Дмитрий Пучков - Санитары подземелий. Deathmatch Quake

1 Дмитрий Пучков

Часть 1

Сидеть на железном полу было жестко и неудобно. Постоянно затекала то одна, то другая половинка задницы, и соответствующая ей нога. Менять положение приходилось очень осторожно и тихо, так, чтобы не издать ни малейшего звука. Скрючившись за ящиком, Гоблин, не мигая, смотрел в прицел рейлгана. Притомившийся в ожидании Лютый уснул на полу рядом.
Могучая оптика воспроизводила мельчайшие детали дверного проёма, расположенного в противоположном от небрежно составленных в углу ящиков конце помещения. Под тонкими волосками перекрестья и рисок красными угольками тлели цифры часов, а под ними весело бежали зелёные циферки дальномера. Дальномер сообщал хозяину, что до цели ровно 91 метр, 17 сантиметров и 8 миллиметров.
«Надо будет загрубить настройки, - в сотый раз подумал Гоблин: заколебал ты уже своей точностью.»
Где же ты есть ублюдок? Последний раз гладиатор прошёл 36 минут назад, и выстрелить тогда не удалось. То есть выстрелить было можно, но только в спину. А полной гарантии летального исхода такой выстрел, конечно же, не давал. Поскольку пулями для рейлгана служили обыкновенные металлические болванки, жертву просто прошибало на месте попадания насквозь, что сопровождалось обширными повреждениями тканей, но в случае с гладиатором 100-процентного эффекта ожидать было трудно. Поэтому стрелять надо было наверняка - в голову. Надо ждать.
Время тянулось, как патока. Тихонько гудела обмотка соленоидов. Мышкой лёжа в казеннике, ждал старта снаряд. Сделан он был из простой нержавейки, поскольку носить с собой обеднённый уран в свинцовом контейнере дураков не было.
Где ж ты бродишь, тварь? Кто так службу несёт? Точняк, он там был не один, поэтому и не возвращается… Главное - попасть по мозгам. Ну, иди же, иди, скотина…
Шлем сидел на голове как влитой, и его веса диверсант не замечал. Установленные на нём стерео микрофоны чутко улавливали любые звуки, а встроенная в шлем акустическая система их многократно усиливала и точно воспроизводила. Воспроизведение было бинауральным, и стоило закрыть глаза, как создавалось впечатление, что ты висишь в середине беспредельного, наполненного шорохами и звуками, пространства. При желании можно было даже послушать, как бегают по стенкам местные тараканы. Будда, который в свои лучшие дни слышал «как растёт трава и разговаривают муравьи», против шлема отдыхал.
Со стороны прохода донёсся металлический звук. Боец подобрался. Грязный указательный палец начал нервно поглаживать скобу спускового крючка.
Немного погодя уже можно было чётко разобрать ровные шаги. Звук шагов стих и раздался грубый командный голос. Руководит, урод. Разводящим он у них. Бугор. Голос смолк, залязгало железо, и через секунду весь дверной прём загородила огромная фигура гладиатора.
Монстр остановился лицом к походу. Через прицел было видно, как его злоюные маленькие глазки, похожие на торчащие из амбразур дота спаренные пулемёты, шарят по помещению.
Иди сюда, пёс, иди…
Гладиатор уверенно шагнул вперёд и, тяжко ступая металлическими подошвами, вошёл в помещение. Остановился. Сделал ещё пару шагов, и опять остановился, медленно поворачивал свою маленькую несоразмерную головёнку, по-хозяйски озираясь.
Перекрестье прицела стояло точно между бегающими по сторонам глазами. Гоблин плавно вздохнул, выдохнул и, не дыша, начал медленно выбирать свободный ход спускового крючка.
Бздынь! - Взвизгнул рэйлган, сердито лягнув диверсанта в плечо. И в ту же секунду пробивший чужую голову снаряд гулко ударил в металлическую стену, а между глазами монстра появилась маленькая, аккуратненькая дырочка. Оба глаза по сторонам дырочки часто заморгали и дружно закатились под лоб. Гладиатор начал медленно клониться вперёд и с глухим металлическим стуком упал.
Гоблин сидел не отрываясь от прицела и не шевелясь. Рюхнутся или нет? Удар в стену и падение тела не расслышали только на поверхности.
Ещё со времён свирепых войн двадцатого века было известно, что при стрельбе из автоматического оружия на одного убитого противника в ходе боя расходовалось около 50000 патронов. Зато снайпер для поражения цели тратил всего один патрон, не имея себе равных эффективности и экономичности. Созданный лучшими умами человечества рэйлган, пришедший на смену снайперской винтовке, довёл состояние дел в этой области до идеальности. Его тактико-технические характеристики были таковы, что теперь можно было смело забыть про ветер и расстояние. Однако при всех своих несомненных достоинствах, он обладал и целым рядом отрицательных качеств. Самым гнусным из них было то, что из-за огромной скорости полёта снаряда за ним оставался закрученный в спираль инверсионный след, по которому легко обнаруживался стрелок. Во-вторых, начальную скорость полёта снаряда не возможно было установить меньше 1000 метров в секунду. При такой скорости следа в воздухе не оставалось, но удар по металлической стене получался оглушительным, а про рикошеты и говорить не приходилось. Силу тока в солиноидах Гоблин выставил по минимуму, и, хотя снаряд разогнало относительно не сильно, всё равно ударило громко.
Тишина. Притаились, хитрые вы мои. Ну-ну.
Гоблин скосил влево. Лежащий на спине Лютый от выстрела проснулся, открыл левый глаз и смотрел на приятеля подняв бровь - дескать, как? Гоблин ухмыльнулся - как обычно. Затем медленно встал, шипя сквозь зубы и разминая затёкшую ногу, потому как ёё невыносимо кололо изнутри. Прихрамывая, осторожно пошёл вдоль стены к упавшему монстру. Лютый уже сидел на его месте и, так же припав к прицелу рейлгана, держал в прицеле проход.
Подойдя к огромной туше, боец притормозил. Он стоял не двигаясь, внимательно слушая и глядя в дверной проём. Гладиатор всё ещё хрипел, тело его били конвульсии и железные ступни судорожно скребли пол. Да чтоб ты сдох, баран. Огромные ноги дёрнулись, отчаянно взбрыкнув в последний раз, и монстр затих. Не сводя глаз с прохода, Гоблин присел над левой рукой, ловко сковырнул ножом крышечку, поддел аккумуляторы и вытащил их наружу. Техника у строггов была серьёзной, а в деле производства всяких там батареек в этой части галактики не имели равных. Аккумуляторам вообще не было цены. Свои было заряжать уже негде, поэтому трофей пришёлся как нельзя кстати.
Сзади тихо подошёл Лютый. Без слов и звуков оба двинулись к двери и, не дойдя до неё пары шагов, остановились. С левой стороны прохода на пол падала чья-то еле заметная тень.
Ждёшь, козлёнок. В ушах отчётливо звучало еле сдерживаемое дыхание противника. Хорошая штука - шлем. И ты нас услыхал значит. Ждёшь теперь. Считай, дождался. Интересно, один ты или нет? Сейчас посмотрим.
Лютый сделал шаг в сторону и, держа дверь под прицелом, опустился на одно колено. Гоблин двинулся вперёд. Подойдя к двери, он осторожно высунул вперёд ствол рэйлгана.
И тут же из-за угла влетела металлическая рука, пытаясь перехватить оружие. А за ней, вытянув одну руку вперёд и отведя вторую для удара назад, выскочил и весь берсерк целиком.
Бздынь! - снова взвизгнул рэйлган отскочившего назад Гоблина. Бздынь! - мгновенно повторил за ним рэйл Лютого. Срикошетив от стен, пули завизжали по соседней комнате, а в голове монстра стало на 4 дырки больше. Издав глухой стон берсерк с грохотом рухнул ничком на пол. Прыткий какой паренёк оказался.
Замерев, бойцы внимательно слушали, что происходит внутри соседнего помещения. Ничто там не происходило. Тишина.
- Как сам-то? - полуобернувшись, спросил Гоблин.
- Поспал чуток, - улыбнулся Лютый. - А ты?
- Жрать хочу. И спать. Пошли назад, там удобнее.
Труп лежал ногами в одном помещении, а головой - в другом. Они дружно ухватили преждевременно усопшего берсерка за ноги и, размазывая по рифленому полу оранжевую кровь, втащили его на свою половину.
После этого подломили щиток дверного управления, покопались в замке, закрыли дверь и перемкнули замок со своей стороны. Потом опять подхватили монстра и поволокли его к первому трупу. Дотащив пристроили его к гладиатору в непристойную позу «бутерброд». Сняли шлемы. Гоблин смачно высморкался на трупы и важно пояснил:
- Операция по открытию гладиатору третьего глаза прошла успешно! Межу прочим, после выстрела в башку монстр не только испытывает утечку мозгов и падает на пол, камрад!
- А что ещё?
- А он ещё отбрасывает копыта!
Лютый усмехнулся, и диверсанты устало побрели назад, к ящикам. Возле ящиков остались рюкзаки. А в них - еда.
- Весь день не спим. Всю ночь не жрём - кто же это выдержит, камрад?
- Условия не выносимые, камрад, - Гоблин потянул носом. - Ну, от тебя и вонь…
- Ты бы лучше себя понюхал, душистый ты мой.
- Хе, как в анекдоте. Один солдат другому говорит: «Слышь, давай в казарме скунса поселим. Будет наш ротный талисман!» Второй спрашивает: «А вонища?» «А чё вонища? Привыкнет! Мы же привыкли!»
Из-за открытой лавы в подземельях Строггоса всегда было жарко. Оба они не мылись уже неделю и одинаково провоняли. Всю неделю они шли вниз по пещерам, туннелям, шахтам и лестницам, а конца не было видно. Связи с поверхностью не было, и ни одной из соседних групп они не слышали и не видели.
- Жар костей не ломит. Ты вспомни как мы на перевале отход прикрывали. Вот бы где потеплее было…
- Да уж. Минус 40, а мы гусеницу на танк натягиваем с этими мазутчиками из мехбатальона поддержки. Четверо суток без сна и жратвы…Давай лучше что-нибудь повеселее вспомним.
- Чего вспоминать? Посмотри вокруг, и так весело. Сорок минут этого балбеса не было кстати.
- Сорок да сорок - раз сорок, спички брал - два сорок, итого - три сорок, - ухмыльнулся Лютый. - Он, наверное, все посты обошёл. Так что можно считать, что у нас в запасе один целый час.
- Успеем, камрад. Пошли жрать. А потом вздремнём по очереди.
- Ага, а потом вместо него проверим посты. Чувствую, завалят они сегодня службу. И ведь под трибунал некого отдать-то будет…
- Да… мне бы твои заботы.
Усевшись на ящиках, оба сноровисто раскладывали остатки съестного. Носимый запас пищи был рассчитан ровно на неделю. Ели они всегда как следует, растягивать еду не было смысла. Этот приём пищи был последним. Сколько они здесь ещё пробудут и что будут жрать дальше - сказать было непросто. Точнее - просто, только говорить об этом не хотелось.
- Камрад, а на кой чёрт им столько ящиков, а? - спросил Лютый.
- Вот бы узнать, камрад!
Из-за любви строггов к ящикам и вообще перетаскиванию их с места на место в частности, никто не заметил, как они сволокли их большое количество в определённые места, потом провели сборку, а потом одновременно запустили механизмы гравитационного захвата. Обнаружили их тогда, когда уже было поздно.
Принципы работы и способы запитки этих агрегатов не позволяли отключить их мгновенно. Поэтому на каждый было выделено по семь штурмовых «пятёрок» диверсантов, в каждой из которых самый здоровый нёс «универсальный выключатель» - фугас. Фугасы эти были последним писком военной физики - Маленькие, тяжеленные и невероятно мощные. Внутри корпуса из сверх уплотнённого металла в магнитной ловушке, висел солидный кусок анти материи. Перед взрывом поле отключалось, и антиматерия выбиралась на волю, вызывая полную аннигиляцию всего в радиусе 250 метров. Мощность такого «взрыва» нельзя было сравнить ни с чем другим имеющимся на вооружении. Подразумевалось, что процесс аннигиляции отключит что угодно и рекордно в короткие сроки.
Бойцы принимали пищу. Могучие челюсти медленно и тщательно перемалывали плитки питательного концентрата. Полуприкрыв глаза, Лютый спросил:
- А из местных ты никого жрать не пробовал?
Гоблин от такого вопроса подавился и закашлялся. Прокашлявшись и пристально глядя на приятеля сипло ответил:
- Да нет… Не догадался как-то… А ты?
- Да тоже как-то не пришлось. Сейчас вот думаю, кого бы за «корову» приспособить?
- Я - пас, - сказал Гоблин. - Разве что собачку какую… А у них метаболизм-то хоть на наш похож? Вдруг, их вообще есть нельзя? В гекках вон вообще место крови кислота… Помнишь, перед тем как мы им оборотку дали, нам всем мозги промывали, говорили, сто стогги людей жрут? Оказалось, что нет. Или, может мы не вкусные? А, камрад?
Набив полный рот, Лютый прошамкал:
- Какая тебе разница? И таких-то нас все жрут: и гекки, и мутанты, и рыбы. И что-то я не слыхал, что они от этого животом страдали. И местные мухи охотно лопают трупы обоих сторон: и стоггов, и наших. А наши псы вообще жрут что попало. Гекков - нельзя, согласен. А остальные пойдут на ура, только перца и лука не надо жалеть. Так что если друг дурга жрать не собираемся, то к этим друзьям надо приспосабливаться. Некоторые попадаются упитанные, я давно замечал.
- Ну ты первый и будешь жрать, если опарышей отогнать успеешь. А я посмотрю. Чего это тебя на людоедство потянуло?
- Кто бы спрашивал, - хмыкнул Лютый. - Ты бы лучше рассказал, что это у вас там за новая каннибальская забава очередная процветает?
- А-а, ты вот про что, - усмехнулся Гоблин. - А кто тебе рассказал?
- Да про ваши выходки по всей дивизии на следующий день же узнают, - ответил Лютый. - Так что это такое?
- Да есть у нас в соседней роте парень один, Чарли Циммерман. Вот он и придумал свеженькую модификацию под оба боевых симулятора: сперва под первый, а потом под второй. «Head Hunters» называется - «охотники за головами».
- И ты ещё меня каннибализмом попрекаешь. Головы-то, небось, по ходу охоты отрывать-то надо?
- Само собой! Для того и упражняешься, чтобы чужие отрывать в лёгкую, а свою чтобы ни за что не оторвали. Да ты же сам знаешь, как эти тренировки всем осточертели: вход в помещение, прикрытие, выход… залечь, откатиться… Ребята маются без разнообразия, вот и придумывают, кто во что горазд.
- Где же можно раздобыть это сокровище?
- Как обычно: www.planetquake.com/headhunters/.
- Ну так и что там?
Доев пайку и запив из фляги, Гоблин сыто развалился на ящиках, заложил руки за голову и, блаженно улыбаясь, уставился в потолок.
- В общем-то всё как обычно. С одной стороны - нормальный дэсматч. С другой стороны - нормальный дэсматч отдыхает.
- Да ну? - недоверчиво спросил Лютый.
- Отвечаю! отдыхает напрочь. После HeadHunters я к стандарту охолодел напрочь. Quake - стандарт в мальтиплеер - это 10 из 10 возможных, всё остальное и рядом не валялось. Я имею ввиду другие симуляторы, а не TF, CTF. Так вот, если стандарт - это крепкая десятка, то HeadHunters - это ровно 13.
- Основание? - серьёзно спросил Лютый.
- Система наборов фрагов. Там она не так как обычно.
- А как?
- Ну, во-первых, в определённых местах уровней установлены специальные жертвенные Алтари. Есть там некоторый элемент здорового сатанизма, как это у нас принято. Так вот, Алтари. Стоят они в таких местах, куда есть хотя бы пара входов, а кое-где, и все четыре. В первом КВАКЕ Алтари сделаны очень даже круто: такой частокол из окровавленных острых пиковин, на которые насаживаются оторванные головы убиенных. Во втором КВАКЕ это переделанные респаун споты, в которых булькает кровища и подскакивают ободранные черепа. Лично мне больше нравится вариант за номером первым. Да и вообще, всё первое всегда лучше второго, ты же знаешь. Там и звук отличный: под пение тайных, особо злобных мантр, что-то такое тяжко стучит. Кое-кто пытался мне втереть, что это биение сердца Алтаря, но я скажу тебе правду, камрад: это молот Богов шарашит по наковальне, плюща мозги идиотов и неудачников ЛАМЕРОВ, угодивших к ним в лапы на перековку. Алтари эти, скажем так, пункты сдачи и приёма оторванных голов. Работают они следующим образом: валишь противника, от него отскакивает голова, ты на неё набегаешь и голова запрыгивает с пола к тебе на пояс. Вместе с ней ты бежишь к Алтарю и пробегаешь через него. Вжик! - голова сдана, то есть насажена на пику, и только после этого благосклонные Боги выдают тебе фраг. А ты смотришь на Алтарь, наблюдаешь воочию торжество справедливости - насаженные на колья вражеские головы, и сердце твоё наполняется тихим счастьем, а душа - гармонией.
- Толково придумано! - хмыкнул Лютый.
- Нет, та ещё веселее закручено! Ясное дело, когда ты бежишь с головой, из неё на пол хлещет кровища. Чем больше голов, тем длиннее кровавый след. При резких поворотах он красочно завивается за углы и вообще выглядит отлично! Совершенно чарующее зрелище… - Гоблин сладко потянулся. - Ага, очень прикольно смотрится… Но всё не так просто, камрад!
- Да я и не сомневался ни секунды!!! И что же у нас опять не просто?
- Система начисления фрагов! Одна голова - один фраг. Две головы - три фрага, три головы - шесть фрагов…
- Это как это?! Что-то я не догоняю.
- Арифметика здесь простая: восемь баб - шестнадцать сисек.
- Ну, с бабами и сиськам и мне давно всё понятно, а что с головами?
- И с головами тоже такая же ботва. Одна голова - один фраг. Две головы - это один плюс два, то есть три. Тир головы - это один плюс два, плюс три, итого шесть.
- О как! - хлопнув по ляжке крякнул Лютый. - Тонко задумано! Арифметическая прогрессия понимаешь!
- Она родимая! - почесал живот сытый и довольный Гоблин. - При этом, сам понимаешь, чем больше притащишь голов, тем больше получишь фрагов.
- В общем-то, справедливо! - одобрил Лютый.
- Согласный. Но тут главное - не переборщить. Нахапавший голов похож на беременную паучиху, увешанную яйцами. Бежит такой, издалека заметный. Однако подобные потуги - набрать голов побольше - однозначно ведут к тому, что на пути к Алтарю у тебя могут отобрать и все добытые чужие, и твою собственную. И тоже сдать.
- Экое бесстыдство! - расстроился Лютый.
- Не скажите, Фёдор Михайлович!
Тут надо отметить, что диверсанты постоянно звали всех оппонентов в спорах «Фёдорами Михайловичами». Пошло это от старого, но страстно ими обожаемого анекдота про Достоевского и Раскольникова:
Достоевский скорбным голосом укоряет своего героя:
- Что же ты это, Родик? За двадцать копеек старушку убил!…
- Не скажите Фёдор Михайлович! - злорадно отвечает герой. - Пять старушек - уже рубль!…
Гоблин продолжал:
- Во всём нужна разумная достаточность, иначе может наступить головокружение от успехов. Пять голов - вот мой совет начинающим. Пятнадцать фрагов, если мне не изменяет память. А вот если ты будешь таскать по одной голове - получишь всего пять.
- Как это ты говоришь: кто понял жизнь - тот не спешит.
- Совершенно верно, камрад. У меня редко получается нахапать 8, а девять - это вообще потолок. Столько донести не дадут никогда, ведь там повсюду злые враги с оружием бегают! Так что тише едешь - шире харя!
- Так-то оно так, но ведь любой кретин сможет организовать засаду около Алтаря и ещё на подходе отбирать у честных тружеников непосильным трудом нажитые головы.
- С мягким знаком, камрад! Не ты один такой умный. Циммерман тоже не первый день моды строчит, поэтому в каждый Алтарь встроено археполейзнейшее антикамперское приспособление.
- Это как так?
- А вот так! Как только ты постоишь немножко в определённом радиусе от Алтаря, так зоркие Боги тебе сперва сообщат, что они ненавидят камперов, а потом начнут из тебя отсасывать жизни и портить броню. Дескать иди гуляй, не надо тут торчать. Так что с камперами около Алтаря всё очень строго.
- Значит, ты рекомендуешь подтаскивать пяток, не больше?
- Так точно. Передозняк - он и на Строггосе передозняк. Пять голов хорошо, а шесть уже плохо. Жадность ни к чему хорошему не ведёт, а скромность украшает диверсанта. Добрее надо быть, камрад!
Угрюмо гудя, над мёртвыми монстрами уже во всю работали густые стаи свирепых мух Строггоса. При обычном раскладе мух нигде не было видно, но стоило появиться трупу, как они тут же появлялись из ниоткуда и рьяно принимались за работу. Их жизненный цикл был стремителен и краток. Прилетевшие мухи немедленно откладывали на труп яйца, через минуту из яиц вылуплялись личинки и принимались за еду с таким остервенением, что уже через пол часа на полу оставалась только лужа зловонной жижи и несъедобные металлические части в ней. Именно это и лежало на том месте, где они недавно заскладировали гладиатора и берсерка.
В дверь кто-то скрёбся, скрёбся упорно. Было слышно, как на той стороне упорно пытались разблокировать замок. Друзья молча посмотрели друг на друга. Гоблин кивнул и шагнул в сторону щита управления, а Лютый вынул из рюкзака мину и начал пристраивать её на полу, терпеливо подбирая угол и расстояние. гоблин закончил возиться со щитком и быстро пошёл обратно. Лютый щелкнул рычажком инициализатора на мине и отбежал метров на 15, быстро поставил вторую и побежал за ним.
Они снова засели за ящиками. Рюкзаки были одеты, оружие заряжено, боеприпасы и гранаты аккуратно разложены рядом на полу. Лютый отстегнул чёрную трубу гранатомёта и положил под рукой.
- Погнали наши городских? - спросил Гоблин.
- Вдоль реки, поближе к лесу, - ответил Лютый. - Отворяй.
Щёлкнул маленький выключатель, дверь на другом конце помещения пошла вверх. И туту же внутрь рванулось шестеро строггов. Лютый спокойно нажал на кнопку, и на той стороне грянул оглушительный взрыв. Стограммовый заряд вышвырнул плотный рой металлических кубиков и шипов, которые тут же яростно впились в тела и головы нападающих. Вслед за взрывом помещение огласил яростный вой, и монстры волчками закрутились на полу. Сквозь вой завизжали рэйлганы, и через несколько секунд всё затихло. Злобно загудев, мухи чёрной тучей поднялись из лужи и рванули на свежатинку.
- Наши мушки даже заскучать не успели, - заметил Лютый.
Из прохода донеслись отрывистые крики команд и топот множества ног. Затем всё снова стихло.
- Камрад, а ведь их там много.
- Слышу. Группируются, козлы.
С той стороны снова раздался громкий выкрик, и в помещение сплошной волной хлынули строгги.
Лютый не торопясь снова нажал кнопку. Грохнул новый взрыв, бегущих впереди силой отбросило назад, и в дверях образовалась визжащая кровавая куча.
- Мочи козлов, камрад! - заорал Гоблин, всаживая в кучу пулю за пулей не целясь.
Лютый уже пристраивал на плече чёрную трубу гранатомёта. Умпф-ф-ф!!! - ухнула труба, изрыгнув с другого конца длинный огненный хвост. Тупорылая ракета стремительно ринулась к дверям. Лютый привстал и, наморщив нос, глядел ей в след. Ракета врезалась прямо под шевелящуюся груду тел, и грянул такой мощный взрыв, что из прохода мгновенно исчезло всё. Завизжали рикошетящие по стенам осколки, влажно зашлёпали по полу разлетевшиеся обрывки тел.
В ответ из-за двери, рикошетом отскакивая от стены непрерывной очередью полетели гранаты. До укрытия они не долетали, но осколки били по всему помещёнию. Прячась от раскаленной зазубренной смерти диверсанты упали на пол.
- Добавь! - крикнул Гоблин.
На этот раз Лютый перенёс прицел немного за дверь. Снова ухнула труба, вторая ракета помчалась через проход. Сдетонировала она об пол метрах в пяти за дверью. Рвануло, и все осколки разлетелись по смежному помещению. За взрывом опять дружно взвыли новые раненые, а поток гранат мгновенно иссяк.
- В очередь, сукины дети!!! - орал из-за соседнего ящика Гоблин. - Ещё парочку!!!
Лютый перенёс прицел ещё дальше и снова выстрелил. Вместе с криками из-за двери донёсся звук воющих турбин, и через мгновение через дверь влетел летун. Лютый взял упреждение и спокойно выпустил очередную гранату. Однако летун был вовсе не глуп: мгновенно грамотно застрейфился и открыл беглый ответный огонь из импульсного лазера. Луч заплясал по ящикам, завоняло палёным деревом, и бойцы снова упали на пол. В этот момент ракета попала в стену и взорвалась. Волна ударила летуну в спину и на мгновение сбила ему прицел. Оба диверсанта тут же выскочили из-за ящиков, как чёртики из коробки, и одновременно выстрелили из рэйлганов, уворачиваться от пуль которых ещё никто не научился. Одна пуля попала в голову, вторая попала в грудь и прошибла двигатель насквозь. Вой потерявшей управления турбины резко пошёл на убыль, остатками тяги летуна бросило на пол и проволокло вперёд мордой по железу, турбина замолчала, и в помещении наступила тишина. Лютый снова взял трубу и на всякий пожарный пустил в дверь ещё одну ракету.

Гоблин уже прыгнул через ящик и побежал к двери. Ракета взорвалась в глубине помещения и количество орущих резко увеличилось. Бросив трубу, Лютый подхватил рэйлган и помчался следом.
На бегу Гоблин рванул с груди гранату, и метнул её за ракетой. Граната влетела через дверь, отскочила от пола и сразу же ахнул взрыв. Снова осколки ударили по металлу, и количество орущих резко сократилось. Вслед за первой полетела вторая, за ней третья. Крики почти сошли на нет, но несколько голосов продолжали надрываться так, что у Гоблина волосы на руках встали дыбом.

1 Следующая страница


Санитары подземелий. Deathmatch Quake 2

Тяжело дыша, они стояли прижавшись к стенам, по сторонам от прохода. Гоблин глубоко вздохнул, резко выдохнул и молча кинулся в дверь. Лютый без отрыва последовал за ним.
Внутри все стены от потолка до пола были перемазаны оранжевой кровью. Повсюду валялись куски разорванных тел, механические конечности в вперемешку с настоящими. Орали лежавшие на полу посечённые и изуродованные осколками ганнеры. Тут же заработали рэйлганы, и через пару минут наступила относительная тишина.
Остро резал нюх кислый запах взрывчатки, ел глаза дым. Бойцы быстро, по-крысиному, перебегали от тела к телу и безжалостно добивали оставшихся в живых.
- Быстрее, камрад, быстрее… Сейчас остальные подойдут, быстрее… Только не стреляй! - лихорадочно шипел Гоблин, раз за разом загоняя огромный диверсантский нож под панцирь очередного ганнера.
Лютый уже заканчивал на своей половине и энергично потрошил рюкзаки с боезапасом. Гранаты у строггов тоже были хороши, а своих уже почти не осталось.
Внезапно последний ганнер дёрнулся, перевернулся на бок и молниеносно навёл правую руку на Гоблина. Спасло его только то, что пулемёт монстра не мог открыть огонь мгновенно. Ему было необходимо сначала раскрутить стволы. Засвистел электропривод, заработали механизмы. Гоблин прыгнул вперёд, поскользнулся в луже крови и упал. тут же загрохотала очередь, однако левая нога в высоком ботинке с маху ударила под руку, отбрасывая струю свинца вверх. Правая рука с хрястом врезалась в искажённую от злости физиономию монстра. Змеёй извернувшись диверсант уже лежал на ганнере, левой рукой отводя в потолок грохочущий пулемёт, а правой проталкивал нож под квадратный подбородок.
Ганнер захрипел и попытался сбросить с себя человека. Однако сделать это было никак нельзя, потому что Гоблин вцепился в него как паук. Пулемёт смолк, только вращались без выстрелов стволы. Нож входил всё глубже. Монстр затих, но в глазах его продолжала гореть смертельная ненависть. Гоблин напрягся и рывком пропихнул нож до упора. Глаза недоумённо моргнули и затянулись плёнкой.
Гоблин по-отечески похлопал монстра по щеке, выдернул нож и вытер его об физиономию покойного. Затем вскочил, одним рывком перевернул труп на живот и принялся тормошить его рюкзак. Патроны - нет больше патронов, кончились. Гранаты - ага, одна, вторая, третья, четвёртая… Всего одиннадцать, больше нет. Успел разбросать, урод. Так, следующий.
Они сноровисто обчищали трупы, не сводя глаз с черневшего в углу прохода. Оттуда в любую секунду могла нагрянуть подмога. Двери там не было, и перекрыть проход было невозможно.
Прошло уже примерно 3 минуты, а никто почему-то не появлялся. Друзья молча переглянулись. Похоже, там никого нет. А почему же тогда эти припёрлись? Видно, успел кто-то дунуть.
Лютый подобрал рядом лежащую оторванную голову, установил её на полу поустойчивее. Встал, отошёл на несколько шагов. Взял короткий разбег, набежал, и умелым, мощным ударом сапога послал голову в дверной проём. Голова с тихим шелестом вылетела в дверь и скрылась из виду.
Тишина, никакой реакции. Обычно монстры такого глумления не выдерживали и сразу бросались в атаку. Точно, никого там нет.
Бои в подземельях имели свою специфику. Поскольку все стены были цельнометаллическими, радио связь использовать было невозможно. Гравитационные армейские передатчики надо было возить за собой на тачке, поэтому диверсионно штурмовые группы действовали автономно, вообще без связи. У строггов подземная связь поддерживалась по проводным и оптическим линиям. Однако как только бойцы находили первый разъём, как тут же к нему подключалось либо напряжение в несколько тысяч вольт, либо боевой криптоновый лазер. И то, и другое вело к полному выводу вражеской аппарутуры из строя. На всякий пожарный так поступали с каждым разъёмом.
Сами же солдаты общались при помощи акустической аппаратуры шлемов, которая позволяла вести разговоры на огромных дистанциях. Процессор обрезал пиковые нагрузки, фильтровал звук и выдавал отличный сигнал. Друг с другом можно было разговаривать даже во время артобстрела., орали все просто по привычке, и от перевозбуждения. При этом и в режиме покоя любая человеческая речь в радиусе прослушивания неусыпно отслеживалась, и о каждом слове немедленно подавался сигнал хозяину. Стогги поначалу пытались применить это в своих интересах, однако у них ничего не вышло. Речь солдат обычно состояла из слов непечатных и вне контекста бессмысленных. Так что все потуги строггов имитировать её ни к чему не привели, потому как правильно ругаться они так и не научились, а шуток не понимали.
Вот и сейчас оба диверсанта, наклонив головы и замерев, внимательно слушали, как кувыркается в соседнем помещение зафутболенная голова. Голова ударилась об пол, подпрыгнула и долго летела по воздуху. Лестница, поняли оба. Голова снова ударилась и опять полетела. Большая лестница, отметили про себя. Голова смачно чвякнула об пол, весело запрыгала с костяным постукиванием, шмякнулась об стенку и затхла. Далеко. Помещение - будь здоров, выпятил нижнюю губу Лютый. Гоблин понимающе кивнул и мотнул головой в сторону двери.
Пятясь задом, они отступили в ту дверь, из которой пришли. Снова заперли её и опять пошли к ящикам. Там оба собрали с пола разложенные боеприпасы и рассовали их по карманам и рюкзакам. Лютый зарядил гранатомёт и снова приторочил его к рюкзаку. Собравшись, они рысью побежали назад.
Вышли через дверь, и на этот раз, закрыли её с другой стороны., после чего основательно заминировали. То же самое они всегда проделывали с остальными дверьми, которые оставались у них за спиной.
Закончив с дверью, диверсанты двинулись ко второму выходу. Дверь вела на широкую площадку с низким бордюром. С площадки вниз уходила широкая лестница. Бойцы на четвереньках подошли к бордюру и осторожно заглянули через край вниз.
Начиная примерно с километровой глубины все подземелья имели огромные размеры. То, куда они вышли, не было исключением.
Перво-наперво Гоблин высмотрел на стенках решётки вентиляционных труб. Шахты вентиляционных труб были самым удобным путём перемещения по ряду причин. Погоню в них было организовать практически не возможно, а травить забравшихся туда диверсантов газом стогги не могли из-за опасения умертвить своих собратьев. Перекрыть их тоже было никак нельзя, без поступающего с поверхности воздуха жители подземелий продержались бы очень недолго. Диверсанты пользовались трубами винтеляций с особым удовольствием и в тренировочных лагерь проводили даже соревнования по новому прикладному виду бега - в полной выкладке на четвереньках. Все спускавшиеся под землю нашивали на колени и локти толстые кожаные заплатки и в обязательном порядке брали с собой крепкие перчатки, так что ползанье по трубам было поставлено на проффесианальную основу.
Присмотрев решётки они направились осматривать помещёние. В углу, как обычно, стояли горы ящиков. Диверсанты бдительно осматривали все углы. Вроде никого. Никаких шевелений, тишина. Только вонища какая-то непонятная из угла идёт. Там же, с правой стороны, находился широкий водоём. Осторожно подойдя к ящикам, они обошли их с двух сторон. За ящиками никого не было, зато там был стол, а возле него лавочки и бочки с едой. На столе стояло 15 полных мисок, тут же валялись ложки и какие-то крючки.
Лютый наклонился над миской, потянул носом, скривил физиономию и отвернулся.
- Не будешь, что ли? - ухмыльнулся Гоблин.
- Ты сам понюхай! - огрызнулся Лютый. - Как они эту парашу жрут…
Дух от мисок шёл чудовищный. Бойцы вышли из-за ящиков и обшарили остальные углы. Насмотревшись, они закрыли глаза и включили акустические системы шлемов на полную мощность. В головах зазвучали какие-то смутные раскаты, непонятный гул и отдалённые шумы. Внутри помещения не было слышно ни дыхания, ни шевелений.
Гоблин открыл глаза и сказал:
- Они все пришли отсюда, из этого помещёния.
- Думаешь?
- Да. Иначе всё бы же кишмя кишело этими уродами.
- И никого не предупредили?
- Сам видишь. Сюда придёт только разводящий гладиатор, когда хватятся того, что мы завалили. Причём не один, а с целой оравой. Их тут, как в Бразилии обезьян. А вот они уже предупредят остальных обязательно.
- Как?
- А они всегда гонца за собой оставляют. Как только начнём стрелять, гонец сразу побежит за подкреплением. Я тебе больше скажу, камрад: он уже убежал. И времени у нас осталось…
Гоблин глянул в прицел на часы.
- Ещё минут 15. Не больше. Сколько у тебя осталось мин?
- Пять, и две ловушки.
- У меня 4 мины и тоже две ловушки. Кто пойдёт? На морского кинем?
- Да отстань ты! - и Лютый побежал минировать двери.
Никого не найдя, Гоблин отправился к выходу. Засев за бордюром он внимательно смотрел за обеими дверьми поверх прицела. Лютый внизу быстро поставил две мины, у каждой двери присобачил по две гранаты на растяжках и бегом помчался к воде. Присев около водоёма он набрал полную флягу и побежал назад. Запыхавшись выскочил на площадку и залёг за бордюром с правой стороны.
- Камрад, шайтан-труба - у тебя! - напомнил Гоблин.
Лютый отложил рэйлган и отстегнул трубу от рюкзака. Проверил заряд, поднял прицельную рамку, установил дистанцию, послушал звуковой сигнал прицела. Затем бросил во фляжку обеззараживающую таблетку и закрутил крышку. запихав фляжку в чехол за пояс спросил:
- Мы на чём там остановились?
- В смысле?!
- Ну наши «Охотники за головами».
- А-а… Я уж и забыл. Но вещь хорошая, я тебя понимаю. Ты к голове-то сапожиной эвон как приложился… Чувствую, игра у тебя пойдёт!
Гоблин с чувством плюнул на пол.
- Короче, фраги. Как считать - разобрались. Вот наотрывал ты с пяток голов, бежишь к Алтарю на сдачу, а тебя - бэмс! - и грохнули.
- Ты прекращай это - меня и вдруг «грохнули»! Давай лучше это ты бежишь и тебя грохнули.
- Ну ладно, давай это я бегу и меня грохнули. Всякое в этой жизни бывает, камрад. И тогда я резко жму на риспаун и галопом бегу к месту гибели. Враг мог быть ослабленным, а так оно обычно и бывает! По ходу битв даже самым суровым бойцам шкуры так портят, что уже и не до сдачи голов становится, лишь бы где-нибудь отожраться. Ещё враг мог ввязаться в бой с кем-то ещё и тоже завернуть ласты - возможностей шквал, так что вероятность того, что тебя поджидают твои законные головы и пара свеженьких очень велика. С кучей голов враг много не проходит, слишком много вокруг недовольных. Беги, проверяй наличие голов на месте преступления, а если их нет - бросайся в погоню и отбирай своё. Самая опасная ситуация складывается на подходах к Алтарю: там кипят такие страсти, что со слабым здоровьем лучше не соваться! Особенно на таких проверенных временем уровнях как E1M7. Алтарь там стоит в комнатушке с гренэйд лаунчером, и в этой самой комнатушке идёт ТАКАЯ мясорубка, что ни одному любителю «мяса» и не снилось! Причём мясорубка сугубо осмысленная! Или, например, E1M2. Алтарь стоит на мосточке, и головы убиенных валятся прямо в воду. Головы, надо заметить, обладают своей собственной физикой, выражающейся в повышенной прыгучести. При завале противника голова отскакивает достаточно далеко, зачастую её, подлюку, даже не успеваешь отыскать. И вот они кучами валятся в воду, все прыгают и ныряют за ними, стрельба, вопли, визги - полный атас!
- А свою голову оторванную после риспауна можно взять?
- Легко! Так частенько бывает: грохнули тебя, а ты рядышком появился, головенку свою - цап-царап! - ин сдачу отволок. Пустячок, а приятно!
- А подлянки?
Гоблин ухмыльнулся. В этой области корпус имел массу специалистов, и состязаться с ними в деле причинения вреда и всяких гадостей было невозможно.
- Скажу сразу: все они имеют смысл только в дуэлях. В «мясе» на это просто нет времени, да и ни к чему они там. Значит, дуэль. Перво-наперво, раскидывай приманки. Можно скидывать оружие, рюкзак и головы. Засядешь наверху, метнёшь вниз головёнку-другую, и ждешь, когда клюнет. Это недолго. Пристрелишь халявщика - и опять ждёшь, благо приманка богаче стала. Так что сам поосторожнее с валяющимися бесхозными головами. Там всегда кто-то рядом сидит.
- Так, а что с командами?
- Ну с командами ещё веселее! Там способы начисления фрагов ещё круче!
- Да уж куда круче после такого людоедства?
- Нет предела злобе Q, камрад! Значит, команда. Тут главная задача - передача голов друг другу.
- Это ещё зачем?
- Поясняю на примере. В команде ты, Кабан и я. Ты захватил голову, и у тебе уже считай есть законный фраг. И тут ты мастерски отдаёшь пас Кабану! Кабан подхватывает голову, и её цена тут же подскакивает на один пункт, то есть при сдаче, за неё Боги дадут уже два фрага. А если у Кабана хватит ума и он паснёт на меня, то цена этой оторванной башки возрастёт до трёх!!! Подчёркиваю красным, камрад: если после этого дотащить её до Алтаря, то каждый отхватит по три жирных фрага, а все вместе как команда - ровно девять!
- Эвон как!
- Ага!
- А если распасовочку одной головой проводить, взад-назад?
- Это можно. Но толку - никакого. Боги не фраера, камрад, их такими дешёвыми трюками не проведёшь. А поэтому надо держать стаей.
- Ну ты выдумал: в дэсматче стадом бегать! С первой же ракеты в такую толпу враг по фрагам в отрыв уйдёт!
- Осторожнее, камрад! Я сказал стаей, а не стадом. Это же разные вещи! Чему нас учит древняя мудрость народов земли? Семеро одного не боятся! Вот он, разум Тысячелетий! Бежим стаей, охотясь на сбившихся в стада или отбившихся от стад врагов, экстренно оказывая первую хирургическую помощь противнику по избавлению от явно ненужных голов. И вот, как только в наших лапах оказывается чужая голова, как тут же проводится грамотная распасовка! При этом необходимо зорко присматривать за своей бронёй и здоровьем, потому как нести добычу на Алтарь должен самый крепкий паренёк, а остальные должны проявлять о нём отеческую заботу. Если у тебя здоровья осталось ровно на два раза поссать - верни головы немедленно! И если приятель сбрасывает головы назад, то он телом слаб. А если не сбрасывает, то он либо крепок, либо отчаянно глуп. При любом раскладе, надо прикрывать его изо всех сил, иначе хорошего счёта не будет. Пойдёт один, в результате место него до Алтаря доберётся только его бестолковка. А норма разового заноса тут, при командной игре, будет поменьше: четыре-пять голов, не больше!
- А если нахватить головёнку убиенного товарища по команде? Или, скажем, самому его завалить? Засчитают?
- Я тебе фамилию автора говорил?
- Ага. Циммерман, ДА?
- Угу. И ты думаешь, он дурнее нас?
Лютый тихо рассмеялся.
- Не дурнее, камрад.
- Ну тогда и не терзайся сомнениями, всё равно ничего не выйдет. Равно как не планируй в целях увеличения командного счёта отчаянных самоубийств, это тоже не прокатит. А вот если ты снимешь головы товарища с тёпленького трупа злого врага, то тогда Боги расценят их как справедливую добычу и вознаградят твоё старание обычным порядком на общих основаниях.
В случае гибели - всё как обычно, бежим на место расправы. Желательно по пути отожраться и вооружиться, потому что там вокруг бесхозных голов, наверняка кипят самые жуткие страсти и за кровавыми смерчами и мясными фонтанами вообще ничего не видно! Боги любят это дело, камрад… Как в анекдоте. Приехал в городишко цирк, стоит очередь в шапито. Зайдёт двадцать человек, а выйдет, то пять, то три, то один. Мужичок сбоку смотрел-смотрел, считал-считал, потом решил в дырочку заглянуть, как такое получается. Смотрит вокруг арены горы трупов, а на середине арены стоит грузин, крутит вокруг себя на цепи огромную гирю и поёт:
- Карусэл, карусэл, кто успэл, тот присэл…
Лютый посмеялся и снова спросил:
- Какие дают знатные привязочки?
- Чтобы действовать, как это у нас принято - грамотно, необходимо знать об имеющихся в наличии импульсах. Основной по умолчанию привязан к цифре 9, которая сбрасывает голову.
- Свою?!
- Нет, камрад, только чужую. Зачем - ты уже знаешь. Все импульсы можно забиндить по собственному вкусу:
impulse 21 - сбрасывает голову, по умолчанию - 9
impulse 22 - вызов товарища по команде
impulse 23 - вызов помощи, по умолчанию - h
impulse 24 - сброс выбранного оружия, по умолчанию - d
impulse 25 - сброс рюкзачка с боеприпасами, по умолчанию - s
- А что на счёт оружия?
- Всё в порядке! Есть одна добавка: выкинули гвоздемёт и место него добавили grapping hook. Причём хук такой много целевой: можно и попрыгать, можно и товарища пристрелить. Инструмент центрального боя, стреляет одиночными гвоздями, каждый из которых по мощности воздействия на организм равен прямому попаданию ракеты в лоб, так что валит на прочь. Два попадания, и порвёт любого. Перезаряжается не сильно быстро. Он не особо похож на тот, который с CTF, надо немного привыкнуть.
- А что не так?
- Ну, когда выстрелишь, то гвоздик, понятно воткнётся в стену. Дальше надо подпрыгнуть, и тебя потащит вперёд. При этом будешь болтаться на верёвке, как гиббон на лиане, а если верёвка наткнётся на угол, сразу свалишься вниз. Отпустишь прыжок - упадёшь. А при некотором навыке можешь подтаскивать к себе лежащие головы. Но главное, как обычно, - грэпл-джампы, ибо это самый продуктивный способ прорыва к Алтарю.
- Не кисло. А что с артефактами?
- Всё тоже самое. Только невидимость немножко того… Интересная получилась.
- В смысле?
- Ну, сам ты, конечно, кроме квадратных глаз, весь исчезаешь. А вот головы, если они у тебя есть- они непременно есть, потому, как тут самый урожай и начинает собираться! - никуда не исчезают, а висят на тебе, как ни в чём не бывало, и кровища из них хлещет будь здоров!
- И какой же тогда смысл в невидимости?
- А какой в ней вообще смысл, камрад?
- Понятно. А что у нас на статус-баре?
- Ясный расклад: как только подхватишь оторванную голову, в спец окошке показывается перекошенная морда, означающая наличие присутствующей головы, а в правом нижнем углу демонстрируется предполагаемое количество фрагов. Ну, сколько получишь, если донесёшь.
- На что похожа модель нашего серьёзного бойца - охотника за головами?
- Да такая же. Только цвет один для портков и для куртки, чтобы уже никакой путаницы не было по вопросу «свой-чужой»;. Когда бьешься командами, то у каждого на голове одета бандана.
- Это ещё что такое?
- Ну, тряпка такая полоской завязана.
- А-а… Слово какое-то идиотское. И зачем они?
- Сам не пойму. Всё равно ничего разглядеть не успеваешь, там такая «карусэл» идёт - моё почтение.
- Уровешки?
- Перво-наперво - все оригинальные от Quake. Вместе с ними - все разлюбезные нашими сердцами DM-карты. Ну и, само собой, нечто оригинальное, изготовленное индивидуальной группой созидателей.
hh1 - Shadows of SIN
hh2 - Spoon's Keep
hh3 - Spoon City
hh4 - The Defiled Chambers
hh5 - DcDm3
hh6 - DcDm5
hh7 - Punishment
hh8 - Armageddon 3
hh9 - The Elektra Complex
hh10 - The Epoch Turning
hh11 - Asylum of Remorse
hh12 - Walking the Dog
Целая куча! Сочинён специальный Пак! HeadHunters - великий мод, и отдавая ему должное, к постройке угрюмых уровней приложили мозолистые руки опытнейшие творцы, среди которых есть даже такой орёл, как Dario Casali!
- Это ещё кто такой? - недоумённо спросил Лютый.
- Ну, блин, камрад!… - от такого святотатственного незнанья Гоблин аж подскочил. - Это ж Дарио! Ну, которы Prodigy Special Edition навернул! Лучший левел addon для Quake!!!
- Знаешь, я когда слово «Prodigy» слышу, то у меня эмоции однозначные! Если оно где-то на чём-то написано, я обхожу это место за километр.
Гоблин засмеялся.
- Нет, там всё наоборот. Prodigy, камрад, означает «чудо». И уровни его - чудо и есть, я их страсть как люблю! Он ещё Plutonia Experiment под DOOM забомбил, а потом ушёл в VALVE и там Half-life помогал сооружать. Серьёзный парень. В общем, все уровни огромные, заточенные под толпу, на некоторых есть несколько Алтарей. Всё как обычно: выдвигаешь консоль, пишешь название уровня - к примеру, map hh5, жмёшь enter - и мы уже на месте!
- Под команду какие хороши?
- Да все! Но мне нравится hh5. Потом сам поглядишь, Пак - вещь замечательная. Кстати этот же самый уровень и в Half-life присутствует в некотором доработанном виде.
- Известные баги?
- HeadHunters настолько крут, что в нём даже баги отличные! Точнее - баг, потому как он там один одинёшенек, сирота, да и тот к делу пристроен.
- Да ну?
- А то! Когда твою отстреленную башку поднимут с пола и поволокут к Алтарю, ты сможешь спокойно наблюдать за процессом транспортировки. А когда насадят на пику, то можешь полетать туда-сюда и покусать товарищей. В Паке голова ещё и горит, а зубищами щёлкает просто по-волчьи! Правда, время полётов ограничено и определяется количеством фрагов, то есть, чем их больше - тем полёта дольше.
Удар в дверь раздался так неожиданно, что оба диверсанта аж подпрыгнули. Сила удара была такова, что толстая дверь аж прогнулась…

Предыдущая страница 2 Следующая страница


3 Дмитрий Пучков

Часть 2

Удар в дверь раздался так неожиданно, что оба диверсанта аж подпрыгнули. Сила удара была такова, что толстая стальная дверь аж прогнулась.
Лютый выхватил из кармана рюкзака шнур с круглой шайбой кобальтового магнита на конце, размахнулся и метнул его к решетке. Магнит шлепнул прямо над ней по металлической стене и прилип. Диверсант щелкнул микровыключателем присоединенного к другому концу шнура аккумулятора, и магнит прилип к металлу намертво. Боец дернул шнур - мертво, двух гладиаторов сразу повесить можно. И, упираясь ногами в стену, мощным и рывками полез наверх. Решетку он вышиб со второго пинка, нырнул в трубу и втащил наверх свой тяжеленный рюкзак.
Гоблин нервно поглядывал то на дверь, то на приятеля. В дверь долбили так, что она уже почти на полметра прогнулась внутрь. Интересно чем это они так долбят, думал Гоблин, выставляя силу тока в катушках рэйлгана на максимум. Головой, что ли?
Лютый махнул сверху рукой, и Гоблин выскользнул из лямок рюкзака. Подбежав к шнуру, он быстро захлестнул лямку узлом, шагнул в сторону и, широко расставив ноги, прицелился в дверь. Рюкзак одним рывком улетел наверх.
- Бамммм!!!! - в очередной раз ударило с той стороны. Бздынь! - выстрелил рэйлган. Отдача была такой, что Гоблин еле удержался на ногах. Пуля, завив за собой голубую спираль и звонко чмокнув, прошила стальную дверь, как раскаленная игла папиросную бумагу. За дверью на секунду наступила тишина. А через эту самую секунду с той стороны раздался такой разъяренный вопль, что Гоблин с места запрыгнул в трубу, практически не прикоснувшись к шнуру.
- В кого это ты попал, елы-палы?! - спросил Лютый, лихорадочно затягивая за ним шнур.
- Наверно, механизм какой-то сломал. У них религия вокруг механизмов и шестерёнок замешана. Они из-за своих барбосов никогда особенно не расстраиваются, а вот технику любят со страшной силой. Посмотрим, чё там, а?
- А что ты там мечтаешь уви… - Лютый не договорил, потому как внизу грохнул взрыв.
Искореженная дверь влетела внутрь и с грохотом запрыгала по полу. Вслед за ней расползалось облако густого дыма. Внутри облака шевелилось что-то непонятное. Бойцы недоумённо переглянулись.
Непонятное тем временем входило в помещение. Лютый радостно осклабился и с удовольствием нажал на кнопочку дистанционного управления. Теперь бабахнул правильный взрыв, и помещение огласил такой вой, что на какое-то время их обоих попросту парализовало. Придя в себя, Лютый нажал на кнопку второй раз и жуткий вой, как и положено, захлебнулся.
Диверсанты мгновенно развернулись в обратную сторону и опрометью поскакали на четвереньках прочь. Любопытство их больше не терзало.
Они бежали молча. Труба сменяла трубу, широкая сменяла узкою. Кое-где можно было идти во весь рост, а где-то и приходилось снимать рюкзаки ползти по-пластунски, волоча их за собой. Вдалеке гудели могучие вентиляторы, из боковых отделений доносились голоса строггов. Диверсанты бежали туда, где трубы спускались вниз.
Добравшись до очередной шахты, они отключали гигантские вентиляторы, слезали по шнуру ниже, снова запускали механизмы и пробирались все глубже и глубже, туда, куда их гнал инстинкт.
Трубы, трубы… Возле вертикальных шахт они достигали 50 метров в диаметре, и передвигаться в них было очень удобно. Основная масса ответвлений позволяла ходить, слегка пригнувшись. А чтобы добраться до помещений, приходилось уже идти на четвереньках.
Иногда они вылезали из вентиляции и шли над пещерами, иногда переправлялись через открытые места по навесным мостикам.
С одного такого мостика Гоблин далеко внизу увидел гнездо подземных мутантов, жутких хозяев пещер. Ботаники поговаривали, что когда-то эти страшные зверюги были чем-то вроде земных крыс, но потом, из-за радиации и загрязнения окружающей среды, мутировали, постепенно превратившись в тех кошмарных тварей, встреч с которыми земляне старательно избегали. Сверху было отлично видно, как самка кормит двух маленьких, пока еще симпатичных детенышей.
Маленькие все симпатичные, подумал про себя Гоблин. Даже поросятки. Только вот потом из них почему-то огромные свиньи вырастают. Особенно людей это касается…
Так они шли достаточно долго, пока шедший впереди Лютый не учуял запах чужой казармы. Немного поразмыслив, они двинулись на запах и тихо вышли к очередной вентиляционной решётке.
За решеткой было темно и жарко. В нос остро бил тяжелый запах зверя. Немытые строгги пахли покруче, чем немытые земляне. Гоблин тихонько потянул решетку за нижний край на себя.
Решетка беззвучно поднялась и прочно встала в захват. Диверсант внимательно слушал. Помещение наполняло тяжелое сопение и храп минимум десятка спящих строггов. Похоже, спальный кубрик.
Медленно, как во сне, Гоблин начал спускаться вниз. Встав на пол, он подал руку Лютому и помог ему слезть.
Всего здесь было пять стоявших в ряд двухъярусных коек. Оба двинулись к ближайшей, на ходу вытаскивая из ножен огромные черные ножи. Подойдя к крайней, высокий Лютый занялся верхним, а Гоблин склонился над нижним. Пара резких движений - и оба строгга молча отошли в мир иной.
Они только двинулись по проходу к следующим, как вдруг из темноты дальнего угла на них глянули два широко распахнутых красных глаза. Диверсанты окаменели. Секунду глаза не мигая смотрели на них, а затем помещение огласил жуткий крик.
Лютый прыгнул к следующей койке и изо всех сил толкнул её, вытряхивая на пол не успевших вскочить солдат. Остальные уже скакали через спинки на пол, а один прыгнул сверху прямо на диверсанта.
Руки монстра хотели вцепиться в горло, но живот принял в себя холодную вороненую сталь. Диверсант провернул нож и рывком швырнул обмякшее тело навстречу нападавшим, присел, споткнулся о табуретку, подхватил ее, швырнул вслед покойнику и, выставив вперед нож, попятился. Строгги мгновенно отшвырнули труп и табуретку, отпихнули койки к стене и молча двинулись вперед. Лютый быстро отступил к стене и встал возле Гоблина.
Из тяжело сопящей темноты на них смотрело семь пар светящихся красных глаз. На секунду замерев и не издав ни звука, семеро разом бросились в атаку.
Было это совсем не правильно, потому что все они мешали друг другу и этим помогали диверсантам, которые сразу заработали ножами в полную силу. Темнота наполнилась стонами и криками, и трое оставшихся невредимыми строггов отскочили назад.
Теперь уже диверсанты бросились вперёд, и кровавый хоровод завертелся в середине комнаты. Через секунду ещё один строгг упал замертво, но два оставшихся бились насмерть. Однако упорство им не помогло, и они тоже скоро прилегли к товарищам на пол. Быстро добив раненных, бойцы подошли к двери.
Лютый нащупал на боку шлема кнопку и нажал на нее. Шлем щелкнул, и из его лобовой части, как кукушка из ходиков, вынырнул хоботок волоконно-оптического приспособления. Боец опустил из-под козырька на глаза очки фотоумножителя, чуть-чуть приоткрыл дверь, присел и придвинулся к щели. Управляемый движениями глазных яблок хоботок просунулся в дверную щелку, омерзительно задергался, изгибаясь вправо-влево-вверх-вниз, и напряженно замер. В коридоре никого не было.
Диверсант открыл дверь и закрыл глаза, прислушиваясь. Ровно гудели знакомые кондиционеры, где-то звонко капала вода. Ни разговоров, ни шагов не было слышно. Он прикрыл дверь, посмотрел на Гоблина и отрицательно качнул головой. Гоблин кивнул и, перешагивая через трупы, пошел к вентиляции за рюкзаками.
И в этот момент Лютый услышал шаги.
- Пес! - зашипел он. Гоблин мгновенно развернулся кругом и с ножом в руке направился обратно.
Лютый встал сбоку от двери и приготовился. Шаги становились все ближе, идущий что-то тихо говорил на ходу. Сам с собой, что ли, базарит? Похоже, поэт.
Дверь распахнулась, внутрь вошёл строгг и потянулся к выключателю на стене. Огромная рука схватила его сзади за физиономию и зажала рот, а острый нож одним взмахом перерезал горло. Строгг замычал, забился и обмяк. Диверсант тихо опустил усопшего на пол и вытер нож об одежду «поэта». Гоблин снова пошёл за рюкзаками.
Лютый сидел у двери и слушал. И услышал. Теперь по коридору шло сразу несколько строггов, переговариваясь рычащими гортанными голосами. Гоблин с миной в руке уже стоял рядом. Лютый взял ее, прилепил к спинке койки, выставил секундную задержку срабатывания, щелкнул включателем и метнулся назад, к вентиляции. Уже забравшийся туда Гоблин высунул руку из трубы и помог ему залезть внутрь. Там Лютый аккуратно запер за собой решетку, поставил еще одну мину и на четвереньках побежал прочь, вслед за Гоблином.
Примерно через минуту сзади грохнул взрыв. Еще через пять грохнула мина, установленная в трубе. Взрывная волна словно огромным резиновым кулаком ударила Лютого под зад и бросила вперёд. Он только успел втянуть голову в плечи, как со всего разгона боднул в зад Гоблина. Отчаянно матерясь и потирая ушибленные места и злорадно хихикая, они побежали вперёд. Дальше монстры не полезли, и поэтому оставленный им третий сюрприз так и не сработал.
Бегать с рюкзаком на четвереньках было очень тяжело. Минут через пятнадцать таких бодрых скачек диверсанты залегли и отдышались. Было темно и жарко, страшно хотелось пить.
- Камрад, у тебя вода еще есть?
- На, - Лютый протянул фляжку. - Мне глоток оставь.
Гоблин тряхнул фляжку, набрал в рот немного воды и начал потихоньку ее засасывать. Пить глотками было нельзя, иначе сразу прошибал пот, и жажда становилась вовсе нестерпимой. Немного попив, он вернул флягу.
- Куда дальше двинем? - Лютый допил воду.
- Вниз, куда же ещё.
- Хех. Вниз… А ведь мы до сих пор никого из наших не встретили… Как думаешь, почему?
- Ну, ты спросил… Откуда же я знаю? На этот генератор нас кинули тридцать три человека. Каждая пятерка идет сама по себе, у каждой есть бомба, даже нам с тобой на двоих выдали. Кто-нибудь дойдёт обязательно. Я, кстати забился с Бесярой на стакан красного, что первым дойду. А вообще можем никого так и не встретить до самого конца… Ладно, чего гадать, поползли дальше.
И они снова пошли на четвереньках. Примерно через двадцать минут оба услышали слева звуки - что-то стучало, слышались шаги и голоса. Диверсанты повернули налево и вскоре уперлись в решетку. Открывать ее они не стали, просто смотрели вниз. Перед ними была очередная огромная пещера. Вентиляционная решетка, из которой они выглядывали, находилась примерно в сорока метрах от пола. Они спокойно сняли рюкзаки и расположились с комфортом, не опасаясь, что кто-нибудь их заметит.
Лютый вытащил бинокль и направил его вниз. Как обычно, строгги были заняты любимым делом - погрузкой и отправкой ящиков. Работяги снимали их из штабеля огромным погрузчиком и грузили на железнодорожные платформы, где их закрепляла перед отправкой такелажная команда. Многочисленная охрана расслаблено бродила по всему помещению. Пока Лютый смотрел вниз, Гоблин отполз внутрь решётки мгновенно уснул.
Сон был обычный, виденный им сотни раз. Снова он летел к поверхности планеты в неисправной десантной капсуле. «Зулу 5-9, Зулу 5-9, отзовись!!!» - снова орал в наушниках координатор с крейсера. Он тоже кричал ему в ответ, но передатчик не работал, а капсула напрочь не слушалась руля. Потом погас свет, над головой вспыхнула аварийная красная лампа и лихорадочно мигающий всеми кнопками пульт как будто залило кровью. Как зачарованный, он смотрел на экран, а на встречу ему летела поверхность чужой планеты. Гидравлическая система рулями не работала, и он изо всех сил тянул на себя рычаги, пытаясь хоть немного задрать нос капсулы вверх перед ударом об грунт. Сжатые челюсти свело судорогой, из-под ногтей потекла кровь, правый рычаг отломался, и в то мгновение, когда капсула ударилась об грунт, он вскочил и проснулся.
Лютый оглянулся на шум, подмигнул подпрыгнувшему приятелю, который дико смотрел на него вытаращенными мутными глазами, и снова отвернулся к решетке. Глянув на крепко сжатый правый кулак и не увидев в нем отломанной рукоятки, Гоблин молча рухнул обратно на рюкзак. Если снится сон, значит мы уже рядом. Второй раз он заснул без сновидений.
Лютый беззвучно хихикнул: опять летит камрад… На эту тему был даже анекдот. Падает Гоблин на Строггос в неисправной капсуле и орет диспетчеру: «Все пропало!!! Руль поломан, тяги нет, я падаю!!!» Диспетчер отвечает: «Понял!», и отключается. Гоблин снова вопит: «У меня поломка, я падаю!!!» Диспетчер отвечает: «Хорош орать, я тебя уже вычеркнул». Хе-хе… Раз видит сон, значит мы близко.
Тем временем погрузка в пещере закончилась, работяги забрались на последнюю платформу, состав дёрнулся, лязгнул сцепками, медленно тронулся и уполз в открытые ворота. Гигантские створки медленно закрылись, и караульные быстро разошлись по постам.
Наступила тишина, только ровно гудели турбины двух летунов, медленно круживших над потолком. Под это тихое гудение у Лютого начали слипаться глаза, и через пару минут он уже вырубился.
А спать ему было нельзя, потому как кто-то один всегда должен бдить. Однако шли уже седьмые сутки рейда, спали они только при случае, и организм требовал отдыха. Уставшие как псы, они спали в любом положении и снов практически не видели. Но это еще не говорило о том, что их можно было застать сонными. Скорее наоборот. Натренированный многими годами и бесчисленными разведвыходами участок мозга чутко следил за всем, что происходило вокруг. И когда патрульный летун поднялся выше и начал проверять вентиляционные отверстия, Лютый мгновенно проснулся и тихо отступил к проснувшемуся Гоблину.
Они быстро отползли вглубь вентиляционной трубы и замерли. Сперва шум турбин усилился справа, потом перешел в тот проход, из которого выбрался Лютый, и после этого ушел влево. Диверсанты молча поползли в правую сторону. Вентиляционная труба была узкой, потому как в этой пещере не находилось никаких производств.
Любая цивилизация на определённых стадиях развития могла творить совершенно изумительные технические сооружения, но то, что делали строгги, неизменно приводило землян в немой восторг. Вентиляционная система подземелий было несомненно гениальное инженерное творение. Циклопические вентиляторы нагнетали воздух с поверхности через гигантские шахты в кондиционеры распределительных узлов, откуда он через теплообменники расходился по самым дальним закоулкам. Не менее мощной была и система вытяжки, только работала она от восходящих от огнедышащей лавы воздушный потоков. Вся конструкция чем-то напоминала кровеносную систему организма, да в общем-то, таковой и являлась. Это понимали и земляне, и строгги, поэтому никто из них механизмы воздухообмена не трогал.
Когда силы вторжения уничтожили руководящую верхушку армии Строггоса и разнесли в прах все города на поверхности, остатки строггов ушли под землю. До вторжения они укреплением подземелий никогда не занимались. Там были расположены рудодобывающие предприятия, энергетические станции какие-то непонятные поселения. Спустившиеся вниз остатки войск перегруппировались и приступили к ведению партизанской войны.
Что они делали внизу - определить было сложно, техника людей этого сделать не позволяла, да никто этим особо и не интересовался. Хотя особых иллюзий по поводу их занятий никто не питал, и поэтому на зачистку подземелий были незамедлительно брошены разведывательно-диверсионные части.
Диверсанты, как правило, проникали в подземелья тремя путями: через вентиляцию, через канализацию и обычным путём, через нормальные входы. Не смотря на в общем-то слабую укреплённость подземелий, дураков среди монстров было мало, и главные проходы они перекрывали как следует. Среди диверсантов дураков не было вовсе, поэтому третий способ практически никогда не использовался. Они лезли вниз, как крысы, через трубы и коллекторы. Обратно возвращались не все, боевые потери были велики.
Однако все это не давало мгновенного результата, потому как и та, и другая стороны выжидали, производя только спорадические вылазки и не предпринимая никаких решительных шагов. Командование дислоцированных на Строггосе диверсионных частей требовало уничтожения подземелий направленными тектоническими сдвигами или глобальной закачкой нервно-паралитических газов. Ни то, ни другое сделать не удавалось, потому как сверху никак не давали отмашку.
После завершения широкомасштабных боевых действий к планете подтянулась масса гражданских «специалистов» по решению вооруженных конфликтов мирным путем. Строггос осадили толпы ксенобиологов и знатоков инопланетных форм жизни. Все они чего-то там вещали о сострадании и непрерывно требовали от армии прекратить боевые действия против «беззащитных аборигенов и их семей».
В конце концов, пользуясь безнаказанностью, на огромной глубине строгги умудрились собрать и включить несколько гравитационных генераторов. В результате они тут же передавили все наблюдательные спутники, а потом уронили на поверхность Строггоса эскадру транспортников с личным составом и грузом на борту.
После этого была начата операция Ground Zero, в ходе которой на штурм зловредных агрегатов были брошены отборные штурмовые группы. Вообще это была работа для регулярных частей, но положение сложилось критическое, и медлить было нельзя.
Отошедшие на безопасное расстояние от Строггоса имперские рейдеры держали планету на прицеле, готовые в любую секунду обрушить на нее всю мощь своих гравитационных разрядов. При таком раскладе от нее ничего бы не осталось, однако при этом вместе с ней исчезли бы и все проблемы. Есть планета - есть проблемы, нет планеты - нет проблем. Но обстоятельства складывались так, что транспортники удерживались врагом на орбите, а подземные генераторы строггов накапливали энергию от внутренних источников.
Ровно неделю назад Гоблин стоял в кабинете командира дивизии. Жилистый генерал Карабас, абсолютно седой в свои сорок лет, говорил медленно и тихо:
- Мы оба солдаты, и я не стану тебе тут заливать про долг, Отечество и Карающий Меч Империи. На орбите ждут смерти наши люди, и никто, кроме вас, не сможет им помочь. Враг хитер, нагл и коварен. Я почти не сомневаюсь, что никто из вас не вернется. Было бы все спокойно- тут генерал подмигнул, - я бы и сам сходил, ты же знаешь. Если вы не успеете выполнить задачу за 180 часов, будьте готовы к самому худшему - планету разнесут вместе с вами. Успеете - будьте готовы к тому же самому. Возможно, кроме вас с задачей не справится никто, хотя лично я в это не верю. Благополучный исход - уничтожение всех генераторов. Безнадега, но попытаться необходимо. Нельзя просто так бросить людей в беде. Вопросы?
- Откуда? - хмыкнул Гоблин. - Сходим, конечно. Распашем безотвальным способом.
- Тревога будет объявлена через час. Прощай.
Гоблин молча кивнул, развернулся и вышел.
Свою историю корпус вел от специальных войск родины человечества - Земли. Когда-то давно, в двадцатом веке, во времена противостояния тогдашних сверхдержав для совершения диверсий в тылу и нанесения упреждающих ударов были созданы войска специального назначения. В случае подготовки врага к нанесению ядерного удара в их задачи входило проникновение на его территорию с носимыми ядерными боеприпасами и ликвидация пусковых установок до старта ракет. И тогда, и сейчас солдаты уходили на верную смерть, поскольку выбраться живым после выполнения таких задач было практически невозможно…
Гоблин повернул налево и снова вышел к вентиляционной решётке. Смахнув со лба пот и прищурившись, он внимательно смотрел вниз. Чего это они тут творят, рожи гнусные? Летун находился уже в самом низу, о чём-то разговаривая с часовым на вышке. Гоблин молча потянул из-за спины рэйлган и припал к прицелу. Перекрестье встало прямо на затылке часового. Блин, как тут всё просто, подумал он и повёл прицелом в сторону. Неподалёку от вышки расхаживал ещё один часовой. Диверсант прицелился ему в колено и выстрелил.
Нога подломилась, монстр упал на бок, схватился за простреленную ногу и истошно закричал. Тут же из-за ящиков выскочил еще один, кинулся к раненому, бросил на пол автомат и встал на колени, разглядывая рану и лихорадочно отстегивая с пояса сумку аптечки. Гоблин спокойно прицелился и выстрелил ему прямо в копчик.
Пещеру огласил такой вопль, что Лютый, выглядывавший из-за плеча приятеля, аж поежился. Два раненых строгга извивались на полу, а со всех сторон к ним на помощь бежали остальные часовые.
Хищно прищурившись и ощерив зубы, Гоблин быстро убивал их одного за другим, и только когда на полу оказалось восемь трупов, строгги прекратили выбегать на открытую площадку и засели за ящиками. Раненые продолжали кричать, но на помощь к ним уже никто не спешил. Первым отважился летун, вынырнувший из-за ящика и явно намеревавшийся утащить хотя бы одного раненого в укрытие.
Гоблин выстрелил, и за спиной летуна оглушительно взорвалась турбина. Монстра мгновенно охватило пламя, и он кувырком покатился по полу, так и не долетев до цели. Гоблин хладнокровно добил сначала его, потом обоих раненных и попятился от решётки назад.
- Строго ты с ними, камрад… - сказал Лютый.
- Монстр - это тебе не курский соловей, камрад. С ним надо построже. Они по-другому все равно не понимают. А у меня еще и правило такое: ни одного дня без доброго дела!
- Может, зря?
- Не боись. Тут в трубах такое количество их собственных уголовников прячется от местного правосудия, что про нас никто и не подумает… - Гоблин шмыгнул носом и потер глаз кулаком. - И потом, мы уже так далеко вниз пролезли, что нас тут и не ждут.
Дальше оба шли на четвереньках по трубе молча. Рюкзак с бомбой было нести тяжело и неудобно, поэтому всё время они менялись. Несмотря на постоянно дувший навстречу вентиляционный ветер, жарища стояла невыносимая. Липко потея и вытирая мокрые лица грязными руками, они шли вперёд, как заведённые механизмы. Очень тяжело было только первые двое суток, потом организм втягивался в работу, и люди шли, как автоматы. Мыслей в голове не было никаких, оба при долгих переходах погружались в транс и действовали как животные, повинуясь инстинктам.
Из состояния транса их вывел принесенный ветром слабый запах горящего дерева. Бойцы насторожились и сбавили ход. Еще через несколько минут шлемы обоих уловили звуки выстрелов. Гоблин мгновенно остановился и прислушался.
- Стреляют… Похоже, кто-то из наших.
Затем он прибавил ходу и повернул направо. Труба заканчивалась решёткой, и пока он стаскивал рюкзак с бомбой, Лютый быстро скинул свой, подлез к решётке и посмотрел вниз.
Внизу шел бой. Помещение было уже привычных размеров, квадрат метров сто на сто. В углу за кучкой ящиков бешено оборонялось примерно пять человек. Точно, наши. Интересно, кто?
Зато монстров было штук тридцать и, как человеку знающему, Лютому сразу стало ясно, что у обороняющихся нет никаких шансов, Рэйлганы били редко, пулемет строчил короткими очередями - явно заканчивались патроны. Зато строгги лупили по ящикам и стенам изо всего сразу и потихоньку подступали. Живьем хотят взять, уроды… Ящики горели, кто-то что-то кричал с обеих сторон, но из-за того, что кричали одновременно на двух языках, невозможно было толком ничего разобрать.
Сверху Лютому было отлично видно, как в дальнем углу, за ящиками, два строгга совали летуну в руки базуку. Тот отчаянно тряс головой, отпихивал оружие, размахивая руками, показывал на свою турбину и что-то горячо объяснял. Боится из-за отдачи в штопор войти, сообразил диверсант.
Летун в очередной раз отпихнул базуку, и тогда один из двоих пехотинцев, одетый в серую форму, резко ударил его кулаком по лицу. Голова летуна дернулась вбок, а пехотинец тут же добавил с другой руки. Бандерлог. Второй строгг приставил дуло автомата к голове летуна и сильно ткнул его стволом в щеку. Смотри-ка, они и друг друга мутузят, удивленно подумал Лютый. Наверно, местные дедушки! Ветераны вооруженных сил Строггоса. Мать честная, кругом одно и то же…
Запуганный летун обречено взял базуку и, болтая ногами, резко рванул вверх, под самый потолок. Там он развернулся лицом к оборонявшимся в углу людям и поднял базуку к плечу. В прицеле рэйлгана было видно, что два удара не прошли для его физиономии даром: под обоими глазами на салатно-зеленой шкуре богато расцветали лиловые синяки. Лютый плавно нажал на спуск, и пуля попала монстру точно в левый глаз.
Летун резко дёрнулся, базука выпала из ослабших рук и полетела вниз, прямо на головы в нетерпении вытаращившейся наверх парочки. Но ещё до того, как она упала, каждый из них тоже получил по пуле в голову. Рационализаторы воздушных атак замертво попадали за ящики, а обмякший летун, безвольно свесив простреленную голову, медленно поплыл к противоположной стене.
Гоблин протиснулся сбоку и лег рядом. Вдвоем они быстро подломили решетку и высунули наружу рыла рэйлганов.
- Ты - слева, я - справа, - сказал Лютый и выстрелил.
Лежавший на полу за ящиком пулемётчик бессильно уткнулся мордой в пол. Выстрелил Гоблин, и еще один строгг дернулся и затих. Панорама сверху открывалась шикарная, стрелять было удобно, прямо как в тире. Они стреляли без остановки, и трупов становилось все больше. И прежде чем строгги успели что-нибудь сообразить и перенести огонь, все было уже закончено.

Часть 3

Лежавший на полу за ящиком пулемётчик бессильно уткнулся мордой в пол. Выстрелил Гоблин, и еще один строгг дернулся и затих. Панорама сверху открывалась шикарная, стрелять было удобно, прямо как в тире. Они стреляли без остановки, и трупов становилось все больше. И прежде чем строгги успели что-нибудь сообразить и перенести огонь, все было уже закончено.
Снизу раздался вопль:
- Наверху - кто?
- Конь в пальто! - крикнул Гоблин. Внизу захохотали.
- Слазьте вниз!
- Ты бы дверцы сперва застегнул, воин! Чему тебя учили - непонятно…
Из-за горящих ящиков выскочил Пушистый и вдоль стены побежал к двери. Вторым вылез Тарзан, подскочил к огнетушителю, содрал его со стены и тут же направил тугую пенную струю на ящики, умело приступив к ликвидации очага возгорания.
Из облаков дыма и углекислоты на свет вышли Кабан, Гастелло и Негатив, с довольными улыбками во все чумазые физиономии.
- Пушистый! - заорал вслед бойцу Кабан. - Законопать там всё как надо!
Лютый уже скользил по веревке вниз, а следом за ним спустился и Гоблин.
- Добро пожаловать на огонек! - радостно сказал Кабан.
- Ну-ну, «добро пожаловать», ещё чуть-чуть - и мы бы подоспели на шашлык. Ты сколько завалил, Лютый?
- Да ладно! - махнул рукой Кабан. - Мы сами уже их практически перебили!
- Ага, мечтатели. Вернемся в часть - проставляться будешь как умалишенный! - усмехнулся Гоблин, пожимая руки сержанту и солдатам. - Опять спали, Кабан?
- А чего нам кабанам! - ухмыльнулся сержант. - Наедимся - и лежим!
- Кто еще тут рядом есть?
- Сейчас - никого, - серьезно ответил Кабан. - Тридцать часов назад встретились с Колючим, группа «Оборотень», потом сразу разошлись. Гастелло чует, что-то с ними не так.
Гоблин и Лютый вопросительно посмотрели на сидящего у закопченной стены, медленно жующего Гастелло. Диверсант кивнул и сказал:
- Они живы. Но уже не все. Их там убивают.
У Лютого дернулась щека. Гоблин сел прямо на пол и положил рядом рэйлган. Собственно, любой из них в той или иной мере обладал экстрасенсорными способностями, а грамотно поставленные тренировки развивали их до высочайшего уровня. Однако изначальная одаренность и предрасположенность у каждого была своя, поэтому в ответственных моментах слушали всегда самого способного, в данном случае - Гастелло.
- И где это? - спросил Гоблин.
- Не сильно далеки. Примерно в двух часах, если по прямой. Может, сходим?
- Ты приказ какой получил?
- Выход на объект «Папаня» с последующей его ликвидацией.
- Вопросы есть?
- У меня - нет, - спокойно ответил солдат.
- Это же наши ребята! - тихо сказал Тарзан.
- А это - боевое задание. На орбите две дивизии висят в захвате. Объясняю для особо одаренных: если мы не успеем - их разобьют об поверхность, а планету наш флот разнесет на куски. Что характерно: вместе с нами. Если успеем только мы - все равно разнесут. Решим вопрос с генератором - на обратном пути заглянем.
- Там к этому времени уже никого не останется…
Глаза у Гоблина стали как гвозди, и он зарычал как зверь:
- Я еще раз про это услышу - пристрелю как собаку! Вопросы?!
Тарзан молчал.
- Военный, если я захочу услышать твоё мнение, я сам тебе его скажу. А пока запомни: кто не слушается маму - в зоне крутит пилораму! Ты не в детском саду. Смотри у меня, я когда добрый, а когда и беспощадный. Коба, а ну, давай-ка отскочим.
Они отошли в сторону и о чем-то недолго говорили. Гоблин говорил, глядя в сторону, Кабан слушал и время от времени кивал. Через минуту они вернулись. Кабан отруководил личным составом и взялся за Тарзана, а Гоблин сразу направился в угол, где вдоль стены проходило широкое русло подземной реки.

Предыдущая страница 3 Следующая страница


Санитары подземелий. Deathmatch Quake 4

Диверсант присел на корточки, осторожно сунул в воду палец и резко его выдернул. Теплая. Глянул на счётчик радиации - молчит. Он повернулся и посмотрел вокруг. Увидел труп строгга, подошёл к нему, поднял с пола перемазанный кровью автомат, вернулся с ним к воде и сунул прикладом в воду. Вся подводная живность Строггоса, учуяв кровь, теряла рассудок и мчалась на запах изо всех сил, но сейчас в воде было тихо.
Гоблин отложил автомат и начал расстегивать бронежилет.
- Никак помывку затеваешь? - спросил подошедший Лютый.
- Да пора уже, от меня несёт, как от шамблера.
- А рыбешки?
- Да тут в обеих стенках вроде решетки стоят, но… - диверсант вытащил гранату. - «Береженого бог бережет» - так говаривала одна моя знакомая монашка, натягивая на свечку презерватив.
Гоблин повернулся и громко сказал:
- Щас гранату брошу, не шугайтесь! - и бросил.
Бумммм! Под водой гулко ухнуло, пол резко ударил всем по пяткам, и фонтан воды хлестанул в потолок. Водоем был проточный и муть, поднятую гранатой, быстро унесло.
- Ущщщ! - прошипел Гоблин. - Я недавно заметил, камрад, что лучше всего рыба клюёт на гранату. Но тут, чует сердце моё, даже на неё клёва не будет. Придётся нам с тобой пока резвиться вдвоём - без акул.
Лютый хихикнул и, видя что на поверхность никто не всплыл, тоже принялся раздеваться.
- Как в анекдоте, камрад. Летит самолет над океаном, вдруг движок загорелся. Стюардесса выбегает и кричит:
- Господа, самолёт падает в воду! Наденьте спасательные жилеты, а когда попадёте в воду, дёрните за кольцо на воротничке и жилеты надуются. В нагрудных карманах лежат свистки для отпугивания акул.
Ну, все суетятся, дёргаются, а один сидит смотрит в иллюминатор. Сосед его спрашивает:
- А вы почему не готовитесь?!
- А мне все время не везет… На машинах в аварии попадаю, поезда с рельс сходят… Вот сейчас упадем, увидишь: у меня или свисток окажется поломанный, или акула глухая попадется…
Они дружно посмеялись и снова посмотрели на воду. Никого. Как бы кто не приплыл через решётки… Ну да ладно.
Гоблин сел на пол, расшнуровал правый ботинок и потянул его с ноги. Взору его предстал продранный на пальце носок. От шибанувшего в ноздри запаха диверсант поморщился. Он пошевелил торчащим из дырки большим пальцем, украшенным нестриженым ногтем с богатой черной каемкой, и спросил:
- Камрад, ты как думаешь, почему от ног всегда так воняет, а?
- Известно почему: потому что они из жопы растут.
И оба с уханьем залезли в воду и принялись резвиться как рыбки, ныряя и шумно отфыркиваясь. К краю подошел Кабан.
- Как водичка?
- Ништяк! - фыркнул Лютый. - Ныряй к нам!
- Нет, давайте по очереди. Да и вода после вас пускай протечет. Неделю не мывшись - вы ж тут навечно всю воду отравите. Почище цианистого фекалия!
- Калия, командир, - поправил подошедший следом Пушистый.
- Не-ет, фекалия. Грязный диверсант - чистый цеанистый фекалий. Я думаю, что гранату не надо было бросать, так бы все передохли.
- А у тебя мыло есть, Кабан? - спросил, проплывая мимо брассом, Гоблин.
- Не-а!
- Может, хотя бы шампунь в целях личной гигиены прихватил?
- Только противопехотный, «Head of Soldier» называется. Кожно-нарывного действия, и башню сносит начисто!
- Ну это уж ты сам таким мойся!
Купались они все по очереди, и перед заходом каждой партии Тарзан на всякий пожарный разряжал в воду один трофейный аккумулятор. Однако никто так и не приплыл, что даже немного расстроило бойцов.
Потом все присели в кружок поболтать, а Гоблин вышел к заднему выходу, сел на ступеньку и одел на мокрую голову шлем. Покрутил настройки и покачал головой, определяя где и что творится. Бойцы беспечно трепались, время от времени тихонько смеясь.
Внезапно Гоблин замер. Где-то далеко сзади раздался знакомый тихий шепот, многократно усиленный акустической системой шлема:
- Гоблин… Гоблин…
Лицо его растянула косая ухмылка, он обернулся и сказал:
- Демон, мать твою распростак, это ты что ли?
- Не ори, не дома… - раздался в ответ шепот. - И дома тоже не ори… Где ты есть?
- Да хрен его знает! - усмехнулся диверсант. - Что там возле тебя?
- Чья-то башка оторванная.
- Отличный ориентир. Ты смотри, где их много валяется, и так до нас доберешься.
- Ну, тады встречай, что ли…
Гоблин повернулся к бойцам.
- Слышали?
- Чиво? - весело спросил Пушистый.
- Да так…
Гоблин сел и начал внимательно слушать. Однако шаги смог разобрать на самом подходе.
Он повернулся к дверному проему и улыбнулся. Закрывая весь проход, там стояли три фигуры: две огромных и одна маленькая. Это были Демон-Киллер, Угрюмый и Крюгер.
Компания была еще та: маленький Угрюмый и два самых настоящих монстра. Казалось, что все трое сделаны из одних мускулов: могучие руки, бычьи шеи, широченные плечи, распирающие бронежилеты чудовищного объема грудные клетки. При виде этой троицы нормальные люди обычно сразу перебегали на другую сторону улицы, а малохольные с воем лезли на деревья. Втроем они составляли особую разведывательно-диверсионную группу «Упырь», личный оперативный резерв командующего Корпусом в этом секторе Второго Спирального Рукава Галактики.
Угрюмый был мал ростом и, не взирая на общую квадратность, весил всё таки меньше остальных. Именно поэтому при дисантировании его всегда выбрасывали с боеприпасами. Ящик привязывали на леере, так, чтобы он первый коснулся земли. Однако случалось всякое, и как-то раз на учениях у него не раскрылся парашют. Угрюмый начал резать стропы за шеей и второпях полоснул себя стропорезом по загривку. Второй парашют он раскрыть успел, но приземлился уже без сознания от кровопотери. Учения учениями, а ребята волокли его на себе почти 90 километров. Угрюмого откачали, голову пришили покрепче. Однако ворочалась она с тез пор не так бодро, как раньше, и поэтому он крутил ей при всяком удобном случае. После этого случая, кстати, за невыполнение поставленной задачи все дружно отправились на губу, и Угрюмый, как поправился - тоже. Был он очень сильным экстрасенсом, однако никогда никому не верил и при этом всегда носил на руке часы, не доверяя даже самому себе. Если его о чём-то спрашивали, то он всегда сперва с подозрением смотрел на часы. Речь его была обильно насыщена словами «эта» и «тово», а практически все свои ответы он начинал со слов «Ну, я даже не знаю…». Например, собирается полевой медик срочно переливать ему кровь и спрашивает:
- Угрюмый, у тебя какой резус?
- Ну, я даже не знаю… Наверно, сантиметров двадцать будет!
Ещё он обожал древние военные песни, каковых знал огромное количество. Несмотря на такую жгучую любовь к музыке, слуха не имел никакого, так что слушать его было невозможно.
Крюгер был широк как шкаф. Характер у него был добродушный, насколько может быть добродушным диверсант с изрядным стажем. В общем, при взгляде на него как-то по-новому, глубже и шире, осознавался смысл слова «мясник». Был он немного ленив и очень любил комфорт, стараясь везде устроится с максимальным удобством. Единственный из всех, он всегда носил с собой надувную подушку - предмет постоянной черной зависти Угрюмого, который старался с собой не носить вообще ничего, кроме самого необходимого. Из всех видов оружия за всесокрушающую мощь и небывалую убойную силу Крюгер особо страстно любил двустволку. Стандартные армейские патроны он принципиально игнорировал и для себя их набивал самолично. При этом каждую картечину из шарика старательно переделывал молоточком в кубик, уверяя приятелей, что кубиками стрелять гораздо круче, чем шариками. Вообще, он все боеприпасы норовил творчески модернизировать в соответствии со своими собственными представлениями. Снаряды для рэйлгана подбирал из самой мягкой стали и, в лучШих традициях оружейных мастерив из индийской деревеньки Дум-Дум, сперва тупил им наконечники напильником, а потом распиливал на конце крестиком. Он же первый начал пользовать вместо обычных снарядов стреловидные, с хвостовым оперением. На все подколки по этому поводу отвечал, что уж его-то клиенты могут быть спокойны за свое будущее. Короче, ко всем проблемам вооружения подходил очень творчески. На втором месте по степени обожания у него стоял нож. На ножах он был очень силен, а точнее - лучший. Ни в рукопашной, ни в метании равных ему не было.
Третьим был Демон-Киллер, или просто Демон, сержант, до назначения старшим группы «Упырь» - командир взвода «Глаз Демона». Был он собою крепок и видом свиреп. Несмотря на пугающую внешность, человеком он был веселым и беззлобным - конечно, только по сравнению с войсковыми товарищами. При себе имел шестиствольный пулемет «Дракон» - оружие, переноска и применение которого требовало огромной физической силы. С собой его таскали только по собственному желанию, слишком уж оно было тяжелым и неудобным, а кроме того, штатный рэйлган тоже приходилось носить самому. Хотя результат этот пулемет давал потрясающий, из-за чего Демон его и носил. А силой он обладал прямо таки нечеловеческой и при этом имел огромный опыт ее успешного применения.
Глядя на них, Гоблин сразу вспомнил строггов, которые внешне очень даже были похожи на людей: те же две руки, две ноги и одна голова. Конечно, были у них всякие искусственные уроды типа гладиаторов, однако как биологический вид, они были типичными гуманоидами. Те, кого по началу принимали за киборгов, на самом деле ходили в экзоскелтах, которые и придавали им сходство с роботами.
Зато лицом они от землян отличались очень сильно. По земным понятиям рожи у них были просто жуткие: при неандертальском телосложении присутствовали низкие косые лбы, могучие челюсти, крепкие синеватые клыки и красные, светящиеся во мраке глаза с продолговатым кошачьим зрачком.
Впрочем, в Корпусе были экземпляры тоже будь здоров, боже упаси такого увидеть даже во сне. Подошедшие гвардейцы были как раз из их числа. И если бандерлогами можно было пугать непослушных детей, то Демоном, Угрюмым и Крюгером смело можно было пугать самих бандерлогов. От троицы исходили такие волны агрессии и первобытной живой силы, что даже людям бывало при их присутствие становилось не по себе.
Гоблин встал, шагнул им навстречу и обнял Демона.
- Ну, как сам-то?
- Неплохо!
На ремне у Демона висела вязанка чьих-то волосатых остроконечных ушей. Гоблин ухватил двумя пальцами самое длинное и подергал.
- Мы тут слышали, ты в экзотических странах побывал… Никак и убил кого? Это у кого ты ухи-то пооткрутил?
- Да были пацаны… - усмехнулся Демон, поправляя на плече ремень шестиствольного пулемёта. - Такие, доложу тебе, неслухи… Так озоровали - насилу угомонили!
Гоблин засмеялся:
- Да уж мы слышали, как ты там ураганил! Шибко озоровали?
- Да так… Погонял их там бушлатом, чертей нерусских, пока всех не успокоил.
Отпустив Демона, Гоблин крепко пожал руку Угрюмому:
- Как дела, Угрюм-задэ?
- Ну… я даже не знаю! Пока вроде ничего, - шмыгнул носом боец. - Никак вот только не могу выяснить, какая падла мне такое сотрясение мозга устроила? - Угрюмый пристально смотрел на Гоблина. - Случаем, не слыхал?
- А чего это ты на меня так смотришь? Если бы я тебя ловил, то давно бы уже на твоих поминках повзводно отплясали.
- Верю, - вздохнул Угрюмый. - Да вот в репе до сих пор иногда звенит. Не могли нормально поймать, идиоты… Так настучали, - сволочи… Ничего, все равно узнаю. Они у меня еще попляшут! - Угрюмый звонко щелкнул зубами. - Зато вот зубы новые нарастили! Присматриваюсь пока, кого бы загрызть.
- А откуда шрам на лбу? Забодал кого?
- Нет, это ему аппендицит удалили, - пояснил Крюгер.
- Мозг, надеюсь, не задели?
- Это никак невозможно, он у него в другом месте расположен.
- Ты бы заткнулся уже, остряк! - насупился Угрюмый.
- Крюгер! Откуда ты этих монстров приволок?
- Прямиком от Карабаса, по личному приказу командира Корпуса. Парни рвутся в бой! Вот, пришли местным монстрам хвоста накрутить.
- И подорвать всё к едренефене! - радостно добавил Угрюмый.
Тем временем снизу подтянулись остальные. Первым подошел Пушистый, поздоровался:
- Наше вам с клизмочкой! Угрюмый, харя-то у тебя такая круглая! Это ты из вражеских застенков такой изнуренный прибыл, что ли?!
- А ты себе глистов повыведи - и у тебя такая же будет! - посмотрев на часы пробубнил Угрюмый.
- То-то я гляжу, ты без них довольный, как слон после клизмы! У вас пожрать-то есть чего, а?
- Все бы тебе жрать. Пушистый! Ты бы эта… на яйца глист… тово… проверился бы, что ли.
- Идём-идём! - тащил его Пушистый. - Давай колись! Вытаскивай, что у тебя там заныкано. Небось, постился всю дорогу? Для меня бациллу припасал? Или тебя в госпитале питательными клизмами накачали до ушей? Ну, всё-таки, есть что-нибудь?
- Ну, остался дэцэл… - неохотно признался Угрюмый.
Через пару минут они уже расселись плотным кружком и дружно вытаскивали из рюкзаков еду. В основном это были плитки прессованного концентрата под названием «пеммикан», заменявшего диверсантам в дальних разведвыходах все виды еды. Оставалось его уже совсем немного, хотя при удачном раскладе им предстоял еще и подъём на поверхность. Впрочем, это мало кого волновало, потому что в случае нужды они могли сожрать чего угодно и кого угодно, не испытывая при этом никаких волнений и угрызений совести.
Когда все приготовились к началу, Гоблин молча извлек из рюкзака надежно опломбированный пенопластовый контейнер, густо облепленный наклейками с грозными надписями типа «Яд!» и «Смертельно!». Приклеены они были исключительно для охлаждения бойскаутской любознательности подчиненных, потому как на самом деле никакого яда в контейнере не было. Гоблин начал распечатывать крышку, и народ в недоумении примолк. В гробовом молчании контейнер был решительно вскрыт, и на свет появилась настоящая, стеклянная бутылка водки «Столичная» емкостью ровно в один литр. Напряженно озадаченные, суровые лица окружающих расцвели, озарившись изнутри сердечным теплом и детской радостью от встречи с любимым напитком.
- О-о-о!!! У-у-у!!! Ы-ы-ы!!! - дружно взвыл от восторга личный состав. - Ну, уважил, уважил, отец!!!
Гоблин передал бутылку Лютому, и тот привычным движением железных пальцев разом вскрыл пробку, а из рюкзака тем временем появились ровно десять пластмассовых стаканчиков, тут же аккуратным рядком построившихся для приема живительной влаги.
- По полтишку? - спросил Гоблин. Вопрос повис в воздухе, публика насупилась.
- Мы же гвардия! - укоризненно сказал Демон.
- Тогда по сотке! - кивнул Гоблин, точными движениями заполняя подготовленную тару.
Он закончил разливать, и десять крепких, грязных и ободранных рук взялись за стаканы. Лютый зорко оценил точность розлива и удовлетворенно кивнул:
- Глаз-ветерпас!
- Ухо - зверское! - добавил Гоблин. - Анекдот такой есть: попал наш боец к строггам в плен. Волокут его к Макрону, а там уже сидят еще двое пленных: Чужой и Хищник. Макрон выкатывает пузырь и говорит:
- Вот пузырь, вот три стакана. Кто разольет ровно - тому мешок золота и свобода. Кто ошибется - тому сперва отрежем уши, а там посмотрим…
Ну, начали. Чужой пол часа разливал, малость неровно вышло. Вжик, без ушей. Хищник час старался, всё равно не вышло. Вжик - ушей нет. Ну, а наш гвардеец пузырь - хвать, буль-буль-буль, три секунды - налито. И так мерили, и сяк - абсолютно поровну! Макрон кричит:
- Солдат, объясни!!! Проси чего хочешь, только расскажи, как ты это делаешь!!!
А наш отвечает:
- Жизнь научила! Это у вас тут, у придурков, уши режут. А у нас за недолив сразу башку отрывают!!!
Под дружный хохот Гоблин поднял свой стакан повыше и сказал:
- Ну что, мужики. Со свиданьицем! Демон, с тебя слово.
Сержант крутанул головой, хрустнул пальцами как разминающийся пианист и, проявляя уважение к присутствующим профессиональным душегубам, поднялся на ноги, чтобы его то-же было видно всем.
- Желаю всем дожить до того, чтобы закончить начатое. А затем зачать новое!
- То есть закончить начатое и заначить конченое? - сам себя спросил Крюгер, изобразив на лице задумчивость. - Ну тада, - лыхаем!
- За нас с вами и хрен с ними! - сказал Лютый.
- За тех, кто в морге! - сказал Тарзан.
- За тех, кто на вахте, подхвате и гауптвахте! - сказал Кабан.
- Чтобы все! - подвел черту Угрюмый.
Тара была наполнена не чаем и не кофе, не каким-нибудь там киселем или еще чем похуже, типа гнуснейшего химического напитка «Инвайт» - порождения больного мозга умалишенного химика - террориста. Это была «Столичная» - огненная вода, священный напиток богов, фактически - амброзия!
К превеликому сожалению присутствующих, драгоценной влаги было всего по сто грамм на рыло, а потому процесс употребления каждый намеревался растянуть как можно дольше. Но стаканы взмыли вверх и разом опрокинулись в десять распахнутых луженых глоток.
Заглоченная водка огненным вихрем промчалась по пищеводам и приятным теплом растеклась по желудкам, быстро всасываясь в кровь и подбираясь к мозгам. Грязные руки потянулись к разломанным плиткам, и бойцы степенно, не спеша, закусили. Пушистый тут же взял второй кусок, но был грубо одернут Угрюмым:
- Куда жрешь?! Это же закуска!
Пушистый отдернул руку, и все засмеялись. Сообразив, что пить больше нечего, он тут же обозвал Угрюмого бараном, схватил самый большой кусок и быстро запихал его в рот.
- Да-а-а!.. - причмокнув, сказал Крюгер, зычно рыгнув и отваливаясь на рюкзак. - Хорошо, но мало!
- А ты бы себе клизму из нее поставил, - саркастически порекомендовал Лютый. - При том же количестве напитка - небывалый эффект, полное помутнение сознания, плюс отсутствие запаха изо рта!
- Ага, - закивал Угрюмый. - Тем более, что у тебя это получится фактически прямо в мозг.
- Осторожнее! - сказал Гоблин вытряхивая из стаканчика последние капельки в широко разинутый рот. - Не глумитесь, нехристи! Водку - только через рот!
- Может, надо было в нее хлебца покрошить, а? - участливо, с соболезнованием спросил Крюгера Демон. - Оно, глядишь, и елось бы подольше, и забирало бы помягче!
Довольные, они сидели кружком и ели. Разговор шёл непринуждённый, обо всём и ни о чём.
- Демон, как ты с собой эту дуру таскаешь? - спросил Лютый, ткнув башмаком в пулемет.
- Таскает он, как же. Он сразу на входе строгга поймал, отдуплил его, бедолагу, и тащить заставил, сердешного… - со слезой в голосе сказал Угрюмый. - Ну, тот, конечно, дня через три чего-то занемог и вообще заупрямился. Видишь, в итоге без него пришли.
- А бензопилу, ты, случаем с собой не прихватил? - допытывался Лютый.
- Нет, - усмехнулся Демон. - Пилу Угрюмый нести отказался.
- Что там наверху? - спросил Гоблин.
- Наверху?… - Демон помолчал. - Наверху полный атас. Мы отвалили в сторону 02/08 одновременно с началом атаки.
- А кто вас вез? - спросил Пушистый.
- Завхоз, - ответил Демон. - Знаешь такого?

Предыдущая страница 4 Следующая страница


5 Дмитрий Пучков

- Ха! Кто же завхоза не знает?! - изумился Пушистый. - Конечно, знаем! Завхоз - он такой! Два раза с ним ходили, до сих пор икаю при воспоминании. Я только удивляюсь, как это вы умом не тронулись по ходу доставки?
- Напрасно смеешься, Пушистый, таких пилотов, как он, еще поискать надо. Если бы не Завхоз - нас давно бы уже мухи сожрали. В общем, у нас, понимаешь, отбой, все спим без задних ног, а тут тревога! Повыскакивали в чем мать родила!
- Это в штанах, сапогах, шлемах, бронежилетах и с оружием, - ехидно пояснил Угрюмый.
- Ага, - не заметил подкола Демон. - Только в вертухан забрались, а монстры со всех сторон через минные поля к лагерю ломанулись. Мы с Крюгером успели сесть и пристегнуться, а этот, - Демон ткнул пальцем в Угрюмого, - как обычно, начал шастать по вертолёту и всё разглядывать. Я смотрю, пулемётчик к сиденью, ремнём прихвачен крест-накрест, намертво, ну и тоже пристегнулся от души.
- А кто пулеметчиком был?
- Да я его тоже не знаю, но на спине было написано «Берс».
- Ну! Берс-пулемётчик! Кто ж его не знает! - энергично закивал Пушистый. - Берс - он такой!
- Короче. Завхоз, как только первый взрыв увидел, врубил твердотопливный ускоритель и с места так дернул! Я думал, у меня голова в трусы провалится. А дальше такое началось! Они по нам раз двадцать с земли били, но только один раз попали. Ты же знаешь, все системы воздушной навигации на спутники завязаны, все вертушки строго по их прокладкам ходят. Так ведь эти мрази все спутники сразу изничтожили, так что летели мы на ручном управлении. Короче, там такое было… Неслись метрах в двадцати над землей, прятались во все складки местности. На какой скорости - не знаю, но ощущения были такие, будто катишься в бочке с лестницы. Угрюмый по салону летал, как муха по сортиру. Хватался за все, что под руки попадалось, два кресла с мясом из пола выдрал и декоративную обшивку всю когтями в лоскуты распустил. Как его не прибило - до сих пор не пойму. Потом он где-то сзади во что-то вцепился и я его до высадки не видел, только вой из угла доносился. С одной стороны думаю, зашибло пацана, с другой стороны - труп мимо вроде не летает, значит, живой, держится, тем более - выть еще может. В общем, он там во что-то вкогтился, а Завхоз кладет такие виражи, что у меня уже глаза внутрь черепа поворачиваются. А Берсу этому хоть бы хны: лупит вниз по всему, что шевелится, только гильзы по кабине летят, а сам так злобно воет на радостях, что мне аж не по себе стало. Всю душу в дело вкладывает парень. Маньяк какой-то, честное слово. И вот минут через десять этих скачек верхом на помеле Крюгер так мощно сблеванул, что теперь проще новый вертолет построить, чем этот отмыть.
- Что, пакетика под рукой не было? - ехидно спросил Пушистый.
- Да я сразу в пакет начал, - лениво объяснил Крюгер. - А потом смотрю - пакет полный, сейчас через верх польется. Ну и отхлебнул как следует…
- Тьфу!!! - Пушистый, не выносивший «пищевых шуток», под общее ржание аж подпрыгнул, а Демон продолжал:
- Короче: один рулит, второй харчи мечет, третий воет, четвёртый стреляет без передыха и третьему вторым голосом подвывает, а я весь этот бардак терплю. И ведь так получилось, что везде, где нам лететь надо, эти сволочи колоннами тянутся к лагерю, на три таких напоролись. Стреляли по нам из всего подряд, но на такой высоте и при такой скорости, я так понял, попасть вообще не возможно. Зато уж Завхоз и Берс по ним поливали от души. По-моему, залпом ракет по пять выпускали, потому как вертолёт при запусках тормозил, как об стену. Дотянули мы до перевала, у Крюгера еда в желудке все-таки закончилась, и Угрюмый сзади выть перестал. Вверх-вниз, вверх-вниз, как на качелях. Вниз - желудок наружу только зубы не выпускают, вверх кровь от глаз отливает, вообще ничего не видно. А когда мы уже за скалу поворачивали, гляжу в стороне нашего лагеря «гриб» встает.
- Ух ты-ы-ы… - протянул Тарзан. - Сильный?
- Мегатонн на пять, не меньше. Там ведь после этого вообще ничего остаться не должно, и если они не забрались в бункер… Связь сразу пропала начисто. Завхоз нас до впускной трубы довез, завис, обложил на прощание за обгаженную машину, мы Угрюмого за бока и вниз. А Завхоз отвалил и обратно ушел. Чего там, как - не знаю. Но при высадке он нам кричал, что это повсеместно началось, они изо всех дыр повылезали. Доигрались, идиоты!
Бойцы дружно закивали. Речь шла о так называемых «миротворцах», требовавших решать все конфликты исключительно мирным путем. Это всегда приводило к новым жертвам среди солдат, поэтому в войсках их стойко ненавидели.
- Значит, здорово врезали? - спросил Негатив.
- Здоровее не бывает, - ответил Угрюмый. - Вы что тут, удара не почувствовали?
- Тут все время потряхивает, - сказал Негатив. - Уже внимания не обращаем.
- Короче, если мы отсюда вылезем, то я не знаю, что там, наверху, - закончил Демон.
- Чего раньше времени гадать? - спокойно сказал Гоблин. - Вылезем - посмотрим. Не в первый раз.
- Я одного не пойму: на кой черт нам этот Строггос сдался?! - возмутился Пушистый. - Чего тут такое есть, что нам надо? С самого начала надо было разнести его на фиг! Помните, как Зиккурат развалили? Вот и с этими надо точно так же. Бздьшь - и никаких проблем! Есть Строггос - есть проблема, нет Строггоса - нет проблемы!
- Пушистый, тебе бы в сенате заседать, а не по подвалам с нами шариться, - иронично сказал Кабан. - тебе бы волю дай, так вообще всё на свете бы разнёс.
- И разнес бы! Нет, вот ты мне объясни, на кой он нам нужен, этот Строггос вонючий?! И вообще, чем разведка занимается? Нет бы национально-освободительное движение тут наладить, сорганизовать недовольных в партизаны и оружие им поставлять - пускай сами друг друга режут! Революция, да здравствует свободный Строггос!
- Кого от кого освобождать, Пушистый? Монстров от монстров? А кто же загонит их в счастье железной рукой и штыком под зад? И вообще, чего ты до меня докопался? Вон, товарища офицера спроси.
Пушистый махнул рукой, понимая что разговор все равно ни к чему не приведет, а Гоблин глубокомысленно сказал:
- Топор войны, Пушистый, надо всегда закапывать вместе с врагом.
Под потолком, жжужа турбинами и болтая ногами, как вялая осенняя муха бился об стену мёртвый летун. Угрюмый поднял свою винтовку, прицелился и спросил:
- А этого жука навозного почему не сняли? Кому-то нужен?
Все посмотрели наверх. Гоблин пожал плечами:
- Не знаю. Шкуру с собой всё равно никто не потащит. Что у тебя за инструмент такой кстати?
Угрюмый провел рукой по толстому стволу и важно пояснил:
- Винтовка плазменная, модель В-3,62. Показываю в действии!
Щёлкнул предохранитель. Угрюмый приладился к прикладу и взял летуна в перекрестье прицела. Тихо щёлкнул спуск, и ослепительно-белый луч с шипением ударил в маленькую фигурку под потолком. Сперва вниз полетели отрезанные ноги и хвост, а вслед за этим взорвалась турбина. Ошмётки летуна разлетелись во все стороны, а злобно оскалившаяся голова прискакала прямо к Угрюмому под ноги. Диверсант поддел её грязным сапогом прямо под подбородок.
- Учись, Пушистый! Примерно вот так их бить надо.
- Ой-ой-ой!!! - скривился Пушистый. - Какие мы меткие! Ружьишко, правда, неплохое. Из такого любой дурак попадет.
- Ну-ну-ну, - возразил Угрюмый. - Не скажите, Фёдор Михайлович! Вовсе и не каждый, лучше не хвастайся. У-тю-тю, глазастенькая ты моя! - сказал боец оторванной голове, ловко катая её с ноги на ногу. - Так попадёт только старый, опытный охотник за головами, вроде меня.
- О! - оживился Лютый. - Угрюменький. ты никак тоже этим делом промышляешь?
- А то! - важно ответил Угрюмый. - Мы с Чарли вместе в госпитале лежали, на соседних койках. Так там любителей набралось - чуть ли не полк. Постоянно рубились толпой в «мясо» и он, чтобы хоть как-то это дело упорядочить и организовать, пристроил своих HeadHunters в Capture the Flag под Quake2. Вещь получилась, доложу я вам, достойнейшая.
- И на что это теперь похоже? - спросил Гоблин.
- Ну, в общем-то, на CTF. Все то же самое. Только на каждой базе построили по Алтарю для приема супостатских голов. И счет идет по фрагам, а не по захватам. Значит, отстреливаешь врагу башню, и тащишь ее на свой Алтарь, копишь фраги. А когда лезешь на чужую базу, то норовишь на их Алтарь напасть и все головы оттуда стащить.
- С Алтаря, что ли? - недоверчиво спросил Пушистый.
- Ага, набежал, постоял чуток, они к тебе прицепились, и валишь бегом к себе.
- Что-то я не представляю, как это на чужой базе можно «постоять чуток», - саркастически подметил Пушистый. - Мертвым полежать - это да. Там и побегать-то особо не дадут, не то что постоять.
- Нет, ну, всяко, конечно, бывает. Зато уж когда стащишь оттуда фрагов так на сотенку, то счет сразу меняется самым драматическим образом! А при этом еще погоня, стрельба, башки разлетаются фейерверком, крики, вопли - мечта киргиза! Так что очень добротно задумано. Capture the Flag заиграл самыми свежими красками.
- А на каких картах разворачивается сюжет?
- На стандартной пятерочке CTF, которые от Зоида. Но там уже и редактор есть, так что можно понатыкать где угодно.
- Неплохо! - хмыкнул Лютый. - Кстати, Угрюмый, а как твоя фамилия?
- Это ещё зачем? - насторожился Угрюмый.
- Ну, вроде как ответственное задание выполняем. Будем сочинять «боевой листок» для распространения среди противника с целью окончательного запугивания и полной деморализации. Строггам хотелось бы знать героев поименно.
- А-а… Дело нужное! Фамилия моя Дамм.
- Как?
- Дамм. Даю по буквам: Дмитрий, Анна и две Марии на конце.
Компания радостно захохотала. Выяснять фамилию Угрюмого науськивали каждого новичка, и все неизменно оставались довольны результатом.
- Демон, расскажи хоть про жаркие страны, где ты болтался?
- Да чего там рассказывать, - сержант цыкнул зубом и мотнул головой. - Занесла нелегкая… Но места вообще чудесные! Погода шикарная, ночью две луны светят. Жратва только неважнецкая была, несло меня изо всех дыр примерно с неделю.
- Аборигены-папуасы как себя вели? - спросил Гоблин.
- Местные - тихие, как мышки. Там чужие масть держали, сами себя скаарджами кличут. Такие, полурептилии-полугуманоиды. Резкие - слов нет! Местами так тяжко было, что… - Демон махнул рукой и ткнул в шрам на голом плече. - Видал, что вытворяли…
- Это чем?
- Да есть там у них такие штуки, стреляют дисками заточенными. Потом как-нибудь подробнее расскажу, под настроение.
Бойцы согласно кивнули и сменили тему. Немного поспорили о преимуществах первого Q над вторым и наоборот, по очереди изложили взгляды на перспективы грядущего блокбастера Q3: Arena. Посокрушались по поводу того, что пока они тут дурью маются, наверху все небось уже в нее играют. Потом перебрали все оружие в симуляторах, профессионально проанализировав достоинства и недостатки каждого. Исчерпав эту тему, все перешли к обсуждению HeadHunters, дружно обдумывая раскинувшиеся новые перспективы. Поиграть любили все, и сейчас каждый прикидывал наиболее выгодные стратегии проникновения, захватов и отъемов применительно к различным картам.
Дожевывая свою плитку, Кабан спросил:
- Гоблин, а там действительно магия какая была?
- Где? - удивленно спросил Гоблин.
- Ну, там… Когда ты старушку Шабби топориком изнутри разлагал.
Диверсант недоумённо пожал плечами.
- А с чего это ты взял про магию?
- Да все говорят, что там было нечисто.
- Даже и не знаю… Может, и было чего. Я вот что скажу: против ножа или хотя бы пистолета никакая магия не тянет. В магии ведь, что главное?
- Заклинание.
- То есть - слово. А что у нас сильнее слова?
- Нож! - радостно поделился глубокими познаниями Угрюмый.
- Правильно. А пистолет - сильнее ножа, и так по нарастающей. Я как только намек на какую козлячую магию вижу, так сразу хватаюсь за пистолет и вышибаю ее вместе с мозгами - это если они есть, конечно. Вон Угрюмый, гранату может взглядом поднять, а дерется всегда тольк она кулачках, да еще и ножом пырнуть постоянно норовит. И никакой тебе магии. Короче, если и было там нечисто - стало чисто! - подытожил Гоблин.
- В общем-то, правильно, - кивнул Кабан.
- Ну спасибо, что одобрил, а не то я второй год по ночам не сплю, всё мучаюсь, - равнодушно сказал Гоблин.
- А говорили, что магов пули не берут! - сказал Крюгер.
- Пули всех берут, - веско ответил Гоблин. - Тем более, что на свете есть много вещей пострашнее магии.
- Например?
- Например, рокет лаунчеры.
Задумчиво жуя концентрат и ни к кому не обращаясь, Угрюмый спросил:
- Интересно, а вот почему бутерброды всегда падают маслом вниз? Может, тоже магия какая?
- Не всегда, - ответил Гоблин.
- А у меня - всегда! - заупрямился Угрюмый.
- Интересно… - сказал Лютый. - Могу дать бесплатный совет. Если будешь мазать с обеих сторон, то они вообще тогда падать не должны. Будут в воздухе повисать. В крайнем случае на ребре на полу кататься.
- Точно, что ли? - недоверчиво спросил боец.
- Абсолютно.
- Да идите вы… Вас послушаешь… Только аппетит мне портите. А я после еды должен испытывать только положительные эмоции.
- Это какие - положительные? - поинтересовался Пушистый.
- Ну, когда на все положишь, эмоции сразу становятся положительными.
- А-а-а… Так ты их, по-моему, всю жизнь испытываешь, сколько тебя знаю.
Когда все было подъедено, Гоблин рассказал прибывшей троице про попавших в плен. Все посмотрели на Угрюмого. Угрюмый был самым серьезным экстрасенсом в дивизии и к его мнению по поводу поисков чего бы то ни было прислушивались в первую очередь.
Угрюмый посмотрел на Гастелло. С минуту они молча глядели друг другу в глаза, а потом Угрюмый кивнул и сказал:
- Можно найти. Это недалеко. Думаю, втроём управимся. Но сперва надо поспать.
Крюгер тут же вытащил из рюкзака подушку, в два приема надул ее и сказал:
- Ударим крепким сном по мукам совести!
- А что, тебя грызёт? - ехидно спросил Кабан.
- Нет, моя давно уже с голоду подохла.
- Спи быстрее, - сердито проворчал Угрюмый. - Мне тоже подушка нужна!
- Обойдёсся… Вот отгадай загадку, тогда дам подушку.
- Давай свою дурацкую загадку! - оживился Угрюмый.
- Даю. Угадай, как поймать шесть строггов?
Угрюмый замер. Лоб его был наморщен, тёмные глаза бегали по сторонам и казалось, что если как следует прислушаться, то можно будет услышать скрип бешено крутящихся в его голове шестерёнок.
- Капканами? - выпалил он.
- Не-а.
- Сетями?
- Не-а.
- Руками?!
- Не угадал, Угрюмый. Кто не знает, тот без от подушки отдыхает! - сказал Крюгер и перевернулся на другой бок.
- Слышь, ты…эта…ты прекращай! Колись как их поймать?!
- Кого? - недоуменно спросил Крюгер.
- Шесть строггов, кого же ещё!
- А-а… - диверсант зевнул и устроился поудобнее. - Очень просто: надо сперва поймать десять, а потом выпустить четыре.
От дружного хохота затряслись стены.
- Меньше знаешь, крепче спишь, Угрюмый. Подушка тебе не нужна.
Пока все дрыхли. Пушистый и Гоблин бодрствовали на постах. Пушистый ковырял ножом под ногтями, а Гоблин думал всякие думы…
…Исповедуемая войсками Империи военная доктрина была незатейлива и стара как мир: сперва разнести все с воздуха, а потом зачистить недобитые остатки сопротивления в труднодоступных углах. Занимались этим разведывательно-диверсионные подразделения. На Строггосе вопрос отрабатывала гвардейская дивизия «Мертвая Голова», в состав которой и входили находившиеся в подземелье диверсанты.
Стогги быстро смекнули, что к чему, и принимали активные меры по уничтожению диверсионных групп. У них этим занимались особые, специально подготовленные зондеркоманды, за небывалую ловкость и прыть называвшиеся в войсках землян «бандерлогами». Бандерлоги искусно устраивали засады, всегда старались взять противников живьём и без крайней нужды в боевые соприкосновения не вступать.
Об участи попавших в плен начали узнавать только тогда, когда стали захватывать подземные тюрьмы. Участь эта была настолько страшна, что каждый диверсант всегда носил в специальном кармане особую гранату «Прощай, Родина!» для самоликвидации. Бандерлоги никогда не убивали пленных просто так, а глумились над ними по полной программе: вытаскивали жилы, снимали заживо кожу. Командирам групп они отрезали руки, ноги, нос, уши, язык, выкалывали глаза и в таком виде выкидывали их на поверхность возле лагерей землян.
Таким образом, при встрече пощады не ждали ни те, ни другие, ни о какой сдаче в плен с обеих сторон не могло быть и речи. Тем не менее, такое время от времени случалось. Бандерлоги знали свои подземелья, как крысы родную помойку, и действовали отчаянно смело. Солдаты они были просто страшные, бились всегда до последнего и стояли насмерть. Диверсанты их очень уважали как коллег и противников. Но при встречах убивали всех и безо всякой жалости, потому как приручению и перевоспитанию монстры не поддавались.
Раз ребята сидят где-то и живы, значит, взяли их бандерлоги. Гас сказал, что их убивают… Стало быть, если кого и вытащим, то уже не всех… Ладно, кто бы их там не взял, мало им не покажется…
Через час Гоблин растряс спящего Угрюмого:
- Угрюмый… Слышь, Угрюмый! Кончай этот геморройный расслабон, буди ребят.
Боец молча встал и направился в противоположный угол. Там он вяло пнул под зад сапогом Крюгера и сонно пробубнил:
- Подъем, воин… Вставай, скотина, трибунал проспишь!
Крюгер хотел лягнуть его в ответ, но мелкий Угрюмый ловко отскочил и принялся с теми же словами пинать Демона. От сапога сержанта отскочить не удалось и Угрюмый отбежал в сторону, потирая ушибленный бок и грязно ругаясь.
Два диверсанта молча поднялись и быстро собрались.
- Угрюмый, ты сам нас найдешь? - спросил Гоблин.
- Ну, я даже не знаю… Вы только не расползайтесь, когда кучей идут - я лучше чувствую, - с подозрением посмотрев на часы ответил Угрюмый. - Если потеряемся - встреча у казармы на заднем дворе. Возле деревянного камня.
- Ага, - подхватил Гоблин. - Пароль старый - трусы на голове.
Через десять минут все трое ушли, не попрощавшись. Прощание было дурной приметой, да и сантиментами тут никто никогда не страдал.

Предыдущая страница 5 Следующая страница


Санитары подземелий. Deathmatch Quake 6

Часть 4

Через десять минут все трое ушли не попрощавшись. Прощание было дурной приметой, да и сантиментами тут никто никогда не страдал.
Еще через два часа быстрого хода по трубам вентиляции и канализации особая группа «Упырь» выбралась на оперативный простор и бодро зашагала по широкому, аккуратно вымощенному металлическими плитами руслу подземной реки. Все подземные сооружения располагались по большей части в естественных пустотах, благо Строггос изнутри был похож на огромный швейцарский сыр. Поговаривали, что когда-то в его недрах жили гигантские черви, нарывшие повсюду ходов для передвижения по своим червячным делам. Солдат это особо не интересовало, лишь бы ходить было удобно.
- С какой стороны зайдем, Демон?
- Сперва дойдем, а там посмотрим. Впереди забрезжил неяркий свет.
Туннель выходил в огромную пещеру. Бойцы прижались к стене, потом залегли и остановились. Вперед пополз один Демон.
Под огромным куполом потолка, с правой стороны от выхода из туннеля находилось прилепившееся к стене приземистое двухэтажное здание без окон, высотой примерно метров в семь. По всей видимости, это и была тюрьма. Демон вынул бинокль и приступил к осмотру.
В стоне имелись крепкие металлические ворота, в которые упиралась дорога. На втором этаже виднелась одна закрытая дверь. Окон в здании не было совсем. Через ворота мы не полезем, не наш профиль. По периметру стены ничего не было видно, ни сторожевых устройств, ни караульных. Расслабились пацаны… Это даром не проходит.
Акустика шлема ловила малейший звук, и он четко услышал шорох чьих-то шагов. Шли не ноги, а лапы, примерно четыре штуки, и звук был какой-то чмокающий. Демон закрыл глаза, мгновенно понял, что звук идет сверху, и посмотрел на потолок. Почти в полной темноте, прямо по потолку к нему кралась какая-то тварь. Диверсант начал быстро отползать назад, шипя сквозь зубы:
- Атас! Оба приготовились, я возвращаюсь!
Угрюмый и Крюгер вытянули из кобур бесшумные пистолеты, разошлись к стенам и сели поудобнее, прицелившись по направлению выхода.
Демон вскочил на ноги и быстро подбежал к ним. Теперь все трое внимательно смотрели на потолок. Через фотоумножители было прекрасно видно, как быстро приближалась тварь. Три ствола смотрели вверх и плавно двигались вслед за целью.
- Пс-с! - прошипел Демон, и двое опустили оружие.
Птуф-ф! - упруго фыркнул пистолет сержанта. Зверь на потолке отрывисто вякнул, чем-то чмокнул, с тихим шелестом полетел вниз и мягко плюхнулся на пол.
Стрелял боец транквилизатором и надеялся, что дичь не расшиблась. Подозрительно оглядываясь, трое присели вокруг упавшей твари на корточки.
- Кис-кис… - позвал Угрюмый монстра. - Мурзик!… Тварь не шелохнулась. Демон осторожно ткнул тушку стволом.
- Знатная зверюга! Крюгер, кто это такой?
- Пещерный пес. Сперва плюется кислотой, потом куснуть норовит. По науке - «сталкер» его фамилия.
- И кого он куда сталкивает? - недоуменно спросил Угрюмый.
- Заткнитесь оба! - прошипел Демон.
Зверюга не шевелилась. Тогда сержант осторожно выдернул торчащий у монстра из спины шприц. С виду зверь был похож на помесь огромного паука и гиены. Плотное волосатое туловище, широкая грудь, крепкие мохнатые лапы, вместо подушечек на них - какие-то непонятные присоски. Короткая мощная шея, треугольная голова, оснащенная огромной пастью. Прямо какие-то пассатижи на лапках. При взгляде на пасть по коже мороз драл, эти зубы запросто могли перекусить берцовую кость. На шею зверя был надет толстый металлический ошейник. Стало быть, домашний. Ну, значит, и хозяин недалеко.
- Угрюмый, ты бы себе такого точно дома завел! - тоном знатока сказалКрюгер.
- Я, в отличие от тебя, зоофилией не страдаю и всех зверей люблю только хорошо приготовленных, как правило - отменно зажаренных.
Крюгер зверей любил и всегда мечтал завести собаку. Угрюмый их терпеть не мог и постоянно подозревал приятеля в тайной склонности к извращениям.
- Мне и тебя рядом хватает, - продолжал Угрюмый, - зачем мне другие монстры? Вчера, как твою рожу спросонья увидал, так сразу решил, что я уже в Аду на перегруппировке.
- Ты бы в зеркало почаще смотрелся, трепло! Уж от твоей-то угрюмой хари любого черта прямо на рабочем месте у котла кондрат хватит. - Крюгер вытер пальцем нос. - Слушай, а если такая мразота сверху напрыгнет и за башню укусит?
- Да тебя даже если гидравлическим прессом укусить, ты вообще ничего не почуешь. Особенно - башкой.
- Хорош базарить! - снова шикнул Демон. - Угрюмый, найди люк.
- А чего его искать? Я на нем сижу, - и Угрюмый пощелкал ногтем по ме-таллическому диску под ногами. - Что, опять в калоотстойники полезем?
- Нет, ты-то можешь сразу к воротам идти и стучаться, а мы уж как-нибудь с тыла зайдем, так привычнее, - сказал Крюгер, отпихивая товарища с люка и выковыривая из него пальцами съемную ручку.
- Да знаю я твои привычки. Куда бы ни пойти, лишь бы до дерьма добраться и в нем поплескаться всласть. Командир, у меня есть мысль! - сказал Угрюмый.
- Иди ты! - притворно изумился Крюгер. - Какая такая - «мысль»?!
- Ты чо, командир, что ли, что рот открываешь? Сидел бы и не вякал, ДУРКО.
- От придурка слышу!
- Излагай, да побыстрее, - морщась как от зубной боли поторопил Демон.
- А вот я эту мразь возьму, вотру ему дури под шкуру и через стену хозяевам обратно закину. Как?
- Ты лучше сам запрыгни! - присоветовал Крюгер. - Караульным инфаркт обеспечен. Они там сразу все в портки навалят и еще неделю потом валидол будут сосать.
- А ты уверен, что они не смотрят? - спросил Демон.
- Я чувствую.
Тут спорить было бесполезно. Если Угрюмый чтото чувствовал, то так оно и было.
- Ладно, давай. Мы ждем.
- И в ворота постучи обязательно, пусть цирик на тебя в глазок посмотрит. Хоть одного инвалидом сделаешь, - подмигнул Крюгер.
Угрюмый кивнул, показал товарищу выпрямленный из кулака средний палец, схватил обмякшего зверя подмышку и быстро двинулся в пещеру. Пригнувшись, он торопливо шел вдоль стены, и чужие лапы бессильно били его по бедру.
Дойдя до боковой стены здания, диверсант присел, положил животное перед собой и вытащил из кармана аптечку. Сверху, изо всех углов потолка торопливо шуршали лапы товарищей подстреленной зверюги. Раскрыв футляр, он вынул из него маленький шприцтюбик, снял с него колпачок, жизнерадостно хихикнул, воткнул иголку зверю в ядреную задницу и быстро сделал укол. После этого мгновенно схватил тварь за ошейник, размахнулся, изо всех сил швырнул ее через стену и бросился бежать. Лапы на потолке побежали за ним.
Услышав топот приятеля. Демон и Крюгер нырнули в люк, а Угрюмый, неостанавливаясь, скользнул следом. Когда он задвигал за собой крышку, своды пещеры огласил пронзительный визг.
- Яйца подействовали! - хихикнул Угрюмый.
Это был широко распространенный прием: сначала вколоть транквилизатор, а сразу вслед за ним засадить возбуждающее. В результате наступающей реакции организм раздирала чудовищная боль, терпеть которую было невозможно. Иногда этот замечательный эффект применяли в воспитательных целях на строггах. Уколотый зверь заходился диким криком, но бежавшие по вонючей трубе коллектора диверсанты этого уже не слышали.
На втором этаже здания распахнулась дверь, и из нее выскочил строгг.
Зверь визжал как циркулярная пила, так, как будто его свежевали заживо, и изо всех углов помещения ему отвечали жутким сочувствующим воем собратья по жизни на потолке. Строгг бросился к животному, присел, посмотрел на потолок, до которого было метров пятнадцать. Высоко.
Строгг покачал головой, жалея сорвавшуюся скотинку, протянул руку и хотел было погладить зашибшегося зверька. Однако дикая боль лишила тварь рассудка, и она злобно вцепилась в протянутую руку всеми зубами сразу. Хрястнули ломающиеся кости. и укушенный строгг заорал так, что вся охрана тюрьмы бросилась ему на помощь.
Один за другим в дверь выскакивали вооруженные охранники, вертя головами и разбегаясь по сторонам. Один из них подскочил к укушенному и с разбега пробил зверю по морде сапогом. После этого укушенный взвыл так, что все остальные аж присели. Зверь отчаянно зажмурился, и тонко завывая через нос, сдавил челюсти изо всех сил.
Тот, что бил сапогом, выхватил пистолет, приставил его ко лбу животного и нажал на спуск. Бахнул выстрел, и заднюю часть звериной головы оторвало. Однако челюсти не разжались даже от этого, да и укушенный орать не перестал. Строгги столпились вокруг него и принялись общими усилиями разжимать сведенные судорогой челюсти.
Потерпевший уже не орал, а обессилено выл. Общими усилиями, исполосовав ножами оставшуюся половину головы в лохмотья и перемазавшись кровью до пояса, зверя кусками оторвали от изуродованной руки и повели завывающего укушенного под руки внутрь здания.
Тот, который прострелил зверю голову, внимательно смотрел в сторону туннеля. Оттуда доносился нетерпеливый визг и скрежет когтей по металлу. Похоже, учуяли кого-то. Строгг махнул рукой и прыгнул вниз со второго этажа, за ним прыгнуло еще двое. Втроем они осторожно вошли в туннель и включили фонарики.
На железном полу туннеля сидели три таких же потолочных твари, остервенело когтившие крышку люка. Строгги переглянулись, двое взяли люк на прицел, а третий потихоньку стащил в сторону крышку. Никого. Скуля от нетерпения, звери один за другим попрыгали в люк.
А тем временем троица диверсантов за пол минуты добежала по вонючему коллектору до казармы и по лесенке поднялась к выходному люку. Люк не был заварен и даже не был закрыт. Осторожно приподняв его и сдвинув в сторону, Угрюмый осмотрел помещение. Одна дверь, никого нет. Отодвинув люк, он одним махом вылетел наружу и бросился к выходу. Демон побежал следом, Крюгер задвинул крышку на место, толкнул на нее какой-то тяжеленный ящик и рванул за ними.
Впереди по коридору слева направо прогремели бегущие сапоги, где-то там открылась дверь, и помещение огласил истошный, полный злобы и боли рев. Угрюмый хихикнул и проскользнул вперед.
Справа по коридору за дверью горел свет. и он двинул по стеночке туда. Сапог с силой ударил в дверь, затрещал косяк, и Угрюмый влетел в комнату с плазменной винтовкой наперевес. С табуретки ему навстречу поднимался открывший от недоумения рот строгг. Ослепительно-белый луч с шипением ударил ему в живот и метнулся из стороны в сторону. Резко зашкворчало горящее мясо. Монстр хотел схватиться за живот, но попавшие под луч руки с костяным стуком попадали на пол. Вслед за ними верхняя половина туловища отделилась от нижней и упала за табуретку, а нижняя повалилась вперед. Комната наполнилась отвратительным зловонием горелого мяса и вылившегося из прожженных кишок инопланетного дерьма.
Демон и Крюгер ворвались в левую дверь, за которой располагалась комната отдыха охраны. Опытный глаз сержанта мгновенно пересчитал койки - всего двадцать четыре. Все неряшливо расправлены, порядок отсутствует. Кое-где лежали спящие, общим количеством пять штук. Прямо от двери Крюгер пять раз не торопясь выстрелил из пистолета. Тела в койках даже не дернулись.
- Осталось девятнадцать. Быстро заглянув под койки, они побежали к Угрюмому.
Бросив взгляд на дымящиеся половинки тела и скривившись от жуткой вони, Демон кивнул:
- Восемнадцать, - он ухватил пулемет покрепче и включил механизм вращения стволов. Как только механизм с воем набрал обороты, он вышиб ногой следующую дверь.
Навстречу ему по коридору строгги вели под руки завывающего от боли покусанного товарища, а за ними шли все остальные, выбегавшие на помощь. Демон отставил правую ногу назад, как следует уперся, и нажал на спуск.
Пулемет даже не стрелял, а просто блевал непрерывным потоком свинца. Из стволов, освещая стены коридора, бил переходящий в луч длинный язык белого пламени, и казалось, что собравшихся в коридоре режет огромный сварочный аппарат. Прошло не больше трех секунд, и последний искромсанный свинцом строгг упал на пол. Пулемет замолк, только со свистом крутились останавливающиеся стволы.
- Не поскользнитесь, - сказал щурясь от дыма Демон, пропуская вперед остальных и считая трупы. - Восемь, осталось десять.
Дверь на другом конце коридора практически перестала быть таковой, и Крюгер вынес ее с петель простым пинком. Коридор выходил в просторное помещение, посередине перегороженное до потолка решеткой. Следующая дверь была на той стороне.
- Стоим, - сказал Демон, отходя в коридор. - Проверьте люк, ведь не закрыли же толком.
Двое метнулись по коридору назад. И вовремя, потому что из-под люка уже несся нетерпеливый визг. Диверсанты переглянулись, тихонько отодвинули ящик и присели.
Внизу кто-то зарычал, раздались удары, визг животных перешел в злобный вой. Угрюмый кивнул на люк и показал Крюгеру три растопыренных пальца. Загремели по скобам сапоги, кто-то, отгоняя зверей, быстро лез наверх.
- Дай хотя бы одному вылезти, - шепнул Крюгер.
Мощный удар отшвырнул крышку в сторону, две руки вцепились в пол, и из люка по пояс вынырнул строгг.
Бабах!!! - рявкнул дуплетом дробовик, и у монстра напрочь исчезла голова, наполнив комнату красным туманом. Обезглавленное тело рухнуло обратно, а из люка понесся истошный вой придавленных зверей и злые крики строггов. Угрюмый дернул с груди гранату, кивнул Крюгеру и тот сразу упал на пол. Досчитав до двух, диверсант упал сам, на ходу швырнув гранату в люк.
Грохнул взрыв, и внизу наступила тишина. Угрюмый рванул с груди вторую гранату и бросил ее вслед за первой. Грохнул второй взрыв, ударная волна снова прихлопнула их к полу. Затем оба вскочили, Крюгер немедленно поставил люк на место, а Угрюмый из плазменной винтовки прихватил его по краям. Закончив, они побежали назад.
Демон ждал их в коридоре.
- Чисто?
Угрюмый кивнул, шагнул вперед и поднял винтовку к плечу. Луч с шипением описал полукруг, полетели на пол белые капли расплавленного металла, загорелась краска на дальней стене и кусок решетки с грохотом упал.
К следующей двери они осторожно подошли с двух сторон. Крюгер с двустволкой шагнул немного в сторону и поднял оружие к плечу. Угрюмый потянулся к ручке, и в эту секунду дверь широко распахнулась и через нее вскочил здоровенный строгг с гипербластером в руках. Оглушительным дуплетом грянул дробовик Крюгера, и строгга швырнуло обратно в коридор. Угрюмый бросился к убитому и сорвал у него с пояса связку ключей.
- Сколько там было в трубе? - щурясь от дыма спросил сзади сержант.
- Трое.
- Значит, семь, - сказал Демон. - Что-то многовато. Похоже, дежурная смена. У них оружия быть не должно, только палки.
- Почему? - недоуменно спросил Угрюмый.
- Тюрьма, потому что, Угрюменький, - нехорошо улыбнулся Демон, за плечами которого было два года «дизеля» - дисциплинарного батальона. - Давай вперед.
Угрюмый двинулся в короткий коридор, Крюгер вплотную за ним. Здесь было по одной двери с каждой стороны. Сперва они заглянули в левую пустая оружейка, потом в правую вроде как сортир, опять никого. Пройдя до конца, Угрюмый пнул дверь и отскочил назад.
За дверью была еще одна решетка, за которой расходилось в стороны круглое помещение под куполообразным потолком. По стенам шли зарешеченные двери камер, обращенные в середину помещения. Почти во всех камерах у решеток стояли люди. Посередине находился металлический стол, на котором был закреплен обнаженный человек. Вокруг стола стояли пять строггов.
Они стояли молча, пять здоровенных мужиков в мясницких фартуках. В глубоких глазницах под покатыми лбами лютой злобой горели красные глаза. Четыре охранника в серой форме и один очень здоровый, одетый совсем по-другому. Бандерлог. В правой руке он держал какую-то непонятную, похожую на хирургический нож железку. Угрюмый повел стволом вправо и строгги послушно отошли от стола. Человек на столе молчал. Диверсант приблизился к решетке и в три взмаха ствола вырезал замок. Кусок металла брякнулся на пол, и решетчатая дверь открылась.
Крюгер шагнул внутрь и, пристально глядя на чужих, ткнул стволами дробовика в пол. Строгги медленно, не сводя с него глаз, улеглись ничком. Солдат мягко подошел к столу. Лежащий на нем человек был мертв. Лицо было разбито до неузнаваемости, могучее тело взрезано в местах прохождения крупных нервов, из открытых ран торчали электроды, от которых под стол уходили провода.
Бесшумно, как коты, к столу подошли и молча остановились Демон и Угрюмый. Это был солдат, такой же, как и они. Стол был пыточным приспособлением, но умер солдат не от пыток. Его зарезали прямо перед их приходом, услышав взрывы и стрельбу.
- С-су-уки-и… - выдохнул Крюгер и потянул с бедра нож. - Ломтями резать буду!
- Остынь, - резко сказал Демон. - Ты не на скотобойне, а на работе. Давай снимем его со стола. Угрюмый, загони этих псов в камеру.
- Демон! - раздался сзади голос.
Сержант резко обернулся. Взявшись руками за решетку, из камеры на него смотрел Додсон. За спиной Демона щелкнул спуск, зашипел плазменный луч и сразу противно зашкворчало. Несколько голосов вскрикнуло и затихло. Демон мгновенно обернулся и увидел, что четверых строггов Угрюмый уже убил, а пятый, привычно присев и отведя в сторону руку с железкой пятится от наступающего на него с ножом Крюгера.
Диверсант сделал резкий выпад, строгг отскочил и, мягко перенося вес с одной ноги на другую, закачался из стороны в сторону, одновременно начав плавно вращать перед собой похожую на нож железку. Обнажив кривые синеватые клыки, его узкие, желтые губы растянула кривая ухмылка.
Крюгер прыгнул вперед, имитируя укол, однако строгг не повелся, а прыгнул вперед сам. Боец резко отпрянул в сторону, сымитировал удар ногой в промежность, сделал выпад ножом по глазам, ловко поймал и зажал вооруженную правую руку строгга под своей левой и резко вздернул вверх.
С глухим треском лопнул локтевой сустав, за этим тут же последовал могучий удар локтем в подбородок, лязгнули синие зубы, и бандерлог поплыл. Хитрая железка выпала из переломанной руки, и Крюгер тут же выпустил свой нож.
Не давая врагу прийти в себя, он ударил его головой в лицо и мощно добавил коленом между ног. Ноги бандерлога начали подгибаться, а солдат скользнул на шаг в сторону и, резко выхлестнув ногу, вогнал ему каблук туда, где у всех нормальных людей находится печень. Монстр отлетел, влип в стену и пополз по ней вниз. Крюгер подскочил к нему, захватил сгибом локтя за шею, шепнул на ушко:
- Привет Макрону! - и рывком поломал шейные позвонки. Тело бандерлога мешком упало на пол.
Диверсант отошел на шаг назад, удовлетворенно любуясь результатом.
Бандерлог лежал серьезно и неподвижно, как и положено свежему трупу.
- Угрюмый, кто дал команду стрелять?! - рявкнул Демон.
- А они первые полезли, я никого не трогал! - быстро ответил маленький диверсант. Потом подошел к бандерлогу, пнул тело, разочарованный таким скоростным финалом, поднял с пола бандерложий нож и, разглядывая его, протянул:
- Да-а-а, бандерлог, конечно, уже не тот пошел. Измельчал. Слышь, Крюгер, он наверно больной был, поэтому ты его и прибил.
- Зря ты этого муфлона кончил, - раздался сзади голос Додсона. - Надо было нам отдать.
Крюгер оглянулся, поднял с пола свой нож и направился к камерам.
- Ба-а! Акула Додсон! Какими судьбами?! Ты что тут сидишь? Дембеля ждешь, что ли?
- Открывай быстрее, не базарь… - буркнул Додсон.
- О-о-о! Старик Похабыч тоже здесь! - радостно воскликнул Крюгер. - Никак опять вы оба в дерьмо вляпались?!
- Да пошел ты… - огрызнулся Хоттабыч. - Открывайте уже скорее!
Угрюмый быстро отпирал одну решетку за другой. Те, кто мог ходить, выходили сами. Всего в тюрьме находилось десять человек. Из них трое самостоятельно ходить не могли. Подошедшие семеро были совершенно голыми, однако это не помешало им немедленно разбежаться по тюрьме собирать оружие и боеприпасы.
Чем руководствовались при своих передвижениях мухи Строггоса - понять не мог никто. Однако во множество мест подземелий они не залетали никогда. Выглядело это так: на полу пещеры один труп мгновенно ими сжирался, а другой, лежащий в полуметре, они вообще не замечали. Именно в таких местах строгги возводили свои жилища и производственные помещения. Вот и в тюрьме мух не было, иначе давно бы всех сожрали - и раненых, и мертвых.
Демон уже руководил освобожденными:
- Колючий, бомба где?
- Не знаю. Все отобрали и унесли - и оружие, и шмотки. Бомбу, похоже, взорвали. Где-то рядом один раз так шарахнуло, что я думал, тюрьма на части развалится.
- Кто здесь кроме вас?
- "Черный Свет", трое: Шерстяной, Пауль и Мышь. Как они?
- Одним глазом в могилу смотрят. Их так отделали, что ни один встать не может. Из «Франкенштейна» всех убили еще до того, как взяли нас.
- Так… А кто еще на этот генератор идет?
- "Кришна", «Бацилла» и «Облом».
- Ладно. Будем считать, что вы обделались легким испугом. Давай, вооружай людей, у этих уродов тут всего валом. Своими силами до верха проберетесь?
- А вниз?
- А раненых куда? Пристрелишь? - Колючий насупился.
- Как они вас взяли? - спросил Угрюмый.
- Грамотно, - мрачно сказал Колючий. - Мы в помещение зашли, километрах в двух отсюда вниз. Тишина, никого нет. Осмотрелись, прислушались - никого.
- Что, вообще ничего не учуяли?
- Вообще ничего. Все мертво. Пошли с двух сторон, и вдруг что-то щелкнуло у всех разом - и все шлемы замолчали.
- Что щелкнуло?
- Да пес его знает… - Колючий почесал волосатую грудь, грязную настолько, что даже украшавшую ее шикарную татуировку «Take No Prisoners» различить было непросто. - Похоже, электромагнитный импульс. Специально для вывода из строя электроники. Шлемам - кранты, ну, мы и оглохли сразу.
- Шлемам? - недоверчиво переспросил Демон, поскольку вывести из строя шлем не удавалось практически никому.
- Да. Я не успел свой скинуть, а эти… - Колючий дернул подбородком в сторону мертвого бандерлога, - уже тут как тут. Начали поливать нас какой-то дрянью как из брандспойтов. С виду как кисель, а на воздухе моментом прилипает, твердеет и превращается в такую тяжелую резину. От себя не отодрать и упеленывает как младенца. Правда, потом они отодрали, вместе со всеми волосьями… Короче, как пауки мух нас оплели. Вырубили всех и приволокли сюда. Отодрали эту резину, снова отметелили и закрыли. А потом начали каждый день по трое убивать, все у нас на глазах. Эта тварь тут всем заправляла…
Стоявший возле тела бандерлога Додсон злобно лягнул труп босой пяткой.

Предыдущая страница 6 Следующая страница


7 Дмитрий Пучков

- Слышь, некрофил, отойди от покойника, - спокойно сказал Колючий. Додсон плюнул на труп и отошел. - Короче, вот эта тварь лично всем руководила. Демон, если где такого же увидишь… Ну, не мне тебя учить, - сказал Колючий, скользнув взглядом по вязанке ушей на поясе сержанта.
- Ага. Лучше не надо. Короче. Шмоток тут на покойниках - навалом. Оденетесь, оружие тут есть, соорудите какие-нибудь носилки и двигайте наверх. Как самочувствие?
- Нормальное.
- Ну, тогда рули сам, а мы пороем. Угрюмый, оставь-ка им свою аптечку.
- Вас трое? - принимая аптечку спросил Колючий.
- Нет, там еще «Люцифер» - пятерка Кабана и «Мрак» - Лютый с Гоблином.
Колючий сердито плюнул на пол.
- Непруха… Ладно, давай…
- Смотрите, там по потолкам какие-то собаки бешенные вверх тормашками бегают… Вам не попадались?
Голые отрицательно покачали головами.
- Поосторожнее. Они очень тихо ходят. Ладно, давайте дальше сами. И самое главное. У них в кубрике двадцать коек, а положили мы восемнадцать рыл. Двое где-то тут. Колючий, уходя - гасите всех!
Демон хлопнул приятеля по плечу, и группа «Упырь» в полном составе организованно двинулась на выход.
Пара поворотов по коридорам, и они вышли к запертым воротам. Демон с Крюгером остались стоять за углом, а Угрюмый пошел и привязал шнур к рукоятке выключателя. Затем вернулся к ним за угол и оттуда дернул. Взрыва не последовало, ворота плавно открылись. Надвинув на глаза очки фотоумножителей и двигаясь вдоль стен, они быстро вышли наружу.
И сразу по потолку зачвякали лапы. Троица вынула пистолеты и открыла беглый огонь. Через очки тварей было прекрасно видно, и стрельба шла как на стенде. Тушки мертвых зверей с глухим стуком падали на пол. Через полминуты с ними было покончено и, пряча пистолет в кобуру, Демон спросил:
- Куда двигаем, Угрюмый? Боец ткнул пальцем в сторону огромного прохода, противоположного тому, через который они пришли.
- Ты уверен?
- А то! - бодро ответил Угрюмый и пошел вперед.
Они тихо шли по туннелю уже примерно час, когда все вокруг начало понемногу изменяться. Было такое чувство, что здесь пронесся какой-то огненный вихрь. Чем дальше, тем сильнее были оплавлены стены. Через несколько сотен метров металлический пол исчез, вместо него по полу были разлиты бесформенные лужи застывшего металла.
- Угрюмый, мы правильно идем? - с сомнением спросил Крюгер.
- Не боись. - сказал Угрюмый. - Живых там нет. Излучение чуешь?
- Давно уже. - мрачно ответил солдат. - Надо быстрее валить отсюда, иначе и до верха не дойдем. Тут рентгены с палец толщиной!
Туннель внезапно оборвался, и они вышли к краю огромного, круглого помещения явно искусственного происхождения. Здесь тоже все было оплавлено, и стены покрывала ровная, блестящая стеклообразная масса. Троица съехала на задах по скользкой поверхности и оказалась на донышке огромного, полого шара.
- Вы хоть поняли, что это? - спросил Демон.
- Где? - спросил Крюгер.
- В… - Демон запнулся. - Ты хоть вокруг посмотри, а?
- Ну, смотрю. И что?
- Ничего. Это здесь они бомбу Колючего опробовали.
- Круто… Смотри, какая вещь хорошая, оказывается… Только уж больно тяжелая, зараза. Давайте быстрее, дергаем отсюда, - сказал вертя головой, помахивая фонариком и не трогаясь с места Угрюмый.
Ярко-белый луч метался по черной, остекленевшей от немыслимого жара поверхности и тысячами зайчиков отражался во все стороны. Зрелище было феерическое.
- Вот я всегда любил фонарики из мультиков, - тихо сказал Угрюмый. - Знаешь, такие, чтобы свет конусом выходил и ровным овальным пятнышком падал. Красивые такие… - луч бегал по стеклу, и все вокруг переливалось как в сказке. - Оказывается, надо было всего пять лет прослужить, чтобы и мне такой выдали…
- Так, - прекратил реминисценции Демон, - хорош мечтать! Если ты еще хоть раз свой вонючий фонарик без спросу включишь, я его тебе в задницу воткну и организую подсветку мозгов! Поползли дальше.
Они полезли на четвереньках ко второму туннелю, выходящему из шара. Руки соскальзывали, сапоги пробуксовывали, а Демон вообще не мог забраться со своим пулеметом. Первым до края добрался подсаживаемый снизу Угрюмый, причем Крюгер постоянно предлагал пособить ему штычком в задницу для придания прыти, за что был неоднократно послан куда подальше. Потом выбравшийся Угрюмый помог забраться Крюгеру, и уже вдвоем они сбросили Демону веревку и вытащили его к себе наверх.
Стены туннеля, в который они забрались, тоже были сильно оплавлены, а сам он шел под большим углом вниз. За правой стеной мощно гудел сильный поток, а где-то далеко впереди нарастал грохот падающей воды. Видимо, параллельно туннелю проходило русло подземной реки.
Идти были неудобно, они постоянно спотыкались и поскальзывались. Постепенно пол начал выравниваться и застывшие лужи металла снова сменили ровные плиты. Диверсанты растянулись в цепь и пошли быстрее.
- Водопад у них там, что ли? - прошептал Угрюмый.
- Наверно, градирня какая-то, - ответил Демон поудобнее перехватывая пулемет. - Или генератор.
Шедший впереди Крюгер остановился и поднял руку. Двое сзади застыли на месте. Впереди кто-то кричал, отдавая команды. Язык аборигенов все трое знали отвратительно, а тут еще они гыркали на каком-то совсем непонятном диалекте, которых у строггов было превеликое множество. Руководство постоянно заставляло личный состав овладевать языком противника и даже солидно приплачивало за его хорошее знание, однако дальше фраз «Бросайте оружие! Сопротивление бессмысленно!» и «Сдавайтесь, вы окружены!» дело обычно не продвигалось. Крюгер махнул рукой, и они медленно двинулись вперед вдоль стен к светившемуся впереди полукружью выхода.
Демон заметил в полу и стенах пазы под опускающиеся перегородки, которые в любой момент могли наглухо закупорить туннель, и они ему очень не понравились. Угрюмый присел и потрогал их рукой, физиономия у него стала кислой, однако вслух он ничего не сказал. Они снова остановились и внимательно прислушались. Впереди был слышен только шум работающих механизмов, голоса пропали.
Демон цокнул языком, и Угрюмый, не поворачиваясь, отрицательно качнул головой. Это означало, что ничего живого впереди не было. Прижимаясь к стенам, они вышли из туннеля наружу. По мере подхода шум воды превращался в оглушительный рев. С правой стороны, метрах в десяти от выхода, пол обрывался, а поток, несшийся за стеной справа от них, здесь вырывался на волю и с грохотом обрушивался вниз.
Они стояли возле стен и озирались. В помещение входил только один туннель, из которого они пришли, а на противоположной стене была небольшая дверца. С левой стороны у стены стояла какая-то застекленная будка, похожая на диспетчерскую. Однако света внутри не было, и вид у нее был не рабочий. Строггов нигде не было видно.
Крюгер двинулся вперед, а двое оставшихся внимательно глядели по сторонам. Он дошел до дверцы, осмотрел ее, огляделся и махнул им рукой. Демон и Угрюмый, озираясь, направились к нему, и, когда они уже дошли до середины, грохнул первый выстрел.
Пуля попала Демону прямо в грудь, и мощный удар швырнул его на пол. Угрюмый мгновенно вскинул плазменное ружье и направил луч на звук выстрела. Одновременно с этим грянуло еще два выстрела, и одна пуля попала ему в шлем.
Ощущение было такое, будто по голове ударили огромной кувалдой. Угрюмого сильно качнуло и луч, расплескивая белые капли металла, полоснул по стене прямо над головой Крюгера. Следующая пуля ударила в грудь Крюгеру и отшвырнула его к стене. Сразу после этого огонь переключился на автоматический режим.
- Турели! - крикнул Угрюмый, пригнулся и разлаписто бросился туда, откуда не стреляли - в сторону обрыва. Две пули. попавшие ему в рюкзак, помогли добраться до обрыва побыстрее.
Оставив пулемет, Демон кубарем покатился за ним следом по полу. Крюгеру попало четыре пули подряд грудь и две в шлем. Извернувшись от стены, он опрометью бросился следом за другими.
Угрюмый добежал первым и, не останавливаясь, с разбегу прыгнул вниз. Последняя пуля ударила его в затылок, догнав уже на лету. Силой удара солдата резко перевернуло, закрутило в воздухе и швырнуло в низвергающийся поток.
Уже полностью в воде он с ужасом сообразил, что если не успеет скинуть рюкзак или вытащить маску, то неминуемо утонет. Мозг отстранено считал секунды полета, он сжался в такой маленький комочек, что казался самому себе горошиной, а правая рука тем временем рвала синтетическую ткань на левой стороне рюкзака.
Угрюмый оторвал маску вместе со сверхпрочным карманом, и на десятой секунде полета почувствовал удар об воду. Погружался он почти с такой же скоростью, как летел, рюкзак стремительно тащил его на дно вверх ногами. Вода мгновенно пролезла в уши и дикой болью сдавила перепонки. Угрюмый содрал с головы шлем, крепко зажал его между ног и напялил маску. Лежа на спине он сильно выдохнул через нос, выгоняя из маски воду.
Ближе ко дну все кругом бурлило, как в кастрюле на полном газу. Его завертело в потоках как спичинку, понесло непонятно куда и даже неподъемная бомба в рюкзаке не смогла утянуть его на дно. Постепенно течение относило его все дальше и дальше от водопада и, когда оно успокоилось окончательно, Угрюмый лег на дно.
Настроение сразу повысилось, и он завертел головой, высматривая в сером сумраке друзей. Ничего не было видно. Тогда он снова натянул на голову шлем и выдвинул очки фотоумножителя. Вертя головой, он на четвереньках пошел по дну к берегу, туда, где течение было потише и забился в маленькую нишу. Через маску смотреть в очки было неудобно, но все же это было гораздо лучше, чем разглядывать муть без очков. Он покрутил настройки, добился нормальной прозрачности и начал ждать.
Не прошло и минуты, как впереди показалась несущаяся над дном огромная светло-зеленая фигура. Угрюмый быстро замигал маленьким фонариком, и плывший человек ловко изогнулся, взбрыкнул ногами, подлетел к нему и вцепился в его рюкзак. Сквозь очки он разглядел, что это был Демон. Спустя еще полминуты подтянулся и Крюгер.
Собравшись в кучу, они направили Крюгера наверх, на разведку. Боец вынырнул у самого края и быстро огляделся. Вылезти было непросто, однако металлические стены обнадеживали Крюгер вынул шнур с магнитом, забросил его наверх, затем включил магнит и быстро вылез на сушу.
Подземная река стремительно мчала свои воды по широкому туннелю. Вдоль обеих стен шли широкие дороги, над ними под потолком висели редкие лампы. Оглядевшись еще раз и убедившись в безопасности, он привязал к шнуру кусок валявшейся рядом ржавой трубы. Потом бросил ее в воду и принялся подергивать.
Сперва вынырнул Демон и тоже вылез наверх. Затем Угрюмый привязал рюкзак, и они вытащили сперва его, а потом и хозяина. После этого все трое расслабились.
- Как говорил мэр города Хиросима: «What the fuck was that?» Ты куда же смотрел, а, сволочь угрюмая? - вяло спросил Демон, стягивая с ноги сапог и выливая из него воду.
- Не знаю… - помолчав, сказал Угрюмый. - Даже когда они стрелять начали, я так ничего и не учуял. Не понимаю… Ничего, будет и на нашей стрите селебрейшен! Эти козлы у меня еще попляшут.
- Главное, Угрюмый, это нормально дембельнуться. Ты на свои похороны сам не торопись и нас не тащи. Без тебя все равно не начнутся. А праздники… И на нашей улице когда-нибудь грузовик с коноплей перевернется. Кстати, куда эта речка идет? - спросил Крюгер, выливая воду из рюкзака.
- Речка правильная, течет туда, куда надо течь. Но дальше будет разлив, а в воде нам делать нечего. Там, где нет сильного течения, полно всякой пакости.
Это было чистейшей правдой. На поверхности Строггоса водоемы населяли гекки и акулы, а в пещерных водоемах в огромных количествах жили свирепые слепые рыбы, которые были пострашнее гекков и акул вместе взятых. Впрочем, акулы не брезговали и подземными водами тоже.
Даже мутанты, жуткие монстры подземелий, опасаясь расстаться с головой, пили воду только в мелких местах. И даже там зверь сперва шлепал по воде лапой, отвлекая внимание рыб, резко отпрыгивал в сторону, быстро делал несколько глотков и повторял это до тех пор, пока не напивался.
- Как себя чувствуем? - спросил Демон.
- У меня, похоже, ребра сломаны, - сказал Крюгер. - Блин. так засадили, что вздохнуть не могу…
Вдвоем они помогли ему стянуть бронежилет и прощупали могучую грудную клетку. Пользы от этого не было никакой, но посмотреть было необходимо. Однако на переломы это не было похоже, скорее на сильный ушиб. На месте попадания, поверх татуировки, расползался огромный синячище.
- Нам везет, что эти идиоты все свои самострелы настраивают только на грудь, спину и голову, - проворчал Крюгер. - Сейчас бы валялись там все трое…
- И чего они рэйлганы не поставят? - недоуменно спросил Угрюмый, сняв шлем и трогая пальцем следы от пуль.
- Для тебя уже поставили, балбес!!! Надо ж такое ляпнуть… Скоро башку твою круглую от мозгов совсем освободят, не переживай. Как ребра, военный?
Крюгер вытянул губы трубочкой, глубоко вздохнул и поморщился.
- Да вроде целы Но попало будь здоров…
- Может, колесо какое на кишку запустишь? Или стекляху под шкуру двинем? - спросил Демон, намекая на прием обезболивающей таблетки или укол.
- Нет, не надо, - отказался Крюгер.
- Нечего на него таблетки тратить! - заворчал Угрюмый. - Дай ему пуговицу от штанов, он все равно не поймет ничего.
- А помнишь, как Лютый нам в первый раз новый бронежилет показывал? - спросил Демон. - Повесил броник на вешалку, и с пятидесяти метров из рэйлгана засадил. Бац - навылет! Отнесли на сто метров. Бац - снова насквозь! Отнесли на двести - опять прошибло! Ну, а он и говорит: «Жилетка, конечно, полное дерьмо, а вот рэйлганы у нас просто обалденные!»
- Да уж… По мне так обалденный броник сейчас все же лучше…
Угрюмый посмотрел вокруг через очки. В обычном диапазоне ничего не было видно, и он быстро провернул ручку настройки, пробежав по всему спектру. Это тоже ничего не дало, лучей систем безопасности не было видно.
- Ну что, отцы, - сказал он, - порыли дальше? Крюгер, вставай, сестра сексуального милосердия к тебе все равно не придет, можешь не валяться.
- Пошел ты…
- Хорош валяться, я сказал! Ты чего тут, рожать собрался? Вставай, симулянтская рожа!
- Ой, трепло…
- Гоблина на тебя нет! Он всегда при болезнях прописывает одно и то же лекарство - кросс. Сильнодействующее оно очень, и не было еще случая, чтобы не помогло. Или устав надо срочно вслух почитать - тоже все как рукой снимает. Ну. двинули!
И Угрюмый пошел вдоль стены по дороге. Демон и Крюгер шли сзади, внимательно оглядываясь и посматривая за идущим впереди приятелем.
Туннель тянулся долго, постепенно расходясь вширь и становясь ниже. Поток терял скорость, и вскоре поверхность воды начали резать чьито нехорошие плавники. Угрюмый присел, вытащил из кармана электроразрядник, быстро протянул руку к воде и нажал на кнопку.
Щелкнул разряд, толщу воды до самого дна пробила иссинябелая молния. И тут же на поверхность поднялись кверху брюхом пять огромных рыбин и неисчислимое количество мелких. Это и были знаменитые акулы Строггоса и слепые пещерные рыбы. Теперь их снесет течением вниз и те, кто живет ниже, хоть ненадолго займутся едой, а не высматриванием людей. Местные акулы были настолько наглые, что в погоне за добычей зачастую выскакивали на берег, извиваясь на брюхе и изо всех сил стараясь вцепиться в ноги стоявших поблизости.
Троица двинулась дальше. Манипуляцию с разрядником Угрюмый повторял после каждого километра, направляя уже поевших рыб ниже по течению на подкормку пока еще голодных. Свои действия он комментировал Крюгеру как заботу о рыбках с помощью точной регулировки пищевых циклов.
Вскоре они подошли к технологической площадке, висевшей под самым потолком над водой. Забравшись туда по металлической лесенке, диверсанты устроили привал. Демон вытащил последнюю плитку концентрата и поделил ее на три равных части.
Все дружно заработали челюстями, зорко посматривая по сторонам. Ждать пришлось недолго, уже через пару минут внизу закружила первая акула. Крюгер кинул вниз патрончик и попал ей точно по носу. Рыбина ударила хвостом, выскочила из воды и звонко лязгнула зубами.
- Ты чего боеприпасы разбрасываешь? - недовольно проворчал Угрюмый. - Приберег бы лучше - нечем будет в трудную минуту застрелиться.
- А вот пойдем на дембель, встретимся где-нибудь на Земле… - не реагируя на злобное замечание мечтательно прошамкал набитым ртом Крюгер.
- Я тебя, зоофила, знаю, - сразу перебил его Угрюмый. - Небось, свиноферму сразу на месяцок заарендуешь для утех, а? Там и встретимся, да? Тебе же не до нас будет!
- Ты там сколько раз был-то, на Земле, что тебя туда так тянет? - спросил Демон.
- Ни разу. Но очень хочется посмотреть, из-за чего столько восторгов. Неужто лучше, чем тут? Соберемся… Посидим… Песни военные дуплетом попоем…
- Дуэтом, бестолочь! Мою любимую: «Служили два товарища в однем и тем полке». А потом взорвем что-нибудь по старой памяти! - вставил Угрюмый.
- А что пить будем? - спросил Демон.
- Я считаю, что брать надо только водку, - быстро предложил Крюгер. - Нервно-паралитические качества - отличные, это раз. Скорость приема и дозы - все давно рассчитано, и это - два. Вообще я вам так скажу: когда квасишь, надо строго соблюдать меру. Иначе можно выпить меньше!
- А вот я свою меру знаю четко, - солидно заметил Угрюмый. - Упал - значит хватит!
- Ну-ну. Ты, до того как упасть, такого накуролесишь! Расскажи-ка лучше, как вы с Кабаном у Гоблина в кабинете квасили, как ты по пьянке сперва чайным грибом закусывал, а потом рыбок из аквариума сожрал! - засмеялся Крюгер. - А то - «упал» он, куда там!
- Подумаешь! А ты никак забыл, как вы с Гоблином нажрались, а ты в пьяном угаре навалил на клумбу перед штабом? Меру он знает, - передразнил Угрюмый. - Меру чего? Сколько навалить? Я сильно сомневаюсь. Начальника штаба чуть кондрат не хватил, его после этого втроем из ведра отливали.
- Так значит - водку? - перебил Демон.
- Ага! А не то опять начнется: «текила-транквила, почувствуйте себя кактусом» - на фиг.
- А вообще, куда устраиваться будем после дембеля? - поинтересовался Демон.
- Крюгер сначала хотел в дивизии выталкивателем парашютистов пристроиться, а теперь вот решил командиром слонового батальона в Таиланд податься, - сказал Угрюмый. - Любит крупных зверей, ничего с собой сделать не может.
- Ага, и тебя к себе прихвачу, дерьмо за ними отгребать лопатой. Маловат ты, правда…. Завалить тебя может…
- Не, он к тебе не пойдет, - уверенно сказал Демон. - Я сам слышал, как он Кабану вправлял, что на сверхсрочную в хлеборезке останется.
- Тебя ввели в заблуждение, - сказал Крюгер. Он собирается заняться любимым делом: будет вести кружок декоративного глистоводства.
- Ага, и тебя к себе главным глистом возьму. По совместительству.
- А что Гоблин по этому поводу говорит? - спросил Демон.
- А то ты его не знаешь: «Мой дом - казарма, и вся моя жизнь - разведвыход в зоопарк».
- Блин, неужто ему действительно никогда свалить отсюда не хочется?!
- Ты сперва послужи с его, может, чего и поймешь. Мне он всегда говорит, что до тех пор, пока в армии бесплатные патроны, он вообще никогда не уйдет. Ну, что? - Демон хлопнул себя рукой по коленке. - Трогаем!
Угрюмый тут же сунул свое ружье вниз, прицелился в акулу и нажал на спуск. Вспышка осветила туннель, белый луч ударил акуле в спину и тут же погас. Вспоротая пламенем обнаглевшая рыба бесшумно ушла на дно. Диверсанты спустились на дорогу и быстрым шагом двинулись дальше.
Лампы над дорогой попадались все реже, и вскоре они уже шли в полной темноте. Все трое опустили на глаза очки фотоумножителей, именуемые в народе «гоглезами», подкрутили настройки, и отсутствия света не замечали, потому как видно через них было гораздо лучше, чем с любым освещением.
Именно через очки Угрюмый увидел впереди выглянувшую из-за укрытия ярко-оранжевую голову. Голова спряталась, а вместо нее появилось стеклышко оптического прибора.
- Сто метров вперед, левее на одиннадцать, - прошептал диверсант, не сбавляя шага и снимая ружьецо с предохранителя.
Шедшие за ним незаметно изготовились к стрельбе. Угрюмый быстрым шагом подошел к выходу из туннеля и вошел в очередную пещеру. Поток здесь расходился далеко в правую сторону, а дорога, по которой они двигались, шла прямо.
Боец уверенно шел к стоявшей на дороге куче ящиков, из-за которой кто-то выглядывал. За ящиками сидело пятеро, больше рядом никого не было. Навстречу ему катились такие волны животной ярости и злобы, что почувствовавший такое обычный человек до конца жизни бы икал, боялся темноты и по ночам гадил в постель при малейшем шорохе. Однако Угрюмый сам был не меньшим зверем, и поэтому на такие мелочи внимания не обращал. Потому как знал, что результаты от встречи с ним всегда оказывались гораздо хуже.
Несколько ящиков стояли прямо перед ним и парочка - немного слева. Один строгг сидел за левыми, а четверо прямо впереди. И когда он поравнялся с первым ящиком, из-за него выстрелили какой-то липкой гадостью. Он сразу вспомнил слова Колючего и резко прыгнул вперед.
Вонючая жидкость тугой струёй полоснула его по ногам и сбила на пол. Вторая струя ударила уже точнее, в район живота, и Угрюмый почувствовал, как быстро она начинает загустевать и сковывать все его движения. Изображая испуг, он истошно завизжал, перекладывая ружье поудобнее. И как только неприятельская голова высунулась из-за ящика, луч ударил прямо ей в лоб, ослепив вспышкой выглянувших из-за другого ящика.
Испарившиеся мозги с треском раскололи черепную коробку изнутри. Через очки было отлично видно, как справа вылетела сеть, а за ней выскочили четыре ярко-оранжевые фигуры и наперегонки бросились к нему. Угрюмый перевернулся и наотмашь полоснул лучом по всем четверым. Никто не успел даже вскрикнуть, изуродованные тела тяжелыми кусками попадали на пол, а луч все продолжал плясать по трупам, жутко шкворча и поднимая чудовищный смрад.
Щелкнул отпущенный спусковой крючок, ослепительный луч погас, и только вспоротый плазмой металлический пол темно-малиново светился на местах разрезов. Пещера снова погрузилась во тьму. Подошедшие друзья подняли бойца с пола и поставили на ноги. Сам ходить Угрюмый уже не смог бы, потому как загустевшая жидкость висела на нем огромным отеком, намертво связав обе ноги. Демон вынул нож и попробовал было ее срезать, но ничего из этого не получилось.
Тогда они осторожно срезали с Угрюмого штаны, а Крюгер заботливо распорол и трусы. Грязно ругаясь и светя во мраке белой задницей, Угрюмый отправился за ящик и там снял штаны с того бандерлога, которому первому пробуравил голову. Штаны были очень большие, и Угрюмый, не задумываясь, отхватил ножом штанины. Когда примерил, оказалось коротковато. Получилось что-то похожее на шорты, из которых торчали здоровенные волосатые икры в грубых армейских сапогах.
- Ну, блин, курортник! - плюнул на пол Крюгер. - Может, искупаешься еще?
- С мягким знаком! - ответил Угрюмый.
Вода у берега бурлила от неистово метавшихся акул и другой нечисти. Демон поддел сапогом солидный кусок бандерлога и пинком послал его в воду. Акула выскочила из воды метра на два и на лету вцепилась в горелое мясо. Не успела она упасть в воду, как в нее саму уже вцепились две товарки. Когда они упали в воду втроем, к разделке и дележке покусанной подруги подключились все остальные обитатели пещерных вод. Кипела битва, били по воде хвосты, с плеском падали в воду выпрыгнувшие рыбины - шел настоящий праздник живота.
- Ты смотри, что вытворяют! - хмыкнул Демон. - Как будто посылка в казарму пришла!
Приятели захихикали, потому как действительно было очень похоже. Втроем они быстро спихнули останки бандерлогов в воду, сперва устроив водяному зверью конкретную обжираловку, а потом враз охладив подводные страсти парочкой гранат.
- А что мы сами будем жрать на обратном пути, а? - спросил Крюгер.
- Все подряд! - бодро ответил Угрюмый. - Я при нужде и тебя съем, не переживай!
- Да за тебя-то я и не переживаю, кому ты нужен! Тебя в эту кучу бросить, - Крюгер показал на успокоившуюся воду, - так можно рыбам только пособолезновать.
- А чего? Они же съедобные! Мы, кстати, как-то раз с Кабаном мутанта грохнули и затрепали на двоих.
- И как он? - заинтересовался Демон.
- Кто? Кабан? Нормально! Ты же сам его видел!

Предыдущая страница 7 Следующая страница


Санитары подземелий. Deathmatch Quake 8

- Мутант, елы-палы!!!
- А, мутант! Мутант был - мое почтение! Наверно, молочный попался. Правда, каким-то говнецом слегка отдавало, конечно. Но не сильно, если не принюхиваться и не дышать. Кабан все горевал, что кетчупа с собой не было. Кстати, а Гоблин тебе никогда не рассказывал, что он тут жрал во время первой высадки?
- Нет, - на секунду задумавшись ответил Демон.
- Ага. Он никому никогда не говорит. Сдается мне, не только мутанты тут съедобные, - хихикнул Угрюмый.
- Ты его спроси потом, обязательно спроси!
- Да чего там спрашивать? - вмешался Крюгер. - Подумаешь, сожрал кого-то! Он ведь совсем один шел, по трупам. А вот нам, Угрюмый, тебя опасаться надо. Ты-то все, что даже позавчера шевелиться перестало, все равно сожрешь.
- Ага! Вы теперь спите строго по очереди, потому как если закончится жратва, я за себя не ручаюсь.
- Короче, ненасытный ты наш. Где народ?
Угрюмый наклонил круглую голову и прислушался к чему-то внутри себя. Постояв так с минуту, сказал:
- Недалеко. Если по воде - совсем быстро.
- Ну ты и лезь туда первым, - сказал Крюгер. - Сперва перекусай там всех новыми зубами, а мы уже за тобой.
- Вода течет в какой-то агрегат, - не слушая друга продолжал Угрюмый. - Это очень большая хреновина, а что делает - не пойму. Энергии в него идет просто море, а воды - еще больше.
- Идет или выходит? - спросил Демон.
- Идет. Выходит из него только вода. Горячая. Я сперва решил - кипятильник какой глобальный, но уж больно большой, непохоже.
- А на что он похож? - спросил Крюгер.
- Очень плохо видно, что-то мешает. Здоровенная такая хренотень, в высоту метров сто. В лаве стоит.
- А-а, понял, - сказал Крюгер. - Нам как-то привозили пару ботаников-яйцеголовых после землетрясения, так вот они говорили, что у строггов против этого дела на огромной глубине построены какие-то тектонические стабилизаторы. Дескать, чего-то они там регулируют и вроде как снижают сейсмоопасность. Мол, если напоретесь - ни в коем случае не трогайте, иначе никогда до верху не добежите, накроет обвалами.
- Очень даже может быть, что скотина-ботаник не сбрехнул, - кивнул Угрюмый. - Обстановка тут везде нехорошая, давит на душу. Такое чувство, как будто кто-то держит на цепи огромное Зло, не дает разгуляться. Я сперва думал - системы наблюдения, а потом понял: что-то тут не то, не с живыми связано. Подтверждаю - их механизмы трогать нельзя.
Никто их трогать и не собирался, кроме одного, самого зловредного. Задача стояла ликвидировать генератор, а на остальное уже не оставалось ни времени, ни средств.
Они шли еще довольно долго, следуя чутью Угрюмого. Казалось, туннелю не будет конца. Трижды выходили на блокпосты строггов и все три раза без жалости вырезали всех кто там был. Демон радовался, что им ни разу не попались бандерлоги, иначе так просто они бы не прошли. В конце концов, они вышли к боковому ответвлению, и Угрюмый сказал, что идти надо туда. Крюгер вежливо пропустил его вперед и пошел следом.
Уже на подходе все трое замерли и тихо защелкали языками, давая знать боевому охранению, что это возвращаются свои. Услышав ответные щелчки, они снова тронулись вперед. Первым их увидел засевший под потолком Лютый. Присмотревшись к Угрюмому, он продекламировал: Не осуждай меня, Прасковья, Что я пришел к тебе такой! После чего изумился уже прозой:
- Угрюмый, это что за чудо-портки?!
Угрюмый растянул обрезанные штанины в стороны и кокетливо ковырнул землю носком грязного башмака.
- Да вот, паренек один, из местных, от них в мою пользу отказался - Упирался, правда, по началу даже жлобствовал… - Угрюмый печально вздохнул. - Пришлось пристрелить жадину. Конечно, исключительно в воспитательных целях!
- В них уже человек тридцать до тебя убили, а теперь ты их напялил, ДУрко!
- Человек в них - только я, причем - первый. Чего ты докопался, нормальные штанцы!
- Конечно, нормальные! Я бы даже сказал - дембельские!
И они пошли дальше, на доклад к Гоблину.
- Как? - спросил Гоблин.
- Нормально, - ответил Демон. - Наших осталось семеро, из них трое - лежачих. Остальные тоже, в общем-то, не бойцы. Я всех отправил наверх.
- Хреновато дело. Бомб много, людей совсем мало. Угрюмый, я так чую, что мы уже совсем рядом. Что скажешь?
- Ага. Уже недалеко, но у них там какой-то техники понатыкано, ничего толком не видно и не понятно. Гас, ты как?
- То же самое. Полный нуль. Гоблин кивнул и спросил Демона:
- Как там в целом?
- Относительно спокойно.
- Ну я даже не знаю! - возмутился Угрюмый. - А как нас монстры чуть не порвали?!
- Это какие? - поинтересовался Пушистый.
- Кошмарные твари!!! - всплеснул руками Угрюмый. - Нападение с потолка!!! Вот такие пасти!!! - боец присел и развел руки в стороны. - Вот такенные зубищи!!! - боец отмерил на руке примерно полметра.
- Это сталкеры, что ли? - ехидно спросил Пушистый.
- Ага! - радостно кивнул Угрюмый. - Постоянно нас столкнуть норовили! Но не на тех напали! Мы тоже как начали толкаться! Крюгер вон двоим успел затолкать по самые помидоры! Как увидел голых зверей - аж затрясся весь, и давай…
- Хорош бакланить, - оборвал его Гоблин. - Выдвигаемся для рекогносцировки на местности.
Через пару минут воссоединившиеся войска двинулись дальше. Обмениваясь на ходу накопленными за время разлуки впечатлениями, и те и другие согласились, что охрана подземелий и важнейших военных объектов планетарного значения поставлена из рук вон плохо.
- И ничего не плохо, - заступился за монстров Угрюмый. - Просто они все наверх ломанулись, а здесь остались только роты охраны. Да сам генератор, небось, полк бандерлогов сторожит. Вы их так хаете, что, можно подумать, у нас в пехоте службу лучше несут. Точно так же постоянно спят, козлы.
Тихо переговариваясь, они вышли к берегу широкого подземного потока. Это была все та же река, впадавшая где-то неподалеку в непонятный агрегат, о котором говорил Угрюмый. По дороге они шли цепочкой, растянувшись метров на двадцать. Мягко плескалась вода, смачно хрустели под ногами панцири местных восьминогих тараканов.
Кромешная темнота никому не мешала, поскольку аппаратура шлемов выдавала изображение великолепного качества. Собственно, это было и не изображение вовсе, поскольку маломощные лазеры рисовали картинку прямо на глазном дне, в результате чего ее качество превосходило все мыслимые пределы.
Наружные камеры воспринимали излучения в любых диапазонах, стоило только покрутить настройку. Причем само изображение конвертировалось в привычный для человеческого глаза вид, изначально ликвидируя всяческий сюрреализм. Автоподстройка же позволяла одинаково спокойно смотреть как на взрыв ядерного заряда, так и на маленького подземного светлячка, излучающего только жесткий ультрафиолет. Таким образом, бойцы легко обнаруживали системы тревожной сигнализации и организованные без должного усердия засады.
Вот и сейчас они, растянувшись в длинную цепь, тихо двигались к очередному замеченному издалека блокпосту. Далеко впереди, как в детской сказке про маленьких, заблудившихся в лесу детей, сквозь пещерный мрак им светил маленький огонек.
- Сейчас мы выйдем к избушке, где живет Баба-Яга. - сказал Кабан.
- Держите Угрюмого! - предупредил Демон, - Иначе бабке - кранты, склонит ее к немедленному сожительству. При виде женщин парень за себя не отвечает. Очень горяч!
Шедший впереди Гастелло поднял вверх кулак, и все сразу залегли на пол, уставившись на огонек через прицелы. В паутинках перекрестий хилая лампочка тусклым желтым светом выхватывала из тьмы несколько перевернутых ящиков, верхом на которых сидели строгги и дружно что-то жрали своими крючками из мисок. Судя по их довольным рожам, еда им нравилась и была вовсе не такой плохой, как казалось землянам.
- Жрут, сволочи… - прошептал Гастелло.
- Блин, как они только не проблюются от этой параши! - с отвращением сплюнул Лютый.
- Крюгер! - шепнул Гоблин.
- Чего?
- У тебя мягкие пули еще остались?
- Само собой! - оживился Крюгер. - Хочешь опробовать?
- Нет, давай уж ты сам!
Крюгер змеей скользнул по полу вперед. Дополз до Гастелло, вынул из рэйлгана один магазин и вставил другой, снаряженный мягкими пулями с крестообразно надпиленными наконечниками собственноручного изготовления.
Плотоядно улыбаясь в предвкушении удовольствия, Крюгер защелкнул магазин, клацнул затвором и припал к прицелу. Свет лампочки немного мешал, однако беспечно жрущих строггов было отлично видно. Выискивая командира, диверсант разглядывал их поочередно. Ну и рылья, мать честная… Сверкали демонические красные глаза, шатунами ходили и перекатывались мощные челюсти. Боец отполз немного влево, так, чтобы минимум трое строггов оказалось на линии огня.
- Крюгер, мать твою за ногу! - сердито прошипел Угрюмый. - Мы долго еще тут валяться будем?! А ну, быстро стреляй, скотина!!!
- Завали хавэло, военный… - тихо ответил Крюгер. - Ты лучше записывай, как я тут за счастье народное сражаюсь. Потом ведь всем врать будешь, что это ты так круто стрелял…
Вот он. Харя - семерым с похмелья не обосрать, на рукаве этот череп с красными ушами, на груди какие-то цацки железные. Ветеран, елы-палы! Перекрестье встало точно над правым красным глазом, и Крюгер мягко нажал на спуск.
Бздынь! Бздынь! - завизжал рэйлган. Крюгер стрелял быстро, перенося прицел с одного на другого справа налево, не успевая разглядеть результаты попаданий. Зато всем остальным было отлично видно, как голова командира строггов от попадания мягкой пули с распиленным наконечником взорвалась, будто тухлый арбуз, начиненный динамитом.
И не успели обляпанные командирскими мозгами строгги раскрыть рты, как то же самое произошло с головами остальных. Обезглавленные тела бессильно повалились на пол. Прием пищи на блокпосту был бесповоротно испорчен.
- Ловко ты их! - захихикал Угрюмый. - Как помидоры тухлые! Раскинули мозгами пацаны!
- Учись, сынок! - великодушно ухмыльнулся Крюгер. - А не то так и будешь всю жизнь ключи подавать!
- Сам сынок!!! - огрызнулся Угрюмый. - И при чем здесь ключи?!
- Заткнитесь оба!!! - яростно зашипел Демон. - Как вы мне уже надоели, паразиты!
- Лампочку, Крюгер! - подсказал Лютый.
Бздынь! - и далекий огонек погас. Диверсанты поднялись с пола и только собрались двинуться вперед, как Угрюмый и Гастелло одновременно цокнули языками. Все присели и услышали шепот Угрюмого:
- Блин, еще валят! Гоблин, готовь тяжелую артиллерию… Сейчас они подойдут.
Гоблин повернул голову и увидел, что Негатив уже приготовил свою BFG и нервно похлопывает ее по корпусу. Рядом с ним Пушистый держал наготове ручной гранатомет, с виду напоминавший уродливый револьвер с огромным барабаном.
- Приготовьтесь… - тихо сказал Гастелло.
И сразу после этого из бокового прохода на берег реки начали выходить строгги. Шедшие впереди, увидев картину столь печально закончившейся трапезы, остановились как вкопанные. Задние толкались и напирали, недоуменно о чем-то спрашивая передних. Свет минимум десятка фонариков выхватывал из темноты картину жуткой бойни.
- Решают, чем бы теперь пол отмыть, - тихонько хихикнул Гоблин. - Я так думаю, что обычный порошок не возьмет!
Бойцы тоже захихикали, а Гоблин скомандовал:
- Негатив, давай!
Негатив поднялся, широко расставил ноги, упер оружие в бедро и резко дернул ручку BFG. Разрядник тихо завыл, как будто внутри разгонялся электромотор. Вз-з-зы-ы-ы!!! - верещали катушки. БУМММ! - отдача подкинула BFG, чуть не сбив Негатива с ног, и сорвавшийся с конца разрядника огромный Зеленый Шар, освещая туннель мертвенно-зеленым светом, стремительно понесся к строггам.
Подземелье огласил дружный вопль обезумевших от страха монстров, а Негатив снова дернул за рукоятку спуска. Шар на подлете выпустил из себя первые три луча, а второй уже стартовал следом. Толпа строггов вышла из оцепенения и бросилась врассыпную, по большей части - навстречу второму Шару. Не дожидаясь детонации, Пушистый пустил по скоплению противника три гранаты подряд и, когда первый Шар выпустил все пять лучей, среди мечущейся толпы взорвались гранаты.
Бум! Бум! Бум! - взрывы гранат рвали монстров на части и расшвыривали по сторонам. Первый Шар ударил в стену и сдетонировал, превратив всех, кто находился в радиусе двадцати метров, в кровавый пар. Второй Шар, грамотно пущенный Негативом с недолетом в пол, сдетонировал перед толпой, испепелив оставшуюся ее часть. Пушистый на всякий случай пустил туда еще пару гранат, однако это было уже напрасной растратой боеприпасов, что немедленно вызвало замечание Угрюмого о грубейшей расточительности в условиях непрерывных тяжелых боев.
Негатив возился с BFG и тихо ругался.
- Ну, чего ты там? - спросил Кабан.
- Да опять заклинило ручку, блин! Вечно с ней одни проблемы!
- Оставь ты ее. Все равно батареек здесь нет. Брось, не таскай.
Негатив размахнулся и бросил BFG в воду. Раздался громкий всплеск и поломанное суперружье камнем ушло на дно.
- А я вот еще посмотрю, что ты старшине наверху скажешь по поводу наличия отсутствия табельной BFG! - ехидно заметил Угрюмый.
- Пусть только вякнет, урод! Повешу на портянках прямо в каптерке! И все остальные утоплю! - огрызнулся Негатив. - Разве это оружие?! Где мой рэйлган?!
Боец подхватил с пола свой верный рэйлган и пальнул в ту сторону, где минутой раньше беспокойно суетились враги.
- Прекрати тратить пульки! - продолжал нудить Угрюмый.
- Да ты-то хоть отвали, Угрюмый! Штаны свои лучше подтяни!
Маленький отряд уже тронулся вперед. Миновав место расправы над караулом, в полной темноте диверсанты быстро пробирались вдоль реки, лавируя между богато расставленными ящиками по широченной дороге до самого ее конца. Становясь все уже и уже, понемногу прижимаясь к стенке, дорога плавно сошла на нет. Слева открылся вход в очередной туннель, и диверсанты, на дух не переносившие заходы через единственный, не предоставляющий выбора проход, с крайней неохотой вошли в него.
Когда через десять минут они увидели вентиляционную решетку, все десять человек без промедления забрались через нее в трубу и мгновенно растворились в темных хитросплетениях воздушных шахт и распределительных коллекторов.
Немного погодя, миновав пяток здоровенных пещер и несколько помещений поменьше, они устроили небольшой привал в маленькой, бочкообразной технологической камере возле большущей вентиляционной шахты. Бойцы расселись на полу и немного расслабились. Сидя на корточках и повернувшись к остальным спиной, Гоблин копался в рюкзаке.
- Пушистый, Тарзан - осмотритесь там, чего и как, - не оборачиваясь сказал он.
Оба диверсанта тихо ускользнули в разные проходы. Ждали они их недолго, минут через пять оба вернулись.
- Доклад, - бесстрастно приказал Гоблин.
- Значит, так, - сказал Пушистый. - Впереди что-то серьезное. Ни до чего добраться не смог.
- Это еще почему? - спросил Гоблин.
- А потому, - вытирая пот со лба сказал Пушистый, - что им тут уже на все наплевать: понизу все люки заварены, поверху все трубы заминированы наглухо, а уж сигнализаций я разновидностей штук семь насчитал. Все насторожено и по всему видать, что нас тут активно ждут.
- Тарзан?
- Точно такая же херня, - кивнул и сплюнул солдат.
- Ну что, граждане диверсанты, поздравляю вас: приплыли! - хмыкнул Гоблин. - Вы хорошо смотрели?
- Ты что, не веришь? - с обидой спросил Пушистый.
Гоблин медленно наклонил голову, серые глаза из глубоких глазниц внимательно смерили бойца с головы до пят:
- Если бы я верил всему, что вы мне тут буровите, то давно бы уже в яме сгнил. Угрюмский?
- Мы совсем рядом. Я чувствую. Максимум - километр. - Угрюмый призадумался. - Больше ничего не скажу, потому что ни фига не понятно. Как под одеялом чего-то нащупываешь, ничего не пойму. Как мы от реки отошли, так все разладилось.
- Гас?
- Аналогично, - кивнул Гастелло и, будучи технически грамотным, добавил, - я так думаю, что там могучее магнитное поле, из-за которого ничего не видно.
- Так и должно быть. Мне самому третьего дня видение было! У кого какие предложения?
- Раз ждут через трубы, значит, надо идти по открытой местности! - высказался Пушистый.
- Ты чо, совсем рехнулся, идиотина тупорылая? - вежливо поинтересовался Угрюмый. - Вообще поляну, смотрю, не стрижешь! В армии всегда так, - пояснил он общественности, - Набирают здоровых, а спрашивают потом как с умных. Посмотри, сколько их на постах стоит и рядом круги нарезает! Куда тут соваться?!
- Чо ты орешь, баран?! Ничего я там не вижу! Вот докопался, мутант контуженный!
- Твои предложения, Угрюмый? Сам-то, как думаешь? - спросил Гоблин.
- Ну, я даже не знаю… А вообще - чо тут думать? Все давно уже придумано! Идем по открытой местности, конечно! Только надо бы как-то маскирнуться.
- Я предлагаю лучший вариант, - с серьезной физиономией завел свою обычную песню Крюгер. - Надо запустить вперед Угрюмого в этих «тропиканосах», тогда часть монстров сразу со смеху подохнет.
- Лучше тебя вперед запустить вообще голого, - язвительно огрызнулся Угрюмый. - Тогда они вообще сразу все от изумления подохнут.
Все фыркнули, а Крюгер довольно заулыбался. Слава о размере его мужских достоинств гремела по всей дивизии, ибо там действительно было от чего придти в изумление.
- А может их как-нибудь тово… загипнотизировать на расстоянии? - осторожно спросил Кабан. - А, Гоблин? Угрюмый же у нас телепат бешенного разряда.
Гоблин устало махнул рукой:
- Толку от этого… Я тебе так скажу: лучший способ передачи мыслей на расстояние - это прицельная стрельба. Все остальное - баловство. Ладно, для начала посмотрим, чего там конкурирующая фирма затеяла…
Гоблин расстегнул нагрудный карман, вытащил из него плоскую металлическую коробочку, подцепил грязным обломанным ногтем застежку и открыл крышечку. Угрюмый встал на цыпочки и, высунув от любопытства язык, заглянул Гоблину через плечо.

Часть 5

Гоблин расстегнул нагрудный карман, вытащил из него плоскую металлическую коробочку, подцепил грязным обломанным ногтем застежку и открыл крышечку. Угрюмый встал на цыпочки и, высунув от любопытства язык, заглянул Гоблину через плечо. Изнутри коробочка была выстелена серой бархоткой и имела десять выемок, в каждой из которых сидела здоровенная черная муха. Мухи были не живые, а механические, и при полнейшем внешнем сходстве с местной разновидностью на самом деле являлись сверхмалыми разведывательными аппаратами, способными проникать в самые труднодоступные места. Плюс ко всему, в случае необходимости каждую муху можно было взорвать как по отдельности, так и в составе группы. Из-за того, что малогабаритные источники питания не позволяли кибернасекомым одновременно летать и работать в передающем режиме более получаса, Гоблин берег мух до последнего, решающего момента. Сейчас он, похоже, настал.
Боец аккуратно поставил коробочку на пол и осторожно нажал на внутренней стороне крышки маленькую кнопку. Мухи синхронно дернулись и снова замерли. Диверсант снял шлем, открыл в его затылочной части лючок, щелкнул в нем микровыключателем, взяв управление старшей мухой по кличке «Нюрка». Затем снова одел шлем на голову, вытянул из-под козырька очки, пристроил их поудобнее и пошевелил шлем руками. Резко дернул головой, кибермухи разом рванули прочь из коробочки, взвились под потолок, дали там круг и гудящим роем помчались в трубу. Он рулил старшей движениями головы и глазных яблок, но как только впереди показался выход в пещеру, немедленно разорвал связь во избежание демаскировки. Мухи самостоятельно растянулись в цепь еще на подлете, а в пещере сразу разошлись в стороны, к полу, кто под потолок. На единичную муху не обращал внимания ни один строгг, а они стремительно носились по пещере, пролезая во все углы и закоулки, оставаясь незамеченными системами обнаружения. Через пять минут, мухи начали по одной подлетать к старшей для слива информации. Перетрогав усиками всех своих девятерых товарок, верная Нюрка сорвалась со стены вражеской башни и понеслась обратно, к засевшему в глубине туннеля хозяину. Подлетев к командиру, она спикировала ему на затылок шлема, нырнула в специальный разъем и ткнулась усиками в контакты. Гоблин щелкнул пальцами, и остальные диверсанты потянули из своих шлемов соединительные шнуры. Лютый вытащил из рюкзака общий разъем, воткнул в него свой штекер, дал подключиться остальным и воткнул разъем в шлем Гоблину. Закончив слив добытых разведданных, Нюрка вынырнула из гнезда и помчалась нести службу дальше, а диверсанты приступили к просмотру доставленной информации. Стало быть, они вышли на что-то важное. Их глазам предстала приземистая, округлая башня, стоявшая в середине очередной гигантской пещеры. Все стены и потолок пещеры были облицованы металлом, причем крайне основательно и добросовестно. Ни щелей, ни шероховатостей, ни растений, даже вездесущих тараканов было не видно. Башня была сложена из огромных, тщательно обтесанных каменных блоков, что само по себе уже было необычно, потому что все постройки возводились строггами из обычного бетона. Похоже, объект важнейший.
- Ты смотри, как качественно построено!
- Ага. Старались, сволочи. Высотой примерно метров пятнадцать будет, да?
- Там внизу экрана для полудурков, написано - четырнадцать. Ты чо, баран, дальтоник что ли?
- Камеры наблюдения кто-нибудь видит?

Предыдущая страница 8 Следующая страница


9 Дмитрий Пучков

- Ни одной не видно.
- Что-то они тут совсем расслабились.
- Да ладно - расслабились. Небось заминировали все от души.
- Ага, глянь, часовые только по тропинкам ходят. Точно, заминировано все.
- Окон нет вообще. Камеры должны быть, просто спрятаны хорошо.
- Ворота в башню одни. Поднимаются вверх, не створчатые. Хорошо заклиниваться должны.
- Нам бы их открыть, дурко, а тебе бы только чужое добро портить.
- Понизу семь часовых, на крыше башни еще один пост.
- Турели?
- Море. От двух полков отбиться можно. Что это у них здесь такое?
- Пульт управления, ясен пень.
- А может, это просто будка трансформаторная?
- Выключите этому идиоту обзор и заклейте скотчем рот.
- Может, отсюда генератор OTKЛЮчить сможем?
- Исключено. Его нельзя выключить.
- Нюрку внутрь запулить можно.
- Не думаю. Там, похоже, шлюз, а окон нет. Только если что-нибудь внутрь проезжать будет, тогда моя проскочить.
- Вход в пещеру только один.
- А вон те ворота в правой стене.
- Наверно, это выход к генератору Смотри, створки такие здоровенные что танками не растащишь… Механизм должен быть будь здоров.
- А если там еще какие блокировки хитрые? Или заминировано все как следует?
- Вы чо, не видите, что на них этот череп ушастый нарисован? За воротами - объект государственной важности! Надо взрывать.
- Тихо. Смотрите над воротами. Солдаты замолчали. Над огромными серыми плитами, на острых металлических прутьях были насажены пять изуродованных до неузнаваемости человеческих голов.
- Кто это?…
- Самый левый - Бес. Остальных не узнать.
- Стало быть - «Кришна»… Солдаты замолчали. В войска брали только тех, кто родился и вырос планетах с повышенной гравитации потому что только они могли выносить те запредельные нагрузки, которые выставляла служба. Бес был родом со Страха, планеты с высшим индексом враждебности среды обитания и тройной силой тяжести. Он был настолько чудовищно силен, что на спор рвал пальцами металлические монеты, заплетал в косы ножки казарменных коек и даже имел в спортзале личную, особо крепкую грушу, потому что обычные лопались и разлетались в клочья от его первого же удара Группа «Кришна», которой он командовал, была одной из самых лучших. За спиной у Гоблина кто-то тихо выл. Завыл так по-звериному страшно что у опытных диверсантов под шлемами встали дыбом волосы. Кабан - понял старший. Бес был у него первым сержантом, почти родным отцом. Да-а, подумал Гоблин, вот и поспорили стакан красного… Если даже Бес не прошел… Но тут же прогнал от себя дурные мысли и начал думать о деле.
- Коба, брось. Мертвых не вернешь, а дело надо сделать.
- Если мы туда пролезем.. - медленно сказал Демон.
- Как?
- Слушать сюда! - рыкнул Гоблин. - Времени до пуска генератора у нас осталось ровно час. Мне так представляется, что объект серьезный и смена часовых должна проходить не раз в два часа, а, скорее всего, каждый час. Я так понимаю, что караулка у них не здесь, по крайней мере, не в этой башне. А значит, смену должны приводить или привозить. Если повезет, ждать осталось недолго. Чтобы поменять верхнего, они обязательно должны открыть ворота в башню. А если на тачке прикатят - тут уж нам сам бог велел вписаться в прибывающую партию.
- А если разводящий пешком припрется?
- Я уже позвонил им в караулку и дал команду выслать для тебя лично ландо на конной тяге и резиновом ходу. Так, сейчас организованно отваливаем немного назад и ждем смену караула. Если в течение получаса никто не появится - начинаем штурм.
- И как полезем, камрад?
- Я вот что думаю: раз есть пост наверху, значит, на крыше есть и дверка, а за ней - лестница вниз. Дверь не должна быть особо укрепленной, оттуда никого не ждут. Кстати, туда же и Нюрку надо подогнать.
- Хм… Предлагаю отловить летуна, - сказал Крюгер. - Эти козлы где ни попадя под потолком болтаются, никто на них внимания не обращает. Снять с него…
- Шкуру?! - обрадовался Гастелло. - Чур моя!
- Нет, шкуру снимем потом, а сперва - джэтпак. На нем можно на башню залететь.
- Да он же тебя даже от пола не оторвет!
- Меня не надо отрывать, я сам кого хочешь оторву. Вон, курортника пошлем.
Стоявший рядом Пушистый похлопал Угрюмого по плечу:
- А что, похож! Чистый монстр! Правда, летун, конечно, посимпатичнее будет, так что надо тебе хотя бы губы покрасить.
- Ты-то красавец, мать твою… - обозлился Угрюмый. - Придурок белобрысый!
- Пушистый, - сказал Гоблин, - летун - за тобой.
- Где я его вам возьму?! Рожу, что ли?!
- Если не поймаешь - родишь, - Гоблин прищурился. - Угадай с трех раз - от кого.
- Давайте еще кого-нибудь мне в пару! Они же злобные, как черти! Плюс, летают демоны!
- Ага-а! - злорадно сказал Угрюмый. - Как метлой мести - так это ты один, как монстров бить - дайте помощника. Ладно, я сам с тобой схожу, с таким симпатичным.
- Угрюмый, ты как? - спросил Гоблин. - Совершишь инспекционный облет?
- Ну, я даже не знаю… - Угрюмый посмотрел на часы и вздохнул: - Да куда ж я денусь!
- Правильно. Давайте, дуйте оба и по быстрому. Меня одно волнует: туннель вон какой широченный. Как бы они на танке не приперлись…
Бурча про себя самые грязные ругательства, Пушистый быстро полз на четвереньках, Угрюмый не отставал. Когда они добрались до последней обойденной ими пещеры, Пушистый снял свой рюкзак и вытащил из него разобранный арбалет. Пока Угрюмый подползал к решетке - выглядывал наружу, арбалет был собран и приведен в состояние боевой готовности. Диверсант вытащил крепкую металлическую стрелу, пристегнул к ее хвосту тонкий прочный шнур, уперся ногами в тугой композитный лук, двумя руками с трудом натянул тетиву, взял арбалет поудобнее и подполз к приятелю. Угрюмый молча подломил решетку и немного отогнул ее верхний край. Пушистый приподнялся и пристроил арбалет к образовавшейся щели. Внизу никого не было видно, только одинокий летун медленно двигался вдоль противоположной стены, метрах в ста от притаившейся в трубе засады. Повезло, однако. Летун закончил осмотр вентиляционных решеток на той стороне и полетел к ним, на ходу подняв на лоб очки и протирая рукой глаз. Он пролетел уже примерно половину пути, когда тщательно прицелившийся Пушистый плавно нажал на спуск. Тренькнула тетива, и стрела со свистом рванулась из ложа. Летун обернулся на шум, и в тот же миг матово-черная зазубренная смерть стремительно нырнула ему прямо в глаз, прошила мозги и намертво впилась в заднюю стенку черепа. Монстр судорожно дернулся и разом обмяк. Голова его запрокинулась, бессильно повисли обмякшие руки, и только лишившийся хозяина хвост отчаянно захлестал по ногам. Турбина начала заметно сбавлять обороты.
- Тащи!!! - они в четыре руки принялись рывками выбирать шнур, быстро подтаскивая загарпуненного в башню летуна. Загибая решетку внутрь, Угрюмый рванул ее на себя. Раз, второй - Пушистый втащил монстра в трубу, выключил турбину и ловко, по паучьи, поволок добычу вглубь. Угрюмый быстро разогнул решетку, приладил края так, чтобы снаружи поломка не сильно бросалась в глаза, и отступил следом. Отбежав метров на тридцать, они принялись отстегивать джэтпак и сдирать с трупа одежду Форма летунов была соткана и пошита из крепчайшего материала, в точности повторявшего фактуру и расцветку их собственных шкур.
Сами же шкуры видом напоминали змеиные, такие же гладкие и узорчатые, но вдобавок еще и с шикарным отливом. Из-за этой схожести постоянно возникали всякие непонятности: шкуру уже содрали, или придется еще с парнем поработать? Вообще же с тех пор, как среди бойцов пошло поветрие на обтяжку этими шкурами дембельских альбомов, бытие летунов на Строггосе стало смертельно опасным. Если рядовой пехотинец-строгг, попав в плен, имел хоть какой-то шанс добраться живым до фильтрационного лагеря, то летуны не попадали туда никогда.
Они быстро содрали комбез с мертвого монстра, при этом оставив упругий, мускулистый хвост внутри хвостовой части. Летуны кое в чем были похожи на земных рептилий и точно так же отбрасывали хвосты в случае опасности. Сам хвост служил монстру в полете идеальным рулем и балансиром, позволяя выполнять в воздухе самые сложные пируэты. Бесхвостому человеку управляться с турбиной было гораздо труднее, однако Угрюмый эту науку превзошел и достиг отличных результатов.
- Эх, Гаса нет! - Хихикнул Угрюмый. - Он бы пацана этого не упустил, враз бы освежевал и шкурку к делу пристроил!
Пушистый молча отстегнул карабин от кольца на торце стрелы, аккуратно смотал шнур и спрятал его в кармашек рюкзака. Потом ухватился за древко, уперся оскалившемуся трупу в лоб ногой, напрягся, с трудом выдернул застрявшую во вражеском черепе стрелу, тщательно вытер ее об покойничка и тоже заботливо спрятал в рюкзак.
- Все в дом, все в дом, Пушистый! Запасливый ты наш.
- Да уж в отличие от тебя, голодранца, без трусов не бегаю! - огрызнулся Пушистый.
Они быстро свернули трофеи и заторопились обратно. Встретивший их Гоблин одобрительно кивнул, Угрюмый тут же снял шлем и принялся скидывать свои шмотки.
- Угрюмский, не переживай, «тропиканосы» я для тебя сохраню! - успокаивал его Крюгер, аккуратно складывая «шорты» по швам. - Если чего случится - отдам в школу, пусть ребятишки организуют музей боевой славы, выставят на стенде экспонат: «Трофейные боевые штаны ветерана вооруженных сил».
- Ты, главное, на себя их не напяливай, не то растянешь вещь музейную.
Угрюмый разделся догола и принялся натягивать трофейный комбинезон. Летун был телом жидковат, и переоблачиться оказалось совсем непросто.
Комбез плотно облепил все тело, Угрюмый разом стал похож на мерзкого змееподобного монстра. Диверсант осторожно напялил на голову тесную шапочку, составлявшую единое целое с комбинезоном и покрутил головой. Турбина управлялась именно через этот чепчик наклонами и поворотами головы. Смывая вонючие слюни летуна, Крюгер облил водой из фляжки резиновую грушу на длинном поводке. Сжимая ее зубами, монстры регулировали скорость полета. Управление было достаточно необычным и сложным, но Угрюмый рулил виртуозно.
Диверсант резко завилял задом, прилаживая к своему копчику откинутый хвост. В кость упирался какой-то хрящ, пришлось опять все снимать, подрезать и одевать заново. Напялив комбинезон, он снова повертелся, проверяя удобство. Хвост продолжал жить своей собственной жизнью, судорожно извиваясь и подергиваясь, но на этот раз прилегал как надо.
- А как ты рулить-то без хвоста будешь, Угрюмский? - заботливо спросил Крюгер.
- Ну, я даже не знаю… - ответил не учуявший подвоха боец. - Вообще, конечно, неудобно.
- А давай мы в хвост, прямо в хрящ, шомпол воткнем!
- Я сейчас тебе самому в гудок кое-чего покруче воткну!
- Крюгер, не зли его, - сказал Гоблин.
- Так я ж специально! - страстно воскликнул Крюгер. - Сейчас шомпол пристроим, раздраконим Угрюмого, и в пещере он вообще как тигра хвостом себя по бокам хлестать будет! Чисто гордый летун!
- Мои действия? - спросил Угрюмый, застегивая передний шов комбинезона летуна на специальную застежку и аккуратно распихивая по карманам зловещего вида инструменты своего непростого военного ремесла.
- По обстановке, - Гоблин поплевал на ладони, присел на корточки и начал возить ладонями по полу. - Покружи туда-сюда, потом, как бы невзначай, подрули к часовому на башне и эта… тово! - Гоблин подмигнул, встал и принялся натирать физиономию бойца собранной с пола грязью. - Главное - внутрь один не лезь, не справишься. Готовься нас встречать! Как макияж, Кабан?
- Чистый змей! - усмехнулся сержант. - И скин шикарный!
Кабан поднял с пола турбину, Угрюмый повернулся спиной, ловко подсел, просунул руки в лямки и, щелкая пряжками, начал прилаживать широкие ремни подвесной системы.
- Давай, сокол ты наш, - хлопнул бойца по плечу Гоблин.
Угрюмый кивнул, засунул в рот резиновую грушу, надел скрывающую не измазанную нижнюю половину лица маску, напялил очки и запустил турбину. Он пару раз двинул челюстями, двигатель взвыл, и с пола поднялись тучи пыли. Маленький диверсант оторвался от земли, взбрыкнул ногами, пристраивая ремни поудобнее, взял из рук Демона гипербластер, покачался, поднялся к потолку и плавно двинулся в сторону выхода, бубня себе под нос песенку.
В лунном сиянии снег серебрится, Вдоль по дороге троечка мчится…
Щурясь от летящей пыли, друзья молча смотрели ему вслед. Мысли у них у всех были самые нехорошие.
- Так, всем зашухериться! - подал команду Гоблин, и диверсанты как призраки растворились в темноте.
Угрюмый гордо вплыл в пещеру, сразу поднялся к потолку и двинулся вдоль стены, как это обычно делали настоящие летуны. Он держал голову прямо, имитируя безразличие к происходящему внизу, при этом отчаянно скосив вбок глаза. Пол пещеры был необычный, земляной, только кое-где расчерченный узкими, висящими над грунтом концентрическими и радиальными металлическими дорожками, по которым прохаживались часовые. Сверху дорожки были похожи на подставку для кастрюли. В земле - мины, даже к бабке не ходи, подумал Угрюмый.
Разгуливающие понизу строгги на него даже не посмотрели, мерно расхаживая по узким дорожкам вокруг башни. Ты смотри, никому до меня дела нету, во как они тут службу несут… Уровень бдительности неуклонно стремится к нулю. Сейчас накажем.

Динь-динь-динь, динь-динь-дииь, колокольчик звенит,
Этот звон, этот звон, много мне говорит…

И только тот, который нес службу на башне, смотрел в его сторону не сводя глаз. Чего он таращится, скотина?! Угрюмый медленно плыл вдоль стены. Может, в шмотках что-то не так? А вдруг этот летун был его корешком? Вдруг он что-то опознал? Блин, еще и хвостяра этот идиотский дергается! Черт, надо подобраться поближе…
А часовой смотрел на него, не отрываясь. Блин, да что же это такое?! Нигде нет покоя! Часовой почесал репу, дернул плечом и лениво отвернулся.
Ну, сволочь, держись… Я тебе сейчас покажу, мразюга, как ветерану нервы трепать! Так, стрелять нельзя, нож мне из такого положения тоже не метнуть… Угрюмый повесил гипербластер на шею, сунул руку в карман и извлек оттуда свою любимую удавочку. Взявшись поудобнее за обрезиненные ручки, он пару раз дернул проволоку на растяг, проверяя ее на крепость.
Крыша башни представляла собой круглую площадку диаметром метров двадцати, по периметру окруженную бортиком высотой около метра. В сторону входа в пещеру смотрел спаренный крупнокалиберный пулемет, а рядом торчала стрела лебедки. В самой середине площадки находился открытый железный люк, из которого торчала металлическая лестница. Рядом как обычно, стояла пара ящиков. Прав был Гоблин, - подумал Угрюмым и прибавил ходу.
Строгг, крепкий мужик неопределенного возраста, не оборачиваясь, шагал по периметру площадки вдоль бортика и диверсант плавно зашел ему со спины, стараясь при этом держаться так, чтобы с земли его не было видно. Тот самый часовой, что так пристально разглядывал его две минуты назад, даже не обернулся на шум турбины. И тогда Угрюмый рывком подлетел к нему сзади, набросил на шею стальную петлю и резко развел рук; в стороны.
Удавка, называвшаяся по имени изобретшего ее хирурга «пила Джигли», была изготовлена из стальной проволоки с напыленной алмазно крошкой и вообще-то предназначалась для ампутации конечностей в условиях полевых госпиталей. На вооружении разведывательно-диверсионных частей она состояла с незапамятных времен и успешно применялась против любого врага, у которого была шея.

Помнишь, товарищ, ранней весною,
Здесь мы гуляли вместе с тобою?

Стальная петля бесшумно врезалась в плоть, мгновенно рассекла ее до кости и захлестнулась вокруг позвоночника. Строгг молча выронил попытался схватиться за петлю пальцами. Диверсант потянул сильнее, И голова с тихим хрустом отвалилась от туловища. Кровь забила высоко вверхупругими, отрывистыми толчками Перерезанной шеи хлестало как из пожарного гидранта.
Во, блин, какой сочный пацан попопался! Руки обезглавленного туловища все пытались что-то нащупать и схватить на том месте, где только что была голова. Угрюмый сжал челюсти, отпрянул в сторону и слегонца двинул строггу коленкой под зад. Тело рухнуло на пол, забилось в предсмертных конвульсиях, шкрябая по полу ногтя-ми, судорожно суча ногами, мерзко хрипя, булькая перерезанным горлом и заливая все вокруг оранжевой кро-вью.

Динь-динь-динь, динь-динь-динь, колокольчик звенел,
Голос твой, голос твой, о любви громко пел…

Угрюмый быстро метнулся к ящикамм и с трудом задвинул один из них на открытый люк, уперев его боком в лестницу.
Запирайте етажи, Нынче будут грабежи!
Затем подвинул второй вплотную к первому, осторожно подошел к краю крыши и аккуратно глянул через бортик вниз. Далеко внизу, справа, строгг огибал башню и скрывался из виду. Угрюмый добавил оборотов, взлетел с крыши и как ни в чем не бывало снова двинулся вдоль стены, зорко посматривая вниз. Расхаживавшие часовые остановились и начали о чем-то переговариваться. Угрюмый насторожился, приготовившись к самому худшему. Смена идет, что ли? Вообще-то пройти не должна, Гоблин не допустит. Часовые прекратили разговор и снова двинулись по маршрутам.
Угрюмый, усыпляя бдительность коварных строггов, заложил по пещере полный круг. А когда один из них зашел за будку, при этом башня закрыла его от остальных, диверсант коршуном спикировал ему на загривок. Снова алмазная проволока врезалась в шею, и через пару секунд еще одно туловище осталось без головы. Кровь пульсирующей струей ударила в сарай, и Угрюмый отскочил в сторону, чтобы не перемазаться. Блин, опять спелый персик попался! Чем они их тут кормят, интересно? Эвон, какая жизнь полнокровная! Диверсант как ни в чем не бывало взлетел к погодку и решительно направился к следующей жертве. Надо быстрее, пока не сообразили…
Тем временем Гоблин наплевав на маскировку, несколько раз включил прямую связь с Нюркой и, не заметив никакой реакции со стороны противника, взял управление насекомыми на себя. Все мухи сбились в кучу и бросились в морду ближайшему от Угрюмого строггу.
Угрюмый все мгновенно понял и поддал газку. Строгг замахал руками перед физиономией, пытаясь отогнать назойливых насекомых. Налетевший сзади диверсант отработанным движением накинул ему на шею удавку, уперся коленями в спину и, зверски ощерив под маской зубы, рывком обезглавил.
Гоблин, глядя на потешно отскочившую голову, заулыбался по-змеиному, и в этот момент услышал шаги в туннеле.
- Лютый! - зашипел он. - Прекратить!
- Кабан, Крюгер, Тарзан! Силу тока - на максимум! - скомандовал Лютый. - Вперед!
Четыре диверсанта уже занимали позиции с интервалом метров в десять, прячась за ребрами металлической обшивки по одной стороне туннеля и под потолком. Крюгер пробежал вперед, поставил на полу три мины и тоже притаился. Строгги валили стадом, не таясь и чувствуя себя полными хозяевами подземелий. До подхода было еще метров сто, и бойцы замерли.
Шаги громко лязгали по металлу. Ганнеры - сообразили все разом. Усиливают охрану, значит, пронюхали и ждут. Лязг усиливался, и через минуту грохот наполнил весь туннель. Его услышал даже круживший в пещере Угрюмый и похолодел. Смена караула, ничего я не успел… Внизу на дорожках строгги начали гортанно перекрикиваться и потянулись к входу в пещеру, навстречу смене.
Засевший под потолком Лютый видел, как внизу вразвалку прошел первый строгг, по всей видимости, разводящий. За ним вразброд шагали железной поступью не менее десяти тяжеловооруженных монстров в экзо-скелетах. Экзоскелет представлял собой «наружный скелет», некое подобие робота, внутри которого спокойно размещался специально обученный и подготовленный строгг. Подготовка заключалась в прямом вживлении в двигательные центры мозга специальных шунтов, позволявших напрямую подключаться к бортовому процессору и управлять механизмами как собственными руками и ногами.
Снабженный массой гидравлических сервоприводов и квазимышц, закованный в экзоскелет монстр мог очень быстро передвигаться и совершать гигантские прыжки, при этом неся на себе невероятное количество боеприпасов и сразу два вида оружия - пулемет и гранатомет. Вдобавок скелет имел очень высокую степень защиты и поэтому убить его владельца было совсем не просто. Ганнеров было не так много, и службу они несли только на самых ответственных участках.
Монстры о чем-то переговаривались и время от времени дружно хором выкрикивали какое-то слово. Блин, как дети на прогулке, - подумал Кабан. Слово это понял только Гоблин, а уж он-то о монстрах как о детях не думал, потому как слово, которое они выкрикивали, было словом «смерть». По наши души идут.
Лютый смотрел вниз и считал. Считая разводящего, их шло одиннадцать штук. Когда внизу прошел последний ганнер, Лютый мягко спрыгнул вниз и сразу выстрелил в железную спину из рэйлгана. Тугая голубая спираль ударила монстру в середину широченной спины, снаряд прошил его насквозь и ушел в стену далеко впереди. Ганнер молча упал ничком, как карандаш, схватившись за шедшего впереди и увлекая его за собой на пол, но звука падения было уже не слышно из-за открывшейся стрельбы.
Практически одновременно с выстрелом Лютого с быстротой змеиной головы из темноты вынырнула мускулистая рука Крюгера с двустволкой и уперла стволы прямо в ухо строггу. Выстрел в упор неизменно дает превосходный результат: шедшему впереди разводящему дуплетом снесло половину черепа. Изуродованное тело отшвырнуло к противоположной стене, а Крюгер, мгновенно передернув затвор, боком выпал на пол и выстрелил снизу вверх в монстра шедшего следом. Два усиленных заряда кубической картечи личного изготовления опрокинули ганнера на шедших сзади, после чего, по разумению Крюгера, в туннеле должна была начаться кровавая куча-мала. Однако падавшего подхватили могучие металлические руки, силу которых в сотню раз увеличивали сервоприводы, и швырнули его вперед как нашкодившего кота. Третий раз Крюгер выстрелить не смог, он только успел вывернуться из-под железных ног рванувших вперед монстров. Стоявшие между ним и Лютым Кабан с Тарзаном успели выстрелить всего по два раза, после чего стрельбу пришлось прекратить, из-за боязни попасть друг в друга.
Отшвырнув сбитого дуплетом с ног товарища, пятеро уцелевших ганнеров плечом к плечу ломанулись вперед, к пещере, а последний развернулся и. низко пригибаясь, гигантскими прыжками бросился назад. На полу осталось лежать четверо.
Глядя вслед проскочившим, Крю-гер нащупал пальцем кнопку дистанционного взрывателя и быстро нажал на нее три раза подряд. Сливаясь в один, прогремело три взрыва, но ничьих криков он не услышал. Проскочили, твари. Зато в шлемах загремел разъяренный вопль Гоблина:
- Не взрывать, идиоты, мать вашу! Пропустите хотя бы одного в пещеру!
Рыча от злобы, Гоблин схватил с пола коробочку, выдрал бархотку и открыл спрятанную на донышке плоскую красную кнопку. Послал всех мух разом на голову ближайшему к выходу строггу. Мухи сбились в рой, опустились монстру на физиономию, и прежде чем тот успел поднять руку и отогнать назойливых насекомых, Гоблин нажал на кнопку. Грохнул маленький взрыв, и обезглавленный часовой рухнул на дорожку. Паривший под потолком Угрюмый плюнул прямо в маску.
Он видел, как услышавшие стрельбу и взрывы часовые сперва замерли на дорожках, а потом у одного из них шикарно взорвалась голова. Монстры гурьбой бросились к воротам башни. Утробно завыла сирена тревоги, и бронеплита ворот медленно поползла вверх, пропуская внутрь часовых. Угрюмый быстро сунул удавку в карман, рванул с шеи гипербластер и понесся к входу в пещеру, имитируя выход на оборонительную позицию.
Мимо Крюгера огромными прыжками промчался Кабан, за ним - Тарзан, а следом еще быстрее проскочили отчаянно матерящийся Гоблин, Пушистый, Негатив и Демон. Крюгер добил упавшего монстра, с низкого старта рванул следом, переходя с четверенек на ноги и, стараясь не отстать.
Лютый бежал в противоположную сторону, пытаясь догнать побежавшего за подмогой. Монстр передвигался чудовищными прыжками, с трудом вписываясь в повороты. Не догоню, - понял диверсант и вскинул рэйлган.
В этот момент ганнер снова прыгнул, зацепился плечом за металлическое ребро обшивки и на миг потерял равновесие. Лютый тут же выстрелил и попал точно в крестец. Ноги монстра отказали, и он с грохотом растянулся на полу. Лютый бросился вперед, а ганнер рванул от него, цепляясь обеими руками за рифленый пол. Скрежеща металлом об металл, он с каждым рывком проскакивал метров по десять, и расстояние между ними продолжало стремительно увеличиваться.
Блин, чего я за ним бегаю как дурак, все равно ведь не догоню, - недоуменно подумал Лютый и снова прицелился. Выстрел получился хороший, пуля звонко цокнула точно в серединку стального затылка, после чего монстр враз притих. Диверсант тут же бросился назад, на помощь остальным.
Тяжелая броневая плита башенных ворот поднималась медленно, и подбежавшие к ней караульные строгги, не дожидаясь, один за другим лезли под нее на животах.
Громко топоча железом по железу, в пещеру прыжками ворвались ганнеры. Не рассчитав скорости, один из них споткнулся об безголовый труп часового и, не вписавшись с разгона в поворот, выскочил с узкой дорожки на голую землю. Грянул взрыв, металлическая фигура резко подлетела вверх и, перекувырнувшись в воздухе, в рухнула на землю. Грохнул еще один взрыв, и в стороны полетели уже различные части тела. Остальные четыре ганнера стремительно приближались к уже наполовину поднявшимся воротам. Угрюмый снова выругался, быстро развернулся и понесся на крышу башни.
Следом за ганнерами в пещеру заскочили диверсанты во главе с самым быстрым Пушистым. На бегу Пушистый прицелился и выстрелил из своего гранатомета вдогонку монстрам. Граната пролетела мимо них и взорвалась на земле прямо у входа. Настороженные противопехотные мины мгновенно сдетонировали и изрыгнули из-под земли четыре металлических цилиндра с зарядами. Подскочив на полтора метра вверх, цилиндры дружно взорвались тучами тяжелых железных шариков и стержней с двухсторонней заточкой.
В этот миг Угрюмый залетел за бортик крыши, остальные упали на дорожку и, не зацепив никого из них, железный вихрь смел бегущих ганнеров с дороги прямо на мины всего в двух шагах от спасительных ворот. Очередью загремели новые взрывы, вздымая в воздух тучи земли, обрывки тел и обломки экзоскелетов.

Предыдущая страница 9 Следующая страница


Санитары подземелий. Deathmatch Quake 10

Запирающая вход в башню плита медленно шла вниз, и диверсанты рванули вперед изо всех сил. На крыше Угрюмый ножом обрезал лямки работающего джэтпака, сбросил его на пол и бросился к лестнице с гипербластером наперевес.
Остальные бежали к воротам, а слегка отставший Пушистый четырежды метко выстрелил под опускающуюся плиту из гранатомета. Внутри загремели взрывы, и слух диверсантов начали ласкать истошные вопли раненных строггов. Плите оставалось до пола меньше полуметра и первым под нее, упав с разбегу на пузо, въехал Кабан. Проскользнув внутрь, он вскочил на ноги и сразу открыл огонь по темному коридору, а следом за ним на животах уже въезжали остальные. Последним заехал Пушистый, Лютый добежать не успел, плита опустилась, и он остался снаружи.
Внутри башни группа ураганом понеслась по этажам наверх. Строгги дрались изо всех сил, повсюду стояли насмерть и обороняли каждую комнатенку до последнего монстра. Это не помогало, потому как смерть в лице разъяренных диверсантов, топоча сапогами, стреляя во все стороны и громко ругаясь матом, не заставляла себя долго ждать.
При отсутствии выходов на боевые солдаты по три раза в неделю целыми днями напролет тренировались, штурмуя развалины домов в Цербероне. и поэтому сейчас чувствовали себя как рыбы в воде, выполняя стандартную боевую задачу «Уничтожение укрепленного командного пункта противника». Вообще-то они везде себя чувствовали «как рыбы в воде», я бы даже сказал - как зверские акулы в тихом сельском пруду.
Ломая отчаянное сопротивление противника, солдаты брали приступом этаж за этажом. В комнаты летели гранаты, грохотали взрывы, вышибались двери, крушилась мебель, громилось оборудование, и повсюду полностью уничтожался враг. Бойцы стреляли из рэйлганов сквозь стены и беспощадно зачищали помещения, потому что только умалишенный идиот оставляет за спиной раненых и контуженых. Среди солдат идиоты долго не жили.
При подъеме на третий этаж они наткнулись на хорошо укрепленную огневую точку и застряли. Огонь был настолько плотный, что о прорыве не было и речи. Очереди спаренного пулемета остервенело били по стенам, противно визжали пули, пластами отваливая штукатурку и выбивая едкую пыль. Диверсанты залегли на лестнице.
- Пушистый! - крикнул Гоблин. - Давай «шершня»!
Пушистый уже наживлял в свой гранатомет капсулу плазменного заряда.
- Быстрее!
Диверсант спокойно прикинул расстояние, угол, прицелился и выстрелил. Жутко ухнул взорвавшийся заряд, пулемет замолк, и впереди, сжирая все живое, вспух огромный огненный шар. В бурлящих клубах огня и черного дыма никто даже не закричал.
Закрывая лица от испепеляющего адского жара, бойцы рванули вперед.
- Ищите пульт! - орал Гоблин. - Здесь должен быть пульт!
И они его нашли. Он располагался на предпоследнем этаже, и там уже сидел Угрюмый, держа под прицелом гипербластера шестерых слегка избитых строггов явно штатского обличия, с ужасом глядевших на диверсанта в шкуре летуна.
Всю стену помещения занимал пульт управления генератором. Поверху шли экраны, показывавшие совершенно незнакомые места и механизмы, но на двух из них легко можно было опознать вход в пещеру и ворота, закрывающие проход к генератору. Внизу располагалась широкая панель управления, густо утыканная лампочками, кнопочками и рубильничками.
- Будем отключать? - тяжело дыша, спросил Угрюмый, хватая брошенную Тарзаном плазменную винтовку.
- Не получится, - сказал Гоблин, пинком отшвыривая стул и проходя к пульту, - нам пока только ворота надо открыть. Где Лютый?
- Снаружи, - сказал Демон. - Там один за подмогой побежал, так он пока его успокаивал, не успел.
Гоблин поводил пальцем над пультом, отыскал нужный рычажок, дернул его, и сирена снаружи перестала выть.
- Тарзан, Пушистый - на крышу. Поднимите наверх Лютого, сами останьтесь там. Сейчас они подкрепление пришлют. Негатив, Гастелло - обшмонайте пленных. Демон, Коба, Крюгер - осмотрите еще раз всю башню, разберитесь с подвалом.
Крюгер бросил Угрюмому рюкзак с его барахлом, и маленький диверсант немедленно обулся в свои огромные башмаки, обретя совершенно карикатурный вид. Пятеро диверсантов побежали выполнять приказ.
Демон, Кабан и Крюгер пробежали по всем помещениям, добили парочку незамеченных раненых, собрали все боеприпасы и на первом этаже обнаружили люк в подвал. Быстро посовещались, Демон вытащил из рюкзака Крюгера боеприпас объемного взрыва. Кабан резко приподнял люк, Демон дернул за кольцо и баллончик полетел вниз, в непроглядную темноту.
Он тихо шипел, выпуская из себя пары не имеющей запаха и вкуса легковоспламеняющейся жидкости. Как только он опустел, сработал маленький запал. Тяжелые пары, расползшиеся во все щели, сдетонировали одновременно, и темный подвал мгновенно превратился в ад. Огню вполне хватило одной секунды для того, чтобы сожрать весь кислород и выдрать наружу легкие засевшим в подвале строг-гам. Все, кто пытался там спрятаться, умерли мгновенно, скрючившись по углам в самых невероятных позах. Тяжелую крышку люка вышибло в потолок как пробку от шампанского. Отскочив от потолка она грохнулась на пол и с лязгом откатилась в угол. Выполнив задачу, бойцы вернулись наверх. Там тоже все шло по плану.
Пушистый и Тарзан выскользнули в дверь, выскочили по лесенке на крышу и подбежали к бортику. Стоявший внизу Лютый услышал шаги и тут же прицелился. Пушистый на всякий случай сперва его окликнул:
- Опоздавшие внизу есть?
- Давай веревку быстрее, балбес! - рявкнул Лютый.
- Я бы еще подумал, кто из нас балбес, - бубнил себе под нос Пушистый, спуская вниз трос.
- Ты побазарь там еще! - взбеленился внизу офицер. - Тащи быстрее, иначе я сам сейчас поднимусь!
Пушистый быстро вертел ручку, и через минуту Лютый перемахнул через бортик. Выписав Пушистому подзатыльник, Лютый бросился к лестнице, а оба бойца остались на посту.
У противоположной от пульта стены, упершись в нее руками и широко расставив ноги, стояли шестеро пленных специалистов. Бойцы по быстрому провели обыск, пересмотрев и вышвырнув на пол все содержимое чужих карманов, затем для пресечения склонности к побегам каждому пленному сзади распороли ножами штаны - от пояса и ниже, разрезали шнурки в ботинках и после всего этого с помощью пинков и затрещин объяснили, что можно присесть на пол.
Старый военный программист и опытнейший спец в области вычислительной техники строггов Лютый сразу вытащил из рюкзака свой переносной компьютер и воткнул его в пульт управления. Бодро затрещали клавиши, по экранам побежали уродские строгговские закорючки. Через пару минут диверсант крутанулся на стуле и сказал:
- Камрад, спроси у них код доступа, или чем там эта ботва у них тут открывается. Иначе мы тут копаться будем неведомо сколько. - И снова отвернулся.
Гоблин, самый способный из них к языкам, повернулся к сидящим на полу у стены пленным и внимательно к ним присмотрелся. В общем и целом, при всей своей внешней схожести с людьми, строгги таковыми не являлись. Основное различие заключалось в том, что когда они собирались в количестве больше трех, разум их начинал действовать как единое целое, синхронно и организованно. Именно поэтому их социальная структура ни в чем не была похожа на человеческую. Незыблемостью конструкции она скорее напоминала муравейник с его четко определенной ролью для каждого, беспрекословным подчинением и спаянностью. Их пытались перевоспитывать и учить, но все это действовало только до тех пор, пока обученный строгг не попадал к сородичам. В тот же миг все благоприобретенные навыки улетучивались, и он снова превращался в смертельно опасную тварь. Строгги никогда не размышляли над исполнением приказов своих Старших и в любом случае шли до конца. Именно это делало их цивилизацию таким грозным противником землян.
Поэтому, глядя на сбившихся в кучу монстров, Гоблин иллюзий не питал. Как только представится малейшая возможность, они нападут. Сперва кто-то один, а потом все вместе. И дело не в том, что они какие-то особо подлые, нет. Просто так уж они устроены. Ну. это не мои проблемы, отмел посторонние мысли Гоблин и внимательно осмотрел пленных. У одного из них, с виду самого старого, на рукаве имелся знак - крылатый череп. Явно руководитель этой шарашки. С него и начнем.
- Мир и счастье всем присутствующим, а так же крепкого здоровья до конца жизни! - Изрыгнул из себя приветственную фразу на непередаваемо гнусно звучащем местном наречии диверсант. Надо было как-то расположить монстров к себе подружелюбнее, и он спросил: - Как у вас тут идут дела?
Из угла раздалось сдавленное яростное рычание. Мда, подумал боец. Немного не в тему.
- Так, вот ты. - Гоблин поманил пальцем предполагаемого начальника. - Ну-ка, иди сюда.
Строгг поднялся с пола и гордо шагнул вперед, злобно уставившись на диверсанта.
- Как семья? - спросил Гоблин, налегая на дружелюбие.
- Нормально! - сдавленно прорычал монстр.
- Как детишки? - продолжал боец.
- У меня нет детишек!
- Напрасно! - Гоблин сунул руку в карман, извлек оттуда большую платиновую монету, имевшую хождение на Строггосе, и кинул ее бездетному монстру. - Держи. Если вылезешь отсюда - обязательно заведи себе пару-тройку. Они у вас потешные, приколь-ные такие… Пока маленькие, конечно.
Строгг разъяренно фыркнул, но монету немедленно спрятал.
- Значит так, тебя я буду звать Бивис, запомни, - сказал Гоблин.
- Что это такое - «Бивис»?! - прорычал строгг.
- Бивис - это ты, - пояснил диверсант. - Скажи-ка мне, Бивис, какой код доступа у этой машины?
Личный состав с интересом наблюдал за беседой, не понимая ни единого слова, кроме имени Бивис. Этот Бивис, частенько упоминаемый Гоблином, был персонажем из любимого мультика его детства про двух подростков-дегенератов. Строгг в ответ резко выкрикнул несколько фраз и попытался было взмахнуть рукой, но мгновенно заполучил от Негатива мощную оплеуху и растянулся на полу.
- Какой он говорит код? - повернулся Лютый.
- А никакой, - фыркнул Гоблин. - Он говорит «Да здравствует свободный Строггос!» и добавляет, что все мы тут непременно подохнем. Хорошо хоть Пушистый его не слышит, а не то бы сейчас криков «за правду» понаслушались.
- Камрад, ты так ловко по-ихнему заворачиваешь! У тебя вообще никаких проблем с их языком нет?
- У меня - нет! - Бодро ответил диверсант. - Это у них трудности с пониманием.
- Гоблин, - ровным голосом сказал, не поворачиваясь Угрюмый, - второй справа подобрал нож.
Гоблин стремительно выдернул из кобуры пистолет и тут же выстрелил одному из строггов в ногу. Комнату огласил дикий вопль раненого, остальные съежились, вжались в стену и жутко завыли. Тогда Гоблин выстрелил раненому в лоб. Пуля пробила голову, и из ослабшей руки строгга выпал и звякнул об пол кривой нож. Монстры сразу затихли.
- Выйдем наверх - сгною на очках, кто их обыскивал… - мрачно сказал Гоблин.
Затем диверсант повторил свой вопрос. Потрясенные монстры по-прежнему молчали. Гоблин снова поднял пистолет и тогда старший вскочил на ноги и закричал.
Диверсант одобрительно кивнул и развел руки:
- Бивис, базара нет! Сразу бы так! - И махнул рукой, приглашая его к пульту. - Камрад, там аппарат глазное дно этого козла сперва должен отсканировать. Ишь, требует, чтобы мы не трогали остальных, - ухмыльнулся диверсант, - а за это он нам поможет. Бивис - парень серьезный, зря трепаться не будет - сразу все монстрятские секреты сдает!
Придерживая штаны, строгг решительно шагнул к пульту, на ходу подхватил свободной рукой стул и хотел было с размаху ударить им по компьютеру Лютого. Вредительский порыв был на корню пресечен костистым кулаком Демона, сочно впечатавшимся на противоходе монстру прямо в лоб. Стул отлетел в сторону, а строгг, нелепо взмахнув ногами, грохнулся спиной об пол и затих, широко раскрыв рот и бессмысленно глядя в потолок.
- Я тебе сейчас дам - княжеские гусли ломать! - почесывая кулак, добродушно проворчал Демон, поднимая стул и присаживаясь.
Крюгер подхватил за шиворот утратившего контроль, распоясавшегося было хулигана, поднял его с пола и сунул мордой в прибор, с виду напоминающий микроскоп. Аппаратик пискнул, мигнул красной лампочкой и Лютый довольно кивнул:
- Есть, оно!
Удовлетворенный результатом, Крюгер повернул монстра к себе спиной и мощным пинком отправил его обратно в угол, к товарищам.
- Погоди ты его дубасить, может, тут еще чего-то понадобится! - поморщился Лютый, категорически не одобрявший беспричинного насилия.
- Правильно, камрад! - согласно кивнул сидевший на столе Гоблин. - Крюгер, держи себя в руках! Наше оружие - божье слово и доброта!
- Понадобится, - повторил Лютый. - В систему я уже вошел, а этот пес пусть теперь скажет, как он управляет турелями и открывает ворота.
Гоблин равнодушным голосом задал очередной вопрос. Никто не ответил. Тогда Гоблин повторил. Монстры угрюмо молчали. Пистолет снова вынырнул из кобуры, и щербатый от частого употребления черный ствол бездушно глянул в глаза старшему строггу. Монстр затряс головой и стал тыкать пальцем в сидящего рядом. Гоблин направил ствол на него и сказал:
- Тебя я буду звать Баттхед! - Кретин Баттхед был лучшим другом идиота Бивиса из того же мультфильма. - Как только услышишь «Баттхед» - значит это я тебя зову, надо все срочно бросать, бежать ко мне и быстро делать то, что я говорю. Сейчас я тебе задам вопрос, Баттхед, так что приготовься, как следует. Твой друг Бивис, - Гоблин ткнул пальцем в старшего строгга, - говорит, что ты можешь открыть ворота. Это правда, Баттхед?
Строгг молчал. Диверсант медленно опустил оружие.
- Угрюмый, тут у нас Баттхеда чего-то заклинило! Времени в обрез, помоги парню прийти в себя! Интенсивной терапией, если что.
Важно помахивая чужим хвостом, Угрюмый рывком поднял монстра с пола и без взмаха хорошенько врезал ему поддых. Строгг отлетел к стене, согнулся, захрипел и весь затрясся, однако говорить не начал. Угрюмый ухватил его за загривок и врезал еще разок, однако результат был тот же.
- Угрюмский, сразу после того, как стукнешь, надо Баттхеду рот и нос закрывать. Это тонизирует работу мозга! - Поморщившись, поделился собственной методологической наработкой Гоблин.
Угрюмый внял совету ветерана, и дело пошло веселее. Через три минуты обессилевший от побоев и отсутствия кислорода Баттхед трясущейся рукой набрал секретный код. На экране бронированные плиты медленно поехали в стороны, личный состав разразился аплодисментами, а Угрюмый церемонно раскланялся. Баттхед от выписанного им подзатыльника прилетел в объятия своих коллег не касаясь пола.
Повернувшись к строггам, Гоблин снова спросил их на местном тарабарском наречии:
- Кто убил тех пятерых, чьи головы выставлены на стене?
Старший зыркнул исподлобья и начал говорить сперва тихо, а потом все больше и больше распаляясь, перейдя в конце на истеричный визг.
- Чего это Бивис опять так разнервничался, камрад? Припадочный, что ли?
- Говорит, что генератор охраняет спецподразделение каких-то особо решительно настроенных смертников, которые уничтожат всех, кто попытается к генератору подобраться. Нас - в первую очередь. Эти же твари поймали в ловушку Беса, всего в двух часах хода отсюда. Чтобы их остановить, они пошли на крайний риск: закупорили пещеру, в которую вошли наши, а потом пустили газ. Когда через час открыли, все уже было кончено.
- Вот как, значит… Газами потравили, герои… - в серых глазах Лютого загорелся нехороший огонь. - Камрад, вы уже таки идите, времени в обрез, а я тут с ними за жизнь потолкую, политинформацию проведу, о гуманности побеседую…
- Сейчас, я только носик попудрю, - полуобернувшись, сказал Гоблин, справляя малую нужду в ближайший угол возле пульта. - Ты остаешься тут камрад, бдишь и ждешь нас.
- "В бой идут одни терминаторы"? - ухмыльнулся Лютый.
- Ага. Ворота в башню не открывай за мной ворота закрой, чтобы никто нам не мешал и, главное, чтобы оттуда наружу никто выскочить не смог. Все-таки они все в смертники записались нельзя пацанов разочаровывать с этими псами - смотри сам. Сперва пусть танк помоют, а если что - за рога и в стойло, ритуальные услуги - на твое усмотрение. И взорви тут все к чертовой матери. - Гоблин застегнул штаны, повернулся и положил рэйлган на плечо. - Все, пошли.
На крыше башни резко и коротко свистнули.
- Гастелло, смотри за ними! - Гоблин и все остальные опрометью бросились наверх.
Диверсанты как пробки вылетали из люка и, низко пригибаясь, разбегались вдоль бортика. Из туннеля, через который они пришли, несся басовый рев мощных турбин.
- Танки! - срывая голос, заорал Гоблин. - К бою! Заряжать стрелки! Угрюмый - приготовь ружье! Пушистый, сколько «шершней» осталось?!
- Три! - кричал Пушистый лихорадочно заменяя в барабане гранаты.
- Готовься! Камрад, у тебя?!
- Одна напалмовая!
- Приготовь!
Бойцы быстро выставляли регуляторы силы тока на максимум, выдергивали одни магазины и вставляли другие, снаряжая рэйлганы бронебойными стреловидными снарядами с хвостовым оперением. Стрелки имели оболочку из мягкого металла, которая скрывала под собой острый стержень из сверхпрочной, мономолекулярной стали. Только ими можно было пробить строгговскую бронетехнику, да и то удавалось это далеко не всегда.
Рев турбин нарастал, из черной пасти туннеля уже клубами летела пыль.
- Сколько их?!
- Минимум три! Да, три!
- Двоих надо впустить, а третьим завалить выход! Пушистый, ты понял?
- Есть!
- Камрад, Негатив и я - первый! Демон, Крюгер - второй! Кабан, Тарзан, Угрюмый - третий! Приготовились!
И в ту же секунду из черного жерла туннеля вылетел первый танк. Огромная, зализанная со всех сторон металлическая туша, во все стороны ощетинившаяся стволами, скользнула вверх, зависла в воздухе вровень с крышей и открыла ураганный огонь одновременно с диверсантами.
Фффуххх! - фыркнули черными ноздрями ракетные установки. Бу-бух! - ударили бортовые пушки. Тра-та-та! - застрекотали пулеметы. В этом грохоте визг рэйлганов был совсем не слышен, однако результат их стрельбы хуже от этого не стал.
Очередью загремели взрывы чуть ниже бортика по краю крыши. Семь голубых спиралей уперлись в три разных места танка, где за полуметровой броней скрывались пилот, стрелок и командир. Оседлавшие концы спиралей снаряды дружно пробили активную броню, впились в броню металлическую, мягкая сталь оболочек расплющилась об поверхность, и острые бронебойные стержни, пронзая инопланетный металл, хищно устремились вглубь. Не все они прошли насквозь, но сила их удара была такова, что внутренняя поверхность брони взорвалась осколками, разрывая в клочья тела экипажа.
Танк прекратил стрельбу, повиснув в двадцати метрах над грунтом и медленно поворачиваясь носом от башни в сторону выхода. Выпущенные им ракеты и снаряды попали прямо в бортик, пробив в одном месте огромную дыру, подняв тучу пыли, завалив станок с турелью и не причинив никому никакого вреда. Рэйлганы на всякий пожарный ударили второй раз, уже в подставленный борт. Турбины резко сбавили обороты, и танк плавно опустился на брюхо, непомерной тяжестью ломая маленькие сараюшки. И тут в пещеру с ревом, открыв огонь сразу от входа, залетел второй танк. Шедший впритык за ним третий повис внизу, прямо на выходе в туннель, перекрывая единственный путь отхода и тоже грохоча сразу всеми орудиями.
Диверсанты влипли в пол и по-пластунски метнулись на противоположный край площадки. В воздухе свистели пули крупнокалиберных пулеметов, летели осколки камня от разбиваемого ими бортика.
- Пушистый! - крикнул Гоблин. - Один повис у выхода и бьет снизу, второй сейчас поднимется и будет кончать нас сверху! Приготовься!
- Я щас сам на него кончу! - пробормотал Пушистый, перекатился на спину и замер с поднятым гранатометом, сквозь грохот взрывов внимательно слушая звук турбин. И когда ушедший влево танк добавил вертикальной тяги, солдат сосчитал до трех и выстрелил.
Гранатомет глухо гавкнул, граната пошла по заметной дуге и ударила точно в тупое рыло резко вынырнувшей из-за бортика машины. Одновременно с взрывом гранаты ударили рэйлганы, и концы инверсионных спиралей потонули в огромном черно-красном огненном шаре. Граната не могла причинить танку никакого вреда, зато пламя перекрывало экипажу обзор и не давало вести прицельный огонь. Пытаясь выскочить из огня, танк рванул вверх, стреляя изо всех орудий. Без прицела все снаряды шли выше, попадая в дальнюю стену.
На площадке визжали бьющие чуть ли не очередями рэйлганы, пребольно лягая своих хозяев в плечи и посылая в бронированное брюхо тучи стрелок. Сперва танк потерял управление, потом перестал стрелять, а затем очередного залпа завалился на левый бок. Пролетел над башней к дальней стене, сминая металлические плиты покрытия, неуклюже ударился об нее и рухнул на минное поле. Под ним, не в силах даже подвинуть свалившуюся с воздуха махину, глухо ударило несколько взрывов.
- Пушистый, Лютый! - крикнул Гоблин и бойцы поползли к проломам, по которым бил снизу третий танк.
Танк прекратил огонь, только рев турбин раздирал воздух подземелья. Целится, сволочь, понял Пушистый.
Ждет, когда я выгляну. Опять ведь убить меня хотят, твари. Эх, «запомниться» бы сейчас…
- Гоблин, зашли казачка! - крикнул он, не оборачиваясь Гоблин мотнул головой, показал Угрюмому два пальца и крикнул: - Бивиса и Баттхеда тащи! Угрюмый ящером метнулся к лестнице и прыгнул вниз. По лестнице загремели шаги и в этот момент из танка с жутким акцентом закричали громкоговорители:
- Гивардэйсы-дысантныкы! Сыда-вайтыс, да?! Вас жидут гарачий вада, топлий койка и нащий гастыпрыымст-ва! Вихады па аднаму на край, да?! Сы-давайса, зымлан!
Подкрепляя сказанное, снизу отрывисто прогрохотали два крупнокалиберных пулемета и края бортика снова брызнули осколками камней.
Меньше чем через полминуты из люка на крышу выпрыгнул перепуганный, крепко держащий ножку от стула с привязанной к ней белой майкой, старший строгг - Бивис, а за ним Батт-хед, тоже с майкой на палке, но при этом держащийся за задницу и испуганно оглядывающийся. Следом за ним с ножом в руке выпрыгнул Угрюмый. Оба монстра сразу присели, озираясь, а Угрюмый и вовсе залег вверх хвостом от греха подальше.
- Слушайте сюда! - сверля взглядом пленных, прорычал по-строггов-ски Гоблин. - Мы окружены, у нас кончились патроны и мы хотим сдаться в плен!
В красных глазах монстров полыхнула злобная радость, и строгги хищно шевельнули волосатыми остроконечными ушами.
- Сейчас вы поднимете палки, размахивая ими, подойдете к краю и договоритесь с командиром танка об условиях нашей сдачи в плен.
- Ты думаешь, Старшие оставят вас в живых, неверный? - зло, прищурившись, спросил Бивис.
- Это не твое дело! - оборвал его Гоблин. - Идите и скажите, что мы срочно хотим сдаться в плен!
- Вы ответите… - прошипел Батт-хед. - Вы за все ответите! Вы…
- Случайно - не перед тобой ответим, урод?! - горячий ствол рэйлгана уперся Баттхеду в лоб.
- Если хочешь, чтобы мы это сделали, разговаривай с нами учтиво! - рявкнул первый строгг.
Гоблин замолчал, подыскивая слова, эквивалента которым в чужом языке не знал. Затем нужные слова вроде как нашлись, он сунул горячий ствол в нос говоруну и его понесло:
- Слушай, ты… Ты, собака-самка, женщина легкого поведения! Если ты, пестрая птица с гребнем на голове, мужчина живущий с мужчинами, еще хоть раз откроешь свою помойную пасть, то твой приятель, изнасилованное вонючее животное с рогами, враз узнает, какого цвета твои мозги! - Монстры озадаченно притихли. А сейчас оба встали, замахали палками и бегом к бортику, твари!
- Ты все равно умрешь, неверный!
- Мы все умрем, придурок. Только если ты, убогий, сейчас же не заткнешься, то сдохнешь первым.
Строгги злобно раздули ноздри, однако с рэйлганом спорить было сложно, и потому они встали, вяло замахали палками, и, осторожно ступая, подошли к краю, откуда принялись кричать танкистам то, что минутой раньше говорил им Гоблин.
Танк не стрелял, сидящий внутри экипаж до предела сбавил обороты турбин и чутко ловил каждое слово парламентеров-соплеменников, напряженно обдумывая свои дальнейшие действия. Монстры совершали грубейшую ошибку, нарушив основную военную заповедь - никогда не верь врагу! И тем самым приблизили свою смерть.
Строгги все больше распалялись и уже в открытую, не таясь, орали, что землян всего десять штук, что все они перепуганы до смерти и не будут сопротивляться. Они уговаривали командира танка сразу после взятия землян в плен выдать их для расправы лично им, потому как обслуживающий генератор трудовой коллектив очень сильно пострадал от творимых людьми по всей планете бесчинств.
Пока они орали, а танкисты раздумывали, Пушистый и Лютый подкрались к пролому с двух сторон с гранатометами наизготовку. На танке щелкнул громкоговоритель и сидящий внутри строгг снова завопил:
- Гивардэйсы-дысантныкы! Больше он ничего сказать не успел, потому как Пушистый и Лютый одновременно поднялись из-за бортика и выстрелили. Расслабившиеся танкисты замешкались всего на долю секунды, и этого хватило на то, чтобы гранаты взорвались на корпусе танка. Огненным шаром вспучилась плазма, липким темно-малиновым пламенем занялся напалм, и сидящий внутри экипаж ослеп.
Расставив сошки плазменного ружья, прямо на край площадки, игриво задрав хвост с разбегу упал Угрюмый, и направляемый им ярко-белый луч нырнул в пузырящееся напалмовое пламя. Подскочившие к бортику остальные диверсанты тоже открыли огонь.

Предыдущая страница 10 Следующая страница


11 Дмитрий Пучков

Танк не выстрелил ни разу, зато луч угрюмого пропорол броню и огненным пальцем нащупал внутри боезапас. У входа в туннель грянул оглушительный взрыв, и огненный шар резко увеличился в размерах. Находившиеся на крыше башни диверсанты и строгги попадали и, спасаясь от осколков, откатились в стороны от проломов, а сверху на них посыпались мелкие куски искореженной стали.
Внизу очередями грохотали взрывы, и через полминуты все закончилось. Они поднялись на ноги, посмотрели вниз, и пещеру огласила серия жизнерадостных воплей победителей. Развороченная взрывом, объятая чадящим огнем туша танка надежно перекрывала вход в пещеру. Вставший с пола строгг, размахивая кулаками, теряя ботинки и уронив штаны, бросился на Гоблина с криком:
- Ты нас обманул! Ты нас обманул!
- А как ты думал, мой юный друг! - радостно ответил диверсант, встречая Бивиса мощным крюком справа в челюсть. Босой монстр со спущенными штанами звонко лязгнул синими зубами и тяжело плюхнулся на задницу.
- Это называется не обман, а оперативная комбинация! Я же не виноват, что ты такой дурак, Бивис! - пожал плечами Гоблин. - «Око за око, зуб за зуб!» - так учат наши древние! - Книга Левит, двадцать четыре разделить на двадцать! - бодро вставил Пушистый.
- Мог и не кричать ничего, а умереть достойно! - злобно ухмыляясь, продолжил Гоблин. - Или кричал бы, что нас тут целый батальон и все с гранатометами! Что притих, скотина?! Кто вас на Землю звал, а?! А теперь испугался за свою шкуру паршивую, да? И правильно сделал! Зато теперь поживешь… - Гоблин весело смерил его взглядом и подмигнул. - Ну… еще минут двадцать! А может, и целых полчаса!

Глядя в пол, строгг тер ушибленную челюсть и молча вспоминал отходную молитву. Гоблин выписал сидящему на полу монстру смачную «пиявку», звонко хлопнул его пятерней по бритой бугристой башке, дружески потрепал за ухо и сказал:
- Давай, Бивис. Будешь в аду - скажи там всем, что это я тебя прислал.
Затем повернулся к бойцам и отруководил:
- Тарзан, зови Гастелло, и пусть пригонит оставшихся. Крюгер, Демон - вниз, заминируйте проход. Угрюмый, попробуй открыть первый танчик. Похоже, мы его не сильно подломили, вдруг чего работает. Если да, то посмотри что к чему, чтобы Лютый один оборону держать мог.
Бойцы спустились вниз исполнять приказ, а немного погодя через люк на крышу повылезали пленные, а следом за ними - Гастелло.
- О-о-о! - увидев три танка, он пришел в неописуемый восторг. - Круто! Гоблин, ты в рапорте меня не забудь приписать, а не то, как по танчи-кам стрелять - так это можно и без меня, а уж как премиальные получать - так это лучше всего со мной!
Лютый пинками отогнал всех монстров на противоположный конец площадки. Гастелло помог Угрюмому вырезать чужой хвост из чехла, однако сам чехол Угрюмый отрезать не разрешил, пояснив, что через дырку будет задувать и вообще с хвостом приколь-нее. Избавившись от хвоста, он быстро спустился вниз и направился к подбитому танку.
Забравшись на броню, диверсант умело срезал сзади входной люк и забрался внутрь. Через минуту из люка с небольшими интервалами вывалился экипаж в виде трех свежих трупов. Сам танк зашевелил стволами, навел их в сторону своего горящего в проходе собрата и замер. Из люка снова высунулся Угрюмый:
- Прицелы работают, надо бы пальнуть разок для верности!
- Чаво там, ляпи! - кивнул сверху Гоблин. - Осторожнее, он сейчас стрелять будет!
Угрюмый нырнул внутрь машины и секунд через десять ударил в дальнюю стену возле выхода из всех стволов. Полетели во все стороны искореженные металлические листы и раскрошенные камни, а на месте пробоины повисло густое облако пыли.
- Давай, камрад, мы порыли! Танчик в твоих руках, рули тут, - сказал Гоблин. - Сейчас они сообразят, что все три танка не вернулись, запережи-вают и начнут подтягивать серьезные силы. Думаю, времени у них примерно часок на это уйдет, так что мы успеем туда-сюда обернуться. Вытащи из танка все элементы питания, наши уже совсем на пределе. Ну, камрадинский. держись! По коням, хлопцы!
Хлопцы, похожие на коней больше, чем сами кони, один за другим спустились вниз по тросу, а Крюгер передал снизу пульт дистанционного управления минами. Угрюмый крикнул снизу:
- Лютый! Они там сговорились уже и как только мы отойдем, сразу на тебя прыгнут! Смотри, поаккуратнее!
Лютый равнодушно махнул рукой. От подножия башни бойцы цепочкой побежали к открытым воротам. Лютый снова помахал им вслед рукой:- И побрели они обои-два, солнцем: палимые… - После чего повернулся к монстрам и, недобро прищурившись, неторопливо пошел к ним через площадку. - Так что, Бивис, говоришь, обманули тебя, да? Ох, бедняга…
Уже на подходе к открытым воротам за спинами солдат раздался истошный вопль, и бойцы разом обернулись. Оглашая окрестности пронзительным визгом и нелепо кувыркаясь, с башни летела фигурка. Удар о грунт и последовавший за ним взрыв оборвали вопль. Гоблин покачал головой и сочувственно цокнул языком:
- Наверно, слушал невнимательно!
- Бунт на корабле! - подметил Демон.
- Похоже, они уже к десантнопрыжковой подготовке перешли!: Кстати, - заметил Угрюмый, - на самом-то деле джибзы как-то вообще не смотрятся, в игре покруче будет.
Или надо бросать сильнее?
Так же истошно вереща и кувыркаясь, через бортик как из катапульты вылетел еще один монстр. Падение, взрыв, разлет частей тела.
- Ох, Макаренко наш лютует! - одобрительно крякнул Гоблин. - Воспитательный процесс в разгаре, количество двоечников резко сокращается! Вперед, некогда разглядывать. За раздвинутыми бронеплитами перед ними лежал очередной огромный, тускло освещенный коридор. Разойдясь в стороны и растянувшись в цепи, диверсанты рысью побежали вперед. За их спинами завыли моторы, и закрывающие вход плиты с тяжелым грохотом сомкнулись. Назад никто не оглянулся.
Через каждую сотню метров в потолок коридора были встроены огромные отсекатели, управлявшиеся, по всей видимости, находившимися тут же на стенах рубильниками. Тяжело дыша, бойцы молча бежали вперед Сперва они услышали плеск воды а затем в горячем воздухе, окончательно выдавая близость открытого водоема запахло влагой. Стены туннеля разошлись в стороны, и диверсанты оказались в широком, xорошо освещенном прямоугольном помещении С левой стороны блестела черная вода, вдоль стены были нагромождены ящики.
Они дошли уже практически до середины, и никто не услышал электромагнитного разряда, от которого все их шлемы тут же oглохли и ослепли. Беззвучно, как звери они бросились к стене, под прикрытие ящиков, сдирая на ходу шлемы, которые из незаменимых помощников превратились в обычные каски с затычками для ушей.
Тяжело дыша, бойцы молча бежали вперед. Сперва они услышали плеск воды, а затем в горячем воздухе, окончательно выдавая близость открытого водоема, запахло влагой. Стены туннеля разошлись в стороны, и диверсанты выбежали в широкое хорошо освещенное прямоугольное помещение. С левой стороны блестела черная вода, а вдоль стены были нагромождены ящики. Они дошли уже практически до середины, и никто из них не услышал щелчка электромагнитного разряда, от которо- го все шлемы тут же оглохли и ослепли.
Беззвучно, как звери, они бросились к стене под прикрытие ящиков, сдирая на ходу шлемы, которые из незаменимых помощников разом превратились в обычные каски с затычками для ушей.
На потолке вспыхнули яркие лам- пы, помещение залило белым светом, и неподалеку кто-то яростно закричал на языке аборигенов.
- Чего хотят? - спросил сидевший возле Гоблина Демон.
- Вроде как поговорить…
- Гоблин, не слушай этих козлов! - сердито зашипел из-за соседнего ящика Угрюмый. - Они всегда фигу в кармане держат!
- Ничего, у меня возле кармана, в левой штанине, тоже кое-что для них есть! - зло ответил ему Гоблин, затем прокричал что-то в ответ строггам и высунул над ящиком маленькое зеркальце на металлическом стержне.
- Командир, - сказал Кабан, - скажи им, что сала и чеснока у нас больше нет, пусть не пристают!
В зеркальце было видно, что на дороге, закрывая выход из помещения, вразброд стоит примерно взвод бан- i дерлогов, ориентировочно десятка три. Оружие они держали стволами в пол и явной агрессивности не выказывали.
- Так, - сказал Гоблин. - Сейчас я вылезу. Если что…
- Не боись, командир, это им даром не пройдет! - подбодрил его Демон.
- Командир, ты хоть пенсию свою нам на пропой завещай! - ехидно сказал Пушистый.
- Обойдешься! - Гоблин встал и, держа рэйлган стволом вниз, вышел на середину дороги. Следом разом поднялись остальные бойцы и встали за его спиной.
Прямо перед ними стоял целый взвод бандерлогов, общим числом ровно тридцать штук. Здоровенные, как питекантропы, они мрачно сопели, и весь их вид не предвещал ничего хорошего. Силы были неравные - больше трех к одному, но ни один из солдат ни на секунду не усомнился в благополучном исходе встречи.
- Ишь ты, кодлан целый выставили… - задумчиво сказал Пушистый. - Кто же это вас, столько рыл, хоронить-то будет?…
Самый здоровый бандерлог, почти квадратный, с длинными, как у орангутанга руками, шагнул вперед и стащил с головы черный шлем. Из-под шлема тугой щеткой взметнулся огненно-красный гребень из поставленных дыбом волос. Солдаты враз притихли и разинули рты.
- Оба-на-а! - восхищенно протянул змеевидный Угрюмый. - Причесон типа «озимый ирокез»! Чингачгук, в натуре!
- Отцы, гадом буду - это финальный босс! - обрадовался Негатив.
Бандерлог что-то загыркал по-своему, резко взмахивая правой рукой и тыкая пальцем в пол под ногами.
- Чо ему надо, этому гребню? - с неприязнью спросил Пушистый.
Наклонив голову, Гоблин дослушал бандерлога до конца и начал переводить:
- Во имя Макрона, триединого и неделимого…
- Как это: триединого и неделимого? - удивленно перебил Пушистый.
- Ну, эта… - Гоблин замолчал и, подбирая слова, почесал затылок. - Короче, он у них олицетворяет триединство: Строггоса, себя самого и своего экзоскелета. Вот. Религия у них такая.
- Так ты ж его вроде как на части поделил? - еще более недоуменным голосом спросил Пушистый.
Старший бандерлог громко рявкнул и свирепо сверкнул на Пушистого красными глазами.
- Пушистый, не зли парня, я тебе потом все расскажу. Короче, он предлагает драться по священному ритуалу.
- По какому такому священному ритуалу? Похоронному, что ли?
Гоблин сморщился как от зубной боли:
- По священному, елы-палы!
- Это еще как? - окончательно возмутился Пушистый. - Меня так не учили, пошли они все в задницу!
- Пушистый, еще раз перебьешь важные переговоры - и вместо бандерлогов я тебя самого отоварю, понял? По-честному - это значит без стрельбы. На кулачках и ножиках. Говорит что кроме них дальше уже никого нет. Дескать, тут все мы и ляжем как герои Сперва предлагает выставить против него нашего богатыря. Вы как?
- Ответ положительный! Пусть уже молитву запевает, жабеныш Злобно ответил за всех маленький Угрюмый. - Гоблин, ты вообще ему скажи, пусть не дуркуют со своими ритуалами, а сдаются и прыгают в воду Слышь, ты, конь-башка! - крикнул Урюмый предводителю бандерлогов. Ботвинник в таких ситуациях сразу сдавался!
- Блин, вообще наглость потеря петух комнатный! - возмутился развязным поведением монстра Heгатив. - Я смотрю, страх утрачен полностью! Уже на ветеранов вооруженных сил прыгают! Эдак скоро и в погреб за пивом не спуститься будет!
- Да ну, ты чо! - заступился за бандерлога Демон. - Ты глянь, какой красавец! Не перевелись еще на Строггосе богатыри!
- Гоблин, спроси у этого мерина чесоточного, у них лавэ при себе есть? встрял Кабан. - Хочу с кем-нибудь из них забиться, что этот пинчер и трех минут против Крюгера не продержится!
Гоблин вытянул шею, выпятил нижнюю челюсть и загыркал что-то в ответ. Главный бандерлог внимательно его выслушал, солидно кивнул и шагнул вперед, а остальные зашипели, как змеи, и принялись ритмично цокать языками.
Строгг, не оборачиваясь, снова что-то рявкнул по-своему и небрежно бросил свой шлем за спину. Один из бандерлогов ловко его поймал и аккуратно положил на пол. После этого все бандерлоги начали отщелкивать оружейные магазины и складывать их на пол То же самое осторожно проделали и земляне. Не сводя красных как угли глаз с Гоблина, старший бандерлог расстегнул и неторопливо снял с себя куртку. Открывшуюся взорам широкую грудь монстра украшала ярк; татуировка: бандерлог, ножом, убивающий землянина.
Диверсанты онемели, до глубины души потрясенные неописуемой наглостью и злостным неправдоподобием картинки. И тут же хором заорали с мые страшнейшие оскорбления.
Перекрикивая друг друга, они п казывали врагам вытянутые из крепких сжатых кулаков средние пальцы, хлопали ладонями по сгибам локтей и делали отмашки кистями от промежностей, сопровождая их совсем уж непристойными телодвижениями. Взвод бан-дерлогов в ответ недобро зарычал и зашевелился.
- Угрюмый, как они? - не оборачиваясь громко спросил Гоблин.
- Настроены крайне решительно. За правое бандерложье дело готовы умереть все до одного!
- Ну, раз настроены решительно, значит сейчас умрут. Крюгер, ты как?
- Не хотят по-хорошему - уберем вазелин! - медленно и мрачно сказал боец, не спеша расстегивая ремни бронежилета.
- Ты давай эта… тово! Повнимательнее! - напутствовал приятеля Угрюмый. - Этот пес, похоже, ничем не болеет. Эвон, какая шайба! С таким особо не забалуешь!
- Крюгер, не ссы! - подбодрил товарища Негатив. - Это же пацан вчерашний!
Молча бросив бронежилет на пол, Крюгер потянул через голову грязнущую, потную темно-серую майку, и обнажил могучий торс.
- Крюгер! - трагически зашептал Угрюмый. - Ты только штаны не снимай! А не то нам подраться не с кем будет!
Похожий габаритами и сложением на Минотавра боец легко встряхнулся. Под бронзовой кожей могучего торса как огромные сытые удавы зашевелились и вспухли рельефными буграми мощные мышцы. Со спины не было видно, что у Крюгера нарисовано на груди, но все и так это прекрасно знали: под большим синяком, под грозным черным лозунгом «Без пощады!», на животе вольготно располагался диверсант, совершающий с бандерлогом половой акт в особо извращенной форме. Портретное сходство диверсанта с хозяином татуировки было несомненным, почти фотографическим. Глядя на татуировку, шестьдесят красных глаз перестали мигать. Крюгер быстро напряг и расслабил живот, и фигурки на рельефных, как стиральная доска, мышцах, ожили и пришли в движение. Нарисованный диверсант бодро поддал тазом, а рожа огуливаемого бан-дерлога исказилась сладострастием. Тридцать строггов задохнулись от негодования и издали яростный вопль. Поигрывая животом, Крюгер двинулся вперед.
- Вовчик, следи за его левой, он левша! - негромко добавил Гоблин.
- Какой «Вовчик»?! - изумленно спросил Пушистый. - Гоблин, ты кому подсказываешь?!
- Молчи, балбес. Это Крюгера так зовут - Вовчик.
Оба бойца вышли на середину площадки и медленно пошли по кругу, присматриваясь друг к другу. Бандер-лог действительно был левшой, Крюгер заметил это и сам. Монстр взмахнул левой рукой и, блеснув клинком, из огромного желтого кулака как по волшебству вынырнул нож.
- У-у-у-у-у… - презрительно загудели диверсанты. Нож был полированным, то есть блестел в темноте и являл собой образец крайнего непрофессионализма, разом уронив авторитет владельца в глазах противостоящей стороны.
Тем не менее, бандерлог быстро отработал кулаком, и лезвие мгновенно переместилось острием вниз. Вверх-вниз, вверх-вниз. Строгг вытянул руки вперед, и нож запрыгал из одной в другую с почти неуловимой для глаз скоростью.
Угрюмый огорченно покачал головой: и этот туда же, опять нормального боя не будет. Подобные кривляния никогда ни к чему хорошему не приводили, а уж в серьезных ситуациях не применялись вовсе. Если уж они этого придурка выставили как лучшего, то какие же остальные? Правда, их много…
В ответ на эти кривляния Крюгер вытянул из ножен свою приблуду: матово-черный от рукоятки до самого кончика лезвия нож разведчика «Оборотень 2». У него-то как раз наоборот, не блестела даже остро отточенная кромка лезвия. Напряженно присев, выставив вперед пустые руки и немного отведя назад вооруженные, они настороженно закружили друг вокруг друга, делая пугающие ложные выпады.
Демон тоже смотрел на этот дешевый цирк с огорчением. Блин, уголок Дурова на выезде… Господи, если бы эти козлы хоть раз побывали на Арма-гоне и посмотрели, как там с одним ножом валят шамблеров - ни о каких рукопашных вообще не было бы даже речи. Тоже мне - драчуны…
Бандерлог резко прыгнул вперед, нанося размашистый удар по горлу. Крюгер ловко увильнул и по-простецки ткнул ему ножом в живот. Строгг не менее ловко отскочил и снова бросился вперед, норовя отогнать землянина к воде. Они запрыгали бодрее: вперед, назад, вбок, выпад ножом, ногой, рукой, нож в одну руку, в другую.
И когда бандерлог в очередной раз сделал резкий выпад, Крюгер мягко отскочил вправо, захватил его за вооруженную руку, дернул вперед и ударил коленом в подмышку, мгновенно оказавшись за спиной противника. Несмотря на огромный рост и вес, боец двигался как танцор, так же быстро, грациозно и точно.
Зайдя за спину, он с маху всадил свой нож бандерлогу в обнаженную бо-чину. Хищная сталь ручной ковки с тихим всхлипом ушла вглубь непонятной инопланетной жизни, мигом превратив ее в самую обыкновенную, одинаковую во всех мирах смерть. Крюгер выдернул нож, перехватил разом обмякшего монстра поудобнее, и отточенным движением бросил его через корпус в воду. Тело бандерлога раскорячившейся жабой звонко шлепнулось об воду, которая тут же вскипела - заждавшиеся рыбы принялись за работу. А Крюгер размахнулся и с разворота метнул нож.
Черное лезвие тенью мелькнув в воздухе и впилось в лоб зазевавшегося бандерлога. В наступившей тишине вражеский череп треснул звонко, как спелая дыня, пропустив закаленную сталь в мозги по самую рукоятку. Бандерлог упал ничком - ровно, как палка, треснулся лбом об пол и вогнал нож еще глубже.
Крюгер резко отскочил к своим. и на секунду в туннеле повисла гробовая тишина. Диверсанты нисколько не удивились такому исходу боя и лаж в чем-то порадовались за местных рыб. а вот бандерлоги от такой скорости расправы и финального коварства попросту обалдели.
Через секунду взвод монстров зашевелился и жутко завыл в каком-то непонятном, рваном ритме. Атмосфера над полем грядущей битвы достигла запредельного накала. Полыхая черной ненавистью, на землян тяжко накатила густая волна злобы объединенного разума бандерлогов - безумие жестокого, беспощадного и лишенного страха единого существа. Смертельный ужас холодной рукой потрогалсердца солдат, но стальная воля каждого из них отогнала страх прочь. Шерсть на дубленых солдатских загривках встала дыбом, и на строггов яростно хлестнула ответная, неукротимая, звериная злоба девятерых землян.
С обеих сторон разом свистнули, вылетая из ножен, боевые ножи. Гоблин сказал:
- Коба, уши береги!
Напяливавший на руку табельный кастет Кабан резко кивнул, и плечом к плечу, без единого звука, шеренга из девяти человек молча бросилась вперед.
Рукопашный бой совсем не похож на обычную драку и уж тем более не похож на то, что обычно показывают в кино. Никакой зрелищности в нем нет, а есть только неукротимая ярость, свирепая жестокость и лютая смерть.
Все происходит очень быстро. Цель преследуется только одна - мгновенно убить противника, убить любым способом, любой ценой, все-равно, чем и как, лишь бы убить. Именно в этот момент в человеке просыпаются все те звериные инстинкты, благодаря которым его первобытные предки могли жить среди зверей. В ход идут руки, ноги, головы, зубы, ножи, лопаты - все, чем можно бить и до чего только можно дотянуться руками. Человек превращается в боевого робота, становится настоящей машиной убийства. Сказываются часы изнурительных тренировок по отработке однообразных движений и приемов. Руки и ноги действуют сами, мозг работает в сотню раз быстрее обычного, восприятие окружающего обостряется до предела, человек видит и слышит вокруг себя буквально все.
Солдаты начали бой так, как всегда дрались на занятиях в подразделениях и для отдыха по праздникам - стенка на стенку. Но противников было слишком много, и даже такие бывалые бойцы не смогли удержать единый строй под стремительным натиском бандер-логов. Стенку захлестнула волна чужих тел, строй был окружен, смят и разорван. Бандерлоги мигом растащили солдат, навалились по двое-трое на одного, наседая на каждого по отдельности и не давая людям объединиться. Дело мигом приняло серьезный оборот.
Первого бандерлога Гастелло поймал на приклад, отправив его с раздробленным черепом на пол, второго ударил стволом в живот и тут же получил страшный удар кулаком сбоку в голову. Выронив рэйлган и полетев на пол, он немедленно схватил упавшего первым врага за башку и мощным рывком свернул ему шею. Тут на него на-прыгнули откуда-то сбоку и сверху, навалившись не то вдвоем, не то втроем. Железные пальцы мертво впились ему в шею, выискивая кадык, чьи-то острые зубы вцепились в левое плечо, над лицом взмыла вверх рука с ножом, а сбоку кто-то со всей дури наотмашь бил его по физиономии.
Чужие пальцы давили горло так, что глаза лезли из орбит. Он перехватил руку с ножом и неимоверным усилием удерживал ее, не обращая внимания на боль в плече и зажмурившись от ударов. Второй рукой он подбирался к перекошенной роже бандерлога. «Силы нет - дави на глаз!» - так когда-то учил его Гоблин. Нащупав потную физиономию врага, диверсант на всю глубину запустил два пальца ему в глаза. Указательный и средний со склизким чвяканьем протиснулись во влажную мякоть, и чужие глазные яблоки как две отвратительные виноградины упруго лопнули под пальцами. Дикий вой, огласивший поле боя, ласкал слух. Изогнувшись дугой, Гастелло сбросил с себя держащегося за морду строгга, подтянул колени к груди, выдернул из ножен на голени стилет и изо всех сил лягнул чужого сапогами в рожу. Повернувшись влево, он оказался нос к носу с вцепившимся в его плечо зубами бандерлогом, которого кто-то пытался оттащить от него за ноги. Не обращая внимания на дикую боль в плече, диверсант коротко ткнул противника стилетом, на всю длину загнав узкое лезвие в неприятельский глаз. Вражеские челюсти мгновенно ослабли, и второй удар в горло окончательно завершил дело. Гастелло перекатился и встал на четвереньки, ударил стилетом в пустую глазницу вырубленного слепого и вскочил на ноги.
Кругом уже стоял оглушительный крик и визг, перемежаемый настолько густым и отчаянным матом, что понимай строгги хоть немного по-русски, враз бы от стыда лишились рассудка. В долю секунды, охватив взглядом поле, Гастелло понял, что дело, похоже, швах. Под грудами тел в серой форме своих было просто не разглядеть.
Слева от него Кабан врезал бандер-логу с правой, врезал мощно, на пронос, вложив в удар весь свой немалый вес. Огромный кулак, оснащенный утяжеленным армейским кастетом, начисто снес половину бандерложьей рожи, проломил череп и послал бесчувственное тело параллельно полу вдаль, в воду. Неплохо! - мелькнула у бойца мысль. Низко пошел, видать к дождю!
Мгновенно сориентировавшись, он бросился к ближайшей груде тел и воткнул стилет в область почек навалившемуся сверху строггу. Стаскивая чужого в сторону, он одновременно давил на ручку стилета и, поддев обмякшее тело на нож, отшвырнул его в сторону, после чего под извивающимися телами показались взбрыкивающие ноги в сапогах знакомого образца. С другой стороны кучи Кабан обрушил на чужую голову кастет, умело вогнав в темечко врага стальной шип. Гастелло несколько раз быстро пырнул следующего бандерлога куда попало и сдернул его в сторону, освобождая своего. Снизу выскользнул перемазанный в красной и оранжевой крови Гоблин, свирепо ощерился, ткнул в Гастелло окровавленным пальцем, крикнул:
- Не дави на нож - пол поцарапаешь! - и тут же кинулся кого-то резать.
Немного в стороне бодро прыгал Негатив. Ухватив бандерлога двумя руками за уши и что-то яростно выкрикивая, он с подскоком бил его коленом по морде, закрываясь схваченным бандерлогом от двух других и не давая им подойти. Руки монстра безвольно болтались, да и сам он давно бы уже упал, если бы не крепость ушей, за которые его держали. Негатив резко дернул голову вверх, перехватился руками поудобнее и заученным движением свернул строггу позвонки. Скользнувший слева второй строгг ударил его прямым в голову, но Негатива на такие дешевые трюки было не купить. Его левая рука змеей проскользнула поверх бьющей конечности, ухватила ее намертво, а правый локоть тут же ударил в сгиб и с треском выломал сустав в обратную сторону.
В этот момент увлекшийся наблюдением Гастелло почувствовал кого-то сзади и, быстро присев, обернулся. Набегавший бандерлог мгновенно получил страшный удар мозолистым кулаком в промежность и, скрючившись, без звука упал на пол. Диверсант заколол его как свинью и в тот момент, когда он выдергивал из тела длинное жало стилета, его ударили прикладом по затылку.
Из глаз полетели такие искры, что у него даже промелькнуло опасение, как бы не запалить чего ненароком. Удар швырнул его вперед, однако боец тут же привычно сгруппировался и, ловко перекувырнувшись, вскочил на ноги. Сквозь кровавую пелену он с трудом разглядел прыгнувшего бандерлога, с ходу ухватил его за одежду и мощным рывком принял монстра на репу. Голова строгга мерзко хрустнула под ядреным солдатским лбом, а Гастелло по инерции привычно завершил любимую комбинацию парой ударов коленом и локтем.
Кабан зверски рычал, сокрушая один череп за другим. Видя, что помощь там не нужна, Гастелло бросился к Тарзану, на которого наседали сразу двое. Одному он привычно ударил стилетом в спину, одновременно рванув второго за шлем на себя. Тарзан сразу прыгнул вперед и перерезал бандерло-гу горло. Чужая кровь фонтаном ударила ему в лицо, но сейчас было не до этого. Гастелло подскочил к Кабану которого снова повалили на пол, кусали, рвали ему рот и душили уже втроем. Он с разбегу ударил сапогом по морде самого активного. Голова монет-pa мотнулась как шар на веревке, а после укола в спину строгг затих. Второй сразу бросил сержанта, вскочил и кинулся на Гаса, однако получил сокрушительный удар на противоходе в рыло и, отчаянно взбрыкнув, грохнулся на спину. Гастелло заколол и его, схватил за ноги третьего, мертво вцепившегося Кабану в горло, развел бандер-ложьи ноги в стороны и изо всех сил засадил сапогом между ними. Кабан что-то кричал, но Гастелло ничего толком не слышал, колотя ногой с такой скоростью, на которую только был способен и вкладывая душу в каждый удар. Сдернув вырубившегося бандерлога в сторону, он проткнул и его. Хык-нув на выдохе, Кабан одним ударом добил последнего и поднялся на ноги, держась левой рукой за правое ухо.
- Падла, последнее целое ухо обгрыз! - крикнул он.
- Ты в штанах лучше проверь - все на месте? - присоветовал откуда-то сбоку Гоблин.
Гастелло глянул в ту сторону, но его тут же ударили со спины, он упал, и на него визжащим клубком накатились Кабан и очередной бандер-лог. Задыхаясь под борющимися телами, придавленный Гастелло слепо шарил по полу. Под правую руку ему попала чья-то разбитая голова, и под пальцами отвратно зашуршали крошки раздробленных костей черепа. Левая рука нащупала автомат. Рванув его на себя, он с силой перевернулся на бок, выкрутившись из-под двух тел. Затем вскочил, смахнул с глаз перемешанную с потом кровь, прыгнул к сцепившейся парочке и ловко ткнул монстра стволом в глаз, попав по пальцу уже выковыривавшему этот же глаз Кабану. Вдвоем они мгновенно прикончили строгга и встали спиной к спине.
Численное превосходство и биологическая слаженность - именно то, что должно было принести строггам безоговорочную победу, сослужили им на поле боя самую дурную службу. Каждый строгг норовил вцепиться в землянина, ударить, придушить - все непременно хотели проделать одно и то же сразу, а в результате только мешали друг другу.
Дальше все уже пошло как обычно. Они бились рядом, не давая подойти к себе никому. Диверсанты вкладывали в удары всю мощь своих тренированных тел и били, доворачивая корпусами от бедра, с размаху, с плеча, локтями, пальцами, коленями, с руки, с ноги и головой. Гастелло и Кабан мертво держали круговую оборону, и их огромные мозолистые кулаки разили врага как пушечные ядра.
Бах! И бандерлог со сломанной челюстью полетел вправо.
Бац! И бандерлог с пробитым черепом отлетел влево.
Р-р-р-р-аз! И бандерложий позвоночник с треском лопнул об колено.
Хрясть! И бандерлог с переломанным основанием черепа тряпкой упал под ноги.
Монстры разлетались как кегли, и далеко не все из них снова поднимались на ноги. Гастелло хватал чужие руки и ноги в жесткие захваты, ломал кости и суставы, рвал слюнявые пасти и кадыки, драл волосья вместе со скальпами, рвал в клочья одежду, заодно лоскутами выдирая кожу. Перемежая завывания с громкими хыкань-ями, Кабан демонстрировал виртуозное владение кулаками и кастетом, нанося смертельные удары по перекошенным рожам, бритым затылкам, подставленным макушкам и позвоночникам, время от времени стряхивая со стальных шипов отодранные куски чужого мяса.
Один за другим к «стенке» примыкали остальные диверсанты, и через полминуты в привычный строй встало уже шестеро. Как только это произошло, рукопашная закончилась, и вместо нее началась зачистка помещения от живой силы противника. Земляне не могли устанавливать прочной телепатической связи друг с другом и в этом, несомненно, уступали бандерлогам. Зато у каждого из них за плечами было несметное количество обычных драк и сотни смертельных рукопашных боев. Но самое главное - у них была несгибаемая воля, неукротимая свирепость их диких предков и неистовое желание победить, во что бы то ни стало. И под таким напором строгги сперва дрогнули, а потом и сломались окончательно.
Плотным строем, железной поступью стенка лихо шла вперед, сокрушая врага как бульдозер гнилой забор. Диверсанты рубили бандерлогов напрочь, подбадривая себя дикими выкриками и зверским хохотом, за которыми совсем было не слышно предсмертных воплей забиваемых. В течение минуты основное сопротивление было сломлено, а враг полностью деморализован зверским натиском и потерями. Теперь уже земляне рассыпались по сторонам и безжалостно добивали оставшихся. В углу плечом к плечу сражался с противником личный состав гвардейской разведгруппы «Упырь». Демон, Крю-гер и Угрюмый бились как львы, только черными молниями сверкали здоровенные ножи, мелькали пудовые кулаки и грязные сапоги. Под яростным вихрем ударов бандерлоги падали, как скошенная трава.
- Ку-уда-а?! - орал Демон, схватив кого-то за руку, раз за разом просовывая нож в брюшину и при каждом удачном попадании вскрикивая: - Оу, йе!
- Ста-аять, мурзик! - хором вопили Угрюмый с Крюгером, окучивая противника сапогами и полосуя его с двух сторон огромными, как сабли, тесаками.
Судя по отчаянным воплям противника, бандерлоги уже жалели о том, что ввязались в такую мясорубку, но ничего поделать уже не могли Стрелять без боязни убить свомх было нельзя, да никто бы ужеи не дал а биться на кулачках по сравнению с землянами они не умели и потому гибли с ужасающей скоростью.
Бой понемногу затихал, в углу бравая троица дружно, в шесть кулаков и столько же сапог. отчаянно дуплила последнего, самого с тойкого бандерлога. Не выдержав бешенного напора, строгг упал без чувств.
- Все живы?! - крикнул Гоблин.
- Да вроде… - озираясь и зажимая разрезанное плечо, ответил ПУШИСТЫтый.
Пол был завален стонущими равными, молчаливыми трупами и обильно залит красной и оранжевой кровью. Тяжело дыша и бешено сверкая глазами, победители дико озирались.
Дурным голосом заорал Угрюмый.

Предыдущая страница 11 Следующая страница


Санитары подземелий. Deathmatch Quake 12

- В смертельной рукопашной манда ветеранов полка «Пернатый Змей» вырвала очко у команды багндер логов!
- Так! - Гаркнул под дружный хохот Гоблин. - Быстро! Всех холодных и лежачих - в воду!
Шатаясь от усталости, они принялись лись подтаскивать тела бандерлогов к краю и спихивать вниз. Угрюмый вое пел:
Поеду в Тамбов и сорок зубов Из золота вставлю я в пасть! Куплю самовар, часы, портсигар Ну, где же мне такому пропасть!
В воде началось такое, что описать словами невозможно. Рыбы как будтовзбесились, на нежданное угощение примчалась вся пещерная живность из самых дальних закутков, и поверхность реки бурлила как чан с кипятком. Через пару минут вода окрасилась в мутно-оранжевый цвет, а бойцы все бросали и бросали вниз, в бурлящую воду, тела.
- Живых добиваем? - устало спросил Негатив.
- Сейчас! - злобно рыкнул Гоблин. - Всех в воду, мразей! Живой, не живой - мне без разницы! Пускай со своими рыбами сами договариваются.
Когда спихнули последнего, диверсанты отошли в сторону, на чистое место, и попадали на пол. Пушистый и Негатив стерегли, а остальные стонали и хвастались друг перед другом ранами и порезами.
Тарзан, обладавший недюжинными познаниями в области полевой медицины, самолично обработал раны страждущим, прихватывая края разрезанной плоти скобами и сперва поливая разрезы заживляющим гелем, а потом закрепляя специальным клеем. Больше всего времени ушло на откушенный край уха Кабана.
- Угрюмый, - хрипло позвал Гоблин. - У тебя помады, случаем, нет?
- А зачем тебе?!
- Да что-то я хреново выгляжу… Угрюмый засмеялся и перелез поближе к Гоблину.
- Ты… эта… как там… гравицапа эта ихняя. Она на что хоть похожа?
- Сейчас увидишь.
- Нет, а все-таки?
- Ну, на что похожи «ихние», - Гоблин показал пальцем на беснующуюся воду, - я не знаю, да и никто не знает. А наши, человеческие, похожи на китов.
- Это кто такие - киты?
- Блин, с вами не соскучишься! - покачал головой Гоблин. - Ты кирпич когда-нибудь видел?
- А то нет!
- Ну, слава богу, хоть что-то.
- Кирпичи - они повсюду. Я, как только на рожу Крюгера посмотрю, - сразу кирпич искать начинаю.
- Не отвлекайся. Так вот, если кирпичу слегка закруглить края и приплюснуть, то очень похоже будет.
- На рожу Крюгера?! Не надо ничего закруглять, и так фиг отличишь!
- Тьфу! Ты слушай и не перебивай! Я про генератор и кирпич говорю! И длинной он метров в сто.
- А-а… Понятно. А кит - это кто?
- Кит…. Ну, это такой монстр, на Земле живет, под водой. Очень большой, но безвредный.
- Что-то я безвредных монстров пока не встречал… Разве что Крюгера. Пока он трезвый, конечно.
- Ну, ты-то любой одинаковый: что трезвый, что пьяный, - вставил Крю-гер. - Кстати, ты там, у зергов, какую-нибудь зазнобушку случаем не оставил? Зеленую такую, с тухлыми глазами? А-а-а, то-то я сразу не сообразил, чего это ты так отбивался, когда тебя два взвода с сетями ловили! Выходит, к милой рвался! Смотри, как бы эта жабеня на алименты не подала.
- Да ладно - «у зергов»! Тебе и зергов никаких не надо. Я же помню, какую шимпанзебру ты себе загарпунил.
- Че-ево-о?!
- Ну, это животное, с которым ты перед отлетом гулял. Я сперва подумал, что Годзилла на гарнизон напала, а это оказалась твоя телка! Ты, кстати, ее в Голливуд не пробовал пристроить, в жутиках сниматься? Ей ведь даже грима не надо, сплошная тебе экономия.
- Я тебя сперва куда-нибудь пристрою, балбеса. Ничего в бабах не понимает, а все туда же! Женщина должна быть такой… - Крюгер сладко потянулся. - …Чтобы с ней надо было сперва бороться, а потом ее… побеждать!
- Да-а-а… - тоже потягиваясь и кряхтя, мечтательно протянул Угрюмый. - Я бы тоже сейчас с кем-нибудь поборолся раза три без передыху… Эх, блин, вот разгоним всех монстров - и заживем счастливо! Как в песне чтобы:

Так уж случается - служба кончается,
Дедушки едут домой!
Юноши-воины, будьте достойны
Чести великой такой!
Поселюсь-ка я в деревне, у речки…
Чтобы каждое утро - свежие батистовые портянки и все такое!

Демон с Крюгером громко заржали.
- Ага! - Мечтал Угрюмый дальше. - А в свободную минутку буду прививать малину к груше, как дедушка Мичурин. А потом - спокойно околачивать результат! Ну и прочее там будьте любезны.
- В какой деревне?! - грубо перебил его Крюгер. - Ты же там на трактор с вилами бросаться будешь! Тебя, рожу расстрельную, к мирным людям на пушечный выстрел подпускать нельзя. Жить ты будешь в зоопарке, возле деревни Нижнекальсоновка, это которая на Каннибальских островах, и нормальным людям тебя только за деньги показывать будут. На клетке табличка: «Рядовой Угрюмый. Убил народу больше, чем любой из вас за всю жизнь воробьев видел». Кормить будут три раза в день, через решетку и только с копья. По праздникам будут шимпанзе тебе приводить, а по большим праздникам - гориллу. А то куда там - «в деревню»…
- Это твою, что ли - шимпанзе? - нагло осведомился Угрюмый. - Ревновать, случаем, не будешь? Или ты уже с ней не справляешься?
- Я сейчас в лоб как дам - уши отклеятся.
- Рот закрой - кишки простудишь.
- Сам закрой - трусы видно.
- А вот сейчас рожей об пол - спина не покраснеет?
- Ты зубья спрячь свои - вырву.
- Сдохни, жаба.
- Еще раз вякнешь - и башня слетит, черт тупорылый.
- Вы бы, чем валяться без дела, - вставил Демон, - лучше бы встали да подрались, что ли, а я бы поглядел. Заодно Гоблин зачеты бы кое-какие выставил. А то все лаетесь, лаетесь, а проку - ноль.
Крюгер хрипло захохотал.
- Наши зачеты во-он там плавают, - он ткнул пальцем в сторону бурлящей воды. - А как я главного запорол, а?! Гоблин, мне однозначно бронзовый бюст на родине должны поставить!
- Бронзовый бюст - это вряд ли, разве что внеочередное воинское звание «старший прапорщик» выхлопотать могу, - мрачно сказал Гоблин под гнусное хихиканье Угрюмого. - Хорош вылеживаться, отцы! Пойдем, закончим дела наши скорбные, пока они не закончили нас. Все заряды - оставить здесь.
- Это почему? - недоуменно спросил Крюгер.
- Достаточно будет моего. Нельзя складывать все яйца в одну мошонку. Меня только одно беспокоит: как себя чувствуют механизмы взрывателей после этого гр<вырезано цензурой>ного импульса. Шлемам-то нашим, того… кранты… А ведь в них защита самая крутая.
Он тяжело поднялся на ноги, взял свой рюкзак за лямку и, устало волоча его за собой по полу, побрел в сторону прохода. Остальные потянулись следом. Посматривая по сторонам, они двигались к конечной цели своего похода. Сперва они пошли через длинный прямой туннель, беспрепятственно открывая перегораживающие его отсе-катели. С левой стороны Гоблин заприметил дверь в технологический туннель и на всякий пожарный открыл и ее. Потом они подошли к небольшому шлюзу и, наконец, вышли в самую большую пещеру из всех, что попались им по пути.
- Ну, вот и прибыли, - вздохнул Гоблин. - Объект «Папаня» собственной персоной.
Со стороны они были похожи на шайку тяжеловооруженных гопников: немытые, оборванные, с разбитыми физиономиями, кое-где порезанные, перемазанные грязью и кровищей. Девять усталых, битых жизнью и войной мужиков стояли на площадке у входа в подземный зал. Стены его уходили верх, в непроглядную темень, и высоту потолка на глаз определить было никак невозможно. От их ног вниз спускалась пологая, широкая лестница с невысокими металлическими ступеньками. А далеко внизу, метрах в ста, придавив своим непомерным ве-сом амортизационную подошву, равнодушно возлежала чернильно-черная туша гравитационного генератора.
Сказать, что объект «Папаня» был огромным, значило вообще ничего не сказать. Он был циклопическим. И действительно походил на выброшенного на сушу кита или оплывший от жары кирпич. Солдаты молча смотрели на безобидный с виду агрегат, незаметно для глаз копивший силы для убийства их товарищей.
А в это время в сотне тысяч километров от Строггоса командиры зависших над плоскостью орбиты рейдеров «Кингпин», «Янцзы» и «Че Гевара» закончили подготовку к залпу. В носовых частях военных звездолетов плавно раскрылись лепестки диафрагменных затворов, и чудовищные жерла гравитационных разрядников бездушно уставились на зловредную красную планету.
На командирском мостике флагмана «Че Гевара» в креслах расположились три руководителя операции. В центре сидел угрюмый как туча гросс-адмирал Куки, слева от него - адмирал Майке, а справа - седой генерал Карабас. Приподняв черную бровь, гросс-адмирал внимательно посмотрел на свои именные командирские часы и перевел взгляд на корабельный хронометр. До критической отметки оставалось ровно десять минут. Он повернулся к Майксу и тихо спросил:
- Ну?
- Чо «ну»? - угрюмо ответил Майке. - Мочить пора, а не нукать!
- Ты еще поучи меня! - огрызнулся Куки. - Вечно одно на уме - лишь бы мочить!
- Можно подумать, у тебя что-то другое на уме, - криво усмехнулся Майке, щелбаном сшиб с лацкана кителя пылинку и, обращаясь к командиру корабля, сказал: - Заводи свою машину, кудесник!
Командир флагмана кивнул в ответ, четко повернулся к пульту и дал команду начать обратный отсчет.
Во чревах трех исполинских рейдеров одновременно врубились механизмы термоядерной накачки. Предупреждая экипаж о готовящемся разряде, на всех палубах оглушительно взвыли ревуны. Не занятый на вахте личный состав мигом разбежался по разгрузочным шахтам, а вахтенные намертво пристегнулись к сидениям.
Командир быстро отдавал приказы, которые дублировались экипажами всех кораблей, взятых в захват, неприятелем. Захваченные звездолеты начали постепенно разгонять маршевые двигатели на полную тягу, чтобы в момент уничтожения планеты поиметь хоть какой-то шанс вырваться из гравитационного захвата и успеть отскочить в сторону от расколотого Строггоса.
Гросс-адмирал краем глаза взглянул на сидевшего в соседнем кресле справа генерала Карабаса. Командующий дивизии «Мертвая Голова» враз постарел лет на двадцать. Лицо его не выражало абсолютно ничего. Только глаза стали совсем пустыми, как стеклянные синие пуговицы. Через десять минут где-то в глубине этой паршивой планеты должны были погибнуть все его лучшие люди, потому как датчики зарегистрировали только два взрыва. Десять минут…
Переживает мужик… Гросс-адмирал Куки сочувственно вздохнул, осторожно наклонился влево, в сторону кресла Майкса, и тихо позвал:
- Майке!
- Чего тебе? - недовольно пробурчал адмирал, вытянув ногу и внимательно разглядывая отполированный до зеркального блеска ботинок.
- На спор, что они успеют?
В глазах адмирала загорелся зверский огонек, и он сел прямо.
- На что забьемся?
- Ящик «Балтики» номер один! Адмирал на секунду задумался.
Ящик «Балтики» номер один здесь стоил ровно два его месячных жалования. Майке быстро посмотрел на часы, бодро кивнул и ударил с гросс-адмиралом по рукам.
Стоявшие под тысячетонным сводом последней пещеры диверсанты молча смотрели на генератор.
Гивардэйсы-дысантныкы! хрипло сказал Гоблин. - Нашу боевую задачу - обрубить волосатые щупальца строгговским милитаристам-агрессорам - считаю практически выполненной!
Офицер вздохнул и с кряхтением сел на пол. Расстегнув рюкзачок, он выкатил наружу тяжеленный, черный, похожий на увеличенную капсулу с лекарством аннигиляционный фугас. Положив его на пол и нежно оглаживая полированный металлический бочок, он поднял голову и спросил:
- Угрюмый, ты с этой штукенцией знаком?
Угрюмый отрицательно покачал головой, присел рядышком на корточки и сказал:
- Неделю уже с такой же на горбу таскаюсь, а эти два паразита так ничего и не говорят. Я сперва решил, что они спецом ее мне подсунули, для прикола. Ну и выкинул незаметно. Так Демона чуть припадок не хватил! Пришлось возвращаться забирать. Я так понимаю, это бомба какая смертельная? Ядреная?
- Бомба, Угрюмый, это то, что сверху бросают, - снисходительно сказал Гоблин.
- Понял, понял. Значит, диверсионный фугас?
- Он.
- Смертельный?
- Я бы даже сказал - особо смертельный. Не какой-то там шалляй-валяй, а с начинкой из антиматерии, экстерминационное устройство «Сатана», в народе именуемое «Мамочка»
- Давай по половой принадлежности ее бомбой звать будем, ага?
Угрюмый поднял глаза с бомбы на. Гоблина. После бандерложьего удара в лоб у того в глазах полопались сосуды, и все белки стали кроваво-красными. От этого лицо приобрело выражение настолько демонически-зверсвое, что смотреть без содрогания было невозможно.
Гоблин улыбнулся, и Угрюмому почудилось, что тот сейчас прыгает вперед, набросится на него и вопьется клыками в горло. Угрюмый зажмурился, потряс головой и отвел взгляд.
- Слушай, на тебя смотреть страшно! Прямо какая-то вампирская драку-ла!
- А ты не жмурься тут, как майский сифилис, а слушай внимательно. Не то сейчас поцелую!
- Ты прекращай уже - не на шутку запереживал Угрюмый, отодвигаясь.
- Не бойся, без языка! - улыбнувшись, жутко подмигнул кровавым глазом Гоблин. - Смотри сюда. Время обратного отсчета выставляется миг здесь, - Гоблин ткнул пальцем в маленькую рукоятку возле индикатора. - Смотри, не ошибись! Вот эту вот. вторую, не трогай, иначе рванет сразу. Хотя чего вообще от нее после импульса- ждать - я уже не представляю.
- В смысле? - вопросительно выгнул бровь Угрюмый.
- Ну, тут такая ботва. Она или включится и сработает, как положено, через выставленный интервал, или сразу рванет. Тогда нам сразу кранты, вот. Знаешь анекдот про Золушку?
- Похабный?! - сразу оживился боец.
- Нет, учебно-познавательный. Слушай сюда. Значит, Фея к Золушке прилетает и спрашивает:
- Золушка, а где твои сестры и мачеха?
А Золушка в ответ:
- На бал уехали…
- А ты почему осталась дома? Золушка ноющим голосом:
- Потому, что у меня понос, и я боюсь из дома выходить…
- А ведь я могу помочь твоей беде, дитя мое! Вот тебе волшебная золотая затычка! Воткни ее себе в задницу и смело отправляйся на бал! Но помни: как только часы пробьют полночь, с двенадцатым ударом часов твоя волшебная затычка превратится в огромную желтую тыкву!
Угрюмый громко захохотал, но тут же замолк, нахмурился и с подозрением посмотрел на часы. - Правильно, не смейся, потому как, чует сердце мое, мы все получим в задницу по огромной желтой тыкве. И ты, между прочим, первым. Как перспектива?
- Ну, я даже не знаю… Безрадостная, блин. А ведь я себя, дорогого, завсегда берегу! - прогнусавил Угрюмый, ворочая пальцем в ноздре.
- Не ковыряй в носу, мозги поцарапаешь!
Угрюмый испуганно-резко выдернул палец из носа и внимательно его осмотрел. Не обнаружив на нем мозговых соскобов, он спокойно засунул его обратно в нос.
- Угрюмый, давление на котлах?
Не вынимая пальца из ноздри, Угрюмый скосил глаз на часы и прогнусавил:
- Сто семьдесят девять - тридцать.
- Слушай дальше. До перезарядки осталось всего полчаса. Точно определить момент готовности нельзя, приборов у нас никаких нет. Да нам на это уже наплевать, потому что ему для окончательной накачки именно полчаса и надо, а за это время мы его успеем ровно шесть раз взорвать. - Гоблин внимательно посмотрел на потолок - туда, где по его соображениям висели ударные силы земного флота. - Хотя я больше чем уверен, что наши гвардейцы шарахнут по нам из всего, что у них есть, не дожидаясь обозначенного времени. Ну да хрен с ними, нам не привыкать. Хотя поторопиться не мешает. Как считаешь, Угрюмский?
- Вообще-то, конечно. Я подыхать до срока не хочу. Ну, так чего там?
- Вся ботва тут в том, что вокруг генератора при накачке появится мощное магнитное поле, скорее всего - уже появилось. Настолько мощное, что всех, кто подходит ближе пятидесяти метров, тут же выворачивает наизнанку. Основная масса стоящих рядом вообще вырубается напрочь. А непосредственно перед гравитационным импульсом напряжение поля не держит вообще никто, нет таких людей. Ты как сам-то?
- Я и раньше никогда не жаловался, а когда курс лечения закончили, докторишка сказал, что с головой у меня теперь все в порядке надолго. Говорит, сможешь переносить такие удары, от которых даже шамблер сразу ласты заворачивает.
- Удары - это одно, а поле - совсем другое.
- Кто бы спорил! Да чего там, ты же знаешь, как я удар держу, не то, что какое-то вонючее поле. И нервы у меня железные, как веревки!
Гоблин знал. Завалить Угрюмого было совсем непросто, равно как и спорить с ним было абсолютно бесполезно. Угрюмый беспокойно заерзал и спросил:
- А может лучше все-таки эта… то-во… точок отключить?
- Да нету в нем никакого точка, за-мумил ты уже! Он сам по себе работает, ничего не потребляя, и даже наоборот, точок этот самый наружу выдает. Чтобы грамотно выключить, полк ботаников надо пригнать и дать им неделю поковыряться. А тем временем эти уроды все транспортники на планету уронят да еще чего-нибудь испакостят.
- Хм… Значит, вот этой пимпочкой включается?
- Ага. Жмешь вот сюда - чик! А дальше - рэкс, пэкс, фэкс…
- …жесткий секс?! - радостно подхватил Угрюмый.
- Ладно, давай, иди уже, маньяк.
- Предлагаю все-таки посчитаться, кому идти, чтобы все по-честному! А не то - ишь, обрадовались! Так и норовят на меня все свалить! - сказал Угрюмый. И, начав от себя, принялся считать, по очереди тыкая пальцем в приятелей:
- Эни, бени, рики…

Предыдущая страница 12 Следующая страница


13 Дмитрий Пучков

Рука застыла в воздухе, так и не ткнув в Демона.
- Ну, и кто же у нас будет «фа-ки»? - саркастически осведомился Демон.
- Да ладно, хрен с вами, я и сам все подвзорву!
- Давай, вали уже, Угрюмский, - поторопил Гоблин. - Как говорил капитан известного парохода «Титаник»: «Full steam ahead and fuck the icebergs!»
Угрюмый закатил бомбу в пустой рюкзак, подхватил его, с усилием закинул на плечо и быстро двинулся к генератору. Место закладки не имело никакого значения, потому как радиус аннигилируемого пространства захватывал весь генератор целиком и даже выходил за пределы помещения.
Остановившись на краю лестницы, он обернулся и спросил:
- Крюгер, если она сразу рванет, что там от тебя богу передать?
- Если сразу, то я и сам подтянусь следом за тобой, перетру лично. А вообще я сегодня рыл пятнадцать бан-дерлогов вперед себя с докладом заслал, пускай пока с ними за жизнь по-гутарит.
Угрюмый поскакал вниз по лестнице, громко распевая на ходу:
Все мы дети великой державы, Все мы помним заветы Отцов! Ради Родины, Чести и Славы, Не жалей ни себя, ни врагов!
Гоблин безучастно смотрел сверху вниз. Сил о чем бы то ни было думать, уже не было. Бежавший далеко внизу Угрюмый казался ему муравьем возле грузового ангара.
Диверсант подошел к гигантской подошве, на которой сонно покоилось огромное тело генератора. Угрюмый задрал голову и посмотрел наверх, пытаясь окинуть взором сразу весь агрегат. Крутой черный бок резко уходил вверх. Здоровенный, сволота! Присев на корточки, боец огляделся, положил свою винтовку на пол и принялся прилаживать бомбу:
- Ну давай, «Маманя», пристраивайся к «Папане»! - под ровный гул генератора он ловко установил заряд. - Вот сюда. Тэк-с, вот у нас рубильничек. Давай-ка, родимая, включайся…
Внезапно генератор загудел сильнее, и сразу страшно закружилась голова. Мир перед глазами плавно свернулся в узкую трубу с фиолетовыми стенками. Содержимое желудка стремительно поднялось ко рту и тугой струей рванулось наружу.
Угрюмый рухнул на четвереньки, и его вырвало прямо на пол. Стоя на карачках, он тупо смотрел на заблеванную бомбу. Где-то далеко-далеко. на выходе из фиолетовой трубы, на дисплее мигнули, запрыгали, и побежали с бешеной скоростью цифры.
Сознание быстро покидало могучее тело. Однако годы тренировок не прошли даром, и в дело включилось ответственное за экстремальные ситуации подсознание. Каким-то уголком мозга оцепеневший диверсант понял, что взрыв произойдет не через пять минут, а самое большее - через полторы И звериный инстинкт, выручавший err всегда и везде, не подвел и на этот раз Отключающийся мозг погнал ослабшее тело обратно, прочь от смертельной опасности. Мигом забыв про головокружение и тошноту, Угрюмый схватил оружие, вскочил на ноги и побежал так, как не бегал никогда в жизни.
Кровь кувалдой стучала в висках встречный ветер высушил на физиономии пот. Вверх по ступенькам Угрюмый прыгал как подстреленный тигр через пять за раз. Глядя на него, стоявшие наверху сначала заржали, но потом поняли, что здесь что-то не так и напряглись. Первым сообразил Пушистый:
- Блин, щас ведь рванет! - и понесся по коридору.
Всех сразу как сдуло. Отбежать надо было минимум метров на пятьсот иначе могло захватить всех. Это уже было серьезно, и солдаты рвали из всех сил. Последним бежал Гоблин и опускал за собой все двери. Зачем - непонятно, потому как никакие двери аннигиляцию остановить не могли.
Проскочив шлюз, диверсанты вырвались в главный туннель и плотной группой понеслись вперед. Заметив впереди справа вход в технологический туннель, Гоблин заорал:
- Поворачивай!
Наклоняясь над полом и отчаянно буксуя, группа влетела в проход. Угрюмый вырвался вперед и даже поравнялся с Пушистым, соревноватьс-с которым в беге не мог никто и никогда. И как только лязгнула последняя закрытая Гоблином дверь, счетчик на бомбе показал четыре нуля. Тихо щелкнул выключатель, обесточивший генератор магнитного поля. До поры дремавшая, а теперь ничем не сдерживаемая, дьявольская начинка экстер-минационного устройства «Сатана» неудержимо рванулась наружу, неистово пожирая вокруг себя все и вся.
Военные физики Империи свое дело знали, как следует, и работали на совесть: в течение доли секунды зловредный генератор без следа исчез в смертоносном пламени аннигиляции, а вместе с ним и вся пещера, на месте которой образовался аккуратный, начисто выеденный изнутри пустотелый шар со стенками из оплавленной стеклянистой массы.
Ничего этого бегущие изо всех сил диверсанты не видели и ни за какие деньги смотреть бы не согласились. Зато сидевший в нескольких тысячах километров от взрыва дежурный орбитальной войсковой сейсмостанции зарегистрировал на экране третий пиковый скачок последнего взрыва. Сам он толчка при этом не ощутил, но от радости подскочил чуть ли не до потолка и оглушительным воплем немедленно доложил по инстанции о том, что в последнем квадрате зафиксирована сейсмическая активность предполагаемой мощности.
- Ы-ы-ы-ы! - яростно взвыли все, кто находился на мостике, и громче всех орал седой генерал, мигом вскочивший на стол командира и пустившийся там в пляс, мощными пинками прыжковых сапог отсылая дорогие письменные приборы в разные концы помещения.
- Успели, мать вашу растак! - орал скачущий по столу Карабас. Впрочем, ничего другого от своих бойцов он, в общем-то, и не ждал.
Гросс-адмирал Куки пригнулся, пропуская над головой пролетающую чернильницу, и дал отмашку командиру. Командир флагмана продублировал команду, и гигантские корабли начали медленно разворачиваться прочь от планеты для разрядки генераторов.
Гросс-адмирал повернулся к адмиралу Майксу, цинично подмигнул ему и прокричал в ухо:
- Бегите уже за моим пивом, юноша!
А несшиеся по туннелю солдаты разом услышали, как за их спинами ударил исполинской силы взрыв. Подземелье потряс страшный удар, и железный пол подбросил их в воздух.
Воздух, сжатый взрывом до такой степени, что стал плотнее стали, ударил в жерло туннеля. Под чудовищным напором раскаленных газов ударной волны, несшейся быстрее пули из рэйлгана, металл закрытых Гоблином дверей лопался как полиэтиленовая пленка.
Главный удар взрывной волны прошел мимо ответвления технологического туннеля, но дверь под давлением газов лопнула, и через образовавшуюся дыру лохматым протуберанцем пыхнул длинный огненный язык. Волна как огромной рукой подняла бегущих бойцов на воздух и швырнула вперед. Оглашая коридор густым матом и отчаянными воплями, диверсанты пролетели метров пятнадцать на бреющем и кубарем покатились по полу.
Бежавшего последним Гоблина бросило сильнее и дальше всех, с разгона загнав в самую кучу вперед головой. Вот это ништяк! - мелькнула у него на лету радостно-мстительная мысль.
Образовавшаяся на месте пещеры добела раскаленная шарообразная полость жадной пастью всосала в себя воздух, и солдат проволокло метров двадцать в обратную сторону.
Встать никто не мог, потому что пол плясал под ногами как сумасшедший и солдат подбрасывало словно семечки на сковородке. Жутко скрежетали металлические плиты, где-то что-то с грохотом падало. Внезапно тряска прекратилась, так же резко, как и началась. Затем тряхануло еще несколько раз, как будто подземелья били конвульсии. А потом стало совсем тихо. Все осторожно поднимались и трясли головами.
- Ну, блин… Как в хреновом кино! - сказал Гоблин. - Угрюмый, ты как?
- Ну… я даже не знаю… - мрачно глянув на часы, процедил солдат.
- Все целы? - спросил Гоблин остальных.
- Да вроде как… - отозвался Пушистый, аккуратно трогая свою белобрысую голову.
- Пушистый, и тебя, что ли, волной догнало?! Я уж думал ты наверху, к столовой подбегаешь!
- Да ладно! - огрызнулся Пушистый. - С вами разве толком пожрешь.
- Кабан, как ухи?
- То, что еще осталось - на месте.
- Ну, бывало и похуже! - оптимистично сказал Гоблин, поднимаясь с пола. - Пушистый, ты на счетчик смотришь?
- Да чего на него смотреть - валить отсюда надо, и побыстрее. Сюда ещё лет двести спускаться нельзя будет.
- Командир, быстрее надо уходить, - кривясь от боли и держась за ушибленный бок, сказал Тарзан. - Нет гене-ратора - значит, нет источника питания для тектонического стабилизатора. Если мы быстро не найдем подъемник. то не выберемся вообще, все подохнем под завалами.
Кабан вопросительно посмотрел на Гоблина и спросил:
- Валим?
Гоблин строго поднял указательный палец и ответил:
- Только не в штаны! И они побежали.
Летом солнце в Заполярье за горизонт не заходит. Оно висит над покрытым- льдом океаном, то чуть поднимаясь вверх, то снова опускаясь вниз Светит, совсем не согревая. Каждый вечер старик выходил посмотреть на солнце. Он смотрел на него подолгу, смотрел, не щурясь и не мигая. Мысли его были далеко-далеко. Они были там, где он был молод и силен. Там, где были живы все его друзья. Он помнил их всех, помнил так, будто расстался с ними пять минут назад. Лопоухий Кабан с обкусанными ушами. Маленький, вечно хмурый Угрюмый. Огромный, неповоротливый с виду Крюгер. Добродушный весельчак Демон. Насмешливый Гастелло. Молчаливый любитель рэйлганов Негатив. Беззлобный Тарзан. Высоченный Лютый. И беспощадный, как само Зло, Гоблин. Они были ему ближе, чем родные братья. Сколько вместе было пройдено и пережито… Они погибли все. Все до одного. Погибли в разное время и при разных обстоятельствах. Только смерть все приняли одинаково: спокойно и мужественно, как и подобало мужикам и солдатам. Он помнил о них каждую минуту своей жизни. Помнил тогда, когда ему было плохо. Помнил тогда, когда ему было хорошо. Помнил всегда. Каждый вечер белоголовый старик не мигал смотрел на висящее над горизонтом холодное, чужое солнце. И маленькие, злые стариковские слезы бежали пи его изрезанным морщинами щекам.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
  • Часть 2 (Страница 3)
  • Часть 3 (Страница 3)
  • Часть 4 (Страница 6)
  • Часть 5 (Страница 8)


Дмитрий Пучков

Санитары подземелий. Deathmatch Quake

 Читать книгу

Аннотация

Брат боец! В этот тяжелый для Родины час я собрал для тебя все свои руководства в одну книжку. Здесь есть все, что необходимо знать для грамотного кровопускания: Deathmatch Quake, Capture the Flag, Team Fortress, Deathmatch Quake II, Capture the Flag Quake II и даже «Санитары подземелий»! Читай, запоминай и тренируйся, елы палы! Не дай себе подохнуть!Старший опер Goblin.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel