Дмитрий Пучков - Две сорванные башни

1 Дмитрий Пучков

Пролог

Вы когда-нибудь бывали в славном городишке Санкт-Петербурге? Нет, не в том, что прославил когда-то на весь мир некто Марк Твен, поселивший в захудалом американском поселке городского типа своего Тома Сойера. Речь о всамделишном Санкт-Петербурге, знаменитом своими белыми ночами и разводными мостами. Почему разводными? Нет-нет, вовсе не потому, что на мосту вас могут запросто развести на бабки местные гопники! В славном городе Санкт-Петербурге попросту нет гопников; случись вам встретиться с местной шпаной - вам культурно начистят лицо, возможно, в процессе даже цитируя Шекспира в подлиннике: «Be or not to be?» - что в переводе на русский язык звучит как «Бить или не бить?» - и в полной мере отображает все многовековые метания русской интеллигенции, чей несгибаемый дух все еще хранит славный город Санкт-Петербург, ибо с вывозом мусора дела здесь обстоят хуже некуда.
Так вот, если вам не удалось пока еще побывать в культурной столице государства российского, то для того, чтобы посетить этот город, обязательно выберите конец мая - начало июня, чтобы обязательно попасть на сезон белых ночей. Если вам это все же удастся - не премините совершить прогулку по ночному Санкт-Петербургу» только обязательно выберите для этого противоположную относительно вашей гостиницы сторону города.
И вот, когда в два часа ночи, после встречи с интеллигентной шпаной вы без копейки денег в кармане окажетесь перед мостами, вскинувшими ввысь свои многотонные пролеты, - только тогда вы в полной мере сможете насладиться противоречивостью красот Санкт-Петербурга и понять загадочную природу врожденной мрачности жителей города, которым эти самые красоты доставляют сплошные неприятности. Возможно, тогда вы сможете понять, наконец, этих сумасшедших, которые несутся по набережной, распихивая туристов, толкущихся возле мостов со своей фото - и видеоаппаратурой, и упрашивают людей в униформе, перегораживающих проезжую часть заборчиками, пропустить их на вожделенный мост:
- Какие в ж… белые ночи? Мне ДОМОЙ!!!! Меня жена убьет!!!

* * *

Майор милиции, заслуженный пожарный Поволжья и почетный народный дружинник, известный в определенных кругах под кличкой Пендальф, в молодости подрабатывал в ремонтно-эксплуатационном управлении Мостотреста г. Ленинграда и не одну ночь провел подле мостов, выставляя упомянутые уже заборчики, был весьма и весьма подкован в разговорах с теми, кому «ну очень надо на ту сторону». Поэтому именно он вызвался на роль комсомольца-добровольца, когда возникла необходимость прикрывать отход спецотряда, вытесненного к реке невесть откуда свалившимся на них призраком коммунизма, который по всем раскладам должен был находиться в турне по Европе.
Призрак, подозрительно напоминавший Диабло-второго, не слишком был склонен к церемониям - поливая округу из огнемета, он шустро нагонял партизанский отряд, состоявший из четверки карапузов во главе с Федором Сумкиным и ребят посерьезнее и построже - Агронома с Баралгином, да Лагаваса с гномом Гиви.
Краем глаза следя за тем, как вся эта братия перебирается на противоположный берег, Пендальф попытался было выиграть время, для начала решив взять монстра на понт. Сдвинув брови и размахивая наганом, он угрожающе двинулся навстречу Диабле:
- Всем стоять! Трамвай - прижаться вправо!
Монстр, не отличавшийся высоким интеллектом, действительно слегка притормозил и, крепко задумавшись над услышанным, случайно почесал у себя за ухом дулом огнемета. Заревев от резкой боли в обожженном органе слуха, он на корню зарубил мыслительный процесс в собственной черепушке и с еще большим воодушевлением бросился в погоню.
Пендальф перешел от слов к действию, запустив механизм, отвечающий за развод моста, и принялся пятиться по поднимающемуся пролету. Ловко уворачиваясь от языков пламени, он постреливал в надвигающегося на него «призрака» из нагана и, пытаясь сохранить видимость спокойствия, покрикивал на назойливого монстра:
- Команда была стоять!
Идти дальше было все труднее и труднее, поскольку пролет с каждой секундой задирался все выше и выше - откуда-то снизу щелкали вспышки восхищенных японских туристов, а Пендальф все старался улучить момент, когда можно будет перепрыгнуть на другую сторону. Ждать больше было нельзя - пролет расширялся стремительно, поэтому старикан запустил бесполезным теперь наганом прямо в мутанта и прыгнул, повиснув на руках, - разводящийся пролет «повез» его за собой.
Сообразив, как легко его провели, Диабло в три скачка добежал до края и тоже прыгнул - но при этом явно не рассчитал силу прыжка, да и расстояние уже было приличным. Все, что он успел, - так это вцепиться в ногу Пендальфа. Старик принялся отбиваться от неожиданного «подарка», пытаясь засветить монстру в глаз каблуком своего сапога, а тот в свою очередь выдернул свободной рукой брючный пояс, отчего штаны его рухнули вниз, и, перехватив толстый кожаный ремень поудобнее, принялся колошматить Пендальфа латунной пряжкой.
Бойцы благополучно спасшегося отряда наблюдали за происходящим с почтительного расстояния, не решаясь, да и не собираясь вмешиваться. Пендальф, краем глаза разглядевший их далеко внизу, улучил момент и скомандовал:
- Тикайте, хлопцы!
В этот момент изловчившийся монстр врезал-таки по интимному месту своему спарринг-партнеру, и заоравший от боли Пендальф разжал и без того ослабшие пальцы, вследствие чего две сцепившиеся фигурки ухнули вниз с высоты в несколько десятков метров.
Особо рьяно выполнявшие последнюю волю своего командира бойцы уже не видели, как, не разжимая могучих объятий, Диабло и Пендальф, гася друг друга чем попало, рухнули на проходящую под мостом баржу «Звезда Колумбии». Крепко стукнувшись о палубу, они разлетелись по углам, откуда ринулись навстречу друг другу.
Диабло раскрутил над головой ремень, грозя снести Пендальфу голову остро заточенным краем пряжки, а тот, в прыжке перекатившись через себя, успел-таки набрать пригоршню песку с палубы и засветить всем этим добром в глаза «призраку».
Пока мутант, оглашая окрестности диким ревом, прочищал зенки, подлый старикан засветил ему со всей дури между ног и едва успел отскочить, когда «призрак» завалился на спину, принявшись кататься по палубе.
Вскочив на борт, Пендальф аккуратно рассчитал силу прыжка и, пошире раскинув руки и ноги, свалился на распластанного противника, метя коленом в живот. От удара тот перевернулся на брюхо, заходясь в диком кашле, и старикан, не дожидаясь, пока мутант очухается, подскочил к поверженному сопернику, схватил того за волосы, приподнимая голову, и со всей дури засветил монстру коленом в лоб. Тот снова рухнул оземь, притворившись мертвым, а Пендальф, победно вскинув руки, двинулся по кругу, спиной к «убитому».
Сделав полный круг, победитель развернулся к бездыханному телу и, разбежавшись, попробовал засветить врагу между ног, но вместо этого попал в жесткий захват «внезапно» ожившего монстра. Опрокинув слишком рано запраздновавшего победу «рестлера» на палубу, Диабло принялся, намотав бороду Пендальфа на свою лапу, методично колошматить того мордой о палубу, а когда старик перестал подавать какие-либо признаки жизни, уселся на того сверху и, запрокинув голову, победно заревел.
Вскочив на ноги, монстр отбежал в сторону и, подняв локоть, боком рухнул сверху на жертву, круша лежащему ребра. Не выдержавшие доски палубы проломились, и оба «рестлера» рухнули в трюм прямо в какой-то белый порошок навроде муки. Пендальф было дернулся выползти из-под навалившейся на него туши, но не тут-то было - монстр ухватил старика за ногу и принялся что было сил выкручивать ее. Увлекшись процессом, Диабло не заметил, как Пендальф тянется свободной рукой к валяющемуся неподалеку замечательному предмету корабельного имущества - обоюдоострому ломику.
Удар, пришедшийся в затылок, с одной стороны, достаточно убедительно сообщил монстру о вреде самолюбования, а с другой - дал Пендальфу несколько секунд передышки. Вскочив на ноги и оглядевшись, он заметил качающийся под потолком фонарь на длинном проводе. Подпрыгнув, старикан дернул его на себя, с корнем вырывая всю конструкцию. Оторвав бесполезный плафон, он вооружился оказавшимся у него в руках куском толстого кабеля и, запрыгнув на спину Диабле, принялся душить того, крепко затягивая удавку на широкой шее мутанта. Монстр подергался в конвульсиях несколько минут и откинулся…
Пендальф из последних сил поднялся на ноги, едва удерживая равновесие. Посмотрев на оставшийся у него в руках кусок провода, он отбросил его в сторону со словами:
- Электричество - страшная штука!!! - и, потеряв сознание, рухнул лицом в горку белого порошка…

Глава первая
РОЖИ ТЕ ЖЕ. ТОМ ВТОРОЙ

В начале было клево.
Библия от MTV
- Пендальф! - Федор вскочил на ноги, распахнутыми от ужаса глазами шаря в поисках того, что вырвало его из липких лап ночного кошмара. Пот тонкой струйкой лился по его щеке, неровной линией вычерчивая путь на трясущемся лице и стекая за шиворот.
- Колбасит, Федор Михалыч? - разбуженный этим истошным воплем, Сеня Ганджубас устало покачал головой, глядя на разбушевавшегося спутника. По всему было видно, что его порядком поддостали ночные выкрутасы приятеля.
Федор отер рукавом лицо и недовольно отмахнулся от назойливой внимательности друга:
- На ломах сижу, Сеня. Не догоняешь? Колбасит дерьмо в унитазе, а мне вообще башню рвет!
Он улегся обратно на котомку, заменявшую ему подушку, и, проморгав в едва занимавшийся рассвет остатки сна, тщетно пытаясь заснуть еще минут пятнадцать - двадцать, лягнул захрапевшего было Сеню и скомандовал:
- Подъем во всех частях Красной Армии!
Сеня, одномоментно придумавший с десяток новых фраз нецензурного содержания, тем не менее, счел наиболее безопасным для себя вариантом промолчать и, бормоча под нос наиболее удачные из изобретенных выражений, принялся собираться в дорогу.
Завтракать им было нечем, а в привычке умываться до сих пор не удалось уличить ни одного карапуза, поэтому, наскоро собрав свои пожитки, друзья двинулись в путь, всеми силами стараясь опровергнуть нехитрую истину: «Умный в гору не пойдет, умный гору обойдет».
В качестве компенсации за собственную неразумность двое карапузов получали во время своего турпохода массу новых впечатлений. Живописные пейзажи вокруг словно сошли с открыток для жадных до сувениров туристов. Впрочем, Федор давно уже предпочел бы созерцать окрестные красоты исключительно в виде тех самых открыток, и только Сеня никак не мог угомониться, взяв на себя роль экскурсовода.
Они как раз карабкались по тропинке, когда из-за отдаленной вершины показалось едва выкатившееся на небо солнце. Карапуз прям присвистнул от удовольствия:
- Федор Михалыч, красотища-то какая! Даже матом ругаться не хочется… - Он оглянулся на приятеля. Судя по лицу Федора, все еще ковылявшего по тропинке, найти у того поддержку как раз в этом желании было сейчас практически невозможно, поэтому осторожный Сеня решил сменить тему: - Только зря мы пошли к Черным воротам.
Надо было идти к Белой скале. Говорят, у Черных ворот клева нет.
Федор, не поднимая головы на приятеля, не дал тому ни единого шанса усомниться в правильности выбранного пути:
- Если я не ошибаюсь, клев будет такой… что ты забудешь обо всем на свете.
Он наконец-то нагнал Сеню и, уткнувшись тому в спину, отпихнул приятеля в сторону, вглядевшись в раскинувшиеся перед ним просторы. Не слишком производительный мозг карапуза не справился с объемом предоставленной информации, и Федора снова «накрыло», да так, что он чуть не потерял равновесие. Сеня дернулся было ему на выручку:
- Федор Михалыч, опять колбасит?
Тот знаком показал, что все в порядке, и, сунув руку за пазуху, нашарил висящее на груди кольцо. Поймав недоверчивый взгляд спутника, Федор сделал вид, что лезет за чем-то другим, вытянув из-под полы видавшую виды армейскую флягу:
- Изжога замучила, - он запрокинул голову и принялся жадно тянуть из фляги неведомое для Сени содержимое. Утерев рот, он покосился на внимательно следившего за ним приятеля и, пряча флягу, выдохнул:
- Боржомчик холодный, оттягивает.
Сеня понимающе кивнул и брякнулся на ближайший валун так, словно ждал этого момента всю свою жизнь:
- Давай порубаем! - Он привычным движением освободил горловину армейского сидора и запустил внутрь руку. Пошарив среди припасов и шмотья, карапуз выволок на свет Божий трофейные сухари, завернутые в грязную тряпицу, и некстати пошутил:
- Извини, бананьев нема. Только сухари остались. Поймав недоверчивый взгляд Федора, он принялся неуклюже оправдываться:
- Ты это, не смотри, они хорошие, кошерные, - и принялся торопливо жевать их сам, внимательно поглядывая на Федора. Тот все же решился вкусить предложенного черствого хлеба, и моментально успокоившийся Сеня принялся рассуждать с набитым ртом:
- Сейчас бы «галину бланку» в кипятке забодяжить. Пару кубиков…
Федор возразил приятелю, сделав это примерно так же вяло, как жевал свою пайку:
- Пару кубиков, конечно, неплохо… Но лучше «доширака», в нем химикалии нажористей.
Сеня, в очередной раз поразившись креативности мышления Федора, сразу же согласился:
- Это точно…
Федора тем временем продолжало плющить - ему явно не сиделось на месте, поэтому, еле-еле проглотив один сухарь, он вскочил на ноги и, даже не оглянувшись на жующего приятеля, пошагал вверх по тропинке. Сеня, поперхнувшись недоеденным, подхватил свой сидор и, на ходу заворачивая остатки «пиршества» все в ту же тряпку, ринулся за ополоумевшим другом…

* * *

Если от красоты можно сойти с ума, то горные красоты вполне справлялись с этой задачей своим тошнотворным однообразием - во всяком случае, здесь некому было поручиться за разум двух карапузов, устало карабкавшихся по склонам. Ни одной живой души - даже вшивой птички, и той не попалось им за многие и многие километры пути. В связи с этим им оставалось только сверяться друг по другу. Первым засомневался Федор:
- Меня терзают смутные сомненья… Мы здесь уже третий круг нарезаем!
Сеня, впрочем, уже давно смекнул, что дело нечисто, но в силу собственной трусости не решался пойти поперек начальственного мнения. Более того, он даже решил польстить самолюбию Федора и принялся изображать из себя дурачка:
- А ты как догадался?
Федор к тому моменту уже потерял первоначальную мысль, поэтому некоторое время он смотрел на Сеню немигающим взглядом, пытаясь «догнать», чего от него хотят. Так и не справившись с непосильной задачей, он пустил в ход проверенный боевой прием отморозков по борьбе с интеллектуалами - принялся «быковать»:
- Сдается мне, Сеня, сухари были не очень кошерные. Или с желудком у тебя что-то не так. Запашину чуешь?
Сеня только виновато развел руками:
- Какой стол, такой и стул!
Федор наклонился к нему поближе - видимо, для лучшей усваиваемости преподносимого урока - и назидательно произнес:
- А что я тебе говорил? «Доширак» нежнее аромат дает.
Сеня так и остался в полном недоумении от того, каким образом сложилась беседа, но, как всегда, предпочел промолчать. Разговор и так не клеился, поскольку Федор обитал где-то в других мирах, и до самого ночлега они более не обменялись даже десятком слов.
За десятки дней пути карапузы постепенно привыкли к полному одиночеству среди горных вершин и неведомо кем проложенных тропинок, стекающих вниз по склонам и вновь взбирающихся к заоблачным кручам. Никто за эти дни не беспокоил их своим присутствием - ни люди, ни звери, ни даже птицы. Да будь и по-иному - и все равно им не пришло бы в голову озаботиться собственной безопасностью. Любой ночной шушере карапузы, расположившиеся на ночлег, достались бы легче, чем Пенкин Моисееву. Костров они не разжигали, часовых не выставляли, даже ножичка перочинного и того под рукой не держали.
Этой же ночью двое друзей не позаботились даже о том, чтобы сойти в сторону с тропинки или укрыться за надежной спиной какого-нибудь валуна, - Федор и Сеня уснули прямо там, где присели на землю, когда их застала темнота. Их пятки сверкали в лунном свете, представляя собой неплохой ориентир для пары голодных глаз, наблюдавших за карапузами из темноты.
Впрочем, этого ночного «гостя» собственная конспирация тоже не слишком заботила. Его сдавленное шипение давно привлекло бы чужое внимание, если бы не фантастическая беспечность карапузов. «Гость», зашедший на карапузов со стороны склона, подбирался к ним все ближе и ближе, не переставая сыпать проклятиями:
- Дети - цветы жизни… Ворье, блин, растет! - Он помахал тощим кулаком чуть не перед самым носом своих жертв.
- Спрячь под трусами колечко с цепями… выкраду вместе с трусами! Спят, ворюги мерзкие. Спите, спите, - он практически навис над двумя карапузами, сладостно перебирая в уме возможные варианты жестокой мести: - Щас узнаете, как чужие пещерки обносить! - В этот самый момент он оступился и, стараясь сохранить равновесие, неуклюже оперся рукой прямо на голову одного из карапузов.
Тот подскочил как ужаленный, попутно подняв на ноги и своего спутника. Кошмарная морда, глядевшая на них из темноты, возможно, и произвела бы впечатление на карапузов, случись эта встреча буквально парой месяцев раньше, но сейчас сладкая парочка принялась мутузить свалившегося им на головы хмыря с таким воодушевлением, что оставалось только удивляться их комсомольскому задору. Периодически налетчику удавалось от души врезать то одному, то другому карапузу, но постепенно силы покидали его. До поры до времени его спасала удивительная изворотливость, но постепенно молодость взяла верх над неправильным образом жизни - приперев ночного гостя к стенке, Сеня удовлетворенно хмыкнул:
- Это че, Федор, местные, что ли?
- Да не, Сень, ты же знаешь, местные по одному не ходят. Нет, брат, это совсем другой фрукт! Довелось нам, Сеня, поручкаться с самим Голым!
Он от всего сердца пнул неприятелю коленом промеж ног, а Сеня не преминул пожаловаться:
- Он меня трогал за всякое, гад такой! Федор только усмехнулся в ответ и, наклонившись к поверженному, посоветовал:
- Тебе, мил человек, в метро надо промышлять, в час пик! Там выбор больше, а риску меньше, поверь моему опыту!!!
Он еще раз «для острастки» пнул скорчившегося на земле хмыря и скомандовал Сене:
- Вяжи его, с собой потащим. За языка нынче хорошую награду дают!!!
Сеня, который с детства не мог справиться даже со шнурками, весьма своеобразно представлял себе процесс «вязки языка». Руки пленного были перетянуты за спиной его собственными трусами, а самого хмыря Сеня тянул за собой, привязав поводок к причинному месту несчастного и не забывая время от времени поддергивать бечеву, отчего Голый принимался орать благим матом:
- Отдайте шмотки, волки! Хоть трусы верните, дайте срам прикрыть!
Сеня, внезапно выдвинувшийся в какие-никакие начальники, пребывал в прекрасном расположении духа и потому был особенно разговорчив:
- Заткнись! Ты и без трусов неплохо смотришься. Твоя фамилия Голый.
Он похлопал Федора по плечу, стараясь привлечь внимание приятеля к собственному красноречию:
- Здорово я его приколол, а?
Ковылявший позади Голый пытался не допустить натягивания бечевы, из последних сил стараясь выдерживать темп марша, заданный карапузами, но, поскольку Сеня давно смекнул, что к чему, то притормаживая, то переходя на бег, - удавалось это пленнику редко, поэтому он не прекращал верещать:
- Вы жалкие, ничтожные личности!
Не вытерпев, Сеня остановился и принялся шустро сматывать веревку - Голый потрусил ему навстречу, рухнув прямо у ног своего мучителя. Карапуз наклонился над ним и прошипел:
- Сейчас я тебя буду бить.
Смотревший на все это со стороны Федор задумчиво произнес:
- Возможно, даже ногами.
Однако, еще раз окинув взглядом жалкое тело пленного, он покачал головой:
- Нет, бить нельзя, Пендальф не велел. Моментально почувствовавший слабину Голый принялся верещать пуще прежнего:
- Я бывший депутат Государственной думы, верните кольцо. Я старый, больной человек. Я три года не был в бане. Меня девчонки не любят, отдайте кольцо!
Федор все еще пребывал в состоянии странной задумчивости - он снова покачал головой и произнес:
- С кольцом ты им тоже на фиг не нужен.
Голому было не до чувства собственного достоинства, поэтому он не стал спорить и решил немного сменить курс:
- Вы еще не знаете, кем был Голый до революции! Поезжайте в Мордовию и спросите.
Сеня презрительно сморщился в ответ:
- Ну и кем, интересно, был Голый до революции?
Голый, окончательно уверившись, что с ним ведут игру в «плохого-хорошего» полицейского, и, кроме того, давно врубившись, кто тут «главный», принялся лебезить перед Федором:
- Нет, вы поезжайте и спросите. Голый был интеллигентом.
Сеня тоже смекнул, что дело пахнет керосином, и попытался было вернуть утраченную инициативу, а заодно постарался не подпустить Голого близко к Федору, рванув веревку с такой силой, что пленник юлой завертелся от боли:
- Врешь, гад! Стоять, кому сказано!
Федор перехватил бечеву из рук приятеля, резко оттолкнув его самого:
- Убьешь! Сеня!
- Какой он интеллигент, Федор? Ты на руки его посмотри! У настоящих интеллигентов ногти крашеные! - все еще пытался сопротивляться Сеня, но Федор уже направился к лежащему в пыли Голому.
- Так ты, говоришь, коренной мордовец? - Да!
- Веревка не жмет?
В глазах Голого надежда переросла в уверенность - его ставка сыграла на все сто:
- Есть децл.
Федор бросил пленнику второй конец веревки и, выпрямившись, отчеканил:
- Значит, так, мордва, поведешь нас на свою малую родину.
Два раза повторять Голому не пришлось - взяв с места в карьер, освобожденный хмырь понесся по тропе так, словно всю жизнь водил пешие экскурсии в Мордовию.

* * *

В доброй сотне верст к югу пробирался через скалистое ущелье передовой отряд урок - тех самых, что неделю назад завалили Баралгина и захватили в плен Чука и Гека.
В плотном строю марширующих с трудом можно было различить двух карапузов, болтающихся за спинами бойцов, - от идеи заставить двух малахольных друзей идти свои ходом слишком быстро пришлось отказаться - те не выдерживали заданного темпа на марше. Поэтому, весьма комфортно расположившись на закорках у своих «извозчиков», двое карапузов очень быстро потеряли нюх, как в прямом (вонь, исходившая от взмыленных урок, была просто запредельной), так и в переносном смысле - одуревший от жары и тряски по бездорожью, Гек принялся издеваться над урками:
- Шире шаг! Жми, залетные!
В этот момент колонна резко остановилась, и Гек, по инерции ткнувшийся в спину своему носильщику, пребольно ударился лбом об его каску. Где-то впереди шло короткое совещание командного состава. Чук прислушался - кажется, разговаривали на «великом и могучем „командирском"», с которым он был немного знаком - правда, исключительно по словарику:
- Старшой, «женщина легкого поведения», в натуре! Пацаны говорят - «устали совершать действия сексуального плана» в корень, передохнуть надо, «действия сексуального плана в повелительном наклонении» мой лысый череп!
- В морге, «женщина легкого поведения», передохнете!!!
Дуболом, обращавшийся к командиру, не слишком разбирался в юморе, поэтому принял все за чистую монету:
- Понятно! Следующий привал в морге!
Гек тоже ненадолго задумался, а потом шепнул Чуку:
- В морг нас несут…

1 Следующая страница


Две сорванные башни 2

- Надо как-то предупредить наших, - задумался Чук. - Слушай, а давай скинем им знак какой? Вот, например, значок твой, - он кивнул на болтавшуюся на плаще Гека заколку в виде листика непонятного растения.
- Да щаззз, - встрепенулся Гек. - Ты втыкаешь, на что замахнулся? Это, между прочим, флаер на двадцатипроцентную скидку у любого дилера - достался мне как лучшему покупателю прошлого года!!!!
- Гек, ты, что, тупой? Все правильно - они подумают, что, раз ты скинул такую мегафичу, - значит, все, кранты тебе!!!
Гек задумался - по всему было видно, что ему до чертиков жаль расставаться с личным имуществом, но все же карапуз решился:
- Ладно, все равно, я думаю, в морге ниче не взять, - он зубами отодрал значок с плаща и выплюнул его на дорогу…

* * *

В десятке километров позади урочьего отряда преследовавшие его Гиви, Лагавас и Агроном тоже остановились для небольшого отдыха. Вернее, остановились Лагавас и Агроном - Гиви до привала оставалась еще добрая сотня метров, на которую он отстал от своих товарищей по партии.
Агроном посмотрел на пылящего по тропе гнома, потом обернулся туда, где далеко впереди клубилась пыль, поднятая сотнями урочных башмаков, и поделился своими соображениями с Лагавасом:
- В Мордовию ломятся, демоны. Надо спешить. Бегом!
В этот момент их нагнал запыхавшийся недомерок, и Лагавас еще успел скомандовать бедняге, уходя на трассу с «низкого старта»:
- Давай, Гиви.
Ошалевший гном, так надеявшийся на отдых, только и смог протянуть вслед удаляющимся спутникам:
- Гиви и так уже три дня дает без пэрэдыху. Сколки можьна! Хоть бы раз сказали: «Ара, давай ужэ пэрэкурым».
Часом позже их небольшой отряд выглядел все так же привычно - несущегося впереди Агронома подпирал быстроногий Лагавас, а в сотне метров позади, извергая страшнейшие проклятия всему сущему на свете, ковылял запыхавшийся недомерок.
Внезапно Агроном опустился на колено и поднял вверх руку, обозначив тем самым короткую передышку. Подняв что-то из дорожной пыли, он протер находку перчаткой и бросил через плечо склонившемуся позади Лагавасу:
- Так-так… Карапузская фенька в виде листа ганджубаса.
- А говорили, что не курят. - Лагавас выглядел слегка удивленным, но Агроном только поиздевался над наивностью товарища:
- Ага! При этом хихикали, как идиоты… Эльф в свою очередь повернулся назад, чтобы поиздеваться над гномом:
- Гиви, давай еще!
Практически невменяемый уже гном рухнул на колени возле своих соратников и просипел:
- Вай, ну кто так гаварит! Ты скажи: «Гиви Зурабович, дарагой, давай еще, пажаласта!» Вот тагда Гиви даст. И вообще - вернемся домой, сяду на Гербалайф.
Лагавас ласково улыбнулся гному:
- Гиви, хочешь похудеть, спроси меня, как.
Думавший о чем-то своем, Агроном еще несколько минут продолжал пялиться в раскинувшуюся перед ними холмистую равнину, покуда неожиданно не обратился к спутникам:
- Незалежная Рохляндия. Я вот че тут подумал, братва! На фиг они карапузов сперли? Наверно, это и есть банда педофилов из первой книги!!!
Ему никто не ответил, но он, казалось, и не ждал ответа, вглядываясь куда-то за горизонт, словно мог видеть нечто большее, чем позволяло его зрение…

* * *

Впрочем, увидеть то, что в этот момент происходило на знакомой уже конспиративной даче Сарумяна, он, конечно же, не мог. Хозяин же дачки знал куда больше Агронома и видел то, что узреть даже самому острому глазу было не под силу, - вот и сейчас Сарумян водил мышкой по коврику, вышаривая в Интернете нужную информацию:
- Так-так, что у нас тут? - Он открыл почтовую программу, пробежал глазами по заголовкам. - Донесения со спутников-шпионов? Посмотрим!
Он выбрал в закладках ссылку на сервис I-friends, ввел пароль и принялся разглядывать апартаменты Саурона.
Высоченные башни вздымались одна подле другой, соединенные гигантскими мостами, от края до края забитыми марширующими войсками. Сарумян аж крякнул от удовольствия:
- Добровольная народная дружина имени Саурона… Неплохо, неплохо!
Камера скользнула вверх, забирая все выше и выше, к вершине самой высоченной башни:
- Хм, а хата у него определенно выше моей. Похоже, компенсирует недостаток размера в другом месте…
Словно в подтверждение его мысли на рабочем столе всплыло новое письмо, настойчиво предлагающее приобрести «уникальный вакуумный увеличитель пениса - результат уже до первого применения». Злорадно усмехнувшись, Сарумян отфорвардил его на sauron: - Тоже мне, блин… клиника Святослава Федорова!!! Хорошо хоть не гинекологический центр!!!
В голове его завертелась-запиликала дурацкая песенка: «Эти глаза напротив…»
Он с досадой плюнул себе под ноги и выключил компьютер - по давно заведенному распорядку дня ему предстояло совершить привычный обход собственного приусадебного хозяйства.
Впрочем, и без дополнительного «пригляда» работы на дачном участке не останавливались ни на секунду - ни днем, ни ночью. Урки занимались привычным делом - валили лес бензопилами и обычными «двуручками». Повсюду полыхали огромные костры, сталелитейные цеха будто сами собой выдавали на гора месячные нормы выплавки за несколько дней. И все же педантичный Сарумян не оставлял процесс без личного присмотра и мудрого слова ни на минуту. То тут, то там толкал он пламенные речи:
- Кто норму выполняет, тому талоны на усиленное питание. Арбайтен по-стахановски. Строжайшее соблюдение дисциплины труда и правил техники безопасности должно стать нормой жизни! План - закон, выполнение - долг, перевыполнение - честь!
Он остановился у огромного чрева, из которого один за другим вываливались заключенные в кокон новые солдаты для его несокрушимой армии. Вылупляясь, словно цыплята из яйца, бойцы представали его взору…
Сморщив нос, Сарумян скомандовал провожатому:
- Которые из дерьма вылупились - помыть, переодеть и в отряд. Или помойте прямо так, в шмотках!
Его потянули за рукав:
- Хозяин, там, на площади, ждут.
Спохватившийся Сарумян глянул на часы и решительным шагом пошагал на плац. Взобравшись на импровизированную трибуну, сооруженную, кажется, из списанного броневичка, он принялся толкать пламенную речь перед собравшейся толпой:
- Городские совсем оборзели! Менты регистрацию требуют! Наших с рынков выгоняют!
Какой-то голодранец, воодушевленный речью предводителя, выкрикнул из самой толпы:
- И еще это прозвище - чурки завоеванные! Сарумян поддержал вполне справедливое замечание:
- Точно! Вперед, мочи козлов!
Все тот же голодранец, почувствовавший собственную непогрешимость, завопил:
- Начинаем с дачников! Слишком долго они на своих шести сотках глаза нам мозолили!
Толпа сорвалась с места и ринулась в долгожданную атаку. Сарумян только покачал головой, усмехаясь в бороду. Он подозвал к себе одного из гопников - габаритами и мордой повнушительнее - и посоветовал:
- Только вы там без фанатизма. Дачи, конечно, посжигать, а скотину взять в плен.
Еще пару минут поглазев вслед удаляющимся варварам, он устало зевнул и отправился в свои апартаменты…
Поднявшись к себе в кабинет, он достал из сейфа тетрадь в дерматиновом переплете и, глянув на часы, сверился с планом военных действий. Кажется, пока все шло именно так, как нужно.
Включив компьютер, он просмотрел новые скриншоты со спутников наблюдения, после чего открыл наугад первый попавшийся видеоролик из почты с пометкой «Ржунимагу» и, зевнув, запустил медиаплейер.
Пережатое паршивым кодеком изображение смотрелось корявенько, но кое-что разобрать было можно.
Вот какая-то дачница выволокла из дому своих отпрысков - мальчугана лет двенадцати и его младшую сестру - и принялась настойчиво их о чем-то упрашивать. Сарумян, помешанный на конспирации, вывел звук в наушники, до этого болтавшиеся на стуле:
- Сынок, сынок! Скачите на лошади, электричка будет только вечером. И то вряд ли.
Противная маленькая девочка в бледно-розовом платьице принялась скандалить:
- Не хочу на лошади! От нее пахнет! Поедемте на таксо!!!
Мать отвесила ей подзатыльник и насильно впихнула плаксу в руки пацаненку, который уже сидел в седле:
- Давай, мне еще парник с огурцами закрыть надо. Трогай.
Не обратив внимания на рукоприкладство со стороны матери, девочка продолжала жеманничать:
- Так это мы что, без огурцов поедем?! Теперь уже и ее старший брат прописал сеструхе леща:
- Что, уже забыла, как в прошлый раз голова в банке застряла?
На пороге дома возник мачообразный мужик, обернутый простыней. Зубочистка в его зубах нервно подергивалась в уголке рта:
- Нюр, ну ты че, опухла? Еще пять минут, и никакая виагра не поможет, - он выплюнул зубочистку и скрылся в доме.
Женщина, засуетившись, обежала лошадь кругом, подняла С земли хворостину и стеганула животину по тощему крупу:
- Все, некогда трепаться! Быстрее.
Лошадь сорвалась с места, поднимая клубы пыли. Когда уезжавшие скрылись за поворотом, женщина хлопнула себя по карманам и встрепенулась:
- Ключи! Ключи от дома забыли!!!
Где-то за кадром послышались голоса:
- Матка, курка, яйки. Партизанен пуф-пуф. На заднем плане жарким пламенем занялась крытая соломой крыша дачи. Почти тут же здоровенный мужик, внезапно появившийся за спиной у замешкавшейся тетки, одним ударом кривой сабли снес ей голову и, вытянувшись по стойке смирно, отчеканил:
- Докладаю: первый дачный поселок взят! Командир отряда - прапорщик Аффтар.
Изображение дернулось и застыло - ролик закончился. Сарумян поаплодировал увиденному, снял наушники и переслал ролик Саурону с пометкой: «Зачот. Аффтар жжот».

Глава вторая
ПЕРВАЯ КРОВЬ

Мы их душили-душили, душили-душили… Целую бутылку духов извели!
Сергей Зверев. Мемуары, том 14
Подъехавшую к воротам захудалого городишки кавалькаду всадников никто не встречал. Даже нищие, промышлявшие милостыней у всякого, кто попадал за крепостную стену, предпочли отвернуться от процессии весьма и весьма странного вида.
Впереди немногочисленной группы кавалеристов скакал русоволосый всадник, осторожно придерживавший впереди себя сидевшего на одной с ним лошади парня, подозрительно схожего с ним лицом. Парень не подавал совершенно никаких признаков жизни - голова его болталась из стороны в сторону, руки безжизненными отростками свисали вдоль туловища, по щеке стекала струйка слюны.
На узкой улочке едва успевшая отскочить прочь с дороги торговка рыбой презрительно покачала головой вслед удаляющимся всадникам:
- Опять господа нажраться изволили!
Заслышав на заднем дворе стук копыт подъехавшего отряда, русоволосая девушка, нагишом почитывавшая дамский романчик на увитом плющом балконе шикарной дачки местного олигарха, аккуратно заложила страничку гигиенической прокладкой, отхлебнула из широкого бокала на тонкой ножке, закусила вишенкой, незамысловато украшавшей коктейль, и, накинув халат, направилась внутрь дома. Поднявшись по винтовой лестнице в одну из башенок, украшавших фазенду, она вошла в небольшую комнату.
Русоволосый всадник, сидевший у широкой кровати, обернулся на шум за спиной и, ни слова не говоря, махнул девушке рукой, приглашая пройти в комнату. Девушка подошла к нему, усаживаясь на краешек постели. На высоких подушках возлежал подозрительно похожий на вошедшую девушку парень. Наклонившись к лежащему, девушка принялась тормошить бездыханное тело:
- Ну, как ты в целом?
Сидящий рядом с ней русоволосый всадник, подозрительно похожий на всех и каждого в этой комнате, отстранил девушку в сторону и откинул покрывало, до сего момента закрывавшее лежащего до самого подбородка. Девушка коротко вскрикнула и принялась гладить окровавленное тело. Всадник оттащил ее от постели, подхватил под руки и поволок прочь из комнаты.
Они спустились по лестнице, прошли через подвесной сад и бассейн. Пройдя картинную галерею, они оказались перед широченными дубовыми дверьми, украшенными табличкой: «Без стука не входить». Решительно толкнув дверь, всадник вошел внутрь, увлекая за собой подозрительно похожую на него девушку.
Непрошеные гости оказались в мрачноватом зале с высоченным потолком, из-под которого свисали многочисленные флаги и транспаранты. Гигантские стеллажи под самый потолок были забиты кубками, медалями, грамотами и прочей рухлядью. Конские головы на колоннах скалились желтозубыми улыбками.
Просторный зал был перегорожен поперек широченным столом, заваленным грудами бутылок. Бутылки, собственно, валялись повсюду - на окнах они выстраивались батареями, на полу валялись бесформенной массой, даже одну ножку у стола заменяла диковинная бутыль невероятных размеров. Судя по почти полному отсутствию закуски на столах, пили здесь крепко.
Во главе стола восседал хозяин дома - не слишком хорошо сохранившийся старикан, тем не менее подозрительно похожий на вошедшую в зал сладкую парочку.
Девушка обогнула стол с правой стороны, встала рядом с сидевшим и опустила руку ему на плечо:
- Ваш сын упал с лошади. И сломал себе хвост.
Старик поднял на нее осоловевшие глаза, пошарил взглядом по ее бюсту (отчего девушка густо покраснела), икнул и снова погрузился в беспамятство.
Молодой и потому излишне горячий русоволосый всадник кинулся к дедку и принялся трясти его за грудки:
- Але, папаша! Че, с утра принял и весь день свободен?
Откуда-то из-под стола, покачиваясь и едва поводя мутными зрачками, выбрался хмырь с давно и бесповоротно пропитым лицом, в синем тренировочном трико, с комсомольским значком на груди. Он пошарил взглядом по столу, уцепил грязными пальцами селедочный хвост и просипел:
- Какой он тебе папаша?! Не видишь, человек устал после вчерашнего. - Едва вписавшись в поворот вокруг табуретки, валявшейся поперек зала ножками вверх, он подошел к своему собутыльнику, приподнял обрюзгшее лицо из салатницы и заботливо отер его своей пятерней. Дедок на мгновение приоткрыл глаза:
- Простите, как вас зовут?..
Молодой всадник вскипел, моментально покрываясь розовыми пятнами:
- Пока вы здесь водку пьянствуете… урки Кемь взяли! Понастроили, блин, кабаков, пиво-воды! - Он досадливо брякнул об стол своим фирменным шлемом для игры в поло.
Хмырь подтянул резинку штанов почти до самого комсомольского значка и двинулся вокруг стола навстречу выскочке:
- А разве ты не знаешь, что от этого напрямую зависит бюджет станицы? - Для наглядности он позвенел мелочовкой в кармане треников и продолжил: - Поперек линии партии идешь? Спортом занимаешься… - Он встал напротив своего визави и ткнул грязным пальцем в медальку, болтавшуюся на куртке спортсменчика: - Общество трезвости открыл.
Последняя фраза стала ошибочной еще до того, как вылетела изо рта. Кулак, прилетевший в ухо алканавту, отбросил его к подножию старинного кресла, в котором восседал его спящий собутыльник, а его молодой да горячий спортсменчик склонился над скорчившимся на полу бухарем и принялся орать на всю залу, подкрепляя каждую реплику весомыми плюхами:
- Общество трезвости? Поздно я открыл общество трезвости! Тут усыплять нужно каждого третьего! Только массовые расстрелы спасут родину!
Краем глаза он заметил какое-то движение и резко обернулся. На столе покачивался бокал, а подозрительно похожая на самого спортсменчика девушка едва-едва успела отдернуть рукав, которым собиралась утереть рот. Глаза ее слезились, лицо краснело от ядреной дозы бормотухи, но выдержке красотки мог позавидовать каждый.
Совершенно обезумевший молодец принялся трясти хмыря, выбивая из него последние остатки жизни:
- Что, и сестренку мою к алкоголю пристрастили? Ей же еще и шестнадцати нет!
Договорить он не успел - табуретка, разлетевшаяся на десяток частей об его затылок, отправила молодой развивающийся организм в глубокий нокдаун…
Очнувшемуся спортсмену вязали руки два хмыря-близнеца - до такой степени их лица были подобны друг другу. Синие трико и комсомольские значки дополняли картину единообразия.
«Секта, это б… секта какая-то», - пронеслось в голове у спортсменчика. В этот самый момент давешний хмырь, которого он только что чуть не лишил жизни, склонился над ним:
- Я смотрю, ты у нас прямо белая ворона!.. Отхлебнув из бутыли и прыснув поверженному в лицо вонючей жидкостью, он скомандовал алканавтам - близнецам:
- Увести и поставить водочную клизму. Похмеляться утром - не давать!
Парламентарий от урочьей братии, едва нагнавший командира, бежавшего во главе отряда, проорал старшому прямо в ухо:
- «Сексуально обработанный» по голове, братва интересуется, когда уже финиш, на «мужской половой орган»?
Командурк, и сам порядком подзадолбавшийся от марафонских примочек, поднял вверх руку, останавливая колонну:
- Тренировка закончена, «результат, обусловленный родством с женским половым органом».
Внимательно подслушивавший все разговоры Гек перекатился на другой бок, сдирая кожу с запястий, туго перетянутых веревкой. В этот момент откуда-то из темноты выполз его кореш и пребольно ткнулся своим чугунным лбом прямо ему в ребра:
- Чук… ты где?
Приятель захлопнул ему рот потной ладошкой и тихо-тихо зашептал:
- Слышь, баклан, не ори… это, оказывается, спортсмены.
- Любители?
- Нет, профессионалы.
- В смысле? - Гек явно не врубался, к чему клонит его приятель.
- Вишь, как они себя тренировками изнуряют. - Чук пару секунд подумал, чем бы подкрепить свою теорию, и ляпнул первое, что взбрело ему в голову: - Знаешь, у настоящих спортсменов даже девиз такой есть: «No pain, no gay». Прикинь?
- Прикинул… а теперь переведи!
Чук замялся, зачем-то возвел глаза к небу, а потом отмахнулся от кореша, словно от назойливой мыслишки:
- Перевод тупой. Да я и сам не знаю. Просто звучит прикольно. Не по-нашему.
Отдышавшиеся урки принялись тем временем перетирать на тему вкусной и здоровой пищи:
- Скучно, «женщина легкого поведения», без водки. И хрючила какого-нибудь, в натуре, похавать не мешает.

Предыдущая страница 2 Следующая страница


3 Дмитрий Пучков

Самый дохлый из уркаганов прислушался к позывам желудка и закивал, соглашаясь:
- Точно. А в тюрьме сейчас ужин, макароны, «женщина легкого поведения», дают. - Он мечтательно отвел глаза в сторону, и взгляд его наткнулся на двух карапузов, растянувшихся в траве, - поэтому следующая его фраза потонула в потоке слюны: - С мясом. Свежим.
Урка, минутой ранее скучавший по водке, продолжил жаловаться на свою собачью житуху, так и не заметив того, что вызвало щенячью радость его собеседника:
- У меня в животе полный «результат, обусловленный родством с женским половым органом».
Дохляк тем временем уже метнулся поближе к хавчику и, ухватив обалдевших карапузов за воротники, выволок их толпе на потеху.
Один из уркаганов-доходяг, того сорта смельчаков, чей язык обгоняет по развитию мускулатуру, дернулся за своим куском шоколада:
- Х…и тут думать? Предлагаю «обработать мужским половым органом» и сожрать фраерков. Но сперва я их огуляю.
Вмешавшийся в светскую беседу начальник урок пресек намечавшийся самосуд:
- «Передняя часть головы, совершающая действия сексуального плана», закрой на «мужской половой орган»!
Однако оголодавший, себе на беду не разобрав в сумерках, кто там что сказал, полез в «рукопашную», уже совершенно не разбирая, где поляна, а где так просто насрано:
- Ты поговори, щас и тебя огуляю! - Толпа даже слегка притихла от такой наглости.
Впрочем, как следует подумать своим воякам не дал их доблестный Командурк - недолго думая, он снес зарвавшемуся подчиненному башку, коротко отмахнувшись здоровенным мачете, и проорал вслед лихо скатившейся на траву голове:
- Фильтруй базар, пидор чесоточный! Сперва тебя съедим.
Толпе уркашей не пришлось повторять дважды - безвременно ушедшего боевого товарища разорвали в четыре секунды. Спортивный интерес к парочке съедобных недомерков пропал сам собой - сбежавшиеся на запах крови упыри отшвырнули в сторону бесполезно болтающихся под ногами приятелей. Чавкающая темнота, надвинувшаяся на карапузов со всех сторон, придала их лицам устойчивый зеленый цвет.
Первым не выдержал Гек:
- Чук! Меня щас стошнит… - Он ринулся ползком прочь от жрущей толпы, увлекая за собой своего приятеля.
До спасительного леса оставалось всего с десяток-другой метров, когда их нагнал очередной доходяга-уркаган, в силу своих скромных физических данных не рискнувший вписаться в «разгрыз» бывшего товарища по банде, зато вполне резонно положивший взгляд на добычу попроще, да и поизысканней. Опустив тяжелый кованый башмак на спину Чуку, он наклонился поближе к уху карапуза и, брызгая слюной, прошипел:
- Куда, «женщина легкого поведения», собрались? Сладкие мои?
В этот самый момент между лопаток «гурмана», издав чмокающий звук, вошла невесть откуда прилетевшая… клюшка. Прошив урку насквозь и выйдя из его дохлой груди, клюшка едва-едва не оцарапала Чуку нос.
Ополоумевший карапуз с диким ревом дернулся из-под бьющегося в конвульсиях тела, скинул с себя подыхающего урку и, не переставая орать и бешено вращать глазами, уставился на диковинную картину, открывшуюся неокрепшему сознанию, порядком искалеченному систематическим употреблением наркотиков растительного происхождения.
Потерявшие всякую осторожность урки были атакованы доброй сотней всадников, разряженных, как новогодние елки. Непонятные каски с козырьками, рубахи с номерами и белоснежные штаны, заправленные в высокие сапоги, в сочетании с еще более странным вооружением - клюшками наподобие гольфийных, произвели неизгладимое впечатление не только на карапузов, но, по-видимому, и на урок.
Теснимые странным воинством, упыри несли страшные потери, абсолютно не понимая, как бороться с навалившейся на них напастью. Длинные ручки клюшек давали весомое преимущество всадникам - они попросту лупили ими урок по ногам, а лошади моментально затаптывали валящихся, как кегли, врагов шипованными зимними подковами.
Когда перевес всадников стал уже очевидным, некоторые из них принялись рубить уркам головы и клюшками гонять окровавленные кругляши по всей поляне, но не просто так, а разделившись на две команды и придерживаясь каких-то одним им понятных правил.
Карапузы глазели на происходящее, не в силах оторвать глаз, пока одна из боевых животин, поднятая всадником на дыбы, дабы вписаться в разворот и ринуться в новую атаку, не зависла над головами карапузов и, грозя обрушиться на них всем своим весом, отправила впечатлительных приятелей, на долю которых за последние полчаса выпал уже третий шанс попрощаться с жизнью, в бессознательное состояние…
Гиви, Лагавас и Агроном, спешившие на выручку попавшим в плен карапузам, неслись по пятам войска уркаганов, не давая себе даже минутной передышки. То, что они почти настигли преследуемый отряд, было ясно, как Божий день.
Урки совершенно не заботились о конспирации, поэтому многочисленные «метки», а временами и просто кучи, оставленные ими на своем пути, давали обильную пищу для размышлений. Агроном уже давно вычислил примерную численность войска, состав спецпайка и урологическую карту личного состава вражеского подразделения.
В очередной раз остановившись для «сбора статистической информации», Агроном внезапно почувствовал какую-то обеспокоенность. Знаком приказав стонущему Гиви заткнуться, он вслушался во что-то, происходящее за соседним холмом, и махнул рукой в направлении ближайшей расселины. В три прыжка преодолев расстояние, отделявшее их от укрытия, они затаились среди валунов, наблюдая за тем, как мимо них проносится толпа всадников весьма странной наружности.
Дождавшись, когда весь кавалерийский корпус минует их укрытие, Агроном выскочил на свет Божий и, постаравшись вложить в голос побольше нагловато-приблатненной хрипотцы, проорал:
- Але, служивые, закурить не найдется?
Скачущий во главе кавалькады чувак в железной кепке вытянул вверх руку с причудливо загнутой палкой, и кавалерийский отряд, залихватски развернувшись на сто восемьдесят градусов четко заученным маневром, двинулся навстречу святой троице.
Перед самым носом путников отряд плавно разделился на две части, которые взяли сбившихся в настороженную кучку выскочек в тиски, заставив их принять круговую оборону, дабы прикрыть спины друг другу. Всадники, выставив вперед свое диковинное оружие, все теснее и теснее сжимали кольцо, явно намереваясь раздавить неучтивых незнакомцев. Агроном первым поднял вверх развернутые наружу ладони, всем видом показывая, что конфликтовать с такой оравой хорошо вооруженных молодцов совершенно не намерен.
На какое-то мгновение тиски разомкнулись, впуская в круг того самого всадника в железной кепке и странного вида куртке, на которой красовалась крупная буква «С». Если бы троице путников была ведома история, случившаяся днем ранее, они немало удивились бы, как этому парню удается так хорошо выглядеть после водочной клизмы. Спортсменчик - а это был именно он - сразу начал беседу с позиции силы:
- Стоять, бояться! Кто такие? Сколько лет? Почему не в армии?
- Радное сэрдцэ, ми уже пят лэт как на дэмбэлэ. - Гиви, как всегда, не лез за словом в карман, и Агроном бросил на недомерка взгляд, который, казалось, способен испепелить гнома на месте, но тот и бровью не повел, всем видом выражая недовольство генеральной линией партии.
Всадник, как и Агроном, явно не оценил гномьей наглости и решил, что пора поставить недомерка на место. Отдав свое диковинное оружие кому-то из свиты, он спрыгнул со своего жеребчика и, сняв свою придурковатую кепку, с нагловатой усмешечкой поинтересовался у Гиви:
- А ты, судя по росту, на подводной лодке юнгой служил?
Его последнее слово еще не достигло ушей Гиви, а умелый финский стрелок Лагавас со сноровкой, которая не могла не вызвать удивления, уже успел выдернуть «Макарова» из кобуры и, ткнув ствол прямо под козырек командиру конного отряда, невзначай поинтересовался:
- Ты такой умный, тебе череп не жмет? Спохватившиеся конные дружинники все как один выставили свои клюшки, нацелив их в голову распоясавшегося Лагаваса. Ситуация вызревала, прямо скажем, неприятная, причем никто из собравшихся не мог в данную секунду дать даже мелкой монетки как за жизнь эльфа, так и за жизнь командира конников.
Первым, кто решился влезть между двумя горячими парнями, оказался Агроном, одномоментно вспотевший так, будто сию секунду ему в голову ударил весь тот пот, что выделял его организм во время всего их многокилометрового марафонского забега. Кто-кто, а он-то понимал, что очередной Карибский кризис явно не пошел бы на пользу и без того малочисленному их отряду:
- Спокуха, я - Агроном, сын Агронома. Фамилия у меня такая. Это Гиви, сын Зураба. А это Лагавас, безотцовщина.
Командир всадников еще раз оценил глубину ствола, все еще смотревшего куда-то между его бровей, и был вынужден пойти на попятную:
- Ну, ладно, вы пошутили, я тоже посмеялся. Мы половцы…
- Пол чего? - ехидно поинтересовался Гиви.
- Слышь, брат, ничего личного, - обратился главный дружинник к Агроному. - Заткни ты, ради Бога, пасть своему недомерку, мои ребята горячие, два месяца на сборах - не дай Бог заинтересуются фраерком, - и тут же продолжил, но уже значительно повысив голос: - Половцы - это потому что в ПОЛО играем! Знаешь игру такую, чурка неотесанная??? Ну, типа, хоккей на лошадях.
Последняя реплика вызвала у гнома приступ истерического смеха… Сегодня его явно не по-деццки поперло на юмористическом поприще:
- Вы, че, реально научили лошадей на коньках кататься???
В следующую секунду Агроном заткнул пасть своему спутнику его же собственной бородой и припер, для надежности, собственным кулаком. Кавалерийский вожак сделал вид, что не услышал последнюю реплику, и продолжил рассказывать:
- Так вот, мы из Рохляндии. Атаман наш, Борис Николаевич, пьет без просыху. А я парень спортивный, у меня режим, сам понимаешь. И ребята мои - тоже все разрядники. Да два КМСа в придачу, сечешь? А он говорит… с тобой ни стакан не принять, ни в теннис не сыграть. Сам-то я горные лыжи люблю!
- А я больше горные санки, - ляпнул совсем не в тему Агроном и, решив на всякий случай не практиковаться более в красноречии, завернул сразу к делу: - Слышь, вам случайно по дороге урки не попадались?
- Были. Были тут такие, гастролеры. Мы с ними контрольный матч сыграли - вынесли в одни ворота, семь-один.
Гиви наконец-то удалось выплюнуть собственную бороду. Сжав кулаки, он ринулся к командиру всадников:
- Эта ви патарапылыс! Нужна была спырва дакумэнты параверить!
Агроном, поморщившись, снова задвинул гнома от греха подальше и уточнил:
- С ними были два карапуза. Наши кореша.
Покосившись на гнома, которого под мышки держал Лагавас, главарь конников покачал головой:
- Нет, никого не осталось. Всех убили, всех зарезали, - он махнул рукой туда, откуда примчалась его дружина, - из-за ближайшего холма поднимались густые клубы дыма.
Моментально поникший Гиви перестал вырываться из рук Лагаваса:
- Отвечаешь?
Командир конников опустил глаза, не в силах сдержать тяжелый взгляд гнома, и снова утвердительно покачал головой:
- Точняк.
Постояв пару секунд в тишине, он повернулся к своей свите, присвистнул и коротко скомандовал:
- Хромой! Кривой!
Один из дружинников подвел под уздцы двух лошадок-задохликов. Спортсменчик хлопнул по лошадиной морде и обратился к Агроному, стараясь не смотреть в глаза поникшим странникам:
- Не переживай, я тебе вместо них лошадков дам. По одной за каждого карапуза, - всем своим видом он старался показать, что предлагаемый им обмен чрезвычайно выгоден для безлошадных оборванцев: - У лошадев грузоподъемность больше, а жрут они меньше. И самое главное - молчат всю дорогу.
Не дожидаясь «благодарности», он нацепил свою железную кепку, впрыгнул в седло, подхватил любезно поданную кем-то из ближайшего окружения клюшку и коротко скомандовал:
- Поехали.
Моментально снявшееся с места войско оставило пригорюнившихся странничков в покое и исчезло за ближайшим холмом. Троим приятелям некогда было раздумывать, поэтому Агроном и Лагавас уселись в седла, а Гиви запрыгнул за спину эльфу, и они припустили к месту ночного побоища половцев и урок.
Эти последние десять минут погони за уже прекратившим свое существование отрядом урок прошли в полном молчании, даже Гиви прекратил выражать нескончаемые неудовольствия всем, что попадалось под руку.
Всадники-половцы постарались на славу - урки, покромсанные в первоклассный гуляш, были свалены в огромную кучу, возле которой всем живым в назидание болталась на клюшке оскаленная морда Командурка. Подоспевший первым Агроном быстрехонько спешился возле импровизированного крематория, окинул профессиональным взглядом тлеющую груду тел и покачал головой - поживиться тут было совершенно нечем. «Гребаные спортсмены - все утащат, все сопрут», - матерился про себя Агроном.
Кулем свалившийся с лошади Гиви явно думал иначе: никого не стесняясь, он принялся ковыряться в горящей куче, пока не нашел знатную пряжку, почти не тронутую огнем:
- Ныплахая фэнка, мая будыт! Обнаружив, как шустро его обошел пройдоха гном, и не сдержав досады, Агроном со всей дури вдарил по насквозь прогоревшей уркской каске:
- Ох, ловкач!
Гиви в свою очередь только коварно улыбнулся:
- Поздно крычат, уже мае.
Агроном плюнул с досады в раскачивающуюся на клюшке харю и присел на траву. Присмотревшись, сорвал какой-то вычурный цветок, резавший взгляд своими фиолетовыми лепестками, размял его в пальцах и проглотил, после чего задумался о чем-то, помолчал пару секунд и задумчиво произнес:
- Жаль, Баралгин дуба врезал… Он же опером был. В гондурасском ГУВД служил. Его в спецшколе всякому учили. Он бы вмиг пацанов по следам нашел.
Тут внимание Агронома привлек след босой ступни, оставшийся на мягкой земле. Потянувшись к нему рукой, он внезапно почувствовал, как мир вокруг стремительно меняется, солнечный день померк и…
…на траве лежал Чук собственной персоной, а над ним всей своей внушительной тушей нависла боевая лошадь половского конного отряда, поднятая на дыбы прямо над карапузом. Пацанчик дернулся в сторону, в последний момент укатившись из-под копыт, едва не размозживших его черепушку…
Агроном от неожиданности вскочил на ноги, оглянулся вокруг - рядом по-прежнему догорали останки урочьей банды, а Гиви и Лагавас продолжали увлеченно мародерствовать…
Перепуганый бомж громко выдохнул, бросил взгляд туда, где обнаружил следы босых ног, и увидел в метре от них примятую траву и следы конских копыт, глубоко вбитые в землю… «Ниче себе меня вставило», - подумал Агроном и двинулся по широкой полосе - по всему выходило, что тут кто-то полз. Следопыт поневоле, он наклонился поближе к траве, и тут его словно обухом по голове накрыло волной нового прихода:
…ползущий прочь от ночного побоища карапуз наткнулся на вошедшую глубоко в землю обоюдоострую урочью алебарду и принялся перепиливать о ее зазубренное лезвие веревку, которой были накрепко связаны его руки…
Не выходя из транса, Агроном еще успел подумать: «Ну кто так вяжет??? Кто так вяжет!!! За спиной вязать надо!!» - и в этот самый момент кто-то коснулся его плеча… От неожиданности наркоследопыт брякнулся на землю. Над ним стоял донельзя удивленный Гиви:
- Слюшай, да, ти чиво пользаешь? Сыматри, чиво мы нашли…
Агроном хотел было сказать гному пару крепких словечек, но внимание его уже переключилось на валяющиеся в траве куски веревки, кем-то перепиленной пополам. Воодушевленный находкой Агроном отмахнулся от недомерка и короткими перебежками двинулся дальше - то опускаясь к самой траве и замирая на несколько секунд, то снова срываясь на быстрый шаг.
…На этом самом месте освободившийся от веревки Чук обнаружил своего приятеля, который медленно, но верно уползал подальше от бойни. Накрепко затянутые узлы поддавались плохо, и, только подключив зубы, ему удалось освободить Гека. Карапузы бросились бежать, но уже через несколько шагов их чуть не зашибла лошадь, на пути которой оказались незадачливые беглецы. Остановившись как вкопанные, они уже через мгновение были сбиты рухнувшим на них телом только что нашедшего свою смерть урки. Окончательно потеряв ориентацию в пространстве, карапузы принялись носиться по полю битвы, едва-едва уворачиваясь от всадников, урок и летящей во все стороны боевой амуниции.
Агроном снова проморгался, вернувшись из страны чудесных видений в реальный мир. Он осмотрелся вокруг себя - босые следы беспорядочно кружились по земле то тут, то там, резко меняя направление движения. Агроному стоило немалого терпения сконцентрироваться на их переплетении и распутать этот клубок. Мыслям в его голове было слишком тесно - шумя и толкаясь, они мешали ему думать. Он схватился за виски, прищурился, да так и застыл, уставившись немигающим взглядом в траву.
Гиви и Лагавас с нескрываемым удивлением смотрели на прибалдевшего спутника - тот покачивался, как пьяный, из стороны в сторону и бормотал нечто нечленораздельное, будто разговаривал с кем-то, здесь отсутствующим. Гном и эльф переглянулись. Гиви покрутил пальцем у виска, Лагавас пожал плечами, и оба они не сговариваясь двинулись к Агроному.
Когда эти двое подошли к нему, бомж, уже выпавший из транса, устало утирал со лба капельки выступившего пота:
- Короче, тут все и без Баралгина понятно. Гиви наклонился к уху Лагаваса и прошептал:
- Вот ано чито - духа визываль!!! Агроном тем временем продолжил:
- Похоже, в лес они ломанулись. Наверное, за грибами. Или за ягодами.
Гиви хлопнул себя по лбу и согласился:
- Точно, в лес, да по ягодицы!!!
Агроном подошел к Гиви, отодвинул его в сторону и, наклонившись, аккуратно сорвал в его ногах какой-то чахлый цветочек ядовито-фиолетового цвета. Осторожно спрятав его в карман, он, ни слова не говоря, двинулся в лесную чащобу…

Глава третья
СКАЗКИ ПРУССКОГО ЛЕСА

В лесу родилась елочка, в лесу она росла…
Детская народная песня
Прусское радио, все будет дас ист гут.
Рекламная служба Прусского радио
Как ни странно, все, привидевшееся Агроному, действительно происходило с Чуком и Геком. Только вот и тот и другой с удовольствием насмотрелись бы на происходящее со стороны, нажравшись галлюциногенных цветочков. А пока они, спотыкаясь о многочисленные коренья, торчавшие то тут, то там на лесных тропах, и отчаянно матерясь, неслись по лесу. Все тише за их спинами лязгал металл, и почти не слышны были предсмертные крики урок.
Когда же они, вконец обессиленные, рухнули у подножия огромного дерева и едва-едва успели перевести дух и осмотреться вокруг, в лесной чащобе раздался визгливый голос:
- Кто не спрятался, я не виноват.
Вылетевший из кустов урка-дохляк, размахивавший длиннющим ножом, показался карапузам почти что родным братом того самого уркагана, что пытался уже пристроиться к приятелям во время привала на поляне, закончившегося побоищем. И сомневаться в том, что цели и задачи, поставленные упырем, ничем не отличаются от уже оглашенной «генеральной линии партии», не приходилось. Оглянувшись по сторонам, урка заметил затаившихся под деревом карапузов и бросился им наперерез:
- Стоять, козлята! Завалю, в натуре, на «мужской половой орган»!
Поскольку гипнотическим воздействием его слова явно не отличались, карапузы предпочли поступить совершенно иным образом, и уже через мгновение их пятки сверкали так, словно взяли Гран-При на конкурсе «Украсим кремлевскую елку».
Урка бросился в погоню, не прекращая пропагандистской работы:
- Стоять, сказал!
- Щазз, блин, ага, - выругался Чук: - Я - чемпион области по пряткам и так просто не сдамся.,
Не снижая скорости бега, карапуз поднял глаза вверх, и ему в голову пришла неплохая идея. Он показал Геку на верхушку высокого дерева прямо по курсу и шепнул:
- Лезь наверх!
Не дожидаясь, пока его приятель сообразит, что к чему, он зацепился за нижнюю ветку и одним махом оказался на ней, как оказалось, совершенно не собираясь останавливаться на достигнутом.
Гек же с трудом вскарабкался на дерево и, преодолев пару веток, оглянулся вокруг - ни души. Туповатая улыбка озарила его лицо, он поднял голову наверх, где шустро работавшего руками и ногами Чука было уже и не разглядеть, и поделился с корешем своей радостью:
- Оторвались.
В этот момент он почувствовал, что если что и оторвется, то это будет его нога. Урка, вцепившийся грязными пальцами в голень карапуза, думал примерно так же:
- Врешь, козленок, не уйдешь!
Чук, наконец-то услышавший за своей спиной непонятную возню, обернулся, стараясь разглядеть, что происходит внизу.
«Рухнувшие с дуба» Гек и безымянный уркаган катались по земле, вцепившись друг в друга. Карапузу удался отличный удар пяткой во вражеский хавальник, как раз в тот самый момент, когда откуда-то сверху раздался истошный вопль Чука:
- Гееееееек!!!!
Висевший на ветке дерева карапуз никак не мог понять, что же там происходит внизу. При этом желания слезть и разобраться во всем самостоятельно совершенно не испытывал, предпочитая оглашать округу воплями, тупо демаскирующими место его укрытия.
Внезапно краем глаза он подметил какое-то движение в полуметре от себя и дернулся, как ужаленный, едва-едва не потеряв равновесие, которое, впрочем, тут же потерял, увидев, как дерево, ставшее ему надежным убежищем, смотрит на него парой злых желтых глаз.
Ему очень повезло, что внезапно оживший баобаб оказался шустрым товарищем и успел подхватить свалившегося карапуза одной из мощных нижних ветвей. Несостоявшийся летчик, повисший на лапе деревянного чудовища, успел разглядеть, как у самых корней извивается под навалившимся на него уркой Гек.
Через мгновение урка, уже успевший занести над головой карапуза свой кривой кинжал, был, как мухобойкой, прихлопнут корневой системой дерева, по какому-то недоразумению отправившегося в поход.
Гек бросился бежать, а посрамившее учебник природоведения за четвертый класс растение припустило за беглецом с такой прытью, что совет Чука, выраженный очередным истошным воплем: «Тикай, Гек!» - так и остался абсолютно никчемной истерической выходкой. Не сделавший и пары шагов карапуз был жестоко схвачен и отх… впрочем, до этого пока, кажется, не дошло - баобаб оказался благовоспитанным и, прежде чем замочить отловленных нарушителей спокойствия, решил поздороваться:
- Здарова, пацанята!
Гек, в силу своего нехилого пристрастия к наркоте привыкший принимать все непонятное как очередной глюк, явно прикололся от возможности потрындеть с живым растением. Растительный мир всегда привлекал любознательного карапуза, правда, исключительно в курительном применении. Кроме того, Гек изредка отдавал должное грибам и лопухам, причем чаще всего именно в такой связке. Как «брат растений» он и принялся разговаривать с «офигительной деревяшкой»:
- Прикольноооо. Ну, здравствуй, дерево!!!
- Дзерево? - удивился человекобамбук. - Сам ты дзерево. Я мэнт!
- В смысле? Деревянный мент? Без палева? - Гека прямо-таки распирало, причем безо всяких стимуляторов.
Чук, старательно прикидываясь ветошью, принялся полушепотом выговаривать приятелю:
- Гек, это говорящее дерево!

Предыдущая страница 3 Следующая страница


Две сорванные башни 4

Баобаб явно не страдал отсутствием слуха и потому легко согласился с карапузом:
- Да, я уалшебнае дзерева.
Гека после этого было уже не остановить:
- Типа, волшебная палочка?
Говорящая деревяшка призадумалась на мгновение, кажется, даже позабыв, как шагать:
- Палочка? Ну, пускай будзет палочка. И сейчас этой палочкой я чысто канкрэтно буду дубасиць двух малолетних урок.
- Мы не урки, мы хоббиты, - наконец-то решился вступить в беседу Чук.
Прямоходящая биомасса только отмахнулась:
- Урки-чурки, хоббиты-шмоббиты. Какая разница. Если не умеешь черенками размножаться, значиць, или грыбник-паскуда, или дровасек-сволочь, или охотник-гад. Только усе ядзино - смерць! Потому что закон такой!
Гек, вспомнив о том, какие нехилые суммы он сливает продавцам ганджубаса, решил использовать это как аргумент:
- Мы в Гринпис членские взносы платим! Мы хорошие!
Деревянный мужик, впрочем, не слушал, что там ему пытались втереть двое недомерков:
- Как сказал адзын мой знакомый доктор, вскрыцие пакажець!

* * *

В то же самое время, пока друзья и соплеменники Федора и Сени рисковали различными частями своего тела в локальных стычках, эти двое карабкались по горным ущельям, сбивая пятки о каменистые тропы, о существовании которых знал, похоже, только их невменяемый проводник - хмырь по кличке Голый.
В основном карапузы плелись позади своего провожатого, который, судя по поведению, обжирался где-то на стороне какими-то «волшебными» ягодами. Других причин беспечной веселости и неутомимости Голого видно не было.
Скача, как лягушка, с камня на камень, хмырь успевал обнюхивать все закоулки в радиусе нескольких сотен метров от тропы, при этом насмерть забалтывая одуревших от альпинизма карапузов бесконечными прибаутками. Единственное, что все еще удерживало приятелей от реализации давно зреющих в их головах планов по удушению упыря, так это четкое понимание того, что выбраться из этих Богом забытых мест в одиночку им не судьба.
Постепенно идти стало все-таки веселее. Горы вокруг мельчали, припасы в рюкзаках таяли, облегчая казавшуюся непосильной ношу, заповедная тропа теперь в основном бежала вниз, пока не привела их к раскинувшейся, насколько видел глаз, унылой равнине, покрытой чахлым кустарником.
Голый махнул рукой в сторону горизонта и, загадочно подмигнув порядком нахмурившимся приятелям, заявил:
- Как говорит один мой кореш, вы его не знаете, Бармалеем кличут, «нормальные герои всегда идут в обход!» Вы ведь нормальные герои? Вот он, обход. Сюда и пойдем. Велкам!
Он сиганул вниз и сразу сунулся по каким-то одному ему ведомым неотложным делам в ближайшие же кусты.
Попереминавшись с ноги на ногу, первым его примеру решил последовать Федор, который на правах старшого скомандовал Сене: «Первый пошел» и аккуратным пинком отправил приятеля вниз.
Скатившись с огромного валуна, тот плюхнулся на задницу, и его лицо моментально скривилось, глобально перекошенное презрительной гримасой:
- Ну ни фига себе - болото! У нас ведь даже сапог нет!
Высунувшийся из кустиков Голый тут же прокомментировал:
- Це не болото, це Гримпенская трясина, - хмырь махнул рукой Федору, в нерешительности застывшему на вершине валуна: - Пошли скорее, пока прилив не начался. Швыдче, кацапузы. Швыдче!
Федор аккуратно спустился с валуна, подкатал штанины, чтобы не дай Бог не замочить фирменную шмотку в коричневатой и очень плохо пахнущей жиже, и банда наконец-то двинулась вперед, аккуратно перепрыгивая с островка на островок, с кочки на кочку.
У Голого, конечно же, это получалось куда лучше - в тренировочном лагере каких-нибудь задроченных скаутов упырь явно огреб бы все возможные знаки отличия - начиная от медали «За боевые потуги» до памятного знака «Участнику гей-парада», а уж нашивка «Старшего инструктора свирепых бурундуков» была ему гарантирована при любых раскладах.
Уже через пару часов пути, когда гористая часть местности окончательно осталась далеко позади, везде, куда хватало взгляда, пейзаж совершенно утратил даже минимальное разнообразие. Вокруг компашки, погрязавшей по уши в болоте, на километры вокруг раскинулись коричневатые просторы, слегка прикрытые чахлой растительностью, изредка подсвечиваемой языками пламени от выходившего на поверхность болотного газа. Отлучаться по многочисленным поводам Голому стало совершенно некуда, и болтливость его возросла чрезмерно, хмырь теперь молол языком практически безостановочно:
- Я знаю, куда идтить. Тут зимой, когда собака спит, Сусанин экскурсии водит на коньках. Я у него достопримечательностью работал, водяного изображал. Тут такие места - закачаесся!!! А каких тут веников для бани наломать можно!!!! И это, кацапузы! Не дай Бог собака проснется!
Плавный поток сознания, исходивший от распоясавшегося экскурсовода, был прерван истошным Сениным воплем:
- Я вижу мертвых людей! Тут утопленники! Шагавший нетвердой походкой по хлюпающему беспределу Федор приоткрыл глаза, давно уже подернутые каким-то потусторонним туманцем, и вгляделся в воду - в коричневой биомассе действительно колыхались выбеленные покойничьи лица. Подбежавший удивиться неведомому Голый даже зевнул от неудовольствия:
- Тю… я-то думал!!! Не боись, они вже не кусаютця. Це пьяные мелиораторы.
Хмырь сплюнул в воду и, как лягушка, ускакал куда-то вперед, продолжая рассуждать:
- Гля, как пацаны хорошо сохранились. Видать, потому, что у них очень много спирта в крови!!!
Сеня тоже двинулся вперед, стараясь смотреть исключительно себе под ноги, чтобы не замечать белесых личин по обе стороны от тропы, заросшей осокой. Уже через пару шагов, шумно оступившись, карапуз одной ногой ушел в воду, едва успев выдернуть ее обратно вместе с сапогом. Моментально встрепенувшийся Голый принялся зло выговаривать своему давившему мучителю:
- Я тебе, дураку, шо казав? Ходи сюда. Понял? Никуда не сворачивай. Не сцы - скоро покойники кончатся. Дальше пойдут трактора с бульдозерами. Вот там страх, так страх!!!
Голый и Сеня, давно невзлюбившие друг друга на почве обоюдной любви к Федору, принялись привычно переругиваться и совершенно не заметили, что объект их обожания остался стоять позади, пялясь в воду. Его снова накрыло в самый неподходящий момент. В какое-то мгновение карапузу показалось, что покойник, полощущийся в воде прямо под ним, открыл глаза. Порядком испугавшись, Федор неуклюже взмахнул руками и рухнул в воду, где на него опять навалились долгожданные «мультяшки»…
К вящему неудовольствию Федора, от просмотра очередной серии «Утиных историй» его в крайне грубой форме оторвал Голый, пришлепавший на место происшествия со скоростью человека-амфибии и буквально за волосы выдернувший прибалдевшего карапуза из воды:
- Здесь купаться запрещено! Наконец-то подоспевший к месту происшествия и не вписавшийся в поворот Сеня неуклюже растянулся в болотной жиже и ляпнул первое, что пришло в его некрупный мозг:
- Федор Михалыч, ну как водичка? Федор, которому купание явно пошло на пользу, нашел в себе силы съязвить:
- Сень, мне сказать, или ты сам догадаешься? Мертвяк водичка!!!
Ночка выдалась неспокойной - где-то впереди - там, куда лежал путь карапузов-туристов и их паранормального экскурсовода, всю ночь громыхали то ли гром, то ли приглушенные взрывы, метались над горами мрачные багровые всполохи. Словно закатившееся солнце рвануло напоследок за вершинами, подпалив скалистые кручи, - адьос амигос…
Тщетно старавшийся уснуть Федор пнул примостившегося неподалеку Сеню, но тот только постанывал во сне, да причмокивал жирными губами - будто кто-то сунул ему в рот мятный леденец… «Вот паскуда», - выругался карапуз, досадуя по поводу собственного бессилия перед навалившейся бессонницей.
Пересчитав всех овечек, Федор перешел на баранов, а потом и на козлов - но должного эффекта не получил. Когда за спиной в очередной раз громыхнуло - да не так, как до того, а особенно сильно, - карапуз инстинктивно дернулся, запустив руку за пазуху, и нащупал колечко, привычно болтавшееся на груди. Почему-то это придало ему необычайную уверенность, и приятное спокойствие потекло от кончиков пальцев по всему телу… Он всмотрелся в тускло поблескивающий металл - в свете луны кольцо источало холодный свет, успокаивавший глаз. Федор принялся рукавом начищать свою драгоценность, а затем попробовал колечко на зуб.
Именно за этим занятием его и застал вернувшийся с ночной прогулки Голый:
- Барахлишко-то припрячь… говорили же тебе умные люди - не в ломбард несешь, - ощерился хмырь.
Карапуз повел себя так, будто его впервые застукали с руками под одеялом, - прикрыл колечко руками и зло огрызнулся:
- А ты почем знаешь, кто и что мне говорил? Тебя-то там, небось, не было… или… или… - им овладели смутные сомнения. - Ты кто такой?
Голый тут же на свою беду решил поговорить по душам:
- Не смотри, что я голый, - он стыдливо отвернулся от Федора и покраснел. - На самом деле я белый и пушистый. Болею немного.
Карапуз инстинктивно подался назад:
- Чем это?
Хмырь поспешил успокоить отпрянувшего парня:
- Не бойся, это не заразное.
По всему было видно, что Федора это не убедило. Брезгливо поморщившись, он двинулся в обход рассевшегося на валуне хмыря, стараясь держаться в стороне. Чтобы держать источник заразы на дистанции, он решил слегка надавить на бедолагу, показав тому свою осведомленность:
- Мне Пендальф все про тебя рассказал! Только я ничего не помню.
Голый, которого явно «пробило» на откровенность, не замечал или старался не замечать презрительного к себе отношения, да, впрочем, чему-чему, а этому он давно не придавал большого значения. Поэтому вместо неуместных в его положении обид он постарался проявить максимальную дружелюбность:
- Ниче… Это временный отвал башки. У меня постоянно такое бывает.
Федор, однако, не был настроен на задушевные беседы - вместо этого он вспомнил уроки Пендальфа и принялся «раскручивать подозреваемого», запустив крючок, что называется, «на дурачка»:
- Вроде он говорил, что у тебя звездная болезнь.
Уловка была детской, но Голый попался на нее, заглотив приманку по самые жабры:
- Не звездная, а лучевая! - обиделся хмырь. Карапуз пропустил мимо ушей детские обиды подозреваемого и, весьма довольный своей сообразительностью, принялся «колоть» поплывшего доходягу:
- Точно, я все вспомнил. Ты мутант из Чернобыля. И зовут тебя… - он приблизил свое лицо, скорчив для пущей убедительности максимально жуткую гримасу, - Шмыга!
Теперь отпираться хмырю было просто глупо, поэтому он решил пройти по «дурке»:
- А как это переводится?
Федор сделал вид, что не заметил попыток хмыря уйти от ответственности, и уверенно довершил расследование:
- По-нашему - Голый… а на твоей мове - Шмыга. По-моему, так дело было.
Голый окончательно перестал нагонять туману и - даже совсем наоборот - чуть не расплакался от внезапно нахлынувших на него воспоминаний о вольной бандитской жизни. Он потер лапкой набухшие от слез веки и окончательно сознался:
- Точно. Шшш… ш… шмыга.
Федор сам едва-едва не прослезился, глядя на Голого…
Впрочем, сентиментальничать им пришлось совсем недолго. Душераздирающий вой, всколыхнувший, как показалось, трясину под ногами путешественничков, был способен поднять даже мертвых из могил. Во всяком случае, Сеня проснулся без будильника.
Подскочив на полметра, он перепугал Федора и новообретенного Шмыгу диким воплем, запросто могущим поспорить с любым болотным чудищем:
- Собака проснулась!
- Полундра! - это уже драл глотку заметавшийся среди чахлых кустиков хмырь.
Не дожидаясь голосования по выдвинутому предложению, Шмыга по-пластунски заполз то ли под клюкву, то ли под брусничник и принялся со знанием дела окапываться, пока растерявшиеся карапузы силились сообразить, что к чему.
Сеня подхватил на руки своего босса, который растянулся в болотной жиже, в очередной раз «схватив клина», - Федору примерещился тот самый эсэсовец, что пытался выколоть ему глаз на лесной турбазе. Принявшись лупить хозяина по щекам, Сеня тщетно пытался добавить приятелю оптимизма:
- Вставай, чего развалился! Это не собака, это эсэсовец на «мессере»!
Силой втащив Федора под чахлый куст морошки, где затаился их порядком перепуганный проводник, карапуз принялся аккуратно изучать воздушную обстановку вокруг, стараясь не слишком нарушать маскировку, и параллельно краем уха прислушивался к сдавленному шипению Шмыги:
- Дальше только за баксы поведу! Меньше чем за тридцатку не подпишусь.
Низехонько над их головами пронесся самолет, щедро украшенный крестами. На «морде» летательного аппарата пижонисто красовалась драконья голова, хищно скалившая схематично нарисованную алую пасть. На месте реального дракона такими зубами стоило бы сразу перегрызть себе глотку и не мучаться на пенсию по инвалидности.
Лицо фашистского аса, рулившего свою машину на предельно малой высоте, выражало предельную сосредоточенность - он старательно нарезал круг за кругом над головами приникших к земле путников, стараясь углядеть место их схрона.
Неутомимый Шмыга продолжал портить воздух и настроение:
- У них глаз - алмаз, ухо - зверское! Сеня, стиснув зубы, зло посмотрел на хмыря и помахал кулаком перед носом паникера. Тот, в свою очередь, испуганно моргнул и поспешил исправиться:
- Но за тридцатник проведу легко.
Сеня отмахнулся от алчного проводника и наклонился к Федору, голова которого лежала у него на коленях.
- Че, Михалыч, опять захорошело?
Федор не удостоил своего верного оруженосца ответом. Впрочем, поручиться за то, что он хотя бы услышал вопрос, было совершенно невозможно.
Самолет в последний раз просвистел над самыми головами, задевая брюхом камыши, и, резко набрав высоту, вскоре превратился в точку на горизонте, которая быстро пропала из виду.
Шмыга выбрался из-под куста, разминая затекшие конечности:
- Керосин у фашиста кончился. На дозаправку, гад, полетел. Помню, одна такая падла аж до Красной площади долетела., Руст-Шруст… запамятовал… вот ведь хохма была…

Глава четвертая
ВОССТАВШИЕ ИЗ ЗАДА

I'll be back.
Губернатор Калифорнии
Делай с нами, делай как мы, делай лучше нас.
Девиз общества анонимных алкоголиков
Агроном, Лагавас и Гиви, пробиравшиеся по следам двух безвременно утраченных карапузов через мрачный и, прямо скажем, странноватого вида лес, беспрестанно крутили головами, словно надеялись за соседним кустом найти прикорнувших поспать Чука с Геком.
Лес выглядел так, будто за каждым стволом здесь поджидала лихая банда форменных упырей и головорезов, уже вырезавших все живое в округе и оттого с еще большим желанием караулившая на местных тропинках «свежее мясцо».
Здесь царил вечный полумрак - солнечный свет практически не проникал к подножию огромных деревьев, надежно укрывавших от него разнообразную «неформальную» растительность - бледные и чахлые кусты, мощные лианы и вездесущий мох.
Гиви, более всех привычный к лазанию по всяким стремным местам, не гнушался жрать всякую дрянь, растущую в местных чащобах, прихватывая по пути то какую-то белесую ягоду, то грибообразный нарост с поваленного дерева, а если что, то не гнушаясь и замшелой шишкой, случайно попавшейся под ноги. Его спутники только укоризненно посматривали на гнома да покачивали головой.
Остановившись у очередного куста, ветки которого украшали явно незрелые ягоды, Гиви отправил в рот добрую пригоршню продукта, от которого у него моментально свело скулы, - недомерок сморщился, прищурил один глаз и недовольно крякнул:
- Зыдэс урку прослабило. Тьфу, гадость.
Агроном присел на поросший вековым мхом пенек и пожаловался:
- Нич-че не понимаю!
Гиви моментально откликнулся - уж что-что, а пожаловаться он любил:
- Аналогично.
Поскольку в лесной деревушке, где вырос Лагавас, библиотекарь не признавал другой литературы, то он, перечитавший в детстве всего Бианки и всю подписку «Юного натуралиста» за последние сто лет, принялся со знанием дела объяснять своим недалеким коллегам:
- Это волшебная дубовая роща. Сюда переселяются души. Души мертвых прапорщиков. И старшего командного состава. После смерти они деревенеют окончательно. - Глухое рычание, нараставшее где-то у них за спиной, словно подтвердило слова эльфа.
Гиви ощерился, словно напуганный котенок, и вскинул боевой топор. Моментом подскочивший к нему Агроном опустил тяжелую руку на древко:
- Гиви… опусти топор. Они это ненавидят. Гном нехотя, но все же подчинился более чем настойчивому совету товарища.
Стараясь не шуметь, они принялись, словно по команде, рассредоточиваться на местности. Лагавас, чутко прислушивавшийся к происходившему в чаще, приложил палец к губам и, искоса поглядывая куда-то за спину, прошипел:
- Там кто-то идет.
Агроном двинулся к нему и, внимательно следя за глазами эльфа, тихо спросил:
- Кто такой?
Троица обменялась многозначительными взглядами, а Лагавас нарочито громко произнес в сумрак:
- С бородой… из ваты.
Агроном положил ладонь на рукоятку меча и, маскируя его плавное движение в ножнах, так же громко сказал:
- Блин, только этого нам здесь не хватало. - Краем глаза он заметил, как Гиви поудобнее перехватил топор, а тонкие пальцы Лагаваса оглаживали оперение стрелы, торчащей из колчана за его спиной. Кивнув своим спутникам, Агроном фактически скомандовал: - Надо его пугнуть.
В мгновение ока развернувшись на сто восемьдесят градусов, бойцы были готовы ринуться в рукопашную, но яркая вспышка света, лишившая храбрецов зрения на пару секунд, заставила их забыть о так и несостоявшейся атаке. Что-то неясное двигалось на них неумолимо, словно дальнобойная фура на велосипедиста. За нестерпимо ярким светом угадывалась исполинская фигура нападавшего, но различить его личину не представлялось возможным. Сияние было столь мощным, что даже лианы и мох словно старались спрятаться за могучие стволы деревьев.
Со свистом ушедшая с тетивы стрела Лагаваса отскочила от светящейся фигуры, как резиновый мячик от тети Клавы, повторив судьбу метательного ножа, чуть ранее безуспешно отправленного в светящееся пятно ушлым гномом.
Меч же, выставленный Агрономом прямо перед собой, раскалился, словно киловаттный кипятильник, - от самого кончика до рукоятки. В воздухе отчетливо запахло горелой кожей, и только после этого слегка оторопевший боец отшвырнул сошедшую с ума железяку в сторону.
Прикрываясь руками от выжигающего глаза света, вся троица стояла, опустив оружие, перед распоясавшимся «электрическим» монстром. Тот словно препарировал их под микроскопом - уж он-то мог разглядеть все до мельчайших подробностей.
Прервав затянувшуюся паузу, нападавший наконец-то снизошел до разговора:
- Ну, вы, блин, даете!
- Личико открой! - щурясь, как крот перед прожектором, откликнулся Агроном.
Порядком повеселившаяся «вражина», тем не менее, продолжала глумиться:
- Может, еще до пояса раздеться? Че, совсем не признали? - Электрочел довольно хохотнул. - Видать, богатым буду. Или прикалываетесь?
Агроном же только и мог, что тихо беситься:
- Блин, ниче не вижу! Слышь, Чубайс, дальний свет выруби!
Словно осознав свою ошибку или попросту решив смилостивиться, незнакомец выдвинулся из светового кокона, подавшись вперед на пару шагов.

Предыдущая страница 4 Следующая страница


5 Дмитрий Пучков

В ослепительно белоснежном мундире, украшенном маршальскими погонами и внушительным «иконостасом», со знаменитой трубкой с коротким мундштуком в руке белоснежной улыбкой скалился им… Пендальф…
Впечатлительный латышский стрелок Лагавас, первым признавший легендарного полководца, склонил голову и опустился на колено, словно собирался целовать полковое знамя. Следом бухнулся на карачки и нерасторопный гном, и только Агроном продолжал вглядываться в до боли знакомое лицо:
- Зема, ты, что ли?
Он поколебался еще некоторое время, словно отказываясь поверить своим глазам:
- Не признать. Ты че, брови выщипал? Пендальф осклабился в наигранной ухмылке:
- Шутку понял. Смешно… Я это, я!!! Ты это… не кипишись, я счас все объясню на раз, - он подергал себя за бороду, словно собираясь с мыслями, и начал рассказывать: - Короче, схватился я с этим пожарным - ну, Диабло который… Хит-пойнтов у него было много… а понтов еще больше… но электричеством убивается легко, - старикан махнул в сторону валявшегося в сторонке меча, оброненного Агрономом. - Зарезал я его, как свинью. Заработал много икспириенса и получил сразу три Level Upa, - старикан легонько похлопал себя по погонам, едва заметно поморщившись от боли в локте.
Заметив вопросительный взгляд Агронома, он продолжил:
- Правда, сам я тоже нехило навернулся. Но упал удачно - прямо в белый. Приходы были - мама, не горюй! - Он мечтательно закатил глаза и поцокал языком, впрочем, вовремя спохватившись: - А когда у меня уже вольты пошли, я полные карманы набрал и отвалил. Попутно прошел курс молодого бойца… в школе белого ниндзи. Видал, как я ловко стрелы отбиваю?
Агроном, наконец-то поверивший старикану, шагнул тому навстречу, порываясь выразить свое восхищение триумфальным возвращением мэтра:
- Пендальф!!!
Старик, отстранившись, нахмурился, глядя прямо в глаза Агроному:
- Пендальф? - Он покачал головой. - Это я раньше был Пендальф Серый. А теперь я… Саша Белый!
Гиви, шустро вскочивший на ноги, бросился обнимать старика:
- Белий - это круто!
Пендальф, загадочно улыбаясь, оглядывал своих боевых товарищей, воодушевленных его чудесным спасением: Агроному, чуть не плакавшему от счастья, вторил Лагавас, а Гиви, уткнувшись старику в бок, радостно мутузил его своими кулачищами, ласково бормоча что-то себе под нос. Пендальф поднял руку, собираясь сказать нечто важное:
- Тут в станице неподалеку атаман Борис живет, Сарумян его заряженной водкой спаивает. Едем туда, прикинемся экстрасенсами, будем его лечить. Не вылечим - посадим на белый, - он почесал подбородок, внимательно глядя на собравшихся: - Пусть лучше кокс у меня берет, чем у Сарумяна водку.
Через каких-то три-четыре часа Пендальф вывел свою новоиспеченную бригаду из чащи. На самой опушке леса привязанная к дереву паслась животинка - белый конь с подпалинами цвета ржавчины по всей шкуре, местами неумело подкрашенными белой краской. Животина вяло пожевывала траву, переминаясь с копыта на копыто. Три из них были подкованы серебристыми подковами, на четвертом болталось на одном гвоздике нечто невразумительное. Кроме всего, коняшка, похоже, страдала метеоризмом - находиться рядом с ней было практически невозможно…
Лагавас, по-своему оценив клячу, поделился своим мнением с окружающими:
- У нас из таких колбасу вкусную крутят.
Не обратив внимания на неприкрытое эльфийское хамство, Пендальф ласково потрепал коняшку по холке:
- Мерин мой… шестисотый. Коробка-автомат, привод на все копыта. Литые подковы… - он на секунду замялся. - На четвертом пока что запаска… Седло с подогревом, спортивный глушак - слышь, как работает? Зверь, а не конь. Кличка - Сервелат.
Он оглядел своих спутников:
- Ну, чего уставились? Запрягайте хлопцы кони - пора наведаться к атаману Борису.
Человек-бамбук, вызвавшийся «незадорого» подвезти на своих ветвях двух карапузов, бодро шагал по родным джунглям и трепался, как и всякий таксист, сверх всякой меры. Хорошо хоть «шансон» не врубал на полную громкость:
- На самом дзеле только я настояшшее дзерево, остальные - мутанты. Очень давно адзын папа по кличке Карло сделал Буратино. Модель получилась удачная. Он начал клонировать ее на мебельной фабрике, а брак зарывал в овраге. Весной, когда пошли кислотные дожди, мутанты из числа бракованных чурок проросли и заколосились.
Постоянная тряска, однообразные пейзажи вокруг и монотонный бубнеж человекодерева утомили Чука и Гека до невозможности: один из них спал, опустив голову на грудь, другой, наоборот, повис на ветвях, запрокинув голову и широко распахнув рот…

* * *

- Ну, вот и черные ворота. - Голый, он же Шмыга, сидел на краю обрыва, искоса поглядывая на вздымавшуюся впереди отвесную стену сторожевой башни, острым углом врезавшейся в подступавший к самому ее подножию горный перевал.
Из последних сил вползшие на вершину перевала Федор и Сеня едва ли были способны адекватно воспринять открывшуюся им картину. Пытаясь утихомирить срывающееся от быстрого подъема дыхание, Сеня скептически просипел:
- Ну и че, Мордовия как Мордовия!
Он оглядел высоченную башню, казавшуюся целиком высеченной из окружавших ее скал, и пренебрежительно процитировал учебник истории за пятый класс:
- Стиль поздний ампир с элементами готики.
Шмыга, он же Голый, почему-то пугливо отводивший взгляд от исполинских ворот, темным провалом зиявших во чреве башни, суетливо заверещал, обращаясь к Федору:
- Командир, рейс через трясину сделали? Сделали! За тридцатку подряжались? Подряжались! Гони монету!!!
Оставив нервное потявкивание хмыря-экскурсовода без внимания, карапузы принялись обсуждать сомнительные архитектурные достоинства сторожевой башни. Федор небрежно бросил через плечо своему приятелю:
- Мне кажется, или что-то мне это напоминает? Сеня откинулся назад, в позе вольного художника оглядывая зубчатые крепостные стены, по которым сновали крошечные по сравнению с исполинским строением фигурки, закованные в броню. Жеманно поправив прическу, Сеня поделился с боссом своими соображениями:
- Точно! Это же мегакалитка в исполнении Зураба нашего Церетели!
Над стенами раздался протяжный зов боевого рожка, встреченный ревом тысяч глоток. Громыхнула своими железными доспехами невидимая пока армия, заскрипели по направляющим гигантские цепи, и поползли в разные стороны, распахиваясь настежь, гигантские ворота, намереваясь выпустить из чрева крепости заждавшихся крови бойцов.
Сеня, во все глаза пялившийся на происходящее, засуетился, завертелся на месте:
- Федор, гляди! Кажется, открывают!!! - Он пополз к самому краю обрыва: - Сейчас проверю… поближе только подойдем…
В этот самый момент нависший над обрывом кусок горной породы, облюбованный Сеней под наблюдательную площадку, сделал то, что и должен был, - надломившись, рухнул вниз под весом порядком откормленного карапуза.
Сеня, не успев даже пикнуть, кубарем скатился вниз по склону, обдирая руки-ноги и поднимая клубы пыли, пока не увяз, по самые уши погрузившись в песчаник, перемежаемый мелкими камешками. Бросившийся ему на выручку Федор двигался перебежками от одного валуна к другому, рискуя быть замеченным с дороги кем-нибудь особо зорким из воинства, выдвинувшегося из распахнувшихся ворот в неблизкую дорогу.
Двое «впередсмотрящих» и впрямь засекли пыльный шлейф, поднятый двумя парами босых ног на склоне. Выставив перед собой пики, служивые двинулись на разведку.
Прикрытый со стороны дороги внушительного размера валуном Федор силился вытащить накрепко закопавшегося в песок приятеля, но жиртрест попался наглухо - не подкопаешься. Приближавшаяся солдатня уже шлепала по гравию в каком-то десятке метров от их укрытия, даже не сильно таясь.
Федор недолго думая вытащил из сумки картофельный мешок и, натянув его на голову Сене, присыпал того песочком, затаившись за валуном.
Двое с пиками подошли поближе, повертели головами, помочились на камень, напомнивший им голову ненавистного прапора, и ломанулись догонять свое отделение.
Отшвырнув в сторону окончательно испохабленный мешок, Федор рывком выдернул едва не спалившего всю их банду приятеля и укоризненно покачал головой:
- Береги руку, Сеня. - Сочтя свою миссию выполненной, он пополз к краю валуна и принялся всматриваться в происходящее за распахнувшимися воротами.
Явно рассчитывавший на сострадание и где-то даже не снисхождение Сеня принялся жаловаться:
- Блин, надо в травму идти. Рентген сделать и все такое.
Федор махнул рукой в направлении гигантской воронки, открывшейся в крепостной стене:
- Пошли!
Как бы не так!!! Дернувшихся на штурм карапузов успел перехватить Шмыга, придержавший приятелей за воротники, да так, что они с размаху шмякнулись оземь - откуда только силы брались в этом бухенвальдском крепыше? Поскольку другого способа убеждения, кроме банальной истерики, Голый отродясь не признавал, то и на этот раз он принялся закатывать глаза, валяться в ногах и умоляюще вопить:
- Нет, хозяин, только не в больничку. Толку никакого, только зря засветитесь. - Вцепившись своими граблями в штанину, он волочился по земле, не отпуская Федора, явно намылившегося проведать, что там да как за крепостной стеной. - У вас ни прописки здешней нету… ни полисов мордовских. А в больничке все равно ничего нет, кроме клизмы и аспирина.
Краем глаза Шмыга давно заметил, что ворота медленно, но верно сходятся, закрывая проход, и теперь двум горячим карапузским парням уже никак не успеть прошмыгнуть внутрь. Он перестал истерить и выдвинул свою программу:
- Я вас к бабаньке одной отведу… вона пользуеть прогрессивный метод урынотерапии.
Федор, усыпивший бдительность проводника, попытался было проскочить мимо того и довершить начатое дело, но Голый, он же Шмыга, ловко выставил ногу, и карапуз растянулся на песке. Хмырь, стараясь хоть как-то загладить свою вину, помог тому встать и принялся отряхивать незадачливого лазутчика:
- Нельзя вам в больничку! Только уринотерапия! Сеня, чью репутацию порядком подмочили не далее как пару минут назад, набросился на Шмыгу с кулаками:
- Что же ты меня, гад, мочу хлебать заставишь?
- Можно не пить, только обливаться! - Голый затряс головой.
Сеня, на куртке которого расплывалось темное пятно, заорал пуще прежнего:
- Я тебя сейчас оболью!
Вот только Федор не дал ему учинить расправу, осадив распалившегося приятеля. Глядя прямо в глаза Шмыге, он спросил:
- Бабка хоть надежная? Не сдаст нас уркам? Хмырь расплылся в улыбке:
- Что ты! Обижаешь, начальник! У Шмыги тут все схвачено. Все!
Федор повернулся к приятелю:
- Короче, будем лечить тебя прогрессивным методом.
Сеня в ужасе замотал головой:
- Это… у меня, кажись, все прошло!!!
- Списываю это на шок! - насупился Федор. Напоследок обернувшись на совсем уже прикрытую калитку в стене, он скомандовал: - Веди нас, Шмыга, к своей бабаньке.
Хмырь давно уже приплясывал на месте по одному ему понятной причине, а тут и вовсе сорвался с места и запрыгал по тропе, поднимающейся обратно в горы:
- Шмыга отведет. Опомниться не успеете. Сеня, прищурив глаза, уставился на приятеля так, будто тот только что продал родину. Федор не выдержал тяжелого взгляда и, отведя глаза в сторону, пробормотал:
- Ну че, че ты смотришь? Я, между прочим, несу ответственность за вверенный мне личный состав.
Ни слова не говоря, Сеня поднялся на ноги и поплелся вслед за проводником.

* * *

Три лошади, волочившие на своих спинах четверку всадников, миновав покосившийся дорожный указатель, влетели на вершину холма, с которого виден был нелепый образчик градостроительства - обнесенная невысокой стеной скала, по склонам которой лепились, как ласточкины гнезда, едва различимые отсюда дома. У такого города обязательно должно было быть особо звучное имя, что и подтвердил своим спутникам хорошо знакомый с географией здешних мест Пендальф:
- Большие Бодуны - криминальная столица незалежной Рохляндии! - Отчего-то задумавшись, он полез в карман и достал из него порядком истрепанный справочник «Жовто-блакитные страницы». Пролистнув несколько страниц, старик исправился: - Блин, ошибочка. Это Изенгард - криминальная столица. А Бодуны - столица культурная. И здесь уже второй срок рулит культурный атаман.
Пендальф, издевательски улыбаясь, оглядел слегка заскучавших спутников и, подмигнув всей троице, предложил:
- Ну, что, ребята, пошли? Чисто культурно отдохнем.
Разбросанных тут и там бутылок в большом зале атаманских хором только прибавилось - прошедшие дни явно не прошли даром ни для гостей двора, ни для гостеприимного хозяина. Атаман, собственной персоной, восседавший на законном месте, выглядел, пожалуй, похуже, чем пару дней назад, - по всему было видно, протянет старикан недолго, если срочно не подключить его к аппарату искусственной печени.
Все та же русоволосая девушка, сидевшая подле атамана, похоже, была того же мнения:
- Папаша, да что же это вы опять нарезались? Ну, взяли литр… ну, два. Но зачем же так нажираться-то? Печень-то не казенная!!!
Почти опустошенная литруха пред «головой поникшим» стариканом не оставляла девушке ни единого шанса быть услышанной. Она выплеснула остатки пойла в стакан, поставила его перед спящим и, раскидывая носком туфли беспрестанно попадающиеся под ноги бутылки, направилась к выходу.
Услышав невнятный шум за спиной, девушка обернулась - на столе валялся опустошенный стакан, а голова атамана вяло покачивалась на груди, постепенно приходя в состояние вечного покоя… Покачав головой, герла выскочила из зала, направившись прямиком в свои апартаменты.
Бредя по дворцу длинными, плохо освещаемыми коридорами, она испуганно оглядывалась по сторонам: ей все время казалось, что за ее спиной шаркают чьи-то шаги. Завернув за угол, она остановилась около винтовой лестницы, взбегавшей к одной из башен. Задержав дыхание, девушка прислушалась и, стараясь ступать как можно тише, взбежала вверх по ступенькам, очутившись в комнате, где лежал на постели давешний всадник, до боли похожий на нее саму.
Она пробежала глазами по комнате в поисках чего-нибудь тяжелого: с тех пор как атаман крепко запил, ей пришлось научиться давать отпор многочисленной швали, ошивавшейся во дворце. Заметив висящий на спинке кровати боевой меч в ножнах, девушка метнулась к нему, и в этот самый момент, едва не растянувшись на пороге, в комнату прошмыгнул хмырь в синем трико.
Постоянный собутыльник атамана давно и безуспешно подпаивал девицу, пытаясь затащить ее в постель, но вечно не мог рассчитать дозу: то красотку напоит до бесчувствия, то сам надерется до излишней мягкотелости.
Застукав на этот раз объект вожделения у постели бездыханного мужика, он подтянул треники до уровня, крепко вдолбленного уроками физкультуры: «резинка на высоте плеч», и нетвердой походкой двинулся к замершей от неожиданно-ожидаемого вторжения девушке, тщетно пытавшейся дотянуться до меча:
- Крепкий был парень. Кому сказать… упал с лошади, сломал обе ноги, повредил позвоночник и три ребра. Выбил передние зубы… и сломал нос. Хорошо хоть успел сгруппироваться при падении.
Приблизившись к ней, он наклонился к девичьей шее, обдав красотку свежим перегаром и явно нацеливаясь на поцелуй, - девушка как ужаленная отскочила от него на добрых полтора метра:
- Между прочим, у него синяк на локте!!!
Едва не потеряв равновесие благодаря предательски сбежавшей из-под него тетке, хмырь оперся рукой на спинку кровати и, вглядевшись в лицо лежащего, громко икнул, недоверчиво качая головой:
- И при этим своим ходом добрался домой, - это обстоятельство, конечно же, поразило алканавта больше всего.
Он оттолкнулся от кровати и направился к девушке:
- Говорил я ему: прими стакан на посошок. Нет, попал под дурное влияние своего брата-трезвенника. А был бы пьяный, отделался бы легким испугом.
Алкаш поднял руку, попытавшись ободряюще похлопать девушку по щеке:
- Между прочим, вскрытие показало, что больной умер от вскрытия.
Скривившая лицо девушки гримаса омерзения обезобразила ее лицо, она передернула плечами и бросилась бежать:
- Пойду, стопаря накачу…
Вертихвостка сбежала по ступенькам вниз, стремглав пролетела по темным коридорам к себе в комнату и заперла за собой дверь на все засовы. Схватив граненый стакан, гордо возвышавшийся на туалетном столике среди бутылочек с разной косметикой, она нашарила под кроватью полупустую бутыль и плеснула себе приличную порцайку. Залпом проглотив выпивку, девушка со всей дури засветила стаканом в окно, которое наудачу было широко распахнуто.
Топтавшийся под дверьми назойливый хмырь, услышав звон бьющегося стекла, решил, что уж сегодня-то добыча никуда от него не уйдет, и направился в «ресторацию»… «принять на грудь грамм двести пятьдесят - триста»… «для храбрости».
Сопровождаемая неприветливыми взглядами бодунайцев, банда Пендальфа пролетела по улочкам города:
- Гля, до чего докатились! Вчетвером на трех лошадях!!! Пропили скотинку, ироды…
Плохо переносящий критику Гиви даже запустил пару ножей в особо острых на язык горожан - так… на всякий случай.
Влетев на площадь перед атаманской халупой, они спешились и, дав пробегавшему мимо мальчугану по шапке и мелкую монетку, приказали парню привязать лошадок неподалеку, а сами двинулись прямиком к крутой лестнице, взбиравшейся в хоромы местного главаря.
Пендальф недовольно поморщился, быстро подсчитав, сколько ступенек придется преодолеть:
- Твою мать… понастроили… хоть кино снимай… «Броненосец Потемкин»…
В этот момент прилетевший сверху стакан, чуть не угодив в лоб Гиви, с характерным звуком шрапнелью разлетелся за их спинами на миллионы кусочков. Гном заозирался по сторонам, ища нового подвоха:
- Тут, кажись, праздник. Юбилей какой или поминки…
Тяжело дыша, они почти взобрались на верхнюю ступеньку, когда через распахнувшиеся настежь двери атаманской дачки им навстречу вывалила толпа коротко стриженных ребят в камуфляже с нашивками «ЧОП „Нежность"».
Пендальф, едва успевший перевести дух, помахал встречающим ручкой:
- Хай.
Самый круглорожий и потому довольный охранник запустил большие пальцы рук за пряжку на ремне, сдвинул плечи вперед и, внимательно оглядев кандидатов в посетители с ног до головы, пробасил:
- Здорово, коль не шутишь. Откуда такие красивые нарисовались? Если хотите зайти, сдавайте ножи и волыны, вытирайте ноги. И эта… в кроссовках не пускаем.
Пендальф, поймав на себе вопросительные взгляды своих спутников, коротко кивнул, и те принялись разоружаться, нехотя вытягивая из самых укромных мест замысловатые орудия уничтожения рабоче-крестьянского класса. Запаслись ребята нехило - потому из горки оружия, высившейся теперь перед охранниками, вполне можно было экипировать вооруженные силы Люксембурга или еще какого-нибудь географического недоразумения.
Когда запасы волын и прочих сюррикенов иссякли, Пендальф было дернулся ко входу во дворец, но самый наглый и потому, конечно же, самый главный охранник остановил его, выставив ладонь, в которую уперлось плечо торопливого посетителя:
- Сами кто будете?
Сердито оглянувшись на закашлявшегося Гиви, Пендальф растер плечо и выдал заранее приготовленную легенду:
- Экстрасенсы мы. Лечим по фотографиям.
Охранник недоверчиво покачал головой, но все же был вынужден признать, что «экзамен сдан». Он отошел в сторону, всем видом показывая, что «вход открыт, но может в любой момент закрыться». Не желая проверять это утверждение, самозваные целители поспешили пройти внутрь. Пендальф, миновав нехотя освободивших проход охранников, склонил голову набок и подмигнул своим спутникам, дабы побахвалиться собственной ловкостью и заодно добавить парням оптимизма.
Двинувшуюся по коридорам четверку через несколько секунд обогнал начальник охраны, окольными путями поведший их в главную залу. Порядком поводив гостей «вокруг да около», он, наконец, широко распахнул двери и первым вошел внутрь. Кивнув сидящим во главе длиннющего стола людям, он тут же отошел в сторону, пропуская вошедших посетителей, и одновременно отдал неслышный приказ дежурящим на дверях охранникам, которые моментально захлопнули массивные двери за спинами гостей.
Хмырь в синем трико, до того вяло жевавший куриную кость по правую руку от атамана, завидев гостей, пожаловавших «пред светлые очи» местного властителя дум, не на шутку озаботился персонами непрошеных визитеров.
Несмотря на порядочную, а вернее, совершенно непорядочную дозу алкоголя, бродившую по организму синяка, он моментально сообразил, что к чему, и, отринув бесполезную в ближнем бою кость, принялся трясти своего полумертвого собутыльника - дряхлого старикана, скорчившегося в высоком резном кресле:
- Босс, похоже, санитары из дурдома приперлись. Гони их на фиг.
Пендальф, поправив фуражку, направился широкими шагами в обход стола, загораживавшего подход к восседавшему, а вернее, возлежавшему на троне атаману:
- Мы - известные народные целители. Снимаем венец безбрачия, выводим из запоев.
Синячина в трико пуще прежнего заверещал своему хозяину на ухо, едва не кусая того в мочку на манер Тайсона:
- Зубы заговаривают.
Домохозяин, наконец-то выпавший из коматозного состояния в «бодрозалупанское», не стал оценивать обстановку, а просто брякнул кулаком по столу и заплетающимся языком отмел все инсинуации по своему поводу еще на двадцать лет вперед:
- Я вот что-то не пойму, понимаешшшшь, кто это тут у нас в запое?

Предыдущая страница 5 Следующая страница


Две сорванные башни 6

Алкаш в спортивно-оздоровительном прикиде аж икнул от удовольствия:
- Мощно задвинул, внушает.
Вдохновленный поддержкой «вышестоящих инстанций», он двинулся навстречу «медицинской» бригаде, вполне резонно порешив, что дело сделано и пора гнать взашей надоедливых выскочек:
- Спасибо, конечно, за беспокойство. Только не при деньгах мы сегодня, чтобы с докторами разговаривать.
Прихватив по пути наполовину распитую пол-литру, он попытался всучить ее гостям в качестве компенсации за «неприемный день», но Пендальф отодвинул алканавта в сторону и двинулся к уже успевшему задремать атаману:
- И тем не менее сейчас состоится презентация. Пенсионерам лечение бесплатно, студентам и беременным девушкам скидка пятьдесят процентов. Беременные девушки-студентки по законам математики приравниваются к пенсионерам.
Потерявший равновесие хмырь в трико растянулся на полу и, почувствовав себя несправедливо обиженным, принялся верещать на всю залу:
- Милиция! Гоните шарлатанов!
И без того настороженно наблюдавшие за происходящим чоповцы ринулись демонстрировать неутомимую силу «Нежности».
Гиви, Агроном и Лагавас, прикрывавшие Пендальфу спину, шустро похватали все, что только могло попасться под руку, и принялись отбиваться от наседавших охранников, раскидывая их по углам и закоулкам. Агроном месил ребят в камуфляже с нескрываемым воодушевлением, успевая вполглаза приглядывать за Лагавасом, демонстрировавшим собравшимся малоизвестный доселе стиль «Шустрая черепаха». Гном же, всегда славившийся умением выбрать достойную жертву, набросился на алканавта в трико, выхватил у него бутыль, хряснул ею со всей дури о край стола и уселся на поверженного врага, приставив «розочку» к горлу бедолаги:
- Лыжать, баяцца!
Пендальф же, не обращая внимания на схватку за своей спиной, подскочил к атаману и принялся дубасить того по коленке невесть откуда взявшимся молотком. Нога старика подскакивала в такт ударам, а сам он орал почище мартовской кошки. Пендальф, не прекращая избиения, только укоризненно качал головой:
- Картина ясная. Глубокий запой. Делириум тремен, белая горячка.
Потом, нацепив стетоскоп, принялся прикладывать его к разным частям тела «больного», то и дело хмурясь и засекая время на карманных «котлах»:
- Да ты, я вижу… наш клиент!!! «Пациент» попытался было отпихнуть от себя самозваного лекаря и, приподняв голову, вяло болтающуюся в районе груди, заявил:
- Я в полной завязке. С обеда не пью.
Пендальф отошел на пару шагов назад и внимательно оглядел местного небожителя, пребывавшего в отчаянно жалком ввиду беспробудного пьянства виде. Сочтя картину весьма достойной сожаления, он укоризненно покачал головой:
- Понятно, а с начала года обеда, видать, не было еще?
Он почесал подбородок, расстегнул пуговицы и, отчаянно гусаря, широким движением скинул с себя заляпанную дорожной грязью плащ-палатку, представ перед собравшимися во всем великолепии ослепительно белого мундира, увенчанного внушительной позолотой на плечах. Стремительно трезвеющий в своем кресле атаман даже прикрыл глаза - так нестерпимо блестели медальки на внушительном иконостасе пришедшего по его душу «военврача».
Пендальф, явно довольный произведенным впечатлением, принялся «ломать» жертву, медленно надвигаясь на скукожившегося в кресле «больного»:
- Что-то не бросается в глаза, что ты в завязке.
Блондинистая девушка, так лихо разбрасывающаяся пустой тарой, появилась в зале несколькими секундами ранее. С ходу не согласившись с методами нетрадиционной медицины, она ринулась к Пендальфу, намереваясь причинить псевдолекарю какие-нибудь тяжелые увечья в области паха, но за пару шагов до вожделенной цели была предельно аккуратно перехвачена шустрым Агрономом:
- Стоять, Мурзик!
Впрочем, вариант, при котором Агроном решал отнюдь не вопросы безопасности своего босса, а личные сексуальные проблемы, также не представлялся фантастическим.
Во всяком случае, ухватить девушку, пробегающую мимо нетвердой походкой, гораздо удобнее, например, за руку, а не за пятую точку. Впрочем, местная красотка не слишком-то сопротивлялась такому с собой обращению.
Пендальф не обращал внимания на происходящую за спиной возню - он уже заломал бухарю-атаману руку, пристегнул ее наручниками к подлокотнику кресла и, заголив пациенту плечо, принялся ковырять его скальпелем.
Тот извивался, как обрывок туалетки в унитазе, и вопил дурным голосом:
- Не имеешь правов таких! Покажи лицензию. Пендальф, не прекращая лечебных процедур, только огрызался сквозь зубы:
- Поговори мне тут… типа ты сам, когда пьешь, на акцизы смотришь?
Наконец-то закончив вшивать торпеду, он заклеил плечо атамана красивым крестом из пластыря и похлопал больного по щеке, приводя того в чувства:
- Даю установку, Борис! Скажи водке - нет!
Атаман приоткрыл один глаз, и Пендальф, воодушевленный успехом операции, вдарил бедняге по плечу. От неожиданности тот подлетел в кресле на добрый метр и тут же рухнул обратно, корчась от боли в пристегнутой наручниками руке:
- Иокарный бабай.
Пендальф укоризненно покачал головой, нашарил в планшете маленькую баночку китайского бальзама «Звездочка», нюхнул, привычно сморщился и, щедро обмакнув палец, намазал виски и переносицу больного вонючей гадостью:
- Изыди, ломка!
Из глаз атамана хлынули слезы, он принялся чихать, корчась в кресле и утирая лицо сальной бороденкой, которая принялась клоками отваливаться, оставаясь в руках своего хозяина.
Блондинка - «метательница стаканов» - смахнула порядком подзадержавшуюся на ее бюсте руку Агронома и бросилась к корчащемуся в неземных муках батяне-комбату.
Отпихнув замешкавшегося Пендальфа, она принялась утирать лицо своего папашки рукавом собственного платья, по полной мере ощутив на себе волшебное действие «тысячелетних традиций восточной медицины».
Когда оба они наконец-то перестали рыдать и чихать, проморгавшийся атаман уставился на девушку красноватыми глазками и спросил:
- Простите, как ваше имя-отчество? А? Как зовут?
Девушка снова прослезилась:
- Марфа Васильна я.
Атаман оглядел всех собравшихся, шлепнул дочурку по заднице и возопил заметно окрепшим голосом:
- Эх, Марфуша, нам ли быть в печали!
Пендальф, аккуратно складывавший в планшет завернутый в тряпочку «дохтурский струмент», только усмехнулся:
- Камрад! На поправку пошел, дружище! Излеченный приподнялся в кресле, ослабшие ноги подкосились, и он чуть было не рухнул обратно, судорожно вцепившись в ручку кресла и успев-таки выкрикнуть:
- Я требую продолжения банкета! Пендальф протянул ему соленый огурчик со стола и погрозил пальцем:
- Ну-ууууу, ваше благородие, давай уже… завязывай с банкетами!
Атаман потянулся за огурцом, едва утихомирив дрожащие пальцы. Оглядел вялый овощ так, будто видел его в первый раз, надкусил и сморщился. Тут взгляд его остановился на толпе собравшихся - под тяжелым башмаком Гиви, почти забыв как дышать, затихарился алканавт в синем трико - с рваной дырой на месте значка, который уже перекочевал в качестве заслуженного трофея на кафтан гнома-мародера…

* * *

Несколькими минутами позже порядком побитые бандой лекарей-детоксикаторов и потому теперь особо ревниво выполняющие свои обязанности охранники из «Нежности» выволокли вяло сопротивляющегося алканавта на ступеньки гигантской лестницы и швырнули бедолагу вниз.
Хмырь в рваном трико благополучно пересчитал все ступеньки первых трех пролетов лестницы, а те, в свою очередь, пересчитали все его ребра, пострадав, к слову, куда меньше. По пути вчерашний алко-фаворит сшиб десяток юродивых, пришедших ко дворцу просить милостыню, и теперь коляска одной из нищенок лихо подпрыгивала по ступенькам далеко внизу, а отчаянно матерящаяся «мамаша» неслась за ней, на ходу грозя кулаком толпе вооруженных людей, высыпавших на ступеньки перед атаманскими покоями.
Словивший «бодряка» атаман понесся вслед за алканавтом, перепрыгивая на ходу по пяти ступенек кряду и грозя своей жертве действиями сексуального плана. Гипотетическая жертва косилась на приближающегося к нему бывшего собутыльника, размахивающего надкушенным огурцом, и жалобно скулила, растирая ушибленные конечности:
- Что вы делаете, это же не наш метод. Атаман на ходу запустил в него огрызком и заорал:
- А мешать водку с портвейном - наш метод? Корчащийся в муках адовых синяк принялся оправдываться:
- Это коктейль. Это по-европейски.
Но набросившемуся на него «чудесно исцеленному» управителю Рохляндии было уже все равно - он принялся ногами пинать извивающегося алканавта, всякий раз умудряясь попасть тому по ребрам. От скорой расправы алкаша спас… Агроном, принявшийся вязать разбушевавшегося феодала по рукам и ногам:
- Остынь, батя. Это же не наш метод! Не по-пацански это!!! Мы будем судить его справедливым революционным судом.
При отягчающих обстоятельствах многогодичного пьянства мыслительный процесс в голове местного «владыки морского», вызванный пламенной речью Агронома, слишком уж затянулся.
Быстро сообразивший, что другого удобного случая не представится, «ответственный комсомольский работник», только что изображавший из себя невинно убиенную жертву царизма, кубарем скатился по оставшимся лестничным пролетам и, распихав недовольную толпу местных попрошаек, ринулся прочь от «проклятого дома»:
- Догони сперва! Ситуацию явно надо было спасать - кроме попрошаек, у подножия лестницы толпилось приличное количество челяди, и в целях поддержания должного уважения к власти посвящать их в подробности дворцовых разборок было крайне нежелательно. Но поскольку случившееся уже стало достоянием общественности, оставалось лишь повернуть все в нужное русло и лишний раз напомнить о силе и доброте управителя. Пендальф, порядком поднаторевший в PR-e феодального строя, выкрикнул зычным голосом:
- Борис, атаман Рохляндии!
Толпа, сперва не признавшая в обрюзгшем старикане писаного красавца с официальных портретов и рохляндских дензнаков, настороженно загудела и, не осмелившись идти вразрез с генеральной линией партии, рухнула на колени, склонив головы перед атаманом, слегка окосевшим от подзабытого внимания к собственной персоне.
Прищурив глаз, рохляндский генсек оглядел собравшихся, потом повернулся лицом к придворной братии, сгрудившейся позади «воскресшего» хозяина, и недовольно спросил:
- А где Тиаприд? Сынок мой единоутробный?

Глава пятая
КИНО, ВИНО И МИМИНО

По петляющей среди холмов дороге, поднимающейся к крепостной стене, тянулась людская процессия. Пендальф смотрел вслед возвращающейся в город толпе и краем глаза следил за своим пациентом, сидевшим на земле возле свежего холмика. Рохляндский предводитель вертел в руках пластиковую розу, бормоча себе под нос:
- Ромашка новозеландская. Между прочим, на похоронах Тиаприда… - он заоглядывался, - кстати, где он?
Пендальф только покачал головой, а атаман, не дождавшись ответа, продолжил:
- Так вот! На похоронах Тиаприда только я догадался принести цветы юбиляру!!! Я с самого детства хотел стать ботаником. Собирать гульбарии, делать из мышей чучела. Я теперь на пенсии, время есть, начну писать диссертацию.
Пендальф наконец повернулся к своему собеседнику и, тщательно подбирая слова, заговорил:
- Поздновато ты решил… науку двигать. И потом, не стоило Кунсткамеру с себя начинать - заспиртовал бы для начала зверюшек каких…
Психотерапевт из Пендальфа был хреновый. Рохляндский управитель закусил нижнюю губу, веко правого глаза у него задергалось, и сперва предательская слеза сбежала по его щеке, а потом он уж и просто уронил лицо в руки, и плечи его затряслись мелкой дрожью:
- Значит, никогда мне не стать кандидатом наук? Пендальф поспешил загладить ситуацию, принявшись врать напропалую:
- Купим мы тебе корочки. За хорошие деньги - даже сразу профессорские. Ты, главное, с бухлом завязывай.
За широким столом все в том же «колонном зале» рохляндский управитель потчевал сегодня «спасителей отечества» во главе с Пендальфом.
Собственно за столом восседали Гиви, Агроном и Лагавас, а сам «великий лекарь» примостился на табуреточке возле впавшего в депрессию хозяина, которого настигло вполне ожидаемое похмелье. Он полулежал в своем резном кресле, нежно придерживая рукой раскалывающуюся надвое голову.
Обхаживавшая гостей белокурая наследница престола периодически недовольно поглядывала на папашу, который то и дело отмахивался от что-то настойчиво втолковывающего ему Пендальфа. Наконец ее терпение лопнуло, и она заявила, обиженно поджимая губы:
- Кончайте разговоры разговаривать, а то уже все остыло. Я больше разогревать не буду. У нас все по-простому, но от души: борщ и биточки по-селянски.
Как всегда умело работавший ложкой Гиви встрепенулся:
- А компот? - и тут же получил подзатыльник от Агронома, пытающегося заработать пару очков в свою пользу в глазах местной нимфетки.
Пендальф на секунду отвлекся от «работы с агентурой» и поблагодарил заботливую особу:
- Спасибо, не голодные мы. Мы в беляшную сходили.
И тут же переключился на прерванную беседу:
- Я обо что гутарю: надо выманить Сарумяна из заимки. Выкатим все твои запасы бухла. Что про такое скажешь?
Подслушивавший Агроном поднялся из-за стола, облизал ложку и поддакнул боссу:
- Точно, урки пережрутся в хлам, а мы их ночью - шомполами в ухо! Толковый план. А не хлопнуть ли нам за такое дело по рюмашке?
Едва подавив рвотные позывы, рохляндский атаман вскочил на ноги и бросился к Агроному:
- Заметьте, не я это предложил! Че ты меня прикалываешь?
Пендальф метнулся между Агрономом и разошедшимся хозяином фазенды, решив поучаствовать в конфликте в качестве ограниченного миротворческого контингента. Помогло, но не сразу - едва справившись с приступом праведного гнева, рохляндец продолжил:
- Не могу я чести офицерской замарать! У нас на фронте этому живо учили. Не царское это дело - по ночам урок шомполами в уши тыкать.
Агроном под гневными взглядами Пендальфа первым решил дать заднего ходу:
- Не хотите, как хотите. Тогда предлагаю вызвать Сарумяна на дуэль.
Атамана же остановить было куда сложнее, да и последствия жуткой интоксикации не благоприятствовали поиску компромиссов:
- Так, я человек военный. Говори два раза… и медленно.
Пендальф исподлобья уставился на разошедшегося царька:
- Не юродствуй. Че делать-то будем?
Рохляндский выскочка схватился за голову, изобразив на лице адские муки, и, доковыляв до кресла, рухнул в него, погрузившись в раздумья…

* * *

Банда Пендальфа шустро скатилась по лестнице и, расталкивая прохожих, бросилась по кривым улочкам к крепостным воротам еще до того, как на балконе королевской фазенды появился глашатай:
- Внимание, внимание! Передаем экстренный выпуск новостей. Сегодня наш атаман, наш почетный строитель, наш заслуженный доктор наук, наш народный академик издал указ: «Все в сад!»
Гиви, то и дело спотыкавшийся на мощенной булыжником мостовой, отчаянно пыхтя, просипел в спину своим товарищам:
- Ничего не понял. Все в сад - это что, шифровка какая, что ли?
Пендальф, снова облаченный в плащ-палатку, не сбавляя ходу, отрывисто бросил через плечо:
- Точно, шифровка. Типа Юстас - Алексу. Грузите апельсины бочками. Мысленно с вами, и все такое.
Агроном на всякий случай поинтересовался:
- Ну, и что эта ахинея означает?
Лагавас тоже решил поучаствовать в разговоре:
- А чефо тут непонятнафа? Крути петали, пока не тали.
Пендальф остановился около привязи, возле которой переминался с копыта на копыто его личный гужевой транспорт:
- Очень правильная постановка вопроса. - Он замолчал, явно что-то обдумывая, а затем обратился лично к Агроному: - Про старика думаю. Силы у него слабые. Боюсь, как бы не сорвался. Если сорвется… сам знаешь… обертывание в мокрую простыню… или обоссать - и на мороз.
Агроном поразминал запястье правой руки, всем видом показывая свою решительность:
- У меня не сорвется.
Пендальф, вполне удовлетворенный его ответом, повернулся к своей лошади:
- Мерин мой деревянный. Соскучился по папочке? Совсем отощал на казенном овсе. А ведь я говорил: не экономьте на лошадином питании.
Агроном оглядел вверенных ему бойцов и, прихватив лошадку за уздцы, обратился к лихо запрыгнувшему в седло командиру:
- Гостинцев привези, старый. Пендальф только улыбнулся:
- Да помню я, помню. Тебе - журнал эльфийского порно, эльфу - ящик пилок для ногтей, а гному - метр с кепкой.
Агроном довольно кивнул и отошел в сторону, освобождая дорогу для всадника:
- Точно.
Сорвавшийся с места конь чуть не зашиб замешкавшихся Гиви с Лагавасом и унес Пендальфа по пыльной дороге с одной ему ведомой целью…

* * *

На фазенде рохляндского атамана царил хаос: туда-сюда носились люди с оружием, спешно снимались со стен и упаковывались в ящики картины и гобелены. Чертыхались на высоких козлах рабочие, крест-накрест клеившие на гигантские витражи полоски бумаги. В дальнем углу зала в камине полыхали веселым огнем архивные папки.
Среди этой суеты никто не обращал внимания на белокурую наследницу рохляндского престола. Нимфетка развлекалась тем, что сшибала головы многочисленным гипсовым статуям, всем видом изображая из себя непризнанного гения боя на мечах. Орудовала она антикварным клинком, по случаю утянутым со стены, увешанной коллекционным оружием. В тот самый момент, когда она решила попрактиковаться в ударе с разворота, за ее спиной возник Агроном:
- Где это ты так махать научилась?
Не успев остановить уже начатое движение, девушка развернулась ему навстречу, наверняка перерубив бы подкравшегося напополам, но Агроном, еще утром верно оценивший недюжинный потенциал красотки, предусмотрительно выставил свой клинок, отражая удар.
- Положь саблю, не ровён час - зарубишь кого.
Вспыхнув, как светофор на выданье, блондинка отшвырнула железяку, которой размахивала, и заскороговорила:
- А я еще и нунчаками умею. Я раньше в детской спортивной школе занималась. И еще в секции фигурного катания.
Агроном только усмехнулся, оглядывая нехилое «поле деятельности»:

Предыдущая страница 6 Следующая страница


7 Дмитрий Пучков

- Я бы с тобой откатал произвольную программу. Нимфетка облизала пересохшие губы и парировала:
- Произвольную? Ты сперва обязательную откатай. И учти - за технику баллов больше дают, чем за артистизм!!! - Она отвела взгляд в сторону. - Глянулся ты мне, солдатик. Приходи в полночь к амбару, не пожалеешь.
Агроном, в очередной раз убедившийся в собственной неотразимости, задешево не продавался:
- Не, не могу. У меня дома невеста чижолая, - он попробовал пальцем свой клинок и, откинув со лба прядку волос, красивым плавным жестом погрузил сталь в ножны, причмокнув губами и усмехнувшись: - Впрочем, я еще не сказал «нет».
Он весьма учтиво поклонился и, не спуская с лица издевательской улыбочки, пошел прочь из королевских покоев.
Спустившись в город, он нашел своих подельников, и вскоре они смешались с толпой горожан, которая вытекала через крепостные ворота на дорогу и направлялась прочь от города, волоча на себе нехитрые пожитки. Взобравшиеся на ближайший холм рохляндские всадники, во главе которых выделялся сам атаман, контролировали исполнение утреннего указа.

* * *

На конспиративной даче Сарумяна в маленькой комнатушке три на три метра сидел на больничной койке порядком потрепанный хмырь в больничной полосатой пижаме. На спинке кровати болталось синее трико с дырой на груди, а на прикроватной тумбе стоял пакет с яблоками и кефиром, подпертый сбоку рулоном туалетной бумаги, в который был воткнут допотопный градусник. Хмырь с загипсованной рукой и подбитым глазом докладывал о положении дел самому Сарумяну, брезгливо примостившемуся на краю больничного табурета:
- Белый со своей бригадой - просто монстры. Как начал руками махать. Как начал орать: скажи водке нет! - Хмырь смотрел на начальника, словно ища поддержки, но тот только недовольно покачивал головой, поэтому бедолага счел за благо продолжить рассказ: - Народ враз протрезвел и врассыпную из города. А подельник его, Агроном, - просто пес цепной! Я еще одного запомнил. Кличка у него странная. То ли Логотип, то ли Барабас…
Сарумян встал, давая понять, что время посещений закончилось, и вышел, даже не оглянувшись на побитого агента:
- Посмотрим, что это за Логотип…

* * *

Порядком изголодавшиеся карапузы брели по неглубокой горной речушке, едва-едва переставляя истертые в кровь ноги по скользкому каменистому руслу. Затянувшийся турпоход окончательно выбил из них остатки жизненных сил, и даже Сеня прекратил беспрестанно материться, в который уже раз спотыкаясь об очередную корягу. Впрочем, это только помогало ему копить в себе вполне объяснимую злобу на Федора, вытащившего его задницу из теплой домашней норы, на их внезапного «друга» - проводника и вообще на весь окружающий его мир.
Федор, надо сказать, тоже пребывал не в лучшем расположении духа. Внутреннее напряжение в отряде росло, грозя забрызгать фекалиями давнюю дружбу.
Шмыга, он же Голый, был далек от высоких материй. В отличие от карапузов, он не оставлял надежд поживиться чем-нибудь съестным, - собственно, для того он и привел сюда своих новых хозяев, - надеясь наловить рыбки, а вовсе не для того, чтобы недомерки понежили свои волосатые нижние конечности в прохладной водичке. Проводник-самоучка, словно лягушка-мутант, скакал с валуна на валун, внимательно вглядываясь в прозрачную воду, и, едва заметив блеснувшие на солнце чешуйки, коршуном бросался в реку, не достигнув, впрочем, особых успехов, если не считать дважды разбитого носа.
Искоса поглядывавший за хмырем Сеня каждый раз криво улыбался, когда Шмыгу настигала очередная неудача. Вот и на этот раз любитель горной рыбалки, неуклюже подцепивший таки скользкими пальцами особо глупую рыбешку, шумно навернулся на скользком камне и плюхнулся в горный поток, который поволок его по камням за улепетывающей со всех ласт добычей.
Сеня не удержался от ехидного комментария:
- Эй, юниор! Резче гребок, шире амплитуда!
Прилетевшая откуда-то сзади плюха чуть было не опрокинула «комментатора» в воду:
- Че ты его прикалываешь? - Лицо Федора, взявшегося рукоприкладствовать, выглядело зловеще: правый глаз карапуза подергивался.
Схватившись за затылок, Сеня на всякий случай поинтересовался, в чем дело:
- В смысле?
Федор приблизил свое лицо так, что лбы их встретились, и, скорчив грозную физиономию, прошипел:
- Мы же одна команда, и все такое.
Сеня, опешивший от такого поворота событий, хватал воздух ртом и не находил нужных слов:
- Федор, ты че, не видишь? Казачок-то засланный. Эта редиска на первом же скачке расколется!
Не проникнувшись высказанными на полном серьезе подозрениями, приятель только презрительно фыркнул и, отстранив Сеню со своего пути, сделал несколько шагов вперед. Сложив руки на груди, он уставился на скачущего по воде проводника:
- Да просто он родился на улице Ленина, и его зарубает время от времени. В клинику его надо, Сеня.
Сеня совершенно потерял нить рассуждений своего приятеля:
- Зачем?
Федор смотрел на Шмыгу глазами, переполненными состраданием, так, словно нашел родственную душу. Увлекшись наблюдением, он сперва не расслышал вопроса, впрочем, спохватившись, все же ответил:
- Галоперидолом подколоть.
И тут Сеня, не слишком хорошо разбиравшийся в фармакологии, решил поддержать идею своего босса, но только так, как понял ее сам:
- Усыпить его надо, однозначно.
Взвившегося от таких слов Федора было не узнать: он подлетел к своему приятелю и принялся трясти его за грудки, брызжа слюной:
- Тебя, толстомордый, не спросили. Понял? Сеня молча разжал руки, вцепившиеся ему в куртку, обошел застывшего в приступе ярости друга и, ни слова не говоря, побрел по воде.
Спохватившийся Федор опустил глаза и тихо пробормотал в спину уходящему:
- Прости, Сеня… вот такое я дерьмо.
Тот уже отошел на достаточно безопасное расстояние, а потому нашел в себе смелости развернуться и выпалить:
- Да я знаю. Я давно… еще в школе хотел тебе харю разбить. Только повода хорошего не было. А я знаю, почему ты такой. Это потому, что тебя в пионэры не приняли. Всех приняли…
Не дав Сене закончить мысль, Федор снова зашелся в истерике:
- Да на фиг мне твои пионэры сплющились, - он по-заподлянски шибанул по воде ногой, окатив опального приятеля с ног до головы, и, пока тот приходил в себя, подскочил к мокрому карапузу и принялся вопить в лицо:
- Я - начальник! Захочу - сразу в партию вступлю, ПОНЯЛ?
Не найдя больше нужных слов, он отпихнул своего оппонента и почапал по воде вслед за Шмыгой.
Сеня отер лицо и негромко высказался вслед уходящему:
- Вечно ты во что-то вступаешь… То в дерьмо, то в партию.
Федор не удостоил своего приятеля ответом и больше с ним не разговаривал до самого вечера.
Даже укладываясь на ночлег, он демонстративно не пожелал другу спокойной ночи - впрочем, это не помешало Сене заснуть. Федор же поворочался с полчасика и тоже захрапел, сжимая в руке кольцо, свисавшее на длинной цепочке из-под его рубахи.
Вот кому сегодня было совершенно не до сна - так это Шмыге. Несмотря на недоверчивые взгляды Сени, он отпросился-таки у Федора «помыть ноги перед сном» и надолго задержался в прибрежных камышах.
Периодически до дремлющих карапузов доносились обрывки непонятных фраз, но в силу врожденной беспечности никто из них даже ухом своим волосатым не повел. А между тем присмотреться к своему проводнику, который вечно впадал в депрессию, стоило только лунному свету пролиться на его плешь, явно стоило.
Этой ночью Шмыга… ругался со своим отражением, матерясь и отчаянно брызгая водой себе на рожу и прибрежные камни. Отражение вполне живенько огрызалось и вообще, судя по всему, доминировало в беседе с мягкотелым упырем:
- Абыр-абыр-абырвалг. Абыр-абыр-абыр-орбакайте. Еще парочку. Еще парочку. В очередь, сукины дети. Здравствуйте, мама, это я.
Шмыга покачал головой, склонившись к воде:
- Нееет, мама - это я.
Отражение чуть не отхватило ему кончик носа:
- Вы, москали поганые, все наше сало зъилы. А что не зъилы - то понадкусили.
Голый, он же Шмыга, полоснул рукой по воде:
- А вы у нас Крым оттяпали! Что-то слегка куснуло его за руку:
- А вы нас хохлами обзываете.
Бедолага захлопал веками, пытаясь найти какие-нибудь аргументы:
- А вы нас - кацапами.
Отражение в ответ только противно захихикало:
- А как вы пиво называете?
- Как? - удивился неожиданному вопросу Голый.
- Пи-и-иво, - осклабилась галлюцинация.
- А че не так? В чем проблема-то? Это ж пиво, - продолжил «дывицця» проводник-шизофреник.
Собеседник Голого аж позеленел от злости:
- Поубывав бы гадов! А знаешь… знаешь, кто лучше всех в футбол играет? После Бразилии, конечно.
Голый широко улыбнулся - на этот вопрос ему не требовалась даже подсказка зала:
- «Зенит Изенгард»!
Галлюцинация аж поперхнулась от негодования:
- Шо, шо ты казав?
Голый, он же Шмыга, сплюнул на отражение:
- Я сказал, что наш «Зенит»… ваше «Динамо» всегда делал!
Свирепеющий на глазах водяной заорал:
- Шо?
Голый на всякий случай предложил дополнительный вариант:
- Ну, может, «Спартак Гондурас»? Если бы вы нам еще казачков не заслали - Онопку с Ковтуном, мы бы давно чемпионами мира стали.
Кажется, Голый брал верх в споре - во всяком случае, тот, что в воде, бился в приступе великодержавной истерии:
- Убью.
А Голый тем временем уже просто издевался:
- Неужели «Спортивный клуб армии»?
- Покалечу! - истерила галлюцинация.
- Ну, тогда «Локомотив», наверно. А? - Хмырь вгляделся в воду, но луна зашла за тучу, и потому ничего он рассмотреть толком не сумел. - Смотри-ка, обиделся и ушел. Выходит, «Зенит» круче!
Воодушевленный своей победой над представителем вражеской «фирмы», он вприпрыжку поскакал в лес, надеясь поживиться чем-нибудь съестным.

* * *

Когда он вернулся к месту их стоянки, уже рассвело, и Сеня, стараясь не смотреть в сторону Федора, хмуро оглядывал местность в поисках не внушавшего ему никакого доверия проводника. Его «неверный» приятель, не дождавшись завтрака в постель, снова задремал, прислонившись спиной к нехилому валуну.
Шмыга, естественно, появился со стороны, совсем противоположной предположениям следопыта-недоучки, и первым делом ринулся к спящему Федору, швырнув тому на колени две окровавленные тушки:
- Зацени! Я тут пару кроликов на обед задушил! Федор вздрогнул от неожиданности, открыл глаза и перевел взгляд со Шмыги, прыгающего от нетерпения на одной ноге, на мертвых грызунов, Карапуза тут же выворотило наизнанку неведомо чем - поскольку не ели они уже пару суток.
Шмыга же едва успел спасти добычу от учиненного Федором похабства и принялся скакать по поляне, размахивая трупиками зверушек и вопя напропалую:
- Кролик - это не только мясо, но еще и ценный мех! Я себе из них трусы меховые пошью! И шарфик!!! Оле-оле, «Зенит Изенгард»…
От избытка чувств он принялся освежевывать кроликов голыми руками, подключая к делу свои зубы.
Оценив самочувствие Федора, Сеня решил, что тот сопротивляться не будет, и накинулся на Шмыгу, вполне резонно расценив, что «эта падла», пожалуй, может и не поделиться хавчиком. Впрочем, как всегда происходит в таких случаях, он прикрылся благими целями защиты интересов нацменьшинств:
- Что же ты, гад, творишь? Кролики - это не только ценный мех! Это еще нам, карапузам, дальние родственники!
Отобрав у бедолаги честно добытую пищу, он, кроме того, отвесил тому приличную затрещину и скомандовал:
- Шагом марш в лес, набери грибов, да не бери больше тех, что вчера припер, - Федора Михалыча вон все утро чистит не по-детски…
Голый, он же Шмыга, повалился на землю и принялся кататься по траве в истерике:
- Толстый! Скока можно грибы жрать? Меня от них плющит! Куда ты кроликов денешь?
Незаметно пряча тушки в свой бездонный сидор, Сеня, не моргнув глазом, соврал:
- Кроликов я похороню. А мы теперь будем вегетарианцами.
Шмыга уже бился головой о ближайший камень, словно намереваясь проверить его на прочность, а Сеня, пользуясь тем, что Федор не мог пока что защитить доходягу, продолжил свои нравоучения - голодных ведь нужно кормить хотя бы сказками:
- Запомни, Голый: мясной бульон - это трупная вытяжка!
Голый умоляюще смотрел на Федора, но того от Сениных баек чистило все круче и круче, поэтому бедолаге пришлось справляться самому. Набравшись мужества, он кинулся к Сене, явно намереваясь перегрызть тому глотку:
- А тефтели? Тефтели что?
Сеня вдарил настырному хмырю промеж глаз поварешкой и спокойно продолжил:
- А тефтели - это шарики из покойников, - он откашлялся и продекламировал: - Как приятно у трупа смердящего перегрызть сухожилия ног. И вонючего мяса скользящего отрезать полфунта кусок.
Шмыгу перекрючило не хуже Федора, и он тут же запросил у циничного ублюдка пощады:
- Тьфу, блин, прекращай! Мяса больше не хочется!
Федор тем временем закрыл уши и пополз куда-то в сторонку, а Голый снова принялся донимать «проповедника вегетарианства»:
- Слышь… а рыбу, рыбу… вегетарианцам жрать можно?
Сеня внимательно посмотрел на доходягу и отрицательно покачал головой:
- Только с пивом.
Откуда-то со стороны кустов, куда только что уполз Федор, послышались странные звуки - будто кому-то прищемило яйца дорожным катком.
Сеня и Шмыга не сговариваясь бросились на помощь своему товарищу:
- Федор Михалыч!
Федор, надо сказать, отполз достаточно далеко и залег в кустах возле лесной просеки.
Сквозь ветки куста, за которым прятался карапуз, отчетливо виднелось странного вида войско. Люди в камуфляже, шапках с прорезями для глаз, натянутых по самое горло, и примотанными скотчем пластинами на груди и спине, вооруженные преимущественно «Калашниковыми» и кривыми ножами, пробирались через лесные чащобы.
Подскочившие было к Федору с радостными воплями Сеня и Голый, завидев странных вояк, прикрыли пасти и брякнулись оземь подле своего босса… Сеня шепотом спросил у собравшихся:
- Кто это?
Шмыга, отлично разбиравшийся во всевозможной швали, бродившей по лесам и болотам, прошипел:
- Талибы. Их джедаи из Афгана выперли. И теперь они идут в Гондурас - делать массовые обрезания.
Сеня даже забыл о своей глубокой неприязни и, похоже, проникся уважухой к энциклопедическим знаниям Шмыги в области этнографии:
- Это как так?
Шмыга и вправду всегда был рад поделиться приятными новостями:
- Ну, всем, кого поймают, делают обрезание, потом дают халат, тюбетейку и записывают в Талибан. Ну и так еще… по мелочи - водку пить запрещают и баб до свадьбы в таких вот шапках на свиданки водят, - он махнул рукой в сторону непонятных вояк.
Федор ничтоже сумняшеся включил заднюю передачу и принялся по-тихому отползать:
- Что-то мне не хочется в Талибан записываться. В этот момент Сеня дернул его за рукав, показывая куда-то на опушку леса:
- Смотри, Федор. Слонопотамы. Покачивая пенисообразными носами, из леса выдвинулись диковинные звери, на спинах которых болтались в плетеных корзинах вояки, видимо, заслужившие каких-то особых регалий, поскольку на головах их не было странных шапок. Шмыга только покачал головой:
- Вот гады!!! Это они зоопарк в Кандагаре разорили.
В следующую секунду он уже скрылся в зарослях, но карапузы не успели заметить исчезновения проводника - не зря же тот отзанимался два семестра на курсах повышения квалификации в мастерской Ивана Сусанина.

Предыдущая страница 7 Следующая страница


Две сорванные башни 8

Зато и Федор, и Сеня услышали, как заголосили где-то в деревьях неслыханные доселе птицы, - вообще-то птиц в здешнем лесу отродясь не водилось, но сообразить это ни карапузам, ни талибанам было недосуг. Может, поэтому стрелы, со свистом вылетавшие целыми стаями из зарослей, одномоментно ставших враждебными для иноземцев, принялись косить ничего не подозревающих чурок. Допотопное оружие повергло в шок иноземных захватчиков - и бесшумностью, и смертоносностью.
Пара стрел просвистела и над самыми головами приятелей. Впрочем, это только пошло им на пользу, поскольку одна из них весьма метко сшибла всадника, восседавшего на спине ринувшегося к укрытию карапузов слонопотама. Потерявшее водителя животное рухнуло на колени, закопавшись бивнями в землю, и заверещало, как мышь, попавшая в чайник с водой, а подстреленный на лету араб брякнулся оземь подле слегка офигевших недомерков.
Федор первым вскочил на ноги:
- Заметут нас здесь, как пить дать заметут! Двигай, Сеня.
Федор редко ошибался, и потому замели его, собственно, сразу после этих слов - спрыгнувший с соседней березы крепыш в плаще с наглухо надвинутым на лицо капюшоном сшиб его с ног и принялся вязать легкую добычу.
Ошарашенно наблюдавший за агонией слонопотама Сеня не сразу обернулся на шум за спиной, а когда все же удостоил происходящее своим вниманием, его приятель уже был практически пленен. Сеня рванул из ножен свой кривой кинжал и бросился на «лесного брата» с ножичком наперевес:
- Руки убери!
Грамотно подставленная подножка сбила его с ног, и тут же ему в горло уперся острый кончик кривой сабли. Меткие лесные стрелки оказались неплохи и в ближнем бою, по крайней мере, с двумя молокососами они справились играючи, хотя по всему выходило, что эта добыча не входила в их планы.
Появившийся из зарослей стрелок в малиновом плаще удивленно оглядел пленников парой цепких глаз, внимательно смотревших из-под глубоко надвинутого капюшона:
- Опаньки! Связать их!
Фигуры в капюшонах надвинулись на карапузов, и те «на всякий пожарный» потеряли сознание, а Сеня вдобавок воспользовался методикой южноамериканских скунсов…

Глава шестая
БУРЯ. СКОРО ГРЯНЕТ БУРЯ!

Кто не спрятался - я не виноват…
Из материалов уголовного дела гражданина М. Джексона
В толпе беженцев из рохляндской крепости легко можно было различить мужчин и женщин - галантные кавалеры оберегали дам от общения с грубыми и вонючими животными, поэтому сами ехали верхом на лошадях, а слабому полу предоставили возможность весело пылить по дороге. Покачивавшийся в седле Гиви пытался заигрывать с наследницей рохляндского престола, которая вела под уздцы его кобылу:
- Самые красывые женщины - это женщины-гномы. Я сэбэ ищу такую, чтоби била мэтр ростом и обязатэлно чтобы с кавадратной галавой.
Красотка предпочла бы, чтоб с ней заигрывал Агроном, а потому, вежливо улыбаясь гному, беспрестанно оглядывалась на болтавшегося позади небритого мачоида. Тот, не переставая отмахиваться от мошкары, вившейся вокруг взмыленных лошадей и его собственных подмышек, подмигивал нимфетке и подкалывал гнома:
- Спроси у него, зачем?
Гиви с охотцей откликнулся на вопрос, не уловив сарказма:
- Чтоби удобно било ставит кружку с пивом, - он подмигнул девушке и решил слегка повыделываться перед нимфеткой. - Сматри, карасавица, я тэбэ сейчас настаящий джигитовка пакажу!
Агроном показал красотке неприличный знак, поболтав своим языком со внутренней стороны щеки, и та зашлась довольным смехом.
Гиви, приняв этот смех на свой счет, возмутился самым неподдельным образом:
- Толко вот нэ нада смэятся, да?
В этот момент Агроном аккуратно ткнул лошадь гнома кончиком собственного меча, и та понеслась вперед, а горячий кавказский парень Гиви, обычно подкреплявший свои монологи плотной жестикуляцией и потому совершенно забывший о поводьях, выскочил из седла, брякнувшись оземь, как мешок с помидорами, буквально через какой-то десяток метров. Кряхтя, он попытался встать, но без помощи красотки, старательно сдерживающей смех, обойтись не смог:
- Слушай, лошад нэмножка бэшэный папался. Савсэм русский языка не панымаэт, - принялся он оправдываться перед нимфеткой.
Агроному же наскучило подкалывать гнома и строить глазки симпатичной нимфетке. Почти тут же он перестал следить и за дорогой, и за окружающими его людьми.
Вскоре эакемарившему в седле Агроному приснился чудный сон:
«Банька, пивко, женский визг в парной. Он растянулся на чисто выструганной скамье, застеленной широкой холщиной, и, кажется, задремал. Откуда-то сквозь сон до него донеслось:
- Интересный расклад получается. Только за порог - уже по девочкам. Так, что ли?
Он приоткрыл один глаз - в ярко освещенном дверном проеме виднелась ладная девичья фигурка. Агроном только отмахнулся:
- Не было ничего. Ничего не было. Вошедшая в баню Арвен наклонилась над ним и поцеловала в губы:
- Ну, тогда другое дело. Смотри у меня.
Она поморщилась от жуткой духоты, стоявшей в предбаннике, и двинулась к единственному оконцу, завешенному тряпьем. Широко распахнув створки, девушка глотнула свежего воздуха и повернулась лицом к своему бойфренду.
Недовольно прищурившийся от ворвавшегося в комнату солнечного света Агроном нашарил под скамейкой початую бутылку светлого нефильтрованного, отхлебнул прямо из горла и довольно откинулся на спинку скамьи.
Внезапно вспомнив о бабах в парной, он попытался как-нибудь спровадить так некстати зашедшую подругу:
- Слушай, будь другом, сгоняй за сигаретами. Арвен улыбнулась и, ласково глядя ему в глаза, заявила:
- Курить - здоровью вредить. Ты лучше обними меня, как Ромео Джульетту.
Едва скрыв досаду, Агроном поднялся со скамьи и, подойдя к Арвен, постарался перегородить ей обзор:
- Ага, ты еще про Каштанку вспомни.
За их спинами улепетывали по одной завернутые в мокрые простыни местные шлюхи. Арвен потупила взор и прошептала:
- У меня будет маленький. И может быть, прямо сейчас.
Агроном спрятал ее голову у себя на груди и состроил страшные глаза особо пьяной бабище, дольше других задержавшейся в парилке:
- Дык, елы-палы.
Арвен нашарила под рубахой любимого болтающийся на цепочке оберег:
- Не потерял мою фенечку? Поноси пока, если хочешь. У меня еще есть.
Агроном заключил ее в свои объятия, и их губы слились в страстном поцелуе…»
В этот момент кто-то дернул Агронома за рукав, да так, что он едва не свалился с лошади. Открыв глаза, он понял, что все еще болтается в седле, а подле него идет наконец-то отвязавшаяся от настырного гнома рохляндская наследница и всячески пытается заигрывать с ним:
- Это вам супруга такие бусики подарила?
Агроному совершенно не с руки было распространяться о своей личной жизни перед этой нимфеткой. Поэтому он надолго задумался, прежде чем ответить, и почему-то первым делом вспомнил свой ночной разговор с агентом Смитом. Вдоволь поговорив с ним о внешней политике, тот неожиданно перевел разговор на другую тему:
«Ну, что, доигрались в дочки-матери? Дочка моя от тебя понесла. А она еще институт не закончила.
Всего один курс остался. Что, не могли годик потерпеть?
Опешивший Агроном раскололся сразу же:
- А ты-то откуда знаешь?
Смит сурово взглянул на него и отрезал:
- Мне отцовское сердце говорит. Агроному оставалось только развести руками:
- Пусть рожает, а когда вернусь, все бумаги справим.
Агент Смит аж обалдел от такой наглости. Скептически улыбаясь, он осмотрел лицо бомжа со всех сторон и спросил, не скрывая издевки:
- Ну, и по какой национальности ребеночка запишем?»
Тут уж Агроному, хочешь не хочешь, снова вспомнилась его беседа с Арвен в бане. Тогда он, неожиданно для себя проникшись торжественностью момента, взял Арвен за руки и, глядя ей прямо в глаза, прошептал:
«Если ушки мохнатые будут, запиши его эльфом. Если нет, можно русским записать.
- Это почему это русским? - неожиданно отстранилась от него подруга.
Агроном только развел руками:
- Ну, не нравится, давай гондурасским. - Лицо его выражало полнейшее равнодушие. - Мы, чукотские, без предрассудков. - Тут он решил, что момент вполне подходящий, чтобы чем-нибудь поживиться, и похлопал себя по висевшей на груди феньке: - Можно, я себе оставлю?
Глаза Арвен наполнились слезами:
- Не вопрос!!! Будешь голодать, толкни на базаре».
Агроном бросил копаться в воспоминаниях и, внимательно осмотрев рохляндскую красотку, державшуюся за его седло, решил, что если сыграть на жалости, то дело, может, выгорит куда успешней. Он не стал ничего комментировать, только бросил многозначительную фразу:
- Папаша у ней, морда расистская. Не хочет, чтобы она за меня выходила.
Кажется, его расчет оправдался на все сто процентов: глаза рохляндской наследницы, читавшей уж слишком много дамских романов, наполнились слезами жалости:
- Эвона как…

* * *

Двое разведчиков рохляндской кавалерии, оторвавшиеся от процессии, взобрались на скалистый перевал. Обернувшись, всадники могли увидеть растянувшуюся цепочку беженцев, карабкавшихся вслед за ними по петлистой дороге. Но разведчиков больше интересовало то, что ждало их впереди, - они негромко переговаривались между собой, вглядываясь в горизонт:
- Что там? Урки?
Старшой по званию отрицательно покачал седой головой:
- Не уверен.
В этот самый момент откуда-то сверху им на головы свалился дюжий урка на боевой собачьей упряжке и, не давая неприятелю очухаться, сразу же сшиб с ног первого всадника, принявшись почем зря махать кривой саблей.
Загремевший под собственную кобылу поверженный всадник попытался было встать, но одна из шавок упряжки нападавшего урки шустро перекусила ему горло. Второй разведчик удержался-таки в седле и был тут же атакован поймавшим кураж уркой. Звон их мечей и рев ополоумевших животных заставил насторожиться рохляндское войско и разношерстных беженцев, остановившихся в ожидании вестей от передового отряда.
Местные букмекеры уже выплачивали премиальные по коэффициентам на победу урки со счетом два-ноль, но невесть откуда появившийся на перевале Лагавас, ловко паля с двух рук, подстрелил всех собачек в упряжке, не повредив, к слову сказать, ни единой шкурки, и, в три гигантских прыжка настигнув урку, добил того контрольным в голову:
- Круто! - Лагавасу всегда нравилось кровопускание.
Агроном, проследивший за внезапным исчезновением Лагаваса, почти достиг вершины перевала, но, услышав звуки схватки, счел благоразумным «вернуться и предупредить». Он понесся к отставшей колонне конармии и, миновав первые ряды всадников, ломанулся дальше. Едва успевший перегородить ему дорогу атаман рохляндцев принялся трясти его за грудки:
- Ну, че там? Что ты видел? Агроном отпихнул его в сторону и завопил:
- Урки наших бьют!
Расталкивая болтающихся под ногами обывателей, он ринулся к своей лошади. Разморенная полуденной жарой толпа не сразу сообразила, что к чему, а когда сообразила…
Кругом поднялся дикий вой, заметались бабы с курями в корзинах и телками на поводках из грязных веревок, дети принялись перебегать дорогу в неположенном месте, а особо ушлые мужички - выпивать «за упокой души».,
Рохляндский атаман стеганул плеткой какого-то полудурка, принявшегося прятаться под животом его кобылы, и заорал дурным голосом:
- Граждане, без паники!
С тем же успехом он по молодости пытался скрывать эрекцию, ввалившись по пьяни голышом в женскую баню, - издалека уже слышалось многоголосое тявканье гигантской своры собак, запряженной в повозки кровожадных урок, и этому люди верили куда больше, чем собственному владыке. Сообразив, что «процесс пошел», атаман ринулся сквозь мечущуюся толпу, выискивая взглядом свою дочурку.
Обнаружив ее неподалеку от Агронома, он окликнул ее и принялся полушепотом втолковывать:
- Ты эта… переоденься в штатское - не ровён час урки захватят - так с комиссарами у них разговор короткий - сразу в колодец, а так, может, за солдатку сойдешь… И еще… там, в доме, два червонца под половицей лежат. Возьми себе.
Вяло соображавшая красотка все же успела переспросить:
- В какой комнате?
Ее отец уже развернул лошадь и, бросив через плечо: «Как войдешь… налево, и еще раз налево», скомандовал оказавшимся поблизости всадникам:
- За мной!
Наконец-то вскарабкавшийся на лошадь Гиви бросился в погоню за рохляндской кавалерией, едва не потоптав уйму народу и истошно вопя при этом:
- Дарогу джигиту!
Дочурка атамана, несколько раз повторившая про себя ценную информацию, оставленную отцом, решила, что вполне сможет по памяти найти вожделенные червонцы, и, проводив взглядом пронесшегося мимо Агронома, принялась командовать оставшимися:
- Бабы, выходи строиться!

* * *

Сшибшиеся в лихом бою конные дружинники Рохляндии и отряд урок на собачьих упряжках месили друг друга с воодушевлением футбольных фанатов. Лихо подхваченный гномом на вершине холма Лагавас отстреливал собак, прикрываясь широкой спиной недомерка. Тот, в свою очередь, рубал боевым топором урок, подобравшихся слишком уж близко к их кобылке. Боевой дуэт славно покуражился, прежде чем увлекшийся «месиловом» Гиви не вылетел из седла, не рассчитав силу удара.
Лагавас даже обернуться не успел, как кубарем скатившийся с лошади гном поднялся на ноги и ломанулся добивать своего обидчика:
- Хады к мэне. Гулы-гулы-гулы.
Двинувшегося на него песика добряк гном готовился встретить коронным ударом, но пуля, прошившая несчастное животное навылет, не дала ему такого шанса.
Обернувшись в сторону стрелявшего, Гиви погрозил Лагавасу:
- Ара!!! Пэрэдупрэждать надо!
Впрочем, уже через секунду досадовать гному было совершенно недосуг - пронесшийся мимо всадник отрубил голову одному из урок, повозка которого опрокинулась на повороте. Псину, впряженную в нее, занесло прямо на Гиви - он едва успел присунуть топором в оскаленную пасть. Уже мертвая скотинка рухнула на него всем своим весом. Попытавшись выбраться из-под косматого чудовища, Гиви едва не задохнулся от вони:
- Скатына ванючий! Извивающегося под еще дергающейся собакой неприятеля обнаружил пеший урка, которого чуть раньше лишил гужевого транспорта Лагавас, ловко отстреливавший как собак, так и некоторые интимные части тела кинологов. Этому урке повезло потерять только своих псин, и почти неподвижный гном показался ему легкой добычей. Криво оскалившись, он занес над жертвой кривой кинжал, но, решив покуражиться напоследок, явно недооценил ситуацию, за что и был наказан отворачиванием собственной головы, - короткое и очень быстрое движение рук гнома лишний раз доказало ему поспешность принятого решения.
Обонятельная ситуация, сложившаяся в районе лица Гиви, значительно ухудшилась - теперь пытающемуся выкарабкаться на свободу гному смердило от двух трупов, и, кажется, он уже не слишком различал, какой запах кому принадлежит.
Напрягшись из последних сил, гном попытался было приподнять навалившихся на него прямых потомков скунса, но в этот момент по его душу пожаловал новый источник смерди - очередная неприкаянная собачка решила поживиться за счет поверженного недомерка.
Гиви, было поверивший в успешное для себя окончание махача, только раздосадованно протянул:
- Вах!
Однако горячий кавказский паренек явно родился если не в рубашке, то как минимум в майке и, возможно, даже кепке, - а как иначе объяснить тот факт, что Агроном, аккуратно вытряхивавший душу из урок, отбившихся от стаи, и грамотно не лезший в самое пекло, заметил-таки краем глаза боевого товарища, попавшего в неприятное положение?
На полном скаку выдернув из чьего-то раздосадованного собственной смертью тела покачивавшуюся на ветру пику, бомж лихо развернул своего скакуна и что было дури запустил копье прямо в глотку псине, уже порядком обслюнявившей бедного Гиви.
Гном, практически подготовленный к употреблению по всем канонам книги «О вкусной и здоровой пище», в очередной раз вернулся к жизни, а вот Агроному, оказавшемуся в самой гуще событий и осторожничавшему до этого момента, повезло куда меньше - он практически сразу же лишился своего коня, выбитый из седла невесть откуда налетевшим уркой.
Оставаться в мясорубке на «своих двоих» никак не входило в планы Агронома. Поэтому, вспомнив когда-то виденные в заезжем шапито трюки на лошадях, он попробовал лихо запрыгнуть в упряжку, несшуюся прямо на него, забыв при этом, что, в отличие от цирковых трюков, его удаль никак не входила ни в планы водителя повозки, ни в планы псинок, запряженных в нее. Поэтому, едва оказавшись за спиной возницы, он получил короткую зуботычину, которая выбросила его из повозки прямо под ноги собачьей своре.
Несостоявшаяся звезда цирка висела у самой земли, вцепившись в штанину урки, который что было дури молотил его ногами и короткой дубинкой по мордасам, пытаясь сбросить навязчивого попутчика к едрене фене:
- Плату за проезд передаем или выметаемся к чертям собачьим!!!!
Изловчившись, Агроном подтянулся на руках и вцепился в горло мерзкорожего упыря, а тот, в свою очередь, потянулся к шее своего соперника и, внезапно заинтересовавшись болтавшейся на хилой цепочке эльфийской фенечкой, рванул добычу на себя.
Недальновидность урки-мародера дала Агроному достаточно времени - он успел поудобней перехватиться второй рукой и рывком сбросил вражину наземь. Почувствовав, что никто больше не натягивает поводья, собачья свора понесла повозку куда глаза глядят, а запутавшийся в сбруе Агроном тщетно пытался вызволить застрявшую в хитросплетении ремешков руку.
Обалдевшие от свободы псы рванулись вверх по тропе, заканчивавшейся обрывом. В последний момент сообразив, что происходит, отчаянно визжа и перебирая лапами, они попробовали было остановиться на самом краю, но все, что им удалось, - это только украсить прыжок в бездну красивыми телодвижениями.
Практически сразу после этого бой превратился в избиение лишившихся транспорта урок и умертвление бесхозного гужевого транспорта силами рохляндского спецотряда по зачистке местности, подоспевшего из глубокого тыла.

* * *

Гиви, собственноручно приканчивавший покалеченных псин, и Лагавас, внимательно обходивший всех убитых и раненых, двигались навстречу друг другу с разных концов поля боя, взявшись искать своего боевого товарища.
Лагавас первым добрался до площадки, с которой было видно русло протекавшей далеко внизу реки. Он уже оценил высоту обрыва, расстроенно покачав головой, когда за его спиной раздался противный смех. Обернувшись, эльф обнаружил лежащего в траве окровавленного урку, над которым уже стоял Гиви собственной персоной:
- Чито ты, урка, лыбишься, как параша? В ответ тот разразился хриплым гоготанием:
- Сдох ваш бобик. Только медалька осталась. Подскочивший к поверженному врагу Лагавас не сдержался и, оттолкнув Гиви, принялся трясти «языка» за грудки:
- Мамой клянись!
Урка заржал пуще прежнего и, харкая кровью, просипел:
- Дебил ты… я из пробирки…
Резко повернув голову, он закусил воротник, и голова его безвольно опрокинулась на грудь…
Рохляндский главарь, наблюдавший за допросом со стороны, укоризненно обвел взглядом неумех-дознавателей и, покрутив пальцем у виска, двинулся к обрыву.
Лагавас, вырвав из скрюченной урочьей руки трофейную феньку, бросился вслед за атаманом. Тот уже стоял на самом краю, глядя на бушующую внизу реку и качая головой. Подоспевших гнома и эльфа эта картина тоже не порадовала. Оставив Гиви и Лагаваса сокрушаться по Агроному, рохляндский владыка двинулся по полю боя с обходом остатков своей дружины. Оценив масштабы потерь, он скомандовал:

Предыдущая страница 8 Следующая страница


9 Дмитрий Пучков

- Всему командному составу - по ордену, остальным - золотое кольцо в нос, - поглядев на понуро стоящих на том же месте чужеземцев, он махнул им рукой: - Идем!

* * *

Беженцы, которых петлявшая дорога наконец-то привела к вожделенной цели их многотрудного похода, завидев среди скал высокие крепостные стены, радостно загалдели. Вырядившаяся в школьное платьице и смешавшаяся с толпой оборванцев наследница рохляндского престола старательно изображала из себя тупую сельчанку.
Поправив ранец, болтавшийся за спиной и набитый, к слову, фамильными драгоценностями, она пялилась на далекую пока еще крепость, когда обогнавшая ее бабка признала в ней, несмотря на весь маскарад, дочку атамана и спросила красотку:
- Это, что ли, ваша дача?
Сделав вид, что не понимает, о чем идет речь, девушка глупо улыбнулась и снова затерялась в толпе.
Впрочем, когда она вместе с другими беженцами все же вошла в широко распахнувшиеся перед людским потоком ворота, ее костюмированному представлению пришел окончательный капут - почтительно склонивший перед ней голову начальник охраны сразу же выделил подобающий ее положению персональный эскорт, сопроводивший ее до дворца. Когда в город вошло войско, принесшее с собой добрую весть, красотка вышла навстречу дружинникам, уже не скрывая своего статуса.
Носившиеся по главной площади ополоумевшие подростки верещали во все горло:
- Победа! Наши победили!
Атаман выкатился к народу с гордо поднятой головой, подъехал ко входу во дворец, сбросил поводья своему оруженосцу и кряхтя спустился на землю, принявшись разминать затекшие от долгой езды конечности.
Бросившаяся навстречу наследница престола оглядела подъехавших и игриво спросила:
- Ну, че там… какой счет?
Атаман недовольно бросил на дочурку недовольный взгляд и неожиданно резко ответил:
- Чего стоишь, накрывай поляну. Надо бы это дело отметить!!!
Развернувшись, он пошагал во дворец, даже не оглянувшись на собравшихся зевак. Настойчивая блонда ухватила за рукав пытавшегося прошмыгнуть мимо гнома:
- А где Агроном? Где?
Гиви вырвал руку и огрызнулся:
- Где-где… На рыфму нэ нарывайса, да…
Отказавшись от шикарного обеда, приготовленного в честь дорогих гостей местным поваром, рохляндский атаман, собрав своих воевод, отправился осматривать крепость.
Поднявшись на крепостную стену, он осмотрел унылый пейзаж, раскинувшийся внизу, и повернулся к коменданту, скорчив злобную гримасу:
- Всех впускать, никого не выпускать. И надо пароль позаковыристее придумать!
Комендант - человечек небольшого роста с постоянно бегающими глазками, к слову, неплохо подзаработавший на последнем ремонте крепости, приуроченном к четырехсотлетию города, суетливо предложил:
- Может, такой: «Здесь продается славянский шкаф?»
Атаман сурово посмотрел на недоумка, от чего градоначальник, как показалось, уменьшился в росте на добрый десяток сантиметров и отрезал:
- Про шкаф в прошлый раз было…

* * *

На конспиративной даче спецслужб в своем кабинете развлекался химическими опытами хозяин дачки - Сарумян. Время было самое подходящее - секретное оружие Третьего Рейха явно не стало бы помехой в сложившейся международной обстановке.
Примостившийся в углу лаборатории на покосившейся табуретке хмырь в трико заинтересованно крутил головой, оглядывая непонятное оборудование, громоздившееся на столах и специальных стендах. Частично прикрытое от слишком внимательных глаз суровыми брезентовыми чехлами, оно вызывало у любознательного алкаша невероятное любопытство.
Он, было, сунулся с вопросами к Сарумяну, облаченному в костюм химзащиты. Тот что-то вяло смешивал в большом тазике:
- Че, гексаген бодяжишь? Алюминиего порошку положить не забыл?
Хмырь попытался было сунуть предварительно послюнявленный палец в таз, но Сарумян, не церемонясь, грубо отпихнул лаборанта-самозванца в сторону и, крепко ухватив того за ухо, вытолкал из лаборатории, двинувшись следом и сам:
- Жену свою учи щи варить. Надо было с рохляндским атаманом смекалку проявлять!!!
Сарумян захлопнул дверь, трижды провернул ключик, тут же исчезнувший в кармане, и двинулся по коридору мимо вжавшегося в стену алкаша, даже не удостоив того взглядом.
Оскорбленный до самых глубин алканавт двинулся за ним, припадая на одну ногу:
- Никогда ты меня не слушаешь. А я говорил, что не водкой надо было старика травить, а просроченными пельменями!!!
Сарумян снисходительно мотнул головой:
- Это почему?
- У них повышенная убойная сила.
Распахнувшиеся перед ними двери вели на балкон, с которого открывался вид, способный потешить взгляд записного тиранчика: на огромной площади теснилась внушительная в численном выражении серая масса, бряцавшая оружием. Обалдевший от открывшейся картины алканавт прямо сейчас осознал масштабность идей своего предводителя, и «просроченные пельмени» комом застыли в его горле.
Скопившиеся внизу войска, казалось, только и ждали появления предводителя. С одного края площади на другой металось дружное:
- Царя! Царя! Царя! Шайбу! Шайбу!
Завидев, наконец, на балконе высокую фигуру хозяина конспиративной дачки, собравшаяся внизу банда взревела с новой силой, но как только Сарумян поднял вверх ладонь, анонсируя «тронную речь», тысячи глоток одновременно подавились своим воодушевлением. Дождавшись тишины, Сарумян обратился к собравшимся:
- Урки мои верные. Сейте разумное, доброе, вечное! - Толпа внизу зашелестела, недопереварив, казалось, смысл сказанного. Выдержав небольшую паузу, оратор продолжил: - Помните: наше оружие - Божье слово и доброта! - Он поднял руку, чутко уловив нарастающее неудовольствие и затыкая готовых встрепенуться бойцов: - В городе - вино и бабы! Три дня гуляем! - Вот это уже было «по-нашенски», теперь за Сарумяном готовы были пойти в огонь и воду, но он, как опытный оратор, решил не останавливаться на достигнутом и все же «добил» неплохо проведенную PR-кампанию мощнейшим слоганом всех времен и народов: - Мочи козлов!!!
Скосив глаза на алканавта, Сарумян насладился своим триумфом в полной мере. Дело было сделано мастерски - ринувшиеся в бой войска внушали почище любых аргументов. Еще несколько минут понаблюдав за утекающими с площади людскими потоками, Сарумян самодовольно похлопал по плечу испуганно вцепившегося в поручни балкона алканавта, наблюдающего за армадой, и скрылся в дверях…

* * *

Чук и Гек, порядком подзадолбавшиеся в дороге, поскольку постоянная тряска и неудобные «посадочные» места никак не давали им уснуть, развлекались тем, что задавали человекодереву абсолютно тупые вопросы. Гек, по правде говоря, давно уже хотел «пи-пи», но все стеснялся спросить, где здесь туалет, поэтому больше всего усердствовал Чук:
- А ты вообще по жизни кто?
- Сейчас никто. Сейчас у Пендальфа на побегушках…
Гек тем временем, отчаянно жестикулируя, объяснял Чуку, почему тот должен отвлечь внимание Бао-деда, пока он сам пристраивается где-то между веток. Наконец сообразив, в чем дело, Чук принялся лихорадочно искать поводы для продолжения беседы:
- А раньше че делал?
Воспоминаниями о своем прошлом Буратино работы Церетели всегда делился охотно:
- Раньше работы много было, а сейчас совсем ничего. Последний раз, помню, в «Морозко» снимался. В роли дерева.
Чук, краем глаза следивший за положением дел у своего приятеля, удостоверился, что тот закончил свое грязное дело, и спросил:
- Ты смотрел?
Геку, находившемуся на грани блаженства, кажется, было абсолютно все равно:
- А… фигня… Мне не понравилось, - он застегнул ширинку и продолжил свою мысль, - сексу мало.

* * *

Болтавшееся в реке тело Агронома всем своим видом подтверждало нехитрую истину, касающуюся плавучести отходов пищеварения, - порядком побитого урками бомжа нехило помотало по многочисленным камням, торчавшим из воды то тут, то там, но так и не пришедший в сознание везунчик все же не утоп. Его все дальше относило вниз по реке, покуда не вынесло на песчаную отмель.
Сев, таким образом, на мель, все еще пребывающий в ауте Агроном полоскался в водичке, приятно холодившей тело, солнышко напекало ему голову и, когда он стал потихоньку приходить в себя, напекло, признаться, уже порядком - откуда-то издалека ему послышался «голос с небес», назидательно сообщивший:
- Агроном! Погибель твоя из сортира придет!!!!
Уверенно решив, что сейчас он уж точно не в сортире и, значит, погибать сегодня не придется, бомж решил не форсировать события и слегка отлежаться - он всегда плохо переносил похмелье. Да и кефиру подать было некому, поэтому он продолжил валяться на отмели, периодически поворачивая голову влево-вправо, следуя давнему совету своего косметолога: «Чтобы загар ложился равномернее»…
Импровизированный выходной, впрочем, не затянулся, невесть откуда появившееся его собственное средство передвижения - та самая лошадь, предательски вывернувшаяся из-под него в давешней бойне, - принялась попинывать его копытом.
Пару раз увернувшись от назойливой животины, Агроном в итоге решил пойти на хитрость и, затаившись на некоторое время, подпустил кобылку поближе и вцепился ей в загривок.
Кое-как вскарабкавшись в седло, он повел мутными глазами и гаркнул животине в ухо:
- Шеф, Бирюлево, сто пятьдесят, - после чего откинулся в седле и снова уснул…

Глава седьмая
СВОЙ СРЕДИ ЧУЖИХ, ЧУЖОЙ СРЕДИ СВОИХ

- Стой, кто идет?
- Свои!!!
- Своих тут нет, одни чужие!
Из х/ф «Чужие-4»
Первым делом мы испортим самолеты,
Ну, а девушек, а девушек потом…
Народная песня
Погруженный в темноту дом агента Смита выглядел весьма и весьма зловеще, лишь кое-где можно было угадать слабое свечение. В ночной пижаме и тапочках на босу ногу, освещая себе дорогу тусклой керосиновой лампой, хозяин дома осторожно шел по коридору от двери к двери, останавливаясь возле каждой и напряженно вслушиваясь в происходящее за ними.
Остановившись около двери, на которой красовался плакат «Backstreet boys», он приложил ухо к замочной скважине, затаил дыхание на несколько секунд, а потом резко толкнул дверь, вломившись в плохо освещенную комнату. Девушка, лежащая на кровати, моментально изобразила позу «руки поверх одеяла», чуть не с головой спрятавшись от ворвавшегося в комнату нежданного гостя. Тот внимательно вгляделся в полумрак и спросил:
- Арвен. Доча. Узнаешь меня? Это я, твой папка, агент Смит.
На всякий случай отгородившись еще и подушкой, девушка попробовала возразить:
- Ты просто Смит, а мой папка - Аэросмит. Рассвирепевший хозяин дома бросился срывать с дочурки одеяло:
- Не дури, доча. Я все знаю, пошли к гинекологу.
Арвен, умело выкрутившись из его объятий, отскочила поближе к двери, все еще продолжая кутаться в одеяло:
- Чо ты знаешь, чо ты знаешь? Сообразив, что нарываться не стоит, агент Смит тихим, вкрадчивым голосом принялся объяснять строптивой дамочке всю глубину ее падения:
- Не понимаю, доча, зачем тебе этот Агроном? Ну, был бы красавец, как Шварценеггер. Или шустрый малый какой, вроде Бени Гейтса.
Он принялся потихоньку придвигаться к девушке, словно гипнотизируя ту взглядом и своим говорком:
- Ты же из интеллигентной семьи. Круглая отличница. С шести лет в музыкальной школе. А у него на лбу написано - три класса церковно-приходской школы и младшие командирские курсы. А ну, не ровён час, он инфекцию подхватит? Нас, эльфов, сама знаешь, микроб не берет. А он три дня почихает - и прощай молодость. Получите место у Кремлевской стены.
На глазах девушки выступили крупные слезы, она зашмыгала носом, некрасиво утираясь краешком одеяла. Заметив, что «тетка повелась», Смит по всем правилам психологии принялся давить на нервы.
Скрестив руки на груди и вывалив язык наружу, он изобразил впечатлительной девушке нечто навроде «веселого Роджера» и продолжил:
- А на что жить будешь? Ты же интеллигенция, толком ничего делать не умеешь. Будешь жить на пособие по безработице и гуманитарную помощь. Так что про казино и дискотэки можешь сразу забыть. Максимум - танцы на бесплатных вечерах «кому за тридцать».
Это, кажется, было уже слишком. Юное впечатлительное создание рухнуло на кровать, сотрясаясь в рыданиях.
Понимая, что слегка перегнул палку, но, тем не менее, радуясь достигнутому эффекту, Смит присел рядом с ревущей дочуркой и похлопал ее чуть пониже спины:
- Ладно, не реви, дура, про дискотэки я пошутил.
Та подняла заплаканное лицо от подушки, внимательно глядя на агента Смита, словно оценивала - не шутит ли он сейчас, но тот только укоризненно покачал головой:
- Осрамила ты меня, доча, перед соседями.
Решив, что «явка с повинной» хоть как-то улучшит вырисовывающиеся безрадостные перспективы, девушка бросилась к папашке на грудь, заревев пуще прежнего:
- Не виноватая я! Он сам пришел…
Агент Смит самодовольно улыбался в темноту, поглаживая дочурку по спине:
- Ничего-ничего, тебя счас бабы отведут куда надо, а там дело нехитрое - даже без госпитализации обойдемся. А соседям скажем - мол, рассосалось…

* * *

Через час, стоя на балконе своего дома, все в той же пижаме и тапочках на босу ногу, агент Смит махал рукой своей дочурке, которая в сопровождении нескольких женщин отправилась куда-то по лесной дороге. Как только они скрылись в темноте, Смит бросился в свою комнату, судорожно вспоминая пароль на вход в компьютер и адрес сайта, в чате которого забил стрелку.
Благополучно пройдя все процедуры, он пролистал список доступных комнат и, найдя глазами приватный раздел, выбрал комнату «Выпори меня, милый», залогинился и обнаружил что его давно уже поджидают.
22:15:32 Электродрель: Приветики всем!!!
22:15:45 Электродрель: А вот и я.:)

22:15:58 Электродрель: Че, нету никаво?: (22:16:15 Сарумян: Электродрель: Приперлась, крыса. Все, тебе *****ц!!!

22:16:35 Admin : Пользователю Сарумян закрыт доступ за нарушение правил конференции.
22:17:04 Электродрель: Admin : Чмоки-чмоки!!!:) Ты сладкий!!!:)
22:17:27 Электродрель: Admin : А агент Смит седня не заходил?
Агент Смит быстренько наваял и отправил сообщение:
22:17:58 Агент Смит: Электродрель: Да тут я, тут!!! Всем привет!!!
22:18:07 лично Агент Смит: Электродрель: Пойдем в приват?
22:18:23 лично Электродрель: Я уже тут.
22:19:05 лично Агент Смит: Ты чего опять с Сарумяном не поделила?
22:21:25 лично Электродрель: Зря мы так со стариком, нихарошо палучилось: (Такая вот ботва. Ни умеем мы еще с пажилыми людями дружицца.:) Не надо было пре нем говорить пра дом присторелых.
22:21:50 лично Агент Смит: Только кто ж знал, что он так разобидится???: (22:22:02 Сарумян2: Попались, суки!!! Кранты вам, тушите свет, мазохисты хреновы!!! Такого удовольствия вы еще не получали!!!
22:22:15 лично Электродрель: Блин… инет тормозит… Саурон у себя на вышке так глазом искрит, что во всей округе иликтричество вырубаеться. Хоть керасиновую лампу покупай. Во, смотри: www.webcamlive.com\sauroneye.html.
22:22:43 Admin : Пользователю Сарумян2 закрыт доступ за нарушение правил конференции.
22:24:06 лично Агент Смит: Боян!!! Ты бы лучше другое нашла в инете, раз торчишь тут целыми днями!!! Парни наши куда-то запропали. Хоть бы открыточку с дороги чиркнули. Хоть бы телеграммку отбили.
22:25:17 лично Электродрель: Что, пажалел денег на мабильники?
22:27:18 лично Электродрель: Ну че молчишь? Язык проглотил? Нильзя эканомить на детях.
22:28:03 лично Агент Смит: Зря мы эту бодягу с кольцом замутили. И без него только одни неприятности.

22:28:12 Saruma : Админ, ты чмо!!! И все вы здесь чмошники!!! Я вас всех в рот ****!!!

22:28:54 Admin : Пользователю Saruma закрыт доступ за нарушение правил конференции.
22:29:18 лично Электродрель: В акрестных лесах портизаны завелись. Вреда от них канешна никокого. Так ведь и пользы мало. Харашо, если это пионэры балуютсья, а вдруг здесь сам Бен Ладен прячится?
22:30:15 лично Агент Смит: Надо на всякий случай младшему Бушу в Белый дом позвонить. Пусть пришлет пару «стэлсов» с бесплатной гуманитарной помощью.
22:31:11 лично Электродрель: Саурон у себя на вышке глазом… так, про эта я уже гаварила. Я тут чиво подумала.
22:31:57 лично Электродрель: Дочка у тебя взрослая. Ты, хоть и вдавец, а мусчина привликатильный, пусть и в возрасте:) Я тоже уже не девочка:) Может, поженимся?:):):)
22:32:23 System : пользователь Агент Смит нас покинул.
22:32:54 Электродрель: Вот так фсигда!!! Все мужеки сволачи!!!
Захватившие Сеню и Федора «лесные братья» явно не горели желанием открывать миру свои тайны. Во всяком случае, крепко повязанным по рукам и ногам карапузам не дали ни единого шанса разобраться, в чьи лапы они попали: на головы им накинули по мешку, перехватив для надежности бечевой поперек горла, отчего приятели совершенно утратили не только ориентацию, но и чувство времени.
Потому, когда их притащили, наконец, в потаенное жилище, они так и не сошлись в цифрах и приметах. Федор считал, что волокли их около двух часов, и они пересекли по пути реку вброд и дважды по мосту, а Сеня никак не мог отказаться от мнения, что их путь продолжался не меньше четырех часов, и никаких рек они не пересекали, а только однажды находились поблизости от водопада. Впрочем, в темном чулане, где их заперли, было не до оживленных дискуссий, тем паче что мешки с них так и не сняли…
Неподалеку от импровизированной тюрьмы тот самый «лесной брат», что отдал приказ на пленение карапузов, собрал своих подчиненных на незапланированную планерку. На развернутой перед ними карте, весьма приблизительно изображавшей окрестные земли, вовсю теснились непонятные стрелочки и надписи.
Главбрат обратился к патлатому вояке в позеленевшей от времени кольчуге - местному оперу;

Предыдущая страница 9 Следующая страница


Две сорванные башни 10

- Ну, чо, как?
Тот принялся водить по карте пальцем с аккуратно обгрызенным ногтем:
- Подняли всю агентуру на местах. Источники сообщают, что урки и гопники в основном тусуются в двух злачных местах, обозначенных на карте большими буквами эм и жо. Эм - это Мордовия, а жо - это Изенгард.
Главбрат непонимающе помотал головой:
- А почему жо?
Опер на секунду замялся, а потом не моргнув глазом выпалил:
- Для конспирации. Чтобы никто не догадался. Командир «лесных братьев» поморщился от такой «находчивости», но возражать не стал:
- Что еще слышно?
Опер снова застыл в некоторой нерешительности, словно взвешивая - стоит ли доносить до начальника следующую информацию, но потом все же решился:
- Говорят, в Больших Бодунах объявился Белый со своей бригадой…
Главбрат внимательно оглядел опера с ног до головы, перевел взгляд на карту и принялся всматриваться в фантазии местных картографов, напевая себе под нос:
- Летят утки, летят утки… Где Бодуны, а где мы?
Опер ткнул пальцем в точку на карте, кем-то заботливо подписанную «Мы тут», и, изобразив пальцами штангенциркуль, отмерил положенное расстояние до Бодунов:
- Да это же рядом!
Главбрат отошел от карты, оглядел собравшихся и скомандовал:
- Значит, так! Вводим план «Перехват».
Не дожидаясь, пока подчиненные покинут его кабинет, он наклонился к уху опера и отдал еще одно указание:
- Только сразу подготовь рапорт, что план «Перехват» результатов не дал!!!
Он внимательно посмотрел на оперуполномоченного, всем видом давая понять, что не шутит, и продолжил:
- И это… прикажи-ка привести задержанных в зал для приема иностранных делегаций.
Федора и Сеню вытащили из клетушки, где они, пихаясь и толкаясь, провели последние несколько часов в рассуждениях о собственной судьбе. Причем рассуждения эти не отличались разнообразием и варьировались от «расстреляют» до «зарежут» с различными отклонениями сексуального плана.
Впрочем, даже если этому и было суждено случиться, то для начала их отвели в другое помещение и уже там сняли-таки с их голов плесневые мешки.
Вот только «осмотреться на местности» не пришлось - карапузы успели заметить лишь то, что вокруг полно вооруженных до зубов головорезов, и тут же по их души пожаловал тот самый «лесной брат», чье лицо они смутно успели разглядеть еще в лесу, только на этот раз на нем не было плаща с капюшоном:
- Так, ну че тут? Мне доложили, что поймали покемонов.
Сеня, известный своим гонором, как всегда, был способен только усугубить положение:
- Какие мы тебе покемоны? Фильтруй базар. Главбрат даже слегка не поверил своим ушам, а потому не слишком рассердился:
- А кто же ты такой, родное сердце? Говори. Федор, который ради сохранения собственной жизни был готов признаться в чем угодно и породниться хоть с техасскими опоссумами, не то что с покемонами, привычно задвинув недипломатичного приятеля, принялся разруливать конфликтную ситуацию:
- Это паренек из наших. В законе. Зовут Сеня Ганджубас.
Главбрат даже улыбнулся слегка:
- Ганджубас - это пять. Приободренный таким влиянием своего имени.
Сеня опять влез с «программным заявлением»:
- А это Федор Сумкин.
Главбрат нахмурился, недобро смерив взглядом Федора:
- Сумкин? Сумкин - это два, - впрочем, у карапузов, судя по настроению командира «лесных братьев», еще оставались шансы:
- Кого еще знаешь?
Федор, наученный горьким опытом, принялся аккуратно подбирать слова:
- Во-первых, Пендальфа Серого, - он внимательно следил за реакцией главбрата, но тот не слишком высоко оценил столь ценное в глазах карапузов знакомство, и Федор поспешил продолжить: - Во-вторых, Лагаваса и коротышку Гиви.
Эти двое впечатлили местного главаря еще меньше. Надежд же на авторитетность следующих кандидатур было еще меньше:
- Наших еще двух пацанов - Мерина с Пип-пином. И еще Голого - инвалида.
Судя по выражению лица главбрата, шансы карапузов показать себя хотя бы мало-мальски значимыми персонами таяли как снег в июле. Федор выкинул последний козырь:
- Ну и потом Агронома с Баралгином, - и, кажется, попал в цель. «Лесной брат» отреагировал моментально:
- Это какого Баралгина, питерского? Федор поспешил поправить своего собеседника:
- Нет. Баралгина Гондурасского. Бросившийся на карапуза «лесной брат» принялся трясти его за грудки:
- Так ведь зарезали братана моего, Баралгина. Федор изумился услышанному с убедительностью главного претендента на роль Гамлета:
- Зарезали? Кто, где?
Главбрат даже слегка ослабил хватку, но, впрочем, подозрительностью страдать не перестал:
- Меня терзают смутные сомненья. Странно, что он с такой шпаной хороводился. - Взгляд его остановился, словно бывалый вояка поперхнулся чем-то. Так продолжалось, пока он, немного успокоившись, не выдавил из себя: - А ведь он был нашим лучшим опером, - тут на его глазах выступили слезы размером с его кулачищи.
Картинка вырисовывалась, прямо скажем, неприятная - Федор и Сеня мысленно готовились к печальной для себя развязке, но им на помощь пришел запыхавшийся опер, влетевший в помещение и с ходу бросившийся к своему командиру:
- Товарищ капитан! Бритого нашли. Главбрат вскочил с табуретки, на которой сидел, отпихнул ее в сторону и, скосив взгляд, указал оперу на карапузов и пошагал к выходу. Сообразительный опер подпихнул мало что понимающих приятелей вслед за свои командиром.
Сеню и Федора провели по каким-то незаметным тропкам и вывели к обрыву, на краю которого уже стоял, скрестив руки на груди, главбрат. Взгляд его был устремлен куда-то далеко вниз. Обернувшись к подошедшим, он жестом подозвал к себе Федора и подтолкнул того к самому краю:
- А ну, глянь. Этот, что ли, ваш бритый инвалид?
Федор опасливо глянул вниз - у него кружилась голова. Где-то далеко внизу в лунном свете, отражавшемся в воде, плескался в небольшом озерце неопознанный плавающий объект. По правде говоря, Федор решил для себя, что их тупо развели, и им крышка - стоит только командиру «лесных братьев» слегка подтолкнуть его в спину.
Оглядевшись по сторонам, он заметил, что среди скал, теснившихся вокруг, затаились люди в мешковатых плащах с капюшонами. Главбрат, не дождавшись от карапуза ответа, махнул рукой, и заблестели среди скал то тут, то там прицелы снайперских винтовок. Федор сообразил, что удрать не удастся, впрочем, был в этом и положительный момент - судя по всему, их персоны покуда волновали «лесных братьев» меньше, чем личность неизвестного пловца. Главбрат опять повернулся к карапузу:
- Говори быстрей. У пацанов уже руки устали. Поборов страх, Федор снова заглянул за край обрыва. Пловец, нарезавший круги по воде, слегка подустал и принялся выбираться на валун, торчащий посреди маленького озерца. Не нужно было быть семи пядей во лбу, чтобы понять, что это не кто иной, как Шмыга, он же Голый.
Потерявший всякую осторожность хмырь, похоже, нашел, чем поживиться в горном озерце, и сейчас пребывал в прекрасном настроении. Он приплясывал на камне, прочищая уши и напевая дурным голосом:
- Шаланды полные фекалий в Одессу Голый приводил. И все вокруг нос зажимали, когда в пивную он входил. Я вам не простой ассенизатор, и я не простой советский мент…
Федор аккуратно отодвинулся от края обрыва. По его груди скользнула метка лазерного прицела, что моментально прибавило карапузу сговорчивости. Кивнув головой, он подтвердил:
- Точно. Это он. Только он не Бритый, а Голый. Инвалид умственного труда. У него голова со смещенным центром тяжести. Хотите, я его позову?
Главбрат махнул рукой, показывая своим людям, чтобы те опустили оружие, и жестом пригласил Федора исполнить его любезное предложение.
Карапуз, решивший заработать таким образом индульгенцию, ринулся исполнять обещанную подлость. Он спустился к самому озеру и, зайдя Голому со спины, подозвал того:
- Шмыга. К ноге.
Обернувшийся ему навстречу хмырь моментально спрятал руки за спиной, но Федора было не провести:
- Че ты жрешь всякую пакость. Сюда иди. Иди сюда.
Шмыга попятился назад, все еще держа руки в «интересном» месте:
- А Толстый сказал, что вегетарианцам рыбу можно.
Федор, мелкими шажками придвигавшийся к Голому, почти вытеснил того на самый край валуна:
- Шмыга, пошли со мной. У нас пиво есть. Выпьем, рыбкой закусим. Че ты, как неродной, по канавам шаришься, - карапуз доверительно вытянул руку: - Иди, Шмыга. К ноге!
Хмырь перекинул в свою пасть рыбину, которую до сих пор прятал за спиной, и на «своих четырех» двинулся к Федору.
В тот самый момент, когда он почти добрался до карапуза, где-то в кустах послышалось шевеление. Голый застыл с рыбиной во рту и, почуяв неладное, дернулся было назад, но было поздно. Налетевшие со всех сторон бандиты в плащах с капюшонами принялись вязать доходягу по рукам и ногам, а когда он стал кусаться, еще и накинули ему мешок на голову - по всему было видно, любили они это дело.
Метавшийся вокруг Федор «отрабатывал» свой хлеб предателя по полной:
- А ну, врежьте ему, гаду! Господа, позвольте, я пробью с ноги!
Когда вконец успокоенного Шмыгу тащили мимо, он изловчился-таки врезать Федору ногой и возопил, порядком заглушаемый мешком:
- Володенька, я же тебя зубами рвать буду!!!
Повеселевший главбрат потрепал Федора по щеке и скомандовал кому-то из своих подчиненных:
- Выпишите мальчугану банку варенья и ящик печенья…
Шмыгу, попинывая по пути ногами, втащили в кабинет главбрата и швырнули на металлический стул, крепко привинченный к полу, пристегнув хмыря наручниками к спинке. Опер, занимавшийся этим нехитрым делом с какой-то особой любовью, даже слегка пошутил: «Наручники - надежная фиксация для полной релаксации».
Выполнив необходимые процедуры, он оглядел скорчившегося на своем «троне» Голого и, оценив психологическое состояние подозреваемого, от души приложился тому по мордасам:
- Ну че, очухался, скотина? Отвечай, живо! Очередное сотрясение мозга не добавило хмырю разума, скорее наоборот - Голый опять словил клина, принявшись общаться с самим собой. Он дергался на стуле из стороны в сторону, насколько ему позволяли наручники, гримасничал и нес полную ахинею.
Сперва его рожа приняла слегка придурковатый вид, он повернул голову наискосок и спросил кого-то, кого явно не было в этой комнате:
- Шмыга… Шмыга, ты, что ли, обиделся? Секундой позже его лицо перекосила презрительная гримаса, он сплюнул на пол и вопросил:
- Ты нави'що у фонта'н поли'з?
Тут же глазки его забегали, взгляд его принял подобострастный вид, и он залепетал извиняющимся голоском:
- Да мы толпой мимо шли. Кто-то и говорит: «А слабо Голому в фонтан нырнуть?»
Презрительная маска снова наползла на его рожу, он, шикуя, цыкнул между передних зубов струйкой желтоватой слюны и пробасил:
- Ось нэха'й Го'лый бы и пирна'в. Встрепенувшись, он снова переместился на противоположный угол стула и поспешил заметить:
- Так ведь Голый - это я!
И тут же, развалившись, словно в кресле, коротко гоготнул:
- Вас, москали'в, не зрозуми'ешь. То го'лый, то вдя'гаэный.
- Че ты дразнисся… вообще говорить не буду, - теперь уже обиженно съежившись на стуле, отвечал он сам себе.
Опер, наблюдавший за этой картиной, потихоньку сходил с ума сам. Подошедший главбрат спас его от сумасшествия, заставив беднягу вытянуться по стойке смирно:
- Товарищ капитан, докладаю - подозреваемый допрашивает себя сам!
«Товарищ капитан» склонился над хмырем, шлепнул тому по щеке и проорал:
- Бритый, ты че, рехнулся?
А дальше только хорошая реакция позволила капитану спасти свою драгоценную шкуру, поскольку внезапно пришедший в чувства Голый едва не вцепился тому своими желтыми зубами в горло:
- Начальник… дай марафету! Дай!

* * *

Федор и Сеня, сидевшие все в том же чуланчике, приспособленном под предвариловку, никак не могли слышать воплей Голого, которого настигли ломки, даже несмотря на то, что мешки на головы на этот раз им надевать не стали. Впрочем, веселее от этого не становилось.
Сеня не выдержал первым:
- Что-то скучновато здесь. Хоть бы шахматы выдали. Или карты. Ты как думаешь, Федор, во что играть труднее: в очко или в преферанс?
Федора больше всего волновали мысли о том, что сделает с ним Голый, если ему удастся-таки выпутаться из лап «лесных братьев», и чего такого может выболтать хмырь на допросе. Поэтому в ответ на дурацкий вопрос приятеля он ляпнул первое, что пришло ему в голову:
- Ну, я даже не знаю. Наверное, в очко… Поглядев на Сеню, Федор понял, что придется обосновать свое мнение… Делать было нечего - пришлось выкручиваться:
- Преферанс - отстой. Там раздадут карты. Побормочут чего-то… и уже вскрываются. А в очко думать надо. Шанс прикидывать. Очки считать.
Его рассуждения на тему азартных игр прервал вломившийся в чуланчик главбрат. Ни слова не говоря, он выволок Федора и Сеню наружу и, швырнув их на пол, выхватил «Макарова» и двинулся на них с перекошенным от злобы лицом:
- Меня опять терзают смутные сомненья. «Голый, падла, сдал», - успел подумать Федор, прежде чем дуло пистолета уперлось ему в лоб.
Капитан сдернул с карапуза плащ и, обнаружив болтающееся на груди кольцо, щелкнул по артефакту пальцем и продолжил доводить до сведения подозреваемых свое видение ситуации:
- Так вот какое было у братана моего задание. Колечко это в федеральном розыске, - он махнул рукой в сторону покосившегося стенда «Они разыскивают милицию» и завершил начатую мысль: - А я так сам себе думаю: кто колечко свистнул, тот и Баралгина грохнул.
Федор слегка побалансировал между диареей и нервным срывом, но обосраться на пустой желудок было сложно, поэтому он психанул и, не раздумывая о последствиях, вдарил капитана по руке, все еще сжимающей ствол, и бросился бежать по коридору, где за первым же поворотом его скрутил стоявший на стреме опер.
Сеня же, прикрывая отход товарища, бросился поперек дороги главбрату и, вцепившись тому в рукав, принялся лепетать:
- Дяденька капитан, возьмите себя в руки! Не видите, человек вашего юмора не понимает! Нам в Мордовию надо по делу. Там тепло, там яблоки.
Подоспевший на подмогу опер волок за волосы отбивающегося из последних сил Федора. Подскочив к своему начальнику, он наклонился к уху и зашептал:
- Задержать их надо. Я стукачку вместо варенья и печенья героин подбросил. Обыщи их.
Капитан довольно ухмыльнулся и обратился к карапузам:
- Я все понял. А ну, пухлячки, выворачивайте карманы!!!

Глава восьмая
ЗАВТРА БЫЛА ВОЙНА

Кто стучится в дверь ко мне
С толстой сумкой на ремне?
С цифрой пять на медной бляшке
В синей форменной фуражке.
Это он! это он!!!
Страшный дядька Саурон!!!
С. Я. Маршак. Изенгардский почтальон
Проспавшийся в седле Агроном разлепил глаза посреди какого-то унылого пейзажа, куда приковыляла его кобыла. Впрочем, язык его шевелился с трудом, и поводьями он пока не владел, потому лошадь так и продолжала катать своего бестолкового всадника, благо, что не по кругу, иначе бомжа стошнило бы наверняка.
Продолжаться это могло практически бесконечно, но в какой-то момент, услышав за ближайшим холмом непонятный шум, «любимец женщин» все же решил взять себя в руки и, пнув лошадь в бока, заставил-таки порядком измотанную животину вскарабкаться наверх.
Видок, открывавшийся оттуда, внушал отнюдь не туристическими красотами - прямо в направлении наблюдательного поста Агронома двигалось нехилых размеров войско. До ушей Агронома даже долетели обрывки строевой песни. Впрочем, любоваться хором «Второй Краснознаменной» не входило в планы моментально очухавшегося бомжа, поэтому, развернув свою лошадь, он ломанулся подальше от надвигавшейся армады…
Часом позже, завидев за холмами крепостные стены, Агроном остановил лошадь, чтобы получше разглядеть город, к которому вывела его дорога. Кажется, увиденное вполне воодушевило его, он заметно повеселел и, хотя некому было услышать его, кроме замученной кобылки, он, тем не менее, громко хохотнул:
- Ни фига себе… дачку отгрохали…
Спустившись с холмов, Агроном выехал к широченному каменному мосту, упиравшемуся в крепостную стену, и его кобыла, прогремев копытами по желтой брусчатке, въехала в запруженный людьми город.
Еле-еле пробившись к центральной площади, бомж порядком пошумел по пути, разгоняя не желавших уступать ему дорогу «быдлян», да так, что молва о суровом всаднике опередила его фактическое прибытие на место.
Едва он только бросил поводья, с другого конца площади к нему уже пробивался его давний товарищ - Гиви, оглашавший окрестности дикими воплями:
- Ара, ты гидэ? Гидэ ты, сладкий мой.

Предыдущая страница 10 Следующая страница


11 Дмитрий Пучков

Наконец, распихав последних зевак, он добрался до Агронома и первым делом принялся песочить того почем свет:
- Слушай, ты куда дэлся? Болше так нэ дэлай, да!!!
Впрочем, сердился он недолго:
- В компании пришел, в компании уйдешь. Я так думаю.
Бомж слегка отстранился от уткнувшегося ему в область паха гнома и, вспомнив давешнее видение, спросил:
- Где здесь сортир? - однако ответа дожидаться не стал, ломанувшись куда-то в направлении высокого дома, одним углом выходившего на площадь.
Гиви, отчаянно ругаясь, двинулся вслед за ним, но вскоре подотстал. Агроному недосуг было дожидаться неторопливого недомерка - добравшись до искомого здания, он благополучно миновал табличку с надписью «Отдел записи актов гражданского состояния» и бросился вверх по широченной лестнице.
Где-то на полпути торопливый бомж внезапно уткнулся в стоящего на пути человека и уже было хотел просто отпихнуть того в сторону, но все же вовремя поднял голову. Улыбающийся Лагавас покачал головой и изрек:
- Ты опоздал. Мы уже тебе на поминки скинулись, - он протянул Агроному трофей, снятый с убитого урки, - эльфийскую фенечку, давеча уворованную гнусной вражиной.
Улыбнувшись редкой удачной шутке эльфа, Агроном тоже не остался в долгу:
- С меня закусон.
Впрочем, обмениваться любезностями было совершенно некогда - нацепив фенечку на ширинку, он подмигнул Лагавасу и, жестом пригласив того следовать за ним, проскочил наверх.
Лестница упиралась в высокие дубовые двери, щедро украшенные наскальной математикой навроде «Катя + Дима = шестой месяц беременности». Двумя руками Агроном распахнул их на всю ширину, ввалившись в зал, расписанный под самый потолок сердечками и амурчиками, теснившимися повсюду, где не было лепнины и позолоты, занимавшей большую часть площади. Остановившись в некоторой задумчивости, он поддел носком грязного сапога до блеска надраенный паркет, поковырял в носу и, наконец, смачно сплюнув на пол, заявил:
- Уууу, как у вас тут все запущено.
Атаман Борис выдернул свою лапищу из рук личной маникюрши, встал из кресла и, недовольно бормоча что-то под нос, двинулся навстречу вошедшему, помахивая пальцами, на ногтях которых подсыхал свежий лак:
- Ваши предложения?
Выражавший всем своим видом крайнее недовольство Агроном сказал - как отрезал:
- Сортир надо ликвидировать.
- Ага, чего еще? А куда мы будем пи-пи? В карман соседу? - Кажется, хорошее настроение еще не успело изменить рохляндскому предводителю.
Впрочем, бомж не оценил шутки атамана. Он продолжал стоять на своем:
- Мне видение было. Урки могут в фекальную яму бомбу подбросить.
Его собеседник скуксился так, словно слопал три пачки аскорбинки:
- В фекальную яму?
- Именно!!! Жахнет так, что вовек не отмыться будет. Да еще и стену разворотят. Доступно объясняю? - Похоже было, что Агроном не шутит.
Борис внимательно наблюдал за ним, ожидая, что тот вот-вот «расколется», но, так и не дождавшись, только и смог, что укоризненно покачать головой:
- Видать, здорово ты башкой стукнулся.
Он обошел бомжа стороной, стараясь сохранять внушительную дистанцию, и, махнув рукой своим приближенным, вышел прочь из зала.
Спускаясь по лестнице, он подозвал к себе кого-то из своей дружины и отдал несколько указаний:
- Так, сабли продавай по стольнику, стрелы - по рублю. И не больше пяти штук в одни руки!
Заметив нагоняющего его Агронома, он прибавил шагу, резво миновав площадь и умело сворачивая в небольшие улочки, принялся уходить от погони, но назойливый бомж не отставал ни на шаг. Дальше город уже кончался, и волей-неволей атаману пришлось, миновав ворота, оказаться на мосту. Тут уж скрываться было совершенно негде, а соваться за мост уже было небезопасно.
С максимально утомленным выражением лица атаман Борис поджидал самодовольно улыбающегося Агронома, появившегося на мосту уже в сопровождении собственной свиты - Гиви и Лагаваса. Все еще стремившийся перехватить инициативу рохляндский управитель принялся убеждать собравшихся в собственной правоте:
- Я - человек военный. Армейский стаж - тридцать лет. У меня здесь хрен кто проскочит! Ворота дубовые, замок импортный. Финский, хороший, - он указал на ворота.
Гиви поднял вверх ладонь, показывая, что ему есть что сказать:
- Есть у мэна адын идэя. Давайте, вы мэна гидэ-нибуд зыдес в засаду паложытэ.
Такой глупой идеи атаману не подкидывали давно, но он все же решил похвалить гнома исключительно в качестве издевки:
- Молодец, юнга! Заляжешь у ворот… прикинешься шлангом, - договорив это, он бросился обратно в город, по пути отдав приказание закрыть ворота.

* * *

Атаманский обход продолжился на крепостной стене, полукругом опоясывавшей город, примостившийся одним боком к скале. Плохо переносивший высоту рохляндский управитель старался держаться подальше от края - чтобы ненароком не глянуть вниз. Он предпочитал осматривать дальние холмы, на которые отсюда открывался великолепный вид - хоть сейчac на стену вешай. Вдоволь налюбовавшись ПЕЙЗАЖЕМ, рохляндец мечтательно протянул:
- Эх… сейчас бы по сто пятьдесят для храбрости! Агроном поспешил зарубить провокацию на корню:
- Тебя же Пендальф закодировал, тебе нельзя. Атаман только досадливо отмахнулся и принялся спускаться по лестнице вниз:
- Кто не курит и не пьет, тот здоровеньким помрет! - и словно в отместку мрачно поинтересовался: - Ну что, корнэт?! Скажи честно: помирать неохота?
Агроном, кажется, не разделял его пессимизма: - Может, для начала парламентеров зашлем? Может, они на бабки согласятся? У тебя, поди, где-нибудь кубышка зарыта?
Почему-то эта сентенция совершенно вывела рохляндского управителя из себя. Подскочив к зарвавшемуся бомжу, он принялся трясти того за грудки, брызжа слюной в лицо:
- Ты когда-нибудь слышал о Массаде? Два года девятьсот евреев держались против пятнадцати тысяч римских солдат! Они предпочли рабству смерть! И где теперь эти римляне?
Лицо Агронома выражало, кроме полного непонимания, еще и крайнюю степень презрения. Отступив от него, атаман было отправился прочь, но фраза, брошенная ему в спину, заставила продолжить беседу, плавно перетекавшую в свару:
- Я думал, ты спросишь… где теперь эти евреи? Решив не оставаться в долгу, рохляндец продолжил пикировку:
- Остро. По-заграничному. - На лице его заиграли желваки: - Нам надеяться не на кого. Это только ты со всякими зверьками ушастыми водишься.
Агроном пропускал мимо ушей оскорбления в собственный адрес, но тем не менее вел беседу так, словно поставил своей целью получить в табло. С его стороны это было так же самонадеянно, как прогуливаться ночью по спальному району без спичек и сигарет:
- А Гондурас?
Снова полезший на рожон атаман был лучшим доказательством того, что бомжу удалось достичь требуемого результата:
- Гондурас? Запарил ты уже своим Гондурасом! У тебя там че, родственники? Гондурас, он… вона где! За сто рублей на такси не доедешь. - Рохляндский управитель все же слегка трусил связываться с Агрономом, постепенно спустив на тормозах неприятный разговор.
Отмахнувшись от настырного бомжа, он развернулся и припустил по ступенькам, принявшись на ходу решать дела «государственной важности»:
- Как бизнес, много наторговал?
Прапорщик из его свиты, к которому он обратился, отвернув в сторону жадные глазки, принялся жаловаться:
- Стрелы хорошо идут, а сабли вяло расходятся. Атаман пожал плечами:
- Сделай скидки. Объяви распродажу конфиската. Отдавай за полцены.
Агроном, так и оставшийся стоять на месте, только недовольно покачивал головой…

* * *

Шагающее по лесу дерево, на ветках которого болтались насмерть заморенные Чук и Гек, все с той же неспешностью рассказывало карапузам поучительные до зубной боли байки. С тем же успехом баобаб-зануда легко растянул бы «Колобка» на всю дорогу до Владивостока и обратно. Впрочем, любой детский сад с радостью принял бы такого рассказчика - на борьбу с плохо спящими детишками.
Вот и Чук с Геком выспались на всю оставшуюся жизнь. Их даже начинало подташнивать при малейших признаках сна, поэтому они даже сначала не обратили внимания, о чем ведет речь их извозчик:
- Сейчас состоится объединительный съезд двух партий - «Деревья за мир» и «Новое дубье России». Я - делегат от нашей рощи.
Первым сообразил что к чему Гек:
- Это где?
Остановившийся человек-бамбук махнул веткой:
- Здесь.
Карапузы завертели головами - ничем вроде не примечательная поляна, каких на их пути попадалось множество. Совершенно ничего познавательно-поучительного, даже вшивенькой таблички «Охраняется от государства» тут не было.
Гек плюхнул ладонью по шершавой коре:
- Слышь, дерево, нам ехать надо!
В этот самый момент где-то в лесу затрещали ветки. Чук обернулся налево, Гек - направо, и оба оказались правы: со всех сторон к поляне двигались деревья-самоходы.
Человек-бамбук плюхнул веткой Геку по лицу - чтобы не зарывался малец, и изложил карапузам свою точку зрения:
- Когда я увижу друзей, мне будет хорошо. А когда мне будет хорошо, я вас так довезу, что и вам будет хорошо. Я счас быстро на третий срок изберусь, и дальше пойдем, лады?

* * *

Стоявшие на крепостной стене Агроном, Лагавас и Гиви разглядывали бушующую внизу толпу. Колонна беженцев, втекавшая широкой рекой в ворота, казалась нескончаемой, хотя дело близилось к ночи. Когда совсем уже стемнело, приятный женский голос объявил по громкоговорителю:
- Осторожно, двери закрываются.
Естественно, что именно после этого, забыв о всякой осторожности, толпа ринулась на штурм вооот. Те, кто покрепче, пробивали себе дорогу кулаками да дубинками, то тут, то там вспыхивали драки. Дюжие молодцы из местного ОМОНа ловко поливали толпу из брандспойта, покрикивая на рвущихся внутрь:
- Че ты прешь, как на буфет???
Наконец им удалось отсечь всех страждущих от вожделенной цели. После того как прогромыхали засовы и оставшиеся беженцы ломанулись проверять версию какого-то полоумного, выкрикнувшего, что «через Северные ворота еще пускают», этот самый «полоумный» снял с себя потасканную рясу, под которой оказалась форма бойца ОМОНа, и, постучавшись в ворота, вскоре втиснулся в приоткрывшуюся створку.
Потеряв всякий интерес к происходящему, «банда Агронома» отправилась на шопинг по местным лавчонкам в надежде с пользой потратить свои командировочные, но к их неудовольствию по приказу атамана в городе работали только оружейные лавки.
Лагавасу и Гиви вскоре наскучило копаться в антикварном железе, и только Агроном все пытался выторговать себе что-нибудь «на сувениры». Из очередной лавчонки он вывалился под громогласную ругань хозяина и, выкрикнув в ответ пару крепких и жутко обидных словечек, направился к поджидавшим его приятелям. Нарочито громко, чтобы было слышно и в лавке, он принялся возмущаться:
- Блин, ты видал? Сабли по стольнику продают! Им красная цена - десятка!
Гиви оценил наглость приятеля, но все же не мог с ним согласиться:
- Ну, это ты загнул.
Лагавас подмигнул Агроному и так же громко произнес:
- Двадцать пять - в самый раз. Все равно ведь все не раскупят. Полно железа останется, - не заметив выскочившего на порог лавочника, он продолжил: - Надо что-то делать. Может, излишки уркам продадим?
Агроном едва успел заткнуть ему рот, спешно переходя на мало кому знакомый в здешних краях албанский:
- Ага, а потом нас же этими стрелами и истыкают, как Баралгина.
Эльф наконец-то сообразил, что дал маху, и тоже перешел на код:
- Надо сразу договориться, чтобы по нам не стреляли!
Агроном снова в целях конспирации перешел на привычный язык и изобразил ссору:
- Да ты совсем обалдел, коммерсант хренов! Он подмигнул Лагавасу и, развернувшись, ломанулся в лавку, размахивая бумажником.
Плохо соображавший что к чему Гиви похлопал Лагаваса чуть пониже спины - докуда дотянулся:
- Нэ валнуйся. Сейчас навар прикинет - атайдет!

* * *

Давешний «полоумный», так ловко двинувший «дезу в массы», он же командир местного ОМОНа явился с докладом к атаману Борису. Под мышкой он тащил клетчатую китайскую сумку, набитую пестрым барахлом:
- В принципе, все готово. Только вас и ждем. Одеваться пора.
Рохляндский предводитель, болтавшийся по кабинету в махровом халате, решил слегка пококетничать:
- Слушааай, я за модааай совсем не слежу. Может, че-нибудь маладежное?
Омоновец покачал головой:
- Несолидно будет. Давайте посмотрим, что я тут припас. Начнем с обуви. Тут вот бутсы - чтобы ноги не скользили. Как у Бэкхема - из кожи кенгуру. Причем не откуда-нибудь с ж…. а исключительно из кенгурячьей сумки. Дальше… - он полез в свой клетчатый баул, - …штанцы кожаные, с дырками на ягодицах - чтобы не потело ничего. Для ночного боя - самое то… а верх, верх… - омоновец-стилист слегка задумался, - я вам прикупил деревянный бушлат от Версачи…
- Версача? Эт из ростовских? Так его же вроде замочили? - нахмурился атаман.
У командира омоновцев на все был свой ответ:
- Правильно - это потому, что он без бушлата был!!! Вы не смотрите - вещь хорошая, пошив качественный - турецкий.
Предводитель рохляндцев только покачал головой:
- Хорошо хоть не китайский. Если так дальше пойдет, скоро в трениках на войну ходить будем.
Командир ОМОНа принялся «формировать имидж», напяливая на атамана выбранную одежонку, а тот все продолжал рассуждать: - Не умеем мы к войне готовиться. Подворотнички не подшиты, сапоги не начищены. Вместо серьезного дела какая-то художественная самодеятельность. Честное слово. Стыдно!!! Что наблюдатели от ООН подумают?

* * *

На очередной оружейной лавке, до которой дорвался Агроном, висела табличка: «Закрыто, переучет». Хозяин лавки вместе с подмастерьем разгружал телегу, битком набитую крепко поржавевшими железными примочками.
Присев на скамейку неподалеку, Агроном принялся рассматривать происходящее. Когда лавочник скрылся в дверях с очередной партией товара, он подозвал к себе его подручного, разглядывавшего какую-то причудливо выгнутую саблю:
- Дай посмотреть.
Тот опасливо приблизился к незнакомцу и протянул тому железяку. Агроном вгляделся в лицо подростка и как бы невзначай поинтересовался:
- Ты мальчик или девочка?
Тот смутился и, потупив взгляд, сообщил:
- Я еще не определился.
Агроном усмехнулся и принялся пробовать лезвие ногтем.
Слегка помявшись, подросток кивнул в его сторону и спросил:
- Слушай, чтобы таким крутым стать, надо стероиды есть? Или можно народными средствами?
Агроном внимательно посмотрел на «оно», затем лихо вскочил на ноги и стал носиться по двору, размахивая саблей и выкрикивая какие-то угрозы, да так, что лавочник, крепко сжимая в руках вилы, выбежал посмотреть, кто буянит около его магазинчика. Наконец, порядком запыхавшись, бомж успокоился и вернул саблю ее законному владельцу.
Под укоризненным взглядом лавочника он похлопал подростка по плечу и наставил на путь истинный:
- Физкультурка по утрам. Отжимания. В таком вот акцепте. И хозяину своему… чуть что - промеж ног и милицию зови!!! Там с этим строго - даже Майкл Джексон не отвертится!!!
Не дожидаясь, пока лавочник придумает, как докопаться до назойливого посетителя, Агроном отправился в атаманскую резиденцию.

* * *

Агроном готовился к вечерней тусовке, как всегда, основательно. Размашистыми жестами он добавлял к своему имиджу штрих за штрихом: перехватил тесемкой волосы, мазнул по щекам гримом, рисуя полоски, скорчил злобную гримасу.
Застегнув на спине кевларовый лифчик, он натянул поверх него тельняшку, потом форменную рубашку. Заправил ее в брюки и подпоясался широким ремнем с внушительных размеров бляхой, зловеще посверкивавшей в плохо освещенной раздевалке. Далее на пояс последовали кобура с пистолетом и широченный мясницкий тесак - без него на местных танцах делать было нечего. Накинув поверх всего этого великолепия длинный кожаный плащ, он натянул на руки перчатки с обрезанными пальцами и подпоясался кушаком.
Неслышно вошедший в раздевалку Лагавас наблюдал за происходящим из темного угла и, когда Агроном принялся оглядываться по сторонам в поисках чего-то очень важного, шагнул-таки к свету, протянув бомжу меч. При этом он не упустил случая подколоть приятеля:
- Ну чисто Рэмба… Извини, пожалуйста. Я давно хотел тебя спросить. Скажи, пожалуйста, а где ты учился на агронома?
Бомж оценил юмор Лагаваса и поддержал иронический тон беседы:
- В сельскохозяйственном техникуме. Вломившийся в раздевалку Гиви, волочивший огромных размеров баул, плюхнулся на скамейку практически без сил:
- Дастал сэбе бронежилэт. Лучше для мужчины нэт!
Агроном, кажется, пребывал в хорошем настроении:
- Гиви, сколько раз тебе повторять: лозунги эти - феминистические происки. Для мужчины лучше - ДА!!!

Предыдущая страница 11 Следующая страница


Две сорванные башни 12

Его рассуждения на тему рекламных слоганов прервал вой сирены. Насторожившийся Лагавас бросился к выходу из раздевалки:
- Знакомый звук!

* * *

Расставленные по крепостной стене часовые уже сообразили, что тревогу они подняли слишком рано и появившийся на дороге отряд - совсем не передовое подразделение урочьей армии, поэтому сирена вскоре замолкла. «Сверху» поступил приказ пропустить нежданных «гостей».
Прочитав письменное указание коменданта крепости, начальник охраны удивленно протянул:
- Гляди-ка, а Электродрель-то заградотряд прислала!
Кто-то за его спиной присвистнул:
- Блин, ну теперь нам всем хана!
Когда же в приоткрывшиеся ворота вступили первые бойцы заградотряда, катившие за собой пулеметные установки, этот же самый голос утвердил свою позицию окончательно:
- Батальон «белые колготки». Точно, хана. Бойцы, статью и лицом подозрительно похожие на Лагаваса, прогремели коваными сапогами по ночным улицам по пути в предоставленные им отдельные казармы, откуда уже вышвыривали размещенных там до того беженцев.
Но все же в первую очередь батальон «отметился» перед атаманом Борисом, отчеканив строевым шагом по главной площади, как на параде. Комбат в парадном кителе с издевательской ухмылочкой зафиксировал свое почтение перед вышедшим к нему рохляндским управителем. Тот недовольным взглядом окинул слишком уж молодого, по его мнению, выскочку и спросил:
- Какими судьбами?
Тот все не переставал нагло лыбиться:
- Известно, какими. Электродрель говорит, боевой дух у вас слабый. Говорит, подбодри их там сзади. Приказ, говорит, ни шагу назад.
Он махнул рукой, и маршировавший на месте батальон развернулся по стойке смирно во всей красе. Подле бойцов зловеще поблескивали в лунном свете стволы станковых пулеметов.
В этот момент откуда-то сбоку выскочил слишком уж развеселый Агроном и бросился обнимать комбата:
- Кого я вижу! Ну, ты морду себе отожрал! Комбат, вдоволь наобнимавшись и с бомжом, и с подоспевшим Лагавасом, оглядел Агронома с ног до головы и снова принялся «давить лыбу»:
- Глистов выведи, и у тебя такая же будет. Атаман, недовольно фыркнув, развернулся на каблуках и, ни слова не говоря, отправился на крепостные стены…

Глава девятая
ИРАКУ ЗАКАЗЫВАЛИ?

А вы друзья, как ни садитесь - а в камасутру не годитесь
И. А. Крылов, i-басни
Братва, не стреляйте друг в друга.
Народная песня
С минуты на минуту можно было ожидать появления урочьего войска. Сгрудившиеся на стенах воины вглядывались в темноту, опасливо поглядывая себе за спины, - там уже принялся разворачиваться заградотряд.
Наблюдатели пялились в ночь, покуда далеко на равнине, в кромешной тьме не стали появляться светлячки едва различимых с такого расстояния огоньков. Сначала десятки, а потом и сотни и тысячи огней, слившихся в единую полосу света, которая покатилась к стене, сжимая кольцо вокруг крепости.
Гном, который, как всегда, не мог ничего разглядеть из-за спин впереди стоящих, принялся развлекаться по-своему - заспорил с Лагавасом:
- Нычего не выжу! Спорым на стакан краснава, я пэрвий сто уркав завалу?
Лагавас смерил зарвавшегося недомерка взглядом и парировал:
- На стакан красного и огурец, сто урков первый завалю я!
По рядам бойцов, начиная от тех, что стояли ближе остальных к заспорившей парочке, побежал шепоток, распространившийся, как настоящая чума, по всему войску. Постепенно он достиг и самого рохляндского атамана. Начштаба, выслушав своего адъютанта, наклонился к уху Бориса и зашептал:
- Короче, букмекеры дают семь к одному на нашу победу. Ограничений по ставкам нет - принимают огурцами и красным. Я вот чего надумал - зашлем гонца к уркам, предложим сгонять договорнячок. Прибыль - пополам! Ну, или на край - поставим еще и на победу урок - если что, в накладе точно не останемся…
Атаман опасливо оглянулся по сторонам и кивнул:
- Действуй!
Урочья армия, тем временем, приближалась неумолимо. Хлынувший дождь не притормозил ее наступление ни на секунду. Особо зорким глазом уже можно было разглядеть отдельные фигурки наступавших. Вот одна из них взмахнула флагом, едва различимым с такого расстояния, и секундой позже до защитников крепости донесся клич тысяч урочьих глоток:
- «Изенгард» - чемпион!!!
Моментально сориентировавшись, Агроном выхватил у стоящего неподалеку постового громкоговоритель и принялся проводить кампанию по поднятию боевого духа:
- Мочить гадов везде! Особенно - в сортире!
Полукругом подкатившая к крепости армада застыла на почтительном расстоянии от стен, хотя задние ряды все еще подходили и подходили. Пауза затягивалась. По былинным правилам, меж двух противников должны были схлестнуться в бою один на один два самых сильных воина. Поймав на себе внимательные взгляды толпы, Агроном сунул громкоговоритель в руки опешившему постовому и растворился среди общей массы. Потихоньку он пробрался к своим приятелям. Гиви все еще сокрушался по поводу отсутствия панорамного обзора, пытаясь подпрыгивать на месте:
- Надо было надеть боты на платформе! Лагавас не мог без улыбки смотреть на потуги гнома:
- И шахтерскую каску с фонариком! В темноте ни черта не видно!
Гиви слегка подумал над выбором: обидеться или поддержать шутку - и выбрал последнее, гнусно захихикав.
Не дождавшись, пока из крепости покажется смельчак, желающий сразиться с лучшим из неприятелей, урки решили провести психологическую атаку. Морально добивая трусливого противника, они принялись грохотать амуницией и скандировать:
- Рохан - параша! Победа будет наша! Рохан - параша! Победа будет наша!
В этот момент откуда-то понеслась колбасная музычка - толпа урок ритмично задергалась в такт мощным басам.
Лагавас, удивленно взиравший на происходящее, едва нашелся при виде подобной наглости:
- Ниче себе… устроили тут опен-эйр. Агроном поддержал его, обведя рукой крепость:
- Форты, б#…
Скандирование «Рохан - параша! Победа будет наша!» не прекращалось ни на секунду. Терпение защитников крепости оказалось не беспредельным - многие похватались за оружие, особо горячие головы даже порывались открыть ворота и броситься врукопашную, но всех опередил особо горячий мужичок, который, тщательно прицелившись, опрокинул своим выстрелом урку, размахивающего радужным флагом на переднем плане. Тот еще несколько мгновений недоуменно дергался под музыку, а затем рухнул на колени, качнулся и упал лицом в лужицу.
Окрик рохляндского атамана «Не стрелять!» слишком запоздал. Провокация удалась на славу. Взревевшей толпе урок теперь нужен был только маленький фитилек, поднесенный к услужливо открытой канистре с бензином.
Атаман Борис укоризненно покачал головой:
- Понеслась моча по трубам.
Словно в подтверждение его слов, отплясывавший до того на высоком валуне Командурка бегло окинул взглядом свое войско и проревел:"
- Они убили Кенни! Армия урок ринулась в атаку.
Агроном, почему-то решивший взять на себя командование стрелками, заорал дурным голосом:
- Бронебойными - заряжай!
Лагавас же, как всегда, имел на все свою точку зрения, которую и довел незамедлительно до всех собравшихся. Его лозунг был прост:
- Бей в глаз, не порти шкуру!
Стрелки замерли у бойниц, ожидая команды. Агроном выдержал «паузу по Станиславскому» и рубанул рукой воздух, командуя залп:
- Кто не попал • - лох!
Первые ряды наступающих урок захлебнулись собственной кровью.
Гиви, как обычно, оказался не в теме - приплясывая за высоким зубцом крепостной стены, он жалобно спросил Лагаваса:
- Попал, ара?
В ответ эльф только ехидно усмехнулся и поставил на прикладе новую зарубку.
Тем временем за их спинами атаман Борис, не слишком довольный тем, как повел себя выскочка Агроном, выжидающе поглядывал в сторону своей свиты. Стрелки уже вовсю трудились над клиентурой для гробовщиков, а Борис все еще нервно покусывал губы.
Когда, наконец, откуда-то вынырнул начштаба, на лице атамана появилось выражение облегчения. Начштаба подмигнул своему шефу и показал большой палец правой руки. Рохляндский правитель наконец-то оторвал свою задницу от кресла и, поднявшись в полный рост, предстал перед своим войском абсолютно расслабленным:
- Ну… че… начинайте мочить козлов! - и уселся обратно.
Начштаба, уже добравшийся до сухого местечка под командирским шатром, поддержал начинание босса, проорав с удивительной энергией:
- Мочи козлов!
Агроном уже не слышал никаких приказов, бойня вставляла его почище кокаина, о котором он, впрочем, тоже не забывал. Бомж носился среди бойцов, вопя как оглашенный:
- Залпом! Огонь! Пли! Ура! Ты-ды-ды-ды-ды-ды-дыщ!!!
Гиви тоже совсем потерял голову, но уже по другой причине - пропускать такое шоу было выше его сил. Кроме того, гном злился по поводу собственной ставки в споре с Лагавасом и постоянно пинал того в бок, наивно полагая, что это помешает эльфу прицельно мочить урок:
- Ара, не части, береги патроны!
К его удовольствию, линия фронта стремительно приближалась и к его жалкой заднице - бешено сверкающий глазами Агроном, в перерывах между «фронтовыми дорожками» успевавший оценить обстановку, завопил дурным голосом:
- Стремянки тащут!
Моментально повеселевший гном, который, по его собственным подсчетам, пока что шел по отношению к эльфу в «минус двенадцати», от радости подбросил свой топор, чуть не перерубив пополам замешкавшегося соседа, и закричал:
- Начынаю счытать, ара!

* * *

Штурмовые лестницы доставили первых урок на крепостные стены уже через несколько минут. В завязавшейся рубке от Гиви было больше пользы, чем от Лагаваса - тот хотя и успевал отстреливать лезущих на рожон урок, но в общей массе сцепившихся в рукопашной неприятелей стало слишком сложно различать своих и чужих.
Гиви же, шмыгавший промеж ног у бьющихся противников, ловко находил уязвимые места урок, предпочитая почему-то область паха. По-видимому, это приносило дополнительное удовлетворение его закомплексованному разуму. Вскоре он счел, что вполне может похвалиться своими успехами перед Лагавасом:
- Ара, у меня семнадцать!
- Ха, а у меня двадцать один!!! - Лицо эльфа выражало полное превосходство, и тут уж Гиви возмутился не на шутку:
- Как так?! Тебя послушать, так это ты один всех поубивал, читер!
- Ааааа!!! Ты об этом? - догадался Лагавас. - Я-то тумал… Но и по уркам: двадцать-семнадцать в мою польсу!!!
Эльф тут же развернулся и сшиб точным выстрелом неприятеля, едва ступившего на крепостную стену:
- А вот и дватцать отно!!! Очко!!! - Он улыбнулся гному противной улыбочкой. - Досчитай до ста!
Гиви грязно выругался и ринулся догонять эльфа в их кровавом споре.

* * *

Далеко в стороне от бойни, грозившей стереть с лица земли рохляндскую крепость, на лесной поляне толпились странного вида существа - ожившие по чьей-то прихоти деревья - да не одно, а целый выводок. Собравшись в кружок, они покачивались из стороны в сторону, хотя вокруг не было и намека на ветерок, и дружно шумели ветками.
Бродившие неподалеку в высокой траве карапузы разминали затекшие ноги, заодно шаря глазами в поисках чего-нибудь съестного. Чуку и Геку никак нельзя было позавидовать: позарившись на халявный проезд, они как-то упустили из виду, что кормить в пути их не будут, и теперь вот пожинали плоды собственного головотяпства. Сейчас они тщетно пытались найти хотя бы съедобной травы, разбредясь по ближайшим кустам, на которых росли только жесткие листья да частая колючка.
Внезапно один из них позвал другого:
- Гек!!!
Подорвавшись на оклик, карапуз рассчитывал как минимум на пригоршню съедобных ягод, но оказалось, что с ними всего лишь хочет поговорить их «туроператор».
Дождавшись, пока карапузы подойдут поближе, человек-бамбук довел до них итоги «производственного совещания»:
- Мы все решили пока не воевать.
В принципе не слишком склонные к логическим построениям карапузы на голодный желудок соображать отказывались в корне:
- Кто все?
Объяснить, что к чему, человекодереву, похоже, было только в радость:
- Дубы-колдуны, аксакалы, то есть саксаулы, и эти… женского полу… баобабы.
Гек почесал затылок и ляпнул:
- Че-то немного.
Чук же напряг остатки мозга и выпалил:
- Нет, это не годится. У вас же кворума не было! Человек-бамбук слегка призадумался, а потом шлепнул себя по лбу, словно укоряя за забывчивость:
- И еще конопляное дзеряво.
О конопле Гек был способен говорить при любых раскладах - забыв о голоде, он вписался в беседу:
- Разве конопля - это дерево? Она же с виду такая маленькая.
«Челавекадзерева» недовольно поморщился:
- А как ты думал, двоечник? Тебя чему учили в пятом классе на природоведении? Ну, конечно, конопля - это тоже дерево. Только ему такие, как ты, вырасти не дают!
Чук слушал деревяшку, открыв рот. Гек же, напротив, всем видом показывал, как ему надоели такие прогоны. Но говорящему бамбуку свойственно было абсолютно наплевательски относиться к реакции слушателей, поэтому, не обращая внимания на карапузов, он продолжал свои «жутко поучительные рассуждения»:
- Если бы его поливали да удобряли, тогда совсем другой коленкор.
У последовавшей за этим лекции о пользе принудительной мелиорации почв, предназначенных для выращивания каннабиссодержащих культур, не было ни единого слушателя.

* * *

Бойня в рохляндской крепости пока что не давала ощутимого преимущества какой-либо из сторон. И там и там находились свои «герои», способные раскидать человек по двадцать - тридцать из вражеского стана. Впрочем, Гиви, жутко переживавший по поводу заключенного пари, похоже, был впереди всех - там, где рубился он, рисковали появляться только совсем уж безбашенные урки, и совсем не рисковал появляться никто из своих - попасться под горячую руку можно было за милую душу. Оглушая округу дикими воплями, этот «колобок смерти» носился по всем стенам в поисках жертвы:
- Всэх убью, адын астанус!!!
Опровергать его рисковали немногие - больших наград за голову недомерка никто не сулил, а остаться на всю жизнь инвалидом, лишившись придатков, куда в основном продолжал метить находчивый гном, было вполне реально.
Агроном взял на себя миссию присматривать за распалившимся гномом, поэтому ему периодически приходилось отрываться от собственных дел и следить, не слишком ли зарвался «джигит».
Вот и сейчас он наблюдал за тем, как Гиви расправляется с уркой, к собственному несчастью впрыгнувшим за крепостную стену именно в том месте, где орудовал гном. Пару нанесенных недомерком ударов бомж даже отметил для себя, намереваясь попозже разучить их под чутким руководством автора. Однако насладиться гномьей удалью в полной мере он не сумел - его внимание привлекло невесть откуда взявшееся подразделение урок, мелкими перебежками двигавшееся по мосту под прикрытием бронещитов и огневой поддержке с тыла. Он запустил в гнома куском кирпича и, когда тот обернулся в поисках обидчика, махнул рукой в сторону урочьего спецназа:
- Урки мост взяли!
Подскочив к отряду стрелков, Агроном указал им на двигающееся по мосту неприятельское подразделение, и бойцы перенесли огонь в необходимом направлении. Часть урок, получив свою пулю, валилась с моста, но остальные, прикрываясь телами своих товарищей, медленно, но верно приближались к воротам.
Тем временем с другой стороны - там, где урки Стояли под самой стеной крепости, - отряд землекопов имени «Саурона Великого» принялся незаметно для обороняющихся делать подкоп в систему канализации крепости.
Отвлекающий маневр на мосту удался на славу - подкоп соорудили в рекордно короткие сроки, пробив стену и уперевшись в мощную решетку, преграждавшую канализационный коллектор.
Группа подрывников, подготовкой которых долго и нудно руководил лично Сарумян, с превеликим трудом отобрав в нее урок поумней, втащила в узкий лаз зеленые продолговатые ящики с загадочной маркировкой «СССР» и, следуя четкой инструкции, быстро-быстро покинула помещение.
Сарумян, готовивший спецоперацию, не решился обучать урок работе даже с простейшими взрывателями, не говоря уж о часовых механизмах, и, в итоге, натолкнувшись на тупое непонимание подчиненных, был вынужден отказаться даже от банального бикфордова шнура. Оказавшись в совершенно безнадежной ситуации, старый хитрец решил рискнуть.
Когда из подкопа выбралась еще одна «спецбригада Сарумяна», расквасившая внутри несколько банок с керосином, пришел черед персонального ноу-хау личного врага Пендальфа. В толпе урок появились двое: высокий урка в наглухо застегнутом на лице мотоциклетном шлеме и его спутник, сжимавший в руках странного вида штуковину.
Блеснул огонек, и в руках второго урки вспыхнуло яркое пламя. Впихнув в руки «шлемоносца» пылающую трубу, урка-недоросль хлопнул своего коллегу по плечу и хрипло проревел:
- Махмуд, поджигай!
Опасения Сарумяна были не напрасны: рослый урка с факелом, выдвинутый на роль Геродота-смертника, чуть было не «спалил» всю столь тщательно спланированную операцию.
Для пущей выразительности вырядившийся во все белое смертник исполинского роста, сжимавший в руках олимпийский факел (заботливо запасенный Сарумяном со времен Московской Олимпиады), привлек к себе внимание в первое же мгновение своего появления. Когда же перед поджигателем образовался живой коридор, прямиком пропускающий урку к крепостной стене, Агроном, во все глаза смотревший за происходящим, заметался на стене, как уж на сковородке. Обнаружив глазами Лагаваса, он заорал как оглашенный:
- Вали шахида, Леха, онанысске! Торжественного проноса факела не получилось.
Эльф, метивший смертнику в горло, не смог мгновенно правильно оценить расстояние, но, тем не менее, в цель угодил - прострелив урке «всего лишь» ключицу.
Агроном никак не мог успокоиться, поскольку давно раскусил коварный план урок:

Предыдущая страница 12 Следующая страница


13 Дмитрий Пучков

- Он в сортир бомбой метит! Вали его!!
Почти тут же второе плечо факелоносца окрасилось кровью - все же Лагавасу не удавалось на таком расстоянии наверняка поразить мишень.
А вот Сарумян недаром подбирал самого мощного бойца - урке хватило сил устоять на ногах и более того - закончить начатое. По всему выходило, что «торжественная часть» закончилась, и тянуть кота за хвост более не было никакого смысла. Поэтому, с воплем: «Марш с дороги!!!» раскидав по сторонам толпящихся у стены, смертник одним прыжком преодолел оставшееся расстояние и влетел в узкий лаз.
Мощная вспышка ослепила вольных и невольных зрителей, а тем, что стояли поближе к взрыву, просто-напросто оторвало головы.
Толстую крепостную стену разорвало на мелкие и не очень кусочки, разлетевшиеся в разные стороны не хуже первомайского салюта, - ток вот зашибало совершенно не по-праздничному. Естественно, что людям, оказавшимся в этот момент на стене, повезло куда как меньше прочих.
Агроному хотя и «удружило» оказаться чуть в стороне, но взрывная волна и его отбросила на внушительное расстояние, крепко намяв бока. От переизбытка впечатлений бомж потерял сознание и уже не видел, как грамотно составленный Сарумяном план штурма крушит последние надежды защитников крепости на благополучный исход.
Обороняющиеся рохляндцы, отвлеченные мощным взрывом и хлынувшим следом потоком из начисто разрушенной системы канализации, совершенно забыли о все еще штурмовавшем мост спецназе урочьей армии. Никем не атакуемые, они практически прогулочным шагом приблизились к самым воротам и уверенно закрепились на мосту, прикрывшись бронещитами со всех сторон. Откуда-то сзади подступила специально обученная бригада урок, тащившая тяжелый, обитый железом таран.
Только после того, как первый удар тарана едва не переломал все засовы, рохляндский атаман сообразил, что дело принимает дурной оборот. Он сам бросился к башне, высившейся над воротами, увлекая за собой всех, кого только встречал по пути:
- Мужики, держи ворота!
Бойцы, дружно навалившиеся на прогибающиеся под могучими ударами доски, едва-едва сдерживали натиск с той стороны ворот. Наконец-то очухавшиеся нерадивые защитники сторожевой башни принялись сбрасывать на головы атакующих урок тяжеленные булыжники, коих после взрыва было предостаточно, а кроме того, пытались отстреливать наступающего неприятеля поодиночке - на большее не хватало патронов.
Наконец-то придя в себя и рассмотрев со стороны место взрыва, рохляндский атаман укоризненно покачал головой:
- Неужто сортир подвзорвали? Ну до чего ж плохо разведка у нас работает - не предупредили, не довели до сведения!!!
Случись услышать атаманские речи Агроному - и у рохляндского предводителя вполне могли быть серьезные проблемы со здоровьем, но пока что эти самые проблемы намечались у едва очухавшегося после контузии бомжа: прямо по направлению к нему неслись урки - из тех, что первыми вломились в крепость через открывшийся в стене широкий проем. Многих из них смыло первым потоком, хлынувшим из канализации, но те, что смогли устоять на ногах и сейчас чапали по образовавшемуся болоту, были весьма решительным образом настроены на добротную поживу.
Обернувшись, Агроном увидел, что за спиной его поблескивают стволы пулеметов. Заградотряд недаром ел свой кусок хлеба - об отступлении можно было забыть. Впрочем, он сам всегда был готов договориться со своим знакомцем - командиром «ЗэО». Но вот подумать об этом вплотную ему помешал прилетевший откуда-то сверху истошный вопль:
- Агроном!

* * *

Вслед за воплем прилетел в буквальном смысле этого слова и сам кричавший - коротышка Гиви пожаловал спасать своего боевого товарища, плюхнувшись со всей дури в образовавшееся на месте сортира зловонное болотце.
Оказавшись даже ближе к наступавшему врагу, чем собственно спасаемый им Агроном, он вынужден был вступить в рукопашную, но в какой-то момент времени попросту поскользнулся, с головой погрузившись в вонючую жижу.
Агроном было дернулся ему на выручку:
- Гиви! - но вовремя сообразил, что его в лучшем случае ждет участь, уже постигшая самого гнома, и, мягким шагом отступая к плотным рядам «заградильщиков», махнул тем рукой, указывая на урок:
- Мочи козлов!
Пулеметные очереди принялись выкашивать неприятеля табунами, опрокидывая урок на землю, но выжившие продолжали двигаться вперед по-пластунски, прячась за многочисленными обломками крепостной стены.
Сообразив что к чему, Агроном отдал новый приказ:
- На ножи их! - и сам ломанулся к залегшему противнику.
Лагавас зорким глазом засек намечающуюся резню с соседнего участка стены, который практически не пострадал при взрыве, но для того, чтобы спуститься с него, нужно было бежать к единственной сохранившейся лестнице, находившейся на почтительном расстоянии.
Недолго думая, эльф подхватил оброненный кем-то из защищавшихся щит и, усевшись на него, словно в санки, покатился вниз по обрушившейся стене, паля с двух рук по неприятелю:
- Лыжню!
Чук и Гек, которым до ужаса хотелось хотя бы мало-мальски занятных развлечений, шушукались между собой, покуда ожившие деревья обсуждали какие-то насущные вопросы.
Впрочем, все их надежды на «клевую тусовку» развеял их извозчик. Обернувшись к карапузам, он сообщил:
- Мы порешили, что нам без разницы. Ваши придут - дрова рубят, урки придут - тоже рубят.
Гек, которому на почве ничегонеделания порядком рвало крышу, подскочил как ужаленный:
- Мы уполномочены сделать вам предложение!
Человек-бамбук моментом нашел вопрос, способный поставить в тупик куда более сообразительного карапуза, нежели Гек.
- Какое, например?
Гек сообразил, что путей для отступления практически не осталось, и потому брякнул первое, что постучалось изнутри черепной коробки:
- Мораторий на продажу бензопил! Это во-первых.
За его спиной Чук обхватил в отчаянии голову руками, тем более что он прекрасно знал - если Гека понесло, то остановить его будет практически невозможно. Гек тоже был в курсе и потому «мочил», не стесняясь абсолютно ничего:
- Во-вторых, полная электрификация по плану ГОЭЛРО и запрет на использование дров.
Человекодерево закивало головой и добавило:
- И древесного угля тоже.
Взглянув на удивленные лица карапузов, он поспешил уточнить:
- Потому что угольные карьеры - это наши братские могилы.
Пока деревяшки с признаками интеллекта обмусоливали столь заманчивое предложение, Чук утянул Гека в сторону и принялся выговаривать приятелю:
- Не, ну ты сам-то понимаешь, что наши на уголь не согласятся? И на дрова тоже! Лучше бы ты лапши навешал про скворечники и все такое!!!
Взглянув на заметно погрустневшее лицо приятеля, он поспешил сгладить ситуацию:
- Слышь, баклан, забей. Мы же домой двигаем! Гек, которому в общем-то не свойственно было глубокое самокопание, по-видимому, переживал глубокий душевный кризис, связанный с систематическим недоеданием, поскольку вдруг принялся рассуждать о материях:
- Да, с дровами и углем я лоханулся конкретно. Надо для этих дуболомов че-нибудь позаманчивей придумать. Че-нибудь подоступнее.
Он поскреб черепушку и, не наскреби ничего существенного, обратился к приятелю - далеко не без наезда:
- Напряги уже мозжечок. Иначе останемся без шира!!!!

* * *

Урки, вломившиеся в крепость через пролом в стене, оттягивали на себя большую часть гарнизона. Оставшаяся часть бойцов старалась не допустить прорыва на втором стратегическом направлении - там, где урочий спецназ продолжал штурмовать главные ворота.
Лагавас, Гиви и Агроном увлеченно решали первую задачу - подпирать собой ворота или забрасывать камнями со стены спецназовских штурмовиков было как-то не по-пацански. А тут можно было вдоволь помахаться - бились стенка на стенку.
Даже эльф бросил палить - в сутолоке можно было запросто положить кого-то из своих. На удивление, хлипкий с виду эстонский стрелок неплохо владел кулаками - недолго скалились урки, рискнувшие связаться с этим «хлюпиком», да и припасенные эльфом кастеты оказались очень даже к месту.
Агроном тоже без устали работал штык-ножом, успевая приглядывать за своими пацанами, - и эльф, и гном держали «марку». Парни заслужили как минимум по медальке, а он как командир уже находился в предвкушении рохляндской «Звезды героя». Приятные размышления на тему переплавки «звезды» в «афигенную гайку» на правую руку прервал раздавшийся откуда-то со спины вопль рохляндского атамана:
- Агроном, валите оттуда!
Бомж кивнул головой и принялся оттаскивать своих бойцов, попутно присовывая их оппонентам штык-ножом:
- Валим отсюда! Валим в башню! Заметив, что бойцы мнутся в нерешительности, он сначала не сообразил, в чем дело, и только потом заметил, что заградотряд за их спинами все еще обеспечивает «крепкие тылы».
Грязно выругавшись, Агроном выискал глазами командира «заградчиков» и недвусмысленно потряс штык-ножом в его сторону:
- Эй, мордатый! Отводи своих пацанов! Тот только зло оскалился в ответ:
- Команда была ни шагу назад.
Агроном достаточно долго молча смотрел на него, потом пожал плечами и отвернулся, отдавая какое-то короткое приказание своим бойцам. Те дружно прекратили биться с урками, грамотно уходя из-под удара, и только Гиви, в пылу бойни совсем потерявший голову, продолжал «рубать вражину».
Агроном кивнул Лагавасу в сторону гнома, и эльф, захватив с собой еще одного бойца покрепче, подскочил к Гиви и, подхватив того за локотки, потащил извивающегося недомерка прочь. Тот все еще размахивал топором, стараясь зацепить хотя бы кого-нибудь из урок, уже валяющихся на земле:
- Ви куда миня ташшите?!
Группка наконец-то сообразивших что к чему урок, получившая внезапную свободу передвижения, зашла в тыл заградотряду и принялась методично переламывать хребты его бойцам. Не решившиеся стрелять, дабы не задеть своих, пулеметчики внезапно оказались в самом центре рубки.
Не многие из них владели рукопашным боем - в конце концов, душить врага голыми руками - дело презренной пехоты. Но здесь уж речь шла о спасении собственной шкуры, поэтому схватка завязалась нешуточная. Бойцы под командованием Агронома, гнусно ухмыляясь, пинками и зуботычинами отправляли на свидание с заградотрядом все новых и новых урок, не вступая с ними в бой.
Только когда одному из нападавших удалось-таки достать длинным ножом командира заградотряда, не выдержавший Лагавас схватился за ствол, выцеливая урку, который был готов добить жертву, но державший все под своим контролем Агроном опустил тяжелую руку на плечо эльфа и помотал головой:
- Не-а…
Вокруг рухнувшего на колени командира заградотряда уже собралась свора, в три секунды разорвавшая «высокого чина» на клочки. Только после этого презрительно заулыбавшийся Агроном повел своих бойцов на выручку пулеметчикам и, шустро раскидав неприятельское подразделение, скомандовал и своим, и заградотрядчикам:
- Отходим!

* * *

Тем временем уркам-медвежатникам, ломавшим ворота, наконец-то удалось добиться первых успехов: методично обрабатывавшиеся в течение последнего получаса доски не выдержали, и «зубья» тарана, дробя в щепки толстенный дубовый массив, продырявили одну из створок насквозь, давя навалившихся с обратной стороны бойцов. Тут же в образовавшуюся дыру полетели ручные гранаты, заставив обороняющихся попадать на землю. Часть гранат успели выбросить обратно, и с обеих сторон от ворот образовалась на некоторое время «мертвая зона».
Клич «Ворота ломают» брошенный кем-то в толпе, моментально добрался до ушей рохляндского атамана. Недолго раздумывая, он повел в бой последний резерв - себя любимого:
- К воротам! Шишки вон! Тьфу, блин, - шашки вон!!!
Бросившись в самую гущу, он на личном примере попытался завести бойцов, но уже через минуту схватился за плечо, и телохранители оттащили внезапно захворавшего босса подальше от эпицентра бойни. Впрочем, эту атаку урок удалось-таки отразить, но внушительная дыра в покосившейся створке ворот не давала повода для оптимизма.
Появившийся на месте события Агроном со своими бойцами осмотрелся и принялся гнобить атамана:
- Ты же говорил, замок импортный! Че с тобой, старче?
Тот только поморщился, все еще продолжая держаться за плечо:
- Судорогой свело! Че ты хотел? Девяносто вторая минута матча… еще, небось, дополнительное время играть придется!!! Помогай уже!
Агроном никогда не был альтруистом:
- А что я буду с этого иметь?
Атаман тоже не спешил расставаться с честно нажитым добром, а вот избавиться от лишней обузы всегда был готов:
- Дочку бери в жены!
Агроном по-своему оценил перспективы этого предложения, поскольку с комсомольско-ударным энтузиазмом заорал своей банде:
- Держи ворота!
Дабы добавить доверия своему порученцу и заодно запутать наседающих урок, атаман поддержал его прыть:
- Ворота держи!
Впрочем, собственную задницу в изначально бесперспективном деле хитрый бомж подставлять не собирался - он ухватил весьма кстати оказавшегося поблизости гнома за рукав и потащил того к неприметному проему в стене. Небольшой коридорчик заканчивался дверью, открыв которую, они оказались по другую сторону башни - снаружи крепостной стены. За утлом шла рубка, а тут не было ни души.
Осторожно карабкаясь по скале, из которой вырастала исполинская башня, они приблизились к самому краю. Аккуратно заглянув за угол, можно было разглядеть толпу урок, колотивших тяжелыми сапогами в ворота. Гиви осторожно поинтересовался:
- Ара, пачиму аны в ту двэр ломяца, а в эту ныкто нэ идот?
Агроном на секунду задумался, а потом предположил:
- Потому что там - вход, а здесь - выход. Гном не силен был в вопросах риторики и спорить не стал, сменив тему:
- У мина к тыбэ еще вапрос.
- Обо что? - удивился Агроном.
Гном слегка помялся, но потом все же выпалил:
- В случае чего, можно я твои батынки заберу? Вместе со шнурками?
Усмехнувшись, Агроном решил слегка поиздеваться над доверчивым гномом:
- И носки тоже забирай.
Схватив гнома за шкирку, он зашвырнул его в толпу ничего не подозревающих урок, сшибая их, как кегли:
- Три страйка - бесплатное пиво, - и сам, одним прыжком перемахнув расстояние, отделявшее его от моста, принялся налево и направо раскидывать элитных штурмовиков Сарумяна.
Рохляндский главнокомандующий тем временем продолжал руководить обороной по ту сторону ворот. Стоя за каменным выступом, надежно укрывавшим его от шального выстрела, он из всех сил поддерживал боевой дух своей дружины:
- Мужики, держитесь! Сейчас откроется второе дыхание. Уже скоро.
Бойцы, едва-едва тащившие на себе здоровенные бревна и валуны, призванные завалить образовавшуюся дыру, давно уже надорвали себе пупы от неимоверной тяжести.
Атаман зажал себе нос платочком и тихо, чтобы никто не слышал, пробормотал:
- Насчет второго дыхания не знаю, но воздух испорчен порядком… - Вдохнув поглубже, он тут же прочистил легкие и заодно уши окружающих диким криком:
- Закрывай ворота!
Кто-то в армии Сарумяна, штурмовавшей крепость, верно оценил момент. Оставив в покое оказавшуюся неудачной попытку взять штурмом ворота, урки запустили в действие третью часть плана - принялись раскидывать чахлые березки, скрывавшие от посторонних глаз секретную технику.
Оказавшиеся под самыми стенами гигантские штурмовые машины заработали на полную мощность, и урки принялись наводить легкие мосты, способные доставить на стены практически любое количество бойцов.
Обстановка, поменявшаяся в очередной раз, не давала времени на раздумья - основная часть дыры была уже заделана усилиями оборонявшихся. Гном и бомж, тем временем обеспечивавшие работы по укреплению ворот, уже порядком продвинулись по мосту вперед, тесня урок. Рохляндский атаман, протиснувшийся к маленькому окошку в воротах, окрикнул «героев»:
- Гиви! Агроном! Суши весла! - и моментально скрылся, а на месте окошка, где только что торчала борода рохляндца, сразу же появился валун, заткнувший двум смельчакам последний путь к отступлению.
Метавшийся на башне Лагавас, заметив секундное замешательство на мосту, окрикнул своих друзей:
- Агроном! Гиви!
И почти тут же пара веревок, сброшенных предусмотрительным эльфом со стены, подарила гному и бомжу шанс на спасение, коим они незамедлительно и воспользовались…

* * *

Рохляндский управитель, по одной ему ведомой причине, остался весьма доволен своими организаторскими способностями. Видимо, в качестве награды он похлопал себя по урчавшему животу и подмигнул своим телохранителям:
- Что-то я уже приморился. Пора бы поужинать.
Спрятав в кобуру свой пистолет, он направился в глубь крепости. Придворные глашатаи принялись разносить по округе последние указания «генералиссимуса»:
- Ужин! Ужин!
Бойцы на стенах заволновались, передавая по цепочке радостную новость:
- Мужики! Горячее подвезли!
Первыми подорвавшиеся со своих мест командиры подразделений принялись собирать личный состав:
- Все сюда! Все сюда, пока харчи не остыли!
Крепостные стены принялись пустеть с невероятной скоростью. Бойцы бросали недобитых урок, отшвыривали булыжники, вылезали из своих укрытий и, моментом сбежав по лестницам, уходили с позиций:
- Скорее, скорее. Говорят, борщ уже кончается!

Глава десятая
ОПЕРАЦИЯ «КООПЕРАЦИЯ»

Все хорошо, что хорошо кончается.
Народная мудрость
С миру - по нитке, голому - веревка… и мыло.
Оттуда же
Собрание человекодеревьев уже давно закончилось и, попрощавшись со своими братьями (или сестрами - карапузы толком не разглядели), человек-бамбук снова тащил их по лесу по одной ему известной надобности, все так же пролечивая «молодежь» своими байками:
- Когда мы прядзем к власти - у первую очяредь порушим усе дзерявообрабатывающие комбинаты и целялезно-бумажные тоже. Патом вазьмемся за наших классовых врагов. Дровосеки среди людзей - самые мрази. А после них - столяры с плотниками, вроде папы Карло.

Предыдущая страница 13 Следующая страница


Две сорванные башни 14

Чук решил подколоть разговорчивую деревяшку: - Слышь, дерево. Стой. Стой. А ты знаешь… какая у него фамилия?
Человек-бамбук явно не уловил иронии:
- А-то! Известно какая - никакая. Чук самодовольно заулыбался:
- Большая ошибка. Нельзя человеку без фамилии. А то у него в паспорте прочерк стоять будет. А про вашего Карла я в газете читал. Сарумян его фамилия. Он тут неподалеку живет…
Деревянный революционер, кажется, порядком напрягся:
- Мои друзья-мутанты этого Карлу ненавидят. Он настругал тысячу буратин… и ни одной матрешки. А у нас, между прочим, авторские права на бренд! Он нам ни копейки не заплатил, а сам отгрохал себе дачу на пятнадцать комнат с бассейном и подземной вертолетной площадкой… Кстати… у меня же там секретная делянка с коноплей! Надо бы сгонять проведать…
Карапузы зашушукались за спиной своего извозчика. Гек отвесил порядочную плюху своему приятелю и зашипел:
- Слышь, баклан, чего тебя понесло про Сарумяна? Тот не остался в долгу, и его затрещина оказалась не менее весомым аргументом:
- Молчи, Мерин. Это такая индейская хитрость.

* * *

Выбравшийся на лесную опушку отряд «лесных братьев» выволок за собой связанных по рукам и ногам карапузов и необычайно тихого, благодаря постоянным побоям, Голого. Командир отряда - похоже, и вправду приходившийся братом приснопамятному Баралгину, - остановился, чтобы получше рассмотреть открывшуюся картину. Обернувшись к своей банде, он махнул рукой вперед, туда, где далеко-далеко поднимались к небу клубы дыма:
- Смотри-ка. Урки Кемь разгромили.
Федор посмотрел на командира «братьев» мутным взглядом и отрицательно покачал головой:
- Мы туда не пойдем, - слегка поколебавшись, он аргументировал свое решение: - Мы же босиком. А там до фига стекла битого.
Брат Баралгина изобразил на лице полнейшее безразличие и скомандовал своим бойцам:
- Вперед.
Те двинулись в указанном направлении, волоча за собой отчаянно извивающихся карапузов. Больше всех истерил Федор:
- Не пойду! Дайте тапки, гады! Впрочем, помогало это ему мало…

* * *

Человекодерево, явно шагавшее к своей заветной делянке на дополнительной «передаче», удивляло карапузов не только невесть откуда взявшейся скоростью передвижения - будто солярки нахлебалось, но и логичностью рассуждений:
- Знаете, почему я в нашем лясу в авторитете? Потому что я по мозгам второй. А первый - дятел.
Тем временем расступившийся перед ними лес вывел их к небольшому склону. Человек-бамбук, увлеченный самовозвеличиванием, сначала не заметил ничего необычного:
- Вот моя делянка, - и тут же застыл как вкопанный, что для существ его вида в принципе в порядке вещей: - А где конопля? Ничего не понимаю.
По всему было видно, что раньше этот склон выглядел куда как более привлекательно - некоторые остатки растительности наблюдались тут и сейчас, только теперь исключительно в виде пеньков да щепы.
Если, со слов человекодерева, на этой плантации он выращивал коноплю, то похоже было, что здесь неплохо поработал местный отдел по борьбе с незаконным оборотом наркотиков…
Гек, собственно, и так не сильно веривший в утверждение их извозчика о том, что конопля - это дерево, почувствовал себя одураченным. Он недовольно поморщился и пробурчал:
- Зови дятла, пусть объяснит. Потрясенный потерей урожая, незадачливый наркоогородник только и выдавил из себя:
- Нет больше дятлов. Сарумян увсих мобилизовал.
Упав на колени, человек-бамбук исторг из себя тигриный вопль ужаса:
- Друзья мои, мутанты деревянные!
Несколькими секундами позже карапузы поняли, что вопль этот вовсе не был ни минутной слабостью, ни глупой истерикой. Прокатившийся над лесом клич был дополнен не менее громогласной и пламенно-революционной речью, от которой у карапузов заложило уши:
- Братья и… и еще раз братья! Сарумян оказался, как мне тут верно подсказывают, вашим суррогатным папой Карлой. А его урки совершили акт геноцида против моей конопли.
Еще не затихло эхо, разносящее по лесу последние слова спича, а со всех сторон к разоренному огороду стали стекаться человекодеревья. Подошедшие вставали в общий круг, в центре которого высился человек-бамбук, на ветвях которого гордо восседали карапузы. Когда уже невозможно было разглядеть последние ряды собравшихся, царь-дерево снова заговорило:
- Отомстим за наши обиды. У кого на руках мозоли от топора - расстрел на месте! Кто не с нами, тот - дрова…
Он замолчал, вглядываясь в глаза окружающих, после чего сказал самые волшебные по разрушительной силе слова на свете:
- Мочи козлов!!!

* * *

Уже совершенно разграбленная и покинутая урками Кемь представляла собой жалкое зрелище • - тлеющие развалины и полуобгоревшие трупы людей и реже - урок. Бродившие среди полуразрушенных зданий бойцы из порядком опоздавших на подмогу подразделений преследовали уже только одну цель - поживиться, чем Бог пошлет, вернее, тем, что, как говорится, «дай нам Боже, что уркам негоже».
Кое-где в городе все же шлялись группки урок-мародеров из числа особо жадных, поэтому в любой момент можно было получить пулю в лоб. Именно поэтому никто не рисковал бродить здесь поодиночке.
Вот и подскочивший к группке «лесных братьев» мужик с неразличимыми знаками различия принялся обниматься с братом Баралгина под присмотром целой банды головорезов, сопровождавших его «очень важную персону»:
- Эффералган, пошли со мной, там ювелирный магазин почти целый.
Командир «лесных братьев», не горевший желанием светить своим именем перед карапузами, зашикал на так некстати подвернувшегося болтливого приятеля:
- Тихааа…
Он кивнул в сторону карапузов, которые совершенно не следили уже за происходящим, оставаясь где-то в своем мире. Они даже не нашли в себе сил порадоваться подвернувшейся внеплановой остановке, позволявшей хоть как-то передохнуть, - гнали их «лесные братья», совершенно не делая скидки на спутанные веревками ноги. Практически теряя сознание, Федор забормотал, жалуясь своему приятелю:
- У меня от голода уже практически предкоматозное состояние.
Сеня только развел руками, кивнув в сторону их мучителей:
- Федор, они же все наши сухари сожрали! Но тот уже не разбирал, что говорит ему верный оруженосец, - у Федора опять начался припадок - немигающим взглядом он поводил вокруг, теряя связь с этим миром.
Разглядывавшие карапузов вояки обменялись между собой многозначительными взглядами, и Эффералган поделился со своим анонимным собеседником своей мыслишкой:
- Магазин подождет. У меня уже есть на примете одно колечко козырное.
Сеня, заслышавший, о чем бакланит Баралгинов брат, чуть не бросился на него с кулаками - хорошо, один из «лесных братьев» успел перехватить зарвавшегося карапуза.
Впрочем, словесный понос, потекший из толстого и наглого карапуза, остановить было куда сложнее:
- Вот же вы два брата-акробата. Тебе же русским по белому сказано. Меньше знаешь, крепче спишь. - Сеня извивался в руках охранника, все еще не оставляя надежд добраться до своего обидчика. - Баралгин на вид покрепче тебя был, а и у него от кольца башня съехала. Не боишься встретить старость в дурдоме?
Свирепеющий на глазах Эффералган уже был готов разорвать на части зарвавшегося карапуза, позорящего его перед подчиненными, но Сене, как всегда, повезло не ответить за собственный тухлый базар. Спас карапуза дикий вопль наблюдателя на сторожевой башне:
- Атас!
Собственно предсмертная речь этого парня не затянулась - через мгновение башня, где находился опорный пункт, превратилась в груду битого кирпича. Влетевшая в окно ракета не оставила бедолаге ни единого шанса. «Лесные братья» моментально образовали круг, внимательно вглядываясь в окружающие строения.
Голый, болтающийся на веревке, как болонка на поводке, протяжно заскулил, ища, куда можно спрятать свою тощую задницу, и именно это вывело Сеню из непонятно откуда взявшейся прострации. Он оглянулся на совершенно бессознательного с виду приятеля и заорал:
- Федор, не молчи!
Федор нашел в себе силы поднять глаза и, едва-едва шевеля языком, промямлил:
- Ну, я даже не знаю… Меня щас стошнит.
В этот момент откуда-то сверху послышался вой моторов. Резко вскинувший голову вверх Эффералган истошно завопил:
- Воздух!
Над развалинами, едва не касаясь почерневших обломков давешних строений своими крыльями, просвистел черный «мессер», щедро украшенный свастикой по борту. Широко распахнутая драконья пасть в носовой части самолета навевала на карапузов жуткие воспоминания.
«Лесным братьям» этот самолет покуда знаком не был, но в доброту намерений немецкого аса и они верили с трудом. Бросившиеся врассыпную бойцы укрывались в развалинах от свистевших по камням пуль, которыми щедро угощал разрушенный город пилот жуткого самолета.
Эффералган, вырвавший веревки, которыми были связаны карапузы, из рук нерасторопного бойца, самолично потащил приятелей в укрытие. Затолкав их за угол, он проорал им в лицо:
- Стой там, иди сюда!
Сам же выскочил под открытое небо, чтобы свериться с обстановкой, и, тут же заскочив обратно, поведал:
- Обратно воздух!

* * *

Тем временем в битве при рохляндской крепости наконец-то обозначилось преимущество одной из сторон. Плотно пообедавшие защитники крепости представляли собой весьма невнятных бойцов - во всяком случае, вступать в рукопашную им было попросту лень. По ту сторону стены не кормленные уже почти сутки урочьи войска были готовы зубами загрызть любого, попавшегося на их пути. Впрочем, и надежды, что эта мразь передохнет с голодухи сама, могли оказаться совсем не беспочвенными… Оставалось только продержаться до этого момента, что представлялось совсем непростым делом - за время рохляндской сиесты враг прочно обосновался на оставленных позициях и теперь ломал второй уровень обороны.
Сейчас стоило сделать ставку на то, что урки плохо представляют себе обстановку в крепости и никак не ожидают того, что отступать ее защитникам больше некуда - за дверью, в которую сейчас гулко бухал таран передового урочьего отряда, сидел сам атаман собственной персоной.
Гвардейцы атамана приспособили всю попавшуюся под руку мебель под наспех сооружаемую баррикаду, призванную перегородить проход. Разве что из-под своего босса скамейку не вытащили - собственно, он один сейчас и восседал посреди большого пустынного зала. Взгляд его бессмысленно блуждал по снующим туда-сюда бойцам. Перекусив пополам зубочистку, которую он давно уже мусолил в руках, атаман громко выругался и заключил:
- Блин, похоже, крепость взяли. Начштаба, нервно крутивший в руках бланк из букмекерской конторы, посмотрел на свои именные наручные котлы, что-то прикинул в уме и удивленно покачал головой:
- Че-та быстро… Если б знать заранее, что они меньше чем за двенадцать часов уложатся, можно было минимум шесть к одному отхватить.
Пробегавший мимо Агроном не упустил случая пнуть незадачливого полководца:
- Ну че, ты, помнится, говорил, у тебя армейский стаж тридцать лет? Ты же говорил, хрен кто прорвется!
Как раз в этот момент двери затрещали от нового мощного удара штурмующей банды.
Кто-то в толпе челяди, успевшей спрятаться вместе с остатками дружины, зарыдал:
- Кажись, приплыли!
Агроном повернулся лицом к говорившему и закивал головой:
- Трудно с вами не согласиться.
Смерив атамана взглядом, он пальцем указал «в народ», всем видом показывая: «Гля, че люди говорят», а после с нажимом произнес:
- Все это может привести к гибели больших человеческих жертв!
Начштаба, которого разбушевавшийся бомж сбил с подсчета какой-то хитроумной комбинации, заорал на Агронома нечеловеческим голосом:
- Че ты тут разорался? Мне, чего, перед тобой гопака сплясать, что ли? Какие ваши предложения?
Дверь снова приняла на себя удар вражеского тарана, но по всему было видно, что уже с куда меньшим воодушевлением - любой из следующих ударов мог стать фатальным.
Агроном приблизил свое лицо к жирной харе «тыловой крысы» и, чеканя слова, проговорил:
- Есть мнение, надо срочно отсюда валить, пока не огребли.
Нервно потряхивавший своей бороденкой атаман захихикал противным голосочком:
- Ну, ты размечтался! Поздно пить боржоми, когда почки пролетели.
Как всегда плохо соображавший в ярости Агроном даже опешил на секунду. Новый гулкий удар, едва-едва не сорвавший двери с петель, вернул его мозг к реальности:
- Че-то я не понял. Это что, поговорка такая? Атаман продолжил общаться все в том же истеричном тоне:
- Я типа сам придумал!
Окончательно рассвирепев, Агроном, презрев пресловутую субординацию, двинулся на рохляндского управителя, поигрывая желваками на скулах:
- Ну, батя, ты остряк! Скучать не даешь.
- Фыма Шыфрьш просто! - поддакнул из своего угла Гиви.
Впрочем, собачиться сейчас было ни к чему, да и некогда - красноречивее всего об этом вещала пронзительно скрипевшая под ударами дверь, отделявшая их от толпы голодных урок.
Агроном посмотрел в маленькое окошко почти под самым потолком - снаружи уже занимался рассвет. Он покачал головой и высказал свои соображения:
- Нам бы только ночь простоять. Урка на солнцепеке удар не держит.
Атаман Борис уцепился за эту мысль, словно за спасительную соломинку:
- Да. Да. Точно! - Он забегал из угла в угол, нервно кусая губы. - Предлагаю устроить психическую атаку! Как матросы на зебрах!
Гиви, порядком уморившийся от этой болтовни, не раздумывал ни секунды:
- Сагласный!
Внезапно осмелевший атаман подскочил к Агроному и, положив руку на плечо бомжа, принялся допытываться:
- Ты меня уважаешь? Я вот тебя уважаю!
Бомж, моментом смекнувший что к чему, не стал распространяться на эту тему - хотя ему самому было жутко интересно, в какой же момент времени старый ханурик успел-таки дерябнуть коньячку??? По-любому выходило: жить Борису оставалось совсем недолго - Пендальф всегда делал все качественно, касалось ли это стерилизации соседского кота или подшивания всего рода Бурбонов от употребления фамильного пойла…
Однако атаману сейчас было по колено не только море:
- Эх, держите меня семеро. Живым я им не дамся!!!
Подойдя к гному, он потрепал того по бороде и, указав на топор, скомандовал:
- Давай, юнга, дуй в свою дудку!
Полушепотом он отдал толпившимся у двери бойцам небольшое указание и умчался в конец зала» где его уже поджидали «лучшие из лучших» в его свите - вернее, последние из последних, оставшихся в живых.
Уже через пару секунд новая атака урок закончилась их полной победой, плавно перетекшей в небольшое поражение, - гвардейцы, подпиравшие собой дверь, отступили в глубь зала, поэтому урки, со всей дури влетевшие со своим тараном во внезапно легко распахнувшиеся двери, наполовину подавились сами, а наполовину были перерезаны как котята поджидавшими их рохляндцами.
Второй же эшелон урочьего войска встретил на своем пути еще более грозную преграду - из дальнего конца зала появились невесть откуда нарисовавшиеся в королевских покоях (как было обозначено в планшете командира урок) всадники на всамделишних лошадях. С диким ревом пронесясь мимо опешившей не менее урок челяди, они налетели на ожидавших легкой добычи урок:
- Паберегись!
А дальше последовал еще один нестандартный ход со стороны «высшего партийного руководства» Рохляндии: прорвавшись сквозь толпу ополоумевших упырей, они не стали устраивать бойню, а преспокойно выскочили наружу и под ничего не понимающие взгляды брошенных на произвол судьбы простолюдинов пустились наутек.
Судя по всему, атаман Борис со товарищи действовали по «методу Кутузова»: главное - спасти армию, а крепость - «да нехай горит синим пламенем. Огоньку подбросить?»
Вырвавшись из плотного кольца урочьей армии, удавкой захватившей крепость, сборная Рохляндии, усиленная центрфорвардом Агрономом и двумя крайними подонк… простите, хавами - Гиви и Лагавасом, - вырвалась на оперативный простор - тикай, не хочу. Собственно, этим они и занимались, попутно отбиваясь от бросившихся в погоню врагов.
Внезапно на вершине склона, вплотную подступавшего к дороге, сбегавшей из города прямо от захваченного урками моста, Агроном углядел фигуру в белом мундире, наблюдавшую за происходящим, восседая на белом же коне. Едва поверив своим глазам, бомж протер зенки рукавом рубахи и воскликнул:
- Сервелат!
Зоркий глаз не обманул Агронома - Пендальф (а это был именно он) выкрикнул с легкой издевкой:
- Я смотрю, веселье в самом разгаре?
Даже урки застыли на месте от такой наглости. Впрочем, как оказалось, старикан вполне мог позволить себе и куда более едкие высказывания! За его спиной появилась знаменитая своей невероятной жестокостью сборная Рохляндии по поло в полном составе.
Пендальф тепло улыбнулся всем собравшимся и повернулся к русоволосому всаднику, подозрительно напоминавшему атамана Бориса без учета двадцати лет беспробудного пьянства. Старик указал на бушующую внизу тусовку и резюмировал:
- Я вижу, опять футбольные фанаты беспредельничают. Приготовить спецсредства!!!!
Русоволосый капитан приподнялся в седле и скомандовал:
- Клюшки наголо! С места, с песней! Аллюр три креста!
Ринувшаяся по склону толпа рохляндских спортивных конников внушала если не ужас, то уж как минимум благоговение кому угодно, но только не уркам. Им любая милиция - конная или пешая - была абсолютно по барабану. Как принято говорить: «При задержании оказали сопротивление».
У Пендальфа на этот случай была припасена своя домашняя заготовка, которую он не так давно опробовал на своих же друзьях. На этот раз на лошадях всех рохляндских половцев болтались мощные галогенки, и, за одно мгновение до того, как конники схлестнулись с урками, последние были напрочь лишены ориентации в пространстве - мощная вспышка света лишила их зрения на несколько секунд. Последовавшая расправа была делом техники - тем более что сборная Рохляндии по поло не так давно уже встречалась с урками в товарищеском матче…

* * *

«Не дай вам Бог встретиться с разозлившимся человекодеревом», - Чук знал, что когда-нибудь именно с этих слов начнет он свои мемуары. Пока же, наблюдая за устроенной обиженными деревяшками вендеттой, он только больше и больше укреплялся в этой своей мысли…
Неторопливые и даже где-то медлительные до сих пор деревья из отряда «прямоходящих» в клочья разносили приусадебный участок возле конспиративной дачи спецслужб. С полпинка наделав в высоченном бетонном заборе внушительных дыр, дуболюди принялись бродить среди цехов и бараков, отлавливая немногочисленных урок и круша все на своем пути. В ход шли куски забора, металлические конструкции, с корнем вырываемые из земли, да и вообще все, что попадалось под горячую руку. Некоторые из елок-палок совершенно не заморачивались на поиски орудия пролетариата, а мочили врагов «голыми ветвями». Так, например, одна особо злобная березка насмерть отметелила добрую сотню урок, не переставая истерить:

Предыдущая страница 14 Следующая страница


15 Дмитрий Пучков

- Я вас счас попарю березовым веничком, я вас, б…я! так попарю…
Но все же особо свирепствовал личный извозчик Чука и Гека - он носился по всему участку, тупо втаптывая урок в землю и вопя дурным голосом:
- Дайте!!! Дайте место для драки!!!
Сарумян, выскочивший на балкон своей резиденции в одних подштанниках, кажется, только что протер глаза. Воспаленные веки подсказывали, что ночь в Интернете была бурной. Он ошалело смотрел на происходящее, когда к его балкону подскочил один из урочьих старейшин и принялся рыдать, повалившись на землю:
- Все пропало, шеф, все пропало! Впрочем, в этом «докладе» не было никакого смысла - Сарумян и сам видел, как легко уничтожалось все, создававшееся годами упорной работы. Где-то внутри послышался звон бьющейся посуды - влетев в лабораторию, Сарумян увидел разбитую реторту, в которой уже третьи сутки происходил важный химический процесс, и улепетывающий по подоконнику фикус в кадке.
Схватив случайно подвернувшийся под руку ледоруб, старый пройдоха запустил им в ожившее растение:
- Ах ты, гаденыш!!
Стоит отметить - рука не подвела ветерана - перерубленный пополам фикусоид подергался в конвульсиях и затих.
В это время за спиной снова раздался стеклянный звон, и на пол рухнул внушительных размеров булыжник, только что превративший в стеклянное крошево отличный стеклопакет. Выскочив обратно на балкон, Сарумян еще успел заметить пылающего в стороне деревянного монстра и пляшущих вокруг него урок. В этот самый момент прорвавшиеся к запруде человекодеревья разворотили плотину, и водный поток хлынул на участок, затапливая мастерские и цеха, заводские конструкции и всевозможные агрегаты, стоявшие во дворе под брезентовыми чехлами.
Наблюдая за тем, как высвобожденная река крушит все на своем пути, карапузы сочли за благо забраться на самую верхушку своего деревянного друга и принялись безнаказанно глумиться оттуда над происходящим, будто соревнуясь между собой:
- Шир форева! Сарумян масдай!
Впрочем, Сарумяну в его высокой башне вряд ли грозили какие-то потрясения, тем не менее, сам он был потрясен до глубины души. Стоя на балконе, он едва успевал подсчитывать потери и убытки:
- Боже мой, три подъемных крана отечественных… Прокатный стан, немецкий новый… тоже три…
Впрочем, подсчитывать потери было необязательно. Конечная цифра была известна сразу… В графе «итого» жирными буквами значилось: «Погибло ВСЕ!!!»
Вкупе с ночным поражением урочьей армии, наголову разбитой подле практически взятой крепости, это было уже слишком! Сарумян в отчаянии бросился в свою секретную комнату, и вскоре оттуда послышались звуки коннекта…

* * *

Оставленный «стоять там, идти сюда» Федор, находящийся в полном коматозе, как всегда, все перепутал - немного постояв «здесь», он пошел «туда». На несгибающихся ногах он проковылял мимо опешившего от такого поворота событий Сени.
Тот сначала проводил приятеля взглядом, а потом, опомнившись, принялся кричать в удаляющуюся спину:
- Але, болезный! Совсем башню заклинило?
Федор, не оборачиваясь, показал ему средний палец и, покачиваясь на ветру, почапал дальше.
Вокруг сновали вооруженные люди, совершенно не обращавшие на карапуза никакого внимания, - куда больше всех интересовал надоедливый «мессер», вертевшийся над головами и периодически оставлявший в бывших теперь уже людях ровные ряды дырочек.
Перейдя улицу, Федор поднялся по полуразрушенной лестнице в сторожевую башню, уничтоженную ракетным залпом пятью минутами ранее. Ракета снесла целиком три верхних этажа, и сейчас Федор стоял на открытой площадке.
Пилот «мессера», зашедший на очередной круг, заметил карапуза и направил машину прямо к разрушенной башне. Федор, в свою очередь, как завороженный смотрел на несущийся на него самолет. Рука карапуза потянулась к кольцу, а палец немецкого аса - к гашетке…
В этот самый момент что-то очень тяжелое сшибло Федора с ног, и пулеметные очереди насквозь прошили пустоту, где только что стоял «малшык с кольцом». Сбитый с ног карапуз кубарем скатился с лестницы в подвальное помещение бывшей сторожевой башни, и тут же сверху на него плюхнулась жирная туша, свалившая его с ног еще там - наверху.
Где-то над головой полыхнул мощный взрыв - это Эффералган, заманивший немецкого аса «на живца», с близкого расстояния влепил ему под хвост ПТУPC. Громыхнуло - мама, не горюй: всю серу из ушей повычистило в радиусе нескольких километров.
Взрывной волной Федора крепко приложило головой о кирпичную кладку, и то ли от этого, то ли от пережитых потрясений, а может, тупо с голодухи карапузу окончательно снесло крышу.
Сорвав с пояса свой козырный ножичек, он бросился на свалившегося на него подонка с явным желанием «покромсать гада на шашлык». Запрыгнув на свою жертву, он замахнулся пошире - и только благодаря этому у Сени (а это был не кто иной, как приятель Федора) появился малюсенький шанс на спасение. Теперь оставалось только убедить полоумного друга крепко подумать, прежде чем пускать в дело нож.
Сеня залепетал, решив давить на жалость:
- Федор Михалыч, это же я, Сеня. Или не признал, Михалыч?
Федор долго смотрел на него немигающим взглядом, после чего отбросил нож в сторону и завопил:
- Семен Семеныч!
Сеня прикрыл ладонью расползающееся на штанине пятно и занудил:
- Федор Михалыч. Я тебе один умный вещь скажу, только ты, пожалуйста, не обижайся. Мы вот тут с тобой паримся, а на нас умные люди потом хорошие деньги сделают. Давай я у тебя буду типа доктор Ватсон. Насочиняю всяких историй, а потом книжонку тиснем. А повезет, еще и кино снимем. Я уже и название придумал: «Федор Сумкин и последний крестовый поход».
Сеня подполз поближе к Федору. Тот сидел, привалившись к стене. Заглянув своему боссу в глаза, Сеня залебезил:
- Ну, или, если не нравится, тогда «Федор Сумкин и Храм Судьбы». Про Пендальфа напишем, про Агронома и его телку новую - говорят, он ее у атамана Бориса на спор выиграл. Про Сарумяна вот, недобитого, можно написать, про пацанов наших. Я, кстати, уже кое-что сочинил, вот послушай.
Сеня наморщил лоб, потом откашлялся и затараторил:
- Спрашивает тебя как-то раз Пендальф: «Отгадай: два кольца, два конца, а посередине гвоздик». А ты такой: «Голубые, что ли, женятся?» А он такой: «Нет, это ножницы!» А потом ты меня встречаешь и говоришь такой: «Отгадай, Сеня, на конце два кольца, но не голубые?» А я такой: «Ахинея какая-то!»
Пытаясь отыскать в льющемся на него потоке бреда хоть одну здравую мысль, Федор затряс головой:
- Сеня, а я что?
Тот продолжил рассказывать с видимым удовольствием:
- А ты такой: «Вот и я говорю - ахинея! А Пендальф говорит, что ножницы».
Шмыга, невесть каким образом высвободившийся из веревок, подслушивал этот разговор, сидя на ступеньках за углом. Он уже хотел было вписаться в намечающуюся мазу - хотя бы писарчуком, ну, или там директором по PR… Однако решил слегка повременить и переждать в укрытии, о чем не пожалел уже через минуту.
Эффералган, шаривший по развалинам со своим отрядом, отыскал карапузов и, поинтересовавшись, о чем это они тут перетирают в сложные для страны годы, предложил свои услуги:
- Будете кино снимать, берите меня продюсером!
Тут же в беседу вписался и давешний медвежатник, предлагавший «ломануть ювелирку». Ему тоже не терпелось провернуть прибыльное дельце:
- Кино лучше всего у нас в Новой Зеландии снимать. Там расценки ниже, - чтобы не показаться голословным, он поспешил набить своему предложению цену: - У нас даже про Зину, королеву воинов, снимали.
Эффералган не стал спорить, оставшись, впрочем, при своем мнении:
- В Новой Зеландии круто. Но на «Мосфильме»… откат больше.
В завязавшейся дискуссии на тему распилов, обналички и бухгалтерского учета карапузы принимать участия не пожелали, попросту слиняв под шумок и оставив несостоявшихся продюсеров с носом. Внимательно наблюдавший за происходящим из-за угла Шмыга потихоньку увязался за ними…

* * *

Атаман Борис и его новообретенный сынуля - теперь уже двукратный чемпион мира по поло - вызвались проводить Пендальфа Белого и его банду до таможенного поста. Как сказал рохляндский управитель, «и гостей уважим, и в дьютике затоваримся».
Пендальф, всю дорогу державшийся особняком и не слишком-то участвовавший в трепе на тему «кто больше урок положил», неожиданно сам предложил тему для беседы:
- Эх, сейчас бы супчику, да с потрошками! И на боковую.
Атаман Борис охотно отозвался:
- А еще хорошо баньку истопить, а потом чай с пряниками.
Пендальф, улыбаясь, кивнул ему и тут же нахмурился, припомнив о карапузах:
- Вот-вот… А вместо этого придется искать двух идиотов, которые по болотам шарятся…

* * *

Те самые двое идиотов улепетывали из разрушенной Кеми, так что пятки сверкали, если только грязные пятки могут сверкать. Карапузы перевели дух, только когда, выскочив из города, углубились на пару километров в чахлый лесок. Сеня все не мог остановиться, рассуждая на тему собственной литературной карьеры в качестве придворного писаки при герое всех времен и народов.
Оказывается, он уже давно сочинял байки об их совместных похождениях, а некоторые из «особо удачных» даже записывал:
- В общем, сидим мы как-то раз в избе. Я глядь в окошко. А там в огороде беломордовцы на танке, - Сеня порядком волновался, а потому тараторил как пулемет. - А ты такой говоришь: «Возьми, Петька, тьфу ты, Сеня, гранату на полке, отпугни». А я такой гранату - хвать, выбегаю. Танк в куски! Захожу такой и говорю: «Отпугнул, Василий Иваныч, тьфу, Федор Михалыч!» А ты такой: «Молодец, положи гранату на место!»
Он на некоторое время задумался, а потом глубокомысленно произнес:
- Кстати, если мы с тобой порядочные герои, то нам не хватает для полного счастья Анки… тьфу ты, БАБЫ… ну, чтобы была женская линия, лябов и все такое… Я вот все думаю, где же нам бабу взять???
Сеня почесал затылок, а потом заорал как оглашенный:
- Шмыга, ты где?
Федор недовольно поморщился:
- Сеня, ты про бабу пока погодь… есть вещи и поважнее! Вот смотри - у тебя получается, что мы с тобой полные идиоты! Так дело не пойдет!!! Ты давай сочиняй, как будто мы два крутых!!!
Крепко задумавшись о «высоком стиле в классической литературе», Федор даже остановился у раскидистого куста. Глаза его отображали недюжинную работу мысли. Он уже совсем отошел от давешних страхов - недаром единственную остановку при бегстве из города они сделали около обгоревших останков фашистского истребителя и только для того, чтобы Федор смог избавиться от своих комплексов, помочившись на так долго мучивший его источник ночных кошмаров.
Наконец карапуз нашел нужное сравнение и предложил:
- Давай сочиняй, как будто мы как Харли Дэвидсон и Ковбой Мальборо!
Сеня положительно оценил ход мыслей своего босса и предложил начать ребрендинг с себя:
- Федор Михалыч. А давай, ты меня теперь будешь звать по-другому?
Федор даже слегка оторопел:
- Это как это, Сеня?
Тот только хитро улыбнулся:
- Зови меня теперь, - он выдержал многозначительную паузу, - Сеня Лютый!
Федор только развел руками, не принимая, но и не отвергая Сенино «ноу-хау», а тот уже принялся работать над новым имиджем:
- Шмыга, скотина! К ноге!
Голый, он же Шмыга, уже пожалел, что на выходе из города все же нагнал двух приятелей и напросился идти с ними дальше. Совместно пережитые тяготы плена не укрепили его статус в глазах неблагодарных карапузов, отчего он снова принялся страдать раздвоением личности.
Поскольку разговаривать с ним ни Федор, ни тем более Сеня не собирались - ему приходилось болтать с самим собой:
- Крутые. Они крутые! А кто их через трясину провел, кто к самой Мордовии вывел?
Тут же голос его приобрел приблатненную хрипотцу, и Шмыга принялся поливать себя елеем:
- Да мы с тобой тоже парни - ураган! Практически, как Проктер энд Гэмбл.
В своей первой ипостаси Голый никак не был склонен к иносказательности:
- В каком смысле?
Куда более уверенный в себе Шмыга-второй принялся раскладывать все по полочкам:
- В смысле - два в одном флаконе. Может, нам с тобой пойти на разведку работать? Будем через границу ходить вдвоем. Абыр, абыр! - Его охватил приступ безудержного веселья. - Если одного поймают, второй убежит. Прикинь, нас вообще невозможно поймать будет!
Последняя сентенция не пришлась Голому по вкусу:
- Очень, очень смешно! Просто обхохочешься. И тут же его «собеседник» пошел на попятную:
- Ну, извини, не получилось. Это только у Петросяна всегда бывает смешно!
Кажется, Шмыга, он же Голый, наконец-то начал нащупывать взаимопонимание со своим братом по разуму:
- Точно. И еще в «Аншлаге». Что-то мы с тобой сегодня в ударе. Острим всю дорогу.
Его великосветскую беседу прервал грубиян Сеня:
- Блин, где этот атлет прячется? Шмыга, скотина, а ну, вылазь!
Шмыга сжал кулаки, лелея давно затаенную на жирного карапуза обиду:
- Тварь ли я дрожащая, или право имею?! Отведу-ка я их в подвал к тете Соне Шелоб! Пора начинать проект «Разгром»!!!
Внезапно возникший в его голове план показался ему верхом совершенства. Он чуть не подпрыгнул от радости:
- Точно, к тете Соне!
Выскочив из-за куста, за которым он прятался все это время, хмырь помахал рукой приятелям:
- Не вешать нос, хоботы! Давайте за мной!
Перебирая лапами по тропинке не хуже какого-нибудь занюханного эрдельтерьера, он заколесил по лесу, напевая себе под нос:
- Мои мысли, мои скакуны… абыр… абыр… Не рисковавшие самостоятельно выбирать себе путь карапузы припустили за ним вслед… в след… в следующую книгу…

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Пучков - Биография

Дмитрий Пучков

На основную страницу

Биография

Родился в 1961 году в городе Кировограде, на Украине. Учился в пяти школах и в одном интернате. Последнюю школу закончил под Берлином, в городишке Вюнсдорф.

По окончании школы отправился работать: сперва - библиотекарем, потом - водителем грузовика. Был твёрдо уверен, что зарабатывать деньги - крайне интересно. Должен отметить, что это у меня неплохо получалось - и на грузовике, и без него.

За прожитые годы удалось поработать много кем и много где: библиотекарем в библиотеке Академии наук, водителем в продуктовом парке, водителем на самосвале, автослесарем, сантехником, электриком, техником-гидрогеологом, помощником бурильщика, шлифовщиком, токарем, таксистом, кузнецом, милиционером-кинологом. Перемещался по просторам родной страны от Берлина до Владивостока вдоль и от Бухары до Печоры поперёк. Закончил трудовую деятельность в Питере на должности оперуполномоченного уголовного розыска. Прошёл нелёгкий жизненный путь от рядового сперматозоида до старшего оперуполномоченного. Сейчас работаю сам собой.


Оглавление

  • Пролог (Страница 1)
  • Глава первая
    РОЖИ ТЕ ЖЕ. ТОМ ВТОРОЙ     (Страница 1)
  • Глава вторая
    ПЕРВАЯ КРОВЬ     (Страница 2)
  • Глава третья
    СКАЗКИ ПРУССКОГО ЛЕСА     (Страница 3)
  • Глава четвертая
    ВОССТАВШИЕ ИЗ ЗАДА     (Страница 4)
  • Глава пятая
    КИНО, ВИНО И МИМИНО     (Страница 6)
  • Глава шестая
    БУРЯ. СКОРО ГРЯНЕТ БУРЯ!     (Страница 8)
  • Глава седьмая
    СВОЙ СРЕДИ ЧУЖИХ, ЧУЖОЙ СРЕДИ СВОИХ     (Страница 9)
  • Глава восьмая
    ЗАВТРА БЫЛА ВОЙНА     (Страница 10)
  • Глава девятая
    ИРАКУ ЗАКАЗЫВАЛИ?     (Страница 12)
  • Глава десятая
    ОПЕРАЦИЯ «КООПЕРАЦИЯ»     (Страница 13)


Дмитрий Пучков

Две сорванные башни

 Читать книгу

Аннотация

Второй том трилогии – продолжение легендарного блокбастера «Братва и кольцо».То, о чем так долго вещали большевики, меньшевики и прочие неформалы, свершилось – наступило время для мочилова! Всерьез мечтающая о мировом господстве мордовская хунта под предводительством Саурона развязала кровавую бойню.Ограниченный миротворческий контингент в лице Пендальфа, Агронома, Лагаваса и вечно болтающегося под ногами Гиви вступает в неравный бой со вселенским злом.Тем временем, юные разведчики Федор и Сеня продолжают свой диверсионный поход в тыл врага в компании партизана одиночки, опасного рецидивиста Голого.

Создание книги: Финя (Disergal@narod.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel