Дмитрий Политов, Олег Таругин - Магия до востребования

1 Дмитрий Политов, Олег Таругин

ПРОЛОГ

Орбитальный научный комплекс.
Солнечная система, плоскость эклиптики Парса, недалекое будущее

- Надеюсь, это стоило того, чтобы поднимать меня в половине пятого утра. Есть только одна причина, которая вас оправдает. И имя этой причине «коэффициент соответствия выше 0,933». Надеюсь, это оно? Очень надеюсь, иначе наши отвратительные отношения станут куда более отвратительными! - вошедший в лабораторный зал человек стремительным движением заложил руки за спину и, не сбавляя тона, докончил:
- Итак, доктор? Чем обязан на этот раз? У нас есть ноль-запятая-девять-три-три?
- У нас есть четыре полностью отвечающих запросу объекта с КС от 0,942 до 0,995. Кстати, всего объектов девять. Если вы еще помните наши прошлые попытки, должны помнить и то, что наивысшим показателем до сего момента было 0,971 и 0,988 при несоответствии летального индекса на одну и две сотых стандартных секунды. Если, конечно, вам это хоть что-то говорит! - тон, которым все это было произнесено, однозначно давал понять: «отвратительные отношения» между двумя собеседниками имеют место быть в полной мере. И немного сверх этого.
- Н-да? Что ж, поздравляю, док, наконец-то! - недовольный ранним пробуждением человек значительно понизил шумовой порог голоса. Хотя и не настолько, чтобы сделать вопрос «кто здесь главный?» хоть сколь-либо актуальным. - Вы уже запустили процесс?
- Конечно, нет. Я лишь замкнул избранные объекты в ловушке нулевого поля, не более того. Насчет остального - пункт 23-бис внутренней…
- Доктор, я вас очень… пока просто прошу - прекратите ерничать. Эту инструкцию писал я сам, и вы прекрасно это знаете! Начинайте.
- Пункт 23-бис внутренней инструкции запрещает…
- Хватит, док, иначе вы когда-нибудь достанете меня настолько… - закаменев лицом, человек взглянул в глаза упрямому собеседнику и четко, едва ли не по слогам (как будто бы это имело какое-то значение для высокочувствительных микрофонов, пишущих все разговоры в лаборатории), произнес:
- Приказываю. Приступить. К выполнению. Завершающей. Фазы. Эксперимента. Все энергетические ограничения сняты, лабораторный отсек переведен в режим «А». Может быть, теперь вы соблаговолите начать, доктор Мэдисон? Надеюсь, я выполнил этот ваш - или мой - «пункт 23-бис»? - не дожидаясь ответа, человек резко развернулся и покинул помещение, так что вежливо-язвительное «благодарю, сэр» было произнесено уже ему в спину.
Несколько секунд тот, кого назвали доктором Мэдисоном, грустно смотрел ему вслед. Точнее, на автоматически закрывшиеся герметичные двери с трафаретным логотипом в виде большеглазой совы на створках. Затем он негромко, так, чтобы не услышал никто из лаборантов (на те самые микрофоны ему давно уже было наплевать), произнес себе под кос:
- Хотел бы я знать, к чему все это приведет и приведет ли вообще хоть к чему-то…

Два века спустя, экстратерриториальная колония Дальнир,
где-то за пределами Пояса Недостижимости

…Они знали, что шансов успеть у них немного. Но и не успеть они не имели права: слишком велики ставки. Горстке ученых не под силу спасти погрязший в безумии, с каждой секундой катящийся к пропасти мир, однако еще можно сделать так, чтобы об их трагедии узнали. И пусть даже выброшенную гиперканалом информационную капсулу обнаружат не сразу, пусть она какое-то время будет дрейфовать в космосе, но рано или поздно сигнал ее маяка засекут. Капсулу поднимут на борт корабля, доставят на Землю или на одну из орбитальных баз, вскроют, подобрав простейший молекулярный код обшивки, - и люди узнают, что произошло.
Узнают, куда несколько столетий назад пропал вместе со всем экипажем и пассажирами большой колониальный транспорт. Поймут, отчего все эти годы молчала, не в силах подать сородичам весть, новоявленная колония. Разберутся, какие силы безжалостно раскололи людей на два непримиримых лагеря. Поверят, что магия - вовсе не сказочная сила из древних фантастических книг, а реальность. Причем реальность более чем жестокая, способная в корне менять судьбы целых миров и цивилизаций.
И, главное, будут знать, чем все закончилось…
«Не спасти себя, но предупредить остальных!» - вот о чем думали эти люди, настраивая стартовый контур - единственную более-менее уцелевшую часть разрушенного при посадке транспорта гипердрайва. С его помощью, конечно, невозможно открыть полноценный канал, но вот отправить небольшой, весом чуть более ста килограммов, объект - вполне. А сохранившиеся в памяти бортового компьютера координаты околоземного пространства позволяли надеяться, что финишный створ выбросит капсулу именно там, где они и хотели.
Неподалеку от легендарной праматери-Земли.
Жаль, что таким путем нельзя было просто наладить связь с сородичами: гинерпространство позволяло перебрасывать на чудовищные по человеческим меркам расстояния только материальные объекты.
Впрочем, теперь это было уже не важно…

- Сколько еще, Вить? - не глядя на товарища, спросил давным-давно небритый человек, сидящий на металлическом контейнере перед портативным пул-том управления. Несмотря на то что сам пульт выглядел так, будто не один десяток лет пролежал на свалке, висящий над ним голографический монитор работал вполне исправно.
- Пять минут до активации, - ответил тот, также не отрываясь от своего дисплея, - ну почему эти уроды решили начать именно сегодня? Что там боевая сеть, Клаус?
- Информирует о запуске стратосферных ракет первого удара. Как минимум одна пошла на нас. Сейчас попробую добраться до телеметрии.
- Нам нужно хотя бы двадцать секунд форы. Иначе капсула…
- Я в курсе, - сухо бросил тот, кого назвали Клаусом, - и что такое электромагнитный импульс тоже помню. Ага, есть телеметрия! Сейчас… вот: на нас идет боеголовка четырехсотой серии, удаление от эпицентра порядка двух километров, взрыв будет надземным, высота триста метров, подлетное время четыре минуты сорок одна секунда… - совершенно упавшим голосом докончил он едва слышно. - Витька, неужели все зря?!
- Должны успеть, у меня уже четыре с половиной. Отвести никак нельзя? Сбить программу?
- Нет, сеть отказала мне в доступе. Для военного времени моей «единицы» мало, нужен нулевой доступ.
- Ясно. Слушай, не психуй, я тут прикинул - в принципе, ничего особо страшного с каналом произойти не должно. А с капсулой - тем более. На крайняк, наша малышка финиширует чуть в стороне от расчетной точки.
- Сколько? - перебил товарища Клаус.
- Три сорок семь. У тебя?
- Три пятьдесят восемь.
- Вот видишь, а ты переживал. Успеем, - Виктор поднялся на ноги, потянулся, разминая занемевшую спину. Взглянул на сидящего в нескольких метрах собеседника. Выглядел он совершенно спокойным. - Ну, давай, что ли, прощаться, пока время есть? Четырехсотка, да с двух километров…
- Давай, братишка! - голос Клауса окреп, и ученый решительно встал со своего импровизированного стула.
…Спустя три с половиной минуты информационная капсула навечно исчезла в зеве распахнувшегося гиперпространственного канала Одновременно потухли оба монитора и все контрольные индикаторы на пультах: последняя энергия ушла на открытие стартового контура.
А еще через десять секунд исчезло и вообще все…

Глава 1

Россия, Москва, недалекое будущее

- Не пойдет, - решительно сказал Иван и резко выбросил вперед правую руку (нож он приготовил заранее). Лезвие, казалось бы, обманчиво-легко чиркнуло по горлу человека, но тот судорожно взмахнул руками, опрокинулся назад и тяжело захрипел, захлебываясь собственной кровью.
Иван вскочил на ноги, настороженно следя за умирающим. В левой руке он уже держал наготове длинную серебряную иглу на тот случай, если вдруг сработает заклинание-трансформер и его собеседник начнет оборачиваться в какую-нибудь тварь. Но то ли маг был донельзя самонадеян, то ли просто глуп - он так и умер, пытаясь зажать руками страшную рану и не сделав ни одной попытки применить волшебство.
Бармен, что лениво протирал, наверное, в тысячный раз и без того сверкающие стаканы, вопросительно поднял бровь. Иван отрицательно качнул головой, показывая, что помощь ему не нужна и с проблемой он справится своими силами. Халдей тут же потерял интерес к происшедшему и вернулся к своему прежнему занятию. Пока что у него не было причин не доверять своему постоянному посетителю.
Иван хмуро зыркнул по сторонам, но никто из пьющих и гуляющих в кабаке людей не проявлял излишнего любопытства. Ну зарезали опять кого-то - и что с того? Раз уж администрация не поднимает по этому поводу шума, то и другим нечего лезть в это дело - пусть сами и разбираются. А свежим покойником нынче никого не удивишь.
Вакулов обошел столик и наклонился над лежащим на широкой скамье телом. Он аккуратно ткнул покойника иглой в руку и на всякий случай отодвинулся на безопасное расстояние. Ничего не случилось - восстать свежеубиенный не пытался.
Иван одобрительно хмыкнул, вновь склоняясь над трупом. Первым делом он аккуратно проверил одежду мертвеца на предмет скрытых охранных амулетов. Чисто!
Это становилось даже забавным - неужели его гость был настолько уверен в своей безнаказанности, что не удосужился обзавестись даже самым простеньким «сторожевиком»? Воистину, «так проходит земная слава» - раньше в это заведение незнакомцы заходили, лишь будучи увешанными охранными заклинаниями с головы до пят. А теперь…
Иван едва удержался, чтобы в сердцах не сплюнуть на пол, но вовремя удержался от опрометчивого поступка: хозяин кабака до Эпидемии успел побывать в «местах, не столь отдаленных» и, как говорили, был там в немалом авторитете. А одной из заповедей у зэков, как известно, было уважение к своему дому, и попытка нагадить в нем каралась весьма жестко.
Вакулов пробурчал себе под нос нечто нелицеприятное в адрес покойника - это ж надо, тот и после смерти умудрялся доставлять Ивану сплошь одни неприятности: не словами, так всякими разными непонятками, что так и норовили проявиться во всей красе в самый неподходящий момент. А сейчас был именно он - этот самый «неподходящий момент»!
Мало того что, го всей видимости, из-за выброса адреналина Иван испытывал насущную потребность уколоться, так еще и новые гости на огонек пожаловали.
Патруль!
Блин!..
Вакулов все-таки не сдержался и длинно сплюнул, решив, что бывший зэк простит ему этот жест неприязни к «новым мусорам», а после высказал небесам (их роль с успехом исполнил закопченный потолок) все, что думает о своей нелегкой судьбинушке.
Это ж как должно было все совпасть, чтобы бездельники из гарнизона решили вдруг устроить рейд по злачным местам и соизволили войти в зал именно в тот момент, когда он, Иван Вакулов, склонился над жмуриком, а?! И не просто над жмуриком, а над делом, так сказать, рук своих! Прям-таки дешевый бульварный роман, коими были забиты все прилавки книжных магазинов до Эпидемии.
Вот непруха!
Патрульные отреагировали на удивление резво - один накинул на себя и своих спутников защитный купол, а двое других врезали от души, не разбираясь, кто прав, кто виноват, одновременно и слезоточивым, и усыпляющим газом.
Юмористы, блин!
Эту мысль Иван додумывал уже в прыжке, вылетая в приоткрытое (да здравствуют курильщики и отсутствие вентилятора!) окно. Хорошо еще, что пожаловали обычные муниципалы, а не какие-нибудь «гаррипоттеры» из элитных структур Ордена. А уж тем более не «часовщики»!
Бр-р! Дождь не закончился, и приземлился он прямо в роскошную холодную лужу, что морем разливанным успела раскинуться под самым окном.
Вакулов резво перекатился по грязи, меняя позицию, но на удивление снаружи его никто не караулил. Иван мельком подивился этому обстоятельству и изо всех сил рванул за угол дома. Была, правда, такая вероятность, что муниципалы ему попались ну совсем «вумные» и он нарвется на четвертого патрульного (обычно они ходили двумя парами, а в кабаке их было только трое) как раз там. но… опять его Бог миловал, и через знакомую дыру в заборе удалось проскочить безо всяких эксцессов.
Иван пулей пронесся по небольшому проулку, перебежал улицу, миновал еще парочку соседних и, наконец, нырнул в дыру родимого подвала. Здесь было темно, гадостно воняло, но зато не было никого постороннего, а, самое главное, по нему можно было уйти, не поднимаясь на поверхность, практически куда угодно.
Он привалился к стене и постарался отдышаться. Не мальчик все-таки - скоро уж сороковник, не так-то просто нынче в забегах по пересеченной местности участвовать! Тэк-с, что там на улице - не видать погони?
Вакулов встал на старый деревянный ящик и осторожно выглянул в маленькое окошко под самым потолком. М-да, ни хрена не видать: дождь по-прежнему полощет будь здоров, а редкие сохранившиеся в этом районе фонари света дают с гулькин… гм… хрен. Но, если подумать, так это же просто замечательно, потому что и маги сейчас его не достанут.
Мечутся, поди, возле кабака да ругаются зазря. Даже если среди них и есть «водник», так ведь дождь - это порождение воздушных масс, а если «воздушник», то, соответственно, дождь - это, как ни крути, вода. Попробуй подчини себе столь переменчивую субстанцию! Такое разве что универсальному магу под силу, но откуда ему среди муниципалов взяться? Вывод, конечно, дилетантский, но верить в его правильность Ивану очень уж хотелось… А собачек они, как известно, не жалуют - привыкли только на свою Силу полагаться! Только сейчас от нее ведь ну никакого толку!
Иван злорадно ухмыльнулся и утер рукавом лицо. Хорошо, стекло не разбил, когда в окно прыгал - наверняка бы лицо порезал, а по крови к нему бы пришли очень и очень скоро.
Ладно, надо пользоваться паузой - если сейчас не уколоться, то скоро будет совсем невесело. А потом, на всякий пожарный, надо двигать куда подальше: в самый лабиринт подземных переходов и там переждать эту напасть. Переждать - и обязательно все хорошенько обмозговать!
Иван потянулся к нарукавному кармашку своей видавшей виды камуфляжной куртки.
М-М-МАТЬ - ПЕРЕМАТЬ!!!
В кармане зияла роскошная дыра, и заветный шприц-тюбик отсутствовал напрочь! То есть - абсолютно…

…Утро выдалось хмурое, да и газ в зажигалке закончился. Иван с надеждой потряс пластмассовый корпус, но тщетно - кремень выдавал только искры. Вакулов матернулся и спрятал неприкуренную сигарету обратно в портсигар. Ага, именно в портсигар - к этой вещице уже давно приценивался один его знакомый и сулил сначала пять, а потом и восемь порций «якоря», но Иван лишь пренебрежительно хмыкал и гордо отказывался, невзирая на свое не слишком завидное положение. Уж больно раритетная вещь была - в свое время ребята из группы преподнесли ему на юбилей эту массивную серебряную штуковину с прикрепленным к крышке подлинным немецким знаком времен Второй мировой «за участие в тридцати атаках», что символизировало - по их мнению - количество прожитых именинником лет.
Вакулов поднял воротник куртки, привычно заломил набок старенький, порядком выцветший берет без кокарды и решительно шагнул на улицу.
Дождь - по сравнению с тем, что было ночью, - слегка утих, но все равно поливал основательно. Небо было затянуто плотной низкой пеленой темно-серых, без единого просвета, туч, и Иван машинально отметил, что эта мерзкая погодка, похоже, установилась надолго.
Прохожих на улице было немного. Да и кому, собственно, взбредет в голову выходить на улицу из теплого (или какого уж есть) дома под противные косые струи, что так и норовят ударить по лицу или очутиться за шиворотом?
Иван споро шел по заваленному мусором тротуару, брезгливо переступая через наиболее неприглядные кучки и искренне надеясь, что после дождя станет хоть немного чище. Может, хоть вода выполнит ту работу, на которую давным-давно забили большой ржавый гвоздь дворники?
О, гляди-ка, демонстрация!
По самой середине улице навстречу Вакулову довольно бодро двигалась процессия человек эдак из пятидесяти. Преобладали в ней женщины в возрасте от сорока и выше, но не старше шестидесяти. Все они были хорошо одеты и тщательно накрашены. В другой ситуации все их усилия пропали бы даром и лица быстро бы превратились в отвратную маску, но сейчас они были защищены от непогоды заклинанием, что поддерживали две молодые волшебницы, ехавшие следом за колонной на открытом кабриолете народно-бандитской марки «БМВ».
Девчушкам было лет по двадцать. Удобно расположившись на заднем сиденье, они оживленно обсуждали свои дела, не забывая время от времени взмахивать какими-то вычурными безделушками, чтобы, по всей видимости, подпитать теряющую силу волшбу. С большой долей уверенности - ха, да насмотрелся уже! - Вакулов предположил, что наблюдает работу двух не слишком сильных колдуний с талисманами.
За рулем сидел мужчина с породистым, холеным лицом потомственного аристократа в белоснежной шелковой рубашке с небрежно расстегнутым воротом. Он также участвовал в беседе юных чародеек, время от времени бросая неслышимые Иваном реплики. Последние, вероятно, имели успех, так как девицы периодически заходились в приступах хохота.
Иван замедлил шаг и с хмурым любопытством присмотрелся. Ага. судя по плакатам в руках у демонстрантов, это были представители так называемой Гильдии. В принципе, Вакулов не испытывал каких-то особо враждебных чувств к этой организации - их пути пересекались довольно редко. Но это только, гм, «в теории». На деле же Иван отчетливо ощущал, как вздыбливается у него на загривке шерсть первобытного хищника, завидевшего смертельного - а то и кровного! - врага.
Ну не любил Иван магов и магию, ни в каком виде не любил! Равно, как и не любил вдаваться в причины такого своего поведения. Да, периодами приходилось сдерживать свою натуру, чтобы не влипнуть в неприятности, но демонстрировать «искреннее дружелюбие и пламенные чуйства»… Увольте!
В смысл лозунгов на транспарантах Вакулов не вникал - ему было вполне достаточно понять, кто перед ним, чтобы выработать нужную линию поведения, и только. Обдумывать же глубоко чуждые ему идеи он считал делом пустым и бессмысленным.
Вот и сейчас, перебрав несколько вариантов, Иван решил, что самым лучшим сейчас будет просто пойти дальше, не задерживаясь и никак не демонстрируя своего интереса. Иначе его вполне могли принять за потенциального клиента, а это грозило длительной беседой-зазывалкой, от которой сводило скулы, и руки против воли сжимались в кулаки.
Двое случайных прохожих уже стали такими «жертвами» - к ним из колонны выскочили несколько бойких тетушек с красочными журналами и листовками в руках и традиционной улыбкой в сорок два зуба. Одна из юных колдуний в автомобиле на секунду отвлеклась от разговора и лениво повела талисманом в сторону своих старших «подруг-агитаторов». Вокруг их фигур на мгновение вспыхнуло, тут же угаснув, неброское серое марево, и падающая с небес вода начала барабанить по незримой пленке, скатываясь на землю и оставляя одежду сухой.
Вакулов усмехнулся про себя. Вот ведь пижоны: смотрите, мол, как удобно владеть магией! Они бы лучше рассказали о подлинной цене, что придется заплатить возжелавшему приобщиться к ее таинствам!
Иван поглубже засунул руки в карманы и. приняв как можно более занятой вид, быстро двинулся вперед, стремясь побыстрее миновать неприятное место. Пару дернувшихся было к нему женщин он хлестнул полупрезрительным предупреждающим взглядом, отбивавшим охоту к общению: все же и в его «конторе» в свое время трудились неплохие педагоги!
Вакулов уже праздновал победу, когда из поравнявшегося с ним кабриолета до него донесся вкрадчивый голос:
- А ведь тебя ломает, дружок… Не так ли?
Иван словно со всего размаха врезался в невидимую стену.
- Ты-то откуда знаешь? - процедил он ледяным голосом, меряя радостно ухмылявшегося колдуна отнюдь не дружелюбным взглядом.
- Так ведь… вижу, - с деланной беспомощностью развел тот руками. Девицы позади него прыснули. Одна из них, брюнетка с яркой, кроваво-алой лентой в волосах, смотрела на Ивана, хитро прищурившись и зазывно облизывая розовым язычком чуть припухшие губки.
«Вот стерва, - с нарастающим внутри раздражением подумал Вакулов. - Неужто ей этого разукрашенного попугая мало? Или это уже рефлекс - постараться получить власть над любым мужиком, что оказался в пределах досягаемости?».
- Что молчишь, дружочек? - продолжил тем временем водитель.
Напарница брюнетки, слегка полноватая девчонка с каштановыми кудряшками, капризно осведомилась:
- Симон, ну зачем мы остановились? Наши же сейчас уйдут за радиус действия талисманов.
- Так вот пойди и догони их. Заодно разомнешься! - резко бросил ей мужчина, не отрывая хищного взгляда от Ивана. А потом неожиданно подмигнул ему:
- Так как - я прав насчет ломки? - обиженная девчонка отбросила спинку переднего сиденья и выскочила на мостовую, сильно хлопнув дверцей. Брюнетка сбилась с роли опытной обольстительницы и растерянно хлопала длинными ресницами, с недоумением переводя взгляд с Ивана на удаляющуюся подругу и обратно.
Вакулов набычился:
- По-моему, слишком много вопросов, милейший. Не поехать ли тебе следом за… коллегами?
- Надо же, какие мы гордые, - развеселился названный Симоном, - едва на ногах стоит, а гонору до небес! Нет, определенно ты мне нравишься, дружок!
Иван хотел было послать колдуна еще дальше, чем прежде, но вдруг и в самом деле почувствовал дурноту, накатившую на него, словно морской прибой.
«Ну, Хохол, ну, сука! - с тоской подумал он, - А ведь убеждал, что свежий „якорь"»!
Разноцветные мошки перед глазами исчезли так же внезапно, как и появились. Подступивший к горлу комок растворился без следа, и Иван, мигом отбросивший прежние мысли, на всякий случай сделал шаг назад:
- Магическое воздействие на любого человека против его воли и согласия противоречит основным статьям Резолюции, - заученно выпалил он.
- Да разве ж я магичу?! - всплеснул руками колдун. - Вот у Маргоши спроси, если не веришь, - с наглой ухмылкой предложил он, насмешливо блестя черными глазами. Брюнетка за его спиной хихикнула.
Иван скрипнул зубами. Ответить было нечем - он не мог определить, было ли на самом деле произведено какое-либо воздействие на него или нет.
«Вот поэтому вас так и ненавидят, уроды», - с ненавистью подумал Вакулов.
- Садись, поговорим? - миролюбиво предложил колдун, кивая на соседнее сиденье. - Я думаю, что у нас найдутся общие интересы, нет?
- В другой раз. - угрюмо бросил Иван. - У меня другие планы на ближайшее время.
Симон понятливо ухмыльнулся.
- Не смею задерживать, дружок.
- И тебе не болеть! - ощерился Вакулов и решительно устремился вперед, оставляя колдунов за спиной. Его буквально трясло от злости - попались бы вы мне при другом раскладе! Морочите людям головы - ну и морочьте, а меня лучше не трогайте, иначе я тоже… трону! Благо кой-чему научен. Ишь, «дружка» нашел! Я таких друзей…
Оп-па! Здрасьте, не ждали: прямо на Ивана из-за угла вышел вполне довольный жизнью Пан. Ну, вообще-то, он был Панов. Димка Панов, но все с детства его звали Пан, да он особо и не обижался. Он всегда был спокойным, веселым и дружелюбным парнем, душой любой компании, бабником, выпивохой, отличным спортсменом (Иван всегда удивлялся, как в нем все это уживается одновременно?) - и хорошим другом Вакулова.
После школы Пан успел закончить два института, отучиться в аспирантуре, защитить диссертацию по банковскому делу, жениться, родить сына и т. д. и т. п.
Короче говоря, к началу Эпидемии он занимал в одном крупном банке весьма высокую должность и был, что называется, «в полном шоколаде». С Вакуловым же он связи не терял - периодически встречались, и каждый раз хорошо проводили время за бутылочкой какого-нибудь доброго «многоградусного» напитка.
- О, Иван Викторович! - радостно заорал Пан, раскидывая руки. - А я его уже битый час ищу - у меня там столик в «Трех Конях» заказан, а он шляется где-то. А ну давай, служба, сорок пять секунд на сборы - и марш-марш!
Вакулов почувствовал, как его губы сами собой раздвигаются в улыбке, и вдруг совершенно ясно понял, что надраться сейчас с хорошим приятелем - это самый лучший способ забыть обо всех неприятностях.
- И плевать, что сейчас только утро! - решительно закончил свою мысль уже вслух Иван.
- Точно! - радостно согласился с ним Пан…

ЭКСПЕРИМЕНТ № 00889-11.
Поиск базового пси-носителя.
Восточная Пруссия, конец лета 1944 г .

…Узнаваемо-угловатая «Ягдпантера» словно издевалась - ни от кого не скрываясь, перла вперед, подминая широкими гусеницами реденький подлесок и покачивая длинным хоботом орудия. Это было странно. Для самоходки, пусть даже и вооруженной знаменитой «пак - сорок три - дробь - один», действовать в одиночку, без прикрытия танков и не из засады - верная гибель.
Если, конечно, она не трофейная - лейтенант Каламышев поднес к глазам восьмикратный «цейсс», тщась разглядеть на покрытой обшарпанными камуфляжными разводами броне хоть какие-то опознавательные знаки новых хозяев (как же без этого? так и от своих снаряд в борт получить недолго). Не разглядел. Точнее, как раз разглядел: черно-белый крест и подстершийся трафаретный номер на борту боевой рубки. И высунувшегося из командирского люка «панцерваффера» в приплюснутой наушниками черной пилотке. Не трофейная… Немцы…
Вот елки-палки, дочинились называется! Надо ж было именно здесь гусеницу порвать! Самое паршивое место - передовые части вырвались вперед, тыловые еще не подтянулись (да и не скоро подтянутся). И они тут как прыщ на заднице… Вот и нарвались, точнее, с минуты на минуту нарвутся, как только фрицы их засекут. Жиденькие кустики на полкорпуса - то еще укрытие, вся рубка наружу. II ведь только собрались движок запустить да убраться отсюда…
А самоходка меж тем окончательно выехала на открытое место и, выстрелив клубом сизого дыма, начала разворачиваться, потихоньку пятясь назад и, похоже, собираясь занять позицию. Значит, все-таки засада. Интересно, одна она тут или…
Ну и как, собственно, ему теперь поступить? Вступать в бой? Далековато, с километр точно будет, а то и больше. А с их восьмидесятипятимиллиметровкой не так, чтоб сильно разгуляешься! Это тебе не пятьсот метров, с которых бронебойный или подкалиберный снаряд не то что самоходку, и «тигр» возьмет! А фрицы, не для ушей замполита будет сказано, с этого самого километра со своей оптикой да восемьюдесятью восемью мэмэ «саушку» их нараз сожгут. Какое там «пробитие» - если в борт, так и вовсе насквозь прошьет! Семьдесят один калибр - не шутка, сталкивались, знаете ли!
Воевал бы лейтенант на «соточке» - другой разговор, с ее пушкой никакая крупповская броня не поспорит, а так… если только в борт. И ведь удобно стоит, гадина, прямо подставляется. Еще чуть довернет - и точно бортом станет! Или не довернет? - Каламышев с тревогой наблюдал за экономными маневрами немецкого «панцерягера», задним ходом заползающего в кусты. - «Градусов двадцать до перпендикуляра осталось. Попробовать, что ли? Рискнуть? И ведь не уйдешь потом, если что - открытое место, все как на ладони! Эх, жаль для подкалиберного далековато, придется болванкой бить…»
«Рискнуть!» - решил лейтенант спустя мгновение. Принятое решение придавало уверенности, хотя уголек сомнения в его душе окончательно и не угас: по сути, у них будет только один выстрел. На второй может просто не хватить времени. Особенно если немецкий наводчик к тому времени уже вычислит их позицию.
Каламышев спустился в боевое отделение и, подключившись к ТПУ, негромко, словно его мог услышать еще кто-то. кроме экипажа родной СУ-85, скомандован заряжающему:
- Бронебойным, без колпачка, заряжай!
Наводчик - единственный, кто со своего места видел практически то же самое, что и он сам, - бросил на командира быстрый взгляд и приник обратно к прицелу. Он тоже все прекрасно понимал: второго выстрела может не быть. И зависит это, в частности, и от него самого.
- Леха, - теперь лейтенант обращался к мехводу, - как шмальнем - врубай вторую и рывком вперед на двадцать метров. Самоходка там, так что тормознешь с подворотом влево. И постарайся нас в борт ей поставить. Дальше - по обстановке, сам поймешь, не маленький. Все, заводись…
Слева лязгнул опускаемый на лоток снаряд. Заряжающий («затыкающий» на танкистском сленге) привычным движением отправил унитарный выстрел в камору и с негромким клацаньем закрыл замок. И, не дожидаясь приказа, потянул из укладки новый выстрел: похоже, он уже тоже понял, что грядет нечто не совсем обычное. Настолько, что можно позволить дымящейся стреляной гильзе просто упасть на пол боевой рубки (брезентовый гильзоулавливатель давным-давно прогорел, прорвался и был выброшен). Пороховые газы? Да хрен с ними, зарядить бы поскорей, гильзу и потом можно выбросить. Если живыми останемся.
- Командир, в прицеле, - не отрываясь от обрезиненного окуляра, доложил наводчик. Последнее слово почти потонуло в грохоте заработавшего дизеля, однако Каламышев и так все прекрасно понял. И скомандовал, адресуя приказ не то экипажу, не то самому себе:
- Огонь!
В наушниках шлемофона негромко щелкнуло, и гут же, дублируя защищающий барабанные перепонки звук, оглушительно ахнула 85-мм пушка. Инстинктивно затаив дыхание, лейтенант мысленно отсчитывал мгновения. Не то до попадания, не то собственной жизни.
Оки попали. Немного выше, чем хотелось бы, почти под самый край рубки, но попали. Стальная болванка, выбросив сноп искр, ударила в броню, сметая с нее тонкую корочку циммерита и остатки свисающей с крыши масксети, и… не пробила, ушла рикошетом вверх. Конечно, оставался еще маленький шанс на вторичные осколки, однако всерьез Каламышев надеяться на них не стал бы. Броня на «ягде» вязкая, сколов, да еще и на таком расстоянии, дает немного. Почти совсем не дает. Значит, все-таки вторая попытка…
Советская самоходка, сминая кусты, рванула вперед. Вынеслась на открытое место и, чуть подвернув влево, резко затормозила. Одновременно отрапортовался загнавший в ствол следующий выстрел заряжающий-затыкающий. Все заняло лишь десяток секунд, но эти же самые секунды были и у немецких танкистов.
- Огонь!!! - заорал лейтенант, вдавливая кнопку электроспуска и понимая, что ничего уже не выйдет. «Ягдпантера» начала разворот, нащупывая стволом своего несостоявшегося убийцу. Выстрел! Промах… Вражеская самоходка разворачивалась быстрее, чем ожидалось - немецкий мехвод тоже все прекрасно понимал и не щадил фрикционов.
Могучий откат швырнул казенник назад, курящаяся кисловатым пороховым дымом гильза, звякнув о край лотка, полетела куда-то под стену МТО. Привычно увернувшийся от массивной железяки заряжающий «с локтя» подал в ствол еще один выстрел. И в этот момент, даже не окончив разворота, выстрелила «Ягдпантера». Не столько, чтоб попасть, сколько просто наудачу, до ко горой не хватило всего нескольких градусов. Болванка прошла впритирку к левому борту, оставила на уральской броне продольную царапину и, кувыркаясь, улетела прочь.
- Леха!!! Ходу!!! - впрочем, Каламышев мог бы и не кричать - не умей механик-водитель самостоятельно оценивать обстановку, этого боя никогда бы не было. Их могли сжечь еще в прошлом году. А так спалят только сейчас, в конце августа предпобедного сорок четвертого.
«Саушка» свирепо взрыкнула мотором и рывком тронулась, уходя из прицела вражеского наводчика и пытаясь успеть по короткой дуге вновь зайти в борт. Понятно, что фрицы этого ждали - пока она маневрировала, немецкий истребитель танков просто разворачивался на месте, загребая одной гусеницей и отматывая назад другую. И к тому моменту, когда лобовая проекция «Ягдпантеры» легла в перекрестие прицела ТШ-15 и командирской панорамы ТПК-5, точно такая же проекция советской САУ оказалась в немецком прицеле Sfl.Z.F.5 и сдвоенном командирском приборе SF14Z. Самоходные установки двух воюющих армий застыли лоб в лоб в километре друг от друга.
Лейтенант Каламышев не знал, отчего задержал палец на спуске - шансов подбить «ягда» теперь почти не было, разве что случайно, но и не выстрелить было бы глупо. Непростительно глупо - мало ли какие чудеса на войне бывают?
Но еще более странным было то, что и имевший куда больше шансов на победу немецкий командир тоже не стрелял, тоже чего-то ждал. Они оба чего-то ждали, а вместе с ними и еще семь человек, трое в советской самоходке, и четверо - в немецкой. Может быть, они просто не хотели умирать и ждали жизни, подсознательно оттягивая тот момент, когда придет ее извечный оппонент - смерть? Может и так, ко дождались они совсем другого…
В воздухе коротко прошелестело (впрочем, сквозь броню и наушники шлемофонов танкисты этого звука слышать, конечно, не могли), и прилетевший со стороны катящегося на запад фронта случайный снаряд раскатисто рванул почти на середине расстояния между ними.
Доведенный до автомагизма боевой навык важен на любой войне. Чаще всего именно он позволяет выжить в молниеносном встречном бою или такой вот, как сейчас, танковой дуэли. Чаще всего - но, увы, не в этот раз…
Два командира - один двадцатилетний, другой на восемь лет старше - выстрелили одновременно и чисто автоматически. Два ударника одновременно накололи капсули-детонаторы на латунных донцах артиллерийских выстрелов, жерла двух орудий одновременно окутались облаками раскаленных пороховых газов, прошедшие нарезы ствола снаряды одновременно ввинтились, опережая звук, в прозрачный утренний воздух…
Стальная болванка калибра «восемь-восемь» вошла чуть выше люка механика-водителя и, разорвав пополам тело наводчика, врезалась в боеукладку. Мехвод Леша погиб долей секунды раньше - отколовшиеся при ударе крохотные кусочки брони пробили шлемофон и попали ему в голову. Лейтенант Каламышев и заряжающий - мгновением позже, когда сдетонировавший боекомплект разворотил и разбросал по израненной гусеницами земле боевую рубку. Хлынувший из лопнувших баков горящий соляр довершил короткие похороны.
И в эти же самые мгновения погиб и экипаж немецкой САУ. По иронии судьбы и в полном соответствии с помянутым лейтенантом военным чудом ответная болванка пробила лобовую броню «Ягдпантеры» в единственном уязвимом месте. Проскользнув между стомиллиметровой маской пушки и ограждающим орудийную нишу бортиком, она прошла под станиной орудия и, срикошетив от днища, завершила короткий полет среди уложенных на стеллажах вдоль борта осколочно-фугасных выстрелов.
Взрывная волна раскроила по сварным швам корпус и выбила крышу боевой рубки, отбросив многосоткилограммовый броневой лист почти на три десятка метров. То немногое, что осталось от экипажа, когда догорело разлившееся топливо, вполне поместилось бы в спичечный коробок…

Глава 2

- Леха, назад!!! - Иван вынырнул из огненного шара взрыва, бывшего мгновение назад частью его жизни, с криком боли, гнева и ярости. Он понимал, что опоздал, что снаряд «Ягдпантеры» уже врезался в броню «сушки», и спасения от концентрированной смерти, облаченной в крупповскую сталь, нет.
- Ваня, что с тобой? - просунулась в дверь комнаты растрепанная со сна голова младшей сестренки. Девушка отчаянно зевала и терла кулаком слипающиеся глаза. - Кричишь, а-ах, - зевнула она, - как будто тебя живьем поджаривают.
- Угу, поджарили уже, - мрачно согласился с ней Иван. - Спать иди!
Он проследил за тем, как закрылась дверь, вытер тыльной стороной ладони залитое потом лицо и решительно поднялся. Сна как не бывало - и это несмотря на то что домой он заявился только под утро, а сейчас… ну да - полдевятого. Да, посидели вчера с Паком изрядно! Скачала в любимых «Трех Конях», потом в спортбаре на Таганке, потом, если он все правильно помнил, играли на бильярде где-то на Фрунзенской набережной, потом… хм, а что было потом? Вроде бы они хотели направиться в караоке-бар на дебаркадер на Москва-реке? Или кет - завалиться с девчонками в какой-то подмосковный пансионат? Стоп! Какие девчонки?! Разве они с Димоном не вдвоем были?!
М-да, пить надо меньше, Иван Викторович - вот самая главная мораль! Банальная, конечно, но до боли правильная. И тогда по ночам с немецкими самоходками драться не придется. Хотя, надо признать, офигенно реальный сон был! До самых мельчайших подробностей. И сгорел он тоже… ну очень реально! Бр-р! Страшная смерть - не приведи Господи, на самом деле так погибнуть. Впрочем, нынче это не сложно - достаточно попасть под горячую (надо же, экий каламбурчик получился!) руку какого-нибудь мага, решившего побаловаться с огненными заклинаниями. Или, что еще проще, сесть на борт старенького лайнера, перевозящего пассажиров в Турцию или на Кипр, и благополучно шмякнуться в бескрайних степях Украины - эффект будет тот же, только за свои деньги!..
Эх, плюнуть бы на все и махнуть… а куда, собственно, махнешь? Особенно с его зарплатой, что и так стыдно домой приносить! И ничего не поделаешь - теперь в цене все больше юнцы, умеющие швыряться огненными шарами, а не специалисты старой доброй спецназовской выучки!
А ведь если разобраться, для любого нанимателя они гораздо выгоднее - им не требуется накапливать пресловутую «силу», не нужно тратить время на заумные ритуалы с сожжением «белого волоска из правой ягодицы священной бангладешской храмовой макаки, выдернутого нагой девственницей в полночь с четверга на пятницу в час, когда Медведица сожрала Сатурн», или махать супер-пуперволшебкым амулетом царя Ашоки! Но разве теперь это хоть кому-то объяснишь?!
А какие ребята у него в группе были! Профессионалы высочайшего уровня; такие, что и Луну с небес достанут, и демона из-под земли, да еще и разговорят его так, что он все свои нечистые секреты выложит как миленький!
Так нет же, проще было разогнать их всех, а на службу новоявленных «гаррипоттеров» набрать! Вот и нажрались после, когда все эти чудодеи в Ордена и Гильдии пообъединялись и с законными властями с позиции силы стали разговаривать, - это уже в самый разгар Эпидемии было. Много тогда кровушки пролилось, ох много! Сейчас только-только в себя приходить стали.
Нет, ну почему у нас в Рассее все всегда так похабно получается? Даже чудеса рука об руку со смертью и одновременно глупостью ходят?! На Западе-то горячку, чай, не пороли - когда Эпидемия только вспыхнула, сразу же всех новоявленных Мерлинов под колпак загнали - и пожалте: «ты нужен дяде Сэму»! Изволь поработать на благо страны, а уж потом будешь свинец в золото превращать. Не желаешь? А пулю из М-16 слабо остановить? Молодец! А десяток? Вот то-то и оно! Посему сиди на заднице и жди команды - когда скажут прыгать, то сначала сделаешь, а только потом спросишь, как высоко и можно ли крылья расправить, понял? Что тут скажешь, молодцы, можно только позавидовать!..
Вот и сидит теперь бывший блестящий офицер, кавалер и прочая, прочая, прочая, охранником в районной больничке - объясняет таким же, как он сам, неудачникам, не имеющим средств на поход к дипломированному чародею-лекарю, где расположена регистратура. И это ему еще, можно сказать, повезло: многие из бывших коллег и того не имеют. Это раньше можно было инструктором в какую-нибудь школу рукопашки пристроиться и вполне сносно зарабатывать, а сейчас все больше «Школы Истинного Кристалла» или «Академии серо-буро-малиновой магии» в моде. Желающих рвать жилы немного - гораздо проще тупо «морщить ум», сидя внутри начерченной пентаграммы и призывая «высшие силы» ниспослать на тебя благодать.
Иван опомнился от своих невеселых мыслей, когда окурок дешевой сигареты обжег губы. Он стоял на балконе и отрешенно смотрел с высоты тринадцатого этажа на просыпающийся город.
Радовало одно: сегодня можно спокойно отдыхать и никуда не торопиться - на смену Вакулову нужно было выходить только завтра. А в его нынешнем состоянии «постпохмельного» синдрома это был весьма немаловажный фактор: есть время спокойно «принять ванну, выпить чашечку кофе» и - Иван похвалил себя за предусмотрительность - оттянуться пивком. Даже будучи не совсем в кондиции, он тем не менее ухитрился где-то прихватить банку «бидбургера», сейчас мирно охлаждающуюся в холодильнике.

1 Следующая страница


Магия до востребования 2

Вакулов щелчком отправил окурок в свободный полет через парапет и, поежившись под порывом легкого ветерка, направился в туалет…
Яичница весело шкворчала на сковородке, когда раздался звонок в дверь. Иван убавил огонь и поплелся открывать, поминая на ходу тихим, незлым, ласковым словом неизвестного гостя. За тамбурной дверью, отделявшей отсек на три квартиры от площадки перед лифтом, обнаружился довольно лыбящийся Пан.
- Привет, Ваня! - завопил он, тряся руку приятеля.
- Что орешь-то? - недовольно поморщился Вакулов. - И так башка трещит, а тут ты еще…
- А у них с собой было, - еще больше разулыбался Димка и продемонстрировал полиэтиленовый пакет с чем-то весьма характерно позвякивающим. - Сейчас подлечимся и вперед: нас ждут великие дела!
- Ага, щас, разбежался! - возмутился Вакулов. - Делать мне больше нефиг, как опять с тобой с самого утра надираться. Не знаю, как ты, а я сейчас планировал позавтракать, прибраться и отбыть по кое-каким своим делам.
Пан дурашливо вытянул губы трубочкой и плаксиво загундел:
- Не, ну это не пойдет! Я, понимаешь, мчусь к нему, переживаю, думаю о том, что друг должен быть спасен, - он опять продемонстрировал Ивану пакет, - с трудом ловлю такси… и что?! Меня самым нахальным образом выпроваживают, не позволяя даже войти! Признайся честно, у тебя там что, кто-то из тех близняшек? - Димка заинтересованно уставился на Вакулова.
- Каких еще близняшек? - растерялся Иван.
- Как, ты не помнишь?! - притворно ужаснулся Пан. - А кто вчера устроил безобразную драку и отбил у клубной группы их подтанцовку?
- Трепло, - неуверенно сказал Иван: события вчерашней гулянки по-прежнему оставались для него весьма загадочными. - Ладно, заходи, а то у меня там яичница сгорит.
- Завтрак холостяка? - поинтересовался Пан, опять жизнерадостно улыбаясь, и мгновенно проскочил в холл. - А Катюха-то что, совсем о тебе не заботится? Могла бы и приготовить для любимого брата что-нибудь съедобное.
- Угомонись, - Иван ткнул друга кулаком в спину. - Я уже и так начинаю жалеть, что впустил тебя. Так что не усугубляй.
- Молчу-молчу, - заржал Димка, проходя в прихожую. - Привет, красавица! - отсалютовал он выглянувшей на шум Кате.
- Привет, - проворчала та и демонстративно хлопнула дверью в комнату.
- Я же просил! - досадливо поморщился Вакулов. - Двигай на кухню и не шуми…
Холодильник пришлось подчистить основательно - Димка любил покушать. Иван, решительно отвергнув предложение «пропустить по маленькой», ограничился яичницей и кружкой кофе. Мир после завтрака стал более привлекательным, несмотря на все такое же серое, затянутое облаками, небо и мелкий, противный дождик.
Приятели вышли на балкон и, облокотившись на перила, умиротворенно закурили. Говорить особо не хотелось.
- А что там на «коробке» за пепелище? - лениво поинтересовался Димка спустя пару минут и показал на уродливое черное пятно посредине хоккейной площадки, расположенной во дворе. С высоты все выглядело так, будто кто-то решил ночью погреться и запалил основательный такой костерок, однако запаха гари в воздухе не чувствовалось.
Иван длинно сплюнул. Желание отвечать отсутствовало абсолютно, но он знал, что Пан от него все равно не отвяжется.
- Ведьму жгли, - нехотя буркнул Вакулов. - Неделю уже как.
Димка побледнел.
- Шутишь?!
- Да какие там шутки, - дернул щекой Вакулов. - Говорят, поймали на незаконной практике - ну и…
- …!!! - потрясенно выдохнул Пан. - Ну и дела тут у вас творятся!
- Где это «у вас»? - заинтересовался Иван. - А ты, выходит, не «наш»? И с кем тогда, позвольте полюбопытствовать, имею честь разговаривать?!
Димка покраснел:
- Да ладно тебе! Ну в самом деле: я последние три года за бугром работал - вот и отвык от таких вот кошмаров.
- Ага, - взъярился Вакулов, - так я тебе и поверил: а «чистые недели» ты, конечно, не наблюдал за своим «бугром»?! Или «мюнхенских факельщиков»?! Не держи меня за идиота - на Западе дела похлеще нашего творились. Вопрос в том, что гам буржуины быстрее перебесились и затихли, а у нас, как обычно, слишком долго запрягали и только сейчас в раж вошли. А теперь эти заморские чистюли на нас брезгливо своими холеными пальчиками показывают и делают вид, что у них всю дорогу тишь да благодать была! Нет, врешь: про «псов веры» мы наслышаны! Да и про всяких-разных других тоже. Напомнить?!
Пан поднял руки и покаянно улыбнулся.
- Все, сдаюсь! Успокойся, Иван, я ж не нарочно - просто на самом деле слегка отвык от такого!
- Отвык он! - пробурчал, успокаиваясь, Вакулов. - Болтает всякую ерунду.
- Да ладно тебе ругаться, - засмеялась незаметно подошедшая сестра. - Раскричался, словно тебя самого опять сожгли.
- А что, Ивана тоже хотели сжечь?! - ужаснулся Пан.
- Да слушай ты ее больше, - притворно возмутился Вакулов. - Просто сон дурацкий приснился: будто я танкист - или самоходчик? - во время войны, и с немецкой «пантерой» лоб в лоб схлестнулся. Главное, отчетливо все так! Словно я на самом деле в том танке сижу. А после, - Иван поежился и закончил едва слышно, - горю.
- Что это с тобой, Дим? - удивилась Катя. Вакулов обернулся: Пан смотрел на него остановившимся, тяжелым взглядом, в котором полыхала лютая ненависть. Иван даже слегка подался назад, становясь по инерции в защитную стойку, - так враждебно выглядел сейчас приятель.
Но в следующую секунду Пан моргнул, опять превращаясь в прежнего весельчака-балагура.
- Да ерунда это все - просто Ванька таких ужасов понарассказывал, что я как представил, так и ошалел! - Димка весело засмеялся, но Вакулов совершенно точно различил в его словах фальшь. Недоговаривал что-то старый друг, ох недоговаривал! Впрочем, Иван ведь тоже, гм, не выворачивал перед ним душу наизнанку, правда?
- Да, Ваня, - хлопнула себя по лбу Катя, - к тебе ведь позавчера приходили.
- Кто? - насторожился Вакулов: события того вечера не располагали к радости от неожиданных визитов к нему домой. А он никого не ждал в тот день - уж это-то Иван помнил совершенно точно.
- Да откуда ж я знаю? - удивилась сестра. - Совсем поздно уже было: полпервого ночи, наверное. Они по домофону позвонили и спросили тебя. Я ответила, что его, мол, нет - что передать, кто приходил? А там засмеялись как-то нехорошо и сказали, что еще зайдут. Бр-р! Гадкий какой-то смех был, фу! И по голосам я никого не узнала. Поняла только, что их то ли двое, то ли трое было - и все. Хотя, - Катя задумалась, - может, я и ошибаюсь. Ну и знакомые у тебя, Ваньчик…
Вакулов задумался. Если бы по его душу пришли патрульные, то вряд ли они стали бы звонить по домофону: разнесли бы дверь в квартиру и постарались произвести захват - лишних доказательств его вины им не требовалось, они и так все сами видели.
Коллеги того мага? Хм, возможно, но откуда им знать его домашний адрес? Встречу он назначал через проверенного посредника, бармен или хозяин кабака на сотрудничество с волшебниками никогда бы не пошли - не та публика. Хотя… если на них надавили всерьез… Возможно, но и маги бы не деликатничали - все-таки он их приятеля окончательно угомонил.
Да, задачка. Ладно, как говорится, будем решать проблемы по мере их полного созревания! А сейчас и других дел полно: как это ни печально, но надо отделаться от Пана, съездить к ребятам и проверить, как у них там обстоят дела с новым заказом, перетереть кое-какие мелкие вопросы с местными бандитами…
Ох, да и уколоться же мне сейчас надо! И срочно!!! Срочно…
Из подъезда они с Димкой вышли вместе. Пан на удивление спокойно отреагировал на неуклюжую попытку Ивана распрощаться с ним: Вакулову даже показалось, что его приятель воспринял это с облегчением - так, будто и ему надо было куда-то срочно уйти, но придумать повод для этого он никак не мог. Он лишь достаточно дежурно предложил подвезти, но Иван отказался - светить адрес, куда он намеревался отправиться, было нежелательно.
Дальше их дороги разошлись - Пан прыгнул в сияющий «лексус» и, лихо развернувшись на крохотном пятачке перед домом, рванул в направлении ближайшего выезда на шоссе, пообещав на прощание звякнуть вечерком.
Иван же проводил друга чуточку завистливым взглядом: его-то старенькая «четверка» мирно ржавела на стоянке - лишних денег на бензин у Вакулова не было, и машина эксплуатировалось лишь в исключительных случаях. Поэтому дорога для него сейчас пролегала мимо длинного ряда «ракушек» к автобусной остановке, а дальше на метро.
У открытых ворот одного из мини-гаражей, как обычно, возился со своей «Волгой» Макс Шипулин. Вакулов, ценивший соседа за флегматичное добродушие и абсолютную ненавязчивость, время от времени выбирался с ним прогуляться вечерком по расположенному неподалеку лесопарку или попить пивка. Правда, сейчас Максим пребывал в крайне возбужденном состоянии и негромко - но весьма красочно - описывал то, что он сделает с «нехорошими» личностями, что изуродовали его «ласточку».
Иван подошел поближе и невольно ахнул - ворота в ракушку вовсе не были открыты - неведомые хулиганы их попросту внесли вовнутрь (разворотив до состояния металлических лохмотьев), здорово повредив при этом и капот машины. Вакулов только присвистнул, представив себе, какой силищей должны были обладать те, кто это сделал.
- Салют, Ваня! - вскричал расстроенный донельзя Макс, заметив Вакулова. - Нет, ты глянь только, что за беда у меня приключилась! Поубивал бы тварей, чесслово! И ладно бы только гараж раскурочили, так они еще и «волжанку» помяли, краску содрали, фару разбили, радиатор… а-а! - он безнадежно махнул рукой и отвернулся, скорбно понурившись.
- Колдуны, что ли, «потрудились»? - поинтересовался Иван.
- Да в том-то и дело, что нет! - вскинулся Шипулин. - Участковый приходил - говорит, ни малейшего остаточного следа чародейства нету.
- Да ладно, - не поверил Вакулов, - он небось через стандартный амулет смотрел? Знаю я их рухлядь - возле нее можно зомбака из могилы поднимать, а па шкале тишь да благодать будет. Обратись лучше в частную контору - у них оснащение то, что надо.
- Издеваешься?! - взвился Макс. - Ты расценки в этих агентствах видел?! Это же натуральный номер телефона, причем сотового, и не прямого!
Иван сконфузился.
- Да, сорри, это я действительно что-то не то сказал. Не сообразил. Каюсь.
- «Не сообразил»! - передразнил его Макс. - Когда пара лишних миллионов появится, поделиться не забудь - вот тогда я в любую частную фирму буду Двери пинком открывать. Ну а пока извини: придется самому что-то придумывать! - Шипулин демонстративно загремел перекрученными железками.
Иван, виновато вздохнув, попрощался и побрел к остановке. День начинался весело, и поводов для раздумий уже было предостаточно.

Медовый месяц пролетел,
пришлось с женой проститься.
Вновь Джонса служба позвала,
афганская граница…

Редьярд Киплинг (перевод Я. Берлина)
Афганистан, провинция Урузган,
октябрь 2001 г .

…Сегодня лейтенант Томас Рэнгтон имел все основания гордиться собой. Нынешний вылет прошел на удивление удачно: возвращаясь на базу, отбомбившийся по цели «бородавочник» обнаружил ползущую по узкой горной дороге явно террористическую колонну - два пикапа, грузовик и автобус. Запросив разрешение на отклонение от курса и самостоятельные действия по наземной цели, он бросил штурмовик на крыло, разворачиваясь и заходя на атаку. Избавившийся от семитонной бомбовой нагрузки самолет шел легко, слушаясь руля, будто крохотная спортивная «Сессна». А значит, сейчас повеселимся, благо на борту полный боекомплект к тридцатимиллиметровой пушке вкупе с парочкой неизрасходованных «Мэвериков»!..
Никакого сомнения в том, кто находится под ним, бравый воздушный ас не испытывал. Война с терроризмом у нас идет, или как?! Все мирные обыватели, суть - туземцы, сидят сейчас в этом, как там его? в Кубулле, что ли? - и спокойно смотрят очередной выпуск Си-эн-эн, популярно (а иначе-то ведь и не поймут, если не популярно) рассказывающий им о необходимости проведения антитеррористической операции против кровавой «Аль-Каиды». А кто не сидит и не смотрит, шляясь вместо этого по горным дорогам, - те, вне всякого сомнения, и есть враги. Террористы. Сподвижники Бен Ладена, скрытно перебазирующиеся на новое место, пока что не засеченное ни разведспутниками, ни круглосуточно бороздящими пакистанское небо «Аваксами» и «Хокаями».
Рэнгтон накрыл колонну с первого же захода: все вышло столь же гладко, словно на компьютерном симуляторе. Убрать газ, выровнять машину, окинуть взглядом выводимые на лобовое стекло данные ПНС - прицельно-навигационной системы, отщелкнуть в сторону предохранительную скобу, вдавить в рукоять неподатливую клавишу… привычные, давно ставшие автоматизмом действия…
Корпус «бородавочника» отозвался на приказ пилота крупной дрожью: семиствольная роторная тридцатимиллиметровка - жуткая штука! Размерами с легковой автомобиль, эта пушечка способна продырявить снарядами с сердечником из обедненного урана практически любой современный танк - что уж для него допотопные афганские автомашины? Порвет в клочья, иначе и не скажешь!
Порвала, конечно. Рэнгтон сделал второй заход, убеждаясь, что штурмовать больше нечего и некого. Все наземные цели превратились в раскиданные по дороге обломки, чадящие смрадным бензиновым дымом. Молодец, лейтенант, грамотно проштурмовал, полковник Хардман остался бы доволен!..
Выпустив предпоследний «Мэверик» по вставшему поперек дороги автобусу, и без того почти что перерубленному напополам пушечной очередью, Томас лег на обратный курс.
Славно повеселились, будет о чем порассказать на базе! Да и не только на базе - дома он тоже обязатель… Самолет ощутимо тряхнуло, заваливая на левый борт. Прощально мигнув, погас экран радара, стрелки всех приборов - вообще всех! - дружно завалились набок. Неведомая сила стерла с лобового стекла проекцию ПНС, забила уши ватными тампонами - лишь мгновение спустя пилот понял, что это остановились оба двигателя. Просто взяли и остановились: сразу, без помпажа, без остаточной ротации лопаток, не вследствие попадания ракеты или зенитного снаряда!
Лейтенант Рэштон судорожно схватился за непривычно мертвый штурвал. Дернул раз, другой, рванул на себя, попытался отвернуть самолет в сторону…
Однако штурмовик, обычно такой послушный, готовый исполнить любую волю пилота, защитить его бронекоконом или стереть в пыль любого врага, на сей раз проигнорировал волю хозяина. Пятнадцатитонная машина, не слишком-то приспособленная для свободного планирования, начала сваливаться в крутое пике, и рука Томаса уже обхватила черно-желтую скобу eject-системы, когда ослепительная вспышка справа по борту заставила его замереть. В следующую секунду исполинская сила швырнула штурмовик в сторону, снося его с небосклона и впечатывая в близлежащую гору.
Последним, что успел осознать в своей далеко не безгрешной жизни лейтенант ВВС США Томас Райан Рэнгтон, вдавленный в кресло чудовищной боковой перегрузкой, был скользнувший мимо кабины сверкающий болид. Нечто, запросто отбросив в сторону его самолет, пронеслось мимо, скрывшись за горным отрогом. Сопровождавшего падение загадочного небесного тела грохота он уже не расслышал, вместе со своим самолетом обращаясь в огненный шар из сдетонировавшего от жуткого удара топлива и заряда последней нерастраченной ракеты…
Переполнявшая его несколько секунд назад гордость за сегодняшний боевой вылет оказалась несколько преждевременной…

…Десятилетний Али Назраи, единственный уцелевший из расстрелянной колонны, с трудом приподнял окровавленную голову. Ему повезло, Всевышний оказался добр к нему, и ударная волна последнего взрыва выбросила мальчика из пылающего автобуса. Все остальные - мама, папа, брат и сестры - погибли. Как и другие пассажиры битком набитого автобуса.
Над головой вновь загрохотало. Тяжелый, рокочущий гул нарастал с каждой секундой, и мальчик инстинктивно сжался в комочек, испуганно глядя в небо. Неужели этот ад еще не закончился и самолет вернулся?! Неужели ему мало и ревущий демон решил забрать с собой и маленького Али?
Но это оказалось нечто совсем иное. В небе ослепительно сверкнуло и еще раз загрохотало, да так, что под мальчиком дрогнула земля, а с ограждавших дорогу скал потекли ручейки пыли и мелких камушков. Невидимая рука подхватила кажущийся совсем маленьким и нестрашным самолет и швырнула б сторону, с размаху ударив о землю. Небо пересекла сверкающая полоса, исчезнувшая за ближайшей горой, однако Али она вовсе не интересовала. Мальчик, на глазах которого только что свершился поистине Высший Суд, глядел на прекрасное черно-рыжее облако, вспухшее на месте падения самолета-убийцы. Окровавленные губы ребенка шептали:
- Аллах-у-акбар…

Глава 3

…Вообще-то Иван не собирался калечить этого придурка. Просто… ну сложилось так, что ли? Сначала к нему домотались возле метро двое патрульных. Они долго рассматривали его документы, недоверчиво хмыкали и ехидно интересовались, сам ли он рисовал печати и штампы, и если да, то почему так недобросовестно сработал? Вакулов заученно молчал, прекрасно зная, что эта элементарная подколка направлена на то, чтобы он завелся и дал повод скучающим постовым отволочь его в отделение. А вот там уже события могли пойти по какому угодно сценарию: от тривиального мордобоя с выворачиванием карманов до «примерки» на него какого-нибудь «глухаря».
В любом случае следовало быть терпеливым. Тем более что, дойди дело до личного досмотра, Иван сгорел бы синим пламенем: в потайном кармане рукава у него был припрятан десантный нож. Конечно, это был не тот клинок, что подвел черту под жизнью нахального мага, но и наличие у него, ныне штатского, оружия, каким снабжались обычно подразделения спецназа, стало бы для патрульных большущим подарком! Нет, Иван решительно не собирался давать повода для задержания, хотя внутри у него все бушевало.
- «Попались бы вы мне. уроды, при другом раскладе», - с бессильной ненавистью думал Вакулов.
- Свободен, - сказал, наконец, старший патруля, и Иван, спрятав паспорт и военный билет в нагрудный карман, нырнул в полутьму подземного перехода.
В очереди за билетами ему пребольно наступил на ногу какой-то нахальный юнец в униформе орденского ученика. Подросток бесцеремонно распихивал угрюмо молчавших людей и лез к окошку кассира, не обращая ни на кого внимания.
- Вот зараза! - негромко бросил в сердцах сухонький старичок в потертой куртке. - Понахватаются гадости всякой у своих колдунов и в упор нас не видят, будто мы тараканы какие! - дед огляделся по сторонам, ища поддержки, но стоявшие в очереди люди с показным равнодушием отводили глаза, делая вид, что не слышат его слов.
Вакулов, проклиная себя в душе за слабость, тоже отвернулся и уставился на красочный плакат на стене, переливающийся яркими красками - испуганный комар улепетывал от ветвистой, кипенно-белой молнии: «Москитон - потому и не кусают! Теперь - в новом амулете».
Иван с горечью усмехнулся. Он вдруг отчетливо понял, что все они нынче до боли похожи на таких вот насекомых. Порхают себе, жужжат помаленьку, но твердо знают: хрупкое равновесие, сложившееся после принятия Резолюции, может разлететься вдребезги в любую секунду. И вот тогда снова придется бежать сломя голову от разящих молний самодовольных чародеев.
- «А вот хрен вам! - с веселой злостью подумал вдруг Вакулов. - Мы еще потрепыхаемся! И в ответ на ваши фокусы всегда найдется добрая пуля. Да такая, что ни один хваленый щит не выдержит!»
В свое время Ивану довелось принимать участие в испытаниях оружия, способного преодолевать практически любую магическую защиту. Казалось бы, обычные с виду боеприпасы - не серебряные, не заговоренные, а прошивали выставленные и волшебниками, и колдунами барьеры так легко, словно это была обычная бумага. Вакулов не знал, в чем там был секрет, да, собственно, и не старался это выяснить - его вполне устраивал сам факт того, что на опьяневших в тот момент от безнаказанности чароплетов нашлась управа. Ух и покрошили они тогда этих волшебничков, только прах по ветру успевал развеиваться!
Гораздо позднее Иван совершенно случайно познакомился с изобретателем этого оружия. Это был классический ученый из анекдотов: нескладный сутулый парнишка в роговых очках с толстенными стеклами. Он жил в каком-то своем, далеком от разумения Ивана, мире, постоянно сыпал непонятными терминами, чертил заумные многоэтажные формулы и смотрел сквозь окружающих, словно перед ним было пустое место. Вакулов был искренне восхищен тем, что его непосредственный начальник, генерал… хм, лучше не поминать его. Даже мысленно… сумел разглядеть в идеях этого недотепы жемчужное зерно гениальности. Вроде бы парню удалось как-то добиться того, что вокруг летящей пули создавалась некая «оболочка» то ли вакуума, то ли каких-то волн… Бог его знает! Когда этот фанатик от науки попытался объяснить суть вопроса Ивану, тот быстренько придумал себе неотложное дело и смылся подальше. А уж как улепетывали от тщедушного очкарика коллеги Вакулова по спецгруппе - бравые ребята, не боявшиеся никого и ничего!
Только вот погиб тот ученый по-глупому: умудрился выпросить разрешение сходить с группой в рейд, чтобы оценить в полевых условиях эффективность своего оружия, ну и… старая армейская мудрость: «в бою первым всегда погибает наименее подготовленный» сработала на все сто…
Нет, конечно, они потом достали того колдуна и изрешетили его в клочья, но разве это могло воскресить хорошего человека?! Разве что воспользоваться услугами некроманта и подъять, но кому нужен ходячий безмозглый мертвяк вместо талантливого ученого?
Хорошо еще, что сохранились его записи и дневники, и в мастерских Отдела удалось наладить производство нового оружия. А после того как группу «успешно» разогнали, друзья Ивана скрытно вывезли все изготовленные экземпляры вооружения и компакты с записанной на них технологией.
Правда, краем уха Вакулов слышал, что все эти «сверхпробивающие» способности были вроде не столько собственным изобретением покойного очкастого гения, сколько его грамотной доработкой неких «данных», полученных внешней разведкой от заокеанской резидентуры. но его роли это нисколько не умаляло…
Собственно, и нынешняя деятельность Вакулова…
- Але, ты че, чокнутый?! Пять минут уже ору ему, а он как столб стоит! - к действительности Вакулова вернул визгливый голос кассирши. Оказалось, его очередь давно уже подошла, и он бессмысленно пялится в искривленное недовольством женское лицо. Спохватившись, Иван торопливо сунул в окошечко мятые купюры, получил карточку на пять поездок, сдачу и пожелание пойти проспаться. Виновато извинившись, Вакулов под смешки людей из очереди отошел в сторонку и прибрал деньги в кошелек. Уши горели, будто его застигли на чем-то неприличном, и Иван поспешил поскорее пройти через турникет и запрыгнуть в вагон поезда.
Когда Вакулов выбрался наружу, он с удовольствием отметил, что дождь наконец-то закончился. Слабое осеннее солнце робко проглядывало через стремительно несущиеся под напором ветра облака, давая малую толику тепла. Настроение, упавшее было, стремительно улучшалось - и именно в этот момент, по закону подлости, проезжавший на приличной скорости «мерин» обдал Ивана грязью с ног до головы и, пыхнув на прощание сизым дымом из выхлопной трубы, величаво удалился.
- Да чтобы ты сдох, тварюга! - от всей души пожелал Иван неизвестному мерзавцу и, матерясь про себя, принялся вытирать лицо носовым платком. Какая-то незнакомая девушка остановилась возле него. Она, мило краснея, достала из своей сумочки пачку дезинфицирующих салфеток и протянула ее Вакулову. Но даже это искреннее участие не смогло заставить Ивана примириться с окружающей действительностью. Девушку-то он, конечно, искренне поблагодарил (и даже записал ее телефончик), но вот смотрел теперь отставной капитан по сторонам с явным намерением начистить кому-нибудь «морду лица»!
И вскоре такая возможность представилась. Уже на подходе к заветному подвалу Вакулов натолкнулся на здоровенного, стриженного «под ежик» верзилу, лениво пинающего ногами оборванного мальчишку. Пацан лежал на тротуаре и тщетно пытался закрыться, но амбал без особого труда находил уязвимые места в его обороне и бил в них квадратным мыском огромного ботинка.
Иван даже не стал разбираться в том, кто прав, а кто виноват. Он просто мягко скользнул к верзиле и с удовольствием нанес ему боковой удар ногой в живот, а после, когда парень согнулся пополам, добавил ребром ладони по мощной шее.
Бугай свалился на асфальт, как подкошенный. Картина поменялась кардинально - теперь пинали ужe его самого, пинали грамотно, со знанием дела, в разные интимные места, а он пытался закрыться.
Оборвыш, что послужил причиной стычки, тихо отполз в сторону, жалобно поскуливая, будто побитый щенок (в общем-то таковым он и выглядел!). На Ивана, привычно контролирующего обстановку, в этот момент вдруг так накатило, что он ударил попытавшегося было подняться и кинуться на него здоровяка всего один раз, но всерьез. В смысле, как учили ТАМ и ТОГДА…
Амбал на мгновение застыл, судорожно пытаясь вдохнуть, а затем рухнул на тротуар бесформенной кучей, нелепо разбросав руки. Вакулов с запоздалым раскаянием понял, что как минимум пробил тому грудную клетку, страшным ударом заставив остановиться сердце. Хорошо еще, что рядом не наблюдалось ни одного зеваки (за исключением пацана, но его Иван в расчет не брал): как правило, они предпочитали появиться на месте происшествия уже после того, как все закончится, и риск пострадать самому будет сведен к нулю.
- Ты меня не видел, понял?! - страшно выдохнул Вакулов в зареванное лицо мальчишки, подбежав и наклонившись к нему. Парень робко кивнул, затравленно хлопая глазами и стараясь отодвинуться подальше от оказавшегося таким страшным спасителя.
Иван цепко огляделся. На улице по-прежнему не было видно ни одного ненужного свидетеля. Редкие машины, пролетавшие по неширокой улице, даже не пытались притормозить - народ был ученый, и все прекрасно знали: остановишься - найдешь на свою ж. у кучу ненужных приключений!
Вакулов двинулся в сторону, прямо противоположную подвалу, решив сделать на всякий случай небольшой крюк, уверенным быстрым шагом занятого, но ни в коем случае не убегающего, человека. Он решительно отбросил все мысли о происшедшем как можно дальше - сожалеть о сделанном Иван отучился уже давным-давно, а времени на трезвый анализ сейчас не было.
Проверять дело рук (и ног) своих он не собирался.
Не имело смысла.
Прошедший полный курс спецназовской подготовки бывший врач прекрасно знал, чем грозят противнику подобные удары.
Добраться до заветного подвала можно было несколькими маршрутами. Иван решил пройти мимо давешнего кабака. Конечно, Вакулов прекрасно знал, что поступает достаточно безрассудно, но не смог отказать себе в этом совсем не безопасном развлечении. Больно уж взвинчен он был сейчас, адреналин бурлил в крови, и хотелось совершить какое-нибудь безумство!
А с другой стороны, почему бы и нет? В лицо его те патрульные вряд ли успели рассмотреть, бармен ничего не скажет (или наврет с три короба: легавых в заведении не любили - и даже больше: общаться с ними было откровенно западло), маг… ну, тот вообще уже никому ничем не поможет! Кто еще оставался? Посетители? Нет, публика в кабак приходила такая, что мало чем уступала хозяевам в плане доброжелательного отношения к представителям правопорядка. Нет, возможно, там и могли сказаться стукачи, да даже наверняка были, но вот только под успокаивающую акцию патрульных они наверняка попали вместе со всеми, и, следовательно, сейчас им было явно не до исполнения своих обязанностей - в этом Иван, как врач, а тем более военный, был уверен твердо!..
Посмеиваясь над своими умозаключениями, он дошагал до перекрестка, свернул за угол и… вот те на!!!
Улица перед ресторанчиком была оцеплена, перегорожена барьерами и запружена многочисленными машинами с эмблемами самых разных госструктур. Чтобы понять это, не требовались даже навыки Ивана - эмблемы на дверцах говорили сами за себя. Кого здесь только не было: и передвижные криминалистические лаборатории, и легковушки прокуратуры, и милиция, и… в общем, замучаешься перечислять! Чуть в сторонке покуривали представители Ордена, Гильдии и еще каких-то магоинститутов. Выглядели они слегка растерянными и обескураженными, словно столкнулись с чем-то таким, что не укладывалось в привычную картину мироздания. Иван не удержался и злорадно осклабился - приятно, мать вашу, наблюдать, как эти самоуверенные наглецы садятся в калошу! В изношенную и протекающую такую калошу!..
Естественно, что в изобилии были представлены и две обязательные в таких случаях категории граждан: любопытствующие и журналюги. Они, словно назойливая мошкара, роились возле барьеров оцепления и всячески пытались что-нибудь увидеть, услышать, подсмотреть. Сходство с вышеупомянутыми насекомыми усиливалось за счет неумолчного гула, как две капли воды похожего на жужжание, - разве что громкость была поболе. Мухи, просто навозные мухи!..
Вакулов остановился. Несколько секунд он обдумывал дальнейшие действия, затем решительно двинулся вперед. Смешавшись с толпой, он пробился поближе к эпицентру событий и стал внимательно слушать, задавая иногда вопросы, направляющие разговор в нужное русло.
Картина стала вырисовываться прелюбопытная! Из досужей болтовни Ивану удалось вылепить главное: оказывается, в тот самый вечер, а точнее - в ночь после него, неизвестные перебили всех, кто оказался внутри злосчастного кабака! Выяснилось это на утро следующего дня - новая смена охраны пришла на работу, ну и…
Причем совершено преступление было с такой жестокостью, что, как говорили, те, кто побывал внутри - даже самые подготовленные и видавшие виды оперативники и медики, вылетали на улицу пулей и долго блевали на чахлом газончике перед входом. Вездесущие бабульки, рассказывающие это, закатывали глаза и делали такие испуганные лица, будто сами наблюдали эту картину.
Сказать по правде, Иван не слишком в это поверил. Он с лихвой насмотрелся на всякие «страсти-мордасти» еще во времена Эпидемии и потому был твердо уверен, что его бывших коллег по спецслужбам также вряд ли возможно привести в ужас зрелищем мертвых тел. А то, что можно чем-то удивить циничных ребят в белых халатах, мог предположить разве что совсем уж далекий от специфики работы судебных медиков человек.
Нет, решительно это были лишь досужие бредни обывателей!
Привычно раскладывая полученную информацию по невидимым полочкам внутри своей головы, Вакулов отметил для себя, что скорее всего дело обстояло совсем иначе. Видимо, в ресторане погиб кто-то очень и очень важный и поэтому дело вызвало такой резонанс. То, что это был не маг, понятно: Иван грохнул его вечером, а не ночью, да и никого другого он вроде бы - ха! - не трогал.
Стоп! А не те ли это патрульные, что ворвались тогда в кабак, решили перебить случайных свидетелей и под горячую руку расправились с какой-то шишкой?!
Да ну, нет, вряд ли: самый натуральный бред! Зачем бы им это понадобилось? Конечно, поведение их было несколько странным - отсутствовал четвертый, не было оперативной машины у входа, но все это было загадочным только на первый взгляд. А вот на второй два плюс два складывались очень легко и незатейливо: просто те ребятки были у мага на содержании и оказывали ему охранные услуги в свободное от службы время - кто ж откажется от поддержки натренированных боевых чародеев? А по каким-то причинам подкупить волшебнику удалось только троих, а не две полные боевые пары. Вот и все…
И вряд ли бы вояки стали мстить за своего нанимателя после его гибели - это они в первую секунду по привычке ввязались в заварушку, но, как не без оснований думал Вакулов, разобравшись в ситуации, быстренько бы смылись восвояси.
Гм, но кто же тогда устроил эту бойню? Не хозяин же кабака!
Иван чувствовал, что в своих рассуждениях он упустил некий момент, что мог бы существенно помочь в разгадке тайны этого происшествия, но вот какой?
Все-таки информации у него было слишком мало, да и за достоверность того, что он уже узнал, Вакулов бы не поручился - уж ему-то было прекрасно известно, как запускаются всевозможные сплетни и слухи, призванные окружить завесой тайны истинное положение дел.
Именно поэтому он решил пока не заморачиваться и отправиться прежней дорогой в подвал. А уже на месте пообщаться с ребятами - вдруг они в курсе и смогут просветить его.
Тем более что вторая часть задуманных на сегодня дел полетела ко всем чертям: Андрюха Ледокол - один из лидеров местной группировки, с которым Иван собирался порешать кое-какие вопросы, - оказался в числе тех, кого вывезли в, гм, не совсем презентабельном виде из ресторана. Выяснилось это случайно: Вакулов подслушал разговор двух ментов, что искренне сокрушались по поводу нелепой кончины авторитета и опасались возможной войны бандитских группировок из-за его «наследства».
Позавчера вечером Иван не успел переговорить с Ледоколом из-за встречи с магом, а сегодня… сегодня разговаривать было уже не с кем. Когда еще теперь в бандитской среде решат, кто заменит прежнего лидера, и новый смотрящий, приняв все дела, дойдет до вопросов по скромному отставнику?! Хотя, может, это было и к лучшему - неумеренные аппетиты ныне покойного бандита в последнее время стали не на шутку раздражать, и кое-кто из ребят всерьез предлагал «стереть» нахала. Самое смешное, ни для кого из них труда бы это не составило…
С некоторым трудом Иван выбрался из толпы и, прикурив, двинулся не спеша вниз по улице.

Пакистан, база ВВС США под Пешаваром,
октябрь 2001 года

…Сказать, что полковник Хардман, оперативный офицер штурмового крыла авиабазы, был взбешен - значило бы не сказать ничего. О нет, он вовсе не был взбешен. Отнюдь. Более того, он не был даже разъярен.
Полковник Хардман рвал и метал.
Мало того что этот придурок, капитан Свитстоун, разрешил своему ведомому отклониться от курса и заняться вольной охотой, так он еще и не обеспечил второму придурку никакого прикрытия!
Нет, «бородавочник», конечно, лучший в мире штурмовик, способный долететь домой на одном двигателе и с наполовину отрубленным хвостом, но… всему же есть предел! Хардман, в отличие от немалого процента сверстников, вместе с ним окончивших колорадскую академию ВВС, историей мировой штурмовой авиации все-таки интересовался. Хотя бы на примере вьетнамской кампании и Второй мировой войны. И знал, что такое одиночный штурмовик, оставшийся без прикрытия над территорией врага.
«Бородавочник» может трижды продырявить любой танк своими долбаными урановыми снарядами, смешать с землей целый городской квартал или раскатать по дороге вражескую автоколонну, но он вовсе не приспособлен вести бой с истребителями или зенитными комплексами! И очень жаль, что капитан, мать его, Свитстоун, этого так и не понял! Так что, пусть намажет медом и засунет в собственную задницу камень, дожидаясь, пока сведения дойдут до объединенного центрального командования, сукин сын!..
Тяжело вздохнув, полковник поднял трубку радиотелефона: как бы оно там ни было, нужно уведомить армейцев об инциденте. Америка, как известно, своих на поле боя не бросает, поэтому нужно срочно выслать на поиски пилота группу. Благо форт-брэгговские орлы все равно там что-то (вернее, кого-то) ищут, значит, это как раз их зона ответственности. Тем более что район бомбили по их требованию, в качестве огневой поддержки с воздуха. Вот пускай и ищут, оправдывая раздутый, будто гелиевый метеозонд, военный бюджет!..

Глава 4

…Скромная с виду дверь неожиданно плавно и бесшумно скользнула в сторону, открывая проход в небольшую комнатушку примерно три на три. Яркий свет мощных ламп под потолком здорово бил по глазам после полумрака подвала, но Иван, готовый к этому, заранее прикрыл глаза. Он так и зашел внутрь, привычно перешагнув через высокий порог.
Дверь негромко чмокнула, закрываясь за его спиной. Иван осторожно приоткрыл глаза, стараясь приноровиться к смене освещения. Через несколько секунд он уже смотрел по сторонам абсолютно спокойно.
Пустота в комнатке не обманула Вакулова. Он стоял, не двигаясь, и спокойно ждал, со скукой разглядывая старый плакат с полуобнаженной красоткой на бетонной стене, что висел над покосившимся столом.
Воздух прямо перед Иваном внезапно задрожал, по нему побежали волны, и спустя мгновение Вакулов уже смотрел на выросшего из ниоткуда охранника. Выглядел тот довольно забавно: высокие десантные ботинки, камуфляж, компактный «Вереск» в руках - сейчас его девятимиллиметровый зрачок смотрел прямо на Ивана, - усик микрофона возле плотно сжатых губ и… каска-сфера с коротким штырьком на макушке, на котором сверкали начищенные медью десять колец, причудливо вращающихся по кругу с разной скоростью и в разных же направлениях.
Иван был в курсе того, что это нелепое, казалось бы, приспособление генерировало своего рода «провал» в световом потоке за счет создаваемых микрополей. Возникали эти самые поля как раз в результате действия стекловолоконных колец, покрытых специально обработанной при помощи нанотехнологий медью. Прибор изменял движение направленного на него светового потока и лишал стороннего наблюдателя возможности видеть находящиеся в поле его действия объекты, заодно не позволяя обнаружить носителя датчиками объема, чем и был наиболее предпочтителен для часового на этом посту, нежели стандартный комбинезон-«хамелеон». Разработали этот прибор еще до Эпидемии американцы с англичанами, а наша военная разведка благополучно его стырила (вместе с оным «хамелеоном») и успешно использовала для собственных нужд. В группе эта «шапка-невидимка» оказалась в числе того многочисленного снаряжения, что было вывезено с секретных складов до и после ее роспуска.
- Назовите себя! - потребовал охранник.
- Капитан Вакулов, - ответил Иван. Он старался говорить ясно и четко - по расширенным зрачкам было хорошо видно, что часовой накачан «якорем» по самую макушку и может среагировать на неверные слова как угодно. Вообще-то Ивана давно занимала мысль: на фига вообще здесь, в «предбаннике», нужен дополнительный пост? Случись что, судьба охранника оказалась бы незавидной - ну завалил бы он пару нападавших, а потом что? Оставшиеся просто перекрестили бы «пустоту» несколькими очередями - и все, амбец! Или гранату б закинули… Тем более что и это, и другие помещения надежно перекрывались всевидящими глазками камер, совмещенных с автоматическими пулеметами. Но вот поди ж ты - убирать пост никто почему-то не планировал…
- Встаньте в центр зеленого круга! - скомандовал тем временем дежурный. Вакулов послушно шагнул на цветной круг, проявившийся перед ним на полу. По телу побежала теплая волна.
Охранник несколько секунд глядел на Ивана не моргая, а затем, видимо получив подтверждение с центрального пульта, нехотя опустил оружие и шагнул к столу. Пошарив где-то в его недрах, он щелкнул скрытым тумблером. Слева от него распахнулась еще одна Дверь, и Вакулов, по-прежнему стараясь не делать резких движений, прошел в недра Приюта.

Приют… То самое убежище, где укрылась после Эпидемии вся их группа… вся - за исключением тех, кто не уцелел в первые, самые страшные месяцы, когда новоявленная магия столкнулась с технологией… к твердой убежденностью подавляющего большинства людей в том, что никакого волшебства в мире нет, не было и быть не могло. Место, о котором, хотелось надеяться, не знал никто, даже вездесущие маги… в первую очередь вездесущие маги!
Пройдя коротким коридором (голые железобетонные стены со следами опалубки, пакеты кабелей под потолком, неяркие лампы над головой - в общем, ничего интересного), Иван оказался перед мощной металлической дверью, сделавшей бы честь любому военному бункеру высшей степени защиты из не столь давнего «немагического» прошлого. Впрочем, так оно, вообще-то, и было: раньше это был бункер, один из многих построенных под столицей на случай грядущей ядерной войны еще в семидесятые. Но войны не случилось. Штатовские «Минитмены» и «Эмэксы» - равно как и наши «Стилеты» с «Тополями» - так и остались дремать в пусковых шахтах и стартовых контейнерах, а битва разразилась совсем в ином виде и качестве. Хоть оказалась она - если судить по произошедшим в мире изменениям - ничуть не менее страшной, нежели воспетая перепуганными голливудскими демиургами. Ага, Третья мировая… Магическая…
Вакулов тряхнул головой, прогоняя посторонние мысли, и привычно приложил ладонь к дактилоскопической панели электронного замка - вход в основные помещения Приюта охраняла отнюдь не магия, а старая добрая технология. Сканирование папиллярных узоров, считывание сосудистого рисунка сетчатки (впрочем, сейчас «глазной» сканер был отключен - за ненадобностью)…и прекрасно знающие друг друга товарищи, способные мгновенно отметить малейшую необычность в поведении вновь пришедшего.
Подставу, даже грамотно сплетенного магического фантома, раскусили бы очень скоро. Раскусили, быстренько допросили с пристрастием (какие пытки, какая магия, что вы?! Зачем? Всего лишь добрая старая фармакология, проверенные временем комбинации психотропов и наркотических средств) - и отправили в долгое плавание по реке забвения. Которую тут вполне успешно заменял старый канализационный коллектор, являющийся для обитателей Приюта не только утилизатором… гм… «отходов производства» (именно так, в кавычках), но и запасным путем эвакуации на случай штурма.
Панелька дактилосканера загорелась мягким зеленым светом, и дверь, на удивление легко для своей многосантиметровой толщины, скользнула в сторону. Переступив невысокий порожек, Иван по-хозяйски прошел внутрь.
Комната, где он оказался, не имела ничего общего ни со скромной клетушкой внешнего поста охраны, ни с утилитарной серостью коридора. Помещение центрального пульта (тоже, впрочем, охраны) выглядело не в пример лучше. Железобетонные стены были зашиты вагонкой «под дерево», пол покрывало гасящее шаги покрытие, оба дежурных оператора сидели в удобных креслах перед напичканным самой совершенной электроникой подковообразным пультом с множеством мониторов… А в висок Вакулову смотрел холодный зрачок пистолетного ствола: третий охранник, как к положено, прячущийся в небольшой нише справа от двери, несмотря на все предыдущие уровни проверки, был начеку.
- Здоров, Ваныч! - приветствовал товарища Витька Раскосов, опуская свой раритетный пистоль - неизвестно каким образом попавший в его руки здоровенный пехотный «Люгер» чуть ли не времен Пepбой мировой. Впрочем, несмотря на весьма почтенный для оружия возраст, в тире этот «раритет» навылет прошивал бронежилет второго класса защиты, чему Вакулов сам был свидетелем. Несмотря на вполне работоспособное оружие, через плечо у Раскосова висел и штатный СР-2М - точно такой же, как и у охранника при входе, правда, с накрученным на ствол тупорылым глушителем.
- Здоров, коли не шутишь, - Иван пожал протянутую руку. - Проверять станешь?
- Обязательно! - осклабился товарищ. - Валюта, алкоголь, оружие, взрывчатые или отравляющие вещества, сигареты в неразрешенном к ввозу количестве имеются? Декларацию заполняли, гражданин? Пожалуйста, спустите штаны, наклонитесь и разведите руками ягодицы, я должен осмотреть ваш задний проход, - Витька довольно гыгыкнул. - Ладно, иди скорей, тебя уже подопечный заждался. Сразу в лабораторный блок топай, это шеф просил передать. А потом - к нему в кабинет.
- Угу, спасибо, - Вакулов поручкался с остальными дежурными и, обогнув пульт, на экраны которого выводились «картинки» как снаружи, так и из всех внутренних помещений Приюта, пошел к очередной двери. На этот раз ему не пришлось проходить никаких «проверок» - дверь была самой обыкновенной, металлопластиковой. А сразу за ней начинался главный коридор, также отделанный с некоторой претензией на роскошь. По крайней мере, стены здесь тоже были обшиты веселенькой расцветки вагонкой, шага глушил толстый линолеум, а потолочные лампы, укрытые матовыми плафонами, не резали глаза так, как в «предбаннике» обколотого «якорем» охранника.
По правую руку шли служебные помещения - оружейные, хранилища «артефактов» (вот, блин, прижилось же словечко!), комнаты отдыха личного состава, пищеблок, слева - лаборатории и спецотсеки. Конечно, послуживший основой для строящегося Приюта советский «атомный» бункер и близко не был ни таким комфортабельным, ни таким обширным: все это было отстроено уже после принятия решения о переводе Команды на нелегальное положение. Благо средства были и трудовые, так сказать, ресурсы имелись…
- Что-то я развспоминался сегодня… - мрачно подумал Вакулов, останавливаясь перед герметичной дверью с малопонятной трафаретной надписью «Спецблок 2А. Входить в спецодежде». - Ага, самое время, молодец….
Незаблокированная ручка подалась под его рукой, и дверь, негромко чмокнув герметиком, распахнулась внутрь. Несмотря на предупреждающую надпись, Иван даже не подумал переодеться или хотя бы скинуть верхнюю одежду: его предупреждение не касалось.
Скрывавшаяся за дверью комната оказалась довольно большой, квадратов двадцать. Все ее убранство составляла удобная функциональная кровать наподобие тех, что стоят в отделениях реанимации, никелированная стойка под капельницы, тумбочка и стеклянный шкаф с лекарствами. Типичный больничный интерьер. Особенно колоритно смотрелся сверкающий хромом манипуляционный столик, покрытый стерильной салфеткой, на которой зловеще поблескивали какие-то ампулы, бутылочки с физраствором, запаянные в целлофан одноразовые шприцы и системы для внутривенных вливаний. Установленная на прикроватной тумбочке электронная система суточного мониторинга сердечной и дыхательной деятельности равнодушно попискивала и перемигивалась огоньками индикаторов. Все огоньки были зелеными - лежащий на кровати человек во врачебной помощи не нуждался.
- А, явились, коллега, - из стоящего под стеной кресла неспешно поднялся небритый, абсолютно лысый человек в немыслимо мятой и вылинявшей хирургической пижаме. - Ладно, Ванчик, мог бы и не спешить - дрыхнет он, чего ему еще делать-то? При таких дозах…
- В сознание не приходил? - осведомился Иван, пожимая протянутую руку и подходя к кровати.

Предыдущая страница 2 Следующая страница


3 Дмитрий Политов, Олег Таругин

- Издеваешься? После твоего-то коктейля… Он сейчас в та-а-аких астральных далях… только знаешь, Ваня, еще дня три - и все. Сердце не выдержит, и почки тоже.
- А больше и не потребуется, будто сам не знаешь, - Вакулов позвенел пустыми ампулами на столике, - второй состав колол?
- Ага. Так что его сейчас хоть под скальпель пускай - все одно, ни фига не почувствует. Продолжать в том же духе, герр доктор?
- Можешь понижать дозу. Только постепенно, а то загнется наш Мерлин, что тот наркоман. Так, чтобы завтра к вечеру он начал хоть что-то соображать, - Вакулов наклонился над «пациентом» и пощупал пульс. Затем, взяв с поверхности столика ручку-фонарик, оттянул тому веко и посветил на зрачок. Удовлетворенно хмыкнув, обернулся к лысому:
- Ладно, пошел я к шефу на ковер.
- Валяй. Удачи. Кстати, на - небось свои запасы уже закончились? - человек протянул Ивану несколько шприц-тюбиков с необычной ярко-зеленой маркировкой на корпусе.
- Ага, спасибо, - Вакулов спрятал «якорьки» в карман, - ну все, пошел.
- Да за что спасибо? - вроде как даже испугался лысый. - Сам же в курсе, что за эту дрянь так не скажешь. Да и потом, отчего не помочь благодетелю? - Иван протестующе замычал. - А вот не спорь, именно благодетелю, без всякой иронии! Где бы я сейчас обретался, если б ты меня к себе в напарники не пристроил? Под забором? Или у пункта приема стеклотары с «синяками» одеколон пушил? То-то! Так что, еще раз, удачи, - обряженный в пижаму человек плюхнулся обратно в кресло, - как свою порцию звездулей получишь, смену прислать не забудь. А потом - может, по пиву?
- Может, и по пиву. Кто ж его знает? Все от интенсивности звездулей и количества использованного вазелина зависит, - Иван криво усмехнулся, и взялся за дверную ручку. - Ну все, пошел я!..

- Точно нельзя было иначе? - шеф, коренастый мужчина с ежиком седых волос на голове, одним движением скрутил пробку с запотевшей бутылки водки и разлил алкоголь по рюмкам. Рюмки были оригинальные, знакомые практически всем обитателям Приюта - из толстого стекла, в форме гильз от зенитной пушки, и объемом никак не меньше ста граммов. - Ну и ладно. Надеюсь, ты его надежно упокоил - терпеть не могу все эти ревоплощения и возвраты! Что ж, помянем безвестного мага, хоть туда ему была и дорога. А если серьезно, - шеф, прищурившись, посмотрел, осушил ли Иван емкость до дна, - то пора нам что-то менять. Центр о нас, похоже, совсем забыл, денег на счетах не прибывает, про остальное я вообще молчу… обложат рано или поздно - и все. Ну будет им воронка в пару километров в центре Москвы - а толку-то? Как-то не так оно все, Вакулов, ой не так! Понимаешь?
- Понимаю, Георгий Ростиславыч, оч-чень даже хорошо понимаю, - Иван грюкнул опустевшей рюмкой о полированную поверхность стола, - только что мы можем изменить? Ну перестанем магами заниматься - ничего ж не изменится, правда? Так хоть какие-то деньги…
- Вот именно, что какие-то… - буркнул шеф, опускаясь в удобное кожаное кресло. - Хорошо. Про кабак уже знаешь?
- Знаю. Как раз мимо проходил, даже, честно говоря, думал, что вся эта бодяга из-за меня случилась. Решил, те патрульные начудили.
- Нет, не из-за тебя, не переживай. И патрульные тут тоже ни при чем. Знать бы только, кто «при чем»… А вот Ледокола жалко, он нам еще нужен был. Теперь ведь к ребятам и не подступишься - у них сейчас свои терки да разбиралово начнется - снова время потеряем. Э-эх… Ладно. Тебе на смену когда?
- Сегодня. Так что здесь буду завтра к вечеру - подопечный созрел, можно говорить.
- Ага, хорошо… - шеф задумчиво посмотрел на исходящую льдистыми «слезами» бутылку и решительно убрал ее со стола. - Тогда иди, Иван, только поосторожнее там, договорились? Предчувствие у меня какое-то такое появилось… нехорошее. Кабак кабаком, шут с ним, не впервые там полы кровью моют, но вот ты сам… закручивается вокруг тебя что-то, честное слово, закручивается, но вот что именно? Никак понять не могу, даже несмотря на весь мой немалый опыт! И агентурный, и вообще… Не знаешь, часом, в чем дело?
- Да… кет, Георгий Ростиславыч, не знаю…
- Ну нет - так нет. Иди. Поглядим, как оно дальше сложится, может, что и прояснится…

Афганистан, провинция Урузган,
октябрь 2001 г .

«Нет, точно не мой день, - в который раз за последний час подумал капрал Энтони Крикс, размеренно ступая по усеянному мелкими камнями склону, - сначала полдня скакать по горам, разыскивая неуловимых талибов, которых тут наверняка нет, а теперь еще и это. А ведь мы уже должны были вызывать „вертушку"! Сорок минут лету, и мы в родном лагере! Так нет…»
Примерно так же думали и остальные «зеленые береты» из группы спецназначения «танго». Изначальный приказ - выдвинуться в район, дождаться, пока ущелье проштурмуют парни из ВВС, и обследовать несколько пещер на предмет наличия-отсутствия террористической базы - ни у кого особых споров не вызвал. На войне, как на войне: в конце концов, именно к этому их и готовили в каролинской «президентской „учебке"».
Но вот поступившая час назад вводная, откладывавшая возвращение на неопределенный срок (точнее, как раз на определенный: до обнаружения пилота сбитого штурмовика), никому особой радости не доставила. Лишние пять миль по горам - то еще удовольствие! Нет, помочь попавшему в беду боевому брату, прикрывавшему их задницы с воздуха, конечно, святое дело, но…
- Крикс, Даркхилл, Этрекс - правый фланг, Джонс, Майстерс - левый! - голос капитана Уатта оторвал Энтони от его размышлений. - Ласински, О'Нил - со мной. Внимание, парни, похоже, мы на месте. Пятьсот футов на юго-восток. Держите фланги. Все, вперед…
Спецназовцы привычно рассыпались в боевой порядок: впервой, что ли? Тем более особых поводов для волнений в общем-то не было: по ним никто не стрелял, не пытался сбросить со склона или окружить. Лишь вдали, примерно в миле отсюда, чадили на дороге несколько разбитых автомобилей - не то какие-то внутренние афганские дела, не то наши асы потрудились.
Крикс тяжело плюхнулся на колено (конечно, «тяжело»: бронежилет, разгрузка, рюкзак - пятьдесят пять с лишним фунтов!) и вскинул снайперскую винтовку, обозревая через мощную оптику попавшие под определение «правого фланга» окрестности. Камень, кругом только голый, безжизненный камень. Словно перенесенный за полмира кусочек выжженного неистовым аризонским солнцем Большого Каньона. Как только тут люди живут? Оттого, видать, и сходят с ума, взрывая мирные нью-йоркские небоскребы, что вся их страна - просто голый камень!..
Капитан вместе с двумя «беретами» скрылся из виду, спустившись в неглубокий распадок, несколько долгих секунд стояла тишина, затем в крохотном наушнике раздалось:
- Чисто. Спускайтесь, мы нашли.
Дождавшись, пока Даркхилл с Этрексом скроются за каменным развалом, Крикс припустил следом, настороженно поводя в стороны стволом снайперки: мало ли?..
К счастью, никакого «мало ли» не обнаружилось. В несколько прыжков преодолев последнюю сотню футов, капрал спустился вниз, убедившись, что поиск окончен. Они и на самом деле нашли. Правда, не катапультировавшегося пилота, а сам упавший самолет: неглубокую, все еще дымящуюся воронку, усеянную искореженными обломками дюраля и стали. Хвост самолета и оба двигателя, отброшенные взрывом, валялись далеко в стороне. Смятый ударом и обгоревший пилотский бронекокон с остатками кабины глубоко зарылся в каменистый грунт.
- О'Нил, со мной, - скомандовал капитан, вместе с темнокожим сержантом спускаясь на дно рукотворного кратера. Несколько минут они ковырялись возле искореженной кабины, затем двинулись в обратный путь.
- Можно возвращаться, - Уатт сделал солидный глоток из фляги. Затянутая в перчатку без пальцев рука капитана едва заметно подрагивала.
- Сэр, значит, пилот?.. - неожиданно решил проявить инициативу Джонс. Идиот.
- Пилот представляет собой не слишком аппетитное зрелище, - капитан судорожно дернул кадыком, тем не менее продолжив вполне спокойным голосом. - Этрекс, вызывай вертолет, нам тут больше делать нечего.
- То есть он погиб? - наморщив лоб, глуповато переспросил придурковатый Джонс.
- А ты как думаешь? Сначала парня перемололо при ударе и взрыве, затем, пока горело топливо, превратило в барбекю. А бронированная коробка сохранила все, что осталось, для его родственников. Отсюда мораль: заткнись, Пит! Впрочем, можешь сходить вниз и самостоятельно насладиться зрелищем. И порыгать заодно.
- Сэр! - оседлавший наивысшую точку, здоровенный валун на самом гребне, Майстерс, второй снайпер группы, призывно махал рукой. - Тут кое-что… интересное…
- Потом, Стив, - капитан снова обернулся к радисту, однако сбить с толку Стива Майстерса оказалось не так-то просто:
- Капитан, вам КРАЙНЕ НЕОБХОДИМО увидеть ЭТО!..
Уатт чуть раздраженно пожал плечами, хлопнул радиста по плечу - «продолжай, мол» - и легко, будто и не бродил наравне со всеми целый день по горам, взбежал на гребень. Примостился рядом со снайпером и взглянул, прикрываясь от солнца сложенной козырьком ладонью, в указанном направлении. Хмыкнув, поднес к глазам бинокль, долго смотрел:
- Ну и что это по-твоему такое, Стив?
Впереди и ниже, примерно в тысяче футов от них, по центру продолговатого кратера, лежало наполовину зарывшееся в каменистый грунт нечто длиной в полтора человеческих роста. Навскидку это нечто напоминало сброшенный за ненадобностью авиационный топливный бак, покрытый ртутно-серебристой, почти зеркальной краской, но только навскидку. Капитан весьма слабо представлял себе, из какого материала нужно сделать подобный бак, чтобы при падении он не просто воткнулся в камень, а еще и пропахал за собой длиннющую борозду! На неразорвавшийся боеприпас, упавший с внешней подвески разбившегося «бородавочника», штуковина тоже походила слабо - из тех же соображений.
- …сначала думал, что самолет сбросил, - сморгнув, капитан вернулся в реальный мир, с секундной задержкой догадавшись, что снайпер отвечает на им же самим заданный вопрос, - а потом понял, что не может быть.
- Почему?
- А вы сами посмотрите, - Майстерс протянул командиру снайперский сорокакратный монокуляр. - Бинокль штука хорошая, но у меня-то сороковка! На стенки воронки смотрите, - подсказал подчиненный, - видите?
- Вижу, - тихонько пробормотал капитан Уатт, только сейчас начиная что-то по-настоящему понимать. Склоны образовавшегося при падении «штуковины» кратера-воронки отчетливо отблескивали на солнце слоем спекшегося, остекленевшего камня. Почва вокруг тоже покрылась заметной даже с такого расстояния коркой. И это касалось уже не материала неизвестно откуда взявшейся серебристой сигары, а скорости, с которой она врезалась в землю.
- Позови Ласински с О'Нилом, мы спустимся вниз, посмотрим на эту блестящую радость поближе. Сам сиди здесь, приглядывай за нами, - капитан многозначительно крутанул головой.
- Да, Этрекса тоже давай сюда, вместе с рацией, естественно. И пусть спутниковый «зонтик» прихватит. Похоже, мне придется сказать кое-кому пару слов. Ну все, бегом, остроглазый, в темпе, в темпе! «Трубу» оставь, я пока посижу за тебя, понаблюдаю…

…Пожалуй, единственным, кто мог бы хоть что-то рассказать о том, откуда взялась странная находка, был маленький афганский мальчик Али Назраи. Однако делать этого он бы, конечно, не стал. Во-первых, потому, что именно в эту минуту мальчишка бежал в сторону ближайшего населенного пункта, спеша рассказать, что произошло с небольшим караваном беженцев.
А во-вторых… во-вторых, этот смуглый паренек, в глазах которого всего пару часов назад поселилась совершенно недетская боль, скорее дал бы отрубить себе руку, словно базарному воришке, чем ответил хоть на один вопрос пришедших в его страну ненавистных убийц-кафиров…

Глава 5

…Не признать по манере говорить истинную ведьму мог только полный кретин. Иван таковым, к счастью (или несчастью), не был, и потому с интересом обернулся посмотреть, как пухленькая старушка в цветастом платке «окучивает» дежурного терапевта Галину Иосифовну.
- Доченька, ты уж мне таблеточки какие-нибудь пропиши. Ведь плохо мне, вся измучилась, сил уж никаких нет! Является по ночам, проклятущий, и спать не дает! - бабулька даже всхлипнула от избытка чувств.
Галина Иосифовна, листая на ходу карточку болезни, не обращала на семенящую то слева, то справа от нее старушку никакого внимания. На лице молодой докторши была написана неприкрытая скука и полная апатия. А что вы хотите: суточное дежурство в муниципальной (читай, бесплатной!) поликлинике - это не шутка!
Врач подошла к регистратуре и, наклонившись к окошку, вяло сказала:
- Настюша, положи, пожалуйста, эту карту на место и поищи мне на фамилию Бурмистрова… Да, Бурмистрова, адрес: Вешняковская, пять-четыре.
Бабулька побагровела.
- Ты что ж это?! Почему лечить меня не хочешь?!! Куды карточку мою сдаешь?! Я к главврачу сейчас пойду жаловаться! Плохо мне, болею я!!!
- Грешила много, вот и болеешь, - равнодушно бросила терапевт, рассеянно наблюдая через стекло стойки, как молоденькая медсестра торопливо перебирает расставленные на полках карточки пациентов.
Старушка, готовившаяся выдать новую порцию ругани, застыла на месте с разинутым ртом. Люди, что стояли в очереди к окошку, замерли от неожиданности. В коридоре мгновенно наступила тишина - какие-то звуки доносились только с улицы и лестниц, ведущих на верхние этажи. Медсестра выронила из рук карточки и округлившимися глазами смотрена на Галину Иосифовну.
Вакулов не выдержал и засмеялся, нарушая тяжелое молчание: вид остолбеневшей ведьмы, в буквальном смысле слова срезанной меткими словами, весьма его позабавил. Оцепенение, владевшее до этого людьми, исчезло - послышались еще чьи-то неуверенные смешки, шушуканье. Сестричка торопливо подобрала рассыпанные документы и снова вернулась к своим поискам.
Галина Иосифовна получила необходимые бумаги и спокойно удалилась. Бабка, судорожно хватая ртом воздух, проводила ее выпученными, белыми от злости глазами. Очухалась она только минут эдак через пять и сразу же истошно взвыла противным, визгливым голосом:
- Ах ты ж гадина! Да я тебя в порошок сотру! Ишь, моду взяли - над больными людьми издеваться! Ну щас ты у меня заплачешь! Я тебе щас такое устрою! - старуха торопливо полезла в свою сумку и лихорадочно принялась там что-то искать. Люди снова замерли - ситуация поворачивалась таким образом, что произойти сейчас могло все что угодно.
- А вот это уже перебор, мамаша! - твердо сказал Иван, подходя к ведьме и жестко беря ее за предплечье. - Ты разве не в курсе, что по четырнадцатому пункту Резолюции все муниципальные учреждения объявлены зонами, где запрещены любые формы волшебства, колдовства или иного чародейства? А что я тебя прямо здесь без всякого суда и следствия имею право упокоить за нарушение этого пункта?! - и, подкрепляя свои слова, Вакулов многозначительно похлопал по висевшему у него на поясе «Перначу». Посте нескольких инцидентов охрана госучреждений была вооружена на совесть - оружие ей нынче выдавали непростое, не какие-нибудь газовые пугачи, а самые что ни на есть боевые пистолеты с возможностью автоматического огня…
Ведьма спала с лица и столь стремительно побледнела, что Иван даже несколько забеспокоился, не хватит ли ее удар.
- Сыночек, да я что? Я ж ничего! Ты не подумай ничего плохого - я ведь только за платочком полезла! - тараторила она, глядя на такого строгого охранника совершенно искренне испуганными глазами. - Это ж я в запале! А так я к Галине Есиповне с большим уважением отношусь!..
- Шли бы вы, мамаша… - со всевозможной ласковостью в голосе попросил Иван. - А то, не ровен час, всякое может случиться, стрельну еще…
- Конечно-конечно! - засуетилась бабулька, осторожно пытаясь высвободиться. Вакулов нехотя разжал пальцы. Ведьма тотчас припустила к раздевалке и быстренько протянула свой номерок гардеробщице.
Однако, уже стоя на пороге поликлиники, старуха обернулась и, пронзительно глянув на Ивана, зловеще пообещала:
- Пожалеешь ты, милок, об этом. Сегодня и пожалеешь - вот тебе мое слово! Смотрит уже на тебя геенна огненная, ох как смотрит! - она смачно плюнула на пол под ноги Вакулова и резво хрястнула дверью.
Иван несколько обескураженно покрутил головой, ко промолчал. Уподобляться ведьме и попусту сотрясать воздух руганью он не хотел.
Может, и зря, хотя… Не она ведь первая в его жизни, кто желал оной скоропостижного завершения. И ничего, жив пока, знаете ли…

…Подвела Вакулова любвеобильность напарника.
Гришка Шевелев, его сменщик, был тем еще ходоком! Или «перехватчиком» - кому какой термин больше нравится. Его многочисленных подружек, частенько захаживавших в поликлинику в поисках ветреного кавалера, Иван даже не пытался запомнить. На случай общения с ними у него была припасено дежурное и безликое «сударыня»: подставлять приятеля, спутав какую-нибудь Лену с Наташей, он больше не желал - были, знаете ли, прецеденты.
Именно из-за Тришкиной натуры Вакулов и не среагировал должным образом, когда незнакомая девица набросилась на него с истеричным криком: «Попался, мерзавец!»
Устало вздохнув, Иван постарался улыбнуться как можно более любезно и хотел, было, привычно сказать, что, мол, ошиблись вы, сударыня.
Не успел…
Летящий ему в голову кулак Вакулов заметил краем глаза, но отчаянная попытка уклониться не увенчалась успехом - врезали качественно, и сознание накрыло черной пеленой.

ЭКСПЕРИМЕНТ № 00889-12.
Настройка основной системы.
Народная Республика Афганистан,
апрель 1987 г.

…В принципе, у них и не осталось ни одного шанса с того самого момента, когда по головной и замыкающей колонну БМП одновременно врезали из гранатометов - развернуться на узком горном серпантине было просто негде. Головная «бэха» тут же превратилась в чадный факел, замыкающей повезло больше: кумулятивный заряд попал в двигатель, властной рукой останавливая машину и сметая с брони десант.
Заблокированный между двумя бензовозами БТР-70 попытался было расчистить путь к головной БМП - бывали случаи, когда мощности двух камазовских движков хватало, чтоб столкнуть с дороги запирающую огненный капкан бронемашину, но взорвавшаяся прямо перед ним автоцистерна преградила путь несколькими тоннами искореженных обломков и пылающего бензина. А мгновением спустя бронетранспортер накрыла огненная волна: рванул второй бензовоз, успевший по инерции сократить дистанцию, почти ткнувшись бампером в корму БТРа…
Впрочем, и экипажу, и десанту обреченного БТРа было уже все равно. Еще одна противотанковая граната аккуратно вошла в борт, и из всех люков и без того уже охваченной огнем бронемашины одновременно полыхнуло дымное жаркое пламя взорвавшейся соляры…
На этом все, по сути, и закончилось: засевшим на господствующей высоте моджахедам осталось лишь перебить зажатых между скалой и стометровой пропастью людей, расстрелять оставшиеся бензовозы и грузовики и уйти.

Мехвод замыкающей колонку «бэхи» погиб сразу, однако наводчик-оператор Сергей Грымов и ее командир, лейтенант Виктор Марков, от взрыва разворотившей МТО гранаты почти не пострадали. Хотя, конечно, «почтя» - понятие на войне весьма растяжимое…
Несмотря на разбитый двигатель и заполнивший боевое отделение дым, электропривод еще работал, и Грымов довернул башню в сторону нависающего над горной дорогой склона. Подняв ствол на максимальный угол возвышения, он нажал на спуск, ориентируя прицел по заметным среди камней вспышкам душманских выстрелов. Эффективность от такой стрельбы была, конечно, почти нулевая, но все лучше, чем безропотно ждать второй гранаты в борт!
Тридцатимиллиметровая автоматическая пушка БМП захлебнулась судорожным кашлем, щедро расходуя осколочно-фугасные и трассирующие снаряды из первой боеукладки - от второй ленты, набитой бронебойно-трассирующими выстрелами, пользы во время подобного боя и вовсе никакой. Толку с того, что бронебойный снаряд способен с полутора километров прошить борт практически любого натовского БТРа? От противотанковой кумулятивной гранаты их алюминиевая броня защитит не лучше, чем фанера - от выстрела из «калаша»!
Отстрелянные гильзы закувыркались го броне, горячей волной потекли на исцарапанную гусеницами каменистую афганскую землю: орудие работало с максимальной, более пятисот снарядов в минуту, скорострельностью. Усеянный валунами склон немедленно покрылся десятками дымных разрывов. Впрочем, особого вреда укрывшимся за камнями душманам это принести не могло. Одна-единственаая мелкокалиберная пушчонка ненавистных «шурави» практически ничем не угрожала их заранее подготовленной огневой позиции. Что ни говори, а воевать необученные даже простейшей грамоте «духи» умели неплохо.
- …нахрен пацанов с брони смело! - Сергей не сразу узнал измененный ларингофоном голос командира. - Говорил ведь: сидите лучше внутри! Как чувствовал, б…!
Грымов бросил короткий взгляд на говорившего - вернее, кричащего - лейтенанта, тыльной стороной ладони отиравшего струящуюся из коса кровь: контузило. Да, командир прав: сидел бы десант под броней - может, к уцелел бы. Хотя вряд ли. Не зря ведь армейские острословы еще в первые годы этой странной войны обозвали БМП «братской могилой пехоты». Легла б граната на метр дальше - и пришлось бы их со стенок десантного отделения лопатой соскабливать.
Правда, теперь их придется соскабливать с дороги…
А вообще хреново, конечно. И пацанов жаль, и того крошечного шанса, что кто-то из спасшихся снимет высунувшегося из укрытия гранатометчика прежде, чем он превратит «бэху» в еще один пылающий факел, у них теперь нет. В подобных условиях танк или БМП без прикрытия - ноль без палочки: бой на горном серпантине - почти то же самое, что и бой в городе. Это еще немецкие фаустники в сорок пятом неплохо доказали: оставшийся на узкой городской улице без пехотного охранения танк сгорал за несколько секунд.
А вокруг меж тем парил сущий ад: двадцатиметровым факелом полыхнул еще один бензовоз; истерзанный пулями тентованный «Урал» сорвался с тормозов и грузно перевалился через край пропасти; рванул, вышибая люки и срывая башню, боекомплект первой сожженной БМП…
Блин, люди, ну кто так проводит колонны, а?! Без «вертушек» огневой поддержки, без оседлавшего опасные перевалы спецназа, без серьезного прикрытия бронетехники?..
Ну и что с того, что район признан «безопасным»? Что с местными достигнута какая-то там сомнительная «договоренность» на проводку колонны? Что всей той колонны - пять бензовозов да четыре «Урала» под прикрытием аж двух сраных БМП, одного едва живого БТРа первой промышленной серии и взвода необстрелянных, только из ферганской «учебки», пацанов? Не наплевали «духи» на ваши договоренности? Пропустили колонну? Суки вы, все вы суки, слышите - все…
Конечно, вскоре с ближайшего аэродрома поднимется дежурная боевая пара «крокодилов» и проутюжит НАРами эти усеянными стреляными гильзами и израсходованными гранатометными выстрелами склоны. Вот только «духов» там уже не будет, уйдут своими тайными тропами восвояси.
А потом, в назидание за нарушенную «договоренность», на пару ближайших кишлаков спикируют из выжженного солнцем поднебесья штурмовики, обращая в пыль фугасными бомбами и напалмом глинобитные духаны, но что это изменит? Кто вернет жизнь уже погибшим и прямо сейчас погибающим советским ребятам? Кто вернет им жизнь, а их самих - оставшимся в далеком Союзе матерям и невестам? Кто?..
…А ведь у нас все точно так же! Ничего с тех пор и не изменилось!..
Все эти кажущиеся долгими мысли пронеслись в голове Сереги Грымова по кличке Грымза - жалко парня, совсем ведь еще пацан… был! - за считанные секунды. Те самые секунды, что потребовались скорострельной автоматической пушке 2А42, чтобы выпустить по горному склону первую сотню из полутысячи штатных снарядов.
И это было последним, что успел сделать сержант Грымов в своей совсем недолгой девятнадцатилетней жизни.
Воткнувшаяся в крышу боевого отделения советская кумулятивная граната ПГ-7В, выпущенная из советского же гранатомета РПГ-7, с легкостью пробила тонкую броню и взорвалась внутри, превратив последнюю из бронемашин прикрытия уничтоженной колонны в фонтанирующий рвущимся боекомплектом факел…
- М-мать, снова!!!.. Больно-то как…

- Заканчивай придуриваться, Иван, - голос Игоря Довбаня донесся до Вакулова откуда-то из темноты.
«Он-то здесь какими судьбами? - вяло удивился Вакулов. Думать было тяжело - саднящая тупая боль то накатывалась на него, то отступала, подобно морским волнам. И желудок скручивало так, что его содержимое грозило выбраться наружу по собственной инициативе. - Неужели мы и в самом деле находимся на корабле?»
- Иван! - голос Игоря звучал укоризненно. - Хватит уже, честное слово, изображать из себя смертельно убитого! Ничего с тобой страшного не случилось… пока!
От этих слов в мозгу Вакулова ослепительно вспыхнула мысль о том, что он опять воевал в чужом теле! Воевал… и погибал! Иван даже перестал обращать внимание на радостно набросившуюся на него гадину под названием боль - настолько его захватили воспоминания. Ведь что интересно - в этот раз (в отличие от первого «сна») он постоянно осознавал, что это не происходит с ним самим, а перед глазами крутится лента «кино» из чужой жизни! Он даже мог оценивать происходящее, бессильно материться при виде гибели солдатиков на забытой Богом горной дороге и искренне жалеть Серегу Грымова. Да-да, точно, Грымова, Грымзу - именно так его и звали, того солдатика, размазанного взрывом по стенкам боевого отделения…
Глаза Иван все-таки открыл.
Лежал он на узкой больничной кушетке, накрытой полиэтиленом, в помещении, ужасно похожем на приемный покой больницы. Шкаф с лекарствами, казенная серая краска стен, покосившийся стул… и улыбающийся Игореха с пронзительно пахнущим нашатырем ватным тампоном в руке…
Стоп!
- Ты откуда здесь взялся? И где мы, собственно? - осведомился Иван, пытаясь приподняться. Боль словно этого и ждала, вновь радостно вонзившись огненной иглой в левую часть головы. Вакулов со стоном откинулся обратно на кушетку.
- Э, ты поаккуратней! - возмутился Игорь. - Мы его, понимаешь, спасали-спасали, а он сейчас возьмет, и окочурится! На-ка вот - нюхни нашатырчика! Да не мычи ты! И не отворачивайся - для тебя же стараюсь!
- Да ты мне его в рот выжимаешь! - промычал Вакулов. - Убери ты эту гадость, ради бога!
- Ну и что? Это же спирт! - искренне изумился Игорь. - Внутреннее прогревание, дезинфекция, дезинформация… не, это уже из другой оперы. В общем, с возвращеньицем вас, Иван Викторович! Докладываю: взяли тебя грамотно. Оглушили, скрутили и волокли к машине уже без чуйств, - Игореня, как обычно, не мог удержаться от того, чтобы немного не похохмить. - А мне с Колюхой Куприяновым шеф велел приглядывать за тобой. Прям, как к ведунье сходил! Вот мы, значитца, и сидели неподалеку. А тут смотрим, такая похабель творится - Вакулыча какие-то хмыри похитить решили! Цирк, да и только! Пришлось вмешаться, разумеется.
- И кто это был? - заинтересованно спросил Иван.
Игорь слегка покраснел.
- Знаешь, - сказал он, отводя глаза, - нам не удалось взять никого из них… живым.
- Не понял! - искренне удивился Вакулов. Чтобы натасканный на захват в условиях огне- или магоконтакта боец спецгруппы не мог с кем-то справиться и выполнить задачу по нейтрализации противника?! Хотя… хотя, никто не идеален и на каждую хитрую жопу всегда найдется болт с левой резьбой. Значит, в этот раз ребятам попался достойный соперник. Вопрос в другом - кто это такой, гм, «левозакрученный» вдруг заинтересовался персоной скромного отставного капитана? Какой смысл посылать на его захват элитных «волкодавов»? Да еще при этом и действовать так нагло - завалить человека посреди бела дня, невзирая на то что вокруг было полкым-полно свидетелей! Так обычно ведут себя в том случае, если ничего и никого не боятся, чувствуя за спиной поддержку «власть предержащих»… или же когда некуда отступать и нужно добиться результата любой ценой.
Ерунда какая-то! Кому он мог так досадить? Блин, голова просто раскалывается - никак не получается сосредоточиться! Еще и нашатырем, блин, воняет… Кстати, о чем это там Игорек буробит?
- …с виду - как распоследние лохи одеты, а нижнее белье дорогое, заграничное. И одеколон такой, что не каждый наш генерал себе позволить может. Это только то, что на месте сразу в глаза бросилось, когда мы их маленько обыскали до приезда труповозки.
- Труповозки?
- Ну да, а как же иначе? Мы люди законопослушные: тебя вот в кабинет дежурной медсестры отволокли и сразу же врачей из поликлиники кликнули, а они труповозку и оперов вызвали - когда убедились, что клиенты «холодные».
- Погоди, - постарался собраться с мыслями Иван, - а документы при них были?
- Да о чем я тебе только что говорил? - всплеснул руками Игорь. - Пустые они оказались! Ничего, кроме жетончиков с совой, у них не нашли. Даже тачка в угоне числится.
- Какие, говоришь, жетончики? - заинтересовался Вакулов.
- Да вот такие, - равнодушно ответил Довбань и продемонстрировал Ивану прямоугольную металлическую пластину на черном шнурке. С нее на Вакулова пристально глядела огромными круглыми глазищами нахохлившаяся крючконосая сова.

…Правда настолько ценна, что вокруг нее приходится возводить бастионы лжи…

Сэр Уинстон Черчилль
Научно-исследовательский центр ВС США «Пятая Точка»,
военная база «Форт Блисс», Техас,
ноябрь 2003 г.

…Предвкушавший триумф бригадный генерал Тимоти Хаггерс прямо-таки лоснился от удовольствия. Ровно два года потребовалось яйцеголовым, чтобы разгадать секрет доставленной из Афганистана штуковины, волею случая обнаруженной «зелеными беретами» в горах. Но ведь сумели разгадать, справились? Значит, не зря налогоплательщики закрывали очередную многомиллионную дыру в военном бюджете, обозначенную малопонятным определением «расходы на особые научные изыскания»!
Правда, в прошлом году, когда окончательно стало ясно, что эта штука сделана где угодно, но только не на Земле, о субсидировании проекта Silver Cigar можно было больше не беспокоиться. Вообще не беспокоиться: термин «открытый бюджет» дорогого, знаете ли, стоит!
Правда, как именно им удалось это сделать - яйцеголовым, в смысле, не налогоплательщикам! - генерал Хаггерс так и не понял. Да и не старался особенно понять, если уж честно. Его статус главного куратора от верховного командования Сухопутных сил вовсе не предполагал глубокого «вникания в предмет». Достаточно и того, что он с грехом пополам уяснил: поданное на корпус инопланетной «сигары» напряжение (или излучение, хрен его знает, как правильно?) строго определенных параметров изменит его молекулярную решетку таким образом, что она раскроется, словно орех. «Молекулярный код», так, кажется, они это назвали. Всего-то один сраный импульс - и все!
А ведь за первый год исследований оболочка этой штуковины, страшно сказать, чего только не выдержала! Лазерный луч, поток жесткого рентгеновского излучения, алмазный резак, многотонный гидравлический пресс и даже удар потока разогнанных в ускорителе TEVATRON элементарных частиц… Да все, что угодно, разве только в эпицентр ядерного взрыва не засовывали!
И хоть бы хны: ни царапины, ни вмятины. Вот тогда-то яйцеголовые и поняли, с чем столкнулись, и стали искать другие пути. И ведь нашли, свидетелем чего вот прямо сейчас должен стать он, бригадный генерал Тимоти Хаггерс!
Самодовольно хекнув, генерал уставился в смотровое окно, бронированное стекло которого отделяло его от лаборатории. Там, за стеклом, сновали двое упакованных в герметичные костюмы ученых. Окруженная множеством приборов, опутанная какими-то кабелями «штуковина» невозмутимо возлежала на специально разработанном стенде. На многочисленный персонал, сидящий в этом же помещении перед своими мониторами, испещренными непонятными таблицами и графиками, Тимоти даже не обращал внимания. У них своя работа, у него - своя.
Наконец все приготовления завершились, и лаборанты убрались прочь. Несколько мгновений ничего не происходило, затем из невидимого динамика раздалось:
- Внимание, тестовый частотный пакет пошел.
Хаггерс подался вперед, едва не стукнувшись лбом о пуленепробиваемое стекло, однако ничего не изменилось. Невидимый оператор равнодушно сообщил:
- Совпадения не зафиксировано. Второй пакет…
Оправдать затраченные на проект SC деньги удалось только на десятом «пакете». Оболочка серебристой «сигары» вдруг подернулась рябью, словно вода под ударом воздушной струи заходящего на посадку вертолета, на миг застыла - и, разом утратив былую твердость, десятками «ртутных» ручейков потекла вниз, застывая на полу бесформенными сверкающими лужицами. Несколькими секундами позже на поверхности испытательного стенда уже лежала некая ажурная металлическая конструкция, обводами повторяющая исчезнувшую «сигару», заполненная множеством разнообразных по форме контейнеров. Инициированная одним из частотных пакетов трансформация завершилась, и инопланетная штуковина была готова отдать людям свои сокровища…
Генерал вздрогнул, запоздало осознав, что смутивший его звук - всего лишь аплодисменты сидящих за компьютерами людей. Сотрудники «Пятой Точки» вставали со своих мест, поздравляя коллег с победой. Несколько человек даже подошли к генералу, чтобы пожать ему руку. Последнее Тимоти вынес стоически, ухитрившись даже пару раз улыбнуться в ответ на поздравления. Хаггерс отнюдь не был столь наивен, чтобы всерьез полагать, будто его общество доставляет паучникам радость: в исследовательском центре его недолюбливали. Впрочем, это уже не имело ни малейшего значения. Главным был достигнутый результат.
Не без облегчения покинув комнату, генерал прошел коротким коридором и вызвал доставивший его на два уровня выше лифт. Можно было звонить Президенту и министру обороны. Да, теперь можно! Начальство, как известно, любит лишь тех, кто несет добрые вести. Остальных… остальных оно не то чтобы не любит, просто служат эти остальные исключительно в отдаленных гарнизонах.
На Аляске…

Глава 6

…«Лица стерты, краски - тусклы». Совсем, как в старой песне «Машины времени». Вакулов додумывал эту неожиданно пришедшую ему в голову мысль, уже остановившись возле продавца. В принципе, он не собирался задерживаться возле него и даже прошел было мимо, но… Какое-то смутное чувство узнавания царапнуло Ивана, заставило резко затормозить и вернуться назад.
Старик в темно-сером поношенном дождевике понуро сидел на поставленном «на попа» деревянном ящике, а перед ним, на расстеленной прямо на асфальте клеенке лежало несколько кукол. Голова мужчины была непокрыта, и ветер лениво играл на удивление длинными прядями его седых волос.
Сначала продавец никак не отреагировал на Ивана - мало ли кому вздумается задержаться, чтобы бросить взгляд на явно неходовой товар? Но Вакулов не уходил, и старик поднял на него слезящиеся, покрасневшие глаза.
- Вас что-нибудь заинтересовало, молодой человек? - равнодушно, явно ни на что не надеясь, спросил он усталым, слегка хриплым голосом.
Иван, задумчиво разглядывавший кукол, ответил не сразу.
- Кого-то они мне напоминают, - медленно проговорил он, словно бы размышляя вслух. - Что-то такое… из детства!.. Нет?
Старик нехотя улыбнулся, но промолчал. Иван, поняв, что подсказки не будет, усмехнулся.
- Да ладно, я уже и сам вспомнил! - Вакулов торжествующе улыбнулся и тут же охнул - боль в том месте, куда ударил его один из неизвестных (пока неизвестных!) похитителей, пронзила голову раскаленной иглой. Иван осторожно дотронулся до ушиба, помянув неласковым словом «совоносителей» всех видов. Старик раскрыл было рот, но передумал и говорить ничего не стал - мало ли как отреагирует на его замечание этот странный парень в военной форме без знаков различия с забинтованной головой? Может, он вообще… того? Вдруг озлобится и полезет в драку? Нет, нынче надо быть аккуратнее с незнакомцами!
Старик нахохлился и снова принялся разглядывать трещинки на асфальте.
Вакулов осторожно, стараясь опять не потревожить рану, усмехнулся краешком губ. Опасения старика были ему вполне понятны.
- Так вот, папаша, - как можно более мирно сказал Иван так, будто продолжал прежнюю фразу, - сдается мне, что этих вот кукол я в свое время видел в театре Образцова, а?
Старик вздрогнул и с неожиданной резвостью поднял голову.
- Однако вы меня приятно удивили, юноша, - воскликнул он радостно. - Я пребывал в полной уверенности, что о том кукольном театре сейчас уже никто не помнит… Или не хочет помнить - сейчас ведь гораздо проще сходить на спектакль одного из этих… «волшебных» театров! - старик скривился, словно от зубной боли.
Иван неожиданно сильно проникся чувствами своего собеседника - ему самому было столь же горько осознавать, что и в медицине на ведущие роли сейчас вышли всевозможные целители, знахари, адепты магических культов и тому подобная публика, а профессионалы старой школы оказались выброшены на обочину. Даже сам Вакулов, с его нехилой подготовкой, полученной после поступления в отряд, так и не смог найти применения своим талантам на гражданке. Во-первых, действовало ограничение по подписке о неразглашении, во-вторых, специфика его прежних занятий существенно отличалась от «мирного» здравоохранения, в-третьих… Да какая, в общем-то, разница - сколько там этих «во-первых, во-вторых, в-третьих»! Главное, что он просто оказался лишним в сложившейся системе!
Впрочем, Иван твердо решил для себя, что оная система об этом еще пожалеет. Очень хотелось надеяться, что сильно…

Предыдущая страница 3 Следующая страница


Магия до востребования 4

- …и это оказалось единственным, что мне отдали в качестве награды за прежнюю работу, - Вакулов спохватился: старичок, оказывается, все это время что-то ему рассказывал. Хотя, в общем-то, догадаться, о чем шла речь, было несложно - наверняка старый театр в новых реалиях приказал долго жить, а бывшему сотруднику отдали теперь никому не нужные куклы в качестве то ли выходного пособия, то ли награды «за все хорошее». Банальная, в общем-то, история…
Но отчего же Вакулов никак не мог заставить себя повернуться и уйти? Ностальгия, сентиментальность? Бог его знает! Но Иван, глядя на побитых временем кукол, вдруг решительно запустил руку в карман и, не считая, сыпанул на клеенку опешившего старичка ворох смятых купюр. Все, что у него было при себе.
- Зачем?! - слабо запротестовал старик. - Я не могу этого принять! Что вы! Молодой человек, я, видите ли, никогда, слышите - никогда не…
- Молчи, батя! - жестко оборвал его Вакулов. - Это не милостыня, а… ну, скажем, спонсорская помощь. Понял?
Старый актер часто-часто закивал, жалко улыбаясь и бормоча какие-то нелепые слова благодарности. Ивану вдруг стало отчего-то невыносимо стыдно и он, чувствуя, как неудержимо краснеет, повернулся и пошел дальше по тротуару.
- Молодой человек, подождите! - догнал его окрик. Иван повернулся. Запыхавшийся старичок тяжело дышал.
- Едва догнал вас, - пожаловался он, - вот, возьмите! Поверьте, это тоже от чистого сердца! - дедок протягивал ему тряпичную фигурку ведьмы в остроконечной шляпе, лихо оседлавшей небольшую метлу. - Это не причинит вам зла, а. наоборот, поможет! - торопливо сказал старик, заметив, что Иван не выказывает желания брать у него из рук подарок.
- Да, я знаю, - тихо проговорил Вакулов, завороженно глядя на игрушечную колдунью.
Он действительно это знал…
Подмосковье, пятнадцать лет назад
…Они пробирались сквозь чахлую лесопосадку, замирая от каждого шороха. Провала не должно было быть. Точнее сказать, у них не было бы ни одного шанса выжить, заметь их кто-нибудь посторонний - члены секты не оставляли в живых не то что случайных свидетелей, а и просто оказавшихся рядом с их логовом по неосторожности или по незнанию людей.
В Службе совершенно случайно узнали о существовании на подконтрольной территории этого сатанинского шабаша. Он давным-давно перешел ту грань, что отделяет пусть и не очень умное, но по большей части безобидное для окружающих увлечение «темным культом» от представлявшего реальную опасность сборища убийц и садистов, вооруженных, ко всему прочему, мощными талисманами, амулетами и чародейскими способностями некоторых из своих адептов. Нечего было и думать о том, чтобы привлечь этих уродов к ответственности с помощью законных методов - слишком зыбки были данные о происходящем за стенами загородного особняка, где располагалась секта. Да и сама нынешняя ситуация, то хрупкое равновесие, «вооруженный до зубов нейтралитет», что сложилось между официальными властями и все более и более набирающими силу магами, грозило разлететься вдребезги при появлении малейшего повода у последних, поднять вой об ущемлении их прав.
Именно поэтому руководство Службы приняло решение, не афишируя своих действий, нанести точечный удар. Опять же - хорошая проверка для созданной втайне спецгруппы, что должна была, по замыслу неких вышестоящих «товарисчей», противостоять набирающему обороты разгулу магобандитизма.
Старший лейтенант Вакулов, одномоментно исполнявший роли штатного врача, специалиста по разной каверзной химии, психолога, мастера допросов и, разумеется, функции штатной боевой единицы, сейчас шел в головном дозоре. Потому именно он и заметил лежавшую ничком фигуру в длинном темном платье и нелепый остроконечный колпак рядом с нею.
Иван поднял сжатую в кулак руку, подавая товарищам предупреждающий сигнал и не отводя ствол «абакана» от незнакомца, стремительно обшарил взглядом окрестности. Все было тихо, никакого подозрительного движения не наблюдалось, однако Вакулов не спешил двигаться с места.
За спиной раздался короткий условный свист, и Иван облегченно выдохнул: это был сигнал, что рядом нет спрятавшихся физически или укрытых с помощью заклятья живых существ, превышающих размерами домашнего хомячка. Хитроумный приборчик, сочетавший в себе функции теплового сканера, пси-локатора и еще много-много чего, практически не давал сбоев. Правда, до конца старлей все равно не расслаблялся - соответствующее, гм, воспитание, знаете ли, не позволяло! Некогда ему твердо-натвердо вдолбили в голову, что ротозеи долго не живут. Во все времена и при любой власти. Пусть даже и магической…
Вакулов привычно забросил автомат за спину, осторожно подошел ближе, сноровисто проверил человека на предмет взрывающихся, плюющихся молниями, замораживающих и творящих прочие мерзости - нужное подчеркнуть - сюрпризов и осторожно перевернул тело.
Батюшки святы, да это ж ведьма! Самая что ни на есть настоящая ведьма! Ну, или женщина, до жути на таковую похожая, по крайней мере, внешне. Или, если уж быть до конца точным, похожая теми стереотипными признаками, что приводятся в фильмах, книгах и спектаклях, где присутствуют оные персонажи. Беспорядочно спутанные пряди черных до синевы волос, нос с горбинкой, родинка-бородавка над верхней губой, синие полукружья под плотно закрытыми глазами, тонкие бледные губы, испачканные чем-то темным…
Прямо-таки победительница конкурса на лучший костюм к хеллоуину: заклятые заокеанские друзья точно оценили бы!
Стоп, стоп, стоп!
Да ведь она никак ранена, и ранена достаточно серьезно! Иван только сейчас разглядел, что черное платье на груди и животе женщины обильно пропиталось кровью. И что на губах у нее вовсе не грязь, как показалось вначале, а кровь. Похоже на огнестрельное ранение, и очень может быть, даже не пулевое. Картечь, что ли? Из помповухи жахнули?
Так, подруга, а ну не вздумай мне умирать! Сейчас я тебе укольчик обезболивающий сделаю, потом что-нибудь противошоковое вкачу… - подсвечивая фонариком, Иван разложил перед собой укладку первой помощи, выбирая необходимые препараты. Конечно, ведьма, несмотря ни на какую магию, уже не жилец - чтобы это понять, вовсе не нужно быть врачом. Это любой фельдшер или даже армейский санинструктор скажет. Но вот облегчить ее участь… и успеть получить кое-какие сведения еще можно.
И не только можно, но и нужно! В их положении - особенно.
Так, сначала внутримышечно шприц-тюбик с омнопоном, следом еще один - уж больно рана страшная, странно, что она вообще еще до сих пор жива. Болевой шок - жуткая штука…
Есть, это сделано. Теперь бы кровопотерю хоть как-нибудь восполнить: вен на руках вон вовсе не видно, спали все - значит, давление чуть не до нуля понизилось. Капельницу бы подключить, только где ж ее в боевом рейде взять, эту капельницу? Спецназ, конечно, своих не бросает, это правда. Но объем оказываемой в полевых условиях медицинской помощи от этого утверждения никоим образом не меняется. Так что «не бросать» зачастую приходится не живых, а погибших…
Но сейчас ситуация все-таки несколько иная. И речь, в принципе, не о спасении жизни, а лишь о том, чтобы привести несчастную магичку в чувство. Вакулов задумчиво перебрал имеющиеся медикаменты. Несколько небьющихся пластиковых двадцатикубовых ампул с физраствором, несколько - с глюкозой, плюс вода для инъекций… в сумме граммов сто - сто пятьдесят наберется. Правда, вводить придется струйно, несколькими шприцами, ну да иного выхода все одно нет… А под конец можно что-нибудь стимулирующее забабахать - этого добра у него, учитывая запредельные нагрузки на бойцов во время боевых операций, в достатке. Иногда только на стимуляторах и приходится из рейда выходить…
- Ты чего столько возишься? - заставив Ивана вздрогнуть, раздался над головой голос командира группы. - Что, неужели жива? Эк ее разукрасило! Да, жаль бабенку. Ладно, давай кончай скорей, а то долго на одном месте сидим.
- Серый, ты не понял, - Вакулов вернулся к своим манипуляциям, извлекая из упаковок и раскладывая прямо на земле шприцы и вскрытые ампулы. Учитывая ситуацию, про принципы асептики сейчас можно было забыть: рана убьет ведьму куда быстрее, нежели попавшая в кровь инфекция. - «Блаженную смерть» я ей всегда вкатить успею. Хочу в сознание привести да поговорить чуток. Нутром чую, что тут без наших оппонентов не обошлось.
- Да? - задумался комгруппы. - Ладно, полчаса на все про все хватит?
Вакулов грустно усмехнулся:
- Более чем. Без меня она бы и этого не протянула, так что вовремя мы ее нашли.
Закатав рукав темного не то платья, не то балахона, Иван набросил жгут и с третьей попытки подкололся, найдя единственную более-менее целую вену чуть ли не по наитию. Теперь главное успеть ввести лекарства до того, как несчастная отправится в свой последний полет… Кстати, интересно, они вообще хоть во что-то, кроме своей магии, верят, все эти новоявленные волшебники? Или в Кого-то?
Землисто-серая кожа умирающей ведьмы едва заметно порозовела. Проверив пульс и зрачковый рефлекс, Вакулов удовлетворенно хмыкнул. Конечно, о том, что «состояние пациентки стабилизировалось» и речи не шло, но и умирать она в ближайшие десять-пятнадцать минут уже не собиралась. Теперь главное - суметь привести ее в чувство: двойная доза наркотика - это вам не шутки. Как бы она из своего обморока в вечный сон плавненько не уплыла… Одна надежда на введенные стимуляторы да на проверенное десятилетиями средство, самый что ни на есть банальный нашатырь.
Раздавив ампулу с нашатырем, Иван осторожно поднес остро пахнущую вату к заостренному носу ведьмы. Томительно потянулись секунды. Наконец веки раненой дрогнули, и она попыталась отвернуть голову от резкого запаха. Получилось!
Вакулов убрал ватку и, склонившись над ведьмой, негромко спросил:
- Ты слышишь меня? Можешь говорить?
- Д-да-а-а… с-слышу… - первые слова дались ей с трудом, кроме того, из приоткрытого рта потянулась по подбородку темно-алая струйка:
- М-могу…
- Меня зовут Иван, я военный врач. Мы случайно наткнулись на тебя. Ты ранена, но помощь я уже оказал. Теперь все будет хорошо. Тебе ведь уже лучше? - ненавистные и насквозь лживые словеса, которые Вакулову по долгу избранной профессии не раз и не два приходилось говорить умирающим людям. В такие моменты он всегда особенно остро ненавидел и себя, и свою профессию, и весь этот исполненный смерти и страдания мир.
- Я… умираю? - неожиданно прошептала ведьма, широко раскрывая затянутые пеленой боли и наркотического опьянения глаза. Тянущаяся из уголка рта струйка превратилась в тоненький ручеек.
«Только бы не закашлялась! - с тоской подумал Вакулов. - Ведь своей же кровью захлебнется - легкое-то пробито…»
Впрочем, ведьма ждала ответа, и он, неожиданно даже для самого себя, кивнул головой:
- Да. Умираешь. У тебя есть минут двадцать, может, полчаса. Дотащить тебя до поселка или автострады мы все равно не успеем. Извини…
- Не надо… извиняться… доктор… - ведьма судорожно сглотнула наполнявшую рот кровь. Иван похолодел, однако она продолжила говорить, хотя предательский ручеек стал еще чуть-чуть шире. - Я все понимаю… и знаю, что ты… хочешь спросить… Слушай, старший лейтенант медицинской службы Иван Вакулов, слушай и не перебивай. На самом деле, у меня еще меньше времени, чем ты думаешь…

…Боевые действия в подземелье требуют особой подготовки. Не так-то просто перемещаться по запутанным переходам, на долю секунды опережая врага, появляющегося из потаенных убежищ и норовящего угостить тебя свинцовым ливнем. А если еще и лампы дежурного освещения подслеповато моргают и жалобно потрескивают, сообщая о том, что жить им осталось совсем недолго и скоро здесь воцарится первозданная тьма, разрезаемая лишь узкими рубиновыми лучиками лазерных целеуказателей, то…
Но в том и фишка, что бойцы спецгруппы не обращали на эти мелочи ровным счетом никакого внимания: они-то прекрасно знали, как надо себя вести в подобных условиях, и заученно действовали по вдолбленной многократными тренировками схеме, преодолевая упорное вражеское сопротивление. Ну а то, что противник попался достойный? Так это ж еще лучше - есть повод проверить себя в настоящем деле!
Работающие на полную мощность спецкостюмы делали своих обладателей похожими на призраков, сноровисто перемещающихся размытыми тенями в лабиринтах подземной базы. Вот только обычные призраки вряд ли могут свернуть шею зазевавшемуся часовому, быстро перенастроить системы наблюдения, аккуратно всадить пулю в охранника или аккуратно закатить ребристое яйцо осколочной гранаты в караулку, гарантируя себе «чистый» тыл!..
- И уж тем более обычному призраку не под силу скрутить в бараний рог чародея отнюдь не самого низшего ранга и деловито волочь его наружу!
Безвольно обмякшее тело в сером балахоне чертило ботинками пол в обрамлении двух сгустков тумана с обеих сторон. Из пустоты доносились лишь чье-то тяжелое дыхание да короткая сдавленная ругань.
- Тяжелый, гад! Эдак никакие диеты не нужны - потаскал такого вот борова, и все лишние килограммы как рукой сняло.
- Не сбивай дыхание, поднажми лучше - слышишь, как наши там, позади, этих клоунов ряженых сдерживают? Еще минут пять - и у них ба-альшие проблемы с боезапасом начнутся, а им еще оторваться необходимо, прежде чем «пламень гнева» жахнет!
- Ниче, оторвутся! Не впервой…
И снова сумасшедший бег на пределе человеческих сил. Не магических - именно человеческих… Хорошо еще, что знаешь, куда бежать - спасибо тебе, посланница Внутреннего Круга Ковена Наталья Михайловская, за твой нежданный рассказ на пороге между жизнью и смертью! Кто бы мог подумать, что увешанный перевернутыми распятиями и прочими атрибутами сатанинской мерзости особняк - лишь прикрытие для входа под землю, на базу неизвестных - пока неизвестных! - деятелей, не слишком-то похожих на истинных «адептов тьмы».
Скорее уж, все говорило о том, что группа натолкнулась на весьма грамотно замаскированную научно-исследовательскую лабораторию или информационно-аналитический центр мощной государственной или военной структуры. И самое интересное - явно не российской!
Точнее выяснять было некогда: умирающая ведьма предупредила, что код доступа к лифту, который ей удалось раздобыть ценой собственной жизни, будет вскоре изменен, и тогда проникнуть внутрь чужой базы будет практически невозможно. Потому и действовать пришлось быстро, на ходу меняя все оговоренные ранее тактические схемы, поскольку времени оставалось ровно столько, сколько потребуется обитателям базы, чтоб обнаружить мертвых охранников.
Позднее уцелевшие ребята искренне удивлялись, как хрупкая на вид женщина смогла в одиночку перебить десяток здоровенных мужиков и несколько бойцовых псов, трупы которых они видели в особняке. Вот только спросить об этом у нее уже вряд ли придется - разве что там, за чертой…
Комгруппы колебался недолго. Он решил рискнуть и пойти дальше, чем того требовала первоначальная задача. Тем более что оная уже была практически полностью выполнена ведьмой без их участия. И группа, вооруженная планом базы, переданным им все той же Натальей, проникла в подземные ярусы, устроив там хороший тарарам, добыв несколько жестких дисков из центральных серверов чужой базы и захватив главного (по всем признакам) из работавших на ней деятелей.
Конечно, до рядовых исполнителей результаты изучения трофеев не доводили, но, судя по настоящему ливню правительственных наград, пролившемуся на бойцов, отработала группа - в свой первый же выход, между прочим! - отменно. Но и цену пришлось заплатить немалую - трое из десяти бойцов их небольшого отряда не вернулись тогда домой…
Из противников, правда, и вовсе никто не уцелел: спустя три минуты после отхода группы на самом нижнем ярусе рванул «пламень гнева» - тактический термобарический заряд второго класса мощности, оставивший после себя лишь тридцатиметровую воронку с остекленевшими от чудовищного жара стенами.
Но одно Иван знал точно: если бы не случайно найденная ими ведьма - цена успеха была бы куда как более высокой!
Если этот успех вообще имел бы место…

Глава 7

…Дома, конечно, начался переполох. Едва увидев его перевязанную голову, сестра разохалась и, как подорванная, рванула за матерью. Напрасно Иван пытался остановить ее и объяснить, что ничего страшного с ним, собственно, не произошло, и вовсе не стоит беспокоить мать после и без того тяжелого дежурства. Куда там - Катерина вопила так, словно любимый брат уже лежит на смертном одре и спешно готовится покинуть этот суетный мир.
В отличие от дочери, мама не кричала и не суетилась, но и слушать сына тоже не стала. Грозно нахмурив брови, она цыкнула на Катюху и не допускающим возражений тоном велела Ивану сесть на стул в гостиной, заткнуться и ей не мешать.
Тяжело вздохнув, Вакулов подчинился - он прекрасно знал, когда не стоит попусту сотрясать воздух. Мать аккуратно размотала бинты и, что-то бормоча себе под нос, осмотрела рану. Иван, конечно же, знал, что эти ее непонятные приговоры - есть не что иное, как достаточно мощные анестезирующие заклинания. Да-да, в том и была ирония судьбы, что мать человека, всеми фибрами души ненавидящего магию, сама была магом! Точнее сказать - целителем высочайшего уровня, на прием к которому мечтали попасть даже самые высокопоставленные персоны!
А все последствия Эпидемии: пусть и очень хороший, но вполне обычный врач «скорой помощи» вдруг стал обладателем таких способностей, что оставалось только развести в недоумении руками. Помнится, Иван испытал сильнейший шок, когда узнал об этом, но разве от этого хоть что-нибудь изменилось? Мать по-прежнему лечила людей, и упрекнуть ее было решительно не в чем - она оставалась все той же бессребреницей-идеалисткой, отнюдь не стремившейся построить индивидуальный рай на боли и страданиях окружающих.
Иван тогда сам попросился в опасный рейд, стремясь заглушить свои переживания, но мудрые начальники оставили его «в расположении», справедливо рассудив, что для выполнения заданий нужна холодная голова, а вовсе не ярость жаждущего «излить накопившееся» берсерка.
Трехдневный загул тоже помог мало, практически совсем не помог. На душе по-прежнему было мерзко и пусто. И тогда Вакулов решил плюнуть на все и жить дальше так, словно ничего в семье и не изменилось.
Так и жил, собственно…
- У-уй! Больно-то как! - Вакулов подскочил на стуле от пронзившей голову резкой боли.
- Все уже, - спокойно ответила мама, легонько похлопав Ивана по плечу. - Ничего страшного у тебя там действительно не было, сына, так, небольшая гематомка и рассечение кожи. Где это тебя угораздило? Словно кастетом приложили - неужто в поликлинике с кем из посетителей подрался?!
Иван нехотя улыбнулся.
- Ага! Очередь на сдачу мочи регулировал, а там у нас, сама понимаешь, чистый передний край! - мать усмехнулась. Катерина, все это время испуганно блестевшая глазами из коридора, тоже облегченно залилась серебристым, похожим на крохотный звоночек, смехом.
- Ладно, - Маргарита Васильевна устало потерла лоб, - разогрей себе что-нибудь или Катерину попроси, а я пойду прилягу. Устала сегодня - сил никаких нет…
- Конечно-конечно, я за ним присмотрю, мам! - затараторила сестра. - Иди себе отдыхай!
- Ну-ну, - недобро ухмыльнулся Иван. - Готовься, тяжело раненным на поприще приема анализов нужно усиленное питание, так что поработать тебе придется вдвойне!..

ЭКСПЕРИМЕНТ № 00889-13.
Фиксация частоты и волны передачи данных.
Чеченская Республика, город Грозный,
декабрь 1995 г.

…Какая немыслимая, чудовищная, вопиющая глупость была допущена штабом, спланировавшим эту опера… эту предновогоднюю бойню!!! Что такое танковая рота, брошенная в центр современного города без поддержки пехоты, почти сразу же грамотно отсеченной от танков? Это рота смертников, участь которых уже предрешена, а судьбы лежат в перекрестье диоптрических прицелов противотанковых гранатометов, нацеленных из каждого окна и каждой подворотни на неуклюжие многотонные бронемашины.
И это даже не говоря о том, что внушающие хоть какую-то уверенность в собственной неуязвимости коробки активной динамической защиты, густо облеплявшие броню Т-80, на самом деле пусты, внутри них пет взрывчатки и нечему рассеивать противовзрывом кумулятивные струи выпущенных по российским танкам гранат!
Нет, это не был штурм, это было хрестоматийное, достойное занесения в будущие учебники военной истории, «уничтожение бронетехники противника в условиях городского боя».
Их попросту безнаказанно жгли…
Первой накрыли головную машину, чуть сбавившую скорость перед преградившей улицу баррикадой из искореженных автомобилей. Накрыли грамотно, с точки зрения военной науки - почти идеально. Выпущенная с третьего этажа блочной пятиэтажки граната вошла чуть позади башни, туда, где находилась часть боекомплекта. Танк мгновенно окутался огненным облаком детонации, из которого, сюрреалистично перевернувшись через ствол, вылетела сорванная с погона башня. Многотонная железяка тяжело ударилась в стену дома, проломила ее и перевернутой черепахой замерла на тротуаре, являя взору свои дымящиеся, искореженные внутренности.
Ударная волна мягко ткнулась в броню идущей следом машины, запорошила снежной пылью командирской прибор наблюдения, заставив лейтенанта Виталия Кабанова рефлекторно отпрянуть: приближенный оптикой взорвавшийся танк казался совсем близким. В следующий миг он, тоже чисто рефлекторно, отдал команду механику-водителю:
- Не останавливайся. Давай вправо, под деревья!
Тяжелая машина рыскнула в сторону, мехвод перебросил передачу и дал газ, загоняя танк па тротуар. Заскрежетал нещадно сминаемый гусеницами металл припаркованной у бровки легковушки, бронемашина покачнулась, с разгона влетая под спасительные ветви небольшого дворового скверика. Эх, если б не зима, если б хоть листва была! А так… никакое это, на самом деле, не спасение, а просто небольшая отсрочка. До тех пор, пока к ним по земле гранатометчик не подберется…
- Башню… - лейтенант мог и не отдавать этой команды: наводчик уже разворачивал башню в сторону улицы. - По дому слева, третий этаж… огонь!
Хлестко ударила, взметывая слежавшийся снег, заряженная еще до вступления в город - иногда полезно нарушать инструкции! - танковая пушка. Пятиэтажка до самого основания вздрогнула от удара 125-мм осколочно-фугасного снаряда. Часть стены третьего этажа вместе с балконом вовсе исчезла, осыпаясь вниз потоками перемолотого взрывом щебня, а из нескольких ближайших окон выметнулись грязно-серые клубы бетонной пыли. Конечно, никакого гранатометчика там уже наверняка не было, однако других целей лейтенант пока просто не видел. Вернее, не то, чтобы «не видел», - для эффективного подавления всех огневых точек тут нужно весь квартал из «Града» накрыть, а не пулять одиночными выстрелами!
- Соседний дом, огонь по готовности! Поможем нашим…
Звякнул о край лотка новый снаряд, досылатель механизма заряжания отправил его в камору, следом задвинул гильзу. Рычаг подавателя ушел вниз, готовясь принять из вращающегося транспортера новый снаряд. Клацнул, автоматически запираясь, затвор.
Нескольких секунд, пока перезаряжалось орудие, Кабанову хватило, чтобы бросить взгляд в сторону остальных танков колонны. Обстреляли их, видимо, одновременно, подбив замыкающий танк и разорвав гусеницу на машине его однокурсника по училищу Валерки Никонова. На замыкающего можно было махнуть рукой: полыхнувшее из люков пламя не оставило экипажу никаких шансов. Валеркин «триста сорок второй» еще пытался рыпаться, свирепо вращая башней. Впрочем, недолго: с балкона, нависшего над улицей дома, протянулся дымный след ракеты, финишировавшей точно посередине башни. «Триста сорок второй» на неуловимый сознанием миг увеличился в размерах, будто распираемый изнутри чудовищной мощью, и тут же скрылся в слепящем мареве взрыва. Реактивная граната, как и в случае с головной машиной, попала в боеукладку.
- Второй этаж! «Зовом Тьмы» бей!!! - не отрываясь от командирского прибора, рявкнул Вакулов, зная, что наводчик видит все то же самое и уже должен начать реагировать. Так и оказалось: начавшая движение башня завершила доворот, и по ушам, вслед за негромким щелчком в наушниках, врезал тяжелый удар выстрела. На удивление удачного выстрела: снаряд не только снес балкон, но и обрушил стену аж на нескольких этажах! Прежде чем все потонуло в дымно-пыльном облаке, лейтенант даже успел заметить фигурку гранатометчика, пытавшегося ухватиться за решетчатое ограждение падающего вниз балкона.
…Вот же балбес наводчик! Сказал же идиоту: подавляющим чужую волю зарядом надо было лупить! Сейчас бы засевшие в домах «чехи» прониклись к ним неожиданной, но всеобъемлющей и поистине братской любовью, да сами и вышли под выстрелы…
- Командир, о чем ты?! - голос мехвода потонул в грохоте нового выстрела - автомат заряжания уже успел перезарядить орудие, и Вакулов-Кабанов поспешил всадить в полуразрушенный дом еще один фугасный заряд, досадуя на бестолковость и нерасторопность подчиненных.
- Командир!!! Гранатометчик!!! На два часа!!! Я счас…
Лейтенант рывком развернул командирскую башенку почти на девяносто градусов - как раз вовремя, чтобы увидеть припавшего на колено «чеха» с готовым к выстрелу РПГ на плече. Сделать он все равно уже ничего не мог - в нагрудном кармане комбеза отчего-то не оказалось спасительного карандаша «Кокона» , - оставалось только смотреть: добраться до башенного пулемета не хватало времени, а спаренный с пушкой ПКТ вовсе смотрел в сторону разгромленной улицы.
Механик тоже катастрофически не успевал: крышка его люка только отъехала в сторону, когда реактивная граната вгрызлась в основание развернутой в противоположную сторону башни. Кумулятивная струя легко прожгла пустую коробку динамической защиты и, не растеряв и четверти смертоносной мощи, ударила в броню. Мгновение спустя крыша боевого отделения вздыбилась, выворачиваемая наружу взрывом боекомплекта. Семитонная башня будто нехотя сползла на землю, и танк за бортовым номером «345» перестал существовать.
Вместе со всем экипажем…
…Остальные пять машин механизированной колонны сожгли в течение следующих четырех с половиной минут…

- …Ноги, ноги ему держи! - чей-то возглас пробился в сознание Ивана сквозь пелену сна. в коем он опять - уже в который раз за последние дни! - заканчивал свое бренное существование в неистовом пламени очередного взрыва.
Вакулов попытался было подняться, но внезапно отчетливо понял, что его пытаются скрутить, а чужой голос, предлагавший придержать чьи-то ноги, принадлежит одному из напавших на него. Ну а говорит он, соответственно, о его, Вакуловских, ногах! Чужаков, по всей видимости, было двое: один пытался перевернуть его на живот и заломить правую руку, а второй наваливался на ноги, стараясь не дать Вакулову ими взбрыкнуть…
Действуя на полном автомате, Иван просто-напросто повернул голову и смачно плюнул в смутно белеющее в темноте лицо. Неизвестный дернулся назад, невольно отпустив Вакулова, чем Иван моментально и воспользовался, жестоко ударив врага в горло сложенными на манер копья пальцами высвободившейся руки. Ладонь мгновенно стала влажной, а человек безвольно рухнул прямо на капитана. Точнее, на то место, где тот был мгновение назад - сейчас Иван уже успел гибко изогнуться и сесть на кровати, пропуская тело врага мимо себя.
К сожалению, это был единственный успех в этой короткой схватке - в следующую секунду в голове что-то взорвалось, а перед глазами вспыхнул яркий фейерверк, увлекающий Ивана в многоцветную круговерть, оканчивающуюся черным провалом беспамятства…

- …А я тебе говорю, что вничью они тогда сыграли! Не веришь, давай у этого чудика спросим - он по возрасту наверняка должен был видеть! Слышь, - болезненный удар под ребра заставил Ивана зашипеть от боли сквозь стиснутые зубы, - ты не помнишь, как в две тыщи шестом ЦСКА со «Спартаком» в первом круге отыграли? Ведь один-один же сгоняли, правда? Там еще Акинфеева иностранный судья-дебил ни за что ни про что удалил, точно?
Вакулов приоткрыл глаза. Он лежал ничком на грязном полу автомобиля - ровно гудел двигатель, под днищем мягко шелестели по асфальту колеса. Скорее, даже не автомобиль, а микроавтобус - уж больно вольготно, во весь рост, лежал он на выстеленном рубчатым резиновым покрытием полу.
- «Ну, насчет вольготности - это я, пожалуй, поторопился…», - подумал Вакулов спустя секунду - из всей одежды на нем были только футболка и трусы, руки скованы за спиной наручниками, а в голове раскачивался огромный колокол боли.
- Да хватит придуриваться-то! - не унимался невидимый футбольный болельщик. - Вижу же, что очухался, харэ прикидываться! - новый удар не заставил себя долго ждать. Иван против воли застонал и пообещал себе, что обязательно постарается отплатить уроду сторицей.
- Может, поднять его? - с сомнением произнес другой голос, сочный баритон.
- Вот еще! - возмутился «болельщик». - Так его контролировать проще. К тому же потом чехлы не отмоешь - он же грязный как свинья!
- И то верно. А вообще занятный парень - я и представить себе не мог, что обычный охранник из больнички так драться умеет, - обладатель баритона помолчал, неожиданно вкрадчиво добавив:
- Или ты как раз не простои? А, парень?..
Иван промолчал. Его сейчас волновал совсем другой вопрос: что с мамой и сестрой? Как этим козлам удалось обойти охранную сигнализацию и проникнуть в квартиру? Тем более что помимо домашней на подъезде дома стояла весьма недурная система «Панцирь». Хотя, при желании, конечно, можно было обойти все - Ивану ли было этого не знать?
- Не, ты глянь - он нами брезгует! - заржал «болельщик». - Может, ему помочь язык развязать?
- Погоди чуток - сейчас приедем, тогда и поговорим… обо всем да со всеми подробностями! - многозначительно пообещал «баритон». - Ты лучше скажи мне, с чего ты все-таки взял, что «Спартачок» тогда вничью сыграл - я ж точно помню, что выиграл?..

Вакулов постарался отключиться от пустопорожней болтовни неизвестных похитителей. Похоже, это уже становится доброй традицией - с завидным постоянством играть роль жертвы похищения. Интересно, ребята из группы «пасли» его или нет? Если да, то почему снова не выручили? Убиты? Нападавших было слишком много? Или просто прозевали?..
Гм, что же все-таки произошло дома?!..
Стоп, не стоит себя накручивать - Иван задышал глубоко и ровно, постаравшись полностью отключиться от навалившихся проблем. Мешали, конечно, вода и грязь на полу в том месте, куда его бросили, да и медитировать, уткнувшись физиономией в вибрирующий пол двигающегося автомобиля, было непросто, но… видали и не такое!
Машина остановилась. «Баритон» вполголоса переговорил о чем-то с водителем и, скрежетнув дверью, выбрался наружу. «Болельщик» сидел спокойно, насвистывая какой-то мотивчик и не обращая на Вакулова никакого внимания. Иван почему-то из-за этого совсем не расстроился.
Вновь скрипнула отъезжающая в сторону дверь (ага, точно, микроавтобус), и «баритон» негромко скомандовал:
- Берите его и тащите сюда!
Откуда-то из «головы» машины подошел, видимо, водитель. На пару с «болельщиком» они достаточно жестко подхватили Вакулова и, негромко матерясь, вытащили из автобуса, без особых церемоний поставив прямо в небольшую лужу. Иван осторожно приоткрыл глаза, стараясь приспособиться к скудному освещению, и быстро глянул по сторонам.
Он стоял в грязи - кстати, не слишком-то приятно в ней босиком топтаться! - рядом с «мерсовским» микроавтобусом в каком-то лесочке. Господи, как же это однообразно и предсказуемо! Прям сюжет из криминальной хроники: «в N-ском парке города Москвы, патрульными N-ского отделения милиции был обнаружен труп неизвестного гражданина без одежды и документов со следами пыток». Ну да ладно, поглядим еще, кто тут трупом будет и кого патрульные обнаружат!
Решив не терять попусту времени, Вакулов аккуратно поддел пальцем правой руки фальшивый ноготь на большом пальце левой и, стараясь не задеть себя - не видно ж ничего, на спине-то глаз нету! - прижал открывшуюся поверхность к цепочке наручников. Едва слышно зашипело - специальный состав начал разъедать сталь. Его безликий индекс «44Г-СВ» записные острословы группы некогда расшифровывали как «сорок четыре грамма слюны виверны».
Миг - и сталь, негромко щелкнув, распалась. Иван, не дожидаясь, пока его похитители опомнятся, мягко выскользнул из захвата и отскочил чуть вперед, прямо на обладателя «баритона» и. словно бы в растерянности, повернулся к нему вполоборота. Тот среагировал на удивление быстро… и предсказуемо, именно так, как и надеялся Иван: подскочил к Вакулову и обхватил его сзади. Водитель и «болельщик», изумленно вскрикнув, клацнули торопливо извлеченным оружием.
Что ж, фигуры расставлены именно так, как надо. Играем…

Глава 8

…Похитители были неплохо подготовлены физически, это да. И с оружием, пожалуй, обращаться умели - но и не более того. Профессионалами в привычном Вакулову понимании этого слова они, к счастью, не были. Тот, что обхватил Ивана сзади за плечи, пытаясь мощным, но бестолковым захватом обездвижить его, совсем позабыл про такой немаловажный боевой орган, как голова (чем даже слегка умилил бывшего спецназовца, прошедшего во времена оные неслабую школу рукопашного боя).
Водитель тоже фланировал в опасной близости, видать, полностью положившись на компактный «Кипарис» в руках и просто-таки напрашиваясь на что-нибудь нехорошее. «Болельщика» Иван сейчас не наблюдал: последний номер милого трио стоял правее, вне поля зрения, чем заслуживал, вряд ли о том догадываясь, целую лишнюю секунду жизни.
Что ж, начнем, пожалуй… Непрофессионализм, если верить инструкторам-наставникам, нужно выбивать смертным боем, желательно вместе с жизнью. Конечно, интересно послушать, с чего они начнут - наверняка ведь с какого-нибудь киношного «ну что, добегался?» Однако это уже тоже будет непрофессионально, а непрофессионализма Вакулов старался по жизни избегать…
Иван рывком, словно в отчаянной попытке вырваться, наклонился вперед, таща за собой противника, и вдруг резко ударил затылком, одновременно распрямляясь и расслабляя напряженные до предела мышцы. Негромкий хруст и короткий вскрик за спиной показали, что он, конечно же, не промахнулся. Разбросав в стороны ослабившие хватку руки, он стремительно полуобернулся, нанося удар согнутыми и чуть разведенными в стороны указательным и безымянным пальцами. Снизу вверх и чуть пониже запрокинутого подбородка. Есть! Теперь второй…
Второй, вместо того, чтобы скоренько отскочить в сторону и использовать зажатый в руках «Кипарис» в любом из доступных этому типу оружия режимов огня, совершенно непрофессионально (и именно так, как и надеялся Иван) бросился вперед, намереваясь огреть ретивого пленника разложенным прикладом. Жаль, для удара ногой слишком близко. Придется иначе - Вакулов присел, пропуская над головой сверкнувшую в лунном свете сталь, и нанес еще один короткий удар, на сей раз ребром ладони. Туда же, под подбородок, сминая кадык и гортань в единое целое, более никак не приспособленное для нормальной циркуляции воздуха. И этот спекся…
Перехватив из ослабевшей руки так и не успевший ни разу выстрелить автомат, Иван стремительно развернулся в сторону последнего уцелевшего противника. Вовремя: пистолет в его руке злобно хлопнул, озаряясь желтоватой вспышкой приглушенного ПБС выстрела - раз, другой…
Третьего выстрела уже не последовало - падающий на землю Вакулов нажал на спуск трофейного «Кипариса», прочерчивая вражеское тело девятимиллиметровой строчкой. Магазин отчего-то оказался полупустым, но ему с лихвой хватило и этого: очередь, начав свой короткий путь от паха, завершилась в аккурат на уровне переносицы… Мгновение спустя на Ивана грузно навалился бывший владелец пистолета-пулемета - мертвый, ясное дело.
Все…
«Вот и поговорили… - мрачно подумал Вакулов, отпихивая в сторону труп водителя и поднимаясь. - Никогда мне на пленных не везло»…
Короткий осмотр, едва ли занявший более тридцати секунд, ничего особенно интересного не принес: ни документов, ни чего-либо подобного в карманах нападавших, понятно, не обнаружилось. Лишь знакомые талисманы в виде пучеглазой совы на шее - но этим-то сейчас уже хрен кого удивишь. Лично Вакулова профессионально куда больше заинтересовал пистолет, новехонький, с еще даже нестершимся заводским воронением и явно ни разу не использованным глушителем «двадцать седьмой» «Бердыш». Конечно, за несколько откровенно анархических месяцев сразу после Эпидемии было разворовано немало армейских складов и спецхранилищ, но данная машинка все же оставалась довольно большой редкостью. Помедлив еще секунду - незабвенный шеф Георгий свет Ростиславович наверняка бы бросил: «с осмотром долго возишься!» - Иван решил оставить трофей у себя. Стремновато, конечно, с ним по городу бродить, еще и в таком срамном виде, но зато можно будет «пробить» по каналам шефа, с какого именно склада «уплыл» ствол. Может, и будет с того какой толк - уж больно мало у них зацепок на этих… «совоносителей»!..
Быстренько прикинув, кто из лихой троицы совпадает с ним размером одежды, Иван споро разоблачил свежеиспеченного покойника - это оказался водитель - и, стараясь не слишком морщиться, натянул на себя залитые кровью джинсы, пуловер и короткую кожаную куртку. Обувью он разжился у «баритона». После секундной заминки переправил в карман «трофейные» сигареты, найденные в чьем-то кармане: мародерствовать - так уж мародерствовать!
Наскоро стерев «пальчики» с рукояти «Кипариса» и автоматически запомнив выбитый на корпусе номер - автоматик, конечно, подержанный, отнюдь не «нулевый», но все же, все же - Вакулов еще раз оглядел поле короткого боя, строго прикрикнул на возникшее идиотское желание воспользоваться чужим транспортом и бесшумно растворился в темноте.
До Приюта он, вопреки мрачным опасениям, добрался без проблем… возможно оттого, что ждали его именно там. Что его спасло? Да, наверное, предчувствие, то самое легендарное «шестое чувство», в существование которого не верили даже все эти доморощенные маги. Маги - но не он, начавший свой путь по узкому коридору спецтренировок еще до Эпидемии.
Именно поэтому Вакулов, уже подходя к убежищу, неожиданно плюхнулся на брюхо, выдергивая из кармана трофейный пистолет. Вовремя: потемневший от времени бетонный угол старого гаража, скрывавшего внутри вход в Приют, неожиданно вспучился, разлетаясь горячими брызгами. Кем бы ни были его преследователи, применить они решили самую что ни на есть примитивную огненную магию.
Приподнявшись на локте, Иван быстро огляделся, безо всяких там магических штучек вроде ночного зрения заметив одного из нападавших, того самого, что пытался поджарить его. Бах! - пистолет в руке, едва ли не против его воли, дернулся, выплевывая стреляную гильзу, курящуюся кисловатым пороховым дымом. - Бах!
Нападавший, по виду - типичный тинэйджер младых лет (хотя, кто их, магов, знает, сколько им на самом деле!), конвульсивно дернулся и рухнул. Как говорилось в какой-то давным-давно читанной Вакуловым книге, «профессионал его уровня с такого расстояния не промахивается».
Ба-бах! - пистолет, словно желая искупить перед новым хозяином былую вину, вновь рванул отдачей кисть, и второй из засадников, нелепо взмахнув воздетыми в магическом пассе руками, опрокинулся назад, получив пулю точно между глаз. «Мануальщик, - машинально подумал Иван, успев заметить эти самые хитро раскинутые в стороны руки, - низшая каста. Не уважают меня, с-суки! Ну и где же третий? Неужто вдвоем на охоту вышли?».
- «Неа, не вдвоем», - удовлетворенно отметил он в следующее мгновение, когда в бетон над головой врезался еще один огненный шар, тот самый пресловутый «файербол», еще надцать лет назад считавшийся исключительно эффектной выдумкой писателей-«фэнтезистов». - «Но ты поумней, крысенок, раз прячешься. Или просто жить поболе товарищей хочешь. Ну, давай, высунься хоть на миг, тварь…»
Вакулов перекатился в сторону, укрываясь за наваленными в кучу старыми автомобильными покрышками и чутко поводя стволом «Бердыша». Ну и где он? И луна, как назло, за облака ушла - теперь противник наверняка видит его куда лучше, нежели наоборот. Сейчас как вжарит по этой резине - вот вони-то будет! С другой стороны, за дымом, если оно как следует разгорится, можно будет и спрятаться.
- А-а-х-х-х… - сдавленный, исполненный боли вскрик, переходящий в короткое хрипение (очень, знаете ли, типичное хрипение!) пришел откуда-то из-за полуразрушенного, с провалившейся крышей гаража. Это еще что? Нежданные помощники объявились? Или как раз жданные? Пора бы уж охране и заметить, что снаружи кое-что нехорошее происходит - зря они, что ли, круглосуточно за окрестностями-то наблюдают? Или нападавшие все-таки воспользовались каким-нибудь там «пологом невидимости»? Обмануть примитивные видеокамеры или объемные датчики для магии, увы, никогда не составляло особого труда.
Несколько секунд стояла тишина, лишь негромко потрескивал, остывая, раскаленный двумя термическими ударами бетон, затем за спиной раздался едва слышный шорох. Скорее, даже не шорох, а какое-то едва ощутимое колебание потревоженного воздуха. Однако прежде чем Иван успел обернуться и вскинуть навстречу гипотетической опасности оружие, чья-то ладонь властно сжала плечо. Вторая рука перехватила, направив стволом в землю, пистолет:
- Тихо, Вакулов, не дергайся! - шепнул знакомый голос. - Пошли вниз, и поскорее. Ребята уберут тут все. Ты трижды стрелял? - Иван кивнул. - Слышал, Камень? Три гильзы найдешь. Трупы спустишь, куда обычно, посмертные эманации собачками дохлыми замаскируешь, тут как раз бродячая стая нарисовалась. Да крови чтобы побольше… ладно, сам знаешь. Втроем как раз справитесь. И поскорее давай, рассвет скоро. Как закончите - сообщите, надо будет еще ходом заняться.
- Как вы узнали? - Вакулов поднялся на ноги и огляделся. Рядом со стоящим за его спиной шефом торчала долговязая фигура Петьки Каменева. Еще двое показались из-за угла разрушенного гаража, таща подхваченного под мышки последнего из неудачливых «засадников». Вряд ли живого - уж больно подозрительно болталась его короткостриженая голова…
- Потом, все потом! - нетерпеливо мотнул головой Георгий Ростиславович. - И так со своими стрелялками-поджигалками чуть Приют не «засветил»! Придется теперь с этим входом распрощаться. Хорошо, я ждал чего-то подобного, вовремя успел… так, все, хватит трепаться, пошли вниз!..

- Вот только не спрашивай, «как я узнал», ладно? Три нападения за последнюю неделю - это как по-твоему? Шуточки тинэйджеров? Случайное совпадение? Или фулюганы на твою карточку на десять поездок в метро позарились? Не смеши… - шеф смерил сидящего в «гостевом» кресле Ивана и яростно скрутил пробку с давешней бутылки водки. Чуть помедлив, он вытащил из бара самый настоящий граненый стакан хрен знает каких годов и щедро наполнил его прозрачной жидкостью по самый край. Себе он плеснул намного меньше, причем в знакомую «креативную» рюмку-гильзу:
- Пей давай залпом, снайпер херов! Чингачгук, мля…
- Да я…
- Пей, говорю! Я хоть по прежней-то профессии и патологоанатом, но все ж таки тоже врач, с кандидатской степенью, между прочим! Настоящей, кстати, еще до Эпидемии полученной! Что, не знал? Ну так знай. Тебе сейчас надо стресс снять, чтобы вдумчиво да обстоятельно любимому начальнику о делах наших скорбных поведать, сам ведь прекрасно знаешь, коллега. Усек? А раз усек - тогда вперед и с песней. Как водится, «за Родину, за Сталина», то есть залпом, - хрустальная «гильза» звонко звякнула о стакан.
Вакулов пожал плечами и в три глотка осушил емкость: пить он в общем-то умел. Как и любой другой русский человек.
- Молодец, коллега, - одобрительно кивнул шеф, вновь наполняя посуду - себе полную рюмку, Ивану - все, что осталось в бутылке. Осталось там, в аккурат, еще на полстакана.
- Постой, а вот это уже не сейчас. Позже. Поговорим сперва, ага? Итак, в прошлый раз мы остановились на том. что ты ответил, будто не знаешь, отчего это вокруг эдакая вакханалия насилия закручивается. Нет, ты не врал, - Георгий Ростиславович взмахнул рукой, останавливая готового начать протестовать Ивана, - я ни в чем тебя не упрекаю и тем более не подозреваю. Просто говорил ты как-то неуверенно, будто еще и сам не до конца осознал, что происходит. Но ведь что-то же происходило, верно? Я ведь не ошибся? - шеф испытующе взглянул в глаза подчиненного.
- Короче, Вань, давай-ка выкладывай все свои непонятки, и вместе покумекаем, что к чему. Договорились?
- Хорошо, - Вакулов глубоко вздохнул и, вытянув из кармана потерявшую былую форму пачку сигарет, позаимствованную у одного из отправившихся в мир иной пленителей, вопросительно взглянул на начальника.
- Да кури, какие проблемы… - шеф вытащил из шкафа раритетную пепельницу с зависшим на изогнутой стелле истребителем с красными звездами на крыльях: насколько помнил Вакулов (очень так смутно помнил: веком не вышел), производились подобные еще в стародавние советские времена. - Зажигалка есть?
- Нету, - смутился Иван, - одежда-то чужая. Блин, Ростиславыч, мне бы переодеться, а? Совсем из головы вылетело. Обувь-то - хрен с ней, но джинсы и свитер… - он оттянул пуловер, демонстрируя начальнику темные пятна уже подсохшей крови. Чужой крови.

- Твою мать, - почти ласково сообщил шеф, разглядывая бурые разводы. - И с этим ты приперся сюда… Переодеться ему сейчас приспичило, а? Красна девица институтка нашлась! Забыл, что такое чужая кровь? Ладно, - принял он решение, - скидывай шмотки. Все. Живо. И бросай на пол. Сигареты туда же!
- Прямо здесь?
- Нет, мля, в операторскую выйди - и там. Быстро, я сказал! Мог бы и раньше вспомнить! - шеф вышел в смежную с кабинетом комнату, вернувшись с роскошным, прямо-таки «барским» махровым халатом в руках. - Иди в душ, - он кивнул в сторону санузла, - и мойся. Тщательно, как перед первой брачной ночью. Мыло потом спустишь в унитаз, воду в кабинке оставишь включенной, пусть протечет, трубы промоет. Полотенце… ладно, следовые количества ни один маг не нащупает. Все, вперед…

Предыдущая страница 4 Следующая страница


5 Дмитрий Политов, Олег Таругин

Последним, что увидел Вакулов, заходя в душ, была совершенно фантасмагорическая картина: шеф, напялив на руки хирургические перчатки, собственноручно запихивал трофейную одежду в черный полиэтиленовый мешок. Вот и удостоился он чести, чтобы сам шеф за ним прибирал…

…- С легким паром! - язвительно поприветствовал шеф завернутого в халат Вакулова минут двадцать спустя. - Хорошо ль в директорской баньке попарился? Все сделал, как я сказал?
- Да все, конечно, - смущенно потупился Иван. - Будто сам не понимаю! Протормозил просто, уж простите дурака. Столько всего произошло…
- Ладно, садись уж, тормоз, - шеф, как ни странно, был настроен вполне благодушно.
- Держи, - по полированной столешнице скользнула початая пачка «Собрания-Элит», сверху шлепнулась классическая позолоченная Zippo, похоже, настоящая, даже без буквочки R в названии. Интересно, откуда у него? Вроде ж уже лет двадцать как не курит?
- Вот ты и узнал маленький секрет любимого фюрера, - усмехнулся шеф. - Так что давай уж и мне сигаретку, что ли. Мы же с тобой вроде еще ни разу вместе не дымили? - он подкурил от протянутой Иваном зажигалки и пододвинул стакан с водкой:
- А вот теперь - пей. Как там Суворов говорил, Александр который, не Виктор? «Последнюю рубаху продай, но чарку после бани выпей», так, что ли? Вот и выпей, поскольку у тебя сейчас не то что рубахи, но и, пардон, портков не осталось. И знаешь что, Ванюша? Давай-ка начинай рассказывать. Подробненько так и о-о-очень обстоятельно…
- Хорошо, Георгий Ростиславович, - кивнул головой слегка окосевший Вакулов, выпуская в потолок струйку ароматного дыма, - рассказываю. Началось все с одного странного сна о событиях Великой Отечественной войны…

…- Ага, значит, всего три эпизода? - задумчиво, будто понимая, о чем речь, переспросил шеф. - И твои ощущения были?..
- Ну да, разными… - Вакулов закурил новую сигарету. - В первый раз я был просто, ну, сторонним наблюдателем, что ли, во второй… во второй, когда загорелась БМП, мне было больно, очень больно, словно внутри горел я сам. А вот в третий…
Вакулов замялся, неожиданно осознав, что попросту не знает, как объяснить свои недавние ощущения:
- А вот в третий… в третий раз я сам стал участником событий, понимаете? Я, именно я, был командиром сожженного из гранатомета танка. И, что самое странное, механик-водитель слышал именно меня - меня, а не своего лейтенанта! Я помню, как искал «Кокон» в кармане, помню свой страх, когда не нашел его. Думаете, я сошел с ума?
- Увы, - шеф выпустил в потолок аккуратную струйку дыма, понаблюдал, как она растворится в воздухе, - увы, Ванюша, я так не думаю. Может быть, к сожалению, не знаю… но давным-давно меня приучили не думать, а увязывать один к одному факты. Те самые факты, которые «вещь суть упрямая». Ты уже знаешь, кто на тебя нападал?
- Да нет… какие-то с тотемом в виде совы, хрен их знает, кто? Много их развелось.
- Много-то много, вот только… ты свой рейд с умершей ведьмой помнишь? Это ведь именно ОНИ были, Ваня! Еще тогда мы с ними пересеклись.
- Кто?! - Сказать, что Вакулов ошалел, значит ничего не сказать: ведь только сегодня он вспоминал о той давнишней операции, и на тебе - шеф вдруг на эту же тему заговорил!
- Кто? Так называемые «инфомаги». Все собранные нами в том рейде сведения пошли на самый верх и, естественно, были засекречены, но кое-что мне все-таки удалось узнать. Знаешь, что оказалось самым опасным, Иван? - неожиданно сменил тему Георгий Ростиславович. - Самым опасным оказался сплав фундаментальной науки и нежданно свалившейся на нашу голову магии. Так вот, «инфомаги» - это как раз те, кто первыми после Эпидемии додумались объединить две вроде бы взаимоотвергающие дисциплины - магию и науку. Ты вообще представляешь себе, что это такое, Вакулов? И каких высот сможет достичь тот, кто сведет их воедино? По-настоящему соединит?
- Нет, - честно помотал слегка хмельной головой Вакулов, - вообще-то не очень. А что?
- А то, - припечатал шеф, - что им что-то от тебя нужно. Именно от тебя, понимаешь? Я не настолько наивен, Иван, чтобы верить во всякие глупости вроде «случайностей» или «совпадений». Их нет, вообще нет! Есть только просчитанные кем-то вероятности… - шеф с грустью поглядел на клюющего носом Вакулова. - Знаешь, что Ванюша? У меня тут есть один кабинетик, о котором ваша братия не знает, да и ты, я так понимаю, не станешь болтать. Вот иди-ка ты туда, голубь, да выспись как следует. А я пока покумекаю малехо, попытаюсь понять, кто вокруг тебя такие вензеля выписывает и зачем… Иди, иди, - шеф махнул рукой.
- Да, о самом главном-то я и не сказал! - он хлопнул себя по лбу. - С родными твоими все в порядке. И с мамой, и с сестрой. Пришлось их, правда, перевезти на одну из наших хитрых квартир, до выяснения всех обстоятельств этого дела, так сказать, - помедлив, добавил Георгий Ростиславович, задумчиво разглядывая медленно плавающие под потолком кабинета причудливые кольца сигаретного дыма. - У дежурного возьмешь телефон и позвонишь им, когда сочтешь нужным.
Иван, напрягшийся было при первых словах шефа, облегченно выдохнул. Все это время он мучительно размышлял над тем, как правильно узнать о судьбе семьи. Бродили в голове бывшего капитана кое-какие мыслишки, не позволявшие задать вопрос о родных прямо, а лукавить и хитрить он сейчас, после всех пережитых приключений, был не в настроении. Ладно, все хорошо, что хорошо кончается!..
Понятное дело, Иван очень сильно заблуждался на этот счет…

Глава 9

ЭКСПЕРИМЕНТ № 00889-14.
Подключение носителя к интерфейсу управления
Виртуальное пси-пространство,
параметры потока - «00:00:00»

…Бродить по этой безлюдной пустыне, залитой мертвящим белым светом, идущим, однако же, не от солнца, а непонятно откуда - похоже, что отовсюду сразу, - было скучно. Скучно и как-то… бессмысленно, что ли? Причем эту самую бессмысленность Вакулов отчего-то очень даже хорошо осознавал.
Иван бездумно передвигал ноги по сравнительно ровной, покрытой мелкими камнями поверхности исключительно для того, чтобы делать хоть что-нибудь. Чтобы привнести в свое нынешнее положение хоть какой-то смысл. Правда, сначала, только оказавшись здесь, он хотел было лечь, забив на все эти чудеса большой болт, но не получилось: земля под ним практически мгновенно нагрелась до такой степени, что Вакулов с шипением рассерженного кота подлетел вверх.
- Да что вам от меня нужно-то?! - заорал он, для чего-то запрокинув голову. - Достали уже! Либо говорите, что хотели, либо отвяжитесь!
Ответа, естественно, не последовало.
Стоять на ощутимо пышущей жаром почве было, мягко говоря, неприятно, и Иван решил идти вперед. В принципе, определить направление движения в этом месте не представлялось возможным - не было ни солнца или звезд на небе, ни каких-либо видимых ориентиров на земле (и уж тем более не было компаса) - поэтому сторону, куда предстояло двигаться, Вакулов выбрал весьма условно. Очень условно. Просто решил, что пойдет «во-он туда» - и точка!
Прошагав по внутреннему ощущению с пару километров, Иван снял футболку и соорудил из нее импровизированный тюрбан - хотя солнца и не было, но голову этим дурацким и непонятным светом припекло основательно.
- Тоже мне. вертикальный солярий! - ярился Вакулов, накручивая материю. - «Только в нашем салоне! Ровный и стойкий загар по всему телу!»… Косметологи хреновы! «Индустрия красоты», млин!.. - он смачно сплюнул и пошагал дальше.
Странно, но пить ему отчего-то не хотелось, даже рот не пересыхал. Ну и на том спасибо - с паршивой овцы, как известно…
Однообразные действия, выполняемые на протяжении длительного времени, вводят в некое подобие транса, когда человек уже ни о чем не думает, а действует подобно автомату. Это касается в равной степени и плавания, и бега, и ходьбы, и - долой проклятых капиталистов! - работы на конвейере. Вот и Иван понемногу впал в такую «прострацию», тупо шагая и шагая себе вперед.
- На месте стой! Р-раз-два! - зычная команда, прилетевшая неизвестно откуда, сработала, однако именно так, как надо, и Вакулов послушно замер, машинально приняв предписанное строевым уставом положение по команде «смирно».
Но уже в следующее мгновение он встал в защитную стойку и завертел головой, определяя, где находится невидимый «командир».
- Да здесь я, здесь, - насмешливо произнес все тот же голос, и Иван резко обернулся. За его спиной, в ультрасовременном кресле в стиле «хай-тек», небрежно развалился полненький мужичок в ярко-желтом балахоне клоуна. Жгуче-рыжий парик, искусственный румянец во всю щеку, нос-кнопка на веревочке и огромные штиблеты с загнутыми кверху носами дополняли картину. Причем одним из этих штиблетов неизвестный субъект лениво покачивал, закинув ногу на ногу.
Иван молча разглядывал клоуна, соображая, каким образом тот мог здесь очутиться - ведь пришел Вакулов как раз с той стороны и пропустить такое колоритное зрелище не мог никоим образом. Оглядев на всякий случай окрестности - вдруг еще кто-нибудь появится? - капитан вновь взглянул на клоуна. Говорить он пока ничего не хотел - надо, так пусть этот рыжий сам и скажет, что захочет.
- Нуууу! - обиженным тоном протянул клоун. - Па-ачему ж мы такие нелюбопытные, так нечестно! - он откинулся назад и смешно задрыгал ногами, оглашая окрестности до ужаса фальшивым плачем. Из прилепленных на висках под париком трубочек двумя куцыми струйками брызнули обильные «слезы».
Вакулов терпеливо ждал.
Клоун сел нормально, исподлобья взглянув на Ивана:
- Ндя, аплодисментов, я так понимаю, не будет? Во зритель пошел, а? - мрачно сообщил-пожаловался он. - Что ж, - тяжелый и продолжительный вздох, - тогда приступим к делу!
Миг - и рыжий вдруг оказался на ногах. Иван, при всей своей тренированности, даже не успел заметить, как он это сделал - просто вот только что клоун сидел, а вот сейчас он уже стоит. Кресло опрокинулось на землю и стало потихоньку таять, словно клочья тумана на солнце.
В следующую секунду в руках у клоуна оказались несколько шариков. И снова Иван не успел уследить за тем, когда и откуда тот их достал.
- А-а-лле! - выкрикнул фигляр, подбрасывая их в воздух.
Странное дело, но шарики вовсе не слились в ленту, как это бывает у жонглеров. Наоборот, они неспешно плыли по воздуху и - это Иван видел совершенно отчетливо - немного увеличились в размерах, становясь плоскими, будто небольшие тарелочки.
А потом они вдруг засияли ровным, слегка желтоватым светом и на них стали проступать какие-то надписи. Вакулов слегка подался вперед и, напрягая зрение - буковки были довольно мелкими, постарался их прочесть.
Раза со второго-третьего ему это удалось.
- «Подключение к основному каналу», «форматирование носителя», «передача данных»… Что за чушь? - удивился Иван, разобрав некоторые из надписей.
Рыжий довольно осклабился.
- Выбирай! - радостно выкрикнул он. демонстрируя классический голливудский оскал «во все пятьдесят два».
- Что выбирать? - растерялся Вакулов. - Это ж… ерунда какая-то?
- Выбирай! - снова крикнул клоун, продолжая жонглировать и все так же идиотски улыбаясь. - Некогда мне тут с тобой лясы точить, того и гляди, хозяин заглянет да обнаружит, как я тут с тобой на пару под чужую дуду пляшу! Эх, была б моя воля - я бы и тебя, избранничек хренов, и взломщиков этих, космонавтов-марсиан недоделанных, в порошок, в муку, в прах! Ладно, чего копаешься, убогий, выбрал бы уже давно - и отвалил. Неужто не понимаешь, дружки твои этот канал тоже бесконечно держать не смогут, а я, - рыжий на мгновение перестал ухмыляться и нехорошо скривился, - как только освобожусь, и на тебе, и на них высплюсь от души! Дай только срок…
Иван пожал плечами. Не то чтобы он испугался угроз - этого еще не хватало! - просто надоело ему это «приключение». Тем более что смысл его по-прежнему ускользал от капитана - хозяева какие-то, неведомые дружки, каналы… бред!..
- Да, пожалуйста… - он вытянул руку и, не глядя, дотронулся до первой попавшейся «тарелки». - Подумаешь, бином Ньютона!..
Вспышка яростно ревущего пламени…
Чей-то ужасный крик…
Треск…
Одуряющий запах свежей крови и следом - тошнотворный смрад горящей человеческой плоти…
Темнота…

…Отражающаяся в зеркале физиономия Ивану активно не нравилась. Синяки под глазами, покрасневшие глаза, землистый цвет кожи… но что уж тут поделать? За неимением гербовой, как говорится, царапают наждачной!..
Вяло поплескавшись в душе, Вакулов стоял перед небольшим настенным зеркалом и, держа одноразовый «биковский» станок, неспешно обдумывал философский вопрос - брить или не брить? В конце концов, сила привычки все же победила лень-матушку - с очень небольшим, впрочем, перевесом! - и Иван решительно выдавил на ладонь гель для бритья.
- Неважно выглядишь, - констатировал шеф, когда они присели в комнате отдыха у небольшого передвижного столика с парящим чайником, парой стаканов, банкой растворимого кофе и тарелкой с горкой бутербродов. - У тебя, что, «якорь» закончился? Так в шкафчике в ванной лежит несколько ампул.
- Да нет, - вяло отмахнулся Вакулов, - дозу я себе вкатил, спасибо. Просто общее состояние какое-то хреновое.
- Опять, поди, воевал во сне? - цепко глянул на него Георгий Ростиславович.
- Воевал… - задумался Вакулов. - Сказать по правде, шеф, даже не помню, что мне сегодня снилось. Лег - и будто отрубился!.. Не, - Иван ожесточенно потер лоб, - не вспоминается ни фига!
- Ладно, ладно, - Георгий Ростиславович успокаивающе взмахнул рукой. - Не помнишь - и не помнишь. Кофе вон пей, пока не остыл.
После завтрака они расположились в кабинете. Шеф молча поставил на стол давешнюю пепельницу и пододвинул ее поближе к Ивану.
- А вы? - удивился капитан.
- Нет, сегодня я пас, - решительно отказался Георгий Ростиславович. - Побаловались вчера, и будет! Дело принципа, знаешь ли…
- Эх, мне бы такую силу воли! - завистливо вздохнул Иван.
Шеф засмеялся, но тут же посерьезнел.
- Оставим лесть и займемся делами. Сегодня ночью я проверил кое-что, и в итоге нарисовалась довольно любопытная картина. Под колпаком ты, дружок! И, замечу, под очень плотным колпаком! Наши ребята тихонечко проверили твою квартиру и обнаружили несколько «жучков» профессионального уровня. Плюс к этому - еще и внешнее наблюдение, и электронное, и, - шеф скривился, словно пожевал лимон, - магическое. Причем работают отнюдь не ученики - наши сканеры засекли их практически на самой грани чувствительности. А у нас, сам знаешь, не рухлядь какая - последние новинки!
- Погодите, шеф, - попросил Иван, - не пойму я что-то: какой смысл сейчас за квартирой-то смотреть, если меня ночью из нее же и выдернули?
- Значит, те, кто смотрит, и те, кто наехал на тебя ночью, принадлежат к разным «заинтересованным группам», - снисходительно разъяснил Георгий Ростиславович. - Мог бы и сам два плюс два сложить.
- Разные группы, - тупо сказал Вакулов. - Кому может быть интересен отставной военный врач? Да еще интересен в такой степени, что на наблюдение за ним надо привлекать спецов, оснащенных по последнему слову науки и магии?
- А вот это я и собираюсь проверить! - шеф подался вперед и жестко взглянул Ивану в глаза. - Мы с тобой, капитан, плывем в одной лодке, и мне, знаешь ли, очень не нравится, когда кто-то посторонний не только начинает в эту лодку заглядывать, ко и пытается ее раскачать. И уж тем более мне не по душе, когда одного из моих гребцов хотят насильно высадить! Маги еще эти вчерашние, фаербол им в задницу!..
- Какова моя задача? - деловито поинтересовался Иван.
Георгий Ростиславович с одобрением улыбнулся краешком губ.
- Сейчас ты отправишься домой. Пойдешь открыто и спокойно. Так, будто ночью ничего и не произошло. А мы со стороны тебя подстрахуем, ну и поглядим заодно, что к чему и почем.
- Живцом надо поработать, - понятливо кивнул Иван. - В случае боеконтакта насколько я могу расшифровывать свои навыки?
Шеф задумался лишь на мгновение.
- В любом объеме, капитан, - совершенно спокойно ответил он.
Вакулову показалось, что на него обрушился потолок. А потолок в Приюте - это вам не какой-нибудь там подвесной «Кнауф», это, между прочим, пара метров армированного железобетона!..
- В любом?! - переспросил он, смутно надеясь, что на него накатило временное помешательство, и он неправильно понял своего начальника.
- Ну да, в любом, - безмятежно повторил Георгий Ростиславович. - Свидетелей-то все равно, гм, не останется…

…На улице моросил все тот же мелкий занудный дождик. Говорили, что такая погода - одно из последствий разгула «чудес» во время Эпидемии, когда был существенно подорван климатический баланс на планете. Не терпелось, видите ли, разным дорвавшимся до Силы уродам создать в своем регионе такую погодную среду, какую они считали наиболее удобной для «себя любимого». Вакулов до сих пор удивлялся, как старушка-Земля тогда вообще не разлетелась вдребезги под натиском новоявленных чудоделов!
Зато теперь шел откат - и слава богу, что землетрясения, цунами, смерчи и бури миновали Москву и ее окрестности. По сравнению с несколькими ушедшими под воду прибрежными европейскими городами и трагедией в Японии, когда внезапно пробудившиеся вулканы взорвались вместе с одним из островов, ежедневные серые тучи и дождь были еще не самой большой платой за прежние постоянные солнце и тепло.
Нет, конечно, и к такой погоде можно привыкнуть или приноровиться. Из магических лабораторий то и дело выходили все новые и новые амулеты, предохраняющие от влаги и сырости, отталкивающие воду и т. д. и т. п. А уж как процветали фирмы, выпускающие зонты, дождевики, резиновые сапога и прочую одежду, специально обработанную с помощью новейших погодных заклинаний, созданных по их заказу в ведущих лабораториях Ковена и Круга!
Проблема была в том, что человек, находящийся под воздействием «якоря», не мог использовать все эти магические приблуды, будучи вынужден обходиться обычными вещами. Впрочем, Иван по этому поводу никогда особенно не расстраивался - его вполне устраивали старая добрая армейская куртка с простой, химической пропиткой и поношенный берет. Правда, их-то как раз сейчас рядом и не было: все его вещи остались дома, но в Приюте ему подобрали похожее обмундирование.
Следуя полученным инструкциям, Иван, выйдя из автобуса на своей остановке, не направился сразу к родной «башне», а неторопливо прошествовал в сторону «пятачка» возле подземного перехода через линию пригородных электричек, где расположились сразу два небольших торговых комплекса.
Он не спеша переходил от одного магазинчика к другому, иногда останавливаясь и примеряясь к какой-нибудь мелочевке вроде пачки сигарет или зажигалки. Ощущал Вакулов себя неважно - так, будто голым стоит в лучах прожекторов на арене заполненного до отказа стадиона. Иван просто кожей чувствовал, как по нему шарят время от времени прицельные взгляды невидимых наблюдателей. Все крепко-накрепко вбитые еще в спецшколе инстинкты просто вопили о том, что надо немедленно уйти отсюда и не подставляться. Приходилось сдерживать себя изо всех сил.
«Что делать, если на дороге, по которой ты идешь, засел снайпер? Да просто выбрать другую дорогу!» - нехитрая истина в данном случае была неприменима.
К сожалению…
Троицу, облаченную в орденскую униформу, он заметил, когда рассматривал богатый ассортимент дивидишек, выставленных в витрине одной из палаток. Маги целеустремленно направлялись в его сторону, бесцеремонно расталкивая толпящийся на площади народ.
- Милок, выручи парой рублей, а? - просительно потянул Вакулова за рукав косматый старикан в не шибко приятно пахнущей одежке. Иван брезгливо отстранился было от него, но вдруг заметил на лацкане замызганного пиджачка бомжа знакомый круглый значок с полустершимся рисунком Вжика и надписью «Улыбайся! Шеф любит идиотов!» Капитан пристальнее вгляделся в чумазое, заросшее как минимум двухнедельной щетиной лицо и едва слышно фыркнул - это был Игорек Довбань. Во артист, а? И когда только успел так загримироваться?! Ведь только недавно они вместе сидели на инструктаже у Ростиславыча, и выглядел приятель вполне обыкновенно!
- Убери руки, придурок! - наигранно возмутился Иван. - Лезут разные инфекции ходячие, а после не знаешь, к какому врачу бежать! Орден? - одними губами спросил он.
Игорь согласно прикрыл на мгновение глаза, а для публики плаксиво затянул: - Что, пожалел пару рубликов? У, жадюга, буржуй недобитый! - и бочком-бочком стал отступать в сторону от Вакулова.
Иван мысленно зааплодировал ему - в результате этого нехитрого маневра Довбань медленно, но верно заходил за спину уже подошедшей вплотную к Вакулову троицы магов.
- Гражданин? Особый отдел Ордена, предъявите документы! - казенным тоном сообщил один из чародеев, паренек лет эдак двадцати пяти со звездчатым шрамом на подбородке.
Иван смерил его ленивым взглядом с ног до головы и равнодушно повернул голову в сторону, словно и не слышал обращенного к нему вопроса.
- Эй, я к тебе обращаюсь! - вскипел маг, попытавшись ухватить Ивана за плечо. Ага, щас! Разбежался! Вакулов четко ушел от захвата и, с сожалением подумав, что бить наглеца пока еще рановато, просто отступил на шаг влево. Теперь он стоял лицом к лицу не перед тремя волшебниками, а перед двумя - третий оказался за спиной невежливого парня.
- Еще раз протянешь ко мне свои ручонки, салага, обломаю по самые уши, - холодно уведомил его Вакулов, разглядывая бегущие облака. Человек знающий в этот момент насторожился бы - уж больно похож был сейчас Иван своим поведением на высококлассного мастера рукопашного боя, потихоньку вгоняющего себя в боевой транс. Новичок смотрел бы в лицо противника, крепкий профи - на грудь или ноги, а вот мастер… Мастер-то в этом как раз и не нуждался и мог позволить себе смотреть над соперником.
- Ах ты… ах ты ж, сука! - задохнулся яростью маг. - Да я тебя сейчас…
- Осторожно! - взвизгнул вдруг другой. - Он на «якоре»! Набросьте на него…
Но Иван не собирался дожидаться окончания фразы. Ведь, как говорится, лучшая оборона - это нападение, не так ли? Тем более что господа волшебнички несколько перегнули палку - задерживать гражданского, не связанного ни с одним из магических сообществ, они имели право только с санкции прокуратуры и обязательно вместе с представителями милиции или гарнизона. И то лишь когда те их об этом сами попросят. А вот как сейчас? На основании сразу нескольких статей Резолюции Иван мог предпринять практически любые действия для защиты своей чести и достоинства без всякого опасения за последствия. Хотя, в принципе, Вакулову было глубоко наплевать на Резолюцию - у него был приказ командира, разрешающий активные действия, а то, что оный приказ в какой-то степени совпал с буквой закона, было просто приятным бонусом в игре!..
Раз! Метательный нож беззвучно входит в глазницу борзого юнца, заваливая его прямо на третьего мага, не успевшего не то, что отступить, но и вообще хоть как-то среагировать.
Два! Игорек подскакивает к месту боеконтакта и метров с двух деловито стреляет из появившегося в руках (совсем не по волшебству, а исключительно в силу тренировки) ПП2000 в затылок чародею, замершему с трупом собрата на руках. Вот это он, в принципе, зря: с такого расстояния да при его уровне подготовки мог бы и в корпус пулять. Уж больно неэстетичное зрелище - пришедшееся на лицо выходное отверстие от тяжелой девятимиллиметровой пули…
Три! Чудом увернувшийся от веера кровавых брызг Вакулов (ну, Довбань, блин, ну погоди у меня!) подлетает к последнему из орденских волшебников. Тот еще только начинает отворачивать перекошенное гримасой ненависти лицо от погибших товарищей к Ивану, словно в замедленной киносъемке неспешно поднимая над собой замысловатым образом сложенную ладонь. Вот только Вакулов-то знает, что это не чародей замедлился, а он сам сейчас находится в боевом режиме, какой и не снился даже лучшим боевикам Ордена вкупе с какими-нибудь там шао-линьскими бойцами.
На, получи! Иван, уже приблизившийся к нему вплотную, от души бьет чародея под дых и следом - добивающим по шее, чуть пониже затылка. Противный хруст ломающихся позвонков - и безвольное тело мешком падает к ногам. Третий. Все…
Можно уходить. Эти уже никого не побеспокоят.
А это что еще за хрень?! Непонятно откуда прилетевшая пуля с противным визгом проносится у самого виска. За спиной слышатся звон разбитого стекла, грохот сыплющихся на землю коробочек с компакт-дисками и заключительным аккордом - истошный визг продавщицы.
Игорек, даже не обернувшись в сторону новой опасности, перекатом уходит с наиболее вероятной линии огня. Вакулов прыгает в другую сторону - пусть неведомый стрелок попытается уследить за двумя расходящимися объектами! Можно было бы, конечно, попробовать «покачать маятник» и поглядеть, что за Василий Зайцев выискался! Но на фига ненужное геройство, когда кавалерия уже спешит на помощь? Слышен рев мотора, визг покрышек, и прямо к павильону подлетает громада черного джипа. Машина еще только начинает притормаживать, а из нее уже сыплется, точно горох, десант - ребята из группы. Секунда для оценки ситуации - и они уже ломятся, на бегу распределяя огневые сектора, через невысокий заборчик к рощице, расположившейся между дорогой и торговым «пятачком». А с другой стороны уже замыкает окружение неведомого стрелка еще один внедорожник с бойцами, затянутыми в знакомый камуфляж.
- «Внимание! Всем лечь на землю! Не предпринимать никаких действий! Проводится спецоперация по пресечению незаконной магодеятельности!» - гремит механический голос громкоговорителя. Ба, да это же шеф собственной персоной! Стоит себе на подножке машины столь спокойно и невозмутимо, будто временно отдал свою жизнь на сохранение в банк - или как минимум открыл секрет истинного бессмертия. В полной форме офицера спецназа, с золотыми полковничьими погонами!..
Красава!
Даже фальшивые усики и бородка вкупе с огромными зеркальными очками вовсе его не портят, а, наоборот, придают облику эдакую суперменистость. Смотрите, мол, граждане, есть, есть, кому защитить вас от магического беспредела и прочего беззакония!
А главное, как точно рассчитано: заслышав такое обращение, никто из граждан и не подумает задержаться. Наоборот, все постараются как можно скорее унести ноги подальше от этого места. Поскольку еще со времен, предшествующих принятию Резолюции, люди твердо уяснили - вмешиваться в разборки государства с магами не следует: себе дороже выйдет! Кто бы ни победил. Без вариантов…
Ага, волокут голубчиков! Бойцы группы подтащили к гостеприимно распахнутым дверям багажных отделений двоих туго спеленатых субчиков. Даже на таком расстоянии Иван отчетливо видел, что вломить им успели неслабо. А вот нечего сопротивляться, еще и направляя огнестрельное оружие в сторону профессионалов! Чревато, знаете ли!
- Ты как? - окликнул его Георгий Ростиславович. Вакулов молча поднял кулак с оттопыренным кверху большим пальцем.
Норма! А что, кто-то сомневался?
- Садись в машину! - Иван прыгнул в просторное нутро джипа, откуда уже скалился довольной улыбкой Игорь Довбань в своем дурацком маскарадном костюме. - Все на месте? Отлично, погнали…

Научно-исследовательский центр ВС США «Пятая Точка»,
военная база «Форт Блисс», Техас,
ноябрь 2003 г.

…Внутри таинственная капсула, по всей внутренней документации проекта проходящая под обозначением Object SC, оказалась самым настоящим контейнером, заполненным, в свою очередь, множеством контейнеров поменьше. Каждый из которых был надежно зафиксирован в отдельной ячейке защитного металлического остова, сделанного вовсе не из загадочного металла, выдержавшего чудовищный удар о землю, а из самого обычного титанового сплава.
Нанесенные на поверхность контейнеров буквенно-цифровые индексы тоже однозначно указывали на их принадлежность к человеческой цивилизации: вряд ли пришельцы, создай эту штуковину именно они, маркировали бы содержимое латиницей и арабскими цифрами.
Кстати, первоначальная гипотеза о космическом происхождении загадочной «посылки» была опровергнута еще в 2001 году: на снимках, переданных сразу Двумя разведывательными спутниками, «работавшими» по тому району в день падения, не было обнаружено никаких следов ее прохождения через атмосферу.
«Сигара» просто материализовалась из ниоткуда в двух милях над каменистой афганской землей, отшвырнула в сторону оказавшийся на пути штурмовик и на огромной скорости врезалась в землю. Причем в этот момент в радиусе десяти миль нарушилась связь и на несколько секунд перестали функционировать все бортовые приборы находящихся в воздухе самолетов и вертолетов. Последнее стало известно гораздо позже, когда кому-то из исследователей пришло в голову задним числом проанализировать целую кучу информации, сопутствующей времени падения.
Всего контейнеров, самый крупный из которых достигал в длину двух футов, а самый маленький - всего лишь пяти дюймов, оказалось ровно три десятка. Больше внутри ничего не было - за исключением небольшого прибора, назначение которого, как ни странно, не было для людей тайной. Сигнал этого радиомаяка исправно пробивался сквозь корпус «объекта» все два года исследований. Собственно, только лишь благодаря ему и удалось подобрать «ключ» к оболочке капсулы: радиосигнал представлял собой зашифрованное в двоичном коде сообщение о том, как именно это сделать.
С обшивкой, застывшей на полу лаборатории бесформенными, напоминающими затвердевшую ртуть лужицами, дело обстояло еще более удивительно. Едва вступив в контакт с металлическим покрытием пола, она не только восстановила свою былую структуру, но и встроилась в его молекулярную решетку!
Частотный ключ, открывший исследователям путь к сокровищам «посылки», здесь оказался бессилен. Выполнивший свою миссию «умный» металл напрочь игнорировал любые попытки еще раз изменить его структуру. Образцы обшивки, конечно же, вырезали вместе с участками пола, отправив на дополнительное исследование (сопутствующий проект MR - mercurial rain), однако главным, в любом случае, оставалась сама капсула и ее драгоценное содержимое.
Которое сразу же преподнесло первый сюрприз - судя по нанесенной на донца контейнеров маркировке, их то ли произвели, то ли запечатали в 2343 году по некоему «стандартному летосчислению». Что недвусмысленно намекало: в руки исследователей «Пятой Точки» попало нечто из далекого будущего. Очень далекого будущего: триста сорок лет - отнюдь, не шутка!
Поскольку дальше ужесточать режим секретности было некуда - индекс «эс-три-нуля» и без того был наивысшим - людям дали возможность просто работать. Благо никаких особых технических усилий к вскрытию контейнеров прилагать не пришлось: герметичные крышки снимались простым поворотом против часовой стрелки. Сопровождавший сие несложное действие легкий хлопок и шипение тоже нашли свое объяснение: от неизбежного окисления кислородом содержимое контейнеров предохранял закачанный внутрь разреженный инертный газ. Похоже, неведомые «отправители» предполагали, что их «послание» может достаточно долго искать своего адресата…
Но как бы там ни было, контейнеры были благополучно вскрыты… и их содержимое оказалось куда большим сюрпризом, нежели маркировка двадцать четвертого века! ОЧЕНЬ необычным оно оказалось, это содержимое! Наряду со вполне узнаваемыми носителями информации, напоминающими привычные мини-CD, и запаянными капсулами, судя по сопутствующим надписям - с образцами человеческой ДНК, контейнеры содержали множество совершенно непонятных предметов.
Причем непонятность эта крылась даже не в самих предметах, а в пояснениях к ним, записанных на небольших листках необычной, словно сделанной из тончайшего пластика бумаги, заботливо вложенных в каждый контейнер. Язык, в котором примерно с одинаковой частотой чередовались латинские и кириллические буквы, был исследователям незнаком. Впрочем, для создания соответствующего алфавита и расшифровки текста хватило буквально парочки дней и простейшей компьютерной программы. Как и предполагалось, это оказалось некое искусственно созданное наречие, образованное сведением в одно целое русского и английского языков. Так что над названием нового языка особо не заморачивались, поименовав его, по аналогии с многочисленными фантастическими книгами, «интерлигвой». Почему в качестве «исходников» были взяты именно эти языки, никого и вовсе не интересовало: расшифровали - и ладно, теперь бы суть поскорее понять.
Но вот с последним-то все как раз оказалось совсем не так просто…
Например, самые обычные на первый взгляд патроны к огнестрельному оружию снабжались пояснением, что на них наложено… заклятье «Огненного Копья» или «Пламенной Стрелы», позволяющее им пробивать любую броню! А армейский десантный нож был зачарован «Мечом Архимага», что превращало его чуть ли не в непобедимое холодное оружие! Двадцатикратный бинокль со встроенной приставкой ночного видения (похожие, разве что немного попроще, еще два года назад заанонсировала компания «Цейс») «снаряжался» неким эффектом «Всевидящего Ока», превращавшим его в идеальное средство слежения за противником в любых условиях.
Но самым уникальным показалась запаянная небьющаяся колба, внутри которой якобы находился кусок материи боевого комбинезона с наложенными на него чарами невидимости. Надо ли говорить, что оный кусок размерами десять на десять дюймов был именно видимым?!
Зато образец наномолекулярного покрытия «хамелеон», маскирующего любой предмет или деталь одежды, был воспринят исследователями буквально на ура! Нечто подобное уже который год безрезультатно разрабатывалось сразу в нескольких секретных лабораториях. Так же, как и упакованный в сверхпрочную капсулу имплантируемый нейрочип, судя по всему, долженствующий придать носителю некие сверхчеловеческие способности.
С чипом, правда, не все было ясно, поскольку работать он согласно описанию должен был лишь в комплекте с огромным количеством вводимых в организм носителя нанороботов. Описание которых (вместе с множеством другой информации о том, кем и для чего вообще была отправлена «посылка») хранилось как раз на тех мини-дисках, прочесть которые не смог ни один из современных компьютеров. Но исследователей это не смутило. Впечатления чего-то слишком уж революционно-непостижимого диски не производили, поэтому нужно было лишь создать под них считывающее устройство, и вот тогда…
…о том, что будет тогда и каких немыслимых, заоблачных высот достигнет мощь Соединенных Штатов, никто даже не думал. Не из боязни сглазить или не справиться с предстоящей задачей, а исключительно оттого, что эта гипотетическая мощь казалась слишком уж безграничной и впечатляющей!
Так что вопрос о том, кто «отныне и навеки» будет править миром, указывая людям путь в светлое технократическое будущее, перед человечеством больше не стоял.
Вообще не стоял.
В силу собственной бессмысленности и очевидности ответа…

Глава 10

…Дежурная смена, как обычно, травила байки, Вакулов же тихонько дремал в кресле неподалеку от входа б главный коридор, где в одном из отсеков сейчас вовсю шел допрос захваченных стрелков. Шеф мягко, но непреклонно выставил его оттуда, едва Иван сунулся было следом за пленниками. Мол, и без него обойдутся, нечего. Правда, и уходить не велел. Да, собственно, Вакулову и некуда было сейчас идти - мама и сестра были укрыты на одной из специально предназначенных для таких случаев квартир, с работы он отпросился, сославшись на плохое самочувствие после давешнего нападения, домой… даже не смешно…
Нет, можно, конечно, завалиться к какой-нибудь знакомой барышне, но что-то подсказывало Ивану, что лучше бы ему сейчас находиться в Приюте. Интуиция, предчувствие, ясновидение - названия не играли сейчас никакого значения, поскольку главным было то, что он просто зная: так будет правильно.
Вот и сидел сейчас Вакулов возле дежурных, ожидая окончания допроса и от нечего делать слушая сквозь дрему ленивую трепотню ребят.
- А я раз такое видел, - начал очередную историю Петька Каменев, прихлебывая кофе из весьма внушительных размеров чашки, но и не забывая при этом окинуть внимательным взглядом картинку со следящих камер, - что и смех и грех! Захожу в метро, сажусь себе спокойненько на лавку и этюд шахматный на сотовом разгадываю.
- Да ладно, ты и в шахматы-то играть не умеешь, - тут же поддел его штатный балагур и записной шутник группы Мишка Чернышов.
- А что там уметь? - невозмутимо ответил флегматичный Петр, давно привыкший к постоянным подколкам товарища. - Там же, если слегка подумать, всего несколько вариантов ходов есть. Перебери их все - и дело с концом. Да ладно, я сейчас не об этом, не мешай!
- Молчу! - серьезно пообещал Мишка.
- Так вот, сижу себе, прикидываю варианты. А напротив деваха какая-то плюхнулась. Главное, видная такая, фигуристая, одета очень хорошо. Правда, тут же носом в какой-то дамский романчик уткнулась и на окружающих ноль эмоций. Хотя в вагоне и народу-то - раз-два и обчелся - время уже позднее было, часов двенадцать, я с дежурства ехал. На следующей остановке тетка заходит - ну просто мегера по внешнему виду. Я еще, помню, подумал, что не дай бог мне такую тещу!
- И тут она к тебе «сынок. Петюньчик родной, что ж ты мамку-то не признаешь?!», да? - встрял неугомонный Мишка. Ребята грохнули. Вакулов, несмотря на дремотность заинтересовавшийся историей, тоже улыбнулся.
- Угомонись, - добродушно отмахнулся от него Петька. - Дай дорассказать. Там Кае раз самое интересное началось. Деваха, что напротив сидела, вдруг книжку свою на пол выронила, по вагону каким-то чумным взглядом шарит, а сама за горло обеими руками держится, будто ей воздуха не хватает. Посинела вся, хрипит. И куда только красота исчезла - ну, вылитый зомби, причем не первой свежести, Я как сидел, так и пришалел: прямо не знаю, что и делать - то ли в переговорное машинисту орать, чтобы на станцию наряд экзорцистов вызывал, то ли в «скорую» звонить. Да-а… Так вот, тут девчонка вдруг на тетку эту как уставится! Глазищи в пол-лица, жуткие такие, ненависть просто брызжет, но при этом по-прежнему сказать, чувствуется, ничего не может. Смотрю - кое-как поднялась и бочком-бочком в конец вагона поплелась. Там на сиденье хлопнулась и замерла, будто сознание потеряла. Народ, что рядом ехал, в шоке, ясное дело, я на тетку эту кошусь - она в полной растерянности. Жалкая такая сидит, куда только весь грозный вид пропал? На всех так растерянно и непонимающе смотрит, а у самой слезы в глазах.
- Ага, «не виноватая я, он сам пришел»! - прокомментировал Мишка. - А у тебя, надо полагать, как трансформа пошла, все и упало?
- Уймись! - коротко посоветовал ему окончательно проснувшийся Вакулов. - Ну и чем закончилось?
Петька шумно отхлебнул кофе, глянул на мониторы и с тоской повертел в руках зажигалку. Все знали, что шеф, если учует запах сигарет не там, где нужно, сделает жизнь провинившегося невыносимой. Иван, правда, с недавнего времени имел на сей счет несколько иную точку зрения, но делиться ею с приятелями не спешил.
- Да в общем-то ничем особенным, - задумчиво пожал плечами Петька, - девица на следующей остановке в другой вагон перебежала и все время, пока тетка эта ехала, ее из-за стекла взглядом буравила. А я после на своей остановке вышел - и все.
- И все? - недоверчиво переспросил Мишка с самой что ни на есть серьезной физиономией. - А этюд?
- Да я его тогда так и не разгадал, - смущенно признался Петька. - До меня только на следующий день дошло, что я шах черной королеве, а не королю, поставить пытался…
Хохотали после его слов так, что из соседнего отсека выглянул тамошний дежурный и недовольно поинтересовался, что, мол, происходит. Ответить ему никто не смог, только вяло отмахнулись.
- А деваху ту тебе надо было на уровень некроэнергии проверить - вдруг и в самом деле зомби или одержимая? Она ведь, судя по всему, среагировала на эту женщину, потому что та очень сильной потенциальной чародейкой с уклоном в исцеление оказалась, - сказал, отсмеявшись, Иван.
- Да, знаю, - уныло согласился Петька, - но где ж я тебе «верю - не верю» там бы взял? Я ж не на службе был…
- Еще не хватало, чтобы вы наше секретное снаряжение по улицам и в метро таскали! - голос шефа был непритворно строг. Никто даже не слышал, когда он вошел в отсек к дежурным, и сейчас все судорожно бросились изображать бурную деятельность. Георгий Ростиславович обвел помещение внимательным и слегка усталым взглядом.

Предыдущая страница 5 Следующая страница


Магия до востребования 6

- Совсем распустились, охламоны, - проворчал он. И негромко добавил после небольшой паузы:
- Вакулов, зайди ко мне.
Иван торопливо поднялся с места, одернул куртку и направился вслед за шефом. Мишка исподтишка успел показать ему помятый тюбик вазелина - не нужен, мол? Вакулов также молча показал ему на ходу кулак. Чернышов довольно осклабился, вновь поворачиваясь к мониторам.
В главном коридоре царил мягкий полумрак - горели лишь «дежурные» лампы. Где-то под потолком едва слышно гудели кондиционеры, и в воздухе разносился приятный запах хвойного дезодоранта.
Иван шел за Георгием Ростиславовичем и гадал, что же ему сейчас поведает их всесильный начальник. Вряд ли он позвал его лишь затем, чтобы сообщить, что ничего не удалось выяснить - в такие чудеса Вакулов давно уже не верил. В силу своей подготовки, и военной, и медицинской, Ивану как никому другому было известно, что не бывает хороших «молчунов», а бывают плохие допросчики. Георгий Ростиславович был хорошим. Он вообще был очень сильным профессионалом практически во всех областях, где ему доводилось работать. Поэтому и поднялся в свое время в Службе так высоко, и уважали его по-настоящему, а не ради подхалимажа.
Дверь в медблок внезапно распахнулась, и на пороге, прямо перед идущими, возник второй медик Команды, за свою лысину носящий довольно неоригинальное прозвище Котовский.
- Шеф, как хорошо, что я вас перехватил! - взволнованно воскликнул он, заступая им дорогу.
- Чего тебе? - недружелюбно покосился на него Ростиславыч, делая попытку обойти неожиданно возникшее препятствие. - Торопимся мы, давай потом, а?
- Ага, как же, потом! Потом никак нельзя! - убежденно заявил Котовский, не двигаясь с места. - Потом поздно будет, загнется наш Мерлин, и вы и с меня, и с него, - он кивнул на Вакулова, - три шкуры сдерете!
Шеф остановился и пытливо взглянул на доктора.
- А что такое с нашим волшебничком? Да расскажи ты толком! - взъярился он, заметив, что врач мнется и не решается говорить.
- Понимаете, шеф, - неуверенно сказал Котовский, одергивая свою хронически-мятую пижаму, - не хочу каркать, но, похоже, почки не выдержали. Недостаточность начинается. Боюсь, он уже в коме…
- Ах ты ж, как все не вовремя! - с досадой хлопнул ладонями Георгий Ростиславович. - Ладно, решим так, - он на мгновение задумался, - Иван отправляется сейчас с тобой, вы делаете все, что нужно, но ни в коем случае не затягиваете! Наши с капитаном дела тоже не терпят отлагательства, понял, кавалерист? А то знаю я вас, напьетесь втихаря как сапожники! - он погрозил кулаком вяло улыбнувшемуся заезженной шутке Котовскому, решительно повернулся и скорым шагом направился к своему кабинету.
- Давай, коллега, заходи! - ухватил Вакулова за рукав Котовский. - Слышал, что шеф сказал? Времени мало!
Иван вошел вслед за коллегой в палату. На первый взгляд здесь все обстояло точно так же, как и при прошлом посещении - безмолвной куклой застыл на постели одурманенный наркотиками чародей, мерно попискивала аппаратура… Разве что возле самой кровати появился еще один небольшой передвижной столик, на поверхности которого под белоснежной салфеткой угадывались очертания какого-то прибора, похоже, аппарата для экстренного почечного диализа. Иван, по правде говоря, даже не помнил, как последний выглядит: за все время «деятельности» приютского медблока необходимости в нем не было. А сейчас… блин, неужто Котовский прав?! Почечная кома - поганейшее дело. Но отчего же так быстро?!
Тем временем врач повел себя донельзя странно: начал с умным видом нести какую-то ахинею насчет последних показаний приборов и своих огромных сомнений в их благоприятной динамике. При этом он мельком приложил палец ко рту, словно призывая Ивана помалкивать, повернулся спиной к лючку вентиляции и аккуратно достал из кармана своей мятой пижамы сложенный вдвое блокнотный лист. Протянув его Ивану, Котовский демонстративно загремел флаконами и инструментами, явно маскируя шорох разворачиваемой бумаги.
Вакулов, ничего не понимая, осторожно развернул листок и уставился на неровно пляшущие строчки: «Ваньчик, не знаю, что ты там натворил, но в кабинете у шефа тебя ждут. Будут брать, так что делай выводы!»
Иван ошеломленно помотал головой, думая, что ему это снится. Котовский сочувственно вздохнул. Вакулов перечитал послание еще раз, стараясь осмыслить его по-новой, искренне надеясь, что пропустил где-то упоминание о том, что стал участником розыгрыша. Но ничего похожего, как ни старался, так, увы, и не обнаружил.
Коллега тем временем деловито плеснул в пустой флакон из-под физраствора какой-то смеси и, взяв из рук Вакулова листок, скрутил его трубочкой, протолкнув в узкое горлышко. Закрыл бутылку резиновой пробкой, встряхнул, чтобы листок как следует промок. Иван тупо смотрел, как бумага съеживается, превращаясь в бесформенный грязный комок. В голове метались обрывки мыслей, но ни одна из них не успевала оформиться во что-то законченное - на смену уже спешила новая, такая же недолговечная и бессмысленная.
«Стоп! А ну, хватит! Надо собраться, - решительно встряхнул головой Иван, поймав себя на том, что размышляет, откуда в амбулатории взялась кислота - вроде бы и не было? Более неактуальной мысли трудно было даже представить. - Распускание нюней оставляем для более удобного случая. Значит так, что мы имеем? Видимо, пленные сказали нечто ТАКОЕ, что заставило шефа счесть меня угрозой для Команды. Причем это не может быть какой-то дешевой провокацией, это должна быть настоящая бомба, логично увязывающаяся с уже имеющейся в его распоряжении информацией - иначе шеф просто велел бы меня проверить втихаря - и все! Гадать, собственно, не приходится: похоже, мои ночные кошмары, «инфомаги», таинственный Орден - это все звенья одной цепи. Цепи, что утянет меня на дно.
Значит, моя задача - попытаться разобраться с ней самостоятельно и по возможности уничтожить. Но как? Дождаться, пока возьмут, и решать эту проблему вместе с Ростиславычем? Нет, вряд ли: сделать что-либо путное в камере будет практически невозможно - здесь Котовский правильно намекнул - надо делать выводы, благо их немного. Всего один, если честно, и очень простой: валить из Приюта и «рвать дистанцию». А там, глядишь, будет видно!..
Из минусов - мама и Катька у них, но им сейчас вряд ли что-то грозит, скорее наоборот. Родных будут беречь как ценных заложников и «последний довод королей» в общении со мной. Так же непонятно, как, собственно, выйти из Приюта - едва ли шеф забыл шепнуть охране, чтобы меня не выпускали. Ага, теперь понятно, почему шеф заменил дежурного оператора на Петьку - это ж его правая рука! Присматривает, значит, за мной, гаденыш! До поры до времени, разумеется, пока ему «фас» не скажут!
Из плюсов - я предупрежден, а значит, вооружен - это раз! У меня есть немного времени, пока шеф будет думать, будто я решаю проблему похищенного Мерлина - это два! Он считает, что я не в курсе происходящего - это три! Одиночке сложнее действовать, но его и сложнее найти - это… а-а, к лешему эту арифметику! Как говаривал армейский прапорщик из древнего анекдота: «Что тут думать? Прыгать надо!». В принципе, это же стандартная схема: «уход с охраняемого объекта противника» - вот от нее и оттолкнемся!»…
Придя к решению. Вакулов уже не тратил времени, задержавшись лишь на секунду, чтобы молча пожать руку Котовскому - слова были сейчас лишними - и решительно двинулся на выход.
Приняв озабоченно-деловой вид, Иван целеустремленно пошагал к оружейной комнате. Опасения, что замок не отзовется на его ладонь, к счастью, не оправдались, и капитан без помех попал вовнутрь. Торопливо распахнув створки бокса со спецснаряжением, он пробежал глазами содержимое. Определившись с выбором, Вакулов решительно натянул на себя мимикрирующий комбинезон, набил многочисленные кармашки разными интересными штучками, выгреб из сейфа несколько упаковок с лекарствами и «якорем», спрятав их в один из внутренних карманов, обшитых специально для таких случаев толстым слоем поролона. Наскоро подогнал и нацепил поясную кобуру, мгновение поколебавшись, приладил под мышку вторую, облегченную. Так, с этим вроде все…
Подойдя к стеллажам с оружием, Иван вложил в кобуру свой любимый «Глок-55», во вторую - компактный, уже давно ставший раритетом ПСМ, проворно набил несколько запасных обойм, распихав их в специальные отделения на широком поясе. Два комплекта сменных глушителей к австрийскому пистолю отправились в набедренный карман. Насчет ПСМа Вакулов не заморачивался: он и так стреляет не громче детского пугача.
Немного подумав, Вакулов все же отложил в сторону внушительную «Грозу-2М» в варианте автоматно-гранатометного комплекса и разгрузку с запасными рожками и гранатами. Жаль, конечно, но так будет лучше…
Ничего не забыл? Ах, да! Еще возьмем несколько метательных лезвий и вот этот десантный ножичек. Вот теперь вроде бы совсем все. Хотя, как любит говорить мама, «сколько ни собирайся, а все равно что-то да забудешь!»
Вакулов прикрыл глаза и замер, сосредотачиваясь и настраивая себя на нужный лад.

…Когда для выбора имеется два пути, выбирай тот, что ведет к смерти. Не рассуждай! Направь мысль на путь, который ты предпочел, и иди! Воспитывай свой разум. Когда твоя мысль постоянно будет вращаться около смерти, твой жизненный путь будет прям и прост. Твоя воля выполнит свой долг, твой щит превратится в стальной щит…

- Ос-ссс! - выдохнул Иван, раскрывая глаза. Он был холоден, серьезен и целеустремлен. Движения приобрели грацию дикого зверя, и зверь этот шел в бой.
Мягко хлопнула, закрываясь, дверь, и комната опустела…

Наблюдение в главном коридоре было ограничено несколькими камерами слежения. Иван хорошо помнил, как кто-то из замов Ростиславыча поставил было вопрос об усилении мер безопасности в святая-святых Приюта, но шеф лишь угрюмо посопел и пробурчал в ответ что-то о паранойе. Больше к нему никто не осмеливался лезть с этой темой.
Но, двигаясь сейчас к выходу во включенном на маскирующий режим комбинезоне, Вакулов вдруг подумал, а насколько тогдашний разговор был правдивым? Не служил ли он всего лишь ширмой для истинного режима секретности убежища? Ты уверен, что находишься в безопасности, но неожиданно… улыбнитесь! Вас снимает скрытая камера!
Струйка холодного пота поползла между лопаток. Иван про себя выругался - эдак действительно до паранойи недалеко! И вообще, если сомневаешься, то не делай - так всегда учили инструкторы, - поскольку ненужные колебания в самый ответственный момент погубят не только тебя самого, но и поставят под угрозу срыва выполнение всего задания! А это, мягко говоря, никому не нужно.
Вакулов, отбросив сомнения подальше, аккуратно шел по коридору, останавливаясь возле дверей, что вели в тот или иной отсек. Некоторое время он чутко прислушивался, не собирается ли кто-нибудь выйти, а после быстро продвигался вперед. Пару раз пришлось, прильнув к стене, пропускать спешащих по делам товарищей.
Товарищей!
Какой он, к лешему, им сейчас товарищ?!! Вот обнаружит шеф, что капитан Вакулов вовсе не занят спасением впавшего в кому мага, надавит кнопку тревоги на командном пульте и амбец - по всем переулкам-закоулкам Приюта помчатся с оружием наизготовку те, кто неоднократно шел с ним рука об руку в рейды, ползал под пулями, уворачивался от молний и огненных шаров.
Значит, судьба такая - в душе Иван всегда был немножечко фаталистом…
Возле двери, ведущей в операторский зал, Вакулов замер. Надо было дождаться момента, когда кто-нибудь войдет или выйдет, и прошмыгнуть в открывшийся проход.
Ждать пришлось минут десять (Иван даже успел немного занервничать), пока в коридоре не появился Сашка Починко, неторопливо шагающий на выход. Он как раз и был тем самым дежурным, которого по приказу шефа заменил Каменев.
Иван неслышно усмехнулся. Лучшего варианта не стоило и желать: Сашка, двухметровый верзила богатырского сложения, отличался завидной флегматичностью - всегда, правда, исчезавшей в бою - и в обычной обстановке двигался настолько медленно, что, казалось, будто он просто спит на ходу. Мишка Чернышов по этому поводу не уставал придумывать все новые и новые остроты, от которых ребята просто умирали со смеху, но Сашка не обращал на них ровным счетом никакого внимания и лишь вяло отмахивался, как от назойливой мухи. Вот и сейчас на его лице застыло лениво-сонное выражение.
Вакулов замер и даже задержал дыхание - недооценивать подготовленного на совесть профессионала не стоило. При всей своей кажущейся медлительности и флегматичности Сашка мог учуять его присутствие, и тогда Иван мигом оказался бы перед лицом атакующего «медведя».
Повезло! Починко спокойно распахнул дверь, проходя в зал к операторам. За ним невидимой и бесшумной тенью осторожно просочился Иван. Сашка неторопливо обогнул пульт и важно прошествовал к выходу.
- Кто идет! - радостно завопил изнывающий от невозможности выплеснуть свою энергию Мишка. - Наш знаменитый «энерджайзер»! Саня, ты чего мечешься-то, аж в глазах рябит! Да и переоделся-то как быстро! Неужто кто нашего малыша не вовремя разбудил? Ах, мерзавцы…
Сашка и ухом не повел, продолжая идти как ни в чем не бывало. Мишка выдал еще несколько шуток, но гигант оставался невозмутимым. Он целеустремленно следовал по известному ему маршруту и отвлекаться на всякие глупости не считал нужным.
Вакулов двигался рядышком, соблюдая минимально допустимое расстояние. Он искренне надеялся, что датчики объемной сигнализации не распознают подвоха.
Не зря надеялся: все прошло на удивление гладко. Разве что в «предбаннике» часовой было нахмурился, когда Иван нечаянно задел рукавом стену, но повезло: видимо, он не счел звук заслуживающим его внимания.
В подвале Иван сразу же отстал от Сашки и дунул в противоположную сторону, где тоже можно было выйти на поверхность. И вдруг с удивлением обнаружил, что в руке у него, оказывается, все это время был зажат нож, хоть Иван никак не мог вспомнить, когда же он его достал.
Была и еще одна странность: все то время, что Вакулов шел к выходу, его не оставляло ощущение, что за ним наблюдают. Несколько раз Иван даже замирал на месте, вслушиваясь-всматриваясь в полумрак, извечно царящий под землей, но так никого и не заметил. Но гадостное чувство чужого присутствия не проходило. Однажды Ивану показалось, что он все-таки расслышал, как в темноте кто-то смеется, едва слышно, так, гаденько, но - нет, опять никого. Только мурашки отчего-то пробежали меж лопаток да струйка до ужаса холодного, просто-таки ледяного, воздуха мазнула по лицу - и растаяла, оставив после себя гадостный запах разложения…

Секретные лаборатории и закрытые научные центры ВС и АНБ США,
последующие события, 2005-2007 гг.

…Дальше началась, можно сказать, рутина. Часть патронов была отстреляна на полигоне - ясное дело, никаких особых способностей они не проявили. «Зачарованные» пули оказались ничуть не хуже и не лучше своих земных собратьев, вполне ожидаемо пробивая, что должно было пробить, и беспомощно сплющивая хищные жала о непробиваемые для этого класса боеприпасов мишени. Ни о какой «любой пробиваемой броне» речи, ясное дело, не шло.
Армейский нож, хоть исправно и резал колючую проволоку и электрические провода любого сечения, тоже ничем уникальным себя не проявил - как и бинокль со встроенным ноктовизором. Последний, правда, был немедленно запатентован и пошел в серию, но и не более того. «Всевидящим оком» он остался только на сопроводительной «пластиковой» бумаге.
Колбу с «невидимой» тканью вскрыли со всеми предосторожностями, отправив содержимое на исследование - с тем же, вполне ожидаемым, результатом. Ткань как ткань, самая обычная «дышащая» синтетика типа «гротекс», пропитанная неким водоотталкивающим составом. Вещь хорошая, но отнюдь не экстраординарная. Тоже пошла в производство: для армии, спецслужб и туризма - самое то.
Покрытие «хамелеон» задержалось в секретных лабораториях куда дольше, почти на три года, благополучно пройдя все серии испытаний. И начиная с конца две тысячи шестого камуфляж-невидимка поступил на полевые испытания в подразделения спецназначения вооруженных сил и флота. Правда, то, что вышло из стен секретных лабораторий, оказалось куда проще найденного в капсуле прототипа, но и это был настоящий прорыв в искусстве маскировки!
Образцы ДНК отправились в специализированные лаборатории, занимающиеся клонированием, однако результат мог появиться не раньше, чем через несколько лет: технология репликации, несмотря на искусственно созданных овец и коров, еще находилась в зачаточной стадии. И для «выращивания» полноценного многоклеточного организма требовалось куда больше времени, нежели представлялось в фантастических книгах или кинофильмах. Воссоздать новый организм исключительно при помощи найденных в герметичных пробирках образцов было и вовсе не реально: для этого требовалась как минимум живая оплодотворенная яйцеклетка, в геном которой искусственно «встраивались» чужие гены. Не столь и сложно, но… с подачи Ватикана подобные опыты крайне отрицательно воспринимались обществом. И генетическим центрам, большинство из которых не относились ни к армии, ни к спецслужбам, приходилось работать в атмосфере жесточайшей секретности. Что оказалось не так уж и просто организовать: штаты допущенных к работе с генетическим материалом сотрудников исчислялись сотнями человек, и одновременное отстранение от экспериментов значительной части из них в любом случае вызвало бы крайне нежелательный резонанс…
И все же самым крепким орешком оставался нейрочип. Отданный на заклание специалистам по нейрофизиологии мозга и биокибернетике, он на несколько лет буквально «завис в воздухе»: без сопроводительной документации разобраться с ним не могли. А вся оная документация, в свою очередь, оставалась недосягаемой, поскольку просто создать считывающее устройство оказалось недостаточным. Без соответствующего программного обеспечения найденные в капсуле драгоценные диски вовсе не спешили раскрывать свои тайны. Несмотря на то что над правительственным заказом работала и знаменитая «Силиконовая долина», и не менее знаменитый «Майкрософт», решить проблему оказалось сложнее, нежели представлялось вначале. Судя по всему, «железо» из далекого будущего не столь и сильно отличалось от привычного людям, но вот принципы программирования изменились радикально.
И созданный под параметры конкретного носителя информации «девайс», названный X-ROMom, упорно отказывался работать под любой из существующих программ. Работы грозили затянуться еще на несколько лет, если вообще не на десятилетие - по крайней мере, отец «Майкрософта» называл именно такие сроки.
Однако весной две тысячи десятого года произошло нечто, в корне перевернувшее представление людей об…
…Вообще перевернувшее любые представления людей…

Глава 11

…На поверхности - видимо, для разнообразия - его встретило солнце. Иван с наслаждением задрал голову и несколько секунд просто стоял, закрыв глаза и наслаждаясь ощущением ласковых теплых лапок, скользящих по коже.
Комбинезон он снял недалеко от выхода - бродить в нем по улице все равно было нельзя - первый же патруль всенепременно заинтересовался бы, откуда у гражданского лица совсекретное снаряжение спецназа? Убрав аккуратно скатанный комбез в предусмотрительно захваченный штурмовой мини-рюкзак, Вакулов отправил туда же поясную кобуру с «Глоком», глушители и запасные обоймы к оружию.
Но совсем безоружным Иван не остался: «сбруя» с ПСМом скрылась под курткой, равно как и нож, и метательные лезвия.
Пока что Вакулов так и не решил для себя, куда же ему направиться, но то, что надо поскорее убраться подальше от Приюта, было очевидно. Капитан прекрасно знал, как умеют работать спецслужбы, когда надо устроить облаву на подозреваемого. И не стоило думать, что у Ростиславыча не найдется рычагов для того, чтобы нажать на соответствующие структуры. Даже не находясь на службе официально, он оставался достаточно влиятельным в коридорах власти человеком.
Иван быстро шел по улице, напустив на себя донельзя озабоченный вид, так, чтобы каждому встречному было понятно - у человека какие-то проблемы и он торопится их поскорее решить, В общем-то вполне обычное состояние среднестатистического москвича: в свое время, выехав первый раз за границу, Вакулов обратил внимание на то, как раскованны и улыбчивы там люди. Даже он сам, поддавшись всеобщему настроению, поймал это беззаботно-расслабленное состояние и блаженствовал до конца отдыха и даже первые пару дней по приезде, пока в автобусе ему не наступили на ногу и не пихнули в спину, обругав последними словами. Просто так, походя. Было не то чтобы обидно, нет - Иван все ж таки вырос именно в этом городе и привык к манере поведения его жителей, - но чуточку жаль того ушедшего чувства, хм. легкости, что ли?
Вакулов подошел к перекрестку и остановился, дожидаясь появления на светофоре «зеленого человечка». Встал он на всякий случай чуть позади остальных пешеходов и потому не сразу понял причину шепотка, внезапно пробежавшего по толпе. Но когда люди слегка качнулись назад, так уж получилось, что Иван не успел отойти и против воли оказался вблизи от происходящего.
Через дорогу, игнорируя все правила движения, шли несколько человек. Если быть точным - две пары боевых магов, четверо бравых ребятишек в камуфляже и с до боли знакомыми Ивану ухватками, и еще одна странная личность между ними.
- Блаженный Часовщик! - выдохнул кто-то за спиной Вакулова. Иван пригляделся. И внезапно со всей остротой понял, что это действительно был именно он, легендарный не то изгой, не то гений «от магии». На самом деле звали его, конечно, совсем иначе: Блаженный Часовщик было не более чем прозвищем. Говорили, что во время Эпидемии он был одним из ведущих магов, стоявшим у истоков ВСЕХ проводимых Кругом экспериментов. Но потом, в результате одного из своих опытов, несчастный впал в какое-то странное состояние - разговаривал с кем-то невидимым на известных и неизвестных языках, ходил, словно слепой, натыкаясь на препятствия и не замечая их…
Создавалось впечатление, что теперь чародей жил в некем своем мире или даже времени - откуда, собственно, и появилось это странное прозвище Часовщик. Иногда, впрочем, наступали периоды прояснения, но что именно маг успевал рассказать коллегам, было неизвестно - верхушка Круга секретила эти сведения по высшему уровню, не подпуская к ним никого постороннего. Даже сунувшиеся было к нему государственные спецслужбы нарвались на жесточайший отпор и вынуждены были отступить, поняв, что ради своей святыни волшебники готовы на все. Тем более что действия были подкреплены еще и словесными предупреждениями.
К беде всех заинтересованных лиц, находящегося вне нашего мира чародея невозможно было запереть где-нибудь в укромном месте. Таинственным образом (поговаривали о некой непостижимой «темпоральной магии») он проходил сквозь все стены, распахивал все запоры и игнорировал любые заклятья. Прямо-таки хрестоматийный кот. что гуляет сам по себе!
Вот и пришлось магам и государству прийти к компромиссу - Блаженный Часовщик ныне был волен ходить там. где ему вздумается, но под охраной боевых магов Ордена и офицеров спецназа. Эдакий вооруженный до зубов нейтралитет.
Иван слышал об этом, но, сказать по правде, не слишком-то интересовался: во время Эпидемии встречались чудеса и похлеще. Да и времени на праздное любопытство просто не было. Именно поэтому сейчас он рассматривал Часовщика, как раз проходившего мимо, с нескрываемым интересом - легенда все же.
С виду человек как человек. Одна голова, два уха, два глаза… взгляд, правда… ну о-очень далеко отсюда индивидуум. Ну так и что? Когда Вакулов еще в институтскую пору был на практике в психбольнице, там еще и не таких чудиков доводилось наблюдать!..
Что еще? На удивление опрятен, да и одежда вполне приличная - видать, ухаживают за ним, когда спит или отдыхает, болезный. На шее болтается включенный цифровой диктофон повышенной емкости одной из последних моделей - «пятисотгиговый» «Олимпус». Умно, кстати, придумано: и все, что свихнувшийся маг в своей нирване болтает, записывается, и, когда прочухается, за стенографисткой бежать не требуется. Интересно, а «клопы» эфэсбэшные на нем тоже есть? Вряд ли, конечно: чудодеи из Ордена не позволят кому-то из посторонних приблизиться к своему подопечному. Правда, при нынешнем развитии техники прослушивания…
- Чего тебе, дядя? - услышав свой собственный голос, Иван вздрогнул и вынырнул из размышлений. Твою в качель! Оказывается, сбрендивший колдун стоит возле него и что-то говорит!
- Повторите, пожалуйста? - внезапно охрипшим голосом попросил Вакулов.
- Я говорю, что, может быть, ты и прав, Иван, но все же тебе лучше подумать, прежде чем принять окончательное решение, - устало и несколько отстраненно произнес Часовщик, пронзительно глядя на Вакулова.
- К-какое еще решение? - искренне удивился Иван. - Не нужно мне ничего решать! Ошиблись вы, уважаемый! Точно ошиблись! - Вакулов отступил на шаг назад, стараясь раствориться в толпе - только вот такой «популярности» ему сейчас и не хватало для полноты ощущений! Того и гляди, телевизионщики и журналюги налетят да сюжетец в прямом эфире дадут: то-то шеф и все те, кто преследуют Ивана, порадуются!
- И все же, очень тебя прошу, подумай, - негромко сказал вслед ему Часовщик. - Разрушить то, что выстрадано ценой собственной жизни, легко - куда трудней создать! А ведь мои коллеги, как бы ты к ним не относился, не все одинаковые - есть хорошие, есть плохие, есть так себе - ни то ни се. Разные мы, на самом деле, совсем как и вы, обычные люди… Понимаешь? Тебе может показаться, что они желают тебе зла, а они, на самом деле, спасут тебе жизнь. А может, не только тебе, но и еще кому-нибудь. Или вообще - всем. Вот потому и прошу: подумай, Иван…
Вакулов молча пятился, стараясь не смотреть на сумасшедшего мага - и в то же время кожей чувствуя горящий взгляд, упиравшийся в него подобно лучу лазерного целеуказателя оставленной в спецхранилище «Грозы».
- Нам задержать его, Учитель? - услышал Иван голос одного из боевых магов. Одновременно краем глаза он заметил, как один из спецназовцев что-то бормочет в микрофон, пристально разглядывая Вакулова.
«Похоже, придется драться, - подумал Иван, осторожно просовывая руку за пазуху и берясь за рукоятку ПСМа. - Бля, это ж надо быть таким «счастливым» - и пары кварталов от Приюта отойти не успел, а уже влип! Ладно, хлопчики, авось постесняетесь в толпе шмалять направо и налево. А мне, хоть и гадостно это, конечно, придется случайными прохожими, как щитом, прикрыться».
В уме Вакулов уже просчитывал свои действия, прикидывал траекторию движения, возможные укрытия - словом, делал все то, что и полагалось делать при начале боеконтакта.
«А тебя, зараза, я первого положу! - решил, уже почти окончательно, Иван, взглянув на Часовщика. - Ну ни хрена себе!» - вырвалось у него в следующую секунду. Блаженный преспокойно шел себе по улице, размахивая руками и разговаривая с кем-то видимым лишь ему одному. Охрана следовала за ним, и только один из магов оглянулся было на ходу, пытаясь разыскать в толпе Ивана, но Вакулов поспешно наклонился, делая вид, что у него развязался шнурок на ботинке.
Кровь бешено стучала в висках, в венах бурлил не нашедший выхода в круговерти сшибки адреналин. «Повезло! - лихорадочно думал Иван. - Мне опять повезло!» - он разжал пальцы, отпуская влажную рукоять пистолета.
Как оказалось, зря!
- Интересно, о чем это придурок этот болтал, а, Ваня? - лениво произнес за спиной незнакомый женский голос, когда капитан разогнулся, собираясь идти дальше. - Ну-ну, не дергайся так, - противный смех, и что-то острое кольнуло спину чуть пониже левой лопатки в ответ на попытку Ивана повернуться.
- Хотя нет, как раз можешь дергаться - так у меня быстрее появится повод дать тебе то, что заслуживаешь! - теперь голос женщины звенел от едва сдерживаемой ненависти. - Ну же?
- Да пошла ты на хрен, - лениво сказал Иван, нарочно расслабляясь. - Говори, что надо - или вали. У меня и без тебя дел по. горло.
- Смелый какой… - прошипела-одобрила незнакомка. - Это даже забавно. А ну-ка, отойдем, пожалуй! - острый предмет снова больно куснул кожу Вакулова, а чужая ладонь легла на его правое предплечье и потянула, указывая направление движения.
Идти предстояло не через переход, как первоначально намеревался Вакулов, а параллельно дороге, по тротуару в направлении по ходу уличного движения. Иван пошлепал по мокрому асфальту, судорожно просчитывая столь нежданно изменившуюся ситуацию. Нет, в самом деле, что ж это происходит-то на белом свете, если основной принцип спецназа «мы видим все, нас - никто!», за последние пару суток в отношении Ивана не просто не работал, а катастрофически не работал! У Вакулова даже складывалось ощущение, что та «тень», где он благополучно пребывал все годы после увольнения из Службы, вдруг оказалась залита безжалостным светом гигантского прожектора, не оставлявшего ни малейшего пятнышка, куда можно было нырнуть, укрываясь от чужих взоров. И не только: поражала легкость, с которой его постоянно находили все, кому не лень. И это наводило на весьма печальные размышления о предательстве.
Нет, конечно, даже принадлежность к Команде не могла гарантировать стопроцентной гарантии от возможности скрытой слежки. Но почему, мать ее так, он вообще кого-то заинтересовал?! Почему?!
Сглазил, что ли, его кто?
- Поворачивай вон туда, к скверу! - прорезалась за спиной незнакомка, чувствительно ткнув Ивана в правое плечо. Вакулов поморщился:
- Слышь, подруга, ты бы того… помягче, а то ведь я к учению графа Толстого со скепсисом отношусь! - за спиной раздался короткий смешок.
Острый предмет, что все это время продолжал упираться в спину Ивана, вдруг дернулся, больно уколов его напоследок, и… пропал! Одновременно исчезли и крепко сжимавшие предплечье пальцы. Вакулов сделал по инерции еще шаг и замер на месте, мучительно борясь с желанием обернуться и встретиться наконец с непонятной женщиной лицом к лицу - ведь пока было не слишком понятно, что происходит. То ли его решили слегка освободить, то ли…
- Ложись! - заорал кто-то, и Иван автоматически бросился на землю, тут же заученно перекатываясь влево. Над головой рвануло. Волна горячего воздуха саданула по затылку, вдавливая лицо в грязный и мокрый асфальт. Та еще радость - похоже, кто-то решил поиграться с направленно-ограниченным вакуумным взрывом! Недурно…
Иван, матерясь и сплевывая кровь с разбитых губ (из носа, кстати, тоже кровушка лилась здорово!), приподнялся, чтобы протереть глаза и осмотреться. И в тот же момент над ним снова раздался грохот разрыва. Иван, правда, услышал его не так хорошо - уши еще были заложены после первого раза, но вот прочувствовал в полной мере! Вакулов вновь врезался в асфальт, да так, что, похоже, потерял на какое-то время сознание. По крайней мере, когда очухался, то пребывал он уже в вертикальном положении, безвольно обвиснув на чьих-то руках.
Кровь и грязь заливали саднящее от многочисленных ран лицо, и Вакулов не видел, с кем он имеет дело на этот раз, а что-либо услышать было невозможно - в уши, по-прежнему, будто кто-то ваты напихал. Голова здорово кружилась, к горлу подкатывала тошнота, а ноги подкашивались, будто у пьяного, каждую секунду норовя пойти не в ту сторону - классические признаки контузии.
Эту невероятно длинную и тягучую мысль Вакулов обдумывал, то уплывая в черноту беспамятства, то снова из нее выныривая. Почему-то сейчас для него самым важным было именно это - вспомнить признаки контузии и примерить их к своему теперешнему состоянию. Наверное, из-за этого Вакулов и не пытался особо понять, кто и куда его тащит, равно как и то, зачем неведомые «они» это делают. Ну, видимо, нужно это им - и все!
Но, как бы оно ни было, постепенно капитан начал приходить в себя. Сначала по лицу быстро пробежал ласковый прохладный ветерок. Пробежал - и исчез, унеся с собой дикую головную боль, жжение содранной кожи, давящую тяжесть в глазах. Затем чьи-то руки осторожно промокнули раны на голове влажной материей, остро пахнущей незнакомыми травами. От этого стало совсем хорошо, и Вакулов неожиданно поймал себя на мысли, что нежится, будто огромный кот, которого ласкает хозяйка.
Иван на всякий случай посидел еще немного с закрытыми глазами, не двигаясь и прислушиваясь к своим ощущениям. Дела вроде бы обстояли неплохо - организм не подавал признаков тревоги, и он решил рискнуть, - осторожно приоткрыл глаза и осмотрелся.
То, что его посадили в машину, Вакулов понял уже давно - и по запаху бензина и железа, и по характерной тряске. Но вот то, что машина эта была виденным уже ранее бээмвэшным кабриолетом и принадлежала не кому-нибудь, а тому самому магу из Гильдии, которого он встретил совсем недавно… кстати, как его называли те ведьмы? Ах, да! Симон!
Так вот, то, что за рулем сидел именно Симон, поставило Ивана перед лицом весьма непростых раздумий. Помнится, сравнительно недавно Вакулов как раз размышлял над тем фактом, что его весьма легко умудряются найти все, кому не лень, и вот на тебе - очередное тому подтверждение!
- Эй! - достаточно недружелюбно спросил Иван, заметив, что маг с усмешкой разглядывает его в зеркало заднего вида. - Ты-то здесь откуда взялся? И что все это значит?
- Как тебе не стыдно? - в бок капитана вонзился маленький, но крепкий, кулачок. - Мы же тебя от смерти спасли, а ты грубишь!
Вакулов охнул и, потирая ушибленное место, повернул голову - на него, яростно сверкая горящими глазами, смотрела еще одна знакомая личность - ведьмочка по имени Маргоша. Маргарита, наверное? А, впрочем, какая на хрен разница - особого стыда или раскаяния перед этой девчонкой Иван все равно не испытывал. Вот мысли о том, они ли его пытались изъять у перехода и как себя сейчас вести - да, присутствовали. А стыд? Увольте, он не кисейная барышня! Потому сей изначально глупый вопрос он попросту проигнорировал, вновь обернувшись к водителю.
- Оставь его, - на удивление спокойно и даже вполне миролюбиво попросил Симон свою подругу, - нам сейчас, знаешь ли, не до выяснения отношений. Лучше посмотри - мы эту мерзость с хвоста стряхнули или кет?
Маргоша послушно замолчала, не забыв, правда, выразить свое недовольство красноречивом взглядом, буквально ошпарившим Ивана. Развернувшись на сиденье, она влезла на него коленками и, держась обеими руками за спинку, принялась что-то высматривать на дороге позади них. Вакулов со здоровым мужским нахальством уставился на весьма приятные ножки, облитые черным шелком ажурных чулочков, и симпатичную тугую попку, едва-едва прикрытую короткой юбчонкой, что прямо-таки призывала вытянуть руку и ущипнуть.
Маг, поглядывающий б зеркало, одобрительно засмеялся:
- А ты молодец, Иван, быстро в себя приходишь - я уж думая, придется дожидаться, пока очухаешься, ан нет - уже вон прикидываешь, как лучше Маргошу на сиденье разложить!
Иван притворно-виновато вздохнул:
- Ну извини, что разочаровал.
Ведьмочка развернулась и уселась на сиденье нормально.
- Все чисто, Симон. По всем диапазонам прошлась - ее следов нигде нет, - четко и серьезно сообщила она своему не то коллеге, не то начальнику. И тут же полуобернулась к Вакулову, прильнула к его плечу соблазнительно-волнующей грудью, нежно пробежалась пальчиками по слегка небритой щеке капитана, вкрадчиво промурлыкав:
- Так что там я слышала насчет «разложить»?
- Стоп, стоп, стоп! - неожиданно запротестовал маг. - Так нечестно - я ведь тоже к вам присоединиться хотел, но руль же не бросишь, правда? Так что давайте малость обождем, а?
Маргоша фыркнула, но от Вакулова отодвинулась и демонстративно уставилась в другую сторону, сложив руки на высокой груди и всем своим видом изображая оскорбленную невинность.
Иван засмеялся. В принципе, его сейчас интересовала не столько молодая колдунья, сколько ответы на накопившиеся вопросы, а с удовлетворением любых других потребностей он вполне готов был подождать.
- А кто была та женщина, что пыталась меня куда-то уволочь от перехода? Это ведь женщина была, верно? И, уж простите за любопытство и не дайте помереть дурнем, повторю прежний вопрос: вы-то откуда здесь так вовремя нарисовались? - как можно более спокойно, но в то же время твердо спросил Вакулов, обращаясь к Симону - еще в первую встречу он определил для себя, кто в этой компашке главный.
Маг промолчал, а ответила неожиданно колдунья.
- Сука дохлая! - яростно фыркнула девчонка, потеряв мигом всю свою невозмутимость. - Это по первому твоему вопросу. А по второму… как же нам было за тобой не увязаться, когда еще в первую встречу - помнишь тогда, на шествии? - мы на тебе такое роскошное проклятье обнаружили. Интересно же было посмотреть, сколько ты с ним протянешь.
- Дохлая - это значит мертвая? - глуповато уточнил Иван. Сказать по правде, он просто тянул время, поскольку не поверил ни единому слову Маргоши. - Откуда посреди бела дня на оживленной столичной улице возьмется мертвяк? Слава богу, патрули везде как раз для таких случаев гуляют. И проклятье… - заканчивать свою мысль Вакулов не стал, чтобы не ляпнуть лишнего. Ну невозможно на него повесить хоть какую-то магическую гадость! Не-воз-мож-но!!! Для того всех бойцов Команды и пичкали в свое время всякой интересной химией, а после подсадили на «якорь». Значит, это банальная подстава, чтобы втереться к нему в доверие. Ивану даже скучно стало: неужели в недрах Гильдии - или откуда там эта сладкая парочка? - не могли придумать легенду покрасивее?
- Считаешь себя шибко умным? - ласково пропела Маргоша. - Думаешь небось, что дура-девка пытается неуклюже обмануть такого взрослого и умудренного опытом дяденьку? Так? Признавайся уж… Так вот отвечаю - вопрос только в том, кто эту тварь перевел в состояние нежити и каким количеством энергии напитал - слышал, должно быть, о «мертвом параде»? Вот! - она торжествующе взглянула на Вакулова, слегка ошеломленного этим яростным напором.
- А с тем, что к тебе не должно было ничего «прилипнуть», еще проще, - неторопливо добавил Симон, - ты же не из последнего поколения «карателей», так? Вспомни-ка нашу первую встречу - ваша пресловутая сыворотка в твоем организме тогда отсутствовала, и, насколько я могу судить, в момент, когда ты попал под выплеск, ее тоже не было. Вот проклятье к тебе и прилипло…
Иван призадумался. Ну, допустим, напустил на него кто-то тварь, накачанную энергией по высшему уровню, допустим. Хотя совершенно непонятно - к чему такие изыски ради столь незначительного человека, как отставной капитан. Хотя в свете последних событий, наверное, уже ничему не стоит удивляться, вообще ничему…
Но проклятье? Это что же получается, он подцепил-таки предсмертный «приветик» от того колдуна в кабаке? Ведь именно после бегства от патруля Иван не смог уколоться, потому что посеял где-то необходимую дозу…
Стоп!!!
- А скажите-ка, любезнейшие, - вежливо поинтересовался Иван, делая вид, что полез за платком, а на самом деле нащупывая за пазухой рукоять пистолета, - с чего это вы, собственно, взяли, что я из «карателей»?!..

Научно-исследовательский центр ВС США «Пятая Точка»,
военная база «Форт Блисс» и ее окрестности, Техас,
весна 2010 г.

…Старший лаборант «отдела А» Энтони Блэкфорд давно уже относился к исследуемым «штуковинам» без должного пиетета. Да и какой, собственно, пиетет после стольких лет исследований?! Все давно известно, изучено-просвечено-разложено на составные части - без особого, впрочем, результата. Ну бинокль новый на вооружение приняли, ну в новом камуфляже-«невидимке» наши парни щеголяют, глотки коммунистам режут… ну или не коммунистам, а террористам. Тони не слишком углублялся в политику, выясняя, кто там сейчас объявлен очередным «врагом Америки номер один» и в какой стране наши морпехи должны ныне защитить идеалы демократии.
Важно другое: как бы оно там ни было, а спустя несколько лет большая часть находок вернулась туда, откуда и начала свое не слишком-то, как выяснилось, и триумфальное шествие по секретным лабораториям и научным центрам. Сюда, на второй подземный уровень мало кому известного SDC Fifth Point, в благословенный штат Техас…
Блэкфорд задумчиво осмотрел разложенные в герметичных шкафах предметы: россыпь патронов, бинокль, армейский нож, кусок серебристого металла оболочки капсулы и обрывок «невидимой» ткани, вновь запаянный в заполненную инертным газом колбу. Микрочип, образцы ДНК, камуфляж-«хамелеон» и компьютерные диски на «Пятую Точку» не вернулись.
Раскрыв один из шкафов, Тони задумчиво повертел в руках бесформенную лепешку застывшего металла, ничем не отличимого от обычной ртути. Конечно, если бы обычная ртуть при комнатной температуре находилась в твердом состоянии вместо жидкого. Что только ни делали с «образцом» за годы исследований по программе «Ртутного дождя»! Да все, что угодно, делали! Но не только не смогли изучить его структуру и свойства, но даже хоть сколько-нибудь серьезно повредить. Под конец экспериментаторы даже потратили уйму денег на небольшой ядерный взрыв, причем наземный - с минимальными результатами, ясное дело. Расположенный в эпицентре образец вполне ожидаемо испарился, так и не раскрыв ни одной из своих тайн, второй, размещенный на большей дистанции, оплавился. Третий же и вовсе не пострадал, хотя Ударная волна буквально впечатала его в бетонный блок, на котором он был закреплен. Тони сам видел эту здоровенную пятитонную тумбу: «образец» просто-напросто погрузился на дюйм в раскрошившийся железобетон, причем на его зеркально-гладкой поверхности не осталось даже царапины…
Блэкфорд вернул металлическую «лепешку» на место и взял в руку колбу с тканью-«невидимкой». Вот уж действительно, самый большой облом среди всех найденных в капсуле предметов: «чары невидимости», надо ж такое придумать! Конечно, Тони не знал, кем были отправители загадочной «посылки», но в том, что им не было чуждо чувство юмора, он не сомневался.
Несмотря на всю серьезность, с которой высшее руководство страны отнеслось к содержимому «контейнера из будущего», сообщениям о наложенных на обычные, в общем-то, предметы чарах никто не верил. И даже больше: этот вариант вовсе не рассматривался. Впечатляющих открытий хватало и без этого, и неизвестно, какие еще ждут своего часа на недосягаемых пока дисках. Ну а чары? Кто знает, что на самом деле имели в виду эти самые неведомые отправите пи? Может, это у них в будущем сленг такой? Или «чары» - это просто какой-то специфический термин? Ну не воспринимать же всерьез саму возможность существования магии, а?! Все-таки двадцать первый век на дворе…
Хмыкнув, Энтони потряс колбой, чтобы кусок ткани распрямился и его можно было бы получше рассмотреть.
И в этот миг…

…Али Назраи опустил автомат и пренебрежительно пнул покорно склонившегося перед ним последнего уцелевшего солдата охраны ногой:
- Вставай, шакал! Открывай кабину! - как можно более грозно заорал он, хотя в душе парня все пело и ликовало. Еще бы - их самоубийственная акция увенчалась успехом. Да еще каким: всего в нескольких километрах от охраняемой пуще зеницы ока военной базы воинам «Меча Аллаха» удалось захватить бронированный фургон, перевозивший нечто очень важное! На это однозначно указывало и количество перебитой охраны, и весьма немалая сумма, которую пришлось заплатить, чтобы раздобыть сведения о секретном рейсе. Но это все мелочи, главное другое: сейчас они откроют броневик и получат… Девятнадцатилетний юноша, правда, не знал, что же именно они получат, но в одном был убежден твердо - это обязательно приблизит его еще на один шаг, неважно, большой или маленький, к осуществлению заветной цели - мести! За свою страну, за погибших друзей, за расстрелянный американским самолетом автобус, в котором ехала вся его семья…
Презренный кафир послушно поднялся и, подбежав к двери, торопливо принялся набирать на кодовом замке шифр, старательно сверяясь с выбитыми на бляхе, что он извлек из потайного кармашка, цифрами. Здоровенный морпех трясся, искоса поглядывая на щуплого подростка в таком же, как у него, пустынном камуфляже. Горящие черные глаза, видимые поверх закрывавшего лицо зеленого платка, буквально пронзали его насквозь, столько в них было яростной ненависти. Отпирая хитрый замок, охранник неслышно молился про себя, искренне надеясь, что на базе уже приняли сигнал тревоги и выслали на помощь тревожную группу. Али даже стало немного смешно - настолько легко читались на залитом потом лице врага все его никчемные мысли: «…сейчас главное выжить, а уж дальше он сумеет не только оправдаться, но и стребовать солидную компенсацию за участие в этом деле…»
Остальные бойцы группы торопливо обшаривали трупы американцев, бережно заносили в подъехавший к месту акции неприметный грузовичок тела погибших братьев, старательно подчищали все следы, что могли навести погоню на их след. Махмуд, их командир, подошел к юноше и остановился рядом, наблюдая за происходящим.
Наконец, дверь негромко щелкнула и отворилась. Американец отскочил в сторону и подобострастно улыбнулся Али, приглашающе взмахнув рукой. Лучше бы он так не делал - юноша мгновенно всадил в него короткую очередь и, равнодушно переступив через бившееся в агонии тело, осторожно заглянул в пустой кузов, возле стены которого стоял большой металлический контейнер. Парень торопливо запрыгнул в фургон и откинул крышку, к счастью, не запертую на замок. Внутри, утопленные в мягкий противоударный пластик, лежали три небольших стеклянных колбы с темно-красной жидкостью, подозрительно похожей на кровь. В самом углу контейнера светилась изумрудным глазком небольшая панелька - видимо, какой-то датчик.
За спиной юноши шумно задышал Махмуд, забравшийся следом.
- Похоже, нам улыбнулась удача, брат! - горячо сказал он. - Наверняка это образец какого-то нового оружия проклят… - договорить он не успел, прерванный предупреждающим криком наблюдателя, сообщавшего, что поднятые по тревоге солдаты неверных уже на подходе.
- Да, брат! - радостно согласился Али, осторожно вынимая из ячейки одну из драгоценных пробирок. Зеленый огонек на непонятной панельке мигнул и погас, вместо него загорелся красный. Юноша удивленно скосил взгляд, пытаясь понять, что это может значить.
Сзади испуганно вскрикнул, бросаясь к выходу, Махмуд, но изменить что-либо уже было нельзя. Охранный заряд-самоликвидатор пришел в действие, и все, что успел предпринять в последний миг своей жизни Али, - это вознести краткую, ко отчаянно-искреннюю молитву небесам, призывая Аллах? отомстить за него, за его родных, за весь его народ…
А потом машина исчезла в огненной вспышке, разбросавшей далеко в стороны куски железа, пластика, человеческой плоти… и перемешавшиеся с мельчайшими частицами «генетических образцов № 889.890,891» крошечные частицы крови несчастного афганского подростка, пришедшего на чужую землю, чтобы отомстить за землю свою.
Невидимая глазу стремительная реакция завершилась в миллионную долю секунды, а дальше взрывная волна и ветер неотвратимо понесли во все стороны микроскопические частички того, чему никто на Земле не смог бы найти логического объяснения.
Перестраховщики из службы безопасности секретной лаборатории снабдили контейнер слишком мощным зарядом, который не столько уничтожил «образцы», сколько в буквальном смысле развеял их «по ветру». И никому на планете уже не под силу было бы остановить этот процесс.
Али Назраи не удалось отомстить убившим всю его семью кафирам так, как он себе это представлял в мечтах все последние годы. Месть вообще не слишком-то благородное и благодарное дело.
Но своим безудержным стремлением расплатиться с кровными врагами Али добился куда большего. Много большего!
Сам того не желая, он навсегда изменил весь этот мир…

…Небольшой, всего десять на десять дюймов, лоскут исчез! Просто взял - и исчез! Вскрикнув от неожиданности, Тони инстинктивно разжал пальцы, и помещение огласилось негромким звоном бьющегося лабораторного стекла. Блэкфорд медленно опустил взгляд, очумело глядя на рассыпанные у ног осколки. Именно осколки: никакой ткани среди них по-прежнему не было!
Не слишком осознавая, что он делает и зачем, лаборант присел на корточки, ощупывая рукой усеянный кусочками стекла пол. И почти сразу же ощутил под пальцами синтетически-скользкую ткань. Поднял, поднес к глазам, убеждаясь, что не ошибся: лоскут действительно стал НЕВИДИМЫМ!
Спрятав образец в карман, Энтони вытащил из шкафа нож. Как там говорилось в описании: «Меч архимага», кажется, да? Что ж, сейчас проверим, какой такой у архимага меч!..
Блэкфорд оглянулся, подыскивая подходящий для эксперимента предмет. Пластиковый кислотоустойчивый стол показался ему вполне подходящим, и, поднеся нож к его поверхности, он решительно, хоть и не слишком нажимая, резанув по столешнице. Но приложенного усилия оказалось более чем достаточно, и лаборант едва не потерял равновесия, когда лезвие, на миг окутавшись едва заметным сиянием, с легкостью рассекло его. Стол, словно разрубленный невидимым лазерным лучом, распался на две половины, а вырвавшийся из руки нож зазвенел об пол.
Закусив от волнения губу, Тони осторожно поднял оружие. Стальное лезвие уже приняло изначальный вид, по крайней мере, никаких признаков былого сияния более не наблюдалось. Конечно, сейчас следовало немедленно объявить тревогу, вызвав сюда руководителя проекта или его заместителя, однако Блэкфордом уже всецело завладела жажда открытий. Уволят? Пускай! Все равно он никому и никогда не сможет рассказать о своей работе на «Пятой Точке». Зато так он навсегда останется первым, кто прикоснулся к чему-то необъяснимому и совершенно иррациональному! Уж не к… МАГИИ ли?!
Пошарив взглядом по лаборатории, Энтони остановился на куске неразрушимого металла оболочки. Ага, вот оно! Посмотрим, спасует ли архимаг там, где до того спасовали все высокие технологии!..
Лезвие вновь замерцало, на сей раз куда ярче, и скользнуло по сверкающей поверхности, оставив на ней глубокую борозду. Скользнуло, и - Тони снова не рассчитал усилия - сорвалось, чиркнув лаборанта по сжимающей металлическую лепешку руке. Энтони запоздало вскрикнул, дернулся, однако ничего страшного не произошло. Вообще ничего не произошло. Жуткое оружие, шутя разрезавшее сверхпрочный пластик, словно банальное масло, и оставившее след на самом твердом на планете металле, просто скользнуло по коже, даже не порезав ее! Похоже, «Меч архимага» защищал хозяина даже от… самого себя!
Блэкфорд медленно обернулся в сторону распахнутого шкафа, притягивающего его все сильнее и сильнее. Ну-ка, ну-ка…
Однако исследовать бинокль на наличие или отсутствие чар «Всевидящего Ока», любознательный лаборант не успел. Охранник, увидевший на мониторе одной из камер наблюдения нечто странное, вызвал подмогу и объявил па режимном объекте тревогу.
Впрочем, старший лаборант Энтони Блэкфорд не расстроился, даже когда его уложили на пол и сковали запястья наручниками. Охрана всего лишь выполняла инструкцию по внутренней безопасности, поскольку сотрудник, вдруг начавший крушить лабораторную мебель и посуду, должен быть изолирован в кратчайшее время. Энтони же был просто счастлив - так, как может быть счастлив лишь истинный ученый, только что совершивший настоящее открытие.

Предыдущая страница 6 Следующая страница


7 Дмитрий Политов, Олег Таругин

О том, что причиной этого открытия - и вообще всего, что произошло, и еще только будет происходить, - стал простой афганский юноша Али Назраи, он никогда не узнал. Да и не только он - никто не узнал. Как и о том, что в тот миг, когда он, лежа на полу с завернутыми за спину руками, мечтал о сделанном открытии, мир изменился, навсегда став другим. И отныне слабый мог стать равным сильному.
Потому что менее чем через сутки Землю захлестнула первая волна Эпидемии…

Глава 12

…«Певун» яростно размахивал стеблями-щупальцами, отбиваясь от наседавшего на него дворника. Ивану, наблюдающему за «боем» с балкона, не было этого слышно, но он точно знал, что растение при этом еще и шипит, словно рассерженная кошка. Дворник, невысокий худощавый мужчина восточной наружности, одетый в фирменный ярко-оранжевый комбинезон, тоже, судя по всему, ругался на чем свет стоит, пытаясь подрубить штыковой лопатой корки нахального сорняка. В принципе, работники коммунальных служб обычно не обращали внимания на это вполне безобидное для человека растение, но данный конкретный экземпляр уж больно нахально позволил себе прорасти прямо посредине роскошной клумбы, являвшейся, по всей видимости, гордостью «рыцаря метлы и совка».
Иван негромко рассмеялся, увидев, как вошедший в раж дворник не заметил коварно закрученного вокруг своей ноги стебля и неловко упал, выронив лопату. «Певун» победно взметнул ввысь щупальца.
Досмотреть сражение Вакулову не удалось.
- Что там, Ванечка? - слегка хриплым со сна голосом осведомилась у него Маргоша.
Капитан обернулся. Ведьма, едва прикрытая легкой простынкой, не скрывавшей, а скорее, наоборот, подчеркивающей все восхитительные изгибы ее тела, раскинулась на широкой постели, сонно глядя на него.
- Да так, ерунда, - ответил Иван, входя в комнату, - дворник с «певуном» воюет. А ты что проснулась? Спала бы себе дальше. Хочешь, я на кухню уйду, чтобы тебе не мешать?
- А который час? - спросила Маргоша, прикрыв глаза и сворачиваясь клубочком.
- Девять.
- Ну тогда ладно. Разбуди меня часиков в одиннадцать, - девушка сладко засопела. Вакулов осторожно вышел из комнаты в коридор, плотно прикрыв за собой дверь, и, прикинув, где в этих хоромах может располагаться ванная, не спеша направился умываться.
Привычно взбодрив себя контрастным душем и до красноты растершись широким махровым полотенцем с гильдейской эмблемой, Иван тщательно почистил зубы, благо в ящичке за зеркалом нашлись несколько нераспечатанных щеток. Поелозив по щекам обнаруженной там же электробритвой, капитан спрыснул кожу дорогой туалетной водой и пригладил ладонью короткий ежик волос.
- Но красив, сволочь! - восхищенно сказал он своему отражению и довольно усмехнулся.
Теперь нужно было вкатить себе дежурную утреннюю дозу «якоря». Вакулов опустил крышку унитаза и, усевшись на нее, достал из бокового кармашка камуфляжных штанов шприц-тюбик со знакомой маркировкой.
После укола накатило привычное чувство кратковременной легкости. Иван откинулся спиной на бачок, закрыл глаза и устремился в заоблачные дали, где не было никаких проблем.
Но даже сквозь пелену умиротворяющей безмятежности призрачного полета он среагировал на легкий шелест чьих-то шагов сразу же, как только скрипнула тихонько дверь в ванную.
С некоторым усилием вынырнув из сладкого омута грез, Иван, злобно оскалившись, открыл глаза, желая сказать пару ласковых фраз вломившемуся так не вовремя гостю. Инструкция по применению «якоря» особо оговаривала тот факт, что после приема лекарства необходимо расслабленно посидеть хотя бы минуту. Нет, конечно, в случае экстренной необходимости «транс» можно и прервать, вот только здоровья организму эта насильственная процедура отнюдь не добавляла. Как, собственно, и сам «якорь».
- Ух ты! Это и есть ваш знаменитый «якорь»? Никогда раньше не видела! А можно мне тоже кольнуться? Или как там у вас говорят, «ширнуться»? - Маргоша налетела на него подобно небольшому вихрю, тараторя без умолку.
- Ерш твою двадцать! Ну что ж ты встала-то?! - в непритворном огорчении буквально возопил Иван. - Я же видел, как ты заснула!
- Фи, мужлан и грубиян! - девушка обиженно надула губки. - Я, может быть, сюрприз тебе хотела сделать. Нарочно притворилась, что сплю, а сама по-быстренькому помчалась завтрак делать одному невоспитанному «оловянному солдатику», Впрочем, если ты мне дашь попробовать свой «эликсир бесстрашия», то я, может быть, и прошу тебе эту хамскую выходку! - ведьма засмеялась и требовательно протянула руку к Вакулову.
- Перебьешься! - хмуро бросил Иван, поднимаясь и бросая пустой шприц-тюбик в мусорную корзинку. - Насчет завтрака шутка была или в самом деле что-то сготовила?
Ведьмочка ошарашенно захлопала глазами, не находя слов от возмущения.
- Ну… ну ты и скотина! - прошипела она наконец. - Я сейчас этот завтрак на твою пустую голову вывалю, так и знай, урод!
- О как, первая семейная сцена, однако, - скучающе посмотрен на нее капитан. - А вроде бы только-только познакомились. Первая брачная ночь, все дела…
Он увернулся от пощечины и, внешне неуклюже, ломаясь в русской «плясовой», мигом оказался за спиной Маргоши и довольно жестко взял ее «на прием», не давая дернуться. Это с обычной девушкой можно было посостязаться в словесной перепалке и прочем остроумии, но никак не с ведьмой! Того и гляди, войдет в раж и хлобыстнет какой-нибудь магической гадостью. А он только что укололся…
- Пусти! Пусти немедленно, сволочь! Убью гада! - пропыхтела Маргоша, безуспешно стараясь высвободиться из оказавшихся вдруг такими неласковыми рук Вакулова.
Наивная! Помнится, на этот прием таких деятелей брали - куда там молоденькой ведьме. А если бы она вдобавок знала, как тщательно научные специалисты Службы разрабатывали каждое движение этого захвата! Ведь нужно было учесть, что противостоять бойцам Команды будут не какие-нибудь рейнджеры, «котики» или разноцветные «береты», а самые настоящие маги! И любой, да-да, любой жест, движение, слово, вздох могли оказаться роковыми для вступившего с ними в схватку. Пойди угадай, что находится в арсенале, скажем, чародея-флориста? Он лепесточек какой-нибудь вроде как невзначай уронит да вслед ему словечко шепнет - и все… будешь после корни ромашек нюхать… под землей!
- Угомонись, - посоветовал Вакулов бьющейся в его руках девушке, - терпеть ненавижу, когда вы, колдуны и волшебники, гадости какие-нибудь творить начинаете. Очень меня это расстраивает. Причем настолько, что я нечаянно, разумеется, и головенку могу свернуть. Шейка-то у тебя просто загляденье, так бы и целовал, не переставая, да вот хрупкая больно…
Ведьма (что в какой-то мере явилось для Ивана неожиданностью) послушалась и перестала дергаться. Вакулов выждал еще несколько секунд и отпустил девушку, отпрыгнув, опять же - на всякий случай, в сторону.
Но Маргоша не пыталась взять реванш и отомстить за свое унижение. Девушка молча повернулась к замершему в напряженной позе капитану, рассматривая его с таким великолепным презрением, что Ивану, несмотря на всю врожденную и приобретенную «толстокожесть», даже стало чуточку стыдно. Ну так… самую капельку…
Однако оправдываться Иван в любом случае не собирался: с какого, спрашивается, перепуга?! Он эту дурочку, считай, от верной смерти спас! Неужто во всех этих пресловутых колдовских школах их не учат, что организм любого адепта волшебства проходит сложнейшую перестройку, начиная от уровня внутриклеточного метаболизма и заканчивая геномными изменениями, приобретая при этом особые свойства или, попросту говоря, способность воспринимать магию, колдовать? Между прочим, нечто подобное происходит и с человеком, приобщившимся к «якорю», - правда, с точностью до наоборот. И вот беда, слиться воедино этим двум противоположностям не дано! Поэтому авантюра «дай попробовать твою конфету» закончилась бы для взбалмошной девчонки только одним - весьма мучительной смертью, схожей с гибелью от почечной недостаточности: с тяжелейшей интоксикацией, уремической комой и кучей прочих отвратительных «приятностей».
Так ведь, похоже, нет, не учили: ведьма круто развернулась и вышла из ванной, хлопнув на прощание дверью так, что где-то наверху истошно залаяла соседская собака.
Да и… хрен с ней! С ведьмой в смысле, не с собакой. Нет так нет - жил капитан бобылем, бобылем и помрет. Вакулов встряхнулся, будто вылезший из воды огромный пес, снимая напряжение, и направился следом за Марго, искренне надеясь, что та в сердцах не испепелит приготовленный завтрак.
Не испепелила. И даже больше: в нагрузку к завтраку на кухне Иван застал Симона, вальяжно развалившегося на угловом диванчике и мирно попивающего чаек с тривиальнейшими сушками. Рядом расположилась его подруга - блондинка с внешностью фотомодели… и неожиданно скромной манерой поведения. Звали ее Инга. Познакомился Вакулов с ней вчера, когда они заявились в этот дом после тяжелого разговора на обочине Дмитровского шоссе. Не то чтобы Иван до конца поверил во все, что рассказал ему чародей, - не такой уж он идиот! - но кое-что был вынужден, хм, допустить. Потому и поехал вместе с волшебником и молодой ведьмой, искренне желая разобраться с тем, что происходит.
Маргоша, к слову, была здесь же. Обхватив себя руками за плечи, девушка стояла у окна, глядя куда-то на улицу. На появление Вакулова она показательно не отреагировала, лишь злобно прошипев себе под нос нечто неразборчивое, но наверняка нелестное.
Симон, меланхолично улыбаясь, перевел взгляд с нее на Ивана и, хрустнув очередной баранкой, негромко спросил:
- Вы, я так понимаю, уже успели поругаться?
Иван равнодушно пожал плечами и спокойно налил себе кофе из навороченного аппарата, напоминавшего обилием кнопок и рычажков как минимум узел спутниковой правительственной связи.
Чародей понял, что ответа ему не дождаться, и грустно усмехнулся:
- Ладно, люди взрослые, разберетесь. А сейчас у нас есть дела поважнее. Марго, присядь-ка. Да садись ты, некогда мне тебя уговаривать! - прикрикнул он на вознамерившуюся было заартачиться девушку.
Ведьмочка гордо фыркнула, но послушалась и подошла к столу, заняв место напротив Вакулова. При этом она демонстративно смотрела только на Симона. Чародей удовлетворенно улыбнулся, повернувшись к безмятежно попивающему кофе с бутербродами капитану.
Несколько секунд он пристально рассматривал его словно диковинное животное, но с Вакуловым этот номер давно уже не прокатывал - он оставался столь же невозмутимо-спокойным, как и прежде.
Маг же, уяснив, что вывести капитана из равновесия ему не удастся, первым нарушил молчание:
- Вот какая штука, Иван, - на меня ночью вышли весьма могущественные и влиятельные в наших кругах люди. И интересовал их, как ни странно, некий бывший военный по фамилии Вакулов. Представляешь? Причем они не знают, точнее, я очень надеюсь, что не знают, о твоем пребывании здесь: пока их просто интересовало, не известно ли мне что-нибудь о таком человеке. Зато и предложить они взамен готовы весьма, уж поверь мне на слово, щедрое вознаграждение за любую информацию о том, где можно разыскать вышеупомянутого отставника.
- Ну и? - хладнокровно осведомился Вакулов, оценивающе глядя на троицу чародеев. - Мне вас уже можно начинать убивать или погодить пока?
Маргоша вздрогнула, вмиг округлившимися глазами уставившись на Ивана. Капитан ожидал, что она опять накинется на него с руганью, но ведьмочка молчала, и Вакулов невольно восхитился, насколько, оказывается, хорошо поставлена у Симона дисциплина.
Колдун же задумчиво рассматривал что-то на цветастой клеенке, что была постелена на столе, похоже, не торопясь отвечать на выпад Ивана. То ли собирался с мыслями, то ли ждал чего-то?
- Я не могу его «прочитать», - тусклым и отстраненным голосом вдруг сказала Инга. - Он закрыт полностью.
Она откинулась на диванчике и закрыла глаза, казалось, полностью потеряв интерес к происходящему. Симон быстро поднял голову, посмотрел на нее и, поняв, что девушка больше не собирается ничего говорить, разочарованно вздохнул.
Вакулов, разобравшийся, наконец, в том, что к чему, неожиданно громко и вполне искренне захохотал. Смеялся он долго и со вкусом, утирая выступившие слезы. Симон и Марго смотрели на него с искренним недоумением, Инга по-прежнему витала где-то в недостижимых для обычного человека далях.
- Во артисты! - восхищенно выдохнул, отсмеявшись, Иван. - Вам бы в цирк - народ развлекать, а? Это ж надо было додуматься: «медовую ловушку» мне сварганить, чтобы «психованную» подвести! Не, ну вы точно клоуны - я ж «на якоре», забыли, что ли? Стойте! Не говорите ничего, дайте-ка сам угадаю - Маргоша ведь не случайно в ванную вломилась, а чтобы помешать мне уколоться или нарушить эффект от «прихода», так? Кстати, вот на это я и действительно обидеться могу - сердечко, знаете ли, у меня не железное!
Колдун и ведьма выглядели весьма обескураженными. Правда, при последних словах Вакулова Маргоша встрепенулась и достаточно резво выхватила откуда-то из-под стола капитанский же ПСМ. Прицелившись в Ивана, девушка жестко потребовала:
- Не дергайся. Ванечка! Поставь чашку и сядь ровно!
Вакулов усмехнулся. Ситуация все больше и больше начинала его забавлять. Нет, даже не так: к немалому его удовольствию, она становилась все более предсказуемой. Стараясь не нервировать понапрасну девушку, он медленно поставил чашку с недопитым кофе на стол.
- Ну и что дальше? - мягко поинтересовался он.
- Ты не думай, капитан, мы не хотим тебе ничего плохого, - проникновенно сказал Симон. - Более того, ты для нас просто бесценен… возможно. И именно поэтому Инга должна была тебя «прочитать»: мы не можем, не имеем права ошибиться! Но вся проблема в том, что это нужно было сделать незаметно - так, чтобы ты не узнал до поры до времени ничего из того, что тебе и знать-то не нужно. Между прочим, к твоей же пользе! Поверь, твой шеф никогда в жизни не позволил бы тебе так легко уйти из убежища, если бы был в курсе, что на самом деле ты значишь! Согласен? Вижу ведь, что согласен! Ну так будь же благоразумен, Иван, неужели для тебя такая уж новость, что человек никогда и никому не выдаст чего-либо только в одном случае - если он этого самого «чего-либо» просто не знает? В противном случае знание можно вырвать даже у покойника: достаточно более-менее квалифицированного некроманта - и вуа-ля!
- Ну, теоретически можно размозжить голову из базуки, сбросить в ванную с серной кислотой, поместить человека в эпицентр ядерного взрыва. Да мало ли способов? - якобы с искренним интересом задумался Иван.
Симон покровительственно ухмыльнулся:
- Для некроманта тело - лишь инструмент, и умелый мастер вполне способен обойтись и без него.
- Не лучше ли обсудить это в более комфортной, для меня, разумеется, обстановке? - перебил его Вакулов и лучезарно улыбнулся Маргоше. - Деточка, тебе мама разве не говорила, что брать чужое нехорошо? Тем более такие взрослые игрушки для серьезных дяденек? А иначе можно и пожалеть об этом. Вот смотри, - капитан вытянул руку из-под стола, продемонстрировав присутствующим миниатюрный пульт с придавленной большим пальцем клавишей, - если я сейчас нечаянно нажму - или, наоборот, отпущу вот эту маленькую пимпочку, то пистолетик в твоей руке вдруг превратится в небольшой, но довольно эффективный заряд. Причем, что любопытно, головенку он тебе оторвет весьма качественно, так, что ни один ваш целитель не поможет. Про направленный узкофокусный взрыв слыхала? А вот мне ничего не будет, разве что кровью с мозгами забрызгает. Кстати, не пытайся выстрелить - все равно не получится. Это понятно? Да и для остальных, - Иван обвел остолбеневших чародеев нехорошим взглядом, - у меня кое-какие подарки заготовлены!
Маргоша побледнела и с ужасом посмотрела на пистолет в своей руке словно на взявшуюся невесть откуда ядовитую гадину. Симон замер и лихорадочно шарил взглядом по лицу Вакулова, будто старался понять: правду тот говорит или блефует.
Иван, стремясь не потерять темп и дожать волшебничков, показушно горестно вздохнул и прикрыл лицо левой рукой.
- Прости, солнышко, мне тебя будет не хватать. Но урок все равно преподать придется…
- Подожди! - торопливо выкрикнул Симон. - Я согласен, ситуация патовая, но давай не будем прибегать к крайним мерам? Мы же разумные люди и можем договориться!
- О'кей, - неожиданно легко согласился Вакулов, - только условия будут такими: пистолетик переходит к тебе, девчонок отправляешь куда подальше, выкладываешь все начистоту и до донышка, а не порциями, как вчера в машине, и при малейшей неправде я тебя убиваю, - колдун злобно скривился. - Впрочем, можно и по-другому: я вколю тебе сыворотку правды… и не только ее - ты же помнишь, кто я? Все нужные препараты у меня с собой. Как тебе такой вариант?
Естественно, они договорились. Отчего же двум разумным людям не договориться? Оговорили некоторые изменения в предложенном капитаном варианте и вскоре вполне мирно беседовали на той же самой кухоньке.

История, что поведал Ивану чародей, была вполне похожа на правду. По его словам выходило, что внутри магического сообщества существовали различные группировки, фракции и течения, которые придерживались порой совершенно противоположных взглядов на ключевые проблемы. Собственно, ничего уникального в этом не было - человечество всегда отличалось «повышенной уживчивостью» и «единством» мнений. Но в данном конкретном случае проблема усугублялась тем. что эти группировки разошлись ни много ни мало в отношении к самой магии!

Да-да! Часть колдунов на самом деле считала, что человечество еще не доросло до владения чародейством и волшебством, что ничего хорошего от присутствия этих факторов в мироздании не добавляется, а, наоборот, ведет к глобальной катастрофе. Перед глазами у всех еще слишком отчетливо маячил призрак той пропасти, куда едва не рухнуло человечество во время Эпидемии. Кроме того, многие и вовсе утверждали, что у магов вообще нет никаких перспектив развития, и они обречены стать в лучшем случае лишь слугами у «сильных мира сего». И действительно, при всей своей кажущейся мощи волшебники не могли претендовать на завоевание ведущих ролей во властных структурах. Против них были и их малочисленность, и отсутствие устоявшихся традиций в накоплении и передаче магических знаний, и существенные ограничения по использованию своих возможностей, и явно враждебное после Эпидемии отношение большей части общества к чародеям… многое было против них. Нет, конечно, не стоило и преуменьшать их влияние, но все же, все же, все же…
И вот тогда кое-кто из руководителей магического сообщества и стал задумываться над тем, как, собственно, можно изменить сложившуюся ситуацию. Причем не «переломить», а именно «изменить» - наломались уже, было дело…
Предложений было несколько - это и масштабное внедрение магии в обычную жизнь посредством бытовых мелочей и приспособлений, и пропаганда с одновременным вовлечением как можно большего числа молодежи в специализированные учебные заведения, и сращивание влиятельных чародеев с властными структурами государства (не гнушаясь и, гм, семейными узами), и…
Впрочем, Симон не стал и дальше углубляться в дебри тайных планов волшебного мира, остановившись на том, который - так уж вышло - оказался непосредственно связан с отставным капитаном спецназа Иваном Вакуловым.

Глава 13

…Еще в самом начале Эпидемии наиболее дальновидная часть «власть предержащих», занимавших отнюдь не последнее место в мире, решила направить внешне беспорядочную волну магии, подобно огромному цунами нахлынувшую на страны и континенты, к еще большему увеличению своего могущества. Ну как, собственно, и обычно…
Они постарались срастить новые возможности с уже имевшимися в их распоряжении достижениями науки и техники. Результатом стало появление так называемых «инфомагов», о которых Вакулов уже слышал от своего шефа. На счастье, или, быть может, на беду всего нашего мира, они так не смогли поставить дело на столь широкую ногу, чтобы возглавить человечество. При всей своей привлекательности магия вовсе не была столь всеобъемлющим и всемогущим инструментом власти.
Да и волна спонтанных боевых столкновений между магами и немагами внесла свою кровавую лепту в ограничение этого процесса. Поистине чудом было то, что люди вообще сумели остановиться в полушаге от тотальной ядерной войны, к коей призывали наиболее яростные противники чародейства.
Произошедшие события отрезвили некоторых руководителей «инфомагов». Не выступая открыто против своих коллег, они начали всерьез задумываться над тем фактом, что внезапно обретенная мощь едва не стала их могильщиком. Воспоминания же о том, что до Эпидемии они и гак были негласными вершителями судеб рода человеческого, по мановению мизинца которых приходили в движение грандиозные силы, падали и поднимались курсы акций транснациональных корпораций, начинались и заканчивались «локальные» войны и революции, - все это лишь вызывало у них приступ острого сожаления о прошлом. И страх перед оказавшимся вдруг таким неустойчивым и туманным будущим. Этих консерваторов совсем не прельщала мысль о мифическом всемогуществе, на поверку оказавшимся той самой морковкой, что вешают перед мордой бредущего в гору осла.
- Конкуренции испугались, - понимающе кивнул Вакулов, - оттерли их от руководящих постов, вот обида-то и взыграла, - Симон отчетливо скрипнул зубами, но сделал вид, что не слышал этого замечания, и продолжил свой рассказ.
В конце концов в чью-то светлую голову пришла мысль, сформулировать которую можно было всего одним предложением: «а нельзя ли отыграть все назад»? Пожертвовать некоторыми, без сомнений, привлекательными, аспектами волшебства, вернув все в исходное состояние. Или, говоря иными словами, взять, и изъять из мира его магическую составляющую? Материальные и технические средства в распоряжении приверженцев этой идеи были более чем значительные, решимость высокой - и работа закипела!
Правда, положение осложнялось тем, что не менее могущественная часть вчерашних мировых «серых кардиналов» и слышать не хотела о возврате к прежним временам, а идти на открытый конфликт было не просто не выгодно, а смертельно опасно - в междоусобной сваре могли сгинуть и те, и другие.
Именно поэтому работа по «переводу стрелок вселенских часов» велась в обстановке строжайшей секретности. Более того, стремясь полностью избежать утечки информации, основное ядро исследований было перенесено на борт орбитальной станции, парящей в миллионах километрах от Земли, строительство которой было негласно проспонсировано консерваторами еще десять лет назад. К тому же ряд опытов можно было провести только в условиях космоса, и станция пришлась заговорщикам как нельзя кстати. Официально же считалось, что она отправилась в исследовательский полет к Марсу, где была благополучно выведена на высокую орбиту и законсервирована. На самом же деле там спешно искали варианты изменения реальности.
Конечно, Симон не мог рассказать Ивану обо всех аспектах проводившихся работ, сославшись на ограниченность своих знаний в этой области, но подчеркнул, что отступать его начальникам было просто некуда. - дело зашло настолько далеко, что даже потребовало принесения человеческих жертв! Правда, все они были добровольцами, но разве это что-то серьезно меняло?
- Не кисло вы, друзья, размахнулись! Ну а я-то здесь при чем? - задал Иван мучающий его вопрос, впрочем, догадываясь о возможном ответе и отчаянно мечтая, чтобы его догадка оказалась ошибочной.
Как бы не так!
- Ты и есть тот инструмент, что может помочь выполнить этот план, - хладнокровно пояснил колдун. - Предвосхищая следующий вопрос, скажу: я не знаю, каким образом это может быть выполнено. У каждого, как я уже говорил раньше, своя зона ответственности и свой допуск к информации.
- Но почему именно я?! - все еще не мог прийти в себя от столь шокирующей новости Вакулов.
- Сказать по правде, чистой воды случайность, - заверил его Симон, - проведенный в закрытых базах ДНК расширенный поиск, учитывающий психотип, физиологию, особенности восприятия или невосприятия магии и еще сотни медицинских показателей и характеристик, выбрал всего нескольких человек, одним из которых и оказался ты, Иван. Тут дело вот в чем - ты же был на службе в одном из самых элитных спецподразделений, поэтому показания с твоего организма и особенно мозга снимались неоднократно. Все они были занесены в информационную базу данных и как раз попали в круг поиска, что проходил и у нас, и у вас.
- Погоди-ка, - недоверчиво нахмурился капитан, - ты хочешь сказать, что руководство Службы как-то связано с этими твоими «инфомагами»? Вот уж ни в жизнь не поверю - Команда как раз и создавалась для борьбы с такими, как они!
- Государственные структуры и верхушка чародеев уже давно поддерживают негласные контакты, - терпеливо, словно неразумному ребенку, пояснил Симон, - иначе просто нельзя. Они обмениваются информацией, разрабатывают и реализуют на практике стратегию развития общества, дают по рукам наиболее радикальным группировкам как с одной, так и с другой стороны. И твоя бывшая Команда - один из инструментов этой политики, наравне со всемирно известной Резолюцией, просто не столь явный. А что ты хотел - чтобы вся эта ваша деятельность но «сокращению поголовья» колдунов была прерогативой только Службы? Ага, счас! Вас бы уже давно отыскали и превратили в горстку пепла! Наша верхушка зачастую сама просит твоих начальников убрать того или иного чересчур зарвавшегося чародея! Ну и наоборот, соответственно. Обычное же дело, человечество уж сколько тысяч лет по подобным законам живет! Да чего далеко ходить, вон хоть историю Второй мировой вспомни, точнее того, что к ней привело, и что предшествовало…
Вакулов угрюмо засопел, но промолчал. Не сказать, чтобы все услышанное явилось для него таким уж откровением - все же дураком он не был, и не раз размышлял над кое-какими моментиками. Но одно дело думать об этом самостоятельно, и совсем другое - получить нежданное подтверждение из уст того, кто являлся его если и не противником, то уж точно и не приятелем.
- Ну ладно, допустим. Тогда почему за мной охотились ты и твои коллеги? - сдаваясь, поинтересовался Иван.
- Для начала давай разберемся. Мы вовсе не охотились за тобой, а лишь пытались мягко контролировать все происходящее вокруг тебя, чтобы в случае успеха эксперимента воспользоваться твоей помощью - это правда. Мы даже подвели к тебе твоего давнего знакомого, Панова, надеясь, что он не вызовет у тебя никаких подозрений. Кстати, он был, мягко говоря, не в восторге снова вернуться в Россию из-за рубежа. Но это так, к слову…
- Во зараза! - ругнулся Иван в сердцах на приятеля. Только теперь он вдруг понял, отчего Димка так возненавидел его тогда, на балконе. Он-то, поди, надеялся, что приятель не прошел тест на пригодность для опытов заговорщиков, и хотел свалить обратно в Европу, а тут на тебе - исполняй роль шпика и не чирикай!
- Я думаю, ты излишне к нему суров, - вступился за Пана маг, - он ведь не причинил тебе никакого вреда. Наоборот, он вовремя сообщил нам, что эксперимент проходит успешно, и твой мозг отозвался на излучение наших приборов.
- Это… это когда ж такое было? - ошарашенно спросил Вакулов.
- Вспомни о своих до ужаса реальных снах, где ты воевал в чужом теле, горел в танке, геройски погибал, - ответил колдун, - это как раз из этой серии. Видишь ли, в чем дело, капитан, - в силу некоторых сугубо физических факторов, наведение на интересующего человека возможно лишь через переживание им фантомной смерти. Это ведь, если так можно выразиться, пик выброса психической энергии, который подобен одновременно и маяку, и каналу для подключения. - Симон поморщился и виновато развел руки в стороны:
- Извини, я не слишком силен в технических деталях. У меня даже образование гуманитарное…
- Ладно, ври дальше, - с легкой угрозой (больше ради самоутверждения, нежели всерьез) сказал Иван.
Чародей обиделся:
- Я вовсе не вру. Может быть, не все могу или имею право объяснить до конца - это да, но не вру! Хотя ты, конечно, волен делать выводы сам. С твоего позволения я продолжу.
- Валяй!
- Так вот, в последнее время на ход наших работ стали оказывать влияние не самые положительные факторы. Ратующие за сохранение и развитие волшебства руководители «инфомагов» получили кое-какие данные о происходящем. Мы не знаем, откуда - то ли сработали их собственные сверхъестественные способности, то ли в наших рядах объявился предатель, но это, увы, произошло.
- Скорее всего, и то и другое, - глубокомысленно заметил опытный в таких вопросах капитан. - Чтобы при таком размахе операции - и до последнего в тени находиться? Не, так не бывает - всегда хоть что-нибудь, да просочится наружу!
- Может быть, - не стал с ним спорить колдун. - Тем не менее замечу, что наши противники так и не прознали обо всем до конца и вынуждены были идти на ощупь. К сожалению, им стало известно, что Панов должен курировать важного для нас человека, и они следили за ним и за всеми его контактами.
- Так вот, кто на меня в больничке наехал! - запоздало догадался Вакулов.
- И не только, - хмыкнул Симон, - еще и ночью в твоей квартире, и возле входа в ваше убежище. Они хотели захватить тебя, равно как и других людей, с которыми контактировал Панов, и попробовать получить от них ответы на вопросы. Просто они не учли, что за твоей спиной окажется Команда. А может, просто не захотели посвящать твое начальство во все нюансы этого дела, чтобы не давать им такого сильного козыря.
Строго говоря, я ведь тоже на этом сыграл, когда подсунул твоим шефам приманку из снайперов и группы наблюдения за твоей квартирой - мой план удался, они решили разузнать, что происходит. А как бы иначе я тебя из Приюта вытащил? Проводить полноценную атаку на ваш схрон я все равно не мог, а так мои ребята сказали на допросе то, что надо и, будьте любезны, тебя тут же отпустили «погулять»!
- Так это твоя работа? - просветлел Вакулов. - То-то я все голову ломал, как так легко из Приюта вышел! Ну ты и жук! Респект тебе и уважуха, чудодей! Хотя, согласен, красиво сработано…
- Не нужно сарказма, - покривился Симон, - через небольшой промежуток времени тебя бы спеленали и выдали нашим оппонентам на блюдечке с голубой каемочкой. Причем сделали бы это твои собственные коллеги. Пойми: одно дело дать нам доступ к личным делам своих сотрудников для поиска кандидата в неком секретном эксперименте - тем более что о наших разногласиях с основной частью «инфомагов» в твоей Службе не знали, и мы представляли для них единое целое, - и совсем другое - идти с ними на конфликт, когда раскроется истинная роль капитана Вакулова во всей этой истории. Государственным мужам тоже кое-что перепадает от чародеев, и многие из них уже успели уютно устроиться в новых реалиях и вовсе не жаждут перемен.
- Как ты сам верно заметил, - хладнокровно поправил его Иван, - могли бы и не выдать, а оставить у себя как рычаг давления на вас, мерлины хреновы.
- Тебе было бы от этого легче? - парировал Симон. Вакулов задумался. - Вот то-то и оно! - подытожил чародей. - Для нас ты важен как партнер, а для них ты или разменная монета, или смертельная угроза - в зависимости от того, в чьих руках окажешься.
- Ну-ну, - неопределенно сказал Иван, косо поглядывая на собеседника. - А скажи-ка, мил человек, какого ху…дожника, ты возле меня нарисовался, если эту роль Пан играть должен был?!
- Тебе ж Маргоша говорила, - устало пробормотал Симон, массируя веки кончиками пальцев, - на тебе повисло такое роскошное проклятье, что могло пустить все наши планы по ветру. Вот и пришлось вмешаться.
- А это проклятье тоже дело рук ваших, как ты их назвал, оппонентов?
- В том то и дело, что нет, - пристально взглянул на него колдун. - И вот это самое странное во всем происходящем! Я устал ломать голову над тем, кому ты мог так сильно помешать, что тебе не только основательно попортили ауру, но и пустили по следу эту мертвую тварь. Это ведь не банальный зомби, а подъятая по всем правилам живая-мертвая. И самое печальное, что она еще и кое-какими своими прижизненными магическими способностями обладает. А вот это уже серьезно - такой фокус только очень сильный маг провернуть в состоянии. У тебя, кстати, нет никаких мыслей на этот счет?
Вакулов задумчиво покачал головой. Нет, кое-какие наметки у него на самом деле имелись, естественно, но вот так с ходу взять и выложить все малознакомому чародею? Нет уж, дудки! Это еще бабушка надвое сказала, что вся рассказанная история на самом деле правдива, а не является частью хитроумного плана по уничтожению Службы и Команды. Короче, погодим пока…
Хотя, конечно, Иван не мог не признать очевидных фактов: выглядело все достаточно логично, вполне объясняя ряд странных событий, произошедших с ним за несколько минувших суток.
- Ну не хочешь говорить, не говори, - не особо искренне обиделся Симон, - твое дело. Но учти, что события уже понеслись во весь опор - то, что на меня ночью вышли с вопросом о тебе, может свидетельствовать только об одном: наши противники решили выступить в открытую. То ли узнали о происходящем гораздо больше, чем раньше, то ли просто решили подстраховаться и уничтожить непонятную угрозу в зародыше. Хорошо еще, что им неизвестно, кто из нас принадлежит к консерваторам, и они не догадываются о моей миссии. Официально-то я провожу курс лекций в вашем отделении Гильдии.
- Проблема на самом деле в другом, - медленно сказал Иван, поднимая глаза, - мои мама и сестра находятся под контролем Службы.
Симон грязно выругался.
- Да, о лучших заложниках и мечтать не приходится, - с тоской сказал он, отвернувшись к окну. - Я так понимаю, что предлагать тебе забыть о них не следует?
Вакулов длинно сплюнул прямо на ламинат и ничего не ответил.
Чародей над чем-то напряженно размышлял. Иван взял в руки кружку с кофе и тихо матернулся - напиток давно остыл. Колдун отвлеченно взмахнул рукой, и над кружкой мгновенно взвился парок. Иван сделал осторожный глоток. Горячо! Ишь ты, и от этих клоунов польза бывает. Клоуны… Что-то такое в подсознании бьется… Нет, не вспоминается никак.
- Есть одна идея, - очнулся от своих мыслей Симон. - Надо предложить руководству вашей Службы обмен - твои родные против какого-нибудь важного секретоносителя. Ты ведь знаешь какую-нибудь важную шишку?
Иван аж поперхнулся:
- Однако замашки у тебя! А с виду вполне пристойный человек… хоть и колдун!
Но голова его уже заработала, оценивая предложенную идею. Перед глазами, словно на экране монитора, пробегали изображения людей, подходивших под предложенные рамки.
Хорошая от природы, да еще и профессионально тренированная память плюс доступ к спецархивам Службы - неслабое и очень полезное сочетание!
Правда, через пару часов Иван уже не был так уверен в этом. Закавыка крылась в том, что не мог он переступить через себя, выложив магу все, что знал и что привык считать секретной информацией. Тем более в голове по прежнему присутствовала мыслишка, будто он стал объектом какой-то хитроумной провокации. Подумаешь, наговорил колдун чего-то! А то для кого-то новость, что все эти маги, чародеи и волшебнички - те еще клоуны. Тьфу ты! Опять клоуны - к чему бы это?
Самое интересное, Симон, похоже, догадался, в чем дело. Понаблюдав некоторое время за тем, как Вакулов напряженно грызет кончик ручки, пишет на листе, а после яростно чиркает, комкает несчастную бумагу и отправляет ее в корзину для мусора, он хмыкнул, молча поднялся на ноги и вышел из кухни.
Мигом насторожившийся Иван пересел так, чтобы контролировать ситуацию в коридоре, и передернул затвор ПСМа, который по молчаливому согласию вернул ему в конце разговора волшебник, дослав патрон в патронник. Но чародей вернулся обратно всего лишь с ноутбуком. Он водрузил его на стол, небрежно отодвинув пассом чашки и вазочки, и откинул крышку.
Чуток подумав, Вакулов передвинул табуретку, подсаживаясь ближе к экрану. Пистолет, правда, капитан не убрал, держа под столом направленным колдуну в живот. Всегда, знаете ли, нелишне иметь дополнительные «аргументы» при разговоре с подозрительными собеседниками.
Симон тем временем бодро стучал по клавишам и елозил длинными нервными пальцами по шарику, заменяющему привычную компьютерную мышку. Не удержавшись, Вакулов ехидно поинтересовался, почему, мол, Гильдия так экономит на оргтехнике для своих сотрудников, не снабжая их новейшими разработками - есть же всякие там приблуды для виртуального общения с интерфейсом компьютерных программ. На что Симон рассеянно заметил, что никто из чародеев не пользуется ими, поскольку они здорово блокируют охранные заклинания. Иван немедленно поставил мысленную галочку напротив этого пункта: мало ли, а вдруг когда пригодится?
Наконец, колдун вывел на экран парочку фотографий с небольшими пояснительными сносками под каждой, и повернул ноутбук к Вакулову. Иван с любопытством прочел. Не впечатляло. Никого из этих людей он не знал, но это ровным счетом ничего не значило: мало ли засекреченных «товарисчей» на белом свете?..
- Они действительно смогут заинтересовать Службу настолько, что моих не только вернут, но и меня не захотят «стереть» как прикоснувшегося не к той информации? - полюбопытствовал капитан у чародея, с безмятежным видом раскуривающего сигарету.
Задумчиво выпустив дым, тот медленно покачал головой:
- Да, пожалуй, дельное замечание. Об этом я как-то не подумал… что ж, тогда мы можем остановиться только на одной кандидатуре. Вот на нем! - он легонько постучал пальцем по одной из фотографий.
Вакулов еще раз перечитал краткое пояснение: «Михров Алексей Михайлович. Полковник. Доктор физико-математических наук. Профессор. Действительный член-корреспондент Российской академии наук»…

Глава 14

…Огромный джип ровно бежал по шоссе, негромко подревывая время от времени всеми упрятанными под его лакированным капотом табунами «лошадок». Иван, уютно устроившийся на здоровенном, похожем на диван заднем сиденье, дремал. Его слегка утомила вся та суматоха, что предшествовала их отъезду, - сборы необходимых вещей, звонки неким «людям», обладающим той или иной информацией, могущей понадобиться для операции, выверка планов - и так далее и тому подобное…
В принципе, рутина, но уйти от нее было нельзя, иначе в самый неподходящий момент можно оказаться перед лицом того факта, что нечто по горло нужное забыто или попросту упущено из виду. Хотя Иван, как известно, и был свято убежден, что, сколько ни собирайся, а все равно что-нибудь да забудешь!
Кроме сидящего за рулем Симона в машине еще были Маргоша, демонстративно игнорирующая Вакулова, и двое магов - Евгений и Александр. Молодые на вид ребята, лет по двадцать каждому, не больше, присоединившиеся к их команде после звонка Симона. Они-то и притащили несколько здоровенных баулов со снаряжением, которое Иван заказал колдуну. Все самое необходимое: так сказать, малый дорожный набор разведчика-диверсанта. Оружие, защитная экипировка, средства связи, взрывчатка и прочая лабудень, призванная помочь в нелегком деле специалиста вакуловского профиля.
Симон познакомил Вакулова с ребятами и сообщил, что они также участвуют в деле. Капитан скептически хмыкнул, бесцеремонно оглядев с ног до головы будущих партнеров, но промолчал - дареному коню в зубы не смотрят. Особого выбора у него все равно не было, а значит, и привередничать не стоило. Будем надеяться, что эти пацанята не будут шибко путаться у него под ногами. Ну а если помогут чем, так и вовсе замечательно!
Колдун, словно уловив его сомнения, с некоторым смущением заметил, что у них нет, мол, возможности широкого выбора людей, но и эти ребята вполне на уровне, а еще несколько людей, обеспечивающих проведение акции, присоединятся к ним на месте. Вакулов понимающе покивал и отправился проверять доставленное снаряжение.
Нынче их путь лежал в один южный приморский городок. Там их должна была ждать небольшая рыболовецкая шхуна, которую Симон и K° наняли через подставных лиц. Хозяин кораблика немного баловался морской контрабандой, и это обстоятельство должно было стать огромным подспорьем. Перекинуть оружие и весьма специфическое снаряжение через границу на место будущей «работы» самолетом или поездом было нельзя - системы транспортного контроля после Эпидемии работали на совесть. А пытаться сунуть кому-нибудь «на лапу» было весьма чревато, поскольку даже малейший шум грозил обернуться скандалом и привлек бы ненужное внимание властных структур. Что означало бы полный крах всех планов.
Вакулов, правда, засомневался, что присутствие на корабле женщины будет воспринято как должное в случае досмотра, а прятать Маргошу в какой-нибудь рундук не с руки - задохнется еще, и куда после труп девать? Однако Симон, одним жестом утихомирив бросившуюся разъяренной кошкой ведьму и усмехнувшись, ответил, что все предусмотрено - у капитана шхуны есть помогающая ему в рейсах дочь, а изменить на короткое время внешность для чародея дело пустяковое.
На самом деле Ивану просто не хотелось связываться в серьезном деле со взбалмошной девчонкой, но, похоже, придется смириться - правила игры устанавливал, увы, не он. А Симон же твердо заявил, что ведьма им нужна. Что оставалось делать Вакулову? Пожать плечами и смириться.
До поры до времени, конечно…
Перед самым отъездом Иван, несмотря на скептическую ухмылку Симона, попробовал связаться с Георгием Ростиславовичем. Пожав плечами, колдун без звука предоставил Вакулову мобильный со встроенной системой защиты от определения местонахождения абонента и спокойно ушел в другую комнату, словно демонстрируя, что не желает оказывать на капитана никакого давления.
Разговор с шефом вышел плохим. Ростиславыч не орал и не матерился, а, напротив, был спокоен и предельно вежлив. Но вот смысл этих корректных неторопливых фраз не оставлял никакого иного толкования, кроме одного - шеф был разъярен. Об этом, например, говорил вполне невинный вроде бы вопрос о том, с чего де вдруг Ивану не дают покоя лавры Пеньковского и Гордиевского? Да и замечание об «Иванах, не помнящих родства», с виду все такое же шутливое, намекало на то, что близкие Вакулова находятся, увы и ах, в руках Службы.
Капитан не остался в долгу и тоже сказанул шефу «пару ласковых».
В общем, поговорили, блин!..

Из Москвы уехали на следующий день. Вакулов немного дергался по поводу возможных проверок на дорогах, но Симон его успокоил, сообщив, что уж с кем - с кем, а с доблестными работниками дорожной инспекции договориться всегда можно. Во-первых, у него имелась действительно серьезная бумага, завизированная в ФСБ, о запрете досмотра его автомобиля как транспорта, использующегося для перевозки секретных материалов Гильдии. Иван понимающе кивнул: это действительно было большим подспорьем. Ну, а во-вторых, - в этом месте рассказа чародей хищно улыбнулся - где-где, а на междугородней трассе гораздо проще избавиться от нежелательного свидетеля. Вакулов запротестовал было, заявив, что ни к чему устраивать шлейф из трупов в самом начале операции, но Симон в ответ скроил невинную физиономию и нахально ответил, что Иван его неправильно понял, а он на самом деле говорил о банальной взятке. Правда, глаза у него при этом остались неприятно холодными.
К счастью, до крайностей дело не дошло. Дорога оказалась скучной и несколько утомительной. Изредка останавливались и выходили «прогуляться» до ближайших кустиков, перекурить на воздухе, съесть дежурный бутерброд с чаем из термоса. Время от времени меняли друг друга за рулем. Словом, тишь да гладь - божья благодать! Ну прямо компания закадычных друзей, «дикарями» отправившихся на отдых к морю.
Под вечер на очередной стоянке Иван отошел за деревья придорожной лесопосадки и кольнул себе «якоря». Привалившись спиной к высоченной акации, он стоял, ожидая, пока спадет легкая пелена эйфории, привычная спутница препарата, и бездумно смотрел в темнеющее небо, на котором уже можно было рассмотреть первые звезды.
Внезапно рядом раздался хруст ломающейся ветки. Вакулов насторожился. Похоже, кто-то из его спутников шел к нему, вернее - за ним. Иван насупился, взвесив на руке верный «смерш», который он машинально достал из поясных ножен, и пошел на звук с твердым желанием высказать пару нелицеприятных слов тому, кто в очередной раз решил полюбопытствовать на действие «якоря».
Но на небольшой прогалине он неожиданно застал совсем иную картину. Маргоша стояла на коленях, лицом в ту сторону, откуда они приехали, и сосредоточенно вычерчивала небольшой стеклянной палочкой, переливающейся разноцветными искорками, на расчищенном от травы и листьев участке земли какую-то фигуру. Приглядевшись, капитан узнал многолучевую звезду, похожую очертаниями на звезды наградных орденов царского времени. Самое интересное, что это был уже не первый рисунок - рядом красовались еще два таких же, но они выглядели вполне законченными, и их линии потихоньку наливались мягким изумрудным свечением.
- Защита от зверя, - тихонько произнес кто-то за спиной Вакулова. Нет, капитан не бросился в красивом перекате в сторону, вырывая на лету из кобуры пистолет, а просто, не торопясь, обернулся - проигрывать тоже надо уметь, верно?
Вот же, блин! Иван, сказать по правде, ожидал увидеть Симона, ан нет - перед ним стоял Женя! Кто бы мог подумать - при знакомстве ни он, ни его напарник не произвели на Вакулова какого-то особого впечатления. Помнится, мысль тогда у Ивана мелькнула, что эти ребятишки сыграют в предстоящей операции роль наблюдателей или связников. Все же капитан не был новичком и был вполне в состоянии определить «доброго молодца по соплям» - на что-то большее эти пацаны, по его мнению, не тянули. По крайней мере, он так считал до этой минуты. Тем неприятнее было убедиться в обратном.
Ладно, выдохнули! А зарубочку в памяти надо бы поставить: где это таких бравых молодцев волшебнички готовят?
- От зверя?
- Ну да. Вопрос только в том, кого считать зверем, - все так же негромко объяснил Женя. - Давайте не будем ей мешать и отойдем, а?
Вакулов не возражал. Он был в курсе, что попытка сбить чародея с нужного настроя во время проведения обряда или ритуала могла закончиться весьма плачевно не только для самого волшебника, но и для того, кто выступит в роли «помехи». Исключение делалось для противодействия направленной лично против тебя волшбы - вот ее-то как раз надо было «гасить» любыми возможными способами, не давая ни в коем случае противнику завершить задуманное. Правда, всегда существовала возможность ошибки - а ну как не поймешь, что невинный с виду жест или слово таят для тебя смертельную опасность? Или, наоборот, «сотрешь» заговаривающего себе зубную боль колдуна, решив, что зверская гримаса на его лице - это признак угрозы в твой адрес?
Нет, все же нелюбовь Ивана к волшебству имела под собой веские основания!
Они отошли за деревья, не спеша направившись к стоящей на обочине машине. Женя шел молча, не изъявляя ровным счетом никакого желания что-либо объяснить, а Иван не спрашивал - нет, так нет. У вас свои тайны, у меня - свои. Симон уже стоял возле джипа, нетерпеливо поглядывая на часы. Саша меланхолично жевал бутерброд, сидя на подножке. Вакулов неожиданно почувствовал, что тоже не отказался бы сейчас «забросить что-нибудь в топку». Он запрыгнул в машину и полез в свою дорожную сумку, где у него были заныканы несколько бутербродов и термос с крепким сладким чаем.
Сквозь стекло капитану было видно, как Женя что-то рассказывает Симону, а тот, наклонившись к нему поближе, внимательно слушает, иногда утвердительно кивая. Саша тем временем закончил свой скромный ужин и поднялся на ноги, отряхивая крошки с ладоней. Помедлив с минуту, он забрался в салон, уселся рядом с Иваном и принялся задумчиво глядеть в окно.
Наконец, из лесопосадки вышла Маргоша. Девушка шла сгорбившись и слегка пошатываясь, словно работяга-грузчик после тяжелой смены. Симон, заметив ее, махнул рукой Жене, и они побежали навстречу. Следом из машины выпрыгнул и Саша.
Вакулов с интересом наблюдал за происходящим, но попыток помочь не предпринимал. Шли бы они все… лесом! И так уже по уши в дерьме из-за их дурацких игр оказался - параметры организма моего им, видишь ли, подошли! А теперь Катюха с мамой в заложниках. Настроение у капитана в очередной раз резко испортилось. Иван отвернулся.
Негромко скрипнула передняя дверь. В отражении стекла Иван увидел, как Симон осторожно укладывает Маргошу на сиденье. Похоже, она была без сознания. Но Вакулов не собирался помогать - еще чего! Сами играют во всемогущих чародеев, вот сами пускай и разбираются со своими проблемами.
Заранее внутренне ощетинившись, капитан ждал каких-нибудь упреков, но так и не дождался. Колдуны обошлись без его помощи - Симон негромко проговорил несколько заклинаний, одновременно водя ладонями над головой девушки, дождался, пока она слабо застонала, приходя в себя, и дал ей выпить из маленькой скляночки с непонятной темно-синей жидкостью.
Они постояли еще немного на шоссе, дожидаясь, пока Марго окончательно придет в себя, и отправились дальше. Симон гнал машину, судя по всему, не собираясь останавливаться на ночлег. Полутемный салон, подсвечиваемый лишь циферблатами приборов, ровное гудение мотора, молчание спутников - все это расслабляло, и Иван сам не заметил, как уснул.
Разбудил его Женя. Он аккуратно потряс капитана за плечо и молча махнул рукой, показывая, что пора выходить. Иван потер лицо и огляделся. Было уже светло - часов эдак шесть или семь утра. В приоткрытое окно пробивался свежий и немного прохладный утренний воздух. Где-то неподалеку равномерно шумели волны, и Вакулов понял, что они добрались до места назначения.
И действительно, джип стоял неподалеку от укрытого в высоченных камышах пирса, возле которого притулилась длинная моторная лодка, а его спутники уже деловито таскали на нее баулы и сумки со снаряжением. Исключением была Маргоша. Она оживленно о чем-то беседовала с невысоким крепким бородачом в серой штормовке. Вакулов резонно предположил, что это, скорее всего, капитан.

Предыдущая страница 7 Следующая страница


Магия до востребования 8

Сделав несколько разминочных упражнений, Иван подключился к работе. Вскоре они уже отошли от берега и после нескольких минут блужданий среди густых зарослей выскочили на открытую воду. Путь их лежал к стоящей на якоре шхуне. На борту их встретила загорелая до черноты девчушка лет пятнадцати в старенькой застиранной тельняшке, показавшая, куда лучше убрать (а точнее - спрятать) багаж. И все время, пока они таскали баулы, юная морячка беззлобно посмеивалась над неуклюжими движениями «сухопутных крыс» на ритмично покачивающейся палубе.
Вскоре нехитрый скарб был переправлен на судно и надежно укрыт от любопытных глаз. Шкипер придирчиво все проверил и, переговорив о чем-то с девочкой, жестом предложил всем спуститься вниз, в трюм. Девчонка с ними не пошла, оставшись наверху с Маргошей. В отсеке, провонявшем водорослями и рыбой, среди свернутых сетей и каких-то непонятных штуковин, оказался хитро замаскированный проход в небольшую комнатушку, где им и предстояло укрыться на время перехода. Здесь же стояли их баулы с припасами и одеждой, чему Вакулов искренне порадовался - хотелось немного привести себя в порядок и позавтракать.
- Располагайтесь, сейчас будем сниматься, - буднично сказал им рыбак и ушел, плотно прикрыв за собой дверцу. Иван отцепил от стены узкую лавку и уселся на нее. Чародеи расположились рядом.
Заревела и быстро стала стихать, удаляясь, моторка. Вакулов достал из сумки пластиковую бутыль с водой и, намочив платок, протер им лицо, а после прополоскал рот и сплюнул в небольшой иллюминатор, обнаружившийся при внимательном рассмотрении их убежища под самым потолком. Благо еще, что каморка была настолько низкой, что «под потолком» означало на высоте глаз. Негромко затарахтел двигатель, протяжно заскрипели доски, наверху что-то прокричал шкипер - и шхуна плавно тронулась с места. Поплыли. Или, как сказали бы моряки, «пошли».
Колдуны переговаривались о чем-то своем, склонившись головами друг к другу, но Иван не прислушивался. Он спокойно стрескал пару бутербродов, выпил чаю, убрал оставшуюся снедь обратно в сумку и достал из кармана куртки блокнот и ручку. Даже невзирая на то что его спутники уже продемонстрировали пару раз неплохую выучку, Вакулов все равно решил еще раз проверить по своим записям, сделанным еще в Москве, некоторые детали их действий. Он привычно отмечал для себя в уме те пункты плана, что были уже выполнены, и продумывал другие, те, что еще только предстояло пройти.
Симон, заметивший его манипуляции, прервал разговор с коллегами и пересел к Ивану.
- Что-то не так?
- А? Да нет, это я так, на всякий случай. Пробежимся еще раз по сигналам на случай обнаружения и схеме действий в этом случае?
Колдун согласно кивнул.
- Конечно. Ребята, - это уже к Саше и Жене, - двигайтесь поближе. Да, позовите кто-нибудь Марго, пусть тоже подойдет.
Женя вытянул губы трубочкой и длинно засвистел. Вакулов сначала не понял, что он делает - неужели и вправду рассчитывает, что его будет слышно на палубе через шум мотора и плеск волн? Или это шутка такая? Сам он предпочел бы просто прогуляться наверх, позвав ведьму обычным образом.
Но уже через пару минут в их каморке стало тесно - это Маргоша ворвалась в отсек, словно небольшой смерч. И куда только подевались ее бледность и слабость после ночной ворожбы! На лице играл румянец во всю щеку, задорная улыбка не сходила с чувственных алых губ, в глазах прыгали веселые искорки.
- Звали?
Иван крякнул. Все же «страшно далеки от простого народа» обладатели магического дара.
- Да, - невозмутимо сказал Симон, - вот Иван предложил еще раз обговорить кое-что, и я решил, что твое присутствие не будет лишним.
Маргоша разом поскучнела, зыркнула на Вакулова исподлобья, но промолчала и смирно села на лавке. Иван откашлялся и заговорил.
Инструктаж продлился примерно час. Они обговорили не только план действий на случай обнаружения пограничниками, но и функции каждого члена их маленькой команды при высадке на берег в точке назначения. Добраться туда они должны были примерно через сутки, так их заверил шкипер. Определение точного месторасположения и прием условного светового сигнала с берега от ожидающей их группы поддержки легли на ведьму, поскольку именно она пребывала на палубе. После этого Женя и Саша должны были сойти в воду и добраться до берега вплавь, проверить точку высадки и подать условленный знак на шхуну, вызвав остальных. Ведьма, правда, отвесила пару ехидных замечаний о паранойе у «некоторых бывших военных», но на нее, как это ни странно выглядело, дружно ополчились все другие маги. Иван тихо порадовался такому единодушию во взглядах и возможности не объяснять «некоторым шибко умным колдуньям», что лучше показаться - именно показаться! - трусом, но остаться в живых, чем умереть «героем» по собственной дурости. Вредная девчонка фыркнула и смирилась.
Дальнейшие шаги дружно решили пока не обсуждать - чего, мол, загадывать раньше времени? Да и зависели они не только от них, но и от того, насколько грамотно сработают те люди Симона, что должны встретить их на берегу. Вакулов искренне надеялся, что они не подведут. Когда «разбор полетов» завершился, Маргоша упорхнула наверх, а Женя и Саша устроились покемарить на тюках, что валялись в углу их небольшой каюты. Симон дымил в чуть приоткрытый иллюминатор, а Вакулов бездумно чертил что-то в блокноте.
Тем неожиданнее для них был порыв ледяного ветра, скользнувший внутрь их убежища и едва не сбивший при этом с ног колдуна. Ивана буквально подбросило на лавке, когда тугой воздушный кулак врезался ему в живот, вышибая дыхание. Густое зловоние шибануло в нос с такой силой, что капитана едва не вывернуло наизнанку.
- Найдуу-ууу-ссш! - свистяще проговорил-прошипел чей-то искаженный ненавистью голос, звучавший, казалось, из самой преисподней…

Глава 15

…Дежуривший на открытой веранде часовой цепко глянул на вышедшего из дома Ивана. Вакулов заметил, что воздух вокруг него слегка дрожит, и лучи солнца немного искривляются. Бросив взгляд на индикатор, вмонтированный в циферблат его обычных с виду часов, он привычно прикинул, сколько слоев защитного заклинания наброшено на часового, и уважительно присвистнул - Выходило немало.
В свое время один из инструкторов, обучавший ребят из их Команды приемам снятия зачарованных наблюдателей, говаривал, что маг на посту подобен тому самому деду из народной загадки, что во сто шуб одет, и от которого обязательно прольешь слезы, когда будешь его «раздевать». И самое главное при этом, чтобы слезы эти не стали кровавыми. Правда, после нескольких хитрых приемчиков, показанных бойцам, эта поговорка перестала быть для них особенно актуальной. Уж они-то могли не только «раздеть» противника, но и буквально вывернуть его наизнанку.
Иван неторопливо направился по дорожке, идущей вокруг дома. Сказать по правде, капитан просто хотел немного отдохнуть и перевести дух после напряженной ночи. Проведенной, конечно, не с Маргошей: ведьма-то как раз разве что не шипела на него подобно разъяренной кошке. Увы, ночь прошла совсем в иных «утехах», к утру вымотавших людей до предела. Сначала была непростая высадка на берег, затем интенсивный марш-бросок к месту дислокации, то бишь вот к этому самому особнячку, укрытому среди живописного то ли парка, то ли огромного сада.
Лениво разглядывая какие-то незнакомые южные деревья, Вакулов еще раз мысленно прокручивал наиболее важные, по его мнению, эпизоды морского перехода. Больше всего его занимала встреча со сторожевым катером, произошедшая перед самым рассветом, когда их шхуна уже подошла на расстояние прямой видимости берега и неспешно шла вдоль него, ожидая от принимающей стороны условленного сигнала.
Погранец выскочил из низко стелющегося по воде предутреннего тумана, как чертик из табакерки. Причем его капитан, по всей видимости, специально выключил двигатель или же скрыл его шум каким-то простеньким экранирующим заклинанием.
Так или иначе, но своей цели он достиг: выход у него получился весьма внезапным. Иван как раз курил у иллюминатора, пуская дым в слегка приотворенное окошко, когда низкий хищный силуэт, жадно шарящий копьем прожектора, вырос около шхуны. Секундой спустя металлический голос проорал в мегафон приказ остановиться.
- «Гриф-Т», - привычно определил класс катера Вакулов. - «Скорость 38 узлов, экипаж девять человек. А на прицеле мы сейчас у парочки «Утесов М», двенадцать и семь десятых мэмэ которые! В общем, долбанет - мало не покажется! Разве что наш шкипер припас в рукаве парочку магических козырей, навроде усиленного «Кокона» или «Сферы». Хотя вряд ли местные погранцы дурнее его: наверняка их боеприпасы тоже имеют какую-нибудь усиливающую бяку»…
Стоп! Не о том думаешь, Вакулов! Потихоньку закрываем иллюминатор и прикрываем его маскировочной шторкой. Снаружи-то он стопудово замаскирован, не зря же Симон говорил, что владелец судна контрабандой балуется? Вот и не будем помогать вероятному противнику обнаружить наш схрон.
- Что там? - На этот раз к нему умудрился бесшумно подобраться Саша. Вакулов тихонько матюгнулся - ему категорически не нравился столь высокий уровень подготовки этих молодых боевых магов. И ладно, если бы это было разовым и случайным явлением, так ведь хренушки! Два раза подряд - это уже некоторая закономерность. Нет, так дело не пойдет, обязательно надо будет поглубже копнуть насчет прошлого этих ребятишек!..
- Погранцы, похоже, - также негромко ответил Иван, отодвигаясь в сторону и давая возможность Саше выглянуть наружу. Глянул паренек грамотно, так, чтобы исключить возможность обнаружения.
- Точно погранцы, - повернулся он к Вакулову. - Я своих разбужу, а ты понаблюдай пока, лады?
Иван согласно кивнул и опять подобрался к иллюминатору. Сторожевик уже приблизился к шхуне почти вплотную, и Вакулов даже мог разглядеть кое-где облупившуюся краску на его борту.
Наверху что-то прокричал шкипер. С катера ему ответили - уже без мегафона. Разобрать слова было невозможно, но, судя по интонациям, ничего угрожающего пока не было. Но полагаться только на это не стоило, и Иван потянулся за лежащей на койке «Грозой», которую он перед этим как раз успел разобрать-собрать-почистить. Потянулся… и ошалел - Симон стоял прямо за его спиной, со скучающим выражением на породистом лице комкая в руках сгусток непроглядно-черного пламени. По крайней мере, Вакулову так показалось из-за периодически проскакивающих в нем красноватых искр.
Заметив внимание Ивана, колдун слегка улыбнулся и подал знак, чтобы капитан отодвинулся в сторону с возможной линии огня. Оба молодых мага уже тоже стояли за спиной начальника, озаряемые приглушенными всполохами разноцветного сияния, идущего от окутывающих их пальцы заклятий.
Вакулов решил не вмешиваться в непонятные для него сферы и переместился поближе к выходу из каюты, взяв его под прицел. Но взгляд его нет-нет, да и возвращался к оперирующим магией волшебникам, фиксируя их действия.
- Поле у него слабенькое. Если что, я его легко «буром» проткну, - тихо сказал Симон, обращаясь к своим помощникам. - А вы сразу же оборачивайте катер «каменным шаром» или «пеленой мрака», чтобы он не успел сигнал бедствия передать. Ну а ты, капитан, тогда уж с досмотровой группой начинай разбираться, а мы догоним, угу?
- Добро! - выдохнул Вакулов и практически беззвучно передернул затвор, досылая в патронник первый патрон…

Обошлось.
Погранцы оказались знакомыми шкипера и ограничились чисто формальным досмотром. Сквозь тонкую переборку Вакулов слышал, как пара матросиков, лениво переговариваясь, прошлась по трюму и убралась восвояси, не обнаружив ничего интересного. Несколько неразборчивых фраз наверху, заливистый смех Маргоши - и сторожевик, уже не скрываясь, взревнул движком, исчезая во мгле и оставляя после себя лишь небольшую волну, мягко ударившую о борт шхуны. Обернувшись к магам, Иван обнаружил, что те вполне мирно сидят за небольшим, отстегнутым от стены столиком, спокойно раскладывая нехитрую снедь. Хмыкнув, капитан положил поставленный на предохранитель автомат обратно на койку, и присоединился к трапезе.
Дальше все прошло как по маслу. Примерно через час они приняли условленный сигнал, опознали знаки на берегу и высадились при помощи надувной лодки с подвесным мотором, подошедшей прямо к борту шхуны. Шкипер лишь молча помахал им на прощание, желая успеха.
На берегу, километрах в пяти от точки высадки, их уже ждал обшарпанный микроавтобус, возле которого и закончился их небольшой марш-бросок под руководством проводника, невысокого парня в камуфляже. Забросив в салон все свое снаряжение, они расселись на продавленных сиденьях. Утирая обильный пот, Иван в который уже раз дал себе зарок бросить курить и прекратить вести распущенный образ жизни. Дал… и в который же раз моментально про него забыл. Впервой, что ли?
До частной загородной виллы, долженствующей стать для группы основной базой, они добрались как раз с рассветом. Правда, кондиционер в автобусе работал исправно, так что палящие лучи горячего южного солнца не сумели особо подпортить впечатления от открывающихся красот побережья. Вакулов увлеченно смотрел через тонированное стекло на пролетавшие пейзажи, лишь краем уха прислушиваясь к разговору Симона с проводником, теперь ставшим их водителем. Колдун уточнял какие-то незначительные детали по их размещению, интересовался, подготовлена ли встреча с информатором, каково настроение ребят из группы силовой поддержки - и прочее.
Лезть сейчас в чужие дела Вакулов не хотел, справедливо полагая, что узнать обо всем, что ему будет нужно, он еще успеет. Собственно, так и получилось Приехали, покидали по отведенным комнатам шмотки, быстренько приняли душ и собрались в уютной гостиной за накрытым столом. Ну а там их уже ждала пара ребят, которые должны были ввести их в курс дела и рассказать о том, что успели сделать местные мерлины для проведения операции.
Толковые, кстати, ребятки оказались! За то время, что прошло для группы в пути, они нашли выход на одного человечка, работающего вместе с Михровым и оказавшегося достаточно разговорчивым. Вакулов не вдавался в причины такой откровенности, по большому счету его интересовала лишь достоверность полученной информации, но никак не пути ее получения. Что вы, никакого цинизма: только холодный расчет и принцип целесообразности!..
Капитан вообще старался без особый нужды в разговор не лезть, подключаясь к нему только лишь, чтобы уточнить какие-то детали или получить ответы на обойденные должным вниманием вопросы.
Один из местных, назвавшихся Олегом, с помощью небольшого проекционного экрана и лазерной указки ознакомил их со схемой объекта, путями подхода к нему, системой охраны и сигнализации - разумеется, только с той, что удалось выяснить, - и рядом других, не менее важных, деталей.
Симон внимательно выслушал его и поинтересовался, насколько они будут обеспечены транспортом. Олег ухмыльнулся и сообщил, что в их распоряжение будет предоставлен даже вертолет. В этот момент Вакулов искренне восхитился размахом предстоящей акции: такой подготовкой не всегда могли похвастаться даже их рейды!
В свою очередь Иван скрупулезно проработал с местными детали отвлекающей операции, поскольку от нее также немало зависело. А проводить ее должны были здешние бойцы, в чьей компетентности у капитана все же оставались некоторые сомнения. Короче говоря, хоть Вакулов и не мог сказать, что его удовлетворение было полным, но… оно оказалось очень близким к тому! И посему сразу после завершения встречи Вакулов с чистой совестью отправился спать…

…Ну а сейчас Иван спокойно гулял по саду, размышляя над тем, что еще предстояло сделать. Почему-то отдых на вилле не принес ему расслабления. То ли просто сработала старая примета, что на новом месте всегда плохо по первости спится, то ли еще что-то, но… В принципе, Вакулов был готов к тому, что логово волшебников не слишком охотно примет его: слишком уж из разного теста они были слеплены. Даже ласково мерцавшие в углу комнаты иконы не слишком успокоили капитана, а скорее, наоборот, насторожили. Ведь сила молитв и икон доступна каждому, достаточно просто прийти в церковь. А вот наличие их в обиталище работающих с магией колдунов здорово попахивало своего рода мародерством, когда духовная энергия может использоваться еще неизвестно в каких целях. В бескорыстие и духовность волшебников Иван уже давно не верил и склонен был думать, что обращение к религии для них - это скорее попытка найти новые инструменты для воздействия на реальность, а не предмет истинной Веры…
Симон подошел к нему, когда Вакулов чертил прутиком на земле какие-то схемки, понятные лишь ему одному.
- Рунной магией занимаешься? - шутливо осведомился колдун, довольно потирая руки. - А то смотри, могу помочь. Ладно-ладно, не кривись, экие вы, «булыжники», обидчивые на этот счет! Я, собственно чего пришел - мне тут, пока ты спал, довольно интересную информацию принесли: Лешенька-то наш, оказывается, еще тот ходок! Ребята из группы наблюдения, что его маршруты отслеживали и точный хронометраж вели, случайно обнаружили, что у профессора полюбовница в городке имеется! Причем, что самое интересное, он к ней так хитро от своей собственной охраны сбегает, что любо-дорого посмотреть! Представляешь, на глазах сторожей заходит этот ловелас в здание городского филиала института, якобы с бумагами поработать, а сам через запасной выход выбирается на соседнюю улочку и несется на крыльях любви к своей пассии. Ребята справки навели - лаборантка, неподалеку живет. Возвращается примерно часа через полтора-два тем же макаром и выходит обратно к своей машине, будто все это время с бумажками напряженно работал. Представляешь, какая шикарная возможность его по-тихому изъять и быстренько исчезнуть?
- Интересно, - признал Вакулов. - А он что, каждый день так делает?
Симон поскучнел.
- В том-то и дело, что непохоже! Вчера ребята ничего подобного не засекли, только сегодня.
- Ага, то есть мы не можем быть уверены, что завтра наш профессор вновь пожелает вкусить любовных утех? Значит, и строить план операции на разовом событии не стоит. Может, они вообще раз в месяц встречаются - что ж нам теперь, все это время без дела тут торчать и ждать, пока у Михрова вашего опять между ног зазудит-зачешется? Нет, давай уж придерживаться того плана, что разработали ранее, - решительно заключил Вакулов.
- Эх, скучный ты человек, капитан, - вздохнул Симон. - Нет в тебе порыва! Точно тебе говорю - магом бы ты никогда не стал.
- И слава богу! - зло скривился Иван. - Видал я ваши фокусы знаешь где?
- Ладно, не заводись, - примирительно поднял руки колдун. - Признаю: глупость сморозил. Извини! Нет так нет, будем действовать по старой схеме. Значит, по первому варианту попробуем взять нашего академика на горном серпантине, когда он на работу поедет. Блокируем дорогу с обоих направлений, спускаем его на дельтаплане вниз - благо рядом турбаза, где этих чокнутых полным-полно, и он никому в глаза не бросится, - и дальше переправляем на шхуну. По второму, если Михров не появится в городе, штурмуем непосредственно лабораторию и двигаемся с ним в горы, где будет ждать вертолет тамошних спасателей. И то и другое на фоне отвлекающей операции по нападению на морскую базу. Я ничего не упустил?
Вакулов задумался.
- Да вроде бы нет, - проговорил он наконец. - Единственное, что меня интересует, это время проведения акции.
Теперь задумался Симон.
- Так, что у нас сегодня? Ага, среда. Значит, кладем еще день на наблюдение и последнюю проверку всех нюансов, а в пятницу, помолясь, и начнем. Возражения имеются?
- Нет! Чем быстрее, тем лучше. Я и так уже начинаю дергаться, как бы шеф не попытался на моих надавить - поймет, что меня в городе нет, и хрен его знает, что ему в голову стукнет?
- Понимаю…
- Да ни хрена ты не понимаешь! - взорвался Иван. - Думаешь, настоящий профи будет сидеть и ждать, пока я у него сам перед глазами нарисуюсь? Счас, ага! В Москве все наши сейчас на ушах стоят и носом землю роют, чтобы меня достать, а я тут с вами! Эх… - капитан резко повернулся и, отбросив в сторону прутик, энергично зашагал к дому. Колдун проводил его задумчивым взглядом, поднял брошенную веточку и что-то прошептал, водя над ней ладонью. Закрыл глаза, постоял так немного, словно прислушиваясь к чему-то, а затем резко подбросил былинку вверх, гортанно выкрикнув при этом пару слов. Миг - и небольшая черная птаха взвилась над домом и куда-то стремглав понеслась.
Насторожившийся часовой вскинул, было, к плечу оружие, но получил успокаивающий импульс и расслабился, проводив напоследок стремительно удаляющуюся птицу прицельным взглядом…

Глава 16

…Взяли его опять ночью. В последнее время события вообще отчего-то не радовали Ивана особым разнообразием, предпочитая повторяться вновь и вновь. Вот и теперь он проснулся оттого, что чужие руки вцепились в него и безжалостно сдернули с кровати, попутно защелкивая стальные капканы наручников.
Самым обидным в этой ситуации для Вакулова являлся даже не сам факт пленения, а скорее прерванный сон. Да-да, именно сон! На фоне многочисленных непоняток, что творились вокруг в последнее время, когда даже ночью он не чувствовал себя спокойным и расслабленным, а, наоборот, вставал выжатым, будто лимон; после многочисленных и страшных смертей б чужих телах, сегодняшнее сновидение было поистине легким и светлым. Настолько, что обещало если и не восстановление всех душевных сил, то уж капитальную их подпитку - точно.
Иван бродил по улочкам Москвы с какой-то незнакомой, но до боли родной девушкой. Они шли, тесно прижавшись друг к другу под большим цветастым зонтом, не обращая внимания на хлесткие струи теплого летнего дождя, падавшие на них с весело рокочущих небес, смеялись, разговаривали о чем-то, перебивая друг друга и не вслушиваясь в ответы, часто останавливались и целовались взахлеб, до одури, до нехватки воздуха.
Иногда Вакулов отбегал чуть вперед и ловил ее в объектив встроенного в мобильный фотоаппарата. А она, смеясь и дурачась, пыталась то закрыться зонтом, то шаловливо показывала ему язык и корчила смешные рожицы, прячась за случайными прохожими. Боже, как же было хорошо!..
Наверное, именно поэтому Иван и не попытался оказать сопротивления, равнодушно-отстраненно позволив себя скрутить и пытаясь поймать хотя бы еще одно маленькое мгновение этого чудесного сна, на краткий миг вдохнуть упоительный лавандовый вкус ее распущенных волос.
Такое поведение Вакулова, по всей видимости, явилось для его похитителей неожиданным.
- Слушай, а мы его не придушили ненароком? - тревожно спросил один из них, и Иван узнал по голосу Женю. - Симон же говорил, что он вроде из «карателей» и чтобы мы подготовились к серьезному сопротивлению, а он лежит, как колода, - и все?
- Да нет, он в порядке, я точно знаю, - спокойно ответил ему - ну кто ж еще? - конечно, Саша. - Затаился просто. Слышь, капитан, чего молчишь-то? Не ругаешься, не трепыхаешься, не обещаешь нам головы поотрывать - даже обидно! Неужто тебе все равно, что мы с тобой делать собираемся?
Вакулов равнодушно промолчал. Когда он понял, что удивительный сон покинул его окончательно и бесповоротно, в душе осталась лишь щемящая пустота пополам с грустью. И размениваться на перебранку с молодыми колдунами не было ровным счетом никакого желания. А пробовать сопротивляться? Нет, Вакулова в свое время учили весьма обстоятельно, и он прекрасно знал, что из той позиции, в которую его завернули энергичные ребятишки, освободиться почти невозможно. «Почти» - потому, что, ясное дело, были кое-какие способы, но все они были настолько крайними, что не оставляли после себя даже намека на более-менее мирное разрешение проблемы: только выжженная пустыня вперемешку с трупами! Причем (и это было самым отталкивающим для Вакулова) как вокруг, так и внутри того человека, что воспользовался бы этими методами…
Сейчас же Иван, ну хоть застрелись, не видел необходимости прибегать к ним. Что-то подсказывало: убивать или калечить его пока не собираются, значит, стоит немного обождать и посмотреть на дальнейшее развитие ситуации.
По-прежнему не зажигая света - чародеям он, судя по всему, вовсе не был нужен - его подхватили с пола и, жестко придерживая под руки, повели на выход. В коридоре же, напротив, ярко горел свет, и капитан зажмурился от вспышки, что больно ударила по глазам. В таком виде его быстро и проволокли по лестнице, вывели в холл - здесь Иван уже смог приоткрыть глаза и сориентироваться - и, не останавливаясь, потащили через запасной выход на улицу.
Позади дома, на небольшой лужайке, надежно укрытой от чужих взглядов высокой живой изгородью, Вакулов увидел прелюбопытнейшую картину. Симон, Маргоша, и еще пара местных магов сноровисто занимались подготовкой к какому-то явно мерзопакостному обряду или ритуалу. Они деловито вычерчивали на земле неизвестные Ивану символы, разжигали небольшие костры, пламя которых было странного белого цвета и абсолютно не дымило, проверяли что-то у закрытого фургона, по внешнему виду предназначенного для перевозки крупных животных. Когда Вакулова тащили мимо него, капитану шибанул в нос ядреный запах навоза и звериного пота.
В общем, все были при деле.
Сразу за фургоном взору Ивана предстала деревянная решетка, прикрывающая темное отверстие в земле. Изнутри тянуло влажной, разрытой землей.
- Не большевата могилка-то? - с иронией осведомился Вакулов у своих конвоиров. Но те промолчали, ничего ему не ответив.
Вблизи все это подозрительно смахивало на подземную тюрьму-зиндан, которые пользовали в прошлом веке борцы за независимость некоторых, гм, российских территорий. Иван еще успел удивиться, зачем, собственно, нужны подобные сложности, когда на вилле наверняка имеется подвал, но, не успел он додумать эту мысль, как подошедший Симон смело ступил на решетку, распахнул небольшой квадратный люк по центру и жестом показал Жене и Саше, что Ивана следует бросить именно туда.
Апатия так и не покинула Вакулова, и потому, получив некоторое дополнительное ускорение, он нырнул вниз все в том же расслабленно-задумчивом состоянии. Разбиться он не боялся - в свое время инструкторы долго приучали курсантов к тому, что надо без малейшего колебания прыгать с вершины дерева, скалы, окна дома, и в полете уметь не только определить расстояние до земли, но и правильно сгруппироваться для безболезненного приземления. Помнится, вначале не обходилось без вывихнутых рук, сломанных ребер и ушибов, но потом ничего, попривыкли и научились. Хуже стало, когда то же самое потребовалось выполнять с завязанными глазами…
Вот и сейчас Иван почуял, что вот-вот врежется в пол, сложился и коротким перекатом, гася скорость падения, приземлился. Он даже не сразу понял, что на руках у него уже нет наручников, а когда обратил на это внимание, лишь усмехнулся и покачал головой: неплохо ребятки обучены, ой неплохо!
Вакулов огляделся. До поверхности было метра два с половиной. Но о том, чтобы выбраться, пока речи не было, потому что, во-первых, решетка уже закрылась, а во-вторых, возле нее маячили волшебники. Да и карабкаться по стенам ямы, имевшей форму утопленной в землю груши, было непросто.
Вакулов на всякий случай обошел по кругу свою тюрьму, ощупывая рукой стены и пытаясь определить, не скрыт ли где в них потайной выход или еще какая-нибудь полезная для него вещь. Увы и ах! Ну да ладно, разберемся.
Ивану почему-то пришло на ум, что когда он днем прогуливался вокруг виллы, никакого намека на эту яму или ведущихся по ее копанию работ он не заметил. Хотя, с другой стороны, если среди магов был стихийник, специализирующийся по работе с землей, для него не представляло особого труда договориться с нею, попросив расступиться так, как было нужно для колдовских целей.
Словно в ответ на его мысли земля под ногами Вакулова слегка вздрогнула и начала подниматься. Иван одним прыжком подскочил к стене и прижался к ней. В голову лезли дурацкие мысли о неведомых подземных чудовищах а-ля гигантские черви из голливудских ужастиков, выбирающихся на поверхность. Но уже через несколько секунд он понял, что поднимается вверх весь пол, а не какой-то его отдельный участок. Походило это на пресс, только наоборот, то есть двигающийся не вниз, а вверх.
Чья-то тень заслонила и без того не слишком яркий свет, падающий в яму от пламени горевших возле нее костров. Снизу Иван видел только черный силуэт, но не мог определить, кто это. Человек вглядывался вниз, подавая кому-то знаки рукой, мол еще… еще… еще чуть-чуть… стоп!
Земля под ногами капитана вздрогнула и остановилась. Теперь до поверхности было около двух метров, а может, и того меньше. Человек наверху сошел с решетки и исчез из поля зрения Вакулова. Иван настороженно поглядывал наверх и чутко прислушивался, стараясь определить, что там происходит. Вот ржаво скрипнул металл. Негромко, но довольно увесисто ударилось что-то о землю. Послышались чьи-то голоса, но смысл слов ускользал от Вакулова. Утробно взревнуло какое-то животное, голоса стали чуть громче, и теперь капитан смог расслышать, как кто-то из волшебников уговаривает некоего Василия - быка, что ли, или вола? - не упрямиться и сойти вниз.
Смысл происходящего по-прежнему оставался для Вакулова неясным. Ночной арест, земляной мешок, регулировка магическим образом его глубины, бык… хрен его знает, что у этих чудодеев на уме!
Тем временем на решетке опять кто-то появился. Иван задрал голову и вгляделся. Никак Симон и Маргоша? Ну да, точно, куда ж без них, родимых! Неужто сказать чего хотят, друзья разлюбезные? Что ж, послушаем, идти пока все одно некуда.
- Иван, я очень тебя прошу не пытаться освободиться, - начал Симон. - Поверь, все, что сейчас делается, для твоего же блага. Нам просто необходимо было успеть, и потому пришлось действовать быстро и за рамками приличий. Мы не могли тратить время на твои уговоры - ситуация очень сложная, если не сказать критическая, и дорога каждая секунда. А ты бы вряд ли поверил в нашу искренность и дал бы провести над собой необходимые обряды. Но мы обязательно выпустим тебя, как только завершится процедура. Сейчас же тебе надо просто встать в центре ямы и смотреть вверх, не сходя с места, что бы ни происходило. Лучше сделай это добровольно, иначе нам придется обездвижить тебя, и это может неблагоприятно отразиться на результатах обряда.
- Ага, щас! Прям бегу и падаю! - мрачно отозвался Вакулов. - Больше мне делать не хрен, кроме как в подопытного кролика играть. Да, Марго, сошла б ты с решетки, а то отсюда, снизу, вид твоих трусиков настраивает меня на непрошено-лирический лад.
Колдунья негодующе вскрикнула, но отскочила к краю решетки, как ошпаренная. Симон тяжко вздохнул:
- Зря ты так. Честное слово, зря. Ну что ж, другого выхода нет, - он взмахнул рукой и произнес длинную фразу на незнакомом Ивану языке.
Эффект для Вакулова оказался неожиданным. Он-то по наивности думал, что по нему шарахнут какой-нибудь замораживающей магической гадостью, и приготовился уклоняться от нее, но колдун использовал куда более простое и изящное заклятие. Земляные стены примерно на уровне пояса капитана дрогнули и начали сжиматься. Иван подпрыгнул было, чтобы опереться на них и подняться вверх, но в этот момент Маргоша врезала ему по затылку простеньким воздушным кулаком, и Вакулов грохнулся вниз, ошалело мотая головой. А через секунду его словно опоясали. Плотно и надежно - не вырваться, хотя небольшой зазор между телом и земляным кольцом все же остался: Вакулов мог поворачиваться по кругу, но и не более того. А для страховки из стен выстрелили несколько тонких, но крепких корней, схожих своим поведением на атакующих змей. Они быстро спеленали руки Вакулова и замерли, ожидая новой команды повелителей.
«Ладно, банкуйте, - решил Иван, - а там, глядишь, и на нашей улице Памела Андерсон в мини-юбке колесо у своей машины будет менять!».
Волшебники, убедившись, что капитан надежно зафиксирован, сошли с решетки. Им на смену тут же пришел огромный, обиженно ревущий бык, которого Женя, Саша и местные чародеи подтащили на нескольких веревках и заставили лечь на бок прямо над головой Ивана. Вакулов, бессильно матерясь, наблюдал за происходящим. Все это ему активно не нравилось, но поделать что-либо было невозможно - под рукой не было даже какого-нибудь примитивного предмета, который можно было бы использовать в качестве оружия. Он вообще был голым, за исключением плавок да шнурка с нательным крестиком. Засада!..
Тем временем наверху, вокруг быка, собрались все чародеи. Конечно, видно снизу было не очень хорошо, но Иван все же смог рассмотреть, что они взялись за руки, образовывая круг. Вакулов припомнил, что такая фигура служит для усиления волшбы и называется «Кольцом Силы» или как-то вроде того. Колдуны запели. Вопреки всему это вызвало у Ивана разве что нервный смех: уж больно все происходящее напоминало сцену из учебного фильма. Прямо-таки наглядная иллюстрация к разделу «Способы и порядок проведения магических обрядов над живой материей». Сейчас, поди, и до жертвоприношения дойдут! Б…! Точно! Жертвоприношение! Как же я, старый дурак, сразу-то не догадался!!! Но на хера?!! Или по их задумке я тоже в роли жертвенного агнца выступлю?
В эту секунду бык над головой Вакулова приподнялся в воздух и медленно, словно нехотя, раскрылся по всей своей немалой длине - от головы до хвоста - как огромный кожаный бурдюк на молнии, которую потянули за язычок. Густая черная кровь водопадом хлынула на Ивана. Ясное дело, что глаза Вакулов инстинктивно закрыл, губы стиснул, аки партизан на допросе в гестапо, но все равно ощущения были, мягко говоря, не очень. Мало того, что он получил чувствительный удар по темени от немалого объема жидкости, что в одночасье упала на него сверху, так еще и уши оказались моментально забиты горячей, сырой и тяжелой массой. Скотобойня, мля!..
Оглохший, ослепший, находящийся в состоянии легкого нокдауна, Вакулов стоял под этим своеобразным душем, тупо мотая головой, и безумно жаждал только одного - оказаться на поверхности и посчитаться с чудодеями за все их дурацкие игры.
Иван не смог бы сказать точно, сколько он находился в этой кровавой купели. Вряд ли долго - даже несмотря на гигантские размеры, бык, одномоментно лишенный всей своей крови, не был похож на бездонную бочку, обрушившую свое содержимое на голову капитана. Минута? Две? Не важно! Главное, что вся эта хрень наконец-то прекратилась! Правда, облегчение было не совсем полным: лишенный возможности двигать руками. Иван не мог вытереть лицо и лишь отплевывался, отфыркиваясь, и тряс головой, будто пес, с головой окунувшийся в воду. Да и запах… Нет, конечно, Вакулову довелось повидать многое и обилием крови его было весьма сложно удивить, но все же не в таких количествах и, самое главное, не вылитой на него самого!
Иван и не заметил, когда исчезли сдерживающие его путы. Просто в какой-то момент он сообразил, что осторожно протирает глаза и прочищает уши, освобождая их от сгустков крови, стоя в липкой, вязкой жиже, издающей теплый, сырой запах земли, обильно пропитанной кровью.
А потом он услышал идущее сверху пение. Слаженный хор голосов выводил нечто торжественное, величавое и, гм, радостное, что ли? Хотя разобрать содержание не удавалось, да и пели вовсе не по-русски, а скорее всего на латыни. Или не на латыни, а на каком-то незнакомом языке, отдаленно напоминавшем английский? Впрочем, какая разница? Важно другое - Иван почему-то решил, что угрозы для него нет. Вот хоть режьте его, но не было никакой опасности, и все тут! А ведь еще сравнительно недавно капитан думал, что колдуны замыслили в отношении него какую-то гадость. Неужто Симон не соврал, что они действуют для его, Иванового, блага? Мдя! Точно мир перевернется и все волки в тамбовском лесу сдохнут: чародеи помогают «карателю». Расскажи кому - покрутят у виска и посоветуют лечиться или пить, закусывая, а ведь факт налицо: убивать или превращать Ивана в нечто непотребное никто не собирается!..
Или… уже превратили?!
Эта мысль пронзила Вакулова, словно молния. Он лихорадочно стал ощупывать себя, стремясь убедиться, что он по-прежнему остался тем же самым человеком, каким был до падения в эту проклятую яму. В голове, правда, злорадно хихикало понимание, что изменение не обязательно должно иметь некие внешние признаки, а вполне может быть внутренним. И располагаться оно будет таким образом, что ни одна аппаратура его не выявит. Сколько таких случаев на памяти Вакулова было, когда безобидный с виду человек в мгновение ока превращался в такое]..
Или, как вариант, в мозг Ивана могли попросту заложить некую программу, что в нужный момент заставит его сделать, произнести или совершить еще что-нибудь, нужное его новым хозяевам. Помнится, когда-то давно Вакулов читал старую фантастическую книжку, в которой некие Чужие пытались подсаживать людям матрицу своего сознания - к счастью, безрезультатно. Или нет, не безрезультатно, вроде бы одной девчонке им все-таки удалось это сделать? Впрочем, какая разница? Блин, ну что за чушь в голову лезет, до книг ли ему сейчас?!..
Единственным же выходом капитана в нынешнем положении была разве что пуля в висок: надеяться на помощь научного отдела Службы было попросту глупо. Да он, собственно, и не надеялся, просто решив подождать и посмотреть, как дальше пойдет дело. А пуля? В принципе, можно обойтись и без нее - есть, знаете ли, всякие разные способы окончить свое бренное существование без чужой помощи. Особенно у профессионала, специально натасканного для выполнения весьма специфических заданий «партии и правительства»…
Погруженный в не шибко веселые размышления, Иван и не заметил, когда его извлекли из ямы. Когда он очнулся, то уже стоял на земле - именно на земле: и провал, и деревянная решетка бесследно исчезли, словно их никогда и не было. Капитана окружали волшебники, двигающиеся хороводом и выводящие при этом свою торжественную песнь. Наверное, сейчас он должен был испытывать какие-то другие чувства: прилив сил там или, может, радость, но в голове у Вакулова билась лишь одна мысль - принять ванну!
Поэтому, когда чародеи остановились и радостно улыбающийся Симон подошел к нему и возложил, не боясь испачкаться, ладонь на плечо, произнеся совершенно непонятную, но, по всей видимости, заключительную фразу ритуала, капитан лишь устало вздохнул:
- Слышь, если меня следом за быком резать не будут, проводите в душ, а?
Округлившиеся от возмущения глаза волшебника послужили пусть и не большим, но все же каким-никаким утешением за все пережитое. Симон долго хватал ртом воздух, не находя слов от возмущения и судорожно грозил Ивану кулаком, но, видя его совершеннейшую индифферентность, быстро выдохся и мотнул головой в сторону виллы, показывая, что капитан может убираться куда захочет.
- И тебе не болеть, - равнодушно обронил Вакулов, проходя мимо него. Чародеи стояли молча, не двигаясь, напоминая застывшие статуи. Когда Иван шел мимо Марго, то в спину ему прилетел яростный, мстительный шепоток:
- Жаль, что тебя не кастрировали, как положено по ритуалу! Радуйся…
Капитан покосился на нее, отметив для себя, как здорово смотрятся на прекрасном лице девушки горящие ненавистью глаза, и двинулся дальше, оставляя на земле грязно-бурые следы, почти неразличимые в этот ночной час.

Глава 17

- Нет желания уколоться? Гм, интересный эффект, - Симон задумчиво уставился поверх Ивановой головы на какую-то видимую лишь ему одному точку. Они сидели за столом в гостиной, обсуждая последствия проведенного ночью обряда. Иван, после того как тщательно вымылся, оттирая оказавшуюся въедливой бычью кровь, спустился на первый этаж, набрал на кухне поднос съестного и устроился в гостиной. Сна все равно не было и в помине - напротив, буквально каждая клеточка тела словно пела, будто наполненная до краев таким мощным зарядом бодрящей энергии, что хотелось пробежаться по потолку, завязать морским узлом танковый ствол, выйти в чистое поле в одиночку супротив вражьей рати…
В общем, надо было спокойно посидеть, все хорошенько обдумать, а уж после назначить виновных и разобраться с ними.
Занятый своими мыслями, Вакулов довольно вяло отреагировал на появление в комнате Симона. Ну зашел и зашел: что ему, на шею, что ль, бросаться? Колдун, несколько настороженно посматривающий на капитана, похоже, остался удовлетворен увиденным и уселся на диванчик рядом с Иваном.
Некоторое время сидели молча. Капитан механически жевал бутерброды, размышляя обо всем понемножку, Симон как будто ждал некоего сигнала или знака. В конце концов Вакулов сам обратился к чародею с каким-то маловажным вопросиком, тот ответил, и пошло-поехало. Вот тогда-то Иван и узнал о проведенном над ним обряде культа богини Кибелы. По мысли волшебников, оный должен был создать из капитана нового человека, прежде всего протерев его порядком «запачканную» ауру. Добиться этого можно было только через жертвоприношение, сопровождаемое мощным посылом на информационном, полевом уровне группой чародеев достаточно высокого ранга, почему, собственно, этот ритуал и не был широко распространен: не так-то просто свести воедино все необходимые составляющие этого сложного действа! Да и профессионалов, знакомых со всеми тонкостями таинственного учения, уходящего своими корнями далеко в глубь веков, чуть ли не в выжженную солнцем пустыню Древнего Египта и легендарный Спящий Город, расположенный по преданиям «где-то там», было ничтожно мало.
Откуда эти знания у Симона, колдун не сказал, уклончиво отговорившись несколькими малозначащими фразами. Да Иван и не настаивал, прекрасно понимая, что у каждого есть свои секреты, а у него не было приказа - или необходимости - вырвать их у чародея силой. Пока не было…
Гораздо больше Вакулова интересовал вопрос, на хрена, собственно, маги вообще затеяли весь этот цирк? Он, Иван в смысле, их об этом не просил, тогда кто и зачем это придумал? Да еще и в таком невежливом виде?
Колдун, естественно, ждал этого вопроса и, похоже, хорошенько к нему приготовился. По его словам выходило, будто то пресловутое, московское еще, проклятье, висящее на Иване, работало, помимо всего прочего, еще и как весьма мощный маяк. Позволявший всем заинтересованным лицам не только отследить местонахождение капитана, но и попытаться повлиять на него в те моменты, когда он становился уязвимым. В частности, когда ослабевало или вовсе проходило спасительное действие «якоря».
Именно поэтому и было принято решение стряхнуть с Вакулова эту гадость. Или попытаться сделать это хотя бы на время, в преддверии операции по захвату секретоносителя. Даже сам Иван не мог не согласиться, что присутствие в составе команды человека, который мог выкинуть совершенно непредсказуемое коленце во время акции, ставило под сомнение саму возможность и смысл ее проведения. Ну а то, что капитана пришлось скрутить… Нет, колдун, конечно, повинился (без особого, правда, раскаяния в голосе), но достаточно жестко объяснил, что уговаривать Ивана времени уже не было, поскольку Марго засекла несколько тревожных сигналов от сторожевой системы, расставленной в астрале, и действовать надо было как можно быстрее.
- Ты ведь ни за что не согласился бы дать нам возможность колдовать над собой, верно? - меланхолично заметил Симон. - Потому вначале мы и хотели ограничиться менее радикальными способами твоей защиты, навроде тех ритуалов, что совершала Марго по пути к месту нашего нынешнего пребывания, но обстоятельства, прах их побери…
И Вакулов, пораскинув мозгами, вынужден был с ним согласиться. Тем более что стал вроде бы понятен смысл действий ведьмы, свидетелем которых Иван нечаянно стал на трассе. Да и про зверя, не к ночи помянутого Женей, он тоже не забыл.
Впрочем, оставался еще один любопытный моментик. Вакулов совершенно не испытывал желания принять дозу «якоря», что его несколько тревожило: оказаться в гуще магических разборок без привычного незримого щита было делом весьма неприятным, а душа прямо-таки выворачивалась наизнанку даже от одной мысли об уколе. Сие обстоятельство чрезвычайно заинтересовало Симона, но вот ответить, почему так случилось, он не мог: все аспекты взаимодействия секретных снадобий Службы с. магией были темой настолько малоизученной, что, пожалуй, во всем мире не набралось бы и десятка людей, хоть немного разбирающихся в этом вопросе. И к великому сожалению обоих собеседников, никого из оных на вилле сейчас не было. Колдун лишь предположил, что при процедуре очистки «стерлись» и кое-какие привычки, что были присущи прежней личности Вакулова. А вот восстановятся ли они? Симон развел руками, словно расписываясь в своем невежестве.
Иван задумался. С одной стороны, без «якоря» он чувствовал себя довольно неуютно. С другой же… Для него, врача, вплотную связанного со спецсредствами, уже давно стало ясно, что по своему побочному воздействию на организм они мало чем отличались от самой примитивной наркоты. Это в бою разработанные в секретных лабораториях лекарства надежно защищали, но вот в обычной жизни…
Капитан не мог не заметить, что без своевременно принятой дозы он давно уже не может нормально жить, его мучает натуральная ломка, и время между очередными уколами пусть и медленно, но неуклонно сокращается. Равно как и размеры порции «якоря». Помнится, он потихоньку проверил, как обстоят дела у других ребят из Команды, и с ужасом обнаружил, что и они ничем не отличаются от него. Вот только к кому можно было обратиться с этой жутковатой новостью? К шефу? Генералу? Президенту? Даже не смешно…
Кто они такие для сильных мира сего?! Инструмент, позволяющий достичь своих целей, не более того! А то, что любой инструмент со временем придет в негодность… ну и что с того? Сделаем новый. В последнее время Вакулов сильно подозревал, что Команду в свое время разогнали отнюдь не по чьей-то придури, а как раз из-за того, что ее бойцы перешли некий рубеж, за которым их услугами стало пользоваться опасно. Или им на смену пришло новое поколение бойцов, еще не столь жестко «подсевших» на «якорь». И слова Симона, сказанные им на обочине Дмитровского шоссе, лишь подтвердили его мысли: колдун оказался достаточно информированным, будучи в курсе того, что в недрах Службы подготовлена новая, более совершенная Команда! Ларчик его знания открывался просто: маги, контактирующие с государством, сами помогли воспитать охотников на своих же собратьев, и Симон был причастен к этому проекту.
Ну а то, что государство не стало уничтожать вышедших в тираж ветеранов? А смысл? Ведь они - правда, уже не в качестве официального подразделения - еще могли бы быть использованы для решения кое-каких специфических проблем в деле взаимоотношений с волшебниками. Плюс очень удобно, что, если произойдет огласка, никто из госструктур официально не имеет отношения к этому подпольному формированию. Мало ли, что там взбрело в голову кучке выживших из ума обколовшихся ветеранов?! Да они ж там все наркомы конченые, сорванные крыши, ату их, ату! Ишь, обвешались орденами до пупа и думают, что им все дозволено! Кто сказал, что это мы их такими сделали?! Не-ет, ребятки, сами кололись - сами теперь и расхлебывайте!..
Умно…
До поры до времени Иван держал эти мысли при себе. Трус? Да, а что такого - не боится, как известно, только идиот. Это во-первых. А во-вторых, не то у него положение, чтобы права качать. Это только в красивых рекламных роликах бывшие наркоманы и алкоголики, радостно улыбаясь, рассказывают доверчивым зрителям, что они, мол, абсолютно здоровы благодаря вот этой - следите за бегущей строкой - клинике, лекарству, знахарю. На деле же даже самый продвинутый орденский целитель может отвратить пациента от пагубной привычки лишь на какое-то время, а потом наступал рецидив - и человек катился под горку дальше. Ведь что такое, в сущности, та же наркомания? Поезд! Аж дух захватывает от того, как он быстро несется. И картинки, мелькающие за стеклом, нравятся - они красочны, интересны, привлекательны. А поезд тем временем мчится все быстрее и быстрее, и за окнами все уже сливается в сплошную серую муть, где ничего невозможно разобрать. Кружится голова, охватывает страх, и ты хочешь сойти, спрыгнуть, остановиться. Но, вот беда, остановки все нет и нет… и уже никогда не будет.
Да и как пойти на прием к специалисту, как объяснить ему, что нынешняя ситуация - это награда за службу Родине? А подписка? Присяга?
Вот и молчал Вакулов, а потом… потом началась вся эта заваруха, и стало не до выяснения отношений с отцами-командирами.

На самом деле тот факт, что при проведении обряда, направленного на совершенно иные цели, с него чудесным образом сорвали поводок, что приобщал к миру избранных и одновременно душил, был делом случая. По крайней мере, Симон не играл перед ним роль крутого благодетеля, а сам искренне недоумевал такому развитию ситуации. Хотя мог бы воспользоваться моментом, сделав Ивана обязанным себе по гроб жизни.
- Ладно, проехали! - решительно подвел черту под дискуссией Вакулов. - Уколоться мне все равно придется, иначе толку от меня в этом деле мало будет.
Возможно, капитану показалось, но в глазах колдуна при этих словах промелькнуло облегчение. Так, словно он очень хотел услышать от Ивана именно их, но не решался подтолкнуть его к такому решению…

Саша вошел в гостиную, когда Иван с Симоном, уже полностью экипированные, лениво перебрасывались в «дурачка».
- Сигнал от группы наблюдения. Он выехал. Плюс одна машина сопровождения. Ребята у него на хвосте, - сообщил молодой колдун в ответ на немой вопрос Симона.
- Погнали наши городских! - хлопнул картами о стол Вакулов и пружинисто поднялся на ноги. - Тронулись, хлопцы. Посты прикрытия на местах?
- Да, туда Женька еще затемно уехал. И местные ребята уже на исходных возле базы, готовы по команде «большой бух» там учинить, - неторопливо и рассудительно ответил Саша.
- Вот и ладненько, вот и чудненько, - пропел Иван. Азарт предстоящей схватки потихоньку накатывал на него, и руки ходили ходуном, но капитан прекрасно знал, что когда дойдет до дела, это пройдет, и он будет действовать спокойно. Что поделать - у всех разная реакция на стресс.
Оружие и прочее снаряжение уже было загружено в машины, так что им только оставалось прыгнуть в них самим. Мягко загудели ворота, открывая дорогу из усадьбы, и два огромных, похожих на доисторических чудовищ, военных джипа резво понеслись по направлению к горному массиву.
- А что с вариантом штурма лаборатории? - обернулся к Симону Иван.
Ответил Саша:
- Да бесперспективняк там полный, капитан. Мало того что вокруг обычной охраны полно, так все еще и под наблюдением электроники, везде «охота» понатыкана и вдобавок к ней амерские «мечи» периметр патрулируют! Не, точно бесперспективняк! - Вакулов присвистнул: впечатляет.
- Так что лучше на дороге его брать, - резюмировал маг.
Джипы пронеслись мимо притулившейся на обочине «газели», в движке которой лениво копался одетый в замасленную спецовку водитель. Иван проводил его долгим взглядом. Он сам не далее, как вчера инструктировал этого пария, как следует себя вести при проведении операции. Вакулов знал, что под тентом грузовичка скрываются еще трое боевых магов, накачанных энергией по самые брови и готовых в случае тревоги обрушить на трассу целый ворох убойных заклинаний и заблокировать дорогу для возможного подкрепления.
Машины, утробно взрыкивая моторами, карабкались по серпантину к месту засады. Капитан отрешенно поглядывал на проносящиеся мимо столбики указателей и дорожных знаков, потихоньку вводя себя в состояние боевого транса.

…Те, кто держится за жизнь, умирают, а те, кто не боится смерти, живут. Все решает дух. Постигнете дух, овладейте им, и вы поймете, что есть в вас нечто превыше жизни и смерти - то, что в воде не тонет и в огне не горит…

Проехали второй пост, закамуфлированный под дорожных рабочих, возившихся на обочине с какими-то железяками. Как только машина Михрова проедет мимо, они перекроют дорогу, выставив заграждения, усиленные магическими щитами. То же самое сделает и первый пост, и два поста наверху, исключая возможность появления тревожной группы из лаборатории.
Ага, вот и место акции. Серпантин тут был несколько шире, чем в других местах, и имел небольшую площадку-«отстойник» над самым обрывом. Здесь их уже ждал Женя с приданными ему бойцами. Рядом притулился пока еще разобранный дельтаплан. Молодой маг напряженно вслушивался в нечто незримое для Вакулова, и капитан понял, что связь у волшебников осуществляется телепатически. Что ж, разумная мера предосторожности, так возможность пеленгации или перехвата сообщений сводилась к ничтожно малой величине.
Они приехали вовремя. Женя как раз сфокусировал бессмысленно плавающие глаза и торопливой трусцой побежал к машине.
- Он прошел первый пост, - доложил он Симону. Колдун обернулся к Ивану:
- Командуй, капитан, твоя стихия! - Вакулов осклабился и выпрыгнул наружу…

Глава 18

…Часовой задумчиво глядел на нависающий над территорией военно-морской базы скальный массив, кажущийся сейчас абсолютно черным. Что ни говори, а на закате он нравился старшине второй статьи Говорову куда больше: неспешно опускающееся в морские пучины светило изукрашивало многометровую гряду золотисто-розовым цветом, играло тенями и полутонами, превращая заурядную в общем-то каменную стену в самый настоящий театр теней. На рассвете же оно, наоборот, делало из нее нечто эбонитово-черное, мрачное, давящее на психику. Ну да, именно «давящее»: уже который день Говорова не покидало ощущение, что настанет срок, и с вершины скалы рванется вниз дымная струя реактивного выстрела. Уж больно позиция хорошая: вся наземная инфраструктура базы как на ладони! Первый залп - по складу ГСМ, второй - по пришвартованным к невысоким бетонным пирсам катерам береговой охраны, третий…
Впрочем, вот насчет третьего неведомому противнику придется попыхтеть: доки подводных лодок, составляющие, собственно, основу базы, были надежно укрыты от возможного удара как раз этим самым многометровым базальтовым массивом. Пробить который (точнее, обрушить), смог бы разве что ядерный удар килотонн эдак в десять! Строилась-то база еще в благословенные советские времена, когда оный удар ожидался со дня на день. Вон, помнится, замполит рассказывал, что в конце восьмидесятых на их базу было нацелено аж целых четыре боеголовки, по полсотни «кэтэ» каждая! Сейчас, правда, об этом мало кто помнит и знает: магия, так ее и разэтак, внесла свои коррективы. И отдавший команду о ядерном ударе президент вряд ли доживет до утра: доктрина «о безопасном мире, пункт пять-дробь-семь»! Как говорится, палец еще будет жать на пресловутую «красную кнопку», а мозги уже испарятся в горниле магического удара возмездия!..
Говоров вздохнул, поддернул на плече ремень старенького «абакана» и только собрался было двинуться в обход периметра, как…
…с вершины скалы, будто олицетворяя то самое предчувствие, рванулся вниз дымный шлейф стартовавшей ракеты. Пятикилограммовый «Шмель-ЗМ-ОБД» аккуратно вошел под крышу склада горюче-смазочных материалов и гулко бухнул внутри. Распылившееся облако термобарической смеси взорвалось, создав область избыточного давления и мигом спалив внутри весь кислород. Стены склада сложились, но лишь затем, чтобы мгновение спустя раздаться в стороны под напором неистового пламени взорвавшихся резервуаров с горючим. Над территорией базы вспыхнуло небольшое искусственное солнце, окрасившее нависающий скальный массив тем самым «золотисто-розовым», о котором так грустил старшина второй статьи Говоров. Волна горячего воздуха коснулась кожи, и старшина поспешил нырнуть за бетонный куб караулки.

Предыдущая страница 8 Следующая страница


9 Дмитрий Политов, Олег Таругин

А с вершины уже неслись, пятная чистый утренний воздух дымными струями пороховых ускорителей, новые заряды. Как раз туда, куда и ожидал Говоров: в сторону стоянки патрульных катеров пограничной службы. Учитывая мощность примененных зарядов, не было даже необходимости в их магическом потенцировании: заряд «шмеля-три-эм» и без оного был способен прошить не то что практически ничем не защищенный пограничный катер, но и небольшой эсминец…
Вжимающийся в утоптанную солдатскими сапогами землю, горе-караульный не увидел самого интересного: через забор базы перебирались, помогая друг другу, какие-то люди. Черные комбинезоны, натянутые на лица шапочки с вырезами для глаз и рта, короткие штурмовые автоматы - и нечто очень тяжелое в брезентовой сумке. Пятеро профессионально организовали «коробочку» охранения вокруг своих согнувшихся под тяжестью неведомой ноши товарищей, и вся группа бросилась вперед, прямо к врезанным в базальтовую стену бронированным дверям, ведущим в подземные помещения базы…

- Есть, наши атаковали базу! - Женя сморгнул, прогоняя наваждение телепатического коннекта. - По-ошел шухер!
- Пацанов-то хоть не положат зазря? - ворчливо отозвался Вакулов, оглаживая рукой уже успевший нагреться бок «Грозы». Не то чтобы его так уж сильно волновал ответ (годы службы многому его научили), но…
- Обижаете, Иван Батькович, мы ж не звери…
- Ага, вы маги… - непонятно, что имея в виду, буркнул Иван, прикладываясь к биноклю. Вовремя: машина «объекта» как раз показалась из-за поворота Следом шел джип охраны, мрачный трехтонный «Тигр-2», не столь давно сошедший с конвейера Горьковского автозавода. Работаем…
- Джип ваш! - сухо напомнил капитан, аккуратно кладя бинокль на пыльную обочину. Поудобнее перехватив автомат, Вакулов вышел на дорогу, лениво отмахнув в сторону обочины кургузым стволом, увенчанным цилиндром пэбээса: тормози, мол, приехали! Проверка. Ловим тут кой-кого, уж не тебя ли, а, голубь? А то мало ли что у тебя на лобовухе знак «не досматривать» - много ли труда подобный подделать? Вот сейчас достанем из кармана маготестер да проверим аутентичность…
Михров, а за рулем был именно он (услугами собственного водителя профессор никогда не пользовался, любил сам «покрутить баранку»), послушно сбросил скорость, прижимаясь к отбойнику. Джип охраны вильнул в противоположную сторону, к скале. Молодцы, ребята, профессионалы!..
Ну, начали!..
Лоханулись, как и ожидал Иван, именно маги. Вместо того чтобы под видом проверяющих подойти к джипу и спеленать его экипаж чем-нибудь из своего обширного арсенала, они зачем-то вжарили по «Тигру» из реактивного гранатомета, самого что ни на есть, примитивного РПГ-40. А джип, ясное дело, оказался прикрыт стационарным (то есть не определяемым при поверхностном маг-сканировании) экраном. И граната лишь безобидно скользнула по невидимому пологу, с грохотом рванув в стороне. Зато охранники - сказано ж было: молодцы, ребята, профессионалы! - живо отреагировали на странную методу проверки, ударив прямо сквозь стекла изо всех штатных стволов. Чародеи ответили, однако экран выдержал магический удар… преспокойно пропустив сквозь себя обычные пули. Кого из его команды задело, Вакулов даже не смотрел, коротким перекатом оказываясь рядом с водительской дверью.
Время привычно остановилось-размазалось-распалось на крохотные фрагменты отдельных действий. Пыльная прохлада дверной ручки, рывок, сочный щелчок сработавшего замка. Испуганное лицо «объекта» в распахнутой двери. Вытащить Михрова на дорогу оказалось делом пары секунд, еще столько же ушло на то, чтобы как следует его оглушить: времени на уговоры попросту не было. Надо будет - после извинимся, впрочем, вряд ли…
Ухватив «объект» за шиворот, Вакулов потащил его в сторону металлического отбойника, ограждавшего дорогу. Двухместный дельтаплан, уже окончательно собранный, был спрятан в кустах на склоне - оставлять сей механизм у всех на виду было бы глупо. Впрочем, не менее глупо было и то, что делал сейчас Иван: «спускать» пленного вниз должен был Саша.
Но Саша сейчас был несколько занят, вместе с соратниками пытаясь сдержать огненный шквал, которым разразился обреченный в общем-то «Тигр»: охрана хорошо понимала, что их ждет, и сражалась насмерть, благо щит пока держал. А значит… эх, бля, как все здорово организовали, просто слов нет! И дорогу перекрыли, и военно-морскую базу обстреляли, а вот о том, что сраный джип с охраной может быть защищен мощным магическим щитом, не учли! Нет, все-таки Ростиславыч свои операции лучше продумывал, не чета припонтованному Симону! Петлюра, блин, недоделанный, понимаешь!..
Напрягшись, Вакулов перевалил обмякшее тело Михрова через дорожное ограждение, скользнув следом. За спиной по-прежнему грохотала канонада («глушаков» охране профессора, видимо, не полагалось), что Ивана, как ни странно, вполне устраивало: пока и тем и другим ребятам есть чем заняться, он может чувствовать себя в относительной безопасности.
«Ага, счас!» - успел подумать Вакулов, привычно вжимаясь в землю, когда над ним с ревом прошла боевая пара «Ми-34». Мог бы и не напрягаться: поднятые с ближайшего аэродрома «вертушки» шли в сторону «атакованной террористами» базы. Ну хоть что-то у них получилось как надо…
Весьма грубо перевернув Михрова на спину, капитан, примерившись, отправил бесчувственного пленника в короткий самостоятельный вояж по маршруту «дорожный отбойник - склон - тормозной пень». Не промахнулся: преодолев метров пять склона, «объект» замер в обнимку с пнем, ощутимо стукнувшись об него высоким академическим лбом. Есть! Съехав следом, Вакулов убедился, что падение не принесло драгоценному пленнику особого вреда, и занялся дельтапланом. Диковинная конструкция, долженствующая удержать в воздухе двоих людей, честно говоря, отнюдь не вызывала у него особого восторга. Интересно, почему Симон не придумал ничего иного? Неужто не имеет в магическом загашнике какого-нибудь левитирующего заклятья? Дельтаплан, спуск с горы в долину… блин, джеймсбондовщина напополам с ларакрофтщиной какая-то, честное слово! Будто и не двадцать первый магический век на дворе!
Усмехнувшись собственным мыслям - и кто бы говорил насчет «магического века»? - капитан с трудом выволок из кустов ненадежный с виду летательный аппарат, на деле оказавшийся куда более тяжелым, нежели представлялось Вакулову. Уперев несущий дюралевый треугольник в землю (как правильно называется сия часть конструкции, Вакулов точно не помнил - «трапеция», кажется?), капитан жестко прикрутил к ней пленника специально предусмотренными ремнями, напрочь лишавшими того подвижности - ведь не дай бог в полете начнет трепыхаться! Сам он решительно впрягся в пилотскую «подвеску», куда более подвижную. Собственно, само по себе пилотирование как раз и заключается в том, чтобы изменять центр тяжести, перемещаясь относительно основания трапеции. Во время прохождения спецподготовки в Команде, Ивана, ясное дело, учили летать не только на самолетах и вертолетах или прыгать с парашютом. Дельтаплан (равно как и мотодельтаплан, и параплан) входил в обязательный план подготовки, но… было это аж семнадцать лет назад. И с тех пор Вакулов ни разу не касался рукой сего весьма ненадежного даже с виду летательного аппарата. Тем более двухместного.
Поразмыслив еще с полминуты, капитан понял, что самостоятельно поднять с земли отягощенную Михровским телом конструкцию он никак не сможет - чтобы заставить дельтаплан взлететь, нужно как минимум взять достаточный разбег. А с таким грузом это было практически невозможно. И помощи ждать неоткуда… вроде бы неоткуда - Иван удивленно уставился на торопливо бегущую к ним Маргошу. Ты смотри, и она здесь?! Ну. блин, вся гоп-компания в сборе!..
Девушка же, даже не догадываясь о капитанских мыслях, меж тем остановилась в нескольких метрах от них, решительно воздев кверху руки. Короткий, неслышимый в грохоте канонады на дороге шепот, - и разом потерявший вес дельтаплан медленно заскользил к обрыву, с каждым метром набирая необходимую для взлета скорость. Перебиравший ногами в такт скольжению Иван неожиданно обернулся, успев заметить исказившую лицо девушки гримасу. И если бы не их, мягко говоря, странные отношения, он готов бы был поклясться, что она смотрела ему вслед, словно…
А вот как именно смотрела, он так и не успел понять: летательный аппарат внезапно ухнул вниз, и Вакулов ощутил внутри еще никогда ранее не испытанную пустоту. Травянистый склон ушел из-под ног, и ненадежные с виду крылья приняли на себя вес двух низринувшихся в бездну тел. Причем одно из оных пребывало в счастливом неведении относительно происходящего, а второе - оглашало окрестности отборнейшим матом…
Настолько избавиться вообще от всех мыслей ему не удавалось еще никогда в жизни…

ЭКСПЕРИМЕНТ №… вне регистра.
Предупреждение системы.
Виртуальное пси-пространство.
Экстренное соединение

…Иван проснулся сразу, будто над ухом кто-то отдал команду «подъем». В комнате было темно и душно. Затхлый, какой-то совершенно мертвый воздух противно сдавливал со всех сторон. Вакулов резко поднялся на постели, пробивая тугую пелену и стараясь оказаться над этим тяжелым, невидимым пологом.
Как ни странно, ему это удалось. В какой-то момент он как будто бы преодолел незримую границу и окунулся в живительную прохладу. Но уже в следующее мгновение Иван сообразил, что эта самая прохлада чересчур прохладная! Да что там - это был просто лютый холод, буквально обжигающий лицо, не дающий вдохнуть, и Вакулов, мгновенно задохнувшись, торопливо опустился обратно на кровать.
Несколько секунд он пытался прийти в себя, энергично растирал онемевшую кожу лица и приводил в порядок дыхание. Сердце бешено стучало в груди, словно он только что вскарабкался на Эверест, и капитан всерьез подумал о том, что над кроватью, возможно, присутствует ни много ни мало аномальная зона, создающая эффект высокогорья - и по давлению, и по температуре. Но откуда она там взялась, вот ведь вопрос? Неужели кто-то из колдунов решил расправиться с недавним компаньоном таким экстравагантным способом? Да ну, ерунда какая-то! Струи плазмы в окно было более чем достаточно, а создавать атмосферные слои с разным давлением в его квартире? Не, честное слово, ерунда!
Противный смешок прилетел откуда-то, словно подтверждая суматошно скачущие мысли Вакулова. Иван насторожился - звук шел явно из прихожей. Но ведь он совершенно точно помнил, что закрыл перед сном дверь на все запоры и включил защитный оберег.
Капитан осторожно сполз с кровати, готовый моментально запрыгнуть обратно, если и на полу обнаружится еще какая-нибудь пакость вроде эффекта присутствия на дне Марианской впадины. Но нет - кроме все той же духоты, что была здесь еще более противной и липкой, - все было в порядке.
Вакулов, не торопясь, начал передвигаться на четвереньках в сторону прихожей. Врезаться в темноте во что-нибудь он не боялся: все же в родной квартире он знал каждый сантиметр.
Опять раздался прежний гадкий смешок, и Иван пребольно стукнулся лбом о неизвестно откуда взявшийся на его дороге угол журнального столика. Причем удар был такой силы, что капитан не только зашипел от боли, но и в полной мере насладился эффектом целого снопа искр, промелькнувших перед глазами.
- Слышь, паскуда, - заорал, уже не скрываясь, Вакулов, - ты кто есть и что тебе нужно?!
Тишина. Иван мог бы поклясться, что в квартире никого нет, кроме него самого. Но ведь смеялся-то явно не он - тогда кто?
Негромкий скрип. Капитан насторожился. Вот опять! Тонкий и противный, словно гвоздем водят по стеклу - Ивана аж передернуло.
Ладно, посмотрим, кто это там играется! Капитан постарался быстро, насколько это возможно в положении передвигающегося на четвереньках человека, добраться до двери, ведущей в коридор. Она была чуть приоткрыта и тоненький лучик - нет, не света, а полумрака, но полумрака, в котором можно было что-нибудь рассмотреть, - пробивался через эту щель.
Вакулов осторожно выглянул. В коридоре было пусто. А это еще что за хренотень? Входная дверь была распахнута настежь и слегка покачивалась, издавая тот самый противный скрип. В тамбуре перед квартирой было темно, фонарь над распределительным щитком не горел. Чуть дальше угадывалась дверь, ведущая к лифту, - она тоже была открыта. Рассмотреть площадку за ней уже было невозможно.
Иван тихо ошалел. Выходило, что кто-то или что-то преспокойно проникло в квартиру, миновав все замки и сторожевые заклинания, а он даже и не почуял это? И сейчас этот неведомый пришелец находился где-то рядом?! Капитан почувствовал себя неуютно. Давно позабытые детские страхи внезапно ожили в его сознании, пригвождая к полу и парализуя волю. Горячая волна пробежала по спине. Он хотел закричать, но горло пересохло и издавало только какой-то невнятный хрип. Тело словно налилось свинцом и стало чужим и непослушным. Иван не мог пошевелить ни рукой, ни ногой. Он был абсолютно беспомощен, открыт для любых опасностей и совершенно беззащитен перед ними!
Вдруг сам по себе щелкнул выключатель и в узкой полоске света Иван увидел, как из-под двери в ванную полилась вода. Она устремилась по полу весело журчащими ручейками во все стороны. Остановившимся взглядом Иван наблюдал за тем, как они бегут к нему словно резвые змейки. Сходство усиливалось еще и тем, что струйки переливались разноцветными искорками, похожими на чешуйки.
Иван с обреченностью понял, что погиб - это ведь и взаправду были змеи! И явно не какие-нибудь безобидные ужики, а опасные ядовитые гадины! Однажды он уже был в подобном положении, когда летом, в деревне, наткнулся на греющуюся на солнышке гадюку, а убежать не мог, потому что накануне прыгал с пацанами с дерева и сильно ушиб ногу и теперь едва ковылял. Было ему тогда года четыре, но вот то чувство полной беспомощности и ненавидящий злобный взгляд шипящей твари остался в его памяти на всю жизнь. Просто раньше оно дремало где-то далеко-далеко и ничем не напоминало о себе, а сейчас вынырнуло откуда-то из глубин сознания и предстало перед Иваном во всей красе, сминая и разнося в клочья его волю.
Когда первая из змеек достигла его рук, Вакулов все-таки закричал. И это, как ни странно, позволило сбросить ту пелену, что опутывала его сознание.
Вода! Это все же была обычная вода! Прохладная, живительная влага проясняла голову, и Вакулов, стоя на коленях, черпал ее ладонями, сложенными в ковшик, и с удовольствием плескал себе на лицо. Пить отчего-то не хотелось, хотя горло по-прежнему было пересохшим.
И снова тот же смех! Но сейчас Иван смог уловить, откуда он идет. Он мог поклясться, что неведомый «кто-то» засел в ванной. Что ж, сейчас мы посмотрим, кто это тут резвится!
Вакулов поднялся во весь рост, запоздало вспомнив о перепадах давления, но в коридоре с этим все было в порядке, и он двинулся вперед, шлепая по воде.
Капитан рывком дернул дверь, разозленный на все - на себя, на детские страхи, на незнакомца, - и замер, пораженный открывшейся ему картиной. Давешний клоун лежал в ванной, а через края бодро лилась странно-темная вода Иван в первую секунду не понял, в чем дело, а когда сообразил, отшатнулся к стене - это была кровь. Полная ванна крови! Но ведь этого не могло быть - в человеке всего каких-то пять с половиной литров крови - разве могут они заполнить такой большой объем? Или она просто перемешалась с обычной водой? Да, так, наверное, и есть, но что здесь происходит? Неужто клоун забрался к нему домой, чтобы вскрыть себе вены в чужой ванной комнате? А почему закрыт кран? И кто, мать его, тогда смеялся?!
Вакулов, преодолевая отвращение, приблизился к телу клоуна. Над водой торчала, словно поплавок, голова в намокшем рыжем парике. Его спутанные пряди закрывали лицо человека, но капитан все равно видел размазанный грим, кляксы краски вокруг закрытых глаз, бесформенное пятно на месте рта, съежившийся шарик на резинке, сползший с носа на щеку…
- Эй, ты живой? - неуверенно спросил зачем-то Иван. Дотрагиваться до тела и проверять пульс ему не хотелось.
- Я-то жив, а ты? - шевельнулись вдруг бесформенные губы. Вакулов снова отскочил назад. Клоун медленно приподнялся, повозился пару секунд, устраиваясь поудобнее, и сел, ухватившись руками за бортик. Вода полилась сильнее, а Иван с ужасом уставился на иссеченные вены на его запястьях, из которых сочилась кровь.
- Ты что же это, а? - бессмысленно спросил Иван, таращась на самоубийцу. - Ты ведь истечешь сейчас весь, тебе ж хоть жгут наложить надо!
- Вот еще! - фыркнул клоун. - Любите вы на всякую чушь реагировать! Лучше бы о себе подумал - ты что ж это с собой сотворил, а? Зачем настройку сбил, дурень? Неужели не понимаешь, что все вразнос могло пойти? Хорошо еще, что успел «якорь» принять, а то… Думать же надо - как бы ты без подключения через Барьер пошел бы - даже пепла бы не осталось! Твои-то вон, кукловоды-чароводы, побоялись сами лезть, потому как знают, что к чему, а тебя, дурачка, под винты бросили не задумываясь. Хотя, может, и они не в курсе были, что тот обряд, - клоун поднял правую руку вверх и потряс ею в воздухе - кровавые брызги полетели и на кафель стены, и на Ивана, - может, в конфликт с информационной средой войти. Правда, - он опустил руку и задумчиво уставился на кончик собственного носа, отчего выражение его лица приобрело комический вид, - канал я успел снова на тебя замкнуть, но все равно, - клоун зло ощерился, - больше с кровушкой не играйся - ни со своей, ни с чужой, понял?! Я тебе не нянька, чтоб такого здорового лба постоянно за ручку водить и из дерьма вытаскивать - в следующий раз просто доступ закрою и забуду, как тебя звали! В общем, считай, что я тебя предупредил! - Клоун погрозил Ивану пальцем и снова улегся в ванну, но на этот раз его голова ушла под воду. Вакулов бросился к нему, чтобы вытащить и заставить объясниться, но…

- …очнись!!! Слышишь, урод?! - чужой крик резанул по ушам, и Иван вскинулся, машинально вцепившись в какой-то металлический поручень. От картины, представшей перед его глазами, захватывало дух - он мчался на огромной скорости над бездной, пытаясь направить в нужную сторону хрупкий дельтаплан, а ветер яростно швырял неуклюжую конструкцию в разные стороны!
- Слава богу, очухался! - облегченно проорал чей-то голос. Вакулов проморгался, мотнул головой - на него смотрел бледный до синевы профессор Михров…

Глава 19

- Будешь еще вякать - заткну в рот кляп, - лениво предупредил Иван раздухарившегося профессора, не прекращая сторожко осматриваться - обещанная группа, что должна была принять «груз» и заняться его переправкой на борт транспорта, отчего-то запаздывала. Вакулов ждал в условленном месте уже минут пять, потихоньку начиная задумываться над тем, что дела пошли не совсем так, как было спланировано изначально. В принципе, повода для паники пока не было, ведь, в конце концов, с местными помощниками Симона могло произойти все, что угодно, - от банально пробитого колеса на машине до столь же банально пробитого черепа. Правда, последнее для капитана и его пленника было бы куда более неприятным сюрпризом.
В любом случае им предстояло ждать. Ивану - появления группы поддержки, Михрову - возможной группы спасения. Пока же ученый пытался задавать вопросы. Именно пытался, так как Вакулов вовсе не собирался на них отвечать. Слова профессора занимали его ровно настолько, насколько может быть интересен стрекот невидимого в траве кузнечика. Видимо уразумев данное обстоятельство, Михров попробовал перейти было к угрозам, но дождался лишь обещания заполучить кляп и замолчал, переваривая данную перспективу и обдумывая дальнейшие действия.
Они находились в небольшой ложбинке, укрытой со всех сторон невысоким и на первый взгляд редким кустарником. На самом деле все это было лишь умело поставленной иллюзией, так что обнаружить их было практически невозможно, разве что найти на ощупь. О том, как им вообще удалось благополучно сесть, капитан старался не думать, прекрасно понимая, что иначе как магией этого не объяснишь. При его весьма сомнительных способностях управлять безмоторным аппаратом, пленник как минимум должен был поломать ноги - кто хоть раз летал на дельтаплане, тот поймет, о чем речь. Однако ж нет: они не только совершили мягкую посадку, но и ухитрились при этом избежать даже банальных царапин и вывихов. Что ж, спасибо Марго: девчонка постаралась на славу, сопроводив их короткий полет солидной долей магии!..
От дельтаплана капитан избавился сразу после приземления, как только отвязал и оттащил в сторону профессора. Вакулов просто поджег короткий запальный шнур, укрытый среди многочисленных тросов, и вся конструкция мгновенно превратилась в огненный шар. Буквально несколько секунд - и от дельтаплана не осталось ничего, кроме небольшого выжженного пятна на земле и горстки сероватого пепла. Затем Иван сверился с картой и пнул попытавшегося под шумок уползти Михрова чуть пониже спины, молча указав ему автоматным стволом правильное направление движения. Ученый скривился, но благоразумно промолчал, подчиняясь.
Так они и добрались до намеченной точки. Впереди тяжело рысил Михров, за ним бесшумно несся Иван, редкими окриками задававший пленнику курс.
Вакулов не хотел пользоваться сотовым или рацией, справедливо опасаясь, что поставленная на уши охрана института попытается прослушать эфир или запеленговать сигнал телефона. Вызвать же чародеев с помощью магии мог, естественно, только их собрат, к каковым Иван, увы, не относился. В какой-то момент он даже позавидовал их умению общаться друг с другом практически на любых расстояниях без помощи техсредств, но затем решил, что поскольку стать «гаррипоттером» ему все равно не светит, то и нечего забивать голову всякой ерундой.
А на горной дороге, судя по всему, разгорался нешуточный бой. Сначала капитан видел в бинокль многочисленные вспышки разрывов, трассеры пулеметных и автоматных очередей, но затем все окончательно заволокло дымом и осталось лишь отдаленное эхо сражения. Еще пару минут спустя со стороны моря, точнее - атакованной базы, прилетели два боевых вертолета. Но и они, похоже, не могли понять, где свои, а где чужие, и лишь бестолково метались над дорогой, на всякий случай выполняя противозенитные маневры и щедро расчерчивая небо сброшенными ловушками, и тепловыми, и магическими. То, что это оказалось отнюдь не лишним, наглядно продемонстрировали несколько огненных шаров, рванувших в непосредственной близости от винтокрылых машин, пилоты которых тут же благоразумно удалились на безопасное расстояние.
Потом, почти одновременно, завертелась драчка и высоко в горах, и у их подножия - вступили в бой с торопящейся к месту похищения охраной посты прикрытия. Грохота и дыма прибавилось, ясности, что нужно делать, - нет. Капитан, даже при всем своем боевом опыте, никак не мог понять, что там вообще происходит. И не пора ли ему уходить с пленником к морю самостоятельно? Или же все-таки следует еще немного подождать? Теперь уже, правда, не совсем понятно, чего или кого…
Но затем произошло событие, разом поставившее точку в его раздумьях. Типа, дождался-таки. Сперва завопил и тут же умолк, словно ему воткнули в глотку обещанный кляп. Михров. Вакулов привычно кувыркнулся в сторону, еще в прыжке разворачиваясь и выдергивая из кобуры «глок» - достать из-за плеча автомат он уже просто не успевал. Возле сучившего ногами будто в эпилептическом припадке профессора буквально из ниоткуда возникла невысокая женщина в темном свободном платье до самой земли, больше похожем на балахон. Стояла она спиной к солнцу, пробивавшемуся через внезапно набежавшие тучи, и капитан никак не мог разглядеть ее лица. Впрочем, широкополая шляпа с черной вуалью все равно почти целиком его закрывала.
Женщина не предпринимала никаких действий, но Вакулов прекрасно знал, что опытный чародей как раз и не станет размахивать руками или читать вслух причудливую формулу заклинания. Ему вполне хватит одного лишь умственного усилия, чтобы «сказку сделать былью», материализовав любые свои мысли или желания. Именно поэтому капитан, припав на колено, напряженно выцеливал голову незнакомки, моля всех известных богов дать ему возможность первым уловить враждебное действие и успеть! Просто успеть…
- Кто вы?!! - проблеял очухавшийся Михров, перепуганно глядя на женщину и стараясь отодвинуться от нее подальше. - Что вам нужно?! Вы не из института! Я вас не знаю!
Он и дальше бы выкрикивал свои бессвязные вопросы, но незваная гостья неожиданно зашипела, будто рассерженная кошка, и, подскочив к нему поближе, от души врезала ногой под дых. Иван успел увидеть молочно-белую кожу стройной ножки, на секунду мелькнувшей из-под взметнувшегося подола. При иных обстоятельствах он не преминул бы отвесить пару комплиментов, но сейчас такого желания как-то не возникало. Более того, капитан отчего-то был твердо убежден, что перед ним ВРАГ. Причем враг очень и очень опасный!
Профессор жалобно хрипел и корчился на земле, с мольбой глядя на Вакулова полными боли глазами. Но Ивану было не до него: женщина, заставив Михрова умолкнуть, медленно повернулась к капитану и сделала в его направлении маленький шажок. Затем второй, третий…
…И вдруг Иван с ужасом понял, что уже проиграл! Вмиг ставшие непослушными пальцы разжались, и пистолет упал на землю, а сам Вакулов поднялся и встал перед незнакомкой, больше не предпринимая никаких попыток защититься или хотя бы обозначить подобное стремление.
Женщина неспешно подходила к капитану все ближе и ближе, а он с тоской думал, что стрелять надо было сразу же, как только она появилась на полянке. Судя по всему, злую шутку с Иваном сыграло привычное ощущение «закрытости» организма «якорем»… которого-то как раз и не было! Ведь после обряда очищения утренний укол стал словно бы первым в жизни, и капитан элементарно не успел вновь достичь прежнего уровня использования лекарственной подпитки! В фармакологии подобное называлось «эффектом кумуляции», накопления: некоторые препараты, например, те же сердечные гликозиды, требовали длительного регулярного приема, прежде чем их концентрация в организме достигала необходимого терапевтического уровня. Сейчас этого не было. Вот и получилось, что незримое воздействие магини - а незнакомка, похоже, была именно ею - нашло брешь в его годами возводимой защите! Проклятые маги, из-за которых он вынужден «сидеть на игле», pi проклятая Служба, превратившая «якорь» в поводок, на котором так удобно удерживать своих злых-презлых «собачек»!..
- Молодец, - проворковала женщина, подойдя к Ивану вплотную и словно прочитав его сумбурные мысли, - пойдем теперь со мной!
Она негромко засмеялась, поманив его тонкой бледной ладошкой. - Только остальное оружие сними и брось здесь. Оно тебе больше не понадобится…
Вакулов обреченно двинулся вслед за ней, на ходу расстегивая ремни разгрузки. «Лифчик», наполненный всяческими смертоносными «нужностями», начиная от боевого ножа и заканчивая гранатами для подствольника, полетел на землю. Следом за ним - пояс с кобурой и ножнами. Никакого сожаления от потери «боевого имущества» Иван, впрочем, не испытывал. Скорее, наоборот, облегчение. Непонятное, противоестественное облегчение. Почти экстаз. Эйфорию. Чуть ли не оргазм. Вот ведь так здорово, оказывается, быть свободным от всего1 Вообще от всего!..
Затихший Михров, раскрыв от изумления рот, выпученными глазами наблюдал за этой нереальной сценой.
- Нам… нужно… взять… его! - Иван с усилием ворочал одеревеневшим языком, выталкивая из перехваченного чужой волей горла непослушные слова Женщина грациозно повернула голову, коротко взглянув на капитана. Вакулов физически ощутил, сколь яростно обжег кожу невидимый из-за вуали взгляд незнакомки.
- Он. Мне. Не нужен. Совсем, - сказала как отрезала магиня и отвернулась. Михров, затихший было в ожидании, с облегчением вздохнул и злорадно засмеялся:
- Иди-иди, служивый! - глумливо проорал он в спину Вакулову. - Когда меня найдут, я позабочусь, чтобы тебя не преследовали - похоже, наша гостья сама о тебе позаботится! Желаю тебе сдохнуть медленно, урод!
Капитан бессильно выругался про себя и побрел дальше, механически переставляя отяжелевшие ноги.
Вскоре они дошли до проселочной дороги, и здесь Иван понял, почему он так и не встретился с группой обеспечения, что должна была эвакуировать с места акции его и профессора.
Уткнувшийся лобастым носом в почерневший от огня валун, джип все еще чадил. Вылетевший через разбитое лобовое стекло на капот водитель обуглился, став похожим скорее на большую обгорелую куклу нежели на человека. Тошнотворный запах сгоревшей плоти подхлестнул капитана словно плеть, ко, парализованный заклинанием, он не в силах был зажать нос и поэтому молча шел вслед за женщиной, надсадно кашляя и почти не разбирая дороги из-за выступивших слез.
И тут на него накатило.
Нет, он не согнулся в приступе несдерживаемой рвоты и даже не отвел взгляда. Просто перед глазами вдруг появилась другая, но такая знакомая, картина:
…разрываемый неистовой силой тротила корпус «восемьдесят пятой» саушки в Прусском лесу;
…пылающее боевое отделение взорванной на афганском серпантине БМП;
…превратившийся в печь крематория танк на разрушенной улице Грозного…
И все это было так… знакомо… Вот только вспомнить, что именно знакомо, Иван никак не мог…
Ведьма, остановившись словно от удара, резко обернулась, взглянув на Ивана с каким-то непонятным, но явно новым выражением на лице. Удивление? Пожалуй, нет. С трудом сдерживаемая ярость? Тем более. Скорее, искреннее непонимание.
Налетевший легкий ветерок чуточку охладил разум Ивана, отогнал смрад, и Вакулов, разом позабыв о своих странных видениях, смог увидеть, что и остальные двое пассажиров джипа также не избежали смерти. Не самой, прямо скажем, легкой смерти. Сейчас капитан как раз проходил мимо их изуродованных тел. Эти двое успели, судя по всему, выбраться из машины, но убежать или оказать сопротивление уже не смогли. Неизвестный враг буквально разорвал их, нанеся страшные раны практически по всему телу. Клочья одежды валялись тут и там, но крови, что удивительно, практически не было видно ни на земле, ни на трупах. Нетронутыми остались только головы. Даже закаленный службой в спецназе Вакулов все же содрогнулся, увидев искаженные ужасом, бледные до синевы лица без единой кровинки. В широко распахнутых глазах застыл дикий, нечеловеческий страх напополам с болью.
Капитан и не заметил, как остановился. Он стоял над изломанными телами местных колдунов - теперь, вблизи, он узнал их, - и внимательно рассматривал место трагедии, пытаясь понять, что же здесь произошло.
Из этого состояния его вывел тихий смешок над ухом.
- Я знала, что тебе понравится, Ванечка! Именно потому мы и пошли этой дорогой. Я так хотела, чтобы ты все это увидел! Надеюсь, теперь ты не станешь пытаться меня разозлить, правда, мой сладкий?
Тонкие холодные пальцы ласково пробежали по щеке, но Ивана лишь передернуло. Это было словно прикосновение самой смерти.
- Это сделала ты?! - спросил он, продолжая всматриваться в лицо одного из погибших. Как же его звали, этого паренька со смешной родинкой на самом кончике носа? Ведь помнил же! Почему-то Иван знал, что это очень важно - вспомнить имя убитого колдуна, но память словно заволокло черной, беспросветной пеленой. Капитан медленно опустил взгляд, профессионально оценив рваную рану на горле - ножом так не сделаешь, скорее похоже на когти большущего зверя. Или, - Иван замер, - оборотня? Хотя, и обычный упырь тоже вполне мог бы так «поработать».
- Да, милый, правильно, - опять холод на щеке и толпа мурашек по спине. Точно. Упырь. Или, если уж быть точным, упыриха! Ведь говорили же колдуны еще на трассе о живой-мертвой, что его преследует, как же он забыл?! Не иначе как эта тварь что-то с его головой сделала, раз такие странные провалы в памяти образовались! Это что ж получается, она за ним от самой Москвы шла и все-таки достала? Но ведь Симон уверял, что после обряда он будет полностью закрыт для обнаружения со стороны? Ерунда какая-то…
- Идем, - подтолкнула его в спину магиня. - Нам надо торопиться, пока время не вышло.
- Ты о чем? - поинтересовался Вакулов, послушно шагая рядом с мертвой колдуньей. Капитан решил, что раз уж он не может ей сопротивляться, так стоит хотя бы попытаться получить немного информации о том, что происходит, и из-за чего весь этот сыр-бор с его преследованием.
- Всему свой черед, ми-илый, - уклончиво ответила женщина, смешно растянув последнее слово. - А сейчас мне нужно подкрепить силы. Убивать - это так утомительно… Ты не знаешь, где здесь поблизости какая-нибудь больница? Или роддом? Впрочем, можешь не отвечать - я и сама чувствую, что нам вон туда, - она махнула рукой куда-то в направлении города.
- Надеешься достать запасы крови? Или украдешь младенца? - полусерьезно съязвил Иван.
- Кровь? Младенец? - непритворно удивилась магиня. - Фи, что за средневековый уровень! В моем нынешнем состоянии все гораздо проще - достаточно немного побыть в месте, где сильна аура боли и страдания - и все. А что может быть лучше, чем больница или роддом? Ты себе даже не представляешь, - она возбужденно задышала, словно испытывая самый настоящий оргазм. Голос мертвой женщины сделался каким-то неразборчивым и прерывистым, - как кричат стены в том же инсультном или онкологическом отделении! Там так… вкусно!
Вакулов, вопреки обстоятельствам, заинтересовался:
- Ты питаешься чужими эмоциями? И только? Но разве тебе не нужно что-нибудь посущественнее, чтобы поддерживать свою, хм, плоть?
- Ах, - колдунья легкомысленно отмахнулась от вопроса, будто от назойливой мошки, - это такие пустяки. Только недоучки или дилетанты думают, что тело играет какую-то роль. На самом же деле это только докучливая оболочка - и не более того. Дух! Вот что по-настоящему ценно и значимо, а все остальное? Остальное - суета сует, Вакулов…
- Что ж ты тогда по земле-то бродишь, а не уйдешь в «океан мысли»? - поддел ее тут же Вакулов. - Бегаешь тут, людей почем зря убиваешь?
- Я же тебе сказала: всему свое время! - угрожающе прорычала колдунья. - Не суй свой нос куда не следует!
Капитан промолчал. Сейчас он находился в положении, когда его возможности адекватного ответа здорово ослаблены - оружия он лишился, мозг находился под чужим контролем, а все попытки освободиться скорее всего были бы разгаданы упырихой еще до того, как он решился бы их реализовать. Разве что постараться войти в состояние «внутреннего безмолвия» и попробовать «сработать на автомате», только на инстинктах? В принципе, тоже вариант. Когда-то его неплохо тренировали работать, не думая…
Живая-мертвая оказалась возле него еще до того, как Иван додумал эту мысль до конца.
- Сначала я вырву тебе левую руку, - тихо пообещала она, взявшись за предплечье капитана и сжав его, будто клещами. Вакулов зашипел от боли. Вот ведь блядская ведьма! А со стороны они, наверное, прикольно выглядят, «гламурненько» так сказать: здоровенный лоб в камуфляже под ручку с худенькой барышней в вуали, словно сошедшей с картинки из жизни великосветских барышень позапрошлого века. Да уж, парочка, гусь да гагарочка! Эх, на кой ляд я ей все-таки сдался?!

…Туристы, вышедшие им навстречу с какой-то неприметной тропинки, видимо, тоже придерживались подобного мнения. Нет, разумеется, не о том, что нужно мертвой колдунье от Ивана, а о том, насколько странно смотрятся вместе эти двое. Несколько молодых ребят и девушек в походных штормовках, линялых джинсах, панамах и кепках, с разнокалиберными рюкзаками за плечами, настороженно замерли при виде чужаков. Иван и магиня тоже остановились. Вакулов хотел было хоть как-то предупредить ребятишек об опасности, но горло снова перехватила невидимая петля, тело отказалось повиноваться, и капитану оставалось только наблюдать.
Шедший впереди остальных худенький паренек в круглых очечках а-ля Джон Леннон словно бы невзначай положил руку на торчавший из-за пояса топорик:
- Вы не знаете, что там случилось? Повсюду какие-то взрывы, стрельба…
- А еще над нами несколько вертолетов кружились. Прямо над самыми головами зависли, повисели немного, повисели, а потом улетели! - высунулась из-за его плеча девчушка в белой с синими цветами панаме.
«Беги, дурочка!» - хотелось закричать Вакулову, но он лишь смотрел на то, как магиня, отпустив его руку (но отнюдь не волю!), плавно скользит к туристам, делая на ходу незаметные успокаивающие пассы. Несчастные ребята этого не видели: судя по всему, ведьма умело отвела им глаза.
- Заткнись, идиотка! - выкрикнул вдруг парень и резко обернулся, выхватывая топор. - Кто тебя вообще спрашивает?!
Он замахнулся на опешившую девушку. Колдунья остановилась, продолжая «рисовать» руками странные знаки. Вакулов видел, как слабо светится грязно-серым, каким-то неживым, цветом воздух в тех местах, где по нему пробежались пальцы упырихи.
А дальше Иван и вовсе увидел самый настоящий ночной кошмар. Озверевшие в одно мгновение люди бросились друг на друга. Ладно, если бы это были солдаты - Вакулов неоднократно участвовал в рукопашных и знал, насколько страшно и кроваво выглядит настоящий ближний бой. Но сейчас по земле, хрипло рыча от ярости, катались совсем молодые ребята! Они неумело - и от этого вдвойне страшнее - били друг друга, царапали, кусали…
Парни, более крепкие физически, без всякого сожаления обрушивали на девушек град ударов, а когда те падали, добивали их ногами. Затем они сходились друг с другом, подкрадывались со спины, вдвоем-втроем на одного, чтобы в следующий миг накинуться на недавнего союзника…
Крики, стоны, плач и отвратительные чавкающие звуки рассекаемой металлом человеческой плоти стегали Ивана, подобно плети палача. Капитан, до крови закусив губу, остановившимися глазами смотрел на эту… нет, не схватку - бойню!..
- Что это с тобой, мой хороший? - удивленный вопрос магини разом вывел Вакулова из ступора. Иван, хрипло выкрикнув ругательство, бросился на нее… и не достал совсем чуть-чуть! Мысок десантного ботинка просвистел там, где мгновение назад находилась голова живой-мертвой. А уже в следующую секунду капитан со стоном упал на землю. Все внутренности словно опалило огнем, все сразу - с головы до ног!..
Приходил в себя Вакулов тяжело. Сначала услышал нетерпеливый, резкий, похожий на карканье вороны голос магини. а уже после этого смог сфокусировать на ней взгляд. Упыриха возвышалась над ним и требовательно манила:
- Вставай - и пойдем!
- Да пошла ты, - капитан поднялся на четвереньки и сплюнул кровью на сухую каменистую землю. - С-сука!..
- Грубиян! - хохотнула ведьма. - Ну да ладно, прощаю на радостях. Вставай же, наконец, мужик ты или кто?!
Иван в несколько приемов поднялся, боясь смотреть в ту сторону, где только что произошел кровавый кошмар. Но все-таки не выдержал и глянул.
Протер глаза и недоверчиво посмотрел еще раз. Магиня стояла рядом и усмехалась. Туристов на дороге не было! То есть вообще не было! Ни живых, ни мертвых, ни раненых! Никаких!
Вакулов повернулся к упырихе с немым вопросом в глазах.
- А, ты, наверное, хочешь спросить о тех детишках? - небрежно улыбнулась она. Мелкие острые зубы мелькнули меж тонких, бескровных губ.
- Так они ушли, давно уже. Нет, спросили, конечно, не нужна ли мне помощь - это когда ты столбом застыл, побледнел весь, затрясся и начал орать: «ненавижу, сука!», но я их успокоила и сказала, что ты просто контуженный. В самом деле, нельзя же так пугать детишек-то, а?
Явно издеваясь, ведьма ехидно засмеялась.
Капитан обернулся по сторонам. На дороге действительно никого не было - ни там, откуда они пришли, ни там, куда направлялись. Иван смутно понимал, что живая-мертвая выкинула какой-то неслабый магический трюк, но вот какой именно - этого он понять уже не мог. Что ж, оставалось лишь подчиниться требовательному окрику и пойти дальше, искренне надеясь, что все увиденное было всего лишь кошмарным наваждением. Мороком. Вот только… зачем она это сделала? Что хотела ему показать? Что?..

Глава 20

…До города они добрались ближе к вечеру. В принципе, идти было недалеко, всего-то километров пять, но попробуйте пройтись по дороге в военной форме и под руку с живой-мертвой колдуньей. Попробовали? И как далеко вам удалось пройти? Вот то-то и оно! А добавьте ко всему прочему тучу носящихся взад-вперед патрулей и висящие над самой головой вертолеты - да-да, у нас тут, говорят, секретного ученого скоммуниздили! - и сразу станет ясно, что ваш темп движения будет катастрофически низок.
Хорошо еще, что ведьма, ранее говорившая о том, что ей необходимо поправить свое самочувствие, теперь шла как ни в чем не бывало. И выглядела при этом вполне бодро и жизнерадостно, если, конечно, так можно сказать о давным-давно мертвом существе, в жилах которого течет не кровь, а магия…
Пока они отсиживались в лесочке неподалеку от города, она даже отстегнула свою вуаль, и Иван наконец рассмотрел ее лицо. Вообще-то вполне симпатичная мадам… была. Весьма походила на известную актрису прошлого Чулпан Хаматову. Если бы у той кожа лица была матово-белой, а губы отдавали неприятной синюшно-багровой чернотой, так вообще можно было бы считать их близнецами.
Во время вынужденного бездействия Иван попробовал было вытянуть из упырихи побольше информации, но неожиданно поймал себя на мысли, что сейчас он до боли похож на профессора Михрова, смешался и замолчал. Впрочем, колдунья и не обращала на него особого внимания, следя лишь за тем, чтобы он не попытался сбежать - даже когда капитану приспичило по нужде, отправилась вместе с ним без какой бы то ни было брезгливости. Да и… с ней! Чай, не кисейная барышня, видала, поди, мужиков во всяких ситуациях. А от стеснительности Ивана еще при подготовке в Команде отучили.
Хуже обстояло с едой. Если вода имелась в избытке - неподалеку от их вынужденной стоянки обнаружился маленький родничок, то обо всем остальном приходилось только мечтать. Хотя капитан вполне мог и потерпеть или, на худой конец, найти что-нибудь из «подножного корма». Летний южный лес - это вам не тундра…
А вот что Ивана по-настоящему расстроило, так это отсутствие курева - он, оказывается, забыл пополнить свои запасы, и в портсигаре обнаружились всего-навсего три жалкие сигареты! Да еще и ведьма злобно зашипела на него, потребовав немедленно выбросить табак. Вот и слушай после этого, что это, мол, бесовское зелье!..
Но все имеет свойство заканчиваться. Даже посиделки обруч с мертвой ведьмой. Вот и их ожидание завершилось тем, что в по-южному быстро упавшей темноте они незамеченными проскользнули в город, искусно миновав посты на въезде, и вскоре добрались до нужного места. Которым оказался вполне комфортабельный особнячок в пригородном частном секторе. Не сравнить, конечно, с виллой магов, где квартировал до этого Вакулов, но все же очень и очень!
Правда, вот хозяин «домика» вызвал в Вакулове смешанные чувства. С одной стороны, то, что им оказался ни много ни мало целый полковник местной госбезопасности, было еще понятно. Помнится, в свое время капитану довелось читать секретную аналитическую записку, где рассказывалось, как разнообразные секты еще до Эпидемии весьма активно работали над привлечением в свои ряды людей, имевших отношение к спецслужбам. А с разгулом магии эти, вчера еще не вызывавшие ничего, кроме вежливой улыбки. Ордена и Школы, вдруг стали весьма серьезной силой, не считаться с которой было уже просто невозможно. И присутствие в их рядах профессионалов лишь делало эту силу еще более значимой. Да что далеко ходить: давешние ребятишки. Женя и Саша, явно прошли подготовку, весьма схожую с той, что в свое время получил сам Вакулов! И прежде чем стать магами, ребятишки явно не на слесарей учились…
Но вот тот факт, что этот самый полковник, пузатый, краснощекий здоровяк с могучим басом, назвавшийся Сергеем Всеволодовичем Савченко, так радостно встретит мертвую колдунью, вызвал в Иване подлинную злость. Ладно, пока она была живой, но сейчас?! Неужели непонятно, что у людей и нежити вряд ли могут быть общие интересы? А это… чудо на букву «м» так и скачет перед поздней гостьей, словно она ему мешок баксов притащила! Разве что пылинки с нее не сдувает… противно, честно говоря!..
- Разместиться?
- Извольте!
- Предоставить все, что потребуется?
- Да вы только список набросайте - и без проблем, любой каприз!
- Информацию?
- Вот пароли к моему служебному ноутбуку.
- Как лучше выбраться из города?
- Самое оптимальное - самолетом. Сейчас я вам схему охраны аэропорта выведу и обо всех «подводных камнях» расскажу!..
Вот гнида, а?!
Но упыриха-то какова: решила самолет захватить, террористка, блин, недоделанная! Вот так размах - это и близко с их тихим переходом на шхуне не сравнится. Не мелочится, однако, барышня. Ужель ей и в самом деле так нужно срочно вернуться в Москву, что она готова идти на подобный риск?! Из некоторых фраз в разговоре между полковником и ведьмой Иван смог понять, что местному «полкану» был хорошо знаком муж этой дамочки. Савченко еще так сокрушатся о его недавней кончине, что чуть слезу не пустил! Может, в этом все дело? Упыриха, правда, на это проявление чувств отреагировала весьма своеобразно - заорала вдруг, что она «этого подлеца» и с того света достанет. Полковник от удивления аж рот разинул. Вакулову же показалось, что где-то он уже слышал это имя-отчество - Артем Дмитриевич, - так, оказывается, звали супруга колдуньи. Но вот при каких обстоятельствах капитан его слышал? Нет, никак не удавалось вспомнить.
Савченко тем временем быстро организовал стол со скромным ужином для Ивана, притащил ноутбук, какие-то схемы и карты и принялся вполне профессионально рассказывать, как лучше проникнуть на территорию местного аэропорта. Вакулов не мог не признать, что полковник был весьма неслабым профи и дело свое знал как следует. Капитан даже не удержался и задал вскользь пару-тройку невинных на первый взгляд вопросов, убедившись, что «Всеволодович» явно был причастен к какому-то антитеррористическому государственному подразделению. Что ж, для ведьмы это было то, что нужно, а вот для Вакулова - неприятно, потому как шансы, что их обнаружат и задержат, стремительно падали к нулевой отметке. А ведь капитан очень надеялся на то, что Симон и его ребятишки не бросят его в беде, и попытаются найти и вытащить из очередной передряги, попадать в которые в последнее время он стал большим мастером…
План, предложенный полковником, был довольно простым, но действенным: подойти к аэропорту через лесопосадку зоны отчуждения, в указанном месте перелезть через ограждение (предполагалось, что с электронной системой слежения капитан справится самостоятельно, а магический охранный контур разомкнет ведьма) и пробраться на летное поле. Больше никаких «подводных камней» на этом участке не было, «полкан» разве что предупредил, чтобы Иван не вздумал резать опутывающую верх забора «колючку», иначе сработает установленная на размыкание сети сигнальная система.
Дальше им нужно найти взлетно-посадочную полосу под номером «два», где в это время будет стоять уже заправленный и готовый к вылету грузопассажирский Ан-148-100, еще не отбуксированный к пассажирскому посадочному терминалу. Хотя зафрахтованный археологической экспедицией самолет должен лететь в Харьков, запаса горючего ему вполне хватит и до Москвы.
С рейсовыми многоместными пассажирскими лайнерами решили однозначно не связываться: и из-за куда более жесткой системы безопасности полетов, и из-за того резонанса, что неминуемо возникнет в СМИ (и спецслужбах) при угоне самолета подобного класса. А вот относительно небольшой среднемагистральный самолет вряд ли кого особенно заинтересует: ну угнали - и угнали, мало ли? Кроме разве что войск ПВО. Но ведьма на его замечание насчет «хранителей неба» лишь скептически ухмыльнулась: «мол, за взлет не беспокойся, а дальше пусть будет как будет»…
Конечно, Иван хорошо представлял, что их ждет при посадке в Москве, но его спутницу, гори она огнем священных костров инквизиции, это тоже отчего-то не слишком волновало. Или ему, как уже не раз бывало за время его службы, попросту не раскрыли всех аспектов предстоящей авантюры.
Первая часть плана прошла пугающе-легко. Савченко самолично подвез их к лесопосадке («и не боится же, гад, а?! - едва ли не с уважением подумал Вакулов, - ведь по полной подставляется! Видать, крепкий у его нежданной спутницы поводок») - и выдал Ивану два боевых ножа и малый диверсионный комплект для снятия электронных ловушек. Об огнестрельном оружии речь, несмотря на заверение полковника о «любом капризе», даже не шла: похоже, ведьма испытывала к сему виду вооружений стойкое отвращение. Боялась, что ли? Эх, надо было ему тогда стрелять, не думая - глядишь, и вышло бы что!
Впрочем, и прекрасно сбалансированные десантные ножи в умелых руках - тоже страшное оружие. Особенно в замкнутом пространстве самолетной кабины: захватывать лайнер предстояло вместе с экипажем. Нет, в случае крайней необходимости Иван сумел бы и сам повести самолет, но вот грамотно посадить его? Ну смог бы, конечно, деваться-то некуда было бы, но и без особых гарантий благополучного исхода сего действа…
«Охранный периметр» аэропорта оказался самым обычным двухметровым бетонным забором, наверняка отстроенным еще до Эпидемии, увитым поверху колючей проволокой и утыканным датчиками электронной системы слежения «перекрест». Знакомая штучка, тупая, как наковальня: ни один уважающий себя военный объект подобной не пользовался уже лет тридцать. Электронные датчики реагируют на любое физическое тело массой более тридцати килограммов, прерывающее сенсорный луч на три и более секунды. Типа, если кошка через забор сиганет - не страшно, а вот если человек, да еще зачем-то и посидит на заборе три секунды…
Хмыкнув, Иван активировал МДК, готовясь блокировать сенсорный луч, и вопросительно взглянул на ведьму, недвижимо застывшую у подножия забора. Живая-мертвая небрежно провела по шершавому бетону рукой, на миг задержав ладонь в ей одной лишь ведомой точке. И резко обернулась к Вакулову.
- Скорее, Ванечка! Контур я сняла, но это ненадолго. У тебя примерно минута.
Капитан пожал плечами и привычно направил излучающий конус на ближайший датчик. Все. «Перекрест» мертв как минимум секунд на сорок.
- Давай.
- А помочь даме? - не то издеваясь, не то всерьез, осведомилась ведьма. - Крепкое мужское плечо подставить?
- Да пошла ты, - невежливо отрезал капитан, - уж сама как-нибудь…
Упыриха фыркнула… и исчезла. Мгновение спустя из-за стены раздался ее голос:
- Ну и долго тебя еще ждать? Выматерившись, Вакулов бросил хитрый прибор на землю и в два приема перемахнул забор, ухитрившись пошло и крайне непрофессионально разодрать о «колючку» руку. Коротко зашипев от боли, Иван спрыгнул вниз. Ведьма томно полуприкрыла глаза:
- Больно, да? А мне так сла-адко…
Зачем-то потрогав рукоять ножа (увы, все не так просто]), капитан зло дернул ее за холодную руку:
- Побежали.

Собственно захват самолета прошел как-то до обидного буднично, словно учения на пленэре: похвально быстро пробежав вдоль взлетной полосы, они выскочили точно на рулежку, где и застыл искомый Ан. Передняя дверь была раскрыта, но никого из обслуги поблизости не оказалось, лишь метрах в ста к ним неспешно катил аэродромный тягач-буксировщик.
Вакулов профессионально оценил расстояние до люка: метра два. Подпрыгнуть - и… в следующий миг капитан ощутил, как неведомая сила оторвала его от бетонных плит ВПП, впихнув прямо в люк.

Предыдущая страница 9 Следующая страница


Магия до востребования 10

«Вот же сука, - с восхищением подумал Вакулов, - значит, и через забор могла меня сама перекинуть, тварь дохлая!»
Однако в следующий миг думать ему стало некогда, поскольку он лицом к лицу столкнулся с кем-то из экипажа, как раз собиравшимся прикрыть дверь на время буксировки к посадочному терминалу. Поскольку убивать он никого пока не собирался, пришлось попросту врезать летчику в челюсть, отправляя в глубокий нокаут. Обернувшись к дверному проему, Вакулов, не слишком соображая, что делает, неожиданно рванул тяжелый люк, закрывая проход. Крутанув рукоять замка в сторону надписи «закр.», капитан перескочил через рухнувшее поперек прохода тело и рванул в кабину. О том, что происходит нечто экстраординарное, оба пилота поняли, лишь ощутив чуть повыше воротников форменных белых рубашек холодные лезвия боевых ножей.
- Вперед, рулите на взлетную… - с трудом восстанавливая сбитое бегом дыхание, скомандовал Иван. - На запросы не отвечать, взлетать немедленно, - и в подтверждение своих слов вдавил на пару миллиметров холодную сталь в податливую человеческую плоть.
- Запускайте движки - и вперед. Быстро! Повторяю - на связь не выходить.
Покрытый звукопоглощающей дорожкой дюралевый пол под ногами едва заметно вздрогнул: самолет пришел в движение. Становиться героями посмертно пилоты явно не собирались. Вакулов же вспомнил еще кое о чем:
- Ты командир экипажа? - лезвие ножа погрузилось еще на миллиметр. - Код от сейфа, быстро…
Получив требуемое, капитан, не сводя взгляда с макушек пилотов, отомкнул дверцу и переправил в карман девятимиллиметровую «гюрзу» - штатное оружие капитана любого авиалайнера. Хрен его знает, удалось ли оторваться от живой-мертвой, закрытая дверь ее вряд ли остановила, но оружие у него теперь есть.
Сделав шаг назад, Иван вновь приставил лезвия к пилотским шеям - так, на всякий случай. Самолет меж тем потихоньку набирал скорость, катясь по рулежке в сторону взлетно-посадочной полосы. Минуты три у них еще есть - пока диспетчеры на башне поймут, что борт «3327» выполняет некий нештатный маневр, пока попытаются с ним связаться, пока сообразят, что пора звонить в службу безопасности аэропорта… Нормально, они как раз начнут разбег. А пытаться остановить взлетающий лайнер - чистое безумие. Уж проще перехватить его в воздухе, подняв с местного аэродрома ПВО пару перехватчиков.
Но если это случится, он, капитан Иван Вакулов, просто переведет бортовую радиостанцию на известную ему частоту и открытым текстом вызовет шефа. В задницу все эти непонятные игры, в которых он давным-давно запутался! Надоело! Уж лучше прямой разговор с Ростиславычем и сырые застенки родного Приюта, чем всякие Симоны с дохлыми магинями-мужененавистницами, действующими в сговоре с полковниками госбезопасности!
Набрав взлетную скорость, Ан неспешно задрал нос, собираясь оторваться от полосы: пилоты четко выполняли полученные от капитана инструкции. Жить, проще говоря, хотели.
- Может… ххы… уберете? - прохрипел первый пилот, имея в виду по-прежнему прижатый к горлу нож - задумавшись, Вакулов все глубже вдавливал лезвие. Капитан поспешно ослабил нажим, позволяя летчику вдохнуть.
- И вправду, Ванюш, что ж ты так невежлив-то? - с нескрываемой укоризной в голосе спросила ведьма, протискиваясь в кабину. - Спрячь, что ль, железяки, а то прямо перед людьми неудобно.
Упыриха присела на подлокотник пилотского кресла и, протянув руку, безошибочно перещелкнула тумблер бортовой радиостанции на громкую связь. Эфир молчал.
- Понимаешь, Ванечка, я тут во время нашей с тобой посадки, - интонировав последнее слово, ведьма с усмешкой взглянула на капитана, - поставила небольшую иллюзию. И водитель буксировщика сейчас очень удивляется, отчего это он никак не может прицепить самолет к своей машинке. Морок продержится еще минут пять - как раз, чтобы наш бравый ас успел вывести самолет на - как там это у вас называется? Высотный эшелон, что ли, да? - Вот так-то, - она неожиданно коснулась мертвенно-бледной рукой лба второго пилота, и он тут же обмяк в кресле.
- Теперь все наши жизни только в ваших руках, - кисть ведьмы знакомым жестом скользнула по щеке насмерть перепуганного командира экипажа, - так что вы уж не подведите, ладно? Курс на Москву, и без всяких глупостей типа аварийного сброса топлива и необходимости дозаправки по пути, договорились? На радиозапросы не отвечайте, надо будет - мы с моим другом сами с ними поговорим. Все ясно? Вот и ладненько. Ну а пока… - ведьма сладко потянулась, будто подобное движение могло иметь хоть какое-то значение для ее мертвого тела:
- Ну а пока мы поговорим между собой, да, Ванюша? Ты ведь не против? Тогда пошли, - последнее слово прозвучало как приказ.
Подавив вздох, Вакулов спрятал ножи и безропотно последовал за покинувшей кабину ведьмой. Судьба, похоже, выкинула очередной финт, к которому он, увы, не был готов…

Глава 21

…Казалось бы, думать сейчас Ивану нужно было о чем-то действительно важном: о том, как перехитрить колдунью и сбросить с себя ее «поводок», к примеру. Ан нет, когда он вышел в салон, то первое, что пришло ему в голову, - это мысль о том, что, оказывается, и мертвым не чуждо желание комфорта! Упыриха устроилась в роскошном кресле за столом в небольшом семиместном отсеке для VIP-персон и глядела на капитана из-под опущенных век, напоминая при этом кошку, нашедшую, наконец, свое место в доме.
Вакулов удивленно хмыкнул и, пройдя дальше по салону, с интересом огляделся. До этого у него не было времени осмотреться внутри самолета, и сейчас капитан решил восполнить этот пробел. Похоже, им достался Ан с компоновкой для представительских нужд, в силу неведомых причин задействованный для перевозки обычной археологической экспедиции. Впереди, сразу за пилотской кабиной, располагались отдельные столики для важных персон, рядом с ними - небольшой гардероб и туалет. Количество обычных пассажирских кресел, отделенных от салона люкс, было сокращено до тридцати-сорока взамен обычных для самолетов этого типа семидесяти-восьмидесяти штук. Ну и еще несколько деталей вроде лазерных мониторов и спутниковых телефонов, что должны были скрасить пребывание в полете вельможных пассажиров, тоже ненавязчиво говорили об уровне оснащения доставшегося им лайнера. Багажный отсек повышенной вместимости располагался в самом хвосте, перед вторым санузлом и кухней, однако туда Вакулов не пошел, решив до поры до времени не злить ведьму.
Что ж, неплохо, полетим с комфортом. Капитан закончил озираться, плюхнулся в кресло напротив и нахально уставился на ведьму.
- Ну? И что ты хотела мне сказать?
Живая-мертвая не обратила на нарочитый вызов никакого внимания. Она была само спокойствие, деловитость и собранность. И где-то самую малость - кротость, ясное дело, обманчивая.
- Мне не хотелось бы умножать число своих врагов, - размеренно начала она, - их и так предостаточно. Я прекрасно понимаю, что друга из тебя мне не сделать, - Иван, собрался было вставить ехидное замечание, но натолкнулся на предостерегающий взгляд и передумал, - но мне это, собственно, и не нужно. Ты и так сделаешь все так, как я захочу - надеюсь, этот факт для тебя очевиден? Осуществить контроль даже над бывшим «карателем» для мага моего уровня несложно, равно как и удерживать попутно еще нескольких человек. Поэтому предлагаю относиться ко всему происходящему как к неприятной, чуточку унизительной, но все же временной обязанности. Просто не мешай мне, ладно? Как только я исполню задуманное, ты получишь свободу.
- Ага, и чемодан денег в придачу! - не вытерпел все-таки Вакулов. - Что ты мне по ушам ездишь? Где это видано, чтобы дохл…неживая ведьма с нашим братом договаривалась?! Вы ж нас при жизни терпеть не могли, а что говорить о том, как ты после смерти нас «любишь»? Тем более, судя по всему, я тебе нужен для какого-то вашего ублюдочного чудодейского ритуала, и ты хочешь, чтобы я лег под нож, улыбаясь да не рыпаясь?! Хрена тебе на лопате!
- Все? - скучающе осведомилась упыриха. - Истерика закончилась? Так вот, Ванечка, твоя прежняя служба мне абсолютно неинтересна. Гораздо важнее то, что на тебе замкнулось несколько очень важных ниточек. Здесь нет твоей вины или заслуги, просто так распорядилась судьба. Один не очень умный маг, - лицо колдуньи перекосилось гримасой гнева, она разъяренно зашипела, но тут же взяла себя в руки. Вакулов зачарованно наблюдал за тем, как втягиваются обратно удлинившиеся было ногти, - не нашел ничего более умного, как попытаться скрыться от меня. И сделал он это с твоей помощью, так что и достать я его могу только через тебя!
- Так, стоп, минуточку, - запротестовал Иван. - Я могу поклясться, что ни с какими магами, волшебниками, чародеями, колдунами я ни о чем таком не договаривался и до недавнего времени в ваших обрядах не участвовал!
- Правильно, - неожиданно легко согласилась ведьма. - Все было проделано таким образом, что ты этого просто не заметил.
- Ага, обдолбанный был! Дурь некачественная попалась.
- Да нет, как раз, наоборот - в тот момент ты не был защищен вашей специальной отравой, и скорее всего мой дражайший супруг именно этим и воспользовался. И ведь как красиво задумал, ублюдок, перенацелить «Лодку Харона» на постороннего человека! А уж то, что ты из «карателей», ему только на руку было - небось надеялся, что Служба своего, пусть и бывшего, сотрудника прикроет и я не смогу к тебе подобраться!
- Погоди, - совершенно ошалел Вакулов, - какой еще супруг, что за лодка?! Ни хрена я не понял! Поясни, а? - искренне попросил он.
- Какой же ты… бестолковый, - с жалостью глянула на него колдунья. - Хорошо, объясню еще проще. Мой муж раздобыл где-то формулу проведения обряда, позволяющего уйти из мира живых, но, как бы, гм, не до конца. Он сказал, что скоро возможен такой вариант, при котором вся нынешняя игра в волшебство закончится, и нам, мол, нужно поторопиться. Пожертвовать кое-какими мелочами, зато успеть стать и бессмертными, и по-прежнему остаться магами. И я сдуру согласилась! Так этот мерзавец перевел меня за грань и сам вскоре должен был последовать за мной. Но вместо этого подставился под твой нож! Не иначе как решил, что если умрет неправильно, то мы с ним уже никогда не встретимся. Так бы в принципе и произошло, если бы не одно «но» - твоя защита должна была погасить его действие, и тогда уже никто не смог бы ничего определить. Но ты по какому-то счастливому для меня стечению обстоятельств поймал на себя весь откат, и ваш хваленый «якорь» его не уничтожил.
- Погоди-погоди, - встрепенулся Вакулов. - Вспомнил! Артем Дмитриевич, точно! Это ж тот самый маг, что на меня в кабаке совершенно по-идиотски наехал. А я еще удивлялся, что это он туда без единого «сторожевика» завалился и так откровенно на конфликт пер? Во гад! Но постой, зачем ему нужно было, чтобы я его убил? От тебя он, насколько я понимаю, и так избавился, чего ему не жилось-то?
- Ну, положим, избавился он от меня не полностью, - хладнокровно заметила ведьма, - не такая я дура, чтобы до конца довериться своему благоверному. Он-то, поди, надеялся, что я из-за грани выбраться уже не смогу, а у меня получилось! Вот он и запаниковал - понял, что теперь я его с собой заберу, и сбежал, урод эдакий. И получилось, что я в этом мире зависла, и для того, чтобы уйти, мне надо закончить ранее начатый обряд. И раз уж он на тебя замкнулся, то ты его и завершишь. Вот и все, Ванечка…
Вакулов задумался. Отдельные отрывки произошедшего с ним стали понемногу складываться в единую картину, хотя Иван и подозревал, что упыриха вряд ли рассказала ему все. Да, собственно, он на это и не рассчитывал, зная извечную скрытность чудодеев в отношении всего так или иначе затрагивавшего потаенные пружины их ремесла. Но капитан понял самое главное - колдунье до зарезу нужно его сотрудничество. А рассказала она ему об этом потому, что действия Ивана скорее всего должны будут носить осознанный, свободный от чужого давления характер - многие ритуалы и обряды были очень жестко завязаны именно на этом условии. Вот теперь живая-мертвая и пыталась с ним договориться. Типа, по-доброму, без этого самого давления. Нет, но каков муженек-то у дамочки был! Это ж надо до такого додуматься - попытаться женушку на тот свет спровадить, а когда не вышло, уйти вроде бы туда же. Но уйти столь хитро, чтобы горящая жаждой праведной мести благоверная его никак достать не смогла! Даже жалко его где-то - надо ж было таким подкаблучником быть! Кстати, а ведь не так прост был усопший чудодей: теперь-то понятно, на кой он с собой купленных патрульных приволок. Застав Ивана над трупом убитого мага, они должны были капитана прямо на месте грохнуть - и тогда все концы, как говорится, ушли бы в воду.
- Стоп! А расскажи-ка мне, дорогая, как ты на меня вышла? - спохватился капитан. - Проклятье проклятьем, но, насколько я знаю, чтобы точно запеленговать и вести носителя, нужно как минимум либо знать его в лицо, либо иметь у себя какой-нибудь предмет или вещь, побывавшие в его руках?
Ведьма пренебрежительно фыркнула:
- Точку Перехода вычислить было несложно, а все остальное? Поверь, я очень хорошо опрашивала всех, кто был тогда в этой забегаловке!
- Так это ты их замочила?! - дошло наконец и до Вакулова.
Колдунья внезапно напряглась и уставилась невидящим взглядом куда-то поверх головы Ивана. Черты лица ее заострились, кожа натянулась и пожелтела, глубокие черные тени провалами залегли вокруг мгновенно ввалившихся глаз.
- Что происходит? - встревожился капитан, подскакивая на месте и изготавливаясь к драке. И тут же матюгнулся про себя - ты смотри, как упыриха его к себе привязала! Еще и не случилось ничего, а он уже готов крушить и убивать по первому ее приказанию!
Но живая-мертвая не утруждала себя долгими объяснениями. Она просто оказалась вдруг рядом с Вакуловым и повисла на шее, впиваясь долгим жадным поцелуем в его губы. Иван, у которого от неожиданности перехватило дыхание, а в голове все перемешалось и замельтешило, словно от долгого кружения на карусели, сначала ничего не понял. Зато когда он въехал, с кем целуется, его едва не вывернуло наизнанку. Лобызаться с ожившим трупом!
Капитан, замычав нечто нецензурное, попытался сбросить ведьму, но куда там - она прилепилась к нему всем телом, будто гигантский клещ или пиявка к своей несчастной жертве. Вакулов чувствовал, как мертвецкий холод медленно ползет по лицу, заставляя окаменеть все мышцы, как немеют руки и постепенно начинают подкашиваться ноги, как все медленнее стучит сердце…
Но все это он воспринимал отстраненно, будто со стороны. Так, словно все происходило уже не с ним, а с каким-то другим крепышом в камуфляжной форме, застывшим столбом посреди салона стремительно несущегося в облаках самолета. По обшивке которого быстро прокатываются странные воздушные волны режущего глаз света, издающие пронзительный, на границе восприятия, визг. А чуть поодаль проносятся хищные стремительные тени, похожие на атакующих акул.
Иван вряд ли мог с уверенностью сказать, сколько все это продолжалось, просто в какой-то момент он вдруг осознал, что снова сидит в кресле и тупо пялится на одноразовый пластиковый стакан с чем-то алкогольным в руке. Колдунья же, уже в прежнем своем облике, преспокойно развалилась напротив и бесстыже подмаргивает ему, кривя в нахальной усмешке тонкие бескровные губы.
- А ты хорошо целуешься, мне понравилось! - Ведьма одобрительно подмигнула Вакулову. - Надо будет как-нибудь повторить.
Капитана передернуло от омерзения. Он залпом, не чувствуя вкуса, хватанул содержимое стаканчика и судорожно начал шарить взглядом по столу, ища бутылку - этой дозы ему было маловато. Хотелось не только срочно прополоскать рот, избавившись от, казалось, намертво въевшегося привкуса ладана и разложения, но и унять спазм, что скрутил его желудок. И самое главное - хоть немного разогнать холод внутри.
- Ну же, Ванечка, не корчи из себя обиженного, - капризно надула губы живая-мертвая, - неужели я так уж плоха? Вроде бы до тебя никто на мои ласки не жаловался? Не могла же я ни с того ни с сего потерять квалификацию?!
- Зачем?! - Прохрипел Иван, отрываясь от горлышка White Horse. Он все-таки нашел бутылку на полу, рядом с ножкой стола, и надолго приник к ней, ухитрившись за раз почти ополовинить ее.
- Так. Было. Надо, - отрубила ведьма. - Мне нужно было отделаться от систем ПВО, а я так с тобой заболталась, что они выпустили по нам парочку ракет. Так что ты еще легко отделался - а мог бы сейчас свободно парить, пытаясь притвориться птицей и срочно научиться летать. Это если бы тебя не разнесло взрывом в клочья. А так я всего лишь взяла у тебя немного жизненной силы, твоего страха перед смертью - вот и все. Согласись, тебе куда меньше бы понравилось, воспользуйся я твоей кровью или вовсе посмертными эманациями? Собственно, чего ты так истерикуешь? Все же хорошо закончилось, и мы уже недалеко от Москвы…
Не в силах оспорить последнее заявление живой-мертвой, Вакулов апатично отвернулся к задернутому шторкой иллюминатору. Надпись на ткани гласила «ЮжАвиаЛайн - ваша дорога над облаками». Несколько минут он сидел молча, ощущая, как алкоголь медленно, но верно оказывает желаемое действие, разжимая зажавшие внутренности ледяные тиски. Ведьма тоже молчала, не то занятая какими-то своими мыслями, не то являя чудеса такта и давая ему отдохнуть от себя и своих малопонятных обычному человеку выходок. Почувствовав, что его наконец окончательно отпустило и по телу разлилось приятное тепло, Иван сдвинул занавеску в сторону… и едва не подпрыгнул в кресле от неожиданности. Буквально рядом, в каких-то двадцати метрах от их крыла, висел истребитель - до боли знакомый «Сухой» последней модификации! Капитан не мог ошибиться: спутать с чем-либо обратную стреловидность несущих плоскостей серии «тридцать девять - сорок один» было просто невозможно. Ага, значит, ведьма не ошиблась, и они уже где-то на подлете к столице. Да и тактические знаки на сдвоенном киле, если он не ошибся, принадлежат как раз московскому дивизиону сил противовоздушной обороны.
Угрюмый силуэт, будто излучающий грозную мощь, качнул крыльями, привлекал внимание пилота. Что ж, понятно: сейчас станут требовать совершить вынужденную на одном из близлежащих аэродромов. Кстати, раз уж пошла такая пьянка, не лишним будет послушать, о чем вещает бортовая радиостанция: наверняка ведь пилот перехватчика уже вышел в эфир, увещевая их выполнить необходимые действия. Или откровенно угрожая, - против их летающей лохани ему даже не придется применять ракетное оружие: хватит одной-единственной очереди из бортовой пушки. Либо хвост отрубит, либо двигатели к едреной фене разнесет.
Вакулов в волнении зашевелился в кресле, но ведьма лишь презрительно дернула бровью:
- Сиди, Ванечка, сиди. Он нам не страшен, это просто сопровождение. Кстати, по второму борту еще один такой прилепился. И сзади тоже…
- Ты можешь их… - капитан замялся. - Отлепить?..
- Могу, - живая-мертвая равнодушно пожала плечами, - только зачем? Они просто сопровождают нас. Но если ты хочешь… только нам с тобой придется снова…
- Нет-нет, - поспешно махнул рукой Вакулов, - не надо. Парни-то в чем виноваты?
- Ну прямо-таки ни в чем! - иронически скривилась ведьма. - Нашел ангелочков! Впрочем, ладно, нет так нет. Пускай еще поживут, погрешат. Цени мою сговорчивость, Ванечка!
Капитан фыркнул, отворачиваясь. Серо-голубой силуэт боевого самолета за иллюминатором оставался на прежнем месте, будто приклеенный к крылу «сто сорок восьмого». Не выдержав, Вакулов все-таки обернулся к ведьме:
- Может, сходить в кабину, послушать, о чем нам военные летуны вещают?
- Сходи, конечно, если хочется, - равнодушно согласилась живая-мертвая, заставив Ивана глупо захлопать глазами. Впрочем, следующая фраза, догнавшая его уже по пути в пилотскую кабину, расставила все по своим местам:
- Да, Ванюш, не советую пытаться связаться со своим шефом. Да и с этим фокусником-недоучкой - как там его, Симон, что ли? - тоже. Все равно от меня этого не скроешь, - ведьма притворно зевнула, томно прикрыв неживые глаза. - Да и рацию я того, замагичила маленько…
Вакулов, не останавливаясь и даже не вздрогнув, прошествовал по узкому проходу. Вряд ли ведьма именно читала его мысли - скорее, просто прекрасно понимала, какая идея может прийти в голову при мысли о бортовой радиостанции. Проницательная, сука! Вольф Мессер в юбке, мля!..
В кабине все оставалось по-прежнему: второй пилот пребывал в глубокой магической отключке, а капитан лайнера сидел, вцепившись побелевшими от напряжения пальцами в штурвал. Третий член экипажа, вырубленный Иваном при посадке, сейчас тоже витал в каких-то непостижимых астральных далях: живая-мертвая постаралась, видать, не удовлетворившись анестезирующей силой вакуловского хука. Переключенная упырихой в режим громкой связи радиостанция исправно оглашала тесное пространство кабины голосом одного из пилотов-истребителей:
- …вторяю, борт «тридцать три-двадцать семь», немедленно подтвердите прием! Ваш пролет по данному маршруту несанкционирован, требую немедленно опуститься на эшелон «четыре-ноль» и выйти на связь!..
Капитан искоса взглянул на пилота: похоже, бедняга вовсе не воспринимает, что это к нему обращаются! Неужели это его ведьма так напугала? Блин, хреново! Еще собьют ненароком…
Вакулов стянул с головы второго номера радиогарнитуру и собрался было напялить ее на голову, однако летчик неожиданно обернулся к нему:
- Не получится, я пробовал. Она что-то сделала с радиостанцией, работает только на прием. Нас никто не слышит.
Иван размышлял несколько секунд:
- Далеко до Москвы?
- Рядом уже, минут двадцать лёта. Только на городские аэродромы нас все равно не пустят, на Чкаловском посадят или в Кубинке. А если сейчас на связь не выйдем, могут и вообще сбить. Кстати, у меня недавно на радаре такие странные отметки были, как будто по нам…
- Ясно, - не дослушав, перебил Вакулов - не хватало только объяснять и без того перепуганному пилоту, куда и чьими стараниями делись запущенные по ним зенитные ракеты. - Какие-то общепринятые знаки у вас есть? Ну крыльями там помахать, габаритные огни зажечь или еще что? Короче, дай им понять, что у нас проблемы со связью, но мы готовы выполнять их требования.
- А мы готовы? Разве она?.. - едва ли не против воли летчик понизил голос. Похоже, Иван угадал, и виданную всего лишь раз ведьму он боялся куда больше капитана. Даже несмотря на то что ножом в горло ему тыкал как раз последний.
- За нее не беспокойся, - мрачно буркнул Вакулов, постаравшись придать голосу побольше уверенности. - Я уж с ней как-нибудь сам разберусь…
Круто развернувшись, он собрался было покинуть кабину, но в последний момент остановился:
- Слушай, летун, у тебя сигареты есть?
- Не курю, - удивленно ответил пилот, - глянь у Валюхи в кармане, он вроде курящий.
Вакулов кивнул, без особого труда обнаружив искомое в брючном кармане бесчувственного Валюхи. И не в силах больше сдерживаться (точнее, не желая лишний раз злить живую-мертвую сторонницу здорового образа жизни - во оборот, а?!) закурил прямо в кабине, одну за другой сделав несколько судорожных затяжек.
Пилот поморщился, но спорить не стал, внезапно ожившим голосом задав вопрос:
- Что, давно не дымил?
- Угу, - Иван снова затянулся, в сердцах сообщив, - понимаешь, эта сука дохлая отчего-то табачный дым не переносит… - в следующий миг он осознал, сколь глупо это прозвучало: капитан будто жаловался закадычному другу на «запилившую» его супругу, даже зимой заставляющую благоверного выходить курить на балкон. Вакулов громко хрюкнул, с трудом сдерживая готовый вырваться наружу смех.
Не уловивший всех нюансов столь необычной реакции «террориста», пилот с удивлением взглянул на капитана. Иван же, совершенно неожиданно даже для самого себя, вдруг принял некое решение, выдернув из кармана второго пилота замеченную во время поисков сигарет гелевую ручку. Покачав головой в ответ на непонимающий взгляд летчика, он быстро нацарапал на оторванной от сигаретной пачки картонке восьмизначный номер, приписав ниже: «как сядем, позвони, скажи, капитан Иван Вакулов просит помощи, опиши, где, что и как». Сунув писульку пилоту, он, не оборачиваясь, покинул кабину. Еще неделю назад капитан и представить себе не мог, что даст постороннему и непосвященному человеку прямой экстренный номер дежурного оператора Приюта! Да что там оператора - самого шефа, Георгия свет Ростиславовича! Но, похоже, сейчас пошли такие игры, в сравнении с которыми вся их былая деятельность стала просто детскими игрушками. А значит, можно смело плюнуть даже на основу основ - конспирацию-Ведьма встретила его возращение иронической ухмылкой:
- Фу, а накурился-то! Просила же без табака обойтись.
- Вот и намагичила бы, чтобы не хотелось, - огрызнулся Иван, плюхаясь в соседнее кресло. В тот же миг самолет ощутимо качнуло с крыла на крыло: пилот привлекал внимание истребителей. - Ты-то, может, и просила, но уши-то у меня пухнут, не у тебя! На фига рацию испортила? Вот собьют нас сейчас - и привет. Тебе-то, может, и ничего, а вот мне…
- Не собьют, Ванечка, не переживай. Ты им живой нужен. Или, по крайней мере, более-менее неповрежденный. Иначе ведь никакой некромант не справится…
- Это в каком смысле? - опешил Вакулов.
- Да неужели ты думаешь, что про наше с тобой возвращение никто из властьимущих еще не прознал? Не-ет, Ванюша, они нас прямо в аэропорту взять попытаются. Ну или куда там нас посадят? На военный аэродром, наверное?
Капитан сразу и не нашелся, что ответить. Нет, он, конечно, давным-давно сбросил розовые очки (да и были ли они вообще? При его-то специфике работы?) и прекрасно понимал, что в среде магов есть превеликое множество агентов государственных спецслужб - и наоборот. Но вот что касалось последнего заявления ведьмы, которому Вакулов отчего-то склонен был очень даже доверять? Ведь Служба, по недавнему заверению Симона, его потеряла. Да и ведьма вполне грамотно изъяла его из череды происходящих событий. Как же их так быстро вычислили? Ну угнал кто-то самолет, ну перехватили его на подлете к столице и вот-вот посадят на пригородный аэродром… и что с того? Мало ли таких, ушлых да отмороженных? Почему именно он, беглый капитан и - как там у классика? - «бывший лучший, но опальный стрелок»?
Вакулов обернулся к живой-мертвой:
- Почему… почему ты так уверена?
- Ох, Ванечка, да ты ж сам прекрасно понимаешь! Ваши следят за нами, наши - за вами… все старо как мир. Что самое обидное, меня хотят прижучить и те, и другие, и третьи, но я тоже кое-что придумала. Так что не переживай, прорвемся. Ты, главное, мне не мешай, ладно… любовничек? - с явной издевкой докончила она.
Капитан смерил ведьму испепеляющим взглядом (ага, очень эффективно, особенно когда имеешь дело с нежитью да еще и наделенной недюжинными магическими способностями!) и молча поднялся. Курить в ее присутствии он не собирался. Нет, не из-за страха или возможного возмездия - просто не хотел.
- Губишь ты себя, Ванечка, - продолжая издеваться, сообщила ведьма ему в спину, - совсем не жалеешь. Алкоголь вон с горла хлещешь, легкие никотином портишь. Ладно, иди уж, курилка. Может, в последний раз дымишь…
Подавив острое желание немедленно разрядить в нее всю обойму из припрятанного пистолета или как минимум обложить трехэтажным матом, Вакулов молча прошествовал в направлении грузового отсека, заставленного какими-то принадлежащими археологам ящиками и контейнерами. Присев на один их них, капитан закурил, от нечего делать читая подписи, сделанные на запаянных в целлофан табличках. Возвращаясь с раскопок, археологи везли с собой инструмент, какое-то оборудование, всяческий «полевой скарб» и четыре контейнера с нарытыми на местах древних поселений будущими экспонатами исторических музеев. Да уж, наломали они им летнюю командировку, сильно так наломали! Что ж, хочется надеяться, что с самолетом ничего страшного не случится, и бесценные артефакты прошлого рано или поздно займут свои места на музейных полках и стеллажах…
Самолет еще раз качнуло с борта на борт, затем он заметно клюнул носом. Несколько секунд спустя ощутимо заложило уши: Ан-148 начал снижение. Что ж, это-то как раз понятно: их заставляли приземлиться на каком-то из подмосковных аэродромов. На каком именно, капитана особенно не волновало: разницы, в общем-то, не было. Куда важнее, что ждало их после приземления. И как ему следует себя вести: добровольно сдаться, положиться на «кое-что придумавшую» ведьму или самому оказать сопротивление? Нет, конечно, он не настолько крут, чтобы противостоять целому антитеррористическому штурмовому отряду, но существенно подгадить им праздник сумеет, благо кое-чему обучен, и обучен неплохо. Это с одной стороны. А с другой… Первое - глупо, второе - еще глупее, третье - и вовсе уж идиотизм. Что остается? Ну, как обычно: действовать по обстоятельствам, разумеется.
Блин, Эпидемия не Эпидемия, маги не маги, а результат отчего-то всегда один: «действовать по обстоятельствам»…

Глава 22

Московская область, Щелковский район,
аэродром Чкаловский

…Перехватчик сопровождения качнул крыльями и отвалил в сторону. Типа, пожелал удачи. Ан послушно снижался, по пологой глиссаде заходя на посадку. Сама процедура приземления усевшегося обратно в кресло Вакулова совершенно не волновала: вряд ли для напичканного самой совершенной электроникой самолета это составит хоть какую-то сложность. Да и радиостанция пусть на прием, но работает, если что, диспетчер подскажет, что и как. Но ремень безопасности он, скорее по-привычке, все-таки застегнул. Что интересно, ведьма сделала то же самое - интересно, зачем? Ей -то чего бояться?
От нечего делать капитан рассматривал проносящийся внизу пейзаж: сосновые леса, кое-где прорезанные нитками автодорог, поля, небольшое озеро или ставок с коробочками домиков вдоль берега, блеснувшие на солнце рельсы, извилистое русло небольшой реки. Пожалуй, все-таки Чкаловский, на Кубинку что-то не слишком похоже. Да и речка уж больно на Клязьму смахивает, ее всегда при заходе на посадку видно.
- На Чкаловский садимся, - не раскрывая глаз, авторитетно развеяла его сомнения ведьма, - повезло. Нет, у меня сегодня определенно удачный день!
- Это почему еще? - искренне заинтересовался Иван. - Я про день, в смысле?
- Ай-яй-яй, совсем истории не знаешь, - неискренне посетовала живая-мертвая. - А я, между прочим, истфак заканчивала. В прошлой жизни, конечно. Так вот, в восьмидесятые на этот аэродром приземлялись самолеты из Афганистана, примерно тогда же сюда привозили эвакуированных из чернобыльской зоны детей, беженцев, облученных людей…
- Ну и что? - не понял Вакулов, припоминая, что ведьма права: часть печально знаменитых «черных тюльпанов» приземлялась именно на Чкаловском, доставляя на Родину свой страшный груз.
- Это для тебя «ну и что», а для меня… Ты хоть представляешь, сколько здесь осталось эманации боли, страдания, горя, безысходности? Это ведь для меня не только пища, Ванечка, но и сила. При умелом использовании - огромная сила! Конечно, много лет прошло, но ЭТО никуда не девается, не исчезает, а впитывается . В землю, в бетон, в траву, в деревья… во все. Становится их частью, срастается с ними… Ты даже не представляешь, Вакулов, КАКОВО таким, как я, находиться на местах наиболее кровопролитных боев прошлого столетия; не догадываешься, ЧТО такое до сих пор не похороненные солдаты, погибшие в жутких мучениях…
- Тебе это нравится, да? - сам не зная зачем спросил вдруг капитан.
- Ты, правда, хочешь это знать? - ведьма раскрыла глаза, как-то странно взглянув на собеседника. - Впрочем, какая разница. Что ж, я отвечу. Нет, Ваня, мне это не нравится. Мне это просто нужно. Необходимо. Как тебе нужен воздух или вода, так мне нужно это. Удивлен? А знаешь, почему?
- Почему? - глуповато спросил Вакулов, меньше всего на свете ожидавший от живой-мертвой подобных откровений.
- Потому, что тебя воспитали очень хорошим «карателем», из тебя сделали идеальное средство для борьбы с нами, магами. Признайся, ты ведь не слишком привык видеть в нас людей? Равных себе? Мы ведь для тебя изгои, монстры, опасные мутанты - и не более, так? Согласись, ты ни разу не думал о том, что и мы тоже можем испытывать те же чувства, что и вы, обычные люди?
- Ну… - протянул капитан, перед глазами которого вдруг встала мать и та безвестная ведьма, что умирала у него на руках во время рейда на базу псевдопоклонников тьмы. - Не совсем, но… да, ты права! - он все-таки заставил себя взглянуть в ее глаза.
- Молодец, Ванечка, честно ответил, хвалю. И все же мы не столь уж и далеки от вас. Даже я - как ты там говорил? «Дохлая ведьма», да? - живая-мертвая хрипло рассмеялась. - Да ладно, не дергайся, я не обижаюсь. Да и прав ты, как ни крути. Кстати, про мать ты к месту вспомнил, она ведь у тебя, тоже как ни крути, по твоей классификации не совсем человек, правда? Конечно, правда, вон, как глазки-то заблестели!..
- Что ты знаешь про мою мать?! Откуда?! Что…
- Не дергайся, а то кресло от пола оторвешь и самолет развалишь. Хоть ремни сначала отцепи, - язвительно одернула его упыриха. - Что я знаю? Да уж знаю кое-что, и про нее, и про Симона, дружбана твоего нечаянного, а может, и про службу твою. Хочешь - расскажу. А может, в чем и помогу даже. Только не сейчас, Ванюша, а чуть попозже, - и, довольная произведенным эффектом, неожиданно жестко докончила:
- Ну а что, разве я не имела права держать парочку тузов в рукаве? Всем можно, а мне, что, нет? Зато теперь ты знаешь практически все. И весьма заинтересован в сотрудничестве, верно? Сделай, о чем прошу, и я помогу тебе освободить родных. И расскажу мно-ого интересного и про самого Симона, и тех, кто на самом деле за ним стоит. Узнала кой-чего, пока была за гранью… вот так-то, Ванечка!..
Вакулов кивнул, вновь уставившись в иллюминатор. Ведьма права: она и так сказала ему достаточно много, пусть даже это и было ей выгодно. Ну а он? А он, помнится, с самого начала подозревал, что с Симоном и компанией не все так просто; что маг ведет двойную, если вовсе не тройную, игру. Да и о родной Службе вкупе с дорогим шефом он тоже много чего знал. Точнее, как раз не знал. Так о чем тогда говорить? Да, сейчас она его не просто переиграла, но и держит на очень коротком поводке, но… не является ли этот поводок его билетом на свободу? Может, не стоит менять его на какой-то другой, пусть даже и более длинный? Может, пришло время прекратить быть просто отлично вышколенным боевым псом не слишком-то заботливого государства?..
Вакулов в очередной раз взглянул в иллюминатор - и замер, заинтересовавшись картинкой за бортом. Похоже, их и на самом деле ждали. Летного поля и ВПП он, конечно, пока еще не видел, но и то, что предстало взору, впечатляло: аэродром был окружен. Нет, не солдатами - Иван попросту не разглядел бы их с борта заходящего на посадку лайнера - весь Чкаловский оцепили бронетехникой. Коробочки бэтээров застыли на всех подъездных дорогах, на опушке леса и просто посреди полей, украсив аэродром причудливым ожерельем композитной брони. Их ждали, и ждали серьезно. Пожалуй, не Команда, как таковая - куда ей до такого размаха, - армия. Регулярные войска московского военного округа. Или спецназ. Но в любом случае - государство. Блин, что же он такого натворил, почему настолько им важен, что заслужил такую встречу?!..
- Видал? - лениво осведомилась сидящая в своем кресле ведьма. - Уважают нас, Ваня, а? Уважа-ают… А раз уважают, значит, боятся, - перефразировав древнюю мудрость, безапелляционно докончила она.
Вакулов хмыкнул:
- Ну и как ты себе представляешь наш прорыв? Может, этот, как там его, - «портал» откроешь?
- На месте разберемся, говорила же - главное, мне не мешай. А портал… глупости все это, сказочки. Нет никаких магических порталов и не было никогда.
Под фюзеляжем что-то металлически стукнуло и коротко загудело - «сто сорок восьмой» выпустил шасси. Видимая в иллюминатор полоса лесопосадки окончательно размазалась, превращаясь в стремительно уносящуюся назад зеленую ленту, и еще минутой спустя мягкий толчок известил пассажиров, что лайнер коснулся полосы. Второй толчок - носовая стойка тоже «схватила» нагретый солнцем бетон ВПП. Двигатели ощутимо изменили тональность, переходя на реверс, чуть слышно пискнули тормоза: пилот сбрасывал скорость, готовясь остановить самолет. Все. Как бы оно там ни было, они на земле.
Не отрывая взгляда от иллюминатора, Вакулов на ощупь расстегнул привязные ремни. Скорость упала настолько, что снаружи уже можно было разглядеть застывшие вдоль полосы бронемашины и прячущихся за ними солдат. Тактических знаков на броне капитан не видел (ему отчего-то казалось важным, кому они принадлежат - регулярным войскам или спецслужбам), но марку разглядел: БТР-100 «Росток-2». Хорошая машинка - и скоростная, и вооружение будь здоров. Правда, чья - по-прежнему непонятно: подобные бэтээры и армия, и спецназ, и даже внутренние войска используют.
Снова пискнули тормоза, нещадно стирая о бетон сверхпрочную резину шасси, и Вакулова по инерции качнуло вперед. «Забортная» картинка теперь ползла, словно капитан ехал на городском автобусе, и он наконец разглядел, кому принадлежит бронетехника. Разглядел - и присвистнул: «Чкаловский» блокировала и армия, и госбезовский спецназ! А между двумя бронетранспортерами и вовсе застыл джип с логотипом генеральной прокуратуры на дверце. Ух ты, совсем весело: эти-то здесь каким боком?! Да что ж он такого натворил-то?!
Еще один, последний, толчок, и самолет, едва заметно клюнув носом, остановился. С замирающим воем заглохли двигатели, и накатила едва ли не физически ощутимая после стольких часов полета тишина. Метрах в двадцати тут же притормозил бронетранспортер, следом еще один, и еще… Приплюснутые башни с частично вынесенными наружу ракетно-пушечными комплексами неторопливо разворачивались в сторону самолета.
Их не просто окружали, а в буквальном смысле слова помещали самолет в кольцо из поставленных один за другим бэтээров. Ну и зачем?! Блокировать самолет можно всего двумя машинами, поставленными поперек полосы, и никуда они не денутся! Это даже если не вспоминать о барражирующих где-то над головой перехватчиках.
Вакулов задумчиво хмыкнул: да, странная какая-то тактика. Явно не по классике проведения антитеррористической операции…
В дверях VIP-салона показался бледный пилот:
- Мы… э… приземлились…
Похоже, бедняга попросту не знал, что сказать. И уж тем более не знал, что ему сейчас делать.
Ведьма лениво обернулась к нему:
- Не знаешь, чем заняться, бедняга? Перетащи-ка своего дружка в кабину да запри дверь, - скомандовала она, имея в виду третьего члена экипажа. - Вы мне больше не нужны, так что не вздумайте мешать. Да, и не переживай, твои товарищи скоро очнутся.
Пилот часто-часто закивал и бросился в пассажирский салон, в одном из кресел которого полулежал без сознания третий член экипажа, перенесенный туда Вакуловым из жалости. Не лежать же парню несколько часов прямо на холодном дюрале входного тамбура?
Капитан удивленно вскинул бровь: живая-мертвая, похоже, отпускала пилотов?! Ведь выбраться из не слишком высокой пилотской кабины через боковое окно-ветровичок вряд ли составит для них сложность.
- Расслабься, они мне и вправду не нужны, даже в качестве, как ты наверняка успел подумать, жертвенных агнцев, - ведьма криво усмехнулась. - Так что пусть драпают, если, конечно, в форточку пролезут.
- Там еще люк есть, в носовую нишу шасси, через него тоже можно выбраться, - внезапно припомнил Иван схему самолета подобного класса: хоть он и не готовился штурмовать захваченные террористами авиалайнеры, учили его все-таки весьма неплохо. - Я в смысле, что так и в самолет можно проникнуть, - пояснил он, не увидев на лице живой-мертвой ни малейшего интереса к своим словам.
- Говорю ж, расслабься, - лениво бросила та. - Кабину я так запечатаю, что через нее к нам уже никто не попадет. Щит поставлю, от самой земли. Да и вообще, что-что, а чужое присутствие я в любом случае почувствую. Так что зря они тут свои «минусовки» порасставили, этим меня не собьешь, не тот уровень…
Вакулов с интересом взглянул на ведьму: даже так? Живая-мертвая пожала плечами:
- Я, Ванечка, и пока живой была, на свой профессиональный уровень не жаловалась, а уж после грани. Знаешь, оттуда немногие возвращаются, но уж кто возвращается… Впрочем, ты не поймешь. И потому, что не маг, и потому, что, гм, живой. Ладно. Давай-ка мы с тобой пока диспозиции - или как там у вас говорят? - дождемся, а там уж решать станем. Кстати, Вань, сколько можно спину-то себе мять? Вытащи ты этот пистолет, несчастье, неужели на самом деле думаешь, что я его не почуяла? Какие ж вы, мужики, смешные, сколько смотрю на вас, столько удивляюсь. Нет, открою тайну, - могла б и не почуять, но… грязный он с моей точки зрения. Двоих из него насмерть положили, потому он для меня - как маяк. Вытаскивай, давай, не поможет он тебе.
- Ты знала? - ошарашенно пробормотал капитан, выкладывая на стол «гюрзу». - А почему знала, что из него… ну, то, что сказала? Про двоих убитых?
- Смердит, - кратко и непонятно прокомментировала ведьма, явно не собираясь давать никаких пояснений. - Ну что, пора послушать, что там нам встречающие поют?
- Что? - не понял Вакулов.
Ведьма недовольно поморщилась, дернув бледным подбородком в сторону притопленного в стену терминала связи - навороченного прибора, сочетающего в себе и функцию бортовой радиостанции, и внутреннюю связь, и спутниковый телефон, и даже беспроводной выход во Всемирную сеть.
Капитан кивнул и, поднявшись из кресла, подошел к стене. Несколько секунд изучал устройство прибора - точнее, его интерфейс, затем уверенно переключил хитрый «девайс» в режим радиостанции. Небольшой динамик громкой связи тут же заполнил пространство VIP-салона истинно командным голосом:
- …вязь капитана Ивана Вакулова. Повторяю: вызываю на связь капитана Ивана Вакулова…
Иван беспомощно взглянул на ведьму, будто ожидая от нее совета. Живая-мертвая пожала плечами:
- Ну поговори, что ли? Ишь как глотку-то дерет, служивый…
Иван смущенно откашлялся («и что это я?!») и переключил связь на передачу:
- Капитан Вакулов слушает…

Глава 23

…Несколько секунд эфир молчал, словно не ожидав от «вызываемого абонента» подобной оперативности, затем тот же голос уточнил:
- Вы - капитан Иван Вакулов?
Проглотив готовую сорваться с языка колкость, Иван сообщил, что он - это именно он. Ведьма противно хихикнула за спиной.
- В таком случае с вами хотят поговорить. Подождите, я передам трубку.
Вакулов пожал плечами и, сделав полшага в сторону, выглянул в иллюминатор, разглядывая прячущихся за броней бэтээров бойцов. Глухие титановые шлемы, закрывающие не только голову, но и лица, бронежилеты высшего класса защиты, явно не общеармейское спецоружие в руках. И неброский «городской» камуфляж, особенно любимый спецназом ФСБ, внутренних войск… или его бывшей Командой. Впрочем, это-то как раз и понятно: блокировали аэродром армейцы, на дальних подступах тоже наверняка стоят их войска, а вот на самом летном поле командует госбез. Интересно другое: уж больно много «смежных» силовых структур вовлечено в операцию «поймай Вакулова» - как минимум контрразведка, армия, внутренние войска и - куда ж без нее? - родная Служба. Ох, не нравится ему это! У семи нянек дитя, как известно… Как бы не грохнули его под шумок, чтобы «соседям» не достался! Хотя, вряд ли, зачем тогда весь этот карнавал? Слишком сложно.
- Привет, беглец. - отрывая Вакулова от воспоминаний, раздался в динамике знакомый, чуть хрипловатый голос. - Не надоело еще бегать-то? Сказал бы мне, что «на юга» хочешь дернуть, я б тебе отпуск дал, даже с официальными отпускными и премией за безукоризненную службу.
- Все хохмите, шеф? - полушутливо хмыкнул Вакулов. - А, ну да, здрасьте и вам. Только вот про «юга» не надо, хрен бы отпустили. Знаю я вас, - неожиданно сменив тон, он рявкнул в трубку:
- Ростиславыч, с моими все в порядке? Вижу, что тут за игры пошли, не совсем дурак, но если с ними хоть что-то случилось, не будет у нас разговора! Спалю нахрен этот сундук вместе с собой, горючего хватит!..
- Не шуми, Вакулов, - устало буркнул шеф - Если бы знал, сколько на меня за эти дни орало, и на скольких я орал, ты бы тоже горло не драл. Все с ними в порядке, как договоримся, скажу номер, сам позвонишь и спросишь. Да и вообще - признаю, глупая была идея. Я должен был твою реакцию просчитать, да только вот в те дни такой цейтнот начался, что ни думать, ни просчитывать уже некогда было. Извини. Ну так что, поговорим?
- О чем? - мрачно осведомился капитан, опускаясь в кресло с трубкой в руке. - Предложите сдаться?
- Предложу, - не стал спорить шеф, - а ты, как водится в дурных боевиках, откажешься, начнешь выдвигать требования, спорить…
- …а вы под шумок будете готовить штурм и продумывать, как лучше забросать самолет какой-нибудь снотворно-парализующей гадостью и проникнуть внутрь… - в тон ему докончил капитан. - Может, обойдемся без этой части?
- Согласен, - с облегчением в голосе согласился собеседник. - Могу даже штурмовую группу подальше отослать, чтоб ты сомневался меньше, - Вакулов услышал в трубке какой-то шум, словно Георгий Ростиславович вдруг отвлекся и прикрыл микрофон ладонью, выслушивая чей-то торопливый доклад. Угадал:
- Слушай, капитан, ты в курсе, что твои заложники смылись?
- Вы про пилотов, что ли? Так я их сам отпустил. Небось, и люк за собой не закрыли, олухи.
- Про них, - с каким-то странным выражением в голосе ответил шеф. - Слушай, Вакулов, а что ты какой-то, гм, сильно уверенный? Я что, слишком многого не знаю?
- Ага, многого. Но все же куда меньше, чем не знаю я. А про люк забудьте, через него никто в самолет не пролезет. Уж поверьте… - Вакулов тоже умел интонировать нужные слова. Договорив, он искоса взглянул на ведьму, немедленно показавшую ему кулак: «мол, не треплись особо». Кивнул.
- Гм… ну ладно, - шеф помолчал. - А… я ее знаю? Кто она такая?
Живая-мертвая презрительно фыркнула и, легко поднявшись на ноги, прошествовала прочь из салона: не то пошла готовиться к своему магическому «прорыву», не то решила испытать Вакулова на моральную устойчивость, заодно, ясное дело, подслушав, что именно он станет говорить шефу.
- Шеф, я по громкой связи разговариваю, так что давайте без подобных вопросов. Тем более что…
- Да ответь ты ему, Ванечка, иначе ведь не отстанет, - донеслось из пассажирского салона. - Я серьезно! Про меня можешь рассказать, только без лишних подробностей, ладно?

Предыдущая страница 10 Следующая страница


11 Дмитрий Политов, Олег Таругин

Капитан в очередной раз вздохнул и вкратце обрисовал шефу, кто такая его спутница и зачем он ей нужен.
Шеф выслушал молча, однако Ивану казалось, будто он слышит, как скрипят его стираемые в пыль зубы. Похоже, ведьму он заранее просчитать не сумел и она оказалась для него весьма неприятным сюрпризом…

- А скажи-ка, друг сердешный, - прорезался, наконец, Ростиславович. - профессора ты со своей повой подружкой зачем упокоил?
Шах и мат! Вакулов отнюдь не был новичком в подобных играх и сразу же понял, что к чему. Маги, судя по словам шефа, нашли Михрова раньше охраны института и поступили, гм, несколько иначе, чем предполагалось ранее. Точнее, чем обсуждалось с Вакуловым. Вопрос только - на хрена? На кой он им сдался, этот профессор? Впрочем, погодите-ка… ну, точно! Это ж надо быть таким идиотом! Иван даже застонал от бессильной злости. Как же до него сразу-то не дошло - кандидатуру ученого в качестве подходящей фигуры для обмена ему предложил кто? Правильно, чародей. А значит, под предлогом гипотетической помощи капитану маги просто решили какую-то свою проблему, только и всего. И помог им в этом не кто иной, как нынешний козел отпущения капитан Вакулов.
Иван Викторович, который!..
Магиня, неслышно появилась возле замершего Вакулова, внимательно на него посмотрела и сочувственно потрепала по плечу - смирись, мол. этот раунд, увы, не за тобой.
- Судя по твоему затянувшемуся молчанию, - снова возник в эфире шеф, - я склонен сделать вывод, что тебя разыграли втемную? Что ж, это не новость - я предполагал нечто подобное, когда ты так внезапно, - голос Ростиславовича сделался ядовитым, - покинул Приют. У друзей, родственников или случайных знакомых ты не смог бы так хорошо от нас укрыться, и я предположил, что здесь не обошлось без чародеев. И ведь чувствовал же, что не просто так они тебя пригрели! Не мог только, старый дурак, подумать, что они впутают тебя в настолько грязную историю! Ты хоть знаешь, что за человек был этот профессор? Нет? Ну так я тебе расскажу, - ведьма при этих словах снисходительно улыбнулась и вновь покинула салон, и капитан внезапно понял, что она в курсе всего происходящего.
- Это был настоящий гений! Мы проделали просто колоссальную работу, чтобы вывести его в свое время из поля зрения всех заинтересованных лиц и надежно укрыть в той самой сопредельной стране, откуда ты нынче прилетел. Гражданство местное по-тихому помогли получить, на работу в закрытом институте пристроили, всеми необходимыми материалами снабжали… Эх, Иван, Иван… - капитан явственно расслышал тяжелый вздох.
- Вы обещали рассказать, чем он занимался, - тихо напомнил о себе Вакулов.
- Да, - через силу проговорил шеф, - конечно! Теперь уже можно. Он курировал программу абсолютного уничтожения магии.
- Что?! - Вакулов опешил. - Какую-какую программу?!
- Ту самую! - наконец взорвался Георгий Ростиславович. - Со слухом плохо, так уши прочисти, а если мозгов нет, займи у кого-нибудь! Вроде бы я за тобой раньше не замечал такой тугодумности. Алексей Михров разработал аппарат, позволяющий в буквальном смысле выжигать из любого человека эту заразу! Он оттолкнулся от того, что волшебство - это своего рода энергия, которая становится доступной людям, чей организм прошел известную тебе перестройку. А изменение это начинается в результате поражения человека вирусом Росицки - Франклина. Ну об этом ты и так знаешь, врач все-таки - не случайно же Эпидемию прозвали именно так. Это и была настоящая Эпидемия. А вот то, что с помощью генерирующей особые волны установки можно повернуть этот процесс, заставить его пойти вспять, ты не в курсе. Это как… ну, своего рода лучевая терапия, как в онкологии, если хочешь. Вопрос был только в том, что ему никак не удавалось добиться нужной мощности и устойчивой результативности аппарата. Обработать отдельного человека еще удавалось, а вот воздействовать сразу на город, страну, континент, да так, чтоб навсегда - никак. Самое обидное, что с технической и экономической точки зрения воплотить в жизнь его изобретение никакого труда не представляло, ведь у нас над головой крутится целая туча всевозможных спутников, почти везде торчат вышки теле- и радиоантенн, мачты сотовой связи… Задействуй их в нужное время - и нет проблем! Вернее - магии. Но, как я уже говорил, силенок его детищу не хватало. Но вот недавно профессор сообщил, что вплотную подошел к решению этой проблемы и даже похвастался, что ему удалось попутно создать защитную программу - он назвал ее «Барьер», полностью закрывающую от любого воздействия волшебства. От любого волшебства] Представляешь?!
Еще бы Иван не представлял! Облучили тебя с помощью хитрой аппаратуры - и ни одна магическая гадость не страшна. И не нужно всякую химию глотать, «на иглу», опять же, садиться. Красота!
- Погодите, а все эти чудодеи, которых мы в Приют притаскивали…
- …служили в качестве подопытного материала, - закончил его мысль Ростиславович. - С одной стороны, мы поправляли за их счет свое благосостояние, с другой - изучали возможность радикального решения проблемы. Самоокупаемость в полный рост, - невесело пошутил шеф. - И вот тут, на самом интересном месте, появляется капитан Вакулов и помогает уничтожить единственного человека, способного завершить этот поистине титанический труд. Ах да, забыл сказать - Михров опробовал «Барьер» на себе, и никто из волшебников никогда бы не смог причинить ему никакого вреда.
- Вот тут врете, шеф! - не выдержал Иван. - Даже если никто из магов не мог бы его тронуть, то достаточно было нанять обыкновенного киллера - и тот аккуратненько продырявил бы ученый лоб из винтаря!
- Так ведь ТЫ и стал тем самым киллером, - грустно проговорил Георгий Ростиславович. - Ведь нужен был не просто специалист нашего с тобой профиля, но и человек, способный подключиться к пси-программе Михрова, взломать ее и сделать профессора доступным для обычного физического воздействия. А тебя-то как раз к ней и подсоединили - помнишь, ты рассказывал о странных снах, что тебя мучили? Вот через них ты доступ к виртуальному терминалу и получил. Я тут за время твоего отсутствия кое-какие справки навел, так вот мне объяснили, что с помощью жутковатой методики с принесением в жертву ни много ни мало добровольцев, можно было на время сбить настройки системы безопасности в программе профессора, и законнектить ее на определенного человека. Мы-то раньше и представить не могли, что кто-нибудь на такое решится. Да и жертву не абы где надо было принести - для этих целей идеально разве что международная космическая станция подходила, с нее можно было хитрым излучением почти всю Землю с определенного расстояния накрыть. И аппаратура подходящая только на ее борту была - на Земле ее даже просто собрать бы не удалось. Представляешь масштаб операции? Запуск произвести, тайно на борт нужных людей отправить, персонал соответствующий подобрать… А маги все это не только успешно провернули, но еще и с помощью нескольких предателей в наших службах сумели примерный круг подходящих людей определить! Тут ведь вот какая штука, Иван - эта разработка была своего рода «магией наоборот». Детищем техники, что даровала своим пользователям сверхвозможности. А потому завязка на доступ там была весьма хитрая, профессор наш чуток ненормальный был, как и все гении, вот и наворотил всякой всячины. Влиять с ее помощью можно было практически на кого и на что угодно, но вот добраться до рычагов влияния… у тебя вот получилось, к сожалению. А у многих душегубов, что раньше приходили, - нет…
- Магия наоборот?! А чем же она тогда лучше нынешней? - определил для себя капитан самое важное в словах Георгия Ростиславовича.
- Не скажи! Это ведь власть над любыми механизмами, сетями связи, виртуальным миром… практически бессмертие для человечества. Перевод - по желанию каждого, разумеется - в информационное поле в виде… эх, не хватает мне знаний, уж прости старика!..
- Ага, как же! - Вакулов угрюмо хмыкнул. - Чтоб вы да темой не владели? Так я и поверил! Давайте хоть сейчас без этого? Сказали бы уж просто: не хотите все до конца говорить.
- Говорю, - согласился с ним Ростиславович. На взгляд капитана - слишком просто как-то согласился. Нет, естественно, он понял, что шеф умышленно умолчал обо всех нюансах работы покойного ученого - мало ли кто канал оседлает и прослушивает? Да и вообще ситуация отнюдь не располагает к разговору по душам.
- Хорошо, но скажите-ка, а что сейчас мешает восстановить результаты работы Михрова? Есть ведь аппаратура, записи, результаты опытов…
- Совсем идиот, да?! - все-таки не выдержал и сорвался Ростиславович. - Установка на местной военной базе хранилась, где ее маги успешно на воздух подняли. Ну а все данные по исследованиям профессор в виртуальной зоне спрятал. А у кого доступ к его программе остался? Кто, собственно, благодаря этому доступу и помог Михрова к праотцам отправить? Даю подсказку - этот некто сейчас под контролем одной весьма способной колдуньи готовится наш штурм отражать! Вот такое идиотское и чудовищное совпадение, Иван! Все на тебе замкнулось, и «космические» эксперименты магов, и программа Михрова, и доступ в виртуальную зону - на одном тебе, капитан…
- …твою мать! - выдохнул Вакулов, в голове которого словно шарахнул, наконец-то расставляя все по своим местам, бризантный заряд. Оказывается, он волшебничкам, совсем того не желая, еще и в уничтожении установки помог - ведь это именно капитан подсказал и спланировал нападение на военно-морскую базу для отвлечения местных силовых структур от основной цели акции! А клоун, что являлся к нему во время провалов в сознании, выходит, своего рода фантомный или виртуальный - это уж кому как нравится - терминал хитрющей программы? Да, нехило покойный доктор наук наворотил! Снимаю шляпу, причем безо всякой иронии. Нет, ну а Симон-то, Симон каков! Надо же, как ловко прикинулся борцом с волшбой! А на самом деле просто воспользовался Иваном как отмычкой, чтобы добраться до источника истинной угрозы существования магии. Нетрудно догадаться, какая участь ждала капитана после того, как волшебники грохнули бы Михрова! А значит-значит, задержавшаяся среди живых мертвая ведьма спасла ему жизнь?! Для собственных целей, конечно, никакого альтруизма, но тут уж ничего не попишешь, каждый сам за себя…
- Короче, - прервал его невеселые размышления Георгий Ростиславович, - времени у нас немного. На меня со всех сторон давят, чтобы я предоставил единственного и неповторимого подключенного к программе Михрова оператора очень большим людям. Самым большим, Ваня - это чтобы ты лучше меня понял. И их совершенно не волнует желание одной не до конца умершей волшебницы поквитаться со своим муженьком с помощью этого самого оператора. Не буду играть с тобой в дурацкие игры, капитан: мне отдан приказ о штурме. Я понимаю, что твоей подружке этот вариант не подходит, но сделать что-либо не в состоянии! Ты сейчас в ее руках марионетка, поэтому пускай решает сама, у нее пять минут. До связи! - в динамике щелкнуло, и связь прервалась. Вакулов откинулся в кресле и устало потер виски. Незаметно вернувшаяся в VIP-салон живая-мертвая сидела напротив, о чем-то напряженно размышляя. Ивану совершенно некстати подумалось, что сейчас она как никогда похожа на обычную женщину, решающую вполне обыденные проблемы - как дотянуть до получки, вразумить мужа или разобраться с сыночком-оболтусом.
- Вот еще! - презрительно фыркнула ведьма. Похоже, для нее мысли Вакулова все-таки не были тайной за семью печатями. - А супруга разлюбезного я действительно вразумлю!
Она угрожающе оскалилась. Лицо ее мгновенно стало настолько отталкивающим и неживым, что даже идиот сразу бы понял - это существо принадлежит совсем другому миру.
- А шеф твой рановато ультиматумы ставить начал, ой рановато, Ванечка! У меня для него такой сюрпризец имеется, что аж самой не терпится посмотреть, как он ему понравится, - сухой, каркающий смех ледяным крошевом пронесся по салону, и капитан, невольно вздрогнув, понял, что ведьма и в самом деле чему-то сильно рада. На свой лад, конечно!

Глава 24

С чего все началось, Вакулов, к стыду своему, даже не заметил. Прогавил. Просто в какой-то момент капитан неожиданно понял: что-то пошло не так, как планировалось - и им самим, и шефом, и хрен-знает-кем-еще-из-заинтересованных-лиц. Просто стоящий напротив иллюминатора бэтээр вдруг вздыбился словно распираемой изнутри яростной силой и разлетелся в стороны огненными брызгами. Приплюснутый блин башни, нелепо взмахнув стволом скорострельной пушки, улетел куда-то в сторону, а корпус попросту превратился в ярко-малиновое озерцо расплавленного металла, словно над ним пыхнула жаром махонькая термоядерная бомбочка.
Иван отпрянул в сторону, запоздало понимая, что ему вряд ли что-либо грозит: в ход наверняка пошла магия, и весьма мощная. Технологическими боевыми средствами подобного эффекта вряд ли можно добиться, разве что пульнуть по БТРу рентгеновским лазером с орбитального спутника системы ПРО. Последний из которых благополучно сгорел в атмосфере под восторженные вопли журналистов еще в 2017-м…
И - понеслось. Снаружи грохотнули первые очереди, тут же потонувшие в басовитом гудении бэтээровских пушек, гулко бабахнул первый взрыв, с легкостью прошивая дюраль обшивки, по салону горохом протарахтели пули… Вакулов заученно грохнулся на пол. Кто бы с кем там ни воевал, Иван сильно подозревал, что это - как раз то, что голливудский Рэмбо еще в далеком двадцатом веке назвал «не моя война». То есть не его, не Вакулова, в смысле.
Самолет вздрогнул, сотрясаемый не то магической, не то обычной ударной волной. Ого! Это уже серьезно, может быть, даже очень. Хрен с тем, что непонятно, кто с кем воюет, но попасть под раздачу не хотелось бы. Очень бы не хотелось! Пожалуй, можно даже сказать «категорически»!
Впрочем, радиотелефон молчал, хотя данные шефом пять минут явно прошли, и капитан счел за лучшее переместиться в узкое пространство между креслами. Как говорит давняя армейская мудрость, подальше от начальства, поближе к… ведьме. Живая-мертвая с усмешкой глядела на Вакулова из своего кресла: укрыться она даже не подумала.
- А вот и твои недавние друзья пожаловали. Семен… то бишь, прости, «Симон», и эта сучка, как там ее, Маргоша, что ли? Ведьма, блин, тоже мне. Нимфетка доморощенная с волшебной палочкой в одном месте…
Несмотря на то что Вакулов не испытывал к Маргоше никаких особых чувств, кроме острого желания «засадить по самые гланды, чтобы меньше выпендривалась», последняя фраза его отчего-то покоробила. Хотя бы потому, что помянутая Марго была живой. В отличие от некоторых. А некрофилией он пока что еще не страдал…
- В смысле?
- В смысле, что господа живые маги решили отнять у мертвой коллеги кое-что, ей принадлежащее. Временно, Ванечка, временно принадлежащее, - неискренне «поправилась» ведьма. - Короче, обрисовываю тебе перспективу, любовничек: шефу ты позарез нужен живой - это ты и сам, надеюсь, понял. А вот Симону с компанией - очень даже наоборот: живой ты им, как амулет-«минусовка» в заднице. А мне…
- А тебе? - не выдержал отмеренной ведьмой паузы Вакулов.
- А мне ты тоже нужен живой. Если помнишь, исключительно для того, чтобы кое-кто мертвый не слишком раздувал щеки. Короче, Вакулов, давай-ка сматываться. У меня, в принципе, все готово. Да и посмертной силы теперь - что песка в пустыне…
Несколько секунд капитан откровенно хлопал глазами, затем до него все-таки дошло:
- Погоди, то есть ты…
- Дала знать одним твоим друзьям, что ты в лапах других твоих друзей, - нетерпеливо ответила живая-мертвая. - А как, по-твоему, я должна была отвлечь от тебя шефа, заодно получив достаточно посмертной силы для своих целей? Даже нет, Ваня, не силы, как таковой - ее-то здесь как раз предостаточно - мне нужно было разбудить ее. И свежая кровь для этого - самое то. Это, ну, как детонатор для гранаты, что ли. Ясно теперь? Нет вопросов? Тогда вставай, и пошли…
- Ну ты и… - едва ли не с восхищением протянул Вакулов, тем не менее идя вслед за ведьмой. Против ожидания спина живой-мертвой едва заметно вздрогнула:
- А ты не суди, Ванюш, не суди. Побывай за чертой, а уж потом слова говори. Впрочем, знаешь, я хоть по своему положению и обязана проклятья поганым ртом изрыгать, там тебе побывать не желаю. Помер - и помер, свет в конце тоннеля - и другой мир. А вот зависнуть, как я? Нет, Ваня, не желаю. Наверное, целовался ты хорошо, оттого и не желаю, - взглянув в очередной раз на ошарашенное лицо капитана, ведьма криво усмехнулась:
- Пошли уж, все одно ж ничего дельного не надумаешь, мыслитель! Срок придет, сам поймешь, о чем дохлая сука трепалась…
Ведьма, как и сам Вакулов, и его шеф, тоже неплохо умела расставлять акценты.
И пусть ничего более глупого и придумать было нельзя, капитану внезапно стало стыдно. Просто по-человечески стыдно. Впрочем, в следующий миг он уже позабыл про свой стыд, завороженный удивительным зрелищем. Пока он разговаривал с шефом, ведьма, оказывается, времени зря не теряла, готовя им путь к отступлению. И хотя Вакулов, конечно, знал, что наиболее сложная волшба часто сопровождается начертанием магических фигур-накопителей, увиденное просто вогнало его в ступор.
Нет, ведьма не просто начертила на полу многолучевую звезду (да и не смогла б этого сделать из-за кресел) - она повесила магическую фигуру прямо в воздухе] Светящиеся неярким зеленоватым светом идеально-ровные линии свободно проходили сквозь спинки и подлокотники кресел, пересекая пространство салона от борта до борта и от пола до потолка. Ко главным было не это: вычерченная ведьмой звезда была не привычно-плоской, а трехмерной] Объемной] Живой…
- Нравится? - со вполне человеческой гордостью в голосе спросила упыриха. - Мое ноу-хау, между прочим. А знаешь, что самое интересное? Трехмерная звезда накапливает ровно в десять раз больше силы, чем двухмерная! Соответственно и мощность заклинания потенцируется прямо пропорцион…
Она не договорила. Самолет внезапно подпрыгнул, будто на миг возомнив себя палубным истребителем с вертикальным взлетом, и вздрогнул от тяжелого удара. За спиной, там, где только что был VIP-салон, разверзлась огненная бездна. Ударная волна смяла переборку и, дохнув жаром, швырнула Вакулова и ведьму на пол. Магическая звезда качнулась в сторону, наполовину погрузившись в борт, и осыпалась вниз мириадами невесомых зеленоватых пылинок, гаснущих, не долетев до пола.
Увидев, что сталось с ее «ноу-хау», ведьма зашипела словно от с трудом сдерживаемой боли, но большего ни сделать, ни сказать не успела: лайнер накренился и рухнул на хвост. Вакулов одной рукой ухватился за ближайшее кресло, второй - схватил ведьму, удерживая от сползания по вставшему под углом градусов в сорок полу. На голову сыпались какие-то горящие лохмотья и обломки, за спиной что-то скрежетало и падало: видимо, приходило в полную негодность плохо закрепленное имущество археологической экспедиции. Н-да, вот и не случилось ничего с самолетом, вот и дождались музеи своих «бесценных артефактов»! Ощутимо воняло дымом, горячим металлом и сильнее всего - озоном: ударили по ним магией.
Наконец, корпус лайнера перестал сотрясаться, и капитан, нащупав ногой опору, утвердился в более-менее устойчивом положении. Подтянув повыше подозрительно обмякшую ведьму, он впихнул ее в узкое пространство между двумя соседними рядами кресел и осмотрелся, сквозь быстро заполнявший салон дым разглядывая последствия катастрофы. Последствия были весьма впечатляющими: взрыв не только полностью уничтожил салон-люкс (гм, а случайно ли именно его?), но и разорвал самолет на две части. А поскольку носовая стойка шасси осталась под оторванной пилотской кабиной, центр тяжести сместился назад, и самолет попросту плюхнулся «на хвост», задрав к небу раскуроченные останки фюзеляжа.
В очередной раз припомнив схему лайнера, Вакулов мысленно присвистнул: а ведь им повезло, что крылья с расположенными внутри баками находились на уровне обычного, а не VIP-салона! Иначе бы Ан уже благополучно полыхал вместе с ними обоими… точнее, именно с ним - ведьме лишняя кремация вряд ли помешает. Но выбираться отсюда все равно надо, и поскорее: пожар может начаться в любую секунду. Или по ним шарахнут еще одним зарядом, если не магическим, так обычным, кумулятивным или осколочно-фугасным - у магов тоже предостаточно обычных боевых средств.
Приняв решение, капитан кое-как растормошил впавшую после гибели звезды в ступор ведьму и кивком головы указал ей путь к отступлению. Живая-мертвая вымученно кивнула, показывая, что поняла, и первой скользнула по превратившемуся в спуск полу в сторону хвостового отсека. Дождавшись, пока упыриха скроется в дверном проеме, Вакулов съехал следом. В багажном отделении было поспокойней - по крайней мере, на голову не падали горящие обломки да и дыма было куда меньше. Не теряя ни минуты, Иван полез к задней двери, ежесекундно спотыкаясь о сорванные со своих мест ящики и контейнеры и попутно матеря излишне запасливых и жадных до открытий археологов. Впрочем, герметичная наружная дверь, вопреки его подозрениям и благодаря входному тамбуру-загородке, оказалась вовсе не заваленной…
…при ударе ее просто намертво заклинило…
Разродившись новой порцией проклятий, Вакулов кинулся было искать среди археологического добра ящик с шанцевым инструментом, надеясь разжиться там какой-нибудь киркой или ломом, но внезапно ощутил на плече ладонь мертвой ведьмы:
- Не ругайся, Вакулов, не проклинай. Живому это не к лицу, - голос упырихи звучал как-то непривычно тихо и устало. А лежащая на его плече рука ощутимо подрагивала. - Я сама открою.
- Ты? - скептически вопросил Вакулов, тем не менее послушно освобождал проход. - А силенок хватит? Тебе ж хреново, даже я вижу.
- Сейчас все будет, - ведьма внимательно, словно решая классическое «говорить - не говорить», взглянула в его глаза, - нормально. Понимаешь, когда маг готовит волшбу такого уровня, как готовила я, он обязательно замыкает ее на самом себе, иначе нельзя. Создав звезду, я слилась с ней, отдав весь свой резерв и собираясь пополнить его за счет силы этого места в момент активации заклятья. Но если заклятье погибает до активации, вся влитая в него сила рассеивается, а для восполнения личного запаса нужно время. И чем мощнее готовилось заклятье, тем больше магу нужно времени. А это было заклятье перемещения - очень мощное заклинание…
Отстранив Вакулова, ведьма, пошатываясь, подошла к двери и начала вычерчивать на ее обшивке какую-то непонятную фигуру или руну. В руках она держала невесть откуда взявшуюся ржавую железяку - не то кинжал, не то большой кухонный нож.
- И что? - глуповато спросил оставшийся не у дел капитан.
- Помнишь, я говорила, что не существует никаких магических порталов? Их и вправду нет. Зато есть одно очень сложное и опасное заклинание, позволяющее магу мгновенно переноситься на любые расстояния. Нечто вроде телепортации из фантастических книг: определенный объем пространства из одного места замещается в точности таким же объемом из другого. Одна крохотная ошибка - и все, мгновенная гибель переносимого объекта. Но я была уверена, что сумею это сделать…
Вакулов ощутил неприятный холодок между лопатками. Неведомые убийцы, едва не поджарившие их несколькими минутами раньше, похоже, спасли его от не менее пугающей перспективы! Замещение какое-то, объемы пространства, крохотная ошибка, гибель объекта… брр!
- Но ты ведь говорила, что здесь полно этой… силы? - припомнил капитан. - Вот и черпала бы. Да и свежей крови, похоже, уже немало пролилось, - имея в виду приглушенные обшивкой выстрелы и взрывы докончил он.
- Пока не могу, - не прекращая своей непонятной работы, буркнула ведьма. - Звезда была моей неотъемлемой частью, я настроила ее так, чтобы она сама взяла у этого места столько силы, сколько понадобится. А сейчас этой части меня нет, понимаешь? Сейчас я не могу брать силу…
- Да? - глуповато хмыкнул Иван. - Ну и что теперь?
- Теперь все в порядке, - отстранившись от двери, живая-мертвая придирчиво осмотрела исполосованную не слишком ровными линиями пластиковую обшивку. - Н-да, ужас! Но, надеюсь, сработает. А знаешь, почему в порядке? Потому, что нельзя недооценивать случайности в нашей жизни, вот почему!
Ведьма кивнула куда-то за спину Вакулова:
- Глянь-ка.
Капитан послушно оглянулся - и вздрогнул: среди обломков расколотого ударом ящика, на куче рассыпавшегося песка, лежала самая настоящая мумия! Коричневая, напоминающая древний пергамент кожа, обтягивающая кости, сведенные посмертной судорогой руки, какие-то истлевшие лохмотья, некогда бывшие погребальным саваном…
- Ч… что это?!
- Не что, а кто! - ворчливо поправила магиня, и Вакулов краем сознания отметил, что в ее голос потихоньку возвращается былая властность. - Моя коллега… старшая. Лет эдак тысяч на пять старше. Ведьма или жрица, точнее не скажу. Она, увы, мертва окончательно, так что поговорить с ней даже я не смогу. Зато при ней было вот это, - живая-мертвая торжественно продемонстрировала Вакулову ржавую железяку. - Это ритуальный нож, Ванечка, а нравы в те годы были оч-чень мрачными. Короче, он просто переполнен магией и посмертной болью и вполне сойдет для меня на первое время в качестве резерва. Неплохое совпаденьице, правда? Самолет, аэродром, мумия эта… везет мне, да, любовничек? То-то я во время своей волшбы какие-то возмущения ощущала, вот только какие именно, понять не могла, видать, ящик экранировал, - перед Вакуловым снова стояла прежняя упыриха, такая же, как и раньше - уверенная в своих силах и, гм, неунывающая, что ли?
- Дверь, - мрачно напомнил капитан. - Время.
- Легко, - ведьма негромко произнесла несколько слов на непонятном языке, плавным пассом начертав ножом в воздухе какую-то фигуру. И хотя Вакулов ровным счетом ничего не почувствовал, произошедшие изменения превзошли все ожидания: толстенная многослойная дверь, способная выдерживать к высотный холод, и жуткие перепады давления, просто распалась на части, рассыпавшись невесомым серым пеплом. Причем распалась строго по нанесенным магиней линиям.
И в тот же миг на них обрушился грохот идущего снаружи боя, более не сдерживаемый звукоизолирующей обшивкой самолета…

Глава 25

…Долго раздумывать было некогда, и на помощь, как обычно, пришли взлелеянные родной Службой боевые рефлексы. Вакулов головой вперед вывалился в люк и, спружинив руками, привычно кувыркнулся в сторону, поскольку высота - благодаря нынешнему положению раскуроченного лайнера - вполне позволяла. Ушел двойным перекатом в сторону, укрываясь под фюзеляжем. Огляделся, попутно пытаясь понять, что ему не понравилось при «приземлении», кроме сбитого об бетон локтя. Нечто, захваченное самым краешком сознания, но весьма важное…
Твою мать! Как же тебе не повезло, братишка - бесформенный темный холм, возле которого он примостился, оказался трупом бойца в полной штурмовой экипировке. Треснутое забрало каски-сферы не позволяло рассмотреть лица убитого, да это, собственно, и не было столь уж важным в данной ситуации. А то, что этот солдат - или офицер, погон под защитным снаряжением не было видно, - мертв, для Ивана было ясно, как божий день: грудная клетка была разворочена так, словно ее вспахали плугом. Неприятным открытием для капитана стад тот факт, что маги - а кто еще? - умудрились придумать боевое заклинание, способное с легкостью прошивать новейшие бронежилеты. На бойце как раз и был надет такой экземпляр - созданный по принципу «жидкой брони», он гарантированно должен был защитить от практически любого оружия. Ан нет! Видать, не только в закрытых государственных военных лабораториях скрупулезно изучали каждую новинку из арсенала противной стороны.
Все это пронеслось в голове Ивана, пока он рефлекторно пытался найти жетон с личным номером убитого спецназовца. Поймав себя на этом, капитан тихо ругнулся про себя - кому надо, тот после позаботится, чтобы тело было опознано, а вот ему сейчас надо думать о том, как вырваться с аэродрома!
Неожиданно Вакулов понял, что ему не понравилось - и немедленно покрылся холодным потом: самолет стоял в огромной, все больше расползающейся луже авиационного керосина, вытекающего из развороченного взрывом крыла! Как он до сих пор не загорелся, оставалось тайной за семью печатями. От края лужи до капитанского убежища оставалось от силы метра три. Блин, это уж слишком! Столько всего перенести - и сгореть? Ну уж нет! В отличие от ведьмы - кстати, где она там снова запропастилась? - он-то пока еще жив!
Оттолкнувшись от бетона, Иван рванулся к ближайшему бронетранспортеру, за которым залегли спиной к нему трое спецназовцев, увлеченно разряжающих магазины куда-то в противоположную от самолета сторону. С ходу налетев на ближайшего, капитан с силой впечатал его увенчанную титановой сферой голову в бетон, вырывая из рук автомат, привычный «Вал-ЗМ». Глупо, конечно, - союзники как-никак, оба против магов воюют, - но на войне как на войне. В том смысле, что сейчас он сражается исключительно за себя. Хватит быть чьей-то марионеткой, хватит плясать под чужую дудку, достали! Пора и о себе, любимом, подумать!
Не снижая темпа - второй боец еще только начал оборачиваться в его сторону - Вакулов ужом скользнул в распахнутый десантный люк бэтээра. Ощутимо приложившись обо что-то коленом, он на ощупь захлопнул створки и, шипя от боли, замер, привыкая к царящему внутри полумраку. Секунды две-три у него есть: вряд ли экипаж так быстро разберется в происходящем.
- Эй! - выдавая себя, раздалось откуда-то сверху. - Ты…
Вакулов разжал пальцы, позволяя автомату упасть на пол, и рванулся в направлении звука, выхватывая из ножен один из боевых ножей. Так, глаза можно прикрыть, они сейчас только мешают, работаем на ощупь, главное не промахнуться.
…Не промахнулся, подтверждением чему стал знакомый сдавленный хрип и ощущение противного липкого касания на сжимающих оружие пальцах. Все, стрелок-наводчик готов. Прости, братишка, но… такие уж игры пошли, не нами выдуманные, не нами спланированные! А я? Просто меня когда-то слишком хорошо учили… и слишком часто окунали в дерьмо в последнее время.
Рывок влево и вперед, глаза можно открыть, здесь, в носовой части боевой машины, достаточно светло: один из люков открыт. Недоумевающий взгляд сидящего на месте старшего наводчика командира - и тянущаяся к автомату рука мехвода. Быстро сообразил, дурачок! Значит, ты первым номером в Вечность и войдешь. Нож в руке Ивана описал плавную дугу, на излете противно скрежетнув по броне. Есть, финита. И пустота в душе. И лишь одна идиотская мысль: руки бы вымыть…
- Воздержусь, пожалуй, от комментариев, - знакомый голос за спиной даже не заставил Вакулова вздрогнуть - сколько можно? Никто, в общем-то, и не сомневался, что ведьма не оставит своего «любовничка» одного. - Ну, в смысле…
- Заткнись, - капитан резко обернулся, пожалуй, впервые за полтора дня взглянув живой-мертвой прямо в глаза. И ведьма - тоже впервые - не выдержала, отвела взгляд. Нет, не смущенно - просто отвела:
- Хорошо, Ване… Иван. Что дальше?
- Дальше - покатаемся, - мрачно буркнул Вакулов, подхватывая под мышки тело мехвода и выволакивая его в узкий проход. - Помоги, что ли, а?
- Помогу, - так же сухо согласилась упыриха, с непривычной для женщины (угу, именно для женщины, как же!) силой принимая от капитана ношу.
- И второго забери, - окончательно обнаглел Вакулов, перебираясь на водительское место и запуская двигатель, - а после рядом садись, посоветуемся.
С этими словами капитан захлопнул раскрытый люк над головой и газанул, бросая бронетранспортер вправо. По броне звонко сыпанули пули опомнившихся спецназовцев, однако всерьез останавливать бронемашину, например, гранатометным выстрелом, никто не стал. Не то сами сообразили, не то шеф дважды два сложил да подсуетился. В водительском триплексе мелькнул лакированный бок стоящего на пути знакомого джипа, уже виденного им раньше, но сворачивать Вакулов не стал, лишь чуть отвернул в сторону руль. Проскрежетал сминаемый металл, двадцатитонная машина покачнулась и снова выровнялась. «Ну вот, теперь я еще и Генпрокуратуре должен, - отстраненно, словно о чем-то совершенно постороннем, подумал Иван, - мне на такую „тачку“ и за всю жизнь не заработать»…
Боковым зрением он отметил, что ведьма, не обращая никакого внимания на рывки и тряску, уже справилась с телом мехвода, и сейчас, как-то совсем по-человечески пыхтя, стаскивает со своего места командира. «Пистолет надо бы забрать, мой-то так в самолете и остался», - также отрешенно подумал Вакулов, закладывая очередной лихой вираж: здоровенный аэродромный тягач - это вам не джип, сквозь него с ходу не пройдешь, не танк чай! Все, впереди вроде более-менее свободно, по крайней мере, до второй линии оцепления, отрезавшей летное поле от лесопосадки «полосы отчуждения». Серьезной такой линии, уже не из легкобронированных бэтээров, а куда более мощных БМП и БМД. Просто удивительно, что при таком размахе шеф со товарищи сюда еще танков не нагнал - «самое то» было бы! Видать, скоростными характеристиками не вышли, не поспели б вовремя…
Несмотря на не слишком хороший обзор, даваемый пятью перископическими приборами (сто восемьдесят градусов по азимуту, но… попробуйте-ка более-менее эффективно осмотреться, одновременно еще и управляя несущейся со скоростью почти под восемьдесят кэмэ многотонной машиной!), кое-что Вакулов все же уяснил: вокруг шел самый настоящий бой. Да-да, именно «самый настоящий», а отнюдь не очередная стычка «маги vs государственные спецслужбы».
Волшебники, судя по всему, нападали по всему периметру, умело укрываясь в лесополосе и за вспомогательными постройками, люди же пока просто сдерживали их натиск, не переходя в наступление. Несколько БМП уже горели; другие, что называется, «изо всех стволов» лупили по зарослям. Над летным полем бестолково кружилось штук пять боевых вертолетов, не то не в состоянии определиться с целями, не то не получив приказа на полноценную штурмовку плюющейся всяческой магической гадостью «зеленки». Пока капитан маневрировал, кто-то из «отцов-командиров», видимо, решился - и вертолеты, с похвальной четкостью заняв боевой порядок, дали залп НАРами. Прилегающий к летному полю участок лесопосадки скрылся в огненно-дымной круговерти. Даже сквозь триплекс капитан видел подброшенные высоко вверх ветви и вздыбленную кордитом землю. «Тридцать четвертые» ушли в разворот… и два из них гут же вспыхнули, настигнутые магическим ударом. Замарав послеполуденное небо уродливыми кляксами взрывов, машины рухнули вниз, усеивая бетон пылающими обломками изорванного в клочья дюраля и несущих конструкций. Да уж, чародеи, похоже, решили не размениваться по пустякам и стянули к аэродрому элиту своих боевых орденов - чтобы вот так запросто разнести в клочья хорошо защищенную и активно маневрирующую воздушную цель, одного только начального цикла обучения явно маловато - тут попахивало участием еще в сражениях времен Эпидемии! Вакулов невольно поежился. Он, как никто другой, знал, на что способны маги-ветераны - в свое время один такой был «куклой» на их секретном полигоне, и все курсанты Команды в обязательном порядке должны были выдержать итоговый экзамен, заключавшийся в том, чтобы обезвредить вошедшего в боевой транс волшебника. Кому-то это удавалось, и он шагал за ворота подготовленным «охотником на колдунов», тем самым «карателем», кому-то нет - и его либо долго лечили, а после давали соответствующую группу инвалидности, либо хоронили под залпы воинского салюта. Терять пленному магу было нечего, и он всегда бил в полную силу…
Один из вертолетов грохнулся метрах в сорока впереди, и Вакулов, выматерившись себе под нос, резко вывернул руль: перспектива врезаться в то, что еще пару секунд назад было боевым вертолетом, его не слишком прельщала. Разворачиваясь, бросил взгляд в боковой смотровой прибор, увидев над тем местом, где стоял их Ан, огромный огненно-дымный гриб. Ага, вовремя они смылись, полыхнул-таки самолет… или ему помогли это сделать.
Похоже, становилось по-настоящему жарко! Во всех отношениях…
Иван не знал, вычислили ли маги его нынешнее положение (надеялся, конечно, что нет - в конце-то концов, неужели ведьма этим не озаботится?), он просто вел машину к выезду с аэродрома. Отчего-то это казалось ему очень важным - поскорее выбраться с насквозь простреливаемого летного поля. И не важно, что там, за его пределами, живая-мертвая лишится возможности черпать столь необходимую ей силу. Каждый за себя, не так ли? Только отчего так пусто в душе, отчего так противно и тяжело на сердце?..
«Устал, я просто нечеловечески устал! - неожиданно понял Вакулов. - Только за последний час я узнал слишком много всего. И слишком часто меня в последнее время обманывали. Я ведь врач, я знаю, что человек не способен менять свое мировоззрение по несколько раз на дню, а меня заставляли это делать постоянно. Шеф, Симон, ведьма, клоун… все. Я просто устал, я не могу и не хочу больше…»
Иван с яростью утопил педаль газа, еще больше разгоняя тяжелую бронемашину, и, уловив краем глаза какое-то движение, сбросил скорость. Ведьма уселась в залитое кровью кресло, потянулась:
- Извини, задержалась немного. В конце концов, они все равно мертвы, глупо было не воспользоваться…
- Прекрати, - скрипнул зубами капитан, вновь с яростью вдавливая ни в чем неповинную педаль. До бронемашин оцепления оставались считанные сотни метров, а капитан так и не мог найти подходящий просвет между ними. Конечно, БМП вовсе не стояли «борт в борт», но и без того узкое пространство между ними было еще и перегорожено увитыми колючей проволокой металлическими секциями наподобие тех, что используются для ограждения запретной зоны во время авиашоу. Вывернув руль, Вакулов понесся вдоль ряда бронетехники. Странно, но на выписывающий по бетону хитрые зигзаги бэтээр никто из оборонявшихся людей не обращал особого внимания.
- Хорошо, - неожиданно согласилась упыриха, - как скажешь. Слушай, Вакулов, нам нужно найти укромное место (Иван фыркнул) и оторваться от магов хотя бы на час. Потом я отпущу тебя, и ты сможешь связаться со своими, - ведьма выразительно кивнула в сторону рации, и Вакулов вдруг понял, что подобная мысль просто не пришла ему в голову, - и попросить помощи. Мне наплевать - можешь уничтожить магию, можешь оставить этот мир таким, как есть. Мне правда все равно!
- Куда ехать? - угрюмо переспросил капитан. - Ты, я так понял, восстановилась уже? Вот и помогай.
- А направо. И прямо, - как ни в чем не бывало кивнула головой живая-мертвая, - не бойся, жми на газ.
Вакулов, сжав зубы, выполнил приказ. Нет, не из какого-то особенного доверия к ведьме - он просто слишком устал спорить. До столкновения с двадцатичетырехтонной БМП-4 оставалось секунды три. Капитан уже видел перекошенные страхом и непониманием лица разбегающихся в стороны бойцов, видел царапины на броне и россыпи стреляных гильз возле гусениц. Наверное, именно так и чувствовали себя знаменитые японские камикадзе, с пугающей, просто чудовищной четкостью видевшие за миг до смерти каждую заклепку на борту корабля, с которым им предстояло слиться в последнем огненном объятии…

…Истинная храбрость заключается в том, чтобы жить, когда правомерно жить, и умереть, когда правомерно умереть…

Откинувшаяся на дерматиновом сиденье, ведьма закрыла глаза. И Вакулов вдруг подумал, что именно этого она и хотела от него, что ее непонятный ритуал свершится в тот миг, когда страшный удар размажет его по броне. Но нажать на тормоз он не успел, остановленный властным:
- Не мешай, идиот!!!
И капитан, сам не зная, почему, вдруг окончательно поверил своему заклятому врагу, «поганой магичке, мерзкой дохлой суке», «вдавив до полика» педаль газа. Пятисотсильный дизель ответил на пожелание хозяина радостным рыком, и спустя секунду «Росток» всеми своими тоннами ударил в борт БМП…
…пройдя сквозь него, словно тот хрестоматийный горячий нож - сквозь масло. И, не сбавляя скорости, понесся, поднимая колесами огненно-дымный шлейф, по перепаханной ракетным ударом, продолжающей гореть земле. Секунда, другая, третья, слышимый даже сквозь рев мотора хруст сминаемых кустов и срезаемых колунообразным носом боевой машины деревьев…
- Не… сворачивай… сейчас… будет… дорога… - скосив глаза, Вакулов взглянул на бессильно откинувшуюся на своем сиденье ведьму. Пожалуй, будь она живя, сейчас по ее лицу обильно струился бы пот. Но в ее нынешнем состоянии сия физиологическая реакция с успехом заменялась заплетающимся голосом и неудержимой дрожью лежащих поверх коленей рук, кисти которых покрывали весьма подозрительные пятна, о природе которых капитан старался не думать. - Мы… вырвались. Сейчас…
Живая-мертвая не договорила. Углубившийся в нетронутую взрывами лесопосадку уже метров на двести БТР вздрогнул, встал на дыбы и с натужным ревом опрокинулся на бок. Усиленный броней удар, страшный, разрывающий барабанные перепонки, дошел до сознания капитана лишь мгновение спустя.
Затем все исчезло…

…Вакулов очнулся оттого, что его кто-то куда-то тащил. Причем тащил довольно грубо, то и дело задевая о какие-то жесткие предметы. Собственно, именно боль и привела его в чувство, заставив вынырнуть из теплой купели счастливого беспамятства. Иван застонал, попытался отмахнуться от излишне назойливого внимания - и пришел в себя. Ну или «почти пришел». В нос бил запах горящей солярки; пахло обугливающейся краской, порохом и сгоревшей изоляцией. И еще чем-то знакомым, сладковато-тошнотворным, страшным…
Вакулов застонал, и в этот момент его локоть врезался во что-то металлическое. Знакомое с детства ощущение удара «по нерву» ослепительно-белой вспышкой полыхнуло в мозгу, и Иван, вскрикнув, окончательно опомнился. Прямо над головой нависала какая-то погнутая железяка, в которой капитан не без труда опознал сорванный со своего места носовой волноотражательный щиток. А локтем он, судя по всему, ударился о край люка механика-водителя, из которого его вытаскивала, подхватив под мышки, ведьма.
Определившись со своим нынешним положением, Вакулов активно заработал ногами, помогая ведьме: перспектива сгореть в бронетранспортере, словно в одном из его странных видений, капитана как-то совсем не прельщала. Опираясь на плечо живой-мертвой, Иван поднялся на ноги и, пошатываясь, потрусил в сторону от горящей машины. Голова гудела, из носа шла кровь и сильно болел правый бок - ребра вряд ли сломаны, но ушиб вышел неслабый. Интересно, чем это их бэтээр накрыло? Не останавливаясь, Вакулов оглянулся - ощущение, будто на противотанковый фугас наехали, но ходовая целая. Зато мотор разворотило так, что покажи кто капитану подобное фото, он, не задумываясь, предположил бы поражение из РПГ. Вот только, что ж это за гранатомет такой волшебный (вот-вот, именно что волшебный), чтобы двадцать тонн брони на бок опрокинуть, а МТО - чуть не наизнанку вывернуть да в радиусе десятка метров разбросать?! Значит, снова магия…
- Заклятье «Ярость Дракона», - верно истолковав его интерес, пояснила ведьма, продолжая почти что волоком тащить капитана к зарослям. - Простое, как топор, требует массу влитой силы, но зато и эффект - сам видишь. Там, возле самолета, им же били.
Вакулов живо припомнил пышущее жаром озерцо расплавленного металла на месте одного из бэтээров, и усомнился:
- Так ведь там почти ничего не осталось?..
- А здесь оно вообще не должно было в нас попасть, - мрачно буркнула ведьма. - Я считала, что смогу удержать защиту, но… не смогла. Извини…
- А что это было за заклинание-то? - без особого, впрочем, интереса осведомился Вакулов. - Ну твое, в смысле, когда мы на таран шли?
- Темпоральная магия, - неохотно сообщила живая-мертвая, - о ней мало кто знает, но она существует. Помнишь Часовщика? Ну так после того, что с ним случилось, опыты со Временем вовсе не закончились. И, к счастью для нас, я тоже имела к ним некоторое отношение. Мы разминулись с тем танком в нескольких десятых долях секунды. Просто я надеялась, что заклятье продержится чуть дольше, но не вышло, и нас накрыли. Я смогла лишь чуть отклонить удар.
- И что? - глуповато осведомился Вакулов. - В смысле, теперь что?
- А ничего, - отрезала ведьма, сбрасывая со своего плеча его руку, - теперь все через одно место! И мой план, и вообще! Держи, - капитан с удивлением увидел в ее руке пистолет командира бэтээра. - Бери, бери, тебе эта игрушка нужнее. Да бери же, - ведьма чуть ли не силой впихнула в его ладонь штатный девятимиллиметровый ГШ-18.
Вакулов пожал плечами и, привычно проверив, поставлено ли оружие на предохранитель, запихнул пистолет под брючный ремень: кобура вместе с разгрузкой и портупеей осталась в нереально далеком отсюда лесу. Между прочим, осталась по требованию ведьмы, только что самолично вручившей ему столь нелюбимое ею оружие!
- Пойдем, - живая-мертвая нетерпеливо дернула его, - давай, Иван, нам надо где-нибудь укрыться. Там я поставлю маскирующее заклинание, и мы…
Ведьма вдруг вскрикнула, до боли сжав руку Ивана пальцами, внезапно обретшими стальную твердость. И прежде чем Вакулов успел хоть что-то понять, землю перед ними пересекла огненная черта. Пересекла - и, не останавливаясь, понеслась дальше, описывая круг диаметром в несколько десятков метров. Это было похоже на стремительно бегущий лазерный луч - но не гаснущий, а наполняющий пройденный путь равномерным рубиново-алым сиянием.
Чем все это закончится, Вакулов отчего-то очень хорошо представлял: огненная змейка опишет полный круг и погаснет, заперев их внутри магической окружности, «Змея, кусающая свой хвост» - так, кажется, говорили древние философы? Уж не об этом ли?..
- «Кольцо Змеи», - разъяренно прошипела ведьма, неожиданно подтверждая его подозрения. - Ну нет, меня вы этим не остановите…
Упыриха, с неожиданной силой оттолкнув Ивана в сторону, воздела над собой руки, нараспев протянув несколько слов на незнакомом капитану языке. В правой руке она держала знакомый, источенный ржой, ритуальный нож, сейчас покрытый подозрительными темными пятнами. Пошатнувшись, Вакулов сделал по инерции несколько шагов в сторону - и, похоже, вовремя: ведьму окутал соткавшийся прямо из воздуха пепельно-серый саван.
Огненная «змейка» затормозила бег, словно нехотя останавливаясь. Короткая вспышка - и она вовсе исчезла, не замкнув кольца и оставив после себя дымящийся обугленный след в траве. Ведьма торжествующе каркнула, опуская руки. Пепельный «саван» стек с нее невесомым, исчезающим на глазах маревом.
- Вот так-то, - торжествующе прокомментировала живая-мертвая, однако Иван уже достаточно долго находился с нею рядом, чтобы не заметить, каким трудом далось ей это контрзаклятие. Насколько он понимал, полностью восстановиться после гибели звезды ока так и не сумела, несмотря ни на нечаянно найденный древний артефакт, ни на посмертные страдания экипажа захваченного бронетранспортера. Похоже, даже побывавшие за гранью не всегда умеют трезво рассчитывать свои силы.
Совсем как обычные люди…
Над головой загрохотало, и над верхушками деревьев прошла на бреющем пара боевых вертолетов - уже не «тридцать четвертых», а камовских «акул» Ка-54. Похоже, к ведущим бой с магами людям пришло подкрепление, и Вакулову очень хотелось бы надеяться, что шеф верно истолковал все произошедшее, и пилоты не влупят по ним ракетами. Ростиславович оказался на высоте - несмотря на то что пилоты не могли не видеть горящий БТР, вертолеты, сделав боевой разворот, ушли обратно в сторону летного поля.
«Ну же, шеф, у тебя это всегда здорово получалось - просчитай ситуацию, пошли к нам парочку бэтээров на подмогу! Хрен с тобой, сдамся, на колени упаду, забирай доступ к своей программе, уничтожай магию, - мысленно взмолился капитан. - Ну же, не тормози!..»
Увы, не угадал - вместо бэтээров со спецназом из-за деревьев вывернул, свирепо рыча мотором, мощный импортный внедорожник. Пройдя несколько метров юзом, автомобиль остановился, и из распахнувшихся дверей выскочили… ну, ясное дело, Симон с Маргошей собственными персонами! Что ж, с кого все началось, теми, видать, и закончится, странио, если б вышло иначе! Помнится, впервые они познакомились с Симоном и Марго, когда те проезжали на «бумере» по столичной улочке? Вот именно, вот об этом и речь: все возвращается на круги своя, и змея действительно кусает свой хвост…
Вакулов рывком вынырнул из явно несвоевременных воспоминаний, возвращаясь в суровую реальность. В очень такую суровую реальность: Симон с Маргошей неспешно приближались к ним, и блуждающие на их лицах полуулыбки вряд ли можно было бы назвать «доброжелательными». Ведьма, надо полагать, придерживалась того же мнения - по крайней мере, ее раздраженное шипение трудно было истолковать как-то иначе.
Остался ли кто-то в автомашине, капитан не видел: мешали практически черные тонированные стекла, Симон, правда, вылез как раз через водительскую дверь, но с него станется проделать это специально, оставив «про запас» парочку магов потолковее. Что ж, значит, за машиной нужно приглядывать.
- Пока ни во что не лезь, - не оборачиваясь к нему, прошипела ведьма, - я постараюсь поставить защиту, - она что-то торопливо зашептала-завыла себе под нос. И это «что-то» весьма не понравилось Симону: маг нахмурился, кивнул Марго, схватившейся за висящий на шее массивный амулет, и ударил. Вакулов никогда не был большим знатоком приемов боевой магии, но даже он понял, что его недавний «друг» - мастер весьма и весьма неслабого класса. Волшебник не готовился, не помогал себе пассами рук и ничего не выкрикивал. Он просто резко выбросил вперед правую ладонь - и ведьма согнулась пополам, напоровшись на страшный удар в солнечное сплетение. Вакулова покачнуло, будто он стоял на обочине скоростной загородной трассы, и рядом промчалась многотонная фура: поток спрессованного, внезапно обретшего несвойственную ему плотность воздуха толкнулся в грудь, заставляя капитана отступить на несколько шагов. Ведьма захрипела и медленно выпрямилась. От краешка ее упрямо сжатого рта потянулась, перечеркивая мертвенно-бледный подбородок, темная полоска - не то неестественно-черная кровь, не то нечто иное, сути чего капитан понять бы не смог даже при всем своем медицинском образовании. Бескровные губы исказила злорадная ухмылка - и живая-мертвая, тоже без подготовки, нанесла ответный удар.
Нет, она не выставляла перед собой раскрытых ладоней словно киношные джедаи из древнего фильма, она просто показала всем левую руку, в которой было зажато нечто бесформенно-знакомое, и пронзила это ржавым ритуальным кинжалом. И Вакулов с ужасом понял, что зажатый в руке упырихи окровавленный предмет - не что иное, как человеческое сердце. Самое настоящее человеческое сердце, еще несколько минут назад бившееся в груди кого-то из членов экипажа погибшего бэтээра!
Подавив приступ тошноты, Вакулов заставил себя смотреть, что же будет дальше. А произошло следующее, ржавый нож с легкостью прошил страшный предмет и, окутавшись уже знакомым серым маревом, исчез вместе с ним. Симон пошатнулся, сделав шаг назад, и на лице мага отразилась целая гамма чувств, доминирующим из которых было безмерное удивление и, пожалуй, страх. Маргоше пришлось куда тяжелее: девушку попросту согнуло пополам в приступе неудержимой рвоты.
Мертвенно-бледное лицо ведьмы скривилось в злорадной ухмылке, а губы зашептали новое заклинание. Миг - и их с капитаном окутала соткавшаяся прямо из воздуха радужная пленка, наподобие купола опустившаяся сверху, - видимо, обещанная ведьмой защита. Живая-мертвая покачнулась, и Вакулов едва успел подхватить ее легкое, словно напрочь потерявшее всякий вес, тело.
- С… спасибо, - прошелестел ее голос, - я смогла. Здорово, вышло, да?
- Ага, - пробормотал в ответ капитан, чувствуя себя полноправным героем идиотской комедии абсурда: он, «каратель» по духу и жизни своей, стоит посреди прямо-таки сочащейся магией поляны с мертвой ведьмой на руках и смотрит на медленно поднимающихся на ноги магов. - Не за что. Ну и… что дальше?
- Не знаю… теперь уже не знаю, - прошелестело в ответ, - я уже не сумею завершить свой ритуал, не хватит сил…
- Так плюнь на него! - не выдержал капитан. - Козел он был, муженек твой, козлом и подох. И правильно я его прирезал! Плюнь и разотри! Забудь! Уходи в свое - как там оно у вас называется - посмертие? - да и… расслабься. Проблем-то!..
В неживых глазах ведьмы, имени которой он так и не узнал, сверкнуло искреннее удивление:
- Ты… ты советуешь мне?! Ты советуешь тому, кого так ненавидишь?!
Вакулов хмыкнул - вполне, между прочим, искренне:
- Да ладно тебе - «ненавижу»! Похоже, ты единственная, кто мне еще не врал за последнее время! Между прочим, человеку вообще прощать велено, а врагов - так и вовсе в первую очередь, - он исподлобья взглянул на застывшую без движения сладкую парочку, Симона и Маргошу, уже потихоньку начавших приходить в себя. Никаких эмоций относительно последних он не испытывал: какого хрена? Они борются за сохранение магии, шеф - за ее уничтожение, а он… А он просто оказался между двух огней.
- Помоги мне, - решительно приказала ведьма, при помощи капитана поднимаясь на ноги. - Значит, говоришь, ты единственный, от кого зависит судьба магии? - глаза живой-мертвой нехорошо прищурились. - Ла-адно…
- Эй, ты это чего? - ошарашенно переспросил Вакулов. - Чего надумала?
- А ничего! - азартно прошипела ведьма. - Сделаю так, чтобы ты мог спокойно решить, как поступить! Без давления так сказать. Только знаешь что? Если ты решишь оставить все как есть, - она выразительно покосилась на рукоять торчащего у него за поясом пистолета, - твои ведь так просто тебя не отпустят!..
Вакулов понял. Понял то, о чем давно догадался, но боялся признаться даже самому себе: в тот момент, когда он сдастся шефу, магия перестанет существовать. Служба найдет способ заставить его расстаться с хранящимися в голове знаниями. Не об этом ли говорил Блаженный Часовщик, убеждая его подумать, прежде чем принять окончательное решение?
- Вижу, что дошло, - подвела итог ведьма и неожиданно продолжила, прищурившись, глядя на магов:
- Слушай, Вакулов, а я ведь иссякла. Совсем. Самой мне не восстановиться, понимаешь?
- И что?
- И ножичек мой того… - ведьма выразительно присвистнула. - Помнишь, как я в самолете ракеты сбивала? Помощь твоя нужна, Ванечка, сила твоя жизненная… иначе, извини, никак…
Капитан похолодел - мысль о том, чтобы вновь прикоснуться к мертвым губам, не вызывала в нем ничего, кроме отвращения. Даже при всем том, что он сейчас испытывал по отношению к живой-мертвой…
Ведьма криво усмехнулась… и ее глаза округлились. Иван резко обернулся. На поляну стремительно вынеслись два бэтээра. Первый, не сбавляя скорости, налетел на джип, сминая дорогущую машину косо срезанным бронированным «лбом». Второй попытался было подмять замерших на месте Симона с Марго-шей, но лишь натолкнулся на внезапно выросшую на пути огненную стену. Композитная броня сразу проиграла магии, и наискось рассеченный корпус боевой машины медленно распался надвое. Несколько мгновений обломки еще продолжали свое поступательное движение, затем окутались дымным пламенем загоревшегося топлива.
Подмявший внедорожник бронетранспортер замер, и из распахнувшихся десантных люков посыпались спецназовцы: видать, шеф очень хотел заполучить Вакулова живым, если бросил в погоню за ним самых элитных бойцов Службы. А то. что это были «самые-самые», капитан легко определил и по экипировке, и по вооружению, и по манере поведения - разворачивающиеся в боевой порядок бойцы действовали настолько четко и уверенно, словно все происходящее было для них лишь очередным тренировочным занятием. Всем своим видом они как будто приглашали своих противников: «Ну, ответьте нам, дайте повод разделать вас под орех!»
Капитан успел даже злорадно оскалиться и лицемерно пожалеть магов. Но в это время сплющенный колесами джип внезапно нанес ответный удар: в бой вступил предсказанный капитаном «резерв».
Первый огненный шар ударил в днище словно противотанковый фугас, вспарывая боевую машину, второй разметал в стороны успевших спешиться десантников. Все бы ничего - вряд ли бойцам смог бы навредить обычный фаербол - наверняка они были накачаны «якорем» по самые брови, но из-под обломков джипа длинно, не жалея патронов, застрочил пулемет. Причем не обычный «Калашников» или «печенег», а тяжелый «Корд» (как маги сумели установить его в покореженном джипе, было для Вакулова загадкой - видать, без магии не обошлось).
Способные без особых проблем поражать практически любую легкобронированную технику пули с ужасающей легкостью прошивали навылет бронежилеты спецназовцев. Все завершилось в долю мгновения - вот только что Иван собирался посмотреть, как упакуют волшебников, а сейчас его бывшие коллеги оказались сметены с «игрового поля» свинцовым ливнем. Единственное, что удалось сделать одному из бойцов, прежде чем его тело начали рвать злые жала крупнокалиберных пуль, так это развернуться, в отчаянном броске швырнув гранату. Внутри импровизированного ДОТа негромко хлопнул взрыв, и пулемет, словно поперхнувшись, замолчал. Вот только изменить что-либо кардинально это уже не могло - краса и гордость Службы перестала существовать.
Троих последних спецназовцев, подающих слабые признаки жизни, собственноручно добил Симон. С усмешкой глядя Вакулову прямо в глаза, маг трижды небрежно дернул кистью, будто выплескивая наполненный жидкостью стакан - и защищенные «воротниками» бронежилетов шеи бойцов с громким - пожалуй, даже излишне громким - хрустом сломались. Глядя на нелепо оседающие на землю тела спецназовцев, Вакулов мог лишь скрежетать зубами - тем более что в этот момент пылающие обломки джипа со скрежетом раздались в стороны, и из клубов огня и дыма как ни в чем не бывало вышли знакомые Ивану молодые маги - Саша и Женя. Они преспокойно подошли к Симону и встали за его спиной, буравя капитана и колдунью внимательными, оценивающими взглядами. Иван не удержался и вскинул руку, выстрелив раз, другой, третий…
Он мог бы поклясться, что не промахнулся, но проклятые чароплеты стояли и продолжали смотреть на него так, словно ничего не случилось. То есть вообще ничего! Вакулов глухо зарычал, чувствуя, что уже почти решился броситься вперед, поставив на кон все, что у него есть. Броситься, желая лишь одного - добраться до врагов, не обращая ни на что внимания, разорвать их на части голыми руками, почувствовав, как предсмертный ужас окатит его, будто мощный ливень… и в этот момент ведьма осторожно тронула его плечо рукой.
Едва удержавшись, чтобы не сбросить ее руку, капитан медленно обернулся к живой-мертвой, с трудом удерживая себя от окончательного падения в священный экстаз боевого безумия:

Предыдущая страница 11 Следующая страница


Магия до востребования 12

- Видишь? Видишь?!
- Вижу, Ванечка, - грустно согласилась ведьма. - Но, знаешь, когда изобрели пулемет, однозарядное фитильное ружье тоже стало казаться самым благородным оружием… хотя до того его способность убивать казалась абсолютной… в сравнении с луками и копьями… понимаешь, о чем я?
- Да, - тихо произнес капитан, опуская взгляд и понимая, что все - запал кончился, и осталась теперь в душе только пустота и безмерная усталость, еще большая, нежели та, что давила его все последнее время, - да, понимаю…
- То-то же… любовничек, - ведьма усмехнулась. - Ну так что, станцуем в последний раз?
- Станцуем, - угрюмо согласился Вакулов, пряча за ремень пистолет и поворачиваясь к ведьме. К мертвой ведьме. - Мы…
Воздух прорезал истошный женский крик. Живая-мертвая внезапно замерла, глядя на капитана остекленевшими глазами. Попыталась отстраниться, отойти в сторону, но ее сил хватило лишь на несколько неуверенных шагов. Бескровные губы еще сумели прошептать:
- С… этим я… не справлюсь… прости… живая кровь…
Вакулов рывком повернул голову в сторону Симона. Левой рукой маг держал Марго за волосы, выгибая девушку назад, а правая рука сжимала рукоять ножа, по самую рукоять погрузившегося в грудь строптивой ведьмочки. Тело несчастной сотрясала конвульсивная дрожь, некогда привлекательное лицо было искажено мучительной гримасой, с губ срывалась тонкая ниточка ярко-алой крови. Лицо Симона, наоборот, было неестественно-спокойным, а устремленный на капитана взгляд словно говорил: «ну так что, Вакулов, кто сильнее? Что теперь сделает твоя дохлая подружка?»
Оба уцелевших в схватке мага стояли позади, не то с ужасом, не то с восторгом глядя на своего шефа - похоже, впервые видели подобную магию в действии…
Симон медленно опустил руку, позволяя телу еще живой Марго бесформенным кулем упасть к его ногам. Вакулов закрыл глаза. Нет, в этот момент он вовсе не вспоминал их единственную с Маргошей ночь, он… просто ему внезапно стало противно. Просто противно. И пусто в душе. Еще более пусто, чем было все последнее время. Да, он действительно очень устал…
- Живой кровью призываю явившуюся из-за черты - повелевайся! - провозгласил Симон, простирая в сторону Вакулова и ведьмы окровавленную ладонь. - Заклинаю плоть мертвую плотью живой исполнить мою волю! - проговорив-прокричав последнюю фразу, маг дернул рукой - и сорвавшиеся с ладони капли Маргошиной крови устремились к Вакулову и ведьме. Медленно, будто в замедленном кинофильме - Иван видел, как вытянувшиеся наподобие пуль капли, неспешно преодолевают оставшееся расстояние…
Ведьма захрипела, пыталась сопротивляться, но постепенно, шаг за шагом, начала поворачиваться в сторону Вакулова. Иван смотрел на это словно со стороны - так, будто все это происходит не с ним, а с кем-то посторонним. Нет, он, конечно, понимал, чем ему грозит перенацеленное магом «внимание» живой-мертвой, но… разве теперь это имело такое уж принципиальное значение? Он ведь так устал, просто нечеловечески устал. Впрочем, ему осталось сделать еще кое-что. Возможно, последнее, возможно - нет.
- Клоун, - позвал капитан, - клоун! Приди, ты мне нужен! Ты ведь слышишь меня, правда? Где ты, рыжий придурок?..

ЭКСПЕРИМЕНТ №… вне регистра.
Внеплановое подключение.
Виртуальное пси-пространство.
Экстренное соединение.

…- От придурка слышу! - Иван никогда бы не подумал, что будет так рад услышать язвительный голос идиотского клоуна. Впрочем, обладателя самого голоса он как раз и не видел - капитана окружала белесая муть, вовсе не спешащая облечься хоть в какую-то форму. Не было ни верха, ни низа… не было ничего, лишь этот молочно-белый туман, одновременно и плотный, и невесомый.
- И чего? Вспомнил, когда припекло, да, Иван? - с обидой в голосе осведомился голос. - Да не крути ты башкой, нет меня тут. Много чести тебе показываться! Говори, чего надо?
- Помощи, - прохрипел Вакулов, отплевываясь от лезущего в рот «тумана», по прихоти мстительного клоуна напоминающего густой, раздражающий глотку дым горящих осенних листьев. - Помоги!
- И че надо? - концентрация «дыма» уменьшилась, дышать стало легче.
- Адрес, - прохрипел полузадохнувшийся капитан, - запомни адрес электронной почты. Да убери ты этот дым!
- Не уберу, - мстительно сообщил голос. - Ладно, давай. А зачем?
- В моей памяти… ну, ты в курсе, где именно, хранится вся информация по исследованиям твоего создателя. Передай все это на адрес моего шефа, - Вакулов продиктовал «мыло» Ростиславовича. - Просто передай! Это важно. Ради памяти того, кто создал тебя. И верни меня назад…
- Хорошо, - неожиданно не стал спорить невидимый собеседник. - Передам. А сам-то? Может, останешься? Смотри, - «дым» начал рассеиваться, открывая взору капитана смутно знакомый пейзаж. Какой-то город, что ли?
- Верни… - упрямо пробормотал Вакулов. - Немедленно!..
Ответа он не дождался - окружающая картинка просто сменилась, возвращаясь к привычному состоянию. Медленно оборачивающаяся к нему ведьма, застывший в магическом экстазе Симон, неторопливо плывущие в пространстве капли-пули, разбросанные вокруг мертвые тела - похоже, в реальном мире не прошло и доли секунды…
Что ж, похоже, его очередь…
Вакулов медленно обернулся навстречу живой-мертвой. Неважно, что хочет сделать с ее помощью Симон, важно, что сможет этому противопоставить он сам. А он… да, похоже, он сможет! Механизм, как он надеялся, уже запущен, а значит, у него в руках неведомый волшебнику козырь.
Ну а взятая под магический контроль ведьма? Не страшно, сейчас разберемся…

…Наверное, это было какое-то наитие. По крайней мере, потом Иван никак не мог вспомнить, как он пришел к этому решению - вроде и не раздумывал даже? Просто вдруг взял и пошел к мертвой колдунье. Сам. Та, похоже, даже несколько растерялась и машинально попыталась защититься, тратя на это последние крохи доступной ей силы. Она так и не поняла…
Капитан понял это, когда воздух перед ним странно загустел, будто превратившись в прозрачный кисель, и каждое движение стало даваться с неимоверным трудом. Но Вакулов упрямо набычился, продолжая продавливать-проламывать незримую стену и не обращая внимания ни на бешено бьющую в висках кровь, ни на жар, опаливший лицо. Сейчас он весь, целиком, до самого донышка был сосредоточен только на одном: дойти до ведьмы! Любой ценой, но дойти…
За спиной что-то закричал Симон, но капитану было уже плевать на любые слова. Да и что путного мог сказать ему этот чудодей? Выдумать очередную ложь? Рассказать новую сказочку для больших мальчиков?
Он прошел еще чуть-чуть, затем еще.
И еще.
Живая-мертвая была уже совсем рядом. Лицо ее окончательно потеряло былое подобие привлекательности и замечательно подошло бы для какого-нибудь ужастика. Серая, высохшая кожа, перечеркнутая многочисленными морщинами и щедро разукрашенная трупными пятнами, черный провал беззубого рта, разинутого в беззвучном вопле, глубоко запавшие глаза, поднятые вверх тонкие руки, ставшие сейчас всего лишь обтянутыми кожей костьми, болтающийся под порывами ветра саван изорванного балахона. Да, пожалуй, теперь она осталась только мертвой] Приставка «живая» навеки канула в Лету…
В шаге от нее Вакулов с трудом поднял непослушную, ставшую неимоверно тяжелой руку и, пошарив за пазухой, с усилием рванул шнурок нательного крестика и вытащил его наружу, молясь, чтобы тот не соскочил по дороге. Ведьма замерла. Она, не отрываясь, смотрела на маленький кусочек серебра, медленно приближающийся к ней. Когда Иван оказался совсем рядом, колдунья вдруг повернулась вполоборота и рывком оттянула ворот балахона, оголяя тонкую высохшую шею. Все-таки она поняла]..
Капитан сплюнул в сторону набившуюся в рот кровь и сделал последний шаг. Точно в замедленной съемке поднял руки и осторожно принялся связывать копчики шнурка трясущимися непослушными пальцами. Перед глазами плавали разноцветные пятна, уши заложило почти полностью, но Вакулов, закусив губу, стягивал в единое целое непослушные ниточки. Что-то ударило его в спину - раз, другой. Не сильно - так, словно маленькая птаха со всего разгона натолкнулась на человека. Но почему-то странно занемел правый бок, тот самый, который он отбил себе еще в бронетранспортере, и по пояснице побежало что-то горячее, липкое. Самым краешком сознания он понял: магические пули из Маргошиной крови достигли цели. И этой целью был он…
Но все-таки ему удалось закончить, и Иван с чувством облегчения отступил назад. Ведьма глухо застонала. Крест, оказавшись на ее теле, вдруг засветился неярким, но ровным и теплым светом и стал проваливаться прямо сквозь платье. Мертвая повернула к Вакулову искаженное страшной мукой лицо и протяжно выкрикнула, срываясь от жгущей ее изнутри боли на отчаянный визг:
- Я не скажу тебе спасибо! Но и не прокляну! Ты понял? Не прокляну] Живи, как сможешь и сколько сможешь, - я отпускаю тебя]..
- Как тебя звали? - неизвестно зачем спросил вдруг Вакулов, с трудом ворочая непослушным языком. И замер, боясь не расслышать ответ - это тоже отчего-то казалось ему важным.
- Ири… на… когда-то… меня… звали… Ирина… Ира… Она рухнула ничком и захрипела, царапая длинными ногтями землю. Но вскоре затихла и больше не шевелилась.
С глаз Ивана упала серая пелена, застилавшая, как оказалось, ему зрение в последнее время. И тут же на смену ей пришла другая - кровавая. И капитан почувствовал, как невыносимая боль ржавыми раскаленными гвоздями долбит и долбит его измученное тело. Вакулов медленно, на пределе сил, повернулся. За истончавшейся с каждой секундой радужной пленкой, укрывавшей его и ведьму от внешнего мира, бесновался Симон. Слишком сильный маг, чтобы не понять, что все уже окончилось, - и слишком слабый, чтобы понять, что именно произошло…
Капитан не знал, сможет ли сделать еще хотя бы один шаг, но сдаваться не собирался. В голове билась единственная мысль: не упасть, устоять на ногах. Просто устоять на ногах. Зачем? А кто его знает, зачем… да и не важно. Просто устоять - и все!..
- Ничо, - прохрипел Иван и постарался улыбнуться окровавленным ртом, уже начавшим вновь наполняться солоноватой влагой, - сейчас и с тобой, коз-зел безрогий, разберемся!..
Капитан спецназа Иван Вакулов медленно потянул из-за ремня пистолет и, злорадно кривя рот, шагнул вперед….

ЭПИЛОГ

…Он был как никогда близок к цели! Его армии - закаленные в многочисленных сражениях ветераны-мечники, многомудрые волшебники, грозные драконы, умелые лекари, священные рыцари - перегруппировались, отдохнули, получили необходимые припасы, снадобья и амулеты, и вышли наконец в последний поход. Иван наметил самый оптимальный маршрут движения, выслал вперед дозорных, и… мягкая, но настойчивая трель телефона вырвала его из волшебного мира, неумолимо возвращая в мир обыденный.
Вакулов прислушался, отчаянно надеясь, что вот сейчас… нет, вот сейчас… да нет же, конечно, сейчас, - Катерина все-таки сама возьмет трубку и ответит на вызов.
Но телефон продолжал выдавать одну трель за другой, а вредная сестрица почему-то не обращала на сей прискорбный факт никакого внимания! Иван тяжело вздохнул - до него только сейчас дошло, что она вроде как пару часов назад благополучно свинтила на встречу со своим новым поклонником, а он, поглощенный отчаянной схваткой с армией Архилича, конечно же, пропустил мимо ушей ее дежурное: «Буду задерживаться, позвоню. Пока, братишка!»
Еще раз скорбно вздохнув, Иван нехотя клацнул мышкой, ставя игру на паузу, и тяжело встал из-за стола. Трубку радиотелефона пришлось искать - Катюха как всегда не поставила ее на базу, а мило бросила на кухне, возле ящика с рассадой. Лениво ругнувшись, Вакулов нажал кнопку:
- Слушаю.
- Ваня, ну сколько можно! Опять, поди, воюешь? А я тут жду, переживаю, на часах дырку уже взглядом провертел. Ну нельзя же так - договаривались ведь еще полчаса назад встретиться!
- А сейчас сколько? - Иван посмотрел на настенные ходики и ошалело подпрыгнул. - Ух, ё!
Он действительно круто опаздывал. Они с Димкой условились сходить сегодня в «Три Коня» и оторваться по полной, а теперь из-за его рассеянности им с большой долей вероятности светило не найти свободного столика. - Бегу! - виновато проговорил Иван и торопливо кинулся одеваться.
В своей комнате он быстро сбросил спортивные шорты, в которых щеголял по причине невыносимой жары, и заметался, не понимая, куда делась одежда. Иван точно помнил, что вчера не бросал титаны в стирку, не убирал их в шкаф, а повесил на спинку стула, под курткой. Но сейчас там почему-то оказались только незнакомые белые джинсы и цветастая гавайская рубашка. «Мама, что ли, сюрприз решила сделать?», - подумалось ему, - «но она же на дежурстве, а в комнате он с самого утра один был. Тогда откуда эти вещи взялись? Ерунда какая-то».
Вакулов растерянно взял новые вещи и попробован их надеть. Странно, ко они сели на нем так, словно он уже не первый месяц их носил. И запах от них шел не как от новых, ни разу не надеванных и не стираных шмоток. Еще чуднее.
Покрутившись немного перед зеркалом в прихожей, Иван уже более спокойно воспринял отсутствие на привычном месте своих десантных ботинок, вместо которых под вешалкой стояли совершенно пижонские кожаные мокасины. С тяжелым вздохом он втиснулся в них, положил в карман кошелек, мобилу и паспорт - ура, хоть что-то осталась, как и прежде! - и распахнул дверь.
Но тут его ждало новое открытие - Иван никак не мог понять, куда делась до боли знакомая пластина охранного амулета. Рука хлопнула по отделанной пробковыми панелями стене, а не по привычной клавише. По пустой стене. Ощущая себя круглым идиотом, Вакулов закрыл дверь и снова зажег свет. Побуравил взглядом место, где должен был висеть амулет, но там не было не только его самого, но и малейшего намека на то, что здесь вообще хоть что-нибудь когда-нибудь крепилось!
В лифте Иван напряженно раздумывал над тем, что неплохо было бы показаться Котовскому и побеседовать с ним не как коллега с коллегой, а как пациент с врачом. В конце концов, никто ведь не застрахован от какого-нибудь там острого невроза или нервного срыва, даже врачи. Врач - вообще профессия непростая, эмоционально истощающая, вот и он, очень на то похоже, слегка надорвался. Или в компьютерные игры переиграл - уже в реальной жизни какие-то магические амулеты стал искать, каково, а?
С этими невеселыми мыслями Вакулов и вышел на улицу. Дождь, что радовало, вроде не намечался, в воздухе одуряюще сладко пахло цветущей сиренью, уже успевший приехать Пан нетерпеливо подпрыгивал возле своей «девятки»… «девятки»?!! Это уже не укладывалось ни в какие рамки!
- А «лексус» свой куда дел, неужто сломался? - с надеждой на лучшее, поинтересовался Вакулов.
- Конечно! - Иван воспрял было духом. - А еще «хаммер» барахлить начал, «порше» на профилактике и «ламборджини» Верка взяла, чтобы на рынок за мешком картошки съездить! Что еще за фантазии, старик, какой, к монаху, «лексус»?! У меня что, печатный станок в гараже или контрольный пакет акций «Майкрософта» в туалетном бачке заныкан? Очень смешно…
Иван застыл столбом, не в силах тронуться с места. Со стороны он, наверное, выглядел полным кретином - здоровый парень, по-дебильному разевающий рот, но не произносящий при этом ни единого звука. Пан насторожился, начиная кое-что понимать:
- Слушай, с тобой все в порядке? - осторожно поинтересовался он. - Ты не заболел часом? Может, вернешься, приляжешь, а я маме твоей позвоню или «неотложку» вызову?
- Скажи, - прохрипел Иван, - у тебя точно никогда не было иномарки? А на стажировку в Швейцарию ты ездил - ну практически сразу после начала Эпидемии?
- Эпидемии?! Швейцария?! - удивление приятеля было настолько искренним, что Вакулов как-то сразу ему поверил. А поверив, обмяк и буквально рухнул на лавочку. Затравленно осмотрелся. Действительно, мир, где он сейчас находился, совершенно не был похож на тот, прежний. Масса деталей, мелких и не очень, на которые он до этого момента просто не обращал внимания, неумолимо свидетельствовали о том, что Иван сейчас находится где угодно, но не в своем мире! Идущие мимо люди, проезжающие автомобили, резвящиеся возле песочницы дети, их игрушки, одежда неспешно беседующих мамочек и старушек у подъезда… Да мало ли что можно заметить чужеродного, если начнешь пристально оглядываться по сторонам? Вопрос только в том, обращаем ли мы на это внимание и так ли уж непоколебима реальность вокруг?
Пан тихо присел рядом.
- Может, и вправду домой пойдешь, отлежишься? - с надеждой спросил товарищ. - Ты не думай, я помогу дойти, если нужно! И врача вызову.
- А я кто? Или и не врач уже? - Вакулов невесело усмехнулся и полез в карман за сигаретой. И подаренного друзьями из Команды портсигара при нем не было. Сейчас еще выяснится, что он и не курит вовсе, и никогда не курил!
- И здесь ошибка, да? - удрученный голос Пана прервал его размышления. - А я так старался! На сигаретах прокололся, надо же… Даже обидно!..
Иван вздрогнул и резко повернулся к приятелю. К приятелю?!! Димкины черты поплыли, стали мягкими, будто тающий воск, а им на смену начали приходить… ну, конечно! Кто же еще это мог быть?! Все тот же «веселый» клоун! Или, если говорить правильно, «виртуальный терминал михровской программы». Тоже мне, создатель реальностей, твою в качель!..
Фантом сидел, понурившись, и молчал. Вид у него был словно у побитого пса - Вакулову даже на какую-то долю секунды стало его немного жаль, но он тут же решительно прогнал прочь это чувство:
- Ну и за каким, извиняюсь, хером ты все это устроил? - как можно более ядовито поинтересовался он. - Может быть, я просил тебя о помощи? Умолял? Стоял на коленях? Взывал к небесам и слезно просил вмешаться «бога из машины» в мою никчемную жизнь? Объяснишь ты, наконец?! - рявкнул капитан, будучи не в силах больше сдерживаться. Если бы это было возможно, то Иван с удовольствием свернул бы гаденышу шею, но отчего-то у него была твердая уверенность, что тому это вряд ли навредит. Хотя бы потому, что оная шея - всего лишь набор символов двоичного - ну или как он там называется? - кода…
Клоун долго молчал, разглядывая носки своих шутовских туфель. Вакулов даже решил, что ответа уже не будет, когда фантом заговорил:
- Мне сложно тебе это объяснить, Иван, но мой …отец, наверное, и в самом деле был гением. Он сумел придать мне некоторые черты, делавшие меня похожим на вас, людей. Мне доступно чувство обиды, жалости, разочарования, я могу плакать или смеяться… А еще мне знакомо одиночество. Да-да, не улыбайся так скептически, поверь, я знаю, о чем говорю! Тебе даже в самом страшном кошмаре не привидится, каково это - быть одному не какие-то жалкие дни, часы, минуты, а настоящую вечность! Подумай, насколько может разниться течение времени для тебя и для меня; сколько всего можешь уместить в долю секунды ты, а сколько - я; сколько жизней успеешь прожить за этот ничтожно малый миг!..
- Сейчас заплачу! По делу говори, файловое недоразумение!
Фантом снова поник.
- Я просто не хотел остаться один, - пробормотал он едва слышно и отвернулся.
- Значит так, - твердо сказал Иван, - меня мало волнует, как ты все это, - он взмахнул рукой, указывая на окружавшую их псевдореальность, - делаешь, но я хочу вернуться в СВОЙ мир! Немедленно! Сейчас!!!
Клоун встрепенулся.
- Подожди, Иван, ты же там погибнешь! А здесь мы будем жить вечно, я ведь могу исполнить любое твое желание, создать для тебя кого угодно, только скажи! Хочешь - твоих родных, хочешь - друзей, любимую девушку… только прикажи! Не нравится Москва, так в мою память заложены данные по многим другим городам мира, а также по самым прекрасным местам планеты. Пляжи, горы, озера, моря - все, что пожелаешь! Знаешь, как сложно мне было создать этот мир таким, каким он стал бы, не случись Эпидемии. Но я сделал это. Для тебя! Я всесилен, Иван!..
- Сейчас же, - медленно повторил Вакулов, вставая с лавочки. Фантом подскочил к нему, ко нарвался на полный ярости и гнева взгляд, - и отшатнулся.
- Псих, - неверяще прошептал он. - Даже нет, не псих, настоящий идиот! Ты что, русский язык не понимаешь? Убьют там тебя, тупо грохнут! Пойми, это не предположение, я на самом деле это знаю! И все - ничего уже не будет, ты же не маг, в посмертие не уйдешь! Неужели не доходит?! Ты там один остался! Нет уже твоей драгоценной дохлой ведьмочки, и Маргоши тоже нет! А она ведь любила тебя, урод, любила, понимаешь? А Симон просто убьет тебя - и на этом все и закончится. И шеф не поможет. Я ведь уже возвращал тебя туда - и чем это закончилось, а, чем?..
- Завязывай с лирикой, не в театре, - скучающе посоветовал ему Иван. - Да, одежку мою верни и оружие.
- А я и не брал, - истерично захохотал клоун. - Не дошло, что ли, до сих пор: здесь все нематериально, и ты в том числе? Ну да ничего, сейчас почувствуешь разницу! И, кстати, электронная почта - та-акое ненадежное средство связи! Не все письма доходят, Вакулов, не все!.. - он наклонился и взялся обеими руками за асфальт словно за ковровую дорожку. Поднатужился, рванул и… мир вздрогнул, что-то треснуло, зашелестело, в лицо Ивану ударил пронзительный порыв ветра, а затем реальность начала съезжать к ногам фантома, который перебирал руками так, будто тащил нечто тяжелое или сворачивал гигантский клубок.
- Мое - дойдет! - рявкнул Иван, верно истолковав сказанное клоуном напоследок. - Слышишь, мать твою: МОЕ ДОЙДЕТ!..
Ответа он не расслышал: привычная с детства картинка родного дворика сминалась, как старый газетный лист, а за ним постепенно становился виден совсем другой пейзаж.
Сначала показались клубы черного дыма над окружавшими аэродром верхушками деревьев, затем до капитана донесся тяжелый запах горящей солярки, раскаленного металла и - уж этот «аромат» ни с чем невозможно было бы спутать - человеческой плоти. Стали видны горящие бэтээры, расстрелянные спецназовцы между ними, тело ведьмы, смятый колесами многотонной машины горящий автомобиль, распластавшаяся на земле мертвая Маргоша - лицо повернуто в сторону капитана, остекленевшие глаза смотрят ему прямо в лицо…
А вон и уже успевший отойти в сторону Симон, и двое его «шестерок», испуганно глядящих в его сторону округлившимися, как минимум в половину бледных, точно мел, лиц, глазами. Надо бы воспользоваться моментом и шарахнуть по ним, пока не опомнились. Впрочем, будет ли это иметь хоть какой-то смысл? Да и из чего, собственно, «шарахать», из пистолета, что ли?
Иван улыбнулся своим мыслям, привычно одернул полы куртки, совершенно не удивившись ее неожиданному появлению, и, потянув из-за ремня пистолет, шагнул вперед, неловко улыбаясь окровавленным ртом…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • ЭПИЛОГ (Страница 12)


Дмитрий Политов - Магия до востребования

Дмитрий Политов
Олег Таругин

Магия до востребования

 Читать книгу

Аннотация

В первом десятилетии XXI века на Землю пришла магия. Но вместо мира и спокойствия она принесла с собой хаос и страшные войны за власть. Хрупкое равновесие, достигнутое большой кровью, грозит вот вот разлететься вдребезги. Сможет ли отставной врач, волею случая оказавшийся в самом эпицентре тайной войны, не только спасти себя и своих близких, но и решить судьбу всего мира…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel