Дмитрий Мансуров - В конце времен

1 Дмитрий Мансуров

Часть 1. ПОИСК

ГЛАВА ПЕРВАЯ

Теплым летним вечером, когда солнце низко висело над землей, а уставшие птицы в последний раз исполняли на бис финальную песенку, на отвесном берегу приземлился ковер-самолет. Прибрежные скалы величественно возвышались над водой, и с двадцатиметровой высоты было хорошо видно море, казавшееся золотисто-бронзовым в лучах предзакатного солнца - именно поэтому Кащей и выбрал это место для рыбалки.
Он сошел с ковра на землю, прихватив лежавшую у ног новую самодельную удочку. Его до сих пор не знающие седины короткие волосы слабо шевелились под теплым ветерком. Одетый в легкие темные брюки и просторную ярко-синюю рубашку с короткими рукавами, Кащей по привычке носил ставший неотъемлемой частью его гардероба плащ. Стилизованный череп, как и прежде, глядел со спины, а меч-кладенец всё так же висел на поясе.
Тихо насвистывая любимый мотивчик, он примерился, нацелился на дальнее облако и выстрелил. Тяжелое грузило пронзило воздух под углом в сорок пять градусов и понеслось навстречу морской стихии. Кащей поставил удочку на берег, она автоматически вытянулась на семь метров и самостоятельно укрепилась, вонзив длинные стержни в землю.
Грузило нырнуло в воду, и яркий поплавок закачался на волнах.
Пару минут Кащей наблюдал за его передвижением, а потом переключился на собственные мысли. Рыба толком не ловилась: еды в море хватало и без предложенного Кащеем бесплатного сыра. Он особенно и не ждал, когда поплавок дернется, показывая, что на крючок попался неосторожный житель морских вод. Ему нравилось сидеть на берегу моря и любоваться закатом.
Поплавок дернулся, удочка напряглась и по-шмелиному зажужжала моторчиком, наматывая прочную леску на катушку. Кащей отвлекся от раздумий и поглядел на первую за сегодняшний вечер добычу.
Из воды вылетели сверкающая золотая корона и двухкилограммовая рыбка, намертво вцепившаяся в нее ртом. Кащей ахнул, вскочил с наколдованного по случаю кресла, вытянул вперед руки и крепко схватил летящий прямо на него драгоценный улов.
Рыбка пошевелила плавниками и со спокойной совестью расслабилась в его руке. Кащей вздохнул и, подобрав с земли упавшую корону, надел ее на голову рыбке, спросил:
- Ну, чего тебе надобно, золотая рыбка?
Рыбка покрылась искорками и обернулась невысокой двенадцатилетней девчушкой с двумя длинными косами до пояса. Золотистые глаза лучились любопытством - и Кащей не переставал восторгаться ее непосредственностью и готовностью изучать что-то новое.
- Кащей, сколько можно кидать в меня тяжеленным грузилом?! - Возмущенная рыбка сняла корону с головы и указала пальцем на свежеприобретенную короной вмятинку. Кащей растянул рот в широкой и виноватой улыбке, приседая и давая возможность девчушке сойти на землю.
- Извини, Злата, думал, что хоть в этот раз ни в кого не попаду, и промахнулся!
- Ну конечно! - Злата шмыгнула носом и поправила золотистый комбинезон. - Знаю я тебя: опять за золотом охотишься!
- Не опять, а снова! - ответил Кащей. - Как я сумею пригласить тебя на огонек, силком не схватив за руку… за плавник… за корону, в конце концов! Всем известно, что ты заглядываешь в гости только к тем счастливчикам, кто сумеет выловить тебя неводом или сетью. Разве это дело?
- А я… - растерялась рыбка. - Я занята очень!
- Чем ты занята, если не заплываешь ни ко мне, ни к Яге? Когда ты в последний раз появлялась в сделанном специально для тебя аквариуме?
- Недели три назад.
- Еще весной! - заметил с укоризной Кащей. - Не стыдно? Яга тебя ждет, а ты плаваешь по морям-океанам и в ус не дуешь!
- У меня нет усов!
- Это не оправдание, - весело ответил Кащей. - Ладно, рассказывай, какие у тебя новости, окромя моего точного попадания по твоей хрупкой короне?
- Я приплыла… нет, я прилетела… нет, я… в общем, я прибыла, чтобы сообщить тебе пренеприятное известие: ни одна рыба больше не клюнет на твою удочку, потому что ты переловил всех, кого мог, по три раза! Даже самым ярым любителям попасться на твою удочку это дико и давно наскучило!
Кащей кивнул, соглашаясь с репликой, но это не помешало ему снова выстрелить из удочки в синее море. И снова грузило метеоритом пронзило вечерний небосвод.
- Могу сменить удочку на сеть, - предложил он. - Пойдет?
- Нет!
- Понятно - сеть это далеко не экстрим, никакого адреналина. Но с электроудочкой на рыбалку я никогда не приду! - сказал Кащей. - Нептуну не нравится, когда его бьет током. Он начинает дрожать от напряжения, поднимается над волнами и больно стреляет из своего трезубца.
- Да ты, никак, успел разок ее закинуть?! - удивилась Злата.
- Нет, это он мне как-то душу излил, на отстреливаемых браконьеров сетовал. Извели ему, понимаешь, подводных монстров подчистую, на приличный корабль напустить страшное чудище - так не осталось никого под рукой! А пугать самому - себе дороже! Моряки - народ ушлый: если увидят мужика с трезубцем, прочешут Тихий океан от и до, но достанут его из-под воды, чтобы перевезти в океанариум и брать денежки за показ!
Злата растерянно уставилась на Кащея и в немом изумлении пялилась на него минуты две, пока не сообразила, что он, как обычно, в своем репертуаре, разыгрывает всех подряд. Она всплеснула руками.
- Кащей, ты просто невыносим!
- Согласен! - кивнул головой и дернул удочку Кащей, леска смоталась на катушку, на крючке никого не оказалось. - Меня многие пытались вынести, особенно ногами вперед. Поумирали все от отчаяния давным-давно. А я тут рыбку ловлю до сих пор…
- Не надоело?
- Надоело! - признался Кащей, выстреливая из удочки в очередной раз. Голодная чайка, увидев, что мимо нее летит что-то вкусное, не стала терять времени и метнулась следом за крючком с наживкой. Крючок резко пошел на снижение, чайка вошла в пике и на пару с ним нырнула в морские пучины. - А что делать?
- Давай к нам! - предложила Злата, показывая на море. - Устроим тебе экскурсию по морским просторам, у нас под водой есть много интересного!
- Предложение заманчивое, но как-то не тянет! - вежливо отказался Кащей. Удочка дернулась, он нажал на кнопку, и автоматическая катушка стала наматывать тонкую, но прочную леску. - Знаешь, Злата, перспектива плавать среди вечной тьмы и думать о том счастливом моменте, когда организм не выдержит нарастающего давления и морская толща сплющит меня в подобие камбалы, как-то не радует. Спасибо за идею, но я лучше посижу на берегу и полюбуюсь закатом.
- Как знаешь! - пожала плечами Злата. - Но предложение остается в силе. Решишься - лови… в смысле, зови, с удовольствием приплыву и покажу свой мир!
Крючок вылетел из-под обрыва вместе с попавшейся на него чайкой, отчаянно размахивающей крыльями и пытающейся освободиться.
- Озвереть, рыбалка пошла… - пробормотал Кащей.
Он сжал вырывающуюся чайку одной рукой и прошептал заклинание. Крючок испарился, а ранка мигом зажила. Кащей разжал ладонь, и ополоумевшая от страха чайка взметнулась высоко вверх.
Тихий ласковый ветерок плавно усилился, с берега в море полетели принесенные им сорванные с деревьев листья. Пронзительно закричали чайки, а с далеких гор к побережью направился невидимый симфонический оркестр, игравший задумчиво-вдохновенную музыку. Солирующая флейта звучала всех сильнее, и хор скрипок дружно ей подыгрывал.
Кащей бросил недоуменный взгляд на девчушку, посмотревшую на него с аналогичным выражением, и опередил ее с вопросом:
- Это еще зачем? - поинтересовался он. - Мне и так было хорошо.
- Это не мое! - не успев переложить ответственность на Кащея, Злата не решилась взять ее на себя. - Но мне нравится, как оно звучит.
- В принципе, мне тоже, - согласился Кащей. Скрипки утихли, одинокая флейта доиграла последние ноты лирично-романтичной мелодии, и в наступившей тишине прозвучал глубокий приятный голос. Кащею в роли его обладателя представился Дед Мороз с мешком подарков в одной руке и дирижерской палочкой в другой.
- Вот вы где, значит, а я вас повсюду искал… - сказал музыкальный невидимка.
- Чего тебе надобно, старче? - произнесла свою коронную фразу Злата.
- Сейчас проявлюсь и подробно расскажу! - пояснил невидимка, вопросительно добавив: - А кто тебе сказал, что я старче?
Злата заикнулась было про свою любимую присказку, но Кащей ее опередил.
- Вставные челюсти громко щелкают! - ответил он за золотую рыбку.
Невидимка заКащлялся, Злата покраснела и бросила на Кащея испепеляющий взгляд.
- Не переживай, выходит неплохая ритм-секция.
- Что выходит? - не поняла Злата.
- Челюстная дробь, - не моргнув глазом, пояснил Кащей.
Невидимка проКащлялся и удрученно проговорил:
- Да, ты знаешь, как обрадовать собеседника!
- Ради ближнего своего всё что угодно! - смиренно ответил усмехающийся Кащей.
- Садист! - тихонько проговорила Злата.
- Я проявляюсь! - предупредил невидимка.
Зазвучала флейта. Появившиеся в воздухе разноцветные пятна, переливаясь в такт музыке, превратились в человека лет сорока. Его небесного цвета с плывущими объемными облаками стильный костюм выглядел просто потрясающе. Злата и Кащей сначала досмотрели, как облако плавно перекочевало с воротника костюма на рукав и забралось внутрь, и только после этого перевели взгляд на самого гостя. Под метр восемьдесят, черноволосый, коротко постриженный плотного сложения человек, в котором угадывалась фигура атлета средней тяжести. Кащею он напомнил молодого Керка Пирра из книги, которую он читал немыслимое количество лет назад.
Гость перехватил их взгляды, и сам непроизвольно заинтересовался полетом костюмного облака. А когда оно залетело внутрь, дернул рукой, облачко вылетело из рукава в воздух обычным маленьким облачком и, не теряя времени, устремилось к уплывающим за горизонт большим облакам. Кащей, Злата и гость подняли головы и наблюдали за облачком до тех пор, пока оно не уменьшилось до размера булавочной головки и не растворилось в вечерней небесной синеве.
Гость снова проКащлялся. Кащей и Злата опустили головы и посмотрели на него изучающими взглядами.
Прошла долгая минута.
- Позвольте представиться! - не выдержав, прервал затянувшуюся паузу гость.
- Да сколько угодно! - разрешил Кащей. - Буду знать, каким именем пополнить бесконечный список тех, кого мне удалось пережить.
- Не выйдет, Кащей, - всё тем же приятным глубоким голосом ответил гость. Кащей скрестил руки на груди.
- Это почему, позвольте поинтересоваться?
Гость хитро улыбнулся:
- У меня самого есть такой список. Называется «Книга жизни». И я планирую завершить ее твоим именем, - гость перевел взгляд на девчушку. - И твоим именем, Злата. И Бабу-Ягу я тоже не оставлю без внимания!
Кащей выхватил меч-кладенец.
- Предупреждаю сразу, - строго сказал он, - если ты появился, чтобы нас убить, то еще посмотрим, кто кого!
Гость успокаивающе вытянул перед собой раскрытые ладони и полушепотом примирительно затараторил:
- Тихо-тихо-тихо! Я вовсе не за этим сюда явился!
- Неужели?! - ехидно заметил Кащей. - Напомнить твои собственные слова, прозвучавшие здесь только что?
- Я не в том смысле, что убить, а в другом!
- Я вижу здесь только один смысл! - Кащей приставил острие меча к груди гостя.
- Можно, я объясню?! - вежливо попросил тот, указательным пальцем дотрагиваясь до лезвия и убеждаясь, что оно не только выглядит острым, но и является таковым.
- Будь любезен! - разрешил Кащей, не сдвигая меч ни на миллиметр.
- Видишь ли, в чем дело. В моей книге имена появляются сами собой с самого рождения человека, так и было задумано, когда книга создавалась. Всё было хорошо до той поры, пока в ней не появилось твое имя. Мало того что при появлении имени в книге тебе сразу стукнуло тридцать лет, так еще и напротив остальных сведений стояли прочерки! Это ладно - любая книга может раз в жизни ошибиться. Но твое имя периодически зачеркивалось и снова появлялось чуть ниже на протяжении нескольких тысяч лет! Там три страницы только тобой и заняты.
- Ну что сказать? У меня была насыщенная жизнь, - ответил Кащей. - Но это мое дело, тебе не кажется?
- Да понятно теперь! - вздохнул гость. - Можно, я присяду? Не беспокойтесь, я безоружен и не причиню вам вреда! Я здесь, чтобы поговорить, и ничего больше.
- Садись!
Позади гостя материализовалось роскошное мягкое кресло. Не оборачиваясь, он упал в него и повеселел, увидев на лице Кащея легкое недоумение. Кащей подумал секунд пять, после чего решительным движением убрал меч в ножны, создал для Златы маленькое кресло и уселся в свое.
- Давай поговорим! - сказал Кащей.
Гость закинул ногу на ногу, и в его голосе проскользнули возмущенно-грустные нотки.
- Я думал, что книга не выдержала возрастающей нагрузки - людей становилось с каждым годом все больше и больше - и сошла с книжного ума, - объяснил он. - Я даже решился завести новую. Представляешь, сколько страниц пришлось бы заново заполнять? На мое счастье, твое имя в очередной раз стерлось, показывая, что ты живее всех живых, и больше не появлялось! - Его голос перешел на повышенно-драматические утомленно-жалобные нотки. - Я после этого так ждал, когда же оно опять… Годами глаз не смы…
Он оборвал себя на полуслове и хмуро добавил:
- Короче, надо мной еще никто так дико не издевался!
- Долго тебе пришлось сидеть… - усмехнулся Кащей. - Чего раньше-то не пришел с вопросами относительно моей персоны, издевающейся над здравым смыслом?
- Ты меня настолько достал своими фокусами, что я боялся неправильно отреагировать при встрече… - Гость непроизвольно сжал ладонями воображаемую шею, и Кащей сразу понял, какой была бы неправильная реакция.
- Но теперь мне окончательно всё надоело, и я пришел кое-что уточнить.
- А конкретнее?
- Конкретнее некуда, - снова вздохнул гость. - Поскольку я не могу отнять твое бессмертие без твоего согласия, то я вынужден спросить: ты собираешься когда-нибудь умирать, или как?
- М-да, конкретней действительно некуда… - согласился Кащей, задумчиво потирая подбородок. Гость терпеливо ждал ответа, и он расхохотался: за прошедшую жизнь ему многое пришлось и довелось увидеть, но такое случилось в первый раз. Гость не предлагал сразиться в честном или нечестном бою, а хотел, чтобы Кащей умер сам, своей смертью и, судя по взгляду, поскорее. Самое странное, что угрозы от гостя он не ощущал, хотя всегда за версту чуял, если что-то шло не так, как надо.
- Как насчет того, чтобы представиться? - напомнил Кащей. - Ты - большой оригинал, а я не люблю разговаривать с большими оригиналами, не зная их имен. И я не буду возражать, если ты сделаешь доброе дело: преставишься после того, как представишься. Ты не против?
Гость ничуть не обиделся: задавая прямые вопросы, надо быть готовым к прямым ответам и не менее прямым взаимным вопросам.
- Ты не поверишь, но против!
- Почему же? - возразил Кащей. - Очень даже верю.
- Жаль, что не оправдаю твоих надежд, но преставиться я при всем желании не смогу, - извинился гость. - И смею заметить, что подобного желания у меня и не наблюдалось никогда. Еще столько не сделано…
- Не увиливай от ответа! - не выдержала Злата. - Говори, кто ты есть?
Торжественно заиграли невидимые скрипки.
- Здесь больше подошла бы электрогитара! - заметил Кащей. Гость хлопнул в ладоши, и знакомая мелодия зазвучала в утяжеленной аранжировке. Кащей восхищенно хмыкнул.
- Я - Господь Бог! - величественно и кратко представился гость, и эхо дважды разнесло его слова по всей планете. - Создатель этой Вселенной. Прошу любить и жаловать!
- Правда?! - ахнула Злата.
- Чтоб мне треснуть! - Гость приложил руку к груди, поближе к сердцу.
Новость оказалась куда более необычной, чем хард-роковая аранжировка классической мелодии. Кащей задумчиво потер подбородок:
- Так вот как боги доказывают свою правоту… - Бог пожал плечами.
- Критиковать каждый горазд! - обиженным тоном заявил он. - А ты вот сам попробуй создать Вселенную таких масштабов и учесть все вытекающие ошибки и разные недочеты, всплывающие после того, как предварительные испытания показали, что лучше и быть не может!
- Что ж, добро пожаловать в собственноручно сотворенную реальность, Создатель Вселенной! - поприветствовал его Кащей. - Честно говоря, я поражен: никто из смертных до сих пор не мог вот так запросто поговорить с тобой на бытовые темы. А тут ты сам по себе появляешься и ведешь с нами светскую беседу.
- К моему глубокому сожалению, именно вы как раз таки и не смертные! - удрученно заметил Бог, непроизвольно рассматривая рукоять меча-кладенца: стилизованный золоченый череп в наступающей темноте тускло сверкал пустыми красными глазницами. - И потому мне пришлось спуститься с небес на землю, дабы подойти лично к тебе и узнать: доколе это безобразие будет продолжаться?
- Рыбалка?
- Твоя нескончаемая жизнь!
- Ты повторяешься, - заметил Кащей. Бог опять пожал плечами:
- Что поделать: этот вопрос интересует меня довольно долго.
- Насколько долго?
- Достаточно для того, чтобы он стал навязчивым! У меня мания развилась на этой почве!
- А в чем проблемы? - удивился Кащей. - Создай себе приличного психоаналитика и поговори с ним об этом.
- Издеваешься?!
- Нет, я вполне серьезно! Хороший психоаналитик с легкостью убедит тебя в том, что мое существование нисколечко не мешает твоим планам и что ты можешь заниматься любимым делом без оглядки в мою сторону.
- Они дорого берут!

1 Следующая страница


В конце времен 2

- Но ты - Бог! - воскликнула ошарашенная девчушка.
- Тем более! - в тон ей ответил Бог. - Знаешь, сколько они с меня слупят за сеансы?
- Никак Господь не в силах изготовить пачку денег? - съехидничал Кащей.
- Мне заниматься изготовлением фальшивых денег?! - ахнул Бог. - Господь с тобой!
- Не понял, - хмыкнул Кащей.
- А что тут непонятного? - возмутился Бог. - У меня нет лицензии на изготовление денег!
- По-моему, ты переработал… - заметил Кащей, пристально вглядываясь в глаза Бога: не веет ли оттуда легким сумасшествием? - Какая еще лицензия нужна СОЗДАТЕЛЮ ВСЕЛЕННОЙ?!
Бог помотал головой.
- Кажись, ты прав! - неохотно согласился он. - Последние тысячи лет я занимаюсь созданием и испытанием новых материалов и потому требую от ангелов-проектировщиков полную отчетность о каждой молекуле.
- Бюрократ! - вставила девчушка.
- Не скажи! Я столько наслушался в прошлый раз от людей, что больше не хочу повторять прежних ошибок.
- А при чем здесь мы? - Кащей вернул разговор в прежнее русло. - Нам твои опыты и даром не упали, занимайся ими, сколько хочешь, мы мешать не будем!
- И ты не догадываешься, при чем здесь твоя бессмертная личность? - переспросил Бог, с намеком показывая на мир вокруг. - Что ты можешь сказать об окружающем тебя мире?
- Что он достаточно красив.
- И только?
- А что еще? Подробно описать нюансы? Извини, я не словоохотлив.
- Вот это! - Бог развел руками. Злата огляделась и переспросила:
- В чем именно? Вы пальцем покажите!
- Так всеми десятью и показываю! - воскликнул Бог.
Злата посмотрела на его пальцы и прикинула размеры охваченного. Получилось слишком много.
- Не понимаю! - призналась она. - Где? Что? Куда?
- Сейчас все станет явным! - с охотой пояснил Бог. Кащей недовольно скрестил руки на груди. - Погляди себе под ноги!
Девчушка опустила взгляд и застыла как вкопанная. Шевелившиеся под дуновением ветра травинки потеряли резкость очертаний и нехотя расплывались туманной дымкой, смешиваясь с превращавшимися в дым землей и морем. Мир медленно и плавно растворился в облаке, безликого многоцветного пятна. Злата потрясенно смотрела на теряющее очертания и исчезающее море, ее сердце буквально оборвалось от предчувствия грядущих неприятностей. Голубое небо потемнело и превратилось в темно-фиолетовое, солнце исчезло, на его месте возник тусклый и огромный темно-красный диск. Леса, поля и горы потеряли зеленый покров и растворились в воздухе, как туман, оставляя вместо себя безжизненную пустыню. Море обмелело, обнажив уходящий далеко вниз быстро высыхающий склон.
Кащей вздохнул и устало потер лоб.
- Что случилось?! - пропищала Злата осипшим голосом. - Где всё? Куда оно подевалось? Где мое родное море?!
- Прости, Злата, но всё давным-давно кануло в Лету, - пояснил Бог. - А мир вокруг нас был от начала и до конца создан Кащеем.
- И уничтожен Создателем! - укоризненно заметил Кащей. - Какая ирония судьбы!
- Настоящая жизнь, - с нажимом уточнил Бог, скосив глаза на Кащея, - ушла в прошлое! Энтропия разъела проржавевшую Вселенную, и много лет она являет собой безжизненную захламленную космическим мусором территорию, которую давным-давно требуется уничтожить ради постройки новой Вселенной. И я давно бы так сделал, если бы не одна бессмертная личность, упорно не желающая уйти на покой. Кроме вас троих, на Земле больше нет ни одной живой души!
- Как нет?! - ахнула Злата. - А рыбы?
Бог поглядел на Кащея. Тот пожал плечами: коли начал говорить, так доводи дело до конца, теперь поздно спрашивать разрешения.
- Это киборги! - объяснил Бог. - Точная копия настоящих форм жизни. Скелеты сделаны из материалов, идентичных натуральным. Это для того, чтобы у тебя не возникало никаких подозрений. Кащей здорово поднаторел в их создании. Планета была по уши в киборгах! Яблоку негде упасть, чтобы не попасть по какому-нибудь кибернетическому существу!
- И рыбы?
- И рыбы!
- И даже люди?!
- Да все! Буквально! Даже мухи и тараканы! - воскликнул Бог. - Кстати, Кащей! Я многое понимаю, но в честь чего тебе надо было создавать механических тараканов?!
- А киберптичкам чем питаться прикажешь?
- Киберкомарами.
- Искусственные вампиры? Фигу! Я их не для того уничтожал, чтобы создавать искусственным путем!
Злата растерянно поморгала: новость оказалась для нее убийственной. Столько лет жить в обществе киборгов и не знать об этом, даже самую малость не подозревать и не чувствовать ничего необычного в поведении жителей морского царства…
Кащей впервые за долгое время увидел, какой стала настоящая Вселенная, скрытая им от глаз жителей планеты в далекие времена, когда разрастающееся Солнце перестало поддерживать прежнюю температуру и медленно остывало, приближая момент полного оледенения Земли. Он создал защитный энергетический купол над планетой, прочно защитив ее от диких минусовых температур и смертельной радиации космоса. Отныне вокруг планеты, под куполом, вращалось и светило плоское колдовское псевдосолнце. И сверкающие на куполе звезды ничем не отличались от настоящих. Земля стала шаром в шаре. Лунные и солнечные затмения оставались для них такими, как и прежде. А сама Земля со временем пустилась в бесконечное путешествие по открытому космосу, огибая звезды, и Кащей не опасался за ее гибель от случайного столкновения с другим небесным телом или поглощения ее встречной звездой.
И вроде бы это было сделано не так давно. Но оказалось, что за прошедшее время Земля осталась единственной целой и живой планетой среди рассыпавшихся в прах миллиардов планет и звезд.
Конечно, вот Бог и явился узнать, что за шуточки тут творятся?
Злата в прострации смотрела на каменистую пустыню и громадное солнце. Кащей, тихо посвистывая, с крайне независимым видом вручную складывал удочку. Заматывая катушку, он увидел, что крючок что-то подцепил по дороге, и прибавил оборотов. Сухой песок скрывал улов до тех пор, пока крючок не взлетел вверх, и перед лицом Кащея не появился полуметровый скелет хищной зубастой рыбины. Злата и Бог непроизвольно отшатнулись. Кащей проворчал:
- Теперь Нептун меня точно убьет: последнего монстра на крючок поймал!
Скелет рассыпался горкой мелких косточек у его ног. На крючке остался зубастый череп.
- Минутку, - попросила слова Злата. - Мы про Нептуна совсем забыли! А он-то как?
- А что ему сделается? - пожал плечами Бог. - Он с другими богами давно на небесном Олимпе ждет создания нового мира. Терпеливо ждет, в отличие от меня, но периодически возвращается в родную стихию: ностальгия гложет душу.
Кащей почувствовал, как горло сдавил тугой комок и стало трудно дышать. Нет, не от горечи катастрофических потерь - с помощью собственных колдовских знаний восстановить стертый Богом мир не составит труда, если кое-кто из присутствующих не воспротивится и не помешает. Увидев, что Злата схватилась за горло и вытаращила глаза, он вполголоса произнес:
- Воздух верни, истребитель прошлого! Разговор не закончен, а дружески болтать в безвоздушном пространстве я не умею.
Бог ахнул, сообразив, что переборщил с раскрытием глаз заблудшим людям, и поспешно провел рукой вокруг. Атмосфера канувшего в Лету мира вернулась на свое место.
- Чем я помешал могущественному создателю? - поинтересовался Кащей, упорно возясь с любимой удочкой. - Я много лет живу здесь в свое удовольствие и никому не мешаю. Создавай новую Вселенную, я не возражаю. Разве что отведешь мне кусочек мироздания покрасивее, и дело с концом. И потом, почему богам можно ждать на Олимпе, а мне - нет? Я не могу там переждать?
- Ты не бог, а смертный человек. Кратковременно смертный… Олимпу достанется не меньше, он тоже разрушится, и боги останутся у разбитого корыта. Им придется заново воссоздавать Олимп, и они это знают. Но живут там, потому что это их обитель.
- А это моя обитель.
- И вы погибнете вместе с ней! Момент, - внезапно попросил Бог. В его руках появилась подзорная труба, он растянул ее и вгляделся в даль: у горизонта к черному небу вздымалась тонкая полоса пыли. Кто-то на всех парах бежал прямо сюда, торопясь выразить свое возмущение стремительным изменением живописного летнего пейзажа. - Дело в том, друзья-товарищи, что я не могу уничтожить Вселенную до тех пор, пока в ней есть хотя бы одно живое существо: мои правила не позволяют начинать уборку территории в присутствии жильцов. Из-за вас я был вынужден ждать лишних пятьсот тысяч лет, и мое терпение иссякло. У меня все давным-давно готово для создания новой Вселенной, и, кабы не вы, я давно бы жил в новом мире, наполненном свежими красками и лишенном бесчисленной массы космического мусора.
- Мы можем на время уйти в параллельные миры! - предложил Кащей.
- Не можете! - огорошил Бог. - Параллельные миры - это альтернативные варианты пространства этой же Вселенной. Точнее говоря, черновые наброски к основному, этому миру.
- Да ты что?! - изумился Кащей. - Значит, я появился в черновом варианте Вселенной и тайком перебрался на чистовик?
- Ага! - коротко подтвердил Бог.
- А как же цивилизации, которые там появились и умерли? Высокоразвитые цивилизации, смею заметить!
- Всё давно учтено, систематизировано и взято под мой контроль! Благодаря тебе, между прочим! - Бог почесал затылок. - Кто ж знал, что черновые работы ангелов-инженеров и проекты ангелов-студентов заживут не хуже, чем их дипломные проекты?
- Забавно, - пробормотал Кащей. Выходит, он является последствием черновых работ ангелов соответствующего профиля? Неплохой сюрприз ему подготовили под самый конец существования Вселенной. - Послушай, у нас в планах нет желания вмешиваться в твои дела. Работай, как тебе нужно, а мы постоим в уголке, чтобы нас ничем не задело. Космической сваркой или оброненными сверху прикручиваемыми к небу звездочками. А потом тихонько займем небольшое пространство в новой Вселенной. Как тебе мое предложение?
Бог опустил подзорную трубу, разглядев того, кто к ним приближается: в избушке, мчавшейся с приличной скоростью, на огонек стремилась широко размахивавшая метлой Баба Яга.
- В нулевых: ты и тихонько - две вещи несовместимые! - заметил он. - Насколько я успел тебя изучить, ты постоянно оказываешься в эпицентре широкомасштабных событий. Во-первых, как я говорил ранее, вы не переживете процесс уничтожения старой Вселенной. Во-вторых…
- Я тоже не хочу умирать! - категорическим тоном заявила Злата. - Я столько лет провела в морях и ни разу не попалась в зубы ни одной акуле, а тут приходит добрый дедушка Мороз… в смысле, Господь и так по-простецки заявляет, что пора и честь знать. Пожили в твоей Вселенной, и хватит, пришло время отправляться на вечный покой! Морские фигушки!!! Я не желаю ничего слушать на эту тему! Кащей, ты можешь вернуть мир, каким он был до его появления?
- Конечно, могу! - кивнул Кащей. - Своими усилиями я контролировал стабильность по всей планете. Вопрос в том, разрешат ли мне это сделать?
- Не разрешат! - поддакнул Бог. - Время старой Вселенной ушло, продолжать ее агонию я больше не намерен. Мое терпение кончилось.
Домик Яги приблизился к ним настолько, что стало отчетливо видно, насколько он изменился, превращенный заклинанием Кащея в вечную постройку. Теперь он выглядел совершенно не так, как когда-то, в деревянную эпоху своего существования. Прочный титано-никелевый корпус, военно-маскировочная окраска, стильные пластиковые окна с тонированными стеклами и труба, выдувавшая экологически чистый водяной пар, поскольку дым из нее в последний раз шел невесть когда. Появился второй этаж с несколькими комнатами и большой кладовкой: Кащей настоял, для удобства Яги. Установленные по периметру и замаскированные под крышей двадцать станковых пулеметов могли расчистить любую местность от вражеских войск, непреодолимых преград или мелких воришек, решивших поживиться овощами с ее огорода. А в дополнение - кодовый замок, привычно срабатывающий на классическую фразу. Плюс изредка говорящий самообучающийся коврик, в основном призывающий вытереть ноги, чтобы их не протянуть. Плюс дверной стереоглазок с большими поглядывающими влево-вправо и то и дело моргающими псевдокошачьими глазами, буквально пронизывающими стоящего на пороге пристальным взглядом. Плюс курьи ножки, давным-давно одетые в прочную броню, снабженные гидроусилителями и способные одним ударом пробить пенальти с расстояния в одиннадцать километров.
Сама Яга, которой, как и Кащею, давным-давно перевалило за несколько миллиардов лет, упорно не желала умирать, почувствовав вкус к жизни долгожителя. А скорее всего, она просто захотела пережить Кащея из-за своей вредности. Молчаливое необъявленное соревнование длилось сверх всякой меры, но никто не желал отдавать пальму первенства. И так получилось, что первым не выдержал невидимый до сих пор судья-Бог.
Кащей вспоминал друзей и врагов, которых за его длинную жизнь в сумме набралось еще больше, чем прожитых лет. Даже Яга и золотая рыбка (и это был последний секрет загрустившего Кащея) без его скрытой помощи давным-давно отошли бы в мир иной. Потому что он, не обмолвившись об этом ни единым словом, ни одним самым крохотным намеком, поддерживал их организмы, не желая терять последних друзей. Из всей существовавшей до последнего времени жизни только они трое и остались реальными.
Пребывавшая в неведении Яга до сих пор была искренне уверена, что не умирала исключительно из-за крепкого здоровья, и постоянно подначивала Кащея, утверждая, что ему никогда ее не пережить.
- Подумайте о моем предложении! - сказал Бог. - Оно неплохое, и после смерти у вас будет не менее интересная жизнь! Может быть, вы все-таки умрете, а? Что вам стоит? Клянусь, в Раю жизнь такая, что по сравнению с ней поблекнет самая волшебная сказка! - Бог умоляюще поглядел им в глаза. - Что вам мешает?
- Мне мешает мое бессмертие! - ухмыльнулся Кащей, подумывая о том, как отреагирует Бог, если об его голову сломают новую прочную полимерную удочку в качестве мести за уничтоженный мир? - Кроме того, я не привык сдаваться без боя. Конечно, я могу уйти в тень и долго ждать удобного момента для нанесения коварного ответного удара, но здесь не тот случай.
- Хочешь сразиться со мной на удоч… на мечах? - удивился Бог.
- Хотелось бы… - нахмурился Кащей. - А ты, стало быть, втихую читаешь мои мысли? Тебе не кажется, что это против правил, особенно в данной ситуации?
Бог пожал плечами:
- Я не читаю чужие мысли, но ты так внимательно поглядел на мою голову, а потом настолько оценивающе посмотрел на свою удочку, что я подумал… ладно, проехали! Кстати, я не уверен, что ты лучше меня владеешь мечом. У меня в запасе несколько лишних миллиардов лет практики!
- Скажи это второгодникам! Но не будем о таких мелочах. Поскольку тебе нужна моя жизнь, то предлагаю устроить соревнование. Подробности желаешь выслушать?
- Поведай-поведай, авось, и мне придется по душе! - заинтересовавшийся Бог потер ладони и передвинулся вместе с креслом ближе к Кащею, чтобы случайно не пропустить ни одного слова, тем более что издаваемый избушкой шум становился все сильнее и уже мешал разговору.
- Идея такая: мы устраиваем состязание! - пустился в объяснения Кащей. - Первоначальный стандартный вариант: ты должен добраться до моего замка, преодолев разные препятствия на пути, и в финале сразиться со мной. Победишь в честном бою - так и быть, я ухожу на покой, и эксперимент по самому продолжительному существованию человека на Земле благополучно закончится вместе с существованием старой Вселенной. Если ты проиграешь, то я поставлю условие полной сохранности жизни Яги, Златы и моей на время создания и существования новой Вселенной! Как тебе?
Шум от приближавшейся избушки достиг своего пика. Пар вырывался из трубы длинным белым хвостом, высунувшаяся из окошка Яга дико свистела и яростно размахивала любимой метлой. Бог не сумел ответить на слова Кащея, потому что сам не слышал свою речь. Из-за этого он обреченно повернулся в сторону боевой старушки, ожидая, когда она на пару со своим милым домиком перестанет издавать душераздирающие звуки.
Избушка подбежала к ним и резко остановилась. Ягу вынесло на крыльцо практически по инерции, но она успела притормозить на краю крылечка и кое-как справилась с неустойчивостью. Крепко встала на ноги и с кровожадным интересом уставилась на незнакомца, справедливо полагая, что виной случившемуся стал именно он.
Метла в ее руках нацелилась точно на его макушку.
- Это ты натворил? - без обиняков начала она. - Как, позволь узнать, это безобразие понимать? Ты хочешь, чтобы твоя смерть стала медленной и ужасной?
- М-да, - пробормотал Бог, - неплохое сборище: Создатель Вселенной, первый искусственно бессмертный житель, первый искусственный человек с метлой в натруженных руках и золотая рыбка-оборотень. Веселенькая подобралась компания в последние мгновенья существования старой Вселенной.
- «М-да» надо понимать как задумчивое согласие? - подал голос Кащей. Бог в ответ лаконично показал Кащею фигу.
- Успокойся, родимая, - ответил он, - это Земля постарела.
- Что-то больно быстро она постарела… На глазах прям! - сердито буркнула Яга, спускаясь со ступенек и подходя к спорщикам. Ткнула концом метлы в Кащея и грозно переспросила: - А ты почему ничего не говоришь, ехидный наш? Готовишь в ответ длинную убойную речь?
- Тут такое дело, - Кащей указал на следящего за перемещениями метлы подобравшегося Бога, - явился к нам Создатель собственной персоной и потребовал, чтобы мы убрались отсюда, поскольку он собрался снести до основания старый мир и во вновь созданной пустоте и чистоте построить новый.
- В смысле? - не дошло до Яги. Она повернулась лицом к гостю, и тот испуганно отъехал назад вместе с креслом на добрый метр.
- Мы здорово мешаем ему своим существованием, и он предлагает нам сделать доброе дело: дружно позвать в гости бездомного дядюшку Кондратия.
- А по макушке метлой он не хочет?! - взвилась Яга. - Враз старые волосы повыдергиваю, оставлю место для кучи новых! Не мог дождаться, пока мы сами собой отойдем в мир иной…
Бог хитро поглядел на Кащея и ответил:
- От вас дождешься, пока вы своей смертью помрете, изуверы… Вы бессмертные, а вселенская энтропия не желает считаться с вашим долголетием. Материальное должно было умереть сотни тысяч лет назад. Ваше Солнце и то уже не существует, а вот этот тусклый красный гигант я создал специально, чтобы прозрачно и тонко намекнуть, насколько долго вы живете. Не будь его, вы могли подумать, что наступила обычная пасмурная ночь, и не поверили бы моим словам. Вашей Вселенной больше нет, и вы - ее последние ростки. Точнее, последние деревья, которые не сломались и не рухнули просто чудом, я бы сказал, колдовством.
- Агент канувшей в Лету секретной организации Змейго Рыныч! - Яга направила метлу на Кащея. - Это твоих рук дело, приколист ты наш любезный? Кроме тебя, здесь больше некому такие шутки шутить! Убирай своего клоуна туда, откуда ты его достал, и возвращай мир на прежнее место! Согласна, этот номер у тебя получился самым впечатляющим за последние миллионы лет, но у меня там огород ждет полива, и мне не хочется, чтобы по твоей вине что-то засохло!
Кащей молча повернул голову в сторону Бога. Метла переместилась в том же направлении. Бог озадаченно проКащлялся. Яга ждала ответа.
Но не такого, который получила. Бог молчал, задумчиво рассматривал метлу в непосредственной близости от своего носа, и потому за него ответил Кащей.
- Он - настоящий! И у него руки чешутся заняться ликвидацией старой Вселенной. К нашему сожалению, он не желает видеть нас при строительстве в качестве мешающихся под ногами привередливых консультантов. И вообще, в качестве компенсаций за наше невмешательство в его внутренние дела предлагает нам тепленькое место в Раю. Навсегда.
Бог стеснительно развел руками: слишком сердитой выглядела Баба Яга и очень уж крепкой казалась ее метла.
- Настоящий Бог? - недоверчиво переспросила Яга, в первый раз с любопытством поглядев на гостя. - А позвольте полюбопытствовать, настоящий Господь Бог, где вы жили все эти годы? На облаках вас ни разу не видели, в глубоком космосе тоже не сталкивались, хотя однажды в моем присутствии голос с неба всё-таки чего-то прорычал по поводу…
- Я был за пятимерно-пространственным углом, - заговорщицки прошептал Бог. - Боялся, что космонавты меня помидорами закидают!
Яга глубоко вздохнула и выдохнула: еще один приколист. Два бессмертных мужика, и оба с прибабахами…
- Не хочешь говорить - не надо! - отрезала она. - Но свою жизнь я так просто не отдам!
Кащей выступил вперед.
- Я предложил ему одну идею… - сказал он. - Мы с ним устроим соревнование. Если он преодолеет все препятствия и победит меня в честном бою, то мы умираем, но если он проиграет, то оставляет нам жизнь и дарует вечную молодость.
- Минутку, - остановил его Бог, - я этого не говорил!
- А куда ты денешься, если проиграешь? - возразил Кащей.
Бог задумчиво постучал пальцами по подлокотнику кресла.
- Ладно, - согласился он, - хватка у тебя капитальная. Но тогда и я добавлю от себя несколько новых пунктов.
- Согласен, - кивнул Кащей. - Договариваемся так: на каждый пункт противоположной стороны каждый из нас выдвигает свой пункт, и нарастающая лавина требований останавливается тогда, когда число пунктов становится одинаковым с обеих сторон.
- Договорились! - Бог встал и дематериализовал кресло. - Пишите ваши требования, я напишу свои, а завтра вечером мы их рассмотрим и выработаем общие правила. На этой бумаге, - он выхватил из внутреннего кармана пиджака сложенный вчетверо плотный листок, - вы увидите мои требования по мере их появления, а ваши я увижу завтра.
- По рукам!
- А вне конкурса одно условие можно? - кротким голосом полюбопытствовала Яга.
- Какое? - заинтересовался Бог.
В ответ раздался сердитый вопль:
- Верни всё, как было!!!
Бог растянул губы в сияющей улыбке и хлопнул в ладоши.
И мир вокруг стал прежним. А Бог исчез.
Яга все еще стояла в глубокой задумчивости, держа в руках метлу. Кащей молчал, обдумывая текст договора, Злата на ковре-самолете спустилась с крутого берега к водной кромке и, всё еще не веря, опустила ладонь в восстановившуюся воду, ожидая, что та окажется ярким и красочным миражом. Теплая вода оказалась реальной и прозрачной настолько, что было видно, как у морского дна плавают небольшие разноцветные рыбки. Девчушка облегченно выдохнула, но возвращаться в родную стихию всё же побоялась, испугавшись, что вода исчезнет так же быстро и легко, как появилась, и она не успеет вовремя среагировать и превратиться обратно в человека.
- Ты ни о чем не хочешь мне рассказать? - нарушила затянувшееся молчание Яга.
- Ты не любишь слушать сказки на ночь! - отказался Кащей. - Лучше придумай что-нибудь особенное, пока выпадает шанс обменяться с Богом взаимными требованиями и уступками. Посмотри, что он успел придумать!

Предыдущая страница 2 Следующая страница


3 Дмитрий Мансуров

Он протянул ей листок. Яга взглянула на текст. Пятнадцать пунктов появилось на странице, и с каждой минутой добавлялся один новый: Бог времени зря не терял, торопясь поскорее закончить с последней историей и последним спором во Вселенной, чтобы приступить-таки к постройке нового мироздания. Листок рос в длину, самостоятельно сворачиваясь в рулон. Пункты увеличивались в количестве с регулярным постоянством.
- А он ничего… - протянула Яга. - В смысле, насчет требований: «… и обязуется строго выполнять вышеперечисленные требования, какими бы идиотскими они ни казались…»
- Так и написал?
- В общих чертах. А ты что задумал?
- Я должен его победить! - воскликнул Кащей. - Опыта, благодаря разным любителям ходить на меня войной, мне не занимать, коварства тоже выше крыши - это будет столкновение достойных противников! Пусть он попробует пробраться в мой замок, я ему такое шоу устрою! О, гляди-ка, вон он как по облакам перепрыгивает!
Яга увидела несколько новых пунктов и пробежала по ним глазами.
- У тебя ничего не получится
- Это почему это?
- Поскольку ты начал поединок, то Бог, на правах слабого…
- Слабого?! - не поверил Кащей. - У него комплекс неполноценности развился на старости лет?
- Ты предложил идею соревнования, - возразила Яга. - Стало быть, он слабый, поскольку соображает в твоих идеях хуже тебя.
- Фиг с ним. Что дальше?
- Он забирает замок себе. Здесь написано, что тебе придется преодолеть множество преград и покорить свой собственный замок!
- Злодею? - переспросил Кащей. - Мне покорить свой собственный замок, подло захваченный коварными добрыми силами?! Нет, нормально: с таким Богом и черти не нужны! Я так понимаю, это не единственный сюрприз? Еще раз стоп: а он сам написал про «слабого» или то была твоя добровольная инициатива в качестве гуманитарной помощи самому старому существу во Вселенной?
- Сам написал, - подтвердила Яга. - Шутник, елки-моталки! Кроме того, за тобой будут бегать разные темные (или со стороны Бога - светлые) личности, стремясь укокошить тебя всеми фибрами своей души. Материальное дополнение к фибрам: холодное оружие. Метательные ножи, топоры, разнообразные мечи, шпаги, кинжалы, дротики, катапульты, тараны…
- Гильотины в списке нет? - прервал ее Кащей. Яга проворно пробежала по списку глазами.
- Не наблюдается.
- Это радует, - пробормотал Кащей, - значит, рубить голову на площади мне не будут.
- Зато здесь присутствует палач!
- Это мелочи!
Яга оторвала взгляд от списка и вопросительно глянула на ухмыльнувшегося злодея. Кащей пояснил:
- Надену шейный бронежилет телесного цвета - замучается топором размахивать! Ладно, пусть он отведет душу своими требованиями, а завтра вечером мы его объединенным списком закидаем. Глядишь, сам от всего откажется и махнет на нас рукой. А вот замок я ему всё равно не отдам, пусть говорит и делает, что хочет.
Надежды на автоматическую победу не оправдались: Бог не только не махнул рукой, но и явился узнать, как продвигаются дела с ответным списком требований, не поздним вечером, а ранним утром.
Появившись перед избушкой, так и оставшейся стоять на берегу синего моря, Бог с детским любопытством в глазах произнес частично модернизированную заветную фразу:
- Избушка-избушка! Повернись ко мне входной дверью!
Избушка резво, плавно и грациозно развернулась, дверь распахнулась, и оттуда с реактивной скоростью вылетела нацеленная на того, кто стоит перед входом, давешняя метла: Яга не любила, когда ее избушкой командовали посторонние, и боролась с самозваными командирами тяжелыми подручными средствами: метлой, сковородкой, утюгом или, в крайнем случае, чугунной гирей шестнадцати килограммов весом.
Бог уклонился от древка, перехватил его, завязал на нем бантик и, посмеиваясь, вошел в избу.
- Доброе утро, Яга! Это вам, от чистого сердца! - поздоровался он, протягивая метлу веником вверх, на манер букета цветов. - А где Кащей?
- А как, по-твоему, всевидящий Создатель? Разве уже вечер? - зевнула Яга, указывая метле на угол и выглядывая в окно. Метла послушно перелетела на законное место и замерла. - Что-то не похоже.
Бог виновато развел руками:
- Терпения не хватило ждать вечера! - пояснил он. - Решил с утра заглянуть, проведать, как вы? Не померли еще от скуки?
- С тобой помрешь! - вторично зевнула Яга. - Выспаться толком не даешь!
- Я по делу пришел, не просто так! - извинился Бог.
- Ясненько, что не в печь на лопате забраться! - ухмыльнулась Яга.
Бог вспомнил русские народные сказки и инстинктивно поискал глазами печь. Обнаружил микроволновку и старую добрую духовку небольших размеров. Яга недоуменно проследила за его взглядом, потом до нее дошло.
- Не знала, что Создатель Вселенной верит в сказки!
- Не верит, но проверяет! - назидательно ответил Бог. - Мало ли что? Вы люди такие, без сюрпризов за пазухой не ходите.
- Уже доставалось?
- Было дело.
Яга понимающе протянула:
- А-а-а… Так вот почему ты не показывался на Земле все эти годы!
Бог насупился:
- Злые вы! Уйду я от вас!
- Не уйдешь, Боженька! - засмеялась Яга. - Пока не решишь свою проблему, ты от нас никуда не уйдешь! И это при том, что мы тебя насильно не держим!
- Привереда! - буркнул Бог.
Яга выдвинула из-под стола мягкий стул на пружинящих курьих ножках.
- Присаживайся! - пригласила она. - Кащей строчит ответные требования, как ты просил, скоро появится! Чаю будешь?
- Строчит?! - изумился Бог, мысленно представляя, сколько придумал Кащей, если до сих пор не остановился. - Конечно, буду!
- Тогда и мне нальешь кружечку! - отозвалась Яга. - А я пока варенье достану из кладовки.
Бог восторженно хмыкнул и подошел к столу, на ходу создавая новенькие фарфоровые кружки.
Кащей появился минут через пять, спустившись со второго этажа в тот момент, когда Бог положил в свою кружку с чаем две ложки черничного варенья и потянулся к вазочке, чтобы взять третью.
- А вот и гости! - поздоровался Кащей. - Не зря в народе говорят: кто рано встает, Бог по лбу дает.
Бог застыл с открытым ртом.
- Так вот из-за чего никто из людей не любил вставать рано утром! - наконец-то дошло до него. - Я потратил на поиски ответа сотни тысяч лет, а всему виной шуточная пословица!
Кащей подошел к столу.
- Никто в Раю не сказал, в чем дело? - удивился он.
- Ни одна живая душа! - поклялся Бог.
- Забавно. А как в оригинале звучит?
- Кто рано встает, тому я подарок даю! - Бог зачерпнул варенье, перевел взгляд на Кащея и направил ложку к тому месту, где была кружка.
- А кому именно? - поинтересовался Кащей. - Кроме нас, тут никого не осталось.
- А я… э-э-э… - замолчав, застигнутый врасплох Бог удивленно приподнял брови, не глядя, повернул ложку, выливая варенье в чай, и только тут обратил внимание, что в руке довольного Кащея появилась кружка, подозрительно напоминавшая его собственную.
Он озадаченно глянул на стол и тихо ахнул: так и есть, подозрения были не напрасны. Темно-фиолетовое варенье большой каплей плюхнулось на чистую белую скатерть и медленно расползалось, основательно впитываясь в ткань. Бог стрельнул глазами в сторону возившейся у плиты Яги и стремительным движением провел над пятном ладонью. Пятно обратилось облачком цветного пара и неохотно рассеялось в воздухе.
- Хороший чай! - похвалил Кащей, отхлебнув из кружки.
- Еще бы… - сквозь зубы пробурчал Бог, создал себе новую кружку и, цепко держа ее за ручку, посмотрел на Кащея. Тот хладнокровно отхлебывал чай из мирного трофея. - Ты записал всё, что хотел, или вышел подкрепиться?
- Ты знаешь, - Кащей уселся на табуретку и задумчиво поглядел на кружку в руке Бога. - Из тебя вышел бы неплохой чиновник. Расписать требования такими словами, что любой противник умрет во время чтения от жуткой головной боли, пытаясь разгадать смысл сказанного…
- Точность превыше всего!
- …это оригинальный способ избавиться от противника, но в нашем случае совершенно бесполезный, ибо я знаю, что эти слова означают! Ты представить себе не можешь, насколько я могу сократить твой текст, используя вместо технократических терминов бытовые.
- Не докапывайся! - ответил Бог. - Могу познакомить тебя с приличным адвокатом, он тебе такого наговорит о точности формулировок, что тебе плохо станет при виде ручки и бумаги.
- Ты вздумаешь подать на меня в суд, если я, по твоему мнению, нарушу один из пунктов договора? - воскликнул Кащей, беря горячий пирожок с творогом. - Спасибо, Яга! Ты готовишь лучше всех автоматов, вместе взятых! Господь, а судьи кто?!
- Ты хочешь сказать, - по-своему понял его Бог, - что не в силах выполнить мои требования, и просишь снисхождения?
Яга вместе со Златой, успевшей с утра слетать на ковре-самолете к морю и только что вернувшейся, уселась за второй, маленький стол. Переговариваясь о том, что увлеченные очередной идеей вселенских масштабов мужики готовы забыть обо всем на свете, они неторопливо пили чай с пирожками и с интересом прислушивались к аргументам и контраргументам Кащея и Бога.
- Не принимай желаемое за действительное! Это твоя несбыточная мечта! - поправил Создателя Кащей, допил чай и резко поставил пустую кружку на стол. Нежный фарфор возмущенно звякнул. - Ты готов выслушать мои требования или предпочтешь поломать над ними голову в одиночестве, так сказать, в тишине и спокойствии, в дальнем ските, подальше от любопытных глаз?
- Говори, что за требования? - усмехнулся Бог. - Вряд ли ты сумеешь меня чем-нибудь удивить.
Кащей скромно улыбнулся в ответ.
Часы пробили восемь вечера, когда спорщики определились со взаимными требованиями и уступками. Текст окончательного договора лежал на белой скатерти, а Кащей и Бог откинулись на спинки кресел и устало зевали.
Когда Кащей выложил перед Богом кипу бумаги со встречными требованиями, состоящую из шестидесяти восьми листов, заполненных записями от руки мелким почерком, Создателя Вселенной пробил нервный тик.
Потратив на тяжкие раздумья несколько долгих секунд, не желавший отступать и капитулировать Бог сделал широкий жест. Он разом согласился со всеми предъявленными требованиями, после чего вместе с Кащеем сел за кухонный стол переговоров обсудить следующий вопрос: что выйдет, если они примут совместное творчество к сведению и к действию?
После долгих споров и поисков золотой середины выяснилось, что использование названных обеими сторонами пунктов договора в полном объеме приведет игру к абсурду. Потому что Кащею и Богу придется денно и нощно стоять в бронированных окопах и ежесекундно убивать из мощных артиллерийских орудий по триста-четыреста врагов, пришедших по их душу. В сумме поле битвы напоминало достопамятный Армагеддон, но было не в пример кровавее.
По молчаливому и обоюдному согласию количество пунктов стремительно пошло на убыль: ни тому, ни другому не нравилось обожаемое многими увлеченными войной генералами столкновение созданных по случаю армий, и в битве двух титанов главное сражение должно было отводиться именно им, а не созданным ими разноплановым войскам.

Итог многочасовых дебатов под неусыпным наблюдением Яги и Златы был записан в окончательном варианте договора.
Пока спорщики молча отдыхали от споров праведных, Яга взяла подписанный обеими сторонами документ, прочитала и впала в ступор: слишком лаконичным он получился.
- И это всё?! - на всякий случай уточнила она, поглядев сначала на Кащея, а потом на Бога.
- Всё! - одновременно подтвердили оба. - Еще чаю не нальешь?
- Вы уверены?
- Да, мы очень хотим пить!
- Я говорю про договор!
- Часа три назад я еще поспорил бы, но теперь уверен на все сто процентов, что текст окончательный и пересмотру не подлежит! - ответил Бог. - Возражения есть?
- У меня нет! - отозвался Кащей.
- Но тут же ничего не понятно!
- Наоборот, все абсолютно ясно! - не согласился Бог. - Кащей, не трогай мою кружку.
- А кто вылил в мою варенье из вазочки?! - застигнутый на месте преступления, выдал в ответ Кащей.
- Это не я! - Бог посмотрел на Ягу. - Это ты? - Та возмущенно выдохнула:
- А метлой по голове не хочешь?
- Ага. Выходит, это я сам налил, пока себя не видел! - сделал вывод Кащей. - Яга, у тебя не найдется кружки побольше, раз эдак в пять-шесть? Разбавлю варенье.
- Между прочим, дорогой злодей, ты держишь в руках именно вазочку для варенья, а не кружку с чаем! - приметила Яга, сворачивая договор в трубочку.
- Что? - Кащей уставился на кружку, помолчал и медленно проговорил: - Хм… действительно… вазочка. Но я точно помню, что брал круж… - он замолчал, обличающе сверкнув глазами в сторону Бога. - Ага! Твои шуточки?!
Тот в ответ пожал плечами, всеми силами стараясь сохранить невозмутимое выражение лица и сдержать вырывавшийся смех. Кащей укоризненно покачал головой. Бог не выдержал и захохотал.
- С тобой всё ясно, - пробормотал Кащей, пользуясь моментом и телепортируя варенье из вазочки в кружку Бога, а чай из кружки Создателя - в вазочку. Бог, все еще хохоча, поднес кружку ко рту и сделал большой глоток. Выпучил глаза, когда понял, что проглотил, и чуть не выплюнул все варенье на стол: слишком сладким оно оказалось. Поглядел на довольно ухмыляющегося Кащея, с трудом сглотнул и захохотал еще громче.
- Послушайте, этот договор ровным счетом ни о чем не говорит! - пошла в повторную атаку Яга. - Я не понимаю, как можно…
- Всё очень просто, бабуля! - прокомментировал Кащей. - Видишь ли, в чем дело: запомнить абсолютно все пункты попросту невозможно, и любой из нас при желании обязательно подловит конкурента на нарушении сто сорок седьмого подпункта, дробь четыре, от пункта двести тридцать пятого во втором приложении к основному договору. Это будет не соревнование, а длительная судебная тяжба. Кто-нибудь из моих противников при этом обязательно повесится от тоски.
- Ничего я не повешусь! - возмутился все еще посмеивающийся Бог. - Я нашлю на тебя команду адвокатов, а сам буду в парке радоваться жизни!
- А мне что делать? - спросила Яга. - Зверски избивать баклуши автоматической взбивалкой?
- Ты будешь наблюдать за нами и смотреть, кто и как приближается к цели.
Бог отсмеялся и залпом выпил из подлетевшего по его мысленному приказу кувшина литра полтора воды, запивая проглоченное варенье.
- Правила такие, - сказал он, обращаясь к Яге, - я своим приказом объявил мораторий на мощную магию, чтобы ни у кого из нас не появилось соблазна применить паранормальные способности для победы - это будет битва умов, а не заклинаний. Будем обходиться собственными знаниями и умениями. И пусть будет так, как написано в договоре.
- Как знаете, - ответила Яга. - А я могу применять заклинания, или придется самой ведра с водой носить по огороду?
- У тебя есть роботы-помощники.
- Всё-то он знает! - съехидничала Яга. - Когда начнем?
- Завтра! - Бог поставил опустевший кувшин на стол. - А договор пусть хранится у тебя, так надежнее будет.
Яга хитро прищурилась.
- А не боишься, что я порву его в случае проигрыша Кащея или тайком начеркаю дикую отсебятину?
В глазах Бога промелькнула озорная искра.
- Стать последним изготовителем поддельных договоров во Вселенной - это звание не для тебя, и ты хорошо это знаешь.
Яга хмыкнула.
- А почему бы и нет? - возразила она. - Очень даже для меня! Буду самой последней и потому самой лучшей!
- Так… - пробормотал Бог. - С вами от скуки точно не умрешь.
- Собираем экипировку и по коням! - сказал Кащей. - До начала соревнования много времени, но перед смертью не надышишься!
- Кто бы говорил? - заметил Бог, беря из глубокой тарелки с понравившимися ему пирожками еще один. - Лично ты надышишься, и еще как! Вот честное слово, Яга, если бы я умел так хорошо готовить, как ты, то не создавал бы Вселенную, а подался бы в повара.
- А когда начало? - спросила Злата.
- Послезавтра в девять утра! Срок действия магии заканчивается чуть-чуть позже! - огласил время и условия соревнования Бог. - Встречаемся здесь же. Если есть желание поколдовать напоследок и в последний раз полюбоваться миром - завтра для этого самое время.
- Стоп! - прервал его Кащей. - А как же мой меч-кладенец? Превратится в обычную железяку?

Предыдущая страница 3 Следующая страница


В конце времен 4

Бог хитро улыбнулся:
- Будем считать, что он и есть - обычная железяка, только фантастически качественно изготовленная!
Он встал.
- Яга, спасибо за пирожки! Кащей - спасибо за варенье! Спокойной ночи! - и по старой привычке растворился в воздухе.
Кащей молча снял со стены ковер, прицепил к нему антиграв, откланялся и рванул на всех парах в родной замок за любимым боевым арсеналом. Кому как, но разные хитрые и полезные штучки иметь при себе во время соревнования не помешает: мало ли что случится?
Яга положила договор в шкафчик на отдельную свободную полочку, свернутый в рулон листок развернулся, и она в последний раз прочитала единственный пункт договора: «Будь, что будет, и пусть победит лучший».
Две подписи и переливающаяся всеми цветами радуги голографическая печать.
Дверца шкафа с тихим скрипом закрылась.
Замок Кащея с его богатейшим арсеналом боевых и магических средств решили оставить в покое, чтобы ни у кого не возникало соблазна воспользоваться тарелкой с золотой каемочкой и значительно упростить себе поиски. Богом был предложен следующий вариант игры: противники должны отыскать заветный сундук и сломать знаменитую иголку, в старинных сказках символизирующую смерть Кащея, а в нынешнем варианте обозначающую завершение соревнования. Тот, кто первым выполнит вышеописанные требования, станет победителем и получит всё, что хотел, а завоевавший почетное второе место проигравший не будет мешать первому в его делах.
Вариант был выслушан с большим вниманием и одобрен всеми заинтересованными сторонами, включая судейскую комиссию в лице Яги и Златы. Говоря по-простому: на том и порешили.
Бог своим приказом создал страны и города и телепортировался вместе с Кащеем и судейской коллегией в один из них. Заклинание сработало так, что никто из них не имел ни малейшего понятия о том, в какую именно страну их забросило.
Сундук с зайцем, уткой, яйцом и иголкой торжественно поставили в центре зала новенького дворца, находящегося в пустынном еще городе, столице безымянного царства. Пожали друг другу руки в знак одобрения и покинули город, аналогично появлению телепортируясь в избушку Яги.
- А теперь самое главное! - объявил Бог, когда они собрались за столом. Он, как и Кащей, был в новой походной форме. И Кащей, как всегда, не расставался с плащом. - Сундук стоит во дворце, и пока что мы точно знаем, где он находится. До тех пор пока не пройдет триста лет, открыть его никто не сможет, и беспокоиться о том, что кто-то посторонний сломает иголку и испортит нам всю игру, не стоит. Но после этого к сундуку с легкостью подберут ключ.
- А зачем это? - удивилась Злата. - К чему нам посторонние?
- Элемент неожиданности, - пояснил Бог. - Я думаю, так будет захватывающе.
- Если иголку сломает кто-то другой?
- Получит приз зрительских симпатий! - ответил Бог. - Это будет означать, что никто из нас двоих не имеет такой хватки, как он, и потому право создать новую Вселенную будет у него.
- А ты? - удивилась Яга.
- Он определенно решил податься в повара! - усмехнулся Кащей.
- А я уйду на пенсию! - сообщил Бог. - Знаете ли, прогресс невозможен без новых лиц, а я в душе всегда был экспериментатором и готов посмотреть на чужие труды.
- Ага, - улыбнулась Яга, - то все на тебя бочку катили, а теперь пусть и на других отыгрываются?
- Улавливаешь, Яга, улавливаешь! - подмигнул Создатель.
- Минутку! - Яга вопросительно приподняла брови: прежде не было речи о том, что игра протянется больше трех столетий. Кащей удивился не меньше Яги, хотя и сильно сомневался относительно того, что он не сумеет открыть сундук. Как-никак, а меч-кладенец до сих пор являлся самым острым и прочным оружием во Вселенной, и не только потому, что никакого другого оружия больше не было. Миллиарды лет не пошли ему во вред, а только укрепили и еще больше закалили и без того прочный металл. Единственной невозмутимой осталась Злата, быстрее остальных сообразившая, что здесь таится очередной сюрприз.
- Триста лет - это большой срок, - проговорила Яга, скрестив руки на груди и с недовольством оглядев спорщиков. - Кто-то из вас двоих хочет вусмерть наиграться перед уничтожением Вселенной, или есть какой-то секрет, о котором мне до сих пор не соизволили доложить?
- Мне тоже интересно! - согласился с ней Кащей.
Бог кивнул, давая понять, что ожидал услышать подобные вопросы и готов дать подробнейший ответ на каждый из них.
- Найти сундук во дворце не составит для нас никакого труда, - пояснил он, - но я не хочу превращать наше соревнование в банальный забег по пересеченной местности. Здесь победит не лучший, а быстрейший.
- Согласен, - присоединился Кащей. - А всё-таки хорошо бы узнать, кто из нас быстрее бегает?
- Предпочитаю прямую телепортацию, - пожал плечами Бог, - быстрее и надежнее: Рай слишком велик, чтобы обходить его пешком или бегом.
Мир тем временем оживал. Оживал в последний раз, как финальный вздох пустынной, наполненной бесчисленными осколками былых планет и уже практически мертвой Вселенной. Города и села заполнялись людьми и живностью, и в небо взлетали первые птицы. Задул ветер, ожили и зашумели наполнившиеся гомоном птиц леса, и мир стремительно возвращался к прошедшей поре своего расцвета.
- За триста лет вы забудете, о чем решили поспорить! - воскликнула Яга.
- А мы с вами и не будем столько ждать! Чтобы не томиться в ожидании, мы прямо сейчас отправимся в будущее. В каком мире ты предпочтешь сражаться, Кащей? Я могу создать любую реальность, какую пожелаешь!
Кащей раздумывать не стал:
- Пусть будет как в сказке - туманное средневековье. Не хочу летать по странам и континентам на флаерах и биться с врагами при помощи бластеров!
- Резонно! - согласился Бог. - Итак, я создаю копию средневекового мира, и мы перелетаем в его будущее. За это время люди по причине своей жадности крайне самостоятельно и без нашей помощи перепрячут сундук немыслимое количество раз, и нам обоим предстоит трудная задача его отыскать. А мы окунаемся в неизвестность и начинаем поиски сундука с нуля. Как ты - так и я. Обязательное условие: мы бессмертны, но погибший в ходе поисков считается проигравшим. То есть у каждого из нас всего одна жизнь и одна попытка для того, чтобы отыскать иголку.
- Ну ты и закрутил! - покачала головой Яга.
- Я тороплюсь создать новую Вселенную! - открыто пояснил Бог.
- Надеюсь, ты не будешь специально устраивать мне смертельные ловушки?
- Специально - нет, - сказал Бог, - но случайность от меня не зависит. Не будем расслабляться. Итак! Вы готовы отправиться в будущее и начать последнюю, самую любопытную игру во Вселенной?
- Проведем референдум или обойдемся простым голосованием? - поинтересовался Кащей.
- Упаси Господь! - отшатнулся Бог. - Какие референдумы?!
- В таком случае, начнем! - согласился Кащей.
И мир за окном пришел в движение. Солнце стронулось с места и превратилось в ослепительно-желтую полоску. Оно успело совершить с полсотни оборотов, пока стоявшая в задумчивости Яга не очнулась и не попросила:
- Шеф, ближе к осени притормози!
- Зачем? - не понял Бог.
В следующий миг на него обрушился словесный водопад.
- Вот шустрый какой! - заголосила Яга сердито. - А урожай с огорода собирать кто будет? Я тут мучилась, сажала, а вы просто так возьмете и бросите это всё бесхозным?
Бог виновато втянул голову в плечи и, тихо посмеиваясь, отступил на шаг назад. Хлопнул в ладоши, и солнце замедлило свой стремительный бег, перейдя на обычную скорость.
Через окно было видно, что наступившая осень уже позолотила листья и траву.
- Вот и славно! - добродушно улыбнулась Яга, открывая шкаф и протягивая Богу и Кащею две штыковые лопаты. - В кладовке лежат мешки - соберете в них картошку и капусту, засолите огурцы и помидоры и летите, куда хотите!
- Господи боже! - простонал Бог. - А можно вот так?
Он хлопнул в ладоши, и урожай Яги в одну секунду слетелся с огорода, сам собой обработался и очутился в ящиках, банках и бочках, полностью готовый к употреблению. Яга, недоверчиво прищурив глаза, вскрыла одну банку, достала огурец и зажевала его с громким хрустом. Сменив гнев на милость, она согласно кивнула головой и сказала:
- Ты знаешь, а кулинар из тебя неплохой получается! Если что - зови, открою школу по готовке пирожков!
Бог весело улыбнулся.
- Больше ничего не забыли? - предусмотрительно спросил он. - Следующая остановка - конечная!
Яга посмотрела на Злату, та отрицательно покрутила головой.
- Ничего! - ответила она. - Поехали!
И солнце вновь тронулось с места. Невысокие деревца потянулись ввысь, превращаясь в деревья-великаны, и мир за окном быстро-быстро стал менять зелень на желтизну и белизну, обратно возвращаясь к зелени и сменяясь по новому и новому кругу. А когда пробил последний удар показывающих девять утра часов, мир за окном последний раз превратился из белого в зеленый, и солнце повисло над кронами высоченных деревьев.
Слышимый на пределе звук утих, и до них донесся привычный лесной шум.
- Ты готов? - спросил Бог.
- Всегда готов!
- В таком случае, последнее магическое действие, и на этом с магией покончено до победы одного из нас! - объявил Создатель.
Теперь, когда их перенесло на неопределенное время в будущее, он собирался телепортировать себя и Кащея в неизвестном для обоих направлении, чтобы каждый начинал поиски, не зная, где он оказался. Это давало равные шансы обоим конкурентам.
Яга и Злата оставались в избушке наблюдать за происходящими событиями через метровую тарелку с гигантским кремнитским яблоком. Помимо трансляции тарелка обладала функцией запоминать то, что показывала, и по желанию зрителей транслировала повторы на маленьком экране в правом верхнем углу тарелки. Ибо момент, когда победитель найдет иголку и сломает ее себе на радость, можно было смотреть бесконечно.
- Уважаемые судьи, не скучайте! - пожелал на прощание Бог.
- А это зависит от того, как вы себя поведете! - честно предупредила Яга. - Начнете тянуть волынку - переключим на другую программу.
- Буду тянуть струны от электрогитары! - пообещал Кащей. - А тебе, Господь, могу подарить электробубен.
- Зачем?
- Как зачем?! - воскликнул Кащей с еле заметной улыбкой. - Да ты знаешь, как весело по нему стучат руками музыканты, когда он подключен к розетке?
- Sadistus Rinitscus Neveroyatnus! - по-латыни ответил Бог. - Я предпочитаю классический способ. Вот такой!
И хлопнул в ладоши.
В следующую секунду его вместе Кащеем перенесло в неведомую даль. Игра началась.

ГЛАВА ВТОРАЯ

Когда в лицо подул ураганный ветер и его тоскливый вой достиг самой пронзительной ноты, Кащей не выдержал и закрыл заслезившиеся глаза. Плащ яростно трепетал, и земля под ногами проносилась с дикой скоростью. В один миг преодолев несколько сотен километров, Кащей приземлился на краю леса и по инерции пробежал вперед несколько метров. Немного поморгал, открыл глаза и увидел, что прямо перед носом находится ствол высоченного и толстенного дерева. Лишний шаг, и кто-то начал бы свою приключенческую эпопею с проверки таранных свойств собственного организма.
- Кое-кто все уши прожужжал о телепортации, - пробормотал он, - а сам устроил ускоренный перелет, приколист несчастный!
В следующую секунду в ствол дерева, выше и правее на полметра от головы Кащея, вонзилась арбалетная стрела. Он отпрянул в сторону и бросился под укрытие деревьев. Кто бы там ни стрелял, выяснять, что к чему, было намного удобнее из укрытия.
Стрелы засвистели одна за другой, вонзаясь в деревья позади заторопившегося Кащея. Кто-то из нападавших угрожающе выкрикивал фразу, привычно составленную из производных одного распространенного ругательства, кто-то покрывал окрестности многоэтажными словесными композициями вселенского масштаба, но общий смысл всего высказанного сводился к тому, что «ты всё равно не убежишь, и никуда тебе не деться!».
Промелькнувшую было мысль о том, что Бог все-таки задумал кардинальным образом решить проблему образования новой Вселенной и подключил к поимке конкурента толпу стрелков, Кащей отмел сразу как абсурдную: к чему тогда сыр-бор с перемещениями во времени и прочими хитростями? Понятное дело, что это сильный и неожиданный ход: предварительное и основательное запудривание мозгов ради потери Кащеем бдительности и в результате - быстрый проигрыш. Но добропорядочный Бог не стал бы устраивать такие штучки: он далеко не злодей. По крайней мере, до тех пор не злодей, пока Кащей не доведет его до белого каления.
В речи стрелков промелькнуло упоминание о царевиче, и Кащей сообразил, что стрелы предназначались другому. А сам он попал не в то место и не в то время: его по ошибке приняли за царского отпрыска, сбежавшего от толпы разозленных преследователей.
Как минимум один человек будет доволен произошедшей заменой. Царевич. А если стрелки хорошо прицелятся и доведут начатое дело до конца - застрелят Кащея, то довольных станет на одного больше, поскольку на этом игра и закончится.
Он нырнул под защиту здоровенного дерева, обхватить которое смогли бы два или три человека, и выхватил из кармашка зеркало на телескопической рукоятке. Глянул в отражение и вздрогнул, когда зеркало вырвало из его рук очередной арбалетной стрелой и прибило к соседнему дереву.
- Мы так не договаривались! - рассердился Кащей, нашаривая шпагоплеть. Времени на раздумье не оставалось: стрелки быстро приближались к его временному убежищу. И он, воспользовавшись относительной темнотой, под прикрытием деревьев отступил в глубь леса.
Не таясь и громко переговариваясь, преследователи вошли в лес, опрометчиво давая Кащею знать, где находится каждый из них. Их шапкозакидательский настрой начинал его сильно раздражать. Захотелось бросить всё, выйти из укрытия и настучать им по физиономиям, показав, что они далеко не такие профессионалы, какими стараются показаться, но их оружие было дальнобойным и рисковать жизнью лишний раз не хотелось.
Кащей помянул не к месту исполняющиеся законы подлости - как обычно, с первых секунд погружаешься в приключения с головой, не имея времени на банальный осмотр окрестностей, - и поднял голову, рассматривая, высоко ли находятся нижние ветки многовековых деревьев. Оказалось, что до них всего-то метра три. Кащей немедля захлестнул ближайшую шпагоплетью и буквально взлетел наверх по импровизированному канату. Ветка пошевелилась под его весом, и стрелки замолчали, прислушиваясь, откуда донесся тихий шум. Кащей поудобнее устроился на ветке и слегка взмахнул шпагоплетью, уменьшая длину гибкого оружия до полутора метров.
Стрелков, судя по их голосам, было около десятка. У каждого в руке - по многозарядному арбалету, и все стрелы они были готовы выпустить по беглому царевичу.
«На кой черт он им сдался?» - думал Кащей, наблюдая, как первый стрелок прошел точно под ним, вглядываясь в темноту леса. Одетый в добротную походную одежду защитного зеленого цвета, стрелок носил сапоги со спрятанным за голенищем метательным ножом, на его поясе висел меч. Слабенький меч, стандартный, из тех, что делают по сто штук в год. Судя по всему, стрелок носил его ради красоты, по большей части используя арбалет. Иначе говоря, в ближнем бою от него не будет столько толку, сколько от его стрельбы из арбалета, но Кащей не стал заранее себя обнадеживать. С арбалетом в ближний бой и вовсе можно не ходить, ограничиваясь отстрелом приближавшихся на опасное расстояние врагов.
Второй и третий стрелки прошли примерно на одной линии, слева и справа от Кащея, старательно всматриваясь в кроны деревьев и пытаясь среди них хоть что-то разглядеть после открытого пространства с ослепительно сверкающим солнцем.
Оставшиеся стрелки вошли в лес дальше, и в первые секунды сражения не могли быстро приблизиться к будущему побоищу, чтобы прийти на помощь своим коллегам. Это был большой плюс: лишние секунды в подобные моменты давали дополнительные шансы на победу или удачный побег.
- Ты его видишь? - спросил стрелок справа от Кащея у стрелка слева.
- Так же, как и ты! - отозвался второй стрелок. - Этот царевич слишком быстро бегает! Может, фиг с ним? Пущай по лесам побродит! Нам хватит и советника с каретой, чтобы потребовать у царя выкуп.
- На что царю старый советник? - возразил первый. - Если мы его похитим, царь бросит клич по всей стране, к нему на зов тысячи прибегут на замену! С его-то жалованьем… А вот царевича ни один советник не заменит! Родная кровь!
«Разбойники! - догадался Кащей. - Не воины. Еще лучше!»
Однако уровень боевой подготовки у этих рыцарей с большой дороги приличный, сразу и не скажешь, что обычные бандиты. Зато с ними можно не церемониться - они сами ни с кем не церемонятся.
«Ты готов, Кащей? - мысленно спросил он себя и мысленно же ответил: - Я всегда готов».
Довести разбойников до изнеможения постепенным нагнетанием обстановки будет сложно. С большим количеством стрел в их многозарядных арбалетах им куда проще справиться со страхом, чем без оружия, так что придется действовать быстро. Скользить по лесной тьме, заводя их подальше в чащобу и ожидая, пока они полностью истратят боевой запас, можно до бесконечности. Но Бог к тому времени не то что сундук отыскать, он еще и иголку сломать успеет. И даже зайца с уткой пожарить на скромный прощальный ужин в старой Вселенной. И тогда - прости-прощай мечта о продолжении жизни в будущей Вселенной. Рай, конечно, место неплохое, но в самом положительном мире нет места для таких сражений, потому что там хоть и весело, но очень мирно.
- А я еще слишком молод, чтобы умирать, - пробормотал Кащей.
Стрелок услышал, резко обернулся и выстрелил на звук шепота. Звякнула тетива.
Кащей перехватил стрелу рукой в сантиметре от собственной груди.
«Неплохо, совсем неплохо, - мысленно похвалил он, аккуратно вонзив стрелу в ветку. - Еще один повод помолчать».
- Вы слышали шепот? - спросил стрелок приятелей.
- Слышали!
Времени на мирные прятки не осталось. Да не очень-то и надо.
Кащей ухватился одной рукой за ветку над головой и с силой ударил шпагоплетью по другой под ногами, срезая одним ударом. Тяжелая ветка, больше похожая на ствол восьмидесятилетнего дерева, камнем рухнула вниз. Стрелок не успел ни отскочить, ни уклониться, как она, шелестя листвой, крепко приложилась к его лбу, оглушив, и не менее крепко придавила к земле.
Стоявшие слева и справа от дерева разбойники повернулись на шум, увидели висящего над ними Кащея и молниеносно нацелили на него арбалеты. В то же мгновение он разжал пальцы, отпуская ветку, и полетел к земле. Опоздай Кащей хоть на миг, и вонзившиеся в дерево стрелы намертво пригвоздили бы его к стволу.
Стрелки сменили прицел, заново взяв Кащея на мушку и, как только он приземлился, одновременно выстрелили. Кащей же, едва коснувшись земли, резко присел, и выпущенные из арбалетов стрелы пролетели над его головой. Не успели разбойники сообразить, что к чему, как их стрелы пронзили маскировочные костюмы, и острые наконечники пробили тела насквозь. Синхронно издав предсмертный изумленный вскрик, разбойники повалились на траву.
Кащей подпрыгнул, хлестнул шпагоплетью по ветке над головой и снова взлетел на верхние этажи леса: укорачивающаяся шпагоплеть хорошо поднимала тяжелый груз.
Услышав крики и предсмертные хрипы, остальные бандиты собрались к месту стычки за считанные секунды и теперь нервно озирались по сторонам в поисках убийцы их товарищей.
Кащей встал на ветку так, чтобы не потерять равновесие, пристегнул уменьшившуюся шпагоплеть к поясу, выхватил из кармашков на поясе заряженные микроарбалеты и снял их с предохранителей. Сквозь ветки и листья посмотрел, где кто стоит: три разбойника слева, три справа. И один, судя по его нетерпеливым возгласам, болтался где-то у кромки леса на стреме.
Прислушивающиеся разбойники кружили в странном псевдотанце, поворачиваясь вокруг себя и направляя арбалеты на разные участки леса. Воцарившееся молчание нарушила кукушка, севшая на ветку рядом с Кащеем. Она успела прокуковать всего один раз, как выпущенная разбойником стрела рассекла воздух и превратила птичку-гадалку в бесформенный комок перьев. Кащей дернулся от неожиданности, когда ее разметало на кусочки. Несколько перышек попали на костюм, одно зацепилось за волосы, но быстро сорвалось и тоскливо полетело вниз, отправившись в последний прощальный полет.
- Ты идиот, она всего раз прокуковала! - разъярился кто-то из стрелков. - А я желание загадал, сколько мне лет осталось!
- Нашел во что верить! - презрительно отозвался выстреливший. - Детские приметы!
- Она не ошиблась! - крикнул Кащей во всеуслышанье. - Это вам на всех!!!
Разбойники подняли головы на шум и, следуя древнему трактату о ста правилах великих и мелких злодеев, не медля ни секунды, обстреляли ветку, на которой стоял скрывающийся от них говорун. Пусть будет хоть сам царевич, которого разбойники планировали взять в плен, но слишком уж он нахально кричал, чтобы подобное спускать ему с рук.
Сам Кащей, едва успев ответить, побежал по толстой ветке вперед, оттолкнулся, подпрыгнул, как на трамплине, и полетел вниз, развернувшись спиной вперед и падая прямо на огромный заброшенный муравейник. Арбалетные стрелы разбойников пролетали от него в считанных сантиметрах, вонзаясь в ветки, в ствол дерева и попадая по соседним деревьям. Кащей вытянул руки с микроарбалетами в сторону обстреливающих его разбойников и в падении расстрелял обе обоймы.
Разрывные стрелы вонзались в деревья, в землю, и последовавшие за этим взрывы смели разбойников вместе с выдранным с корнем подлеском. Около двух десятков деревьев подлетели над лесом, задевая вырванными корнями верхушки оставшихся на месте собратьев, и повалились с приличным шумом, обильно ломая ветки и обрывая листья. Многие деревья опасно накренились, но устояли, а штук шесть превратились в развороченные и разорванные на две части остовы.
Стоявший на стреме разбойник подумал, что, раз началась такая пьянка, следом запрыгает целый лес, и дал стрекача, не мечтая больше ни о царевиче, ни о выкупе.
Кащей упал, как и рассчитывал, точно в центр муравейника. От столкновения во все стороны полетели листья, пыль и мелкие ветки. Муравейник превратился в бесформенную кучу и засыпал Кащея тонким слоем лесного мусора. Упорно пытавшего выбраться из-под ветки стрелка тоже запорошило с ног до головы, и он, расчихавшись, высказал личное мнение относительно свалившейся на него гадости громкими и несколько неприличными восклицаниями.
Кащей вскочил и помотал головой, вытряхивая из головы муравьиный мусор.
- Я убью тебя, я убью тебя! - как заведенный бубнил разбойник, продолжая чихать.
Кащею представился старый патефон с заезженной пластинкой, постоянно щелкавшей и повторявшей один и тот же момент.

Предыдущая страница 4 Следующая страница


5 Дмитрий Мансуров

Свистнула шпагоплеть, и исчихавшийся до изнеможения неудачливый стрелок замер, не пытаясь больше выбраться из-под ветки.
- Поздравляю, приятель! - сказал Кащей, выхватывая арбалет из его руки. - У тебя крепкая голова, так что сотрясение мозгов и искривление мозговой извилины тебе не грозит. Могу тебя обрадовать, приятель! Ты выиграл соревнование по выживаемости и получишь главный приз: поездку в старинный английский город Нокаут! Теперь встань - лежачим приз не выдается!
Он подцепил ветку носком сапога и с силой отбросил ее в сторону.
Разбойник кое-как поднялся на ноги, мрачный как сама смерть. Кащей подождал, пока он стряхнет с костюма налипшую грязь и словно невзначай выхватит нож из сапога. Звякнула тетива арбалета, и сбитый стрелой нож отлетел далеко в сторону, вонзившись в дерево по самую рукоятку. Кащей презрительно хмыкнул.
Теперь, когда у стрелка не осталось никакого оружия, кроме неполной коллекции собственных зубов, и он наконец-то понял, что принял Кащея за сбежавшего царевича по очень большому недоразумению, можно было поговорить на заинтересовавшую таки Кащея тему «Великая лесная битва, и кто за что стоит горой?».
- Твое? - спросил он, кивком указав на арбалет в своей руке.
Вопрос был глупым, но разбойник молча кивнул в ответ, не решившись покритиковать спрашивающего за примитивность. Кащей удовлетворенно хмыкнул: это значило, что стрелок сдался и готов ответить на любой, даже самый несуразный вопрос без ехидных реплик и комментариев.
- Кто разрешил тебе им пользоваться? Разве ты не в курсе, что это опасное оружие, а не игрушка для детей-переростков?
Разбойник буркнул что-то невразумительное и слегка покраснел.
- Что-что? - переспросил Кащей.
- Я разбойник, - хмуро ответил стрелок. - Грабитель. Мне всё можно!
Кащей поглядел на арбалет: новый, можно сказать, только что с конвейера, и уже в руках разбойника. Плюс довольно приличная форма.
- Откуда военное обмундирование? - поинтересовался он. - Спецзаказ у местных портных?
- Ограбили военный обоз, - неохотно признался стрелок.
- Военный обоз?! - изумился Кащей. В его понимании, военные в любом царстве должны быть вооружены и обучены лучше, чем разбойники. - Не слабо! Никак количеством врага задавили?
- Да уж не один на один выходили! - подтвердил разбойник.
- А сейчас на кого охотитесь?
- На царевича.
- Тогда зачем в меня стали стрелять?
- Мы думали, ты - это он, дубина!
Кащей выстрелил, и арбалетная стрела чиркнула разбойника по уху.
- Поскольку арбалет у меня, - сурово сказал он, - надо говорить не «дубина», а «Ваше Высокодуболомие»!
- Извините, Ваше Высокодуболомие… - машинально извинился разбойник, схватившийся за оказавшееся целым ухо. В следующую секунду до него дошел смысл фразы. Но отреагировать он не успел, потому что наверху раздался дикий хохот, и с ветки сорвался молодой человек лет двадцати. Успев ухватиться за ветку руками, он на миг завис над землей, но не удержался и упал.
- А вот, видимо, и царевич на огонек пожаловал, - прокомментировал Кащей появление нового участника. - Смешливый попался.
- Так и знал, что он там прятался! - ругнулся стрелок. - Если бы не твой шепот, мы бы давно ему конечности прострелили, чтобы не сбегал больше без спроса!
- Я царевич! Когда хочу, тогда и бегаю! - воскликнул вскочивший на ноги парень.
- Сколько вас всего? - спросил Кащей.
- Девятнадцать! - гордо сказал разбойник и, не дожидаясь ответной реакции, громко воскликнул: - Ага, испугался!
Несмотря на уверенность в голосе, его глаза бегали по сторонам, и было понятно, что он пытается не столько напугать противника, сколько успокоить самого себя.
- Да-а-а-а, - задумчиво протянул Кащей, - испугался, до икоты прямо… Я, видишь ли, всё больше к мировым войнам привык, к счету на миллионы, а тут целых девятнадцать разбойников со скорострельными арбалетами! Я аж поседел от ужаса, представляешь? Только, понимаешь ли, решил мечом помахать для разминки, пару сотен врагов одним ударом уложить да сбежавших по лесам погонять, глядь, а врагов-то и не осталось! Обидно, понимаешь, страшно обидно!
Царевич, убедившись, что Кащей не собирается на него нападать, подошел к стрелку и со всего маху ударил того в челюсть.
- Вручить приз приглашается… - запоздало прокомментировал Кащей. Разбойник упал без признаков разумной жизни: традиционных грозных и истеричных ругательств не последовало. Царевич сплюнул на поверженного врага и поглядел на Кащея.
- Кто вы? - спросил он. - Они и вас хотели похитить?
- Похитить? Они?! - Кащею в миг представилась живописная картинка встречи разбойников, передающих требования выкупа, с одной стороны и Яги со Златой с другой…
- Фигу вам, а не выкуп! - зловредно улыбаясь, отвечала Яга толпе остолбеневших от ее заливистого жуткого хохота разбойников. - Сами похитили, сами и выкручивайтесь! Я лучше подожду лет пятьдесят, когда вы помрете от старости и когда Кащей сам вернется домой.
- Мы убьем его!
- Ну а потом настанет его очередь убить вас!
- Что ты несешь, старуха?
- Короче так, слухай сюды. Вы еще не знаете, с кем схватились! Он - маньяк! Он - черная смерть под покровом темноты! Он - комар, зудящий над вашим ухом в три часа ночи! Он - Черный Пла… км-км… Кащей Бессмертный!!! Дать вам ручку и бумагу, чтобы вы успели написать завещание, пока не стало слишком поздно?
- Они решили, что ты - это я! - ответил Кащей. - А меня, как и тебя, угораздило появиться здесь в самое неподходящее для нас обоих время.
«Хотя… - Подумал он внезапно, - почему не в подходящее? Это же царевич!» Царевич был того же мнения:
- Не знаю насчет случайности, но ты спас мне жизнь! Я могу тебя отблагодарить?
Кащей задумался: царевич запросто проведет его во дворец, и он на правах почетного гостя спокойно обследует все закоулки и потайные комнаты в поисках нужного сундука. Или же прямо попросит этот сундук в качестве награды за спасение царевича от похитителей.
- А если бы я не появился? - спросил он строго. - Не понимаю, как вы дожили до жизни такой, что в родном царстве на вас нападают разбойники?
- А это не мое царство! - ответил царевич. - Я тут проездом, путешествую по миру.
«Невезуха!» - подумал Кащей и повернулся к разбойнику, прикидывая размеры его костюма.
- Как звать-то вас, царевич-путешественник?
- Царевич Доминик! Можно на «ты», я не люблю, когда спасшие мне жизнь люди говорят мне «вы»
- Путешественник Змейго Рыныч! - по привычке представился Кащей: придуманный когда-то мимоходом псевдоним оказался настолько удобным и звучным, что Кащей его так и не забыл и периодически им пользовался. - А что, спасателей так много?
Здесь было чему изумляться: не дай Бог, если этому царевичу везет на разные приключения и он когда-нибудь станет царем, - подданные с ума сойдут, ожидая, какая неприятность случится с их любимым повелителем с наступлением нового дня.
Царевич призадумался, возведя очи горе. Кащей испугался, что сейчас он начнет перечислять всех спасших его людей поименно, но, к счастью, этого не случилось.
- Итак?
Царевич пожевал губу и смущенно ответил:
- Вы - первый!
- Забавно. И что ты, в таком случае, так долго высчитывал?
- Перепроверял.
- Что, много было приключений?
- Не особо, если честно, - замялся царевич, посчитав слова Кащея упреком. - А вы…
- Ты тоже можешь обращаться ко мне на «ты», - перебил его Кащей. - Я не люблю быть во множественном числе - начинаешь вслух сам с собой обсуждать жизненно важные вопросы, а окружающие думают, что к у тебя крыша съехала, и вызывают ремонтников - крышепоправителей.
Царевич удивился:
- Не знал, что всё настолько серьезно.
- А ты думал? - усмехнулся Кащей. - Ладно, проехали. Лучше скажи, как ты успел добежать до леса невредимым? До кареты Бог знает сколько идти, а меня чуть не подстрелили, едва я вышел из леса узнать, что за шум.
Немного достоверно выглядевшей неправды не помешает. Не говорить же, что его перебросило по приказу Бога - царевич моментально решит, что попал из огня да в полымя: от разбойников к рехнувшемуся от одинокой лесной жизни джентльмену.
- У меня… мне помогли. Когда нас осталось совсем мало, охранники просто вынудили меня покинуть поле боя! - туманно ответил Доминик. Кащей почувствовал, что царевичу становится не по себе. - А вы… ты не поможешь мне спасти советника? Они поймали его и держат в карете.
- Ты думаешь, я в силах победить банду разбойников? - делано усомнился Кащей.
- Думаю, да! - чистосердечно признался царевич.
- С чего ты взял?
- У тебя удивительное оружие!
Кащей посмотрел на шпагоплеть, которую всё еще держал в руке. Оружие и в самом деле удивительное. Еще более удивительным было то, что оно существовало столько лет, сколько царевич при всей своей фантазии не смог бы представить.
- Вот что, парень, - Кащей внезапно понял, что понятия не имеет о том, сколько царств в мире и в каком из них находится его сундук. - Сколько на сегодня всего царств и королевств?
Царевич недоуменно поморгал:
- Сорок три. А что?
- Ну, Боже… - недовольно пробурчал Кащей. - Ну, мелкий приколист, погоди!
Он указал на стрелка:
- Сними с него костюм. Наденешь его сам - для меня он будет тесноват - и побежишь к карете что было сил. Вторым эшелоном выбегу я, и у кареты разберемся.
- Со всеми?
- Смотря как убегать будут. Если уже не убежали, увидев полет деревьев.
- А при чем здесь страны? - удивился царевич. - Или ты хочешь раскидать разбойников по разным царствам, чтобы они никогда больше не встретились?
«Идея неплохая, - подумал Кащей, - но неосуществимая! А царевич молодец, быстро в себя пришел!»
- Потом узнаешь, - вслух сказал он, а сам мысленно схватился за голову: как бы не пришлось обойти Землю вдоль и поперек, прежде чем он наткнется на спасительный сундук-пропуск к существованию в новой Вселенной. Хотя плохая новость о количестве стран кое в чем и хороша: Богу тоже придется изрядно побегать по заграницам в поисках сундука. Это гарантирует, что игра не закончится в первый же день, а продлится достаточно долго для того, чтобы Кащей мог показать полную силу своего злодейского таланта. В крайнем случае, пусть победа и достанется Богу, но в Рай он уйдет так, чтобы всем стало ясно: последние часы существования старой Вселенной стали звездным часом Кащея Бессмертного! Царевич тем временем натянул костюм разбойника поверх своего: размеры позволяли.
- Слушай, а что же ты везешь, если на карету напала такая большая банда?
- Ничего особенного, - сказал царевич. - Там были только я и советник. А что?
- Я так думаю, будь ты поважнее, разбойники бросили бы карету и погнались за тобой, не сражаясь с охраной.
- Вообще-то, именно охранники не дали разбойникам сразу броситься за мной! А эти уро…
- Стоп! Это потом, - резко остановил его Кащей: только ругани сейчас и не хватало! Не время сейчас обсуждать, кто там последний гад, а кто просто змея подколодная. - Обзывать разбойников надо ПОСЛЕ их смерти, а не до нее. Это гарантирует, что именно ты будешь называть их последними словами, а не они тебя. Намек понятен?
- Понятен, - кивнул царевич и предположил: - Может быть, остальные не побежали, потому что решили, что карета из золота и что кто-то из них тайком от остальных отломает себе приличный кусок?
- Верно подмечено! - согласился Кащей. - Человек человеку - друг, товарищ… и волк!
- Но она не из золота, это просто крашеное дерево! - воскликнул царевич. - Золота там мало, его не соскрести…
Кащей хмыкнул, представив, как разбойники с высунутыми от усталости языками увлеченно счищают золотую пыль острыми ножами.
- А разбойники об этом знают?
- Конечно, нет! А ты думаешь, они…
- А кто их знает?
- Ладно, что теперь?
- Выбегаешь из леса. Обязательно свистни им что есть сил! Размахивай руками и беги к карете, как смертельно испуганный человек, не обращая внимания на то, что там разбойники. Это их сильно озадачит, я тебе гарантирую. В этом костюме тебя сначала примут за своего. Остальное я беру на себя. Главное условие: не оборачивайся назад, что бы ни услышал, а ты услышишь такое, что тебя потянет обернуться, но тогда вся затея - коту под хвост! Бояться можно, это даже лучше. И помни: кроме меня, следом за тобой никто не выйдет! Уяснил?
- Да!
- Держи арбалет, - Кащей зарядил его собранными с поля битвы стрелами, - выстрелишь куда-нибудь за спину, когда до разбойников останется самая малость. Стрелять не в разбойников!
- Понял.
- Тогда - вперед! - И царевич рванул.
Едва он пронзительно свистнул и отчаянно замахал руками, указывая на лес, притихшие после взлета и падения деревьев разбойники вновь схватились за оружие: казалось бы, полная победа над иноземным царевичем гарантировала им долгую и счастливую жизнь, но оказалось, что неприятности только-только начинаются!
Кащей хладнокровно искал в кармашках затерявшийся манок на матерых драконов. Сумев наконец-то нормально разглядеть дорогу, он понял, почему царевичу было не по себе от вопроса о том, как он спасся. Несколько человек в форме лежали на земле, из их спин торчали стрелы: охранники помогли ему убежать и спастись ценой своей жизни. Кащей нащупал тонкую ниточку, дернул, и небольшой манок весело закачался перед ним. Кащей посмотрел на бегущего к карете царевича и на застывших разбойников. Романтики с большой дороги никогда не относились к разговорчивым типам людей и предпочитали короткие, но максимально емкие монологи на тему: а где твои деньги, приятель? Вложи их в наше настоящее, и у тебя вновь появится собственное будущее. Во все времена требования разбойников были похожими как две капли воды. Это становилось до невозможности скучным, и было даже неудобно из-за того, что первым же его приключением на пути к победе стало столкновение именно с этими представителями далеко не лучшей части человечества.
На какой-то миг Кащея посетила мысль о том, что произойдет, если он сейчас самоустранится и добежавший до кареты царевич остановится напротив притихших разбойников? Ведь ни царевич, ни разбойники не будут знать, что делать дальше, потому что все изрядно напуганы происходящим, но не все понимают, что к чему.
В следующий миг он отогнал эту мысль: не до экспериментов сейчас. Да и не сделал царевич ему ничего плохого, чтобы вот так всё оставить на полдороги. Хотя шуточка получилась бы по-настоящему злодейской.
Царевич, словно пытаясь попасть в того, кто бежал следом за ним, высоко поднял арбалет и выпустил стрелу в безоблачное небо.
Кащей перестал злодейски фантазировать: пришло время для эффектного выхода на сцену.
- Встречайте, дамы и господа! Величайший злодей всех времен и народов Кащей Бессмертный!!! Аплодисменты, уважаемая публика! - вполголоса произнес он, поднес ко рту маленький манок и дунул в него изо всех сил.
Громоподобный, ужасающий, низкий дикий рев потряс землю. В следующую секунду в радиусе нескольких километров смолкло всё, что издавало хоть какие-нибудь звуки, и наступила полная тишина, нарушаемая разве что умеренной силы порывами ветра.
Перепугавшиеся разбойники поняли, что убежавший в лес царевич разбудил настоящего дракона. А дракон спросонья не разобрался в ситуации и теперь идет сражаться, издавая грозный боевой клич и готовясь съесть, сжечь или раздавить любого на своем пути.
Волосы у них встали дыбом, разбойники вытаращили глаза и решили, что самое время броситься прочь, но далеко убежать на ватных ногах оказалось делом весьма и весьма нелегким. Почти невозможным.
Два разбойника заблаговременно повалились на дорогу без признаков жизни, полагая, что драконы не едят мертвых и тех, кто себя таковым считает. Остальные пока еще медленно отходили, надеясь, что ревущее чудище просто охраняет свою берлогу и из леса не высунется.
Кащей навскидку стрелял из микроарбалетов под корни, и массивные деревья раскидывало прочь, словно кегли.
Разбойники в панике таращились на лесные акробатические этюды и с ужасом ждали, когда среди верхушек деревьев высунется голова разозленного дракона. И потому далеко не сразу заметили вышедшего из леса человека в черном плаще, кроху по сравнению с нарисованным их воображением чудовищем. И уж вовсе не обратили внимания на то, что к ним бежал царевич.
Кащей уверенным шагом приближался к разбойникам, дожидаясь, когда они опустят взгляды с вершин деревьев до его уровня. После чего громогласно поприветствовал их через компактный усилитель голоса.
- Господа, рад приветствовать вас на моем коротком шоу-представлении! Вижу, что вы торопитесь на тот свет, и буду предельно краток, дабы не отнимать у вас лишнего времени: заплатите мне по сто сорок процентов от всей вашей прибыли за последние двадцать лет и покойтесь с миром!
Разбойники сгрудились в кучу и засверлили Кащея испуганно-агрессивными взглядами: так разговаривать с озверелым большинством, по мнению самого озверелого большинства, мог только сумасшедший либо еще более озверелый маньяк-одиночка. Не зря же он так дико рычал минуту назад: простому человеку подобное не под силу… В зловещей тишине приближался Кащей к далеко не восторженной и весьма шокированной публике. В их глазах отчетливо читалась ненависть: из-за него сорвалась практически удавшаяся попытка выудить у почти что пойманных путешественников хоть что-то ценное. Кащей имел свое мнение насчет того, что конкретно получат разбойники при непосредственном боевом контакте, и подозревал, что им это понравится намного меньше демонстрации охотничьего манка. Самое забавное, что манок, который он достал из кармашка, был далеко не самым мощным. Услышав звук самого мощного манка, разбойники и царевич с советником не успели бы толком испугаться, как отдали бы Богу душу.
- Ты кто такой? - услышал он глухой голос главаря банды. Разбойники дрожащими руками нацелили на выходца из леса арбалеты.
- Я - добрый и мирный путешественник, - представился Кащей далеко не добрым и совершенно не мирным голосом. - Сею разумное и вечное. А вот вы сумеете рассказать о себе настолько красиво и оптимистично?

Главарь разбойников хотел ответить, но так и не сформулировал фразу: панический страх разбил логически связанные мысли на невнятные осколки и разбросал их по темным закоулкам подсознания. Чтобы ответить на прозвучавший вопрос, ему пришлось бы долго собираться с мыслями. А краткие «э-э-э», «а-а-а» и «ты кто?» не содержали ровным счетом никакой информации.
Разбойники молча ждали его команды, молясь всем известным богам, что сумеют застрелить или забросать ножами этого одиночку. А если и не удастся убить, то хоть ненадолго его притормозить и получить лишние секунды для бегства куда глаза глядят.
Кащей непринужденно взмахнул шпагоплетью, и четыре арбалета в руках разбойников превратились в жалкие обрубки. Незадачливые бандиты попятились, сопровождая отступление невнятным сердитым бурчанием.
Кто-то из них не выдержал и, укрываясь за спинами товарищей, метнул-таки нож, следом полетели еще два, и все три были с легкостью отбиты все той же шпагоплетью.
- Вы меня разочаровываете! - рявкнул Кащей, не замедляя шаг и двигаясь прямо на разбойников. Те продолжали синхронно пятиться назад, сохраняя одинаковую дистанцию между собой и Кащеем.

Предыдущая страница 5 Следующая страница


В конце времен 6

Царевич пялился на своего спасителя, как бедняк на выкопанный им сундук с золотом, а Кащей со злобной ухмылкой (игра на привычную к подобным кривляниям разбойничью публику) сильно щелкнул шпагоплетью. Разбойники вздрогнули от неприятного звука и увеличили расстояние между собой и Кащеем еще на несколько метров, то и дело бросая растерянные взгляды на лежащие в дорожной пыли сломанные ножи.
- Что, народ, вижу, слабо вам выйти толпой против мирного Кащея! - усмехнулся великий злодей. Следующее действие разбойников его сильно удивило: они вытаращились на него во все глаза - а сделать такое, когда и без того немало изумлен, не так-то просто. Мечи, дубинки и оставшиеся в их руках ножи тоскливо упали к их ногам. Царевич за его спиной что-то пискнул и выронил бесполезный теперь арбалет.
- Кащей?! - недоверчиво переспросил главарь. - Нет, парень, так не бывает! Ты, конечно, маньяк, но не до такой же степени!!!
- Это еще почему?! - возмутился Кащей.
- Так ведь это… он отъявленный злодей, каких свет не видывал! Он монстр, он…
- Как это, не видывал? - перебил главаря Кащей. - Если обо мне все говорят, значит, видели, и не один раз! Так что не заговаривайте мне зубы!!!
Новость о том, что его имя хорошо известно, оказалась подобна удару молнии у ног: он еще ничего не успел натворить в этом мире из-за того, что находился в нем считанные часы, а слава его уже превысила былую репутацию жуткого злодея.
Его опасно потянуло на воспоминания.
- Он силач, он одним взмахом руки сносит под корень целые леса!!! - вразнобой загомонили разбойники. - А ты…
Кащей указал рукой на поваленные деревья.
- Вроде этого, что ли? - поинтересовался он. У разбойников отвисли челюсти: они поняли, что им посчастливилось налететь на самого жуткого маньяка во Вселенной или на подделывающегося под него не менее жуткого злодея. Не зря он выглядит таким спокойным, словно не его грабить собрались, а он их решил обчистить всех разом. И ведь, по его собственным словам, он именно так и собирался сделать!
Кащей задумчиво хмыкнул: хорошо это или плохо, если про него уже знают? Поскольку первыми встречными оказались разбойники, то хорошо. Ведь они в город не сунутся, чтобы рассказать последние новости о необычной встрече: из-за их специфического призвания подобные новости на самом деле окажутся для них последними.
Но больше это имя лучше не использовать. Не называться ни Кащеем - по понятной причине, ни Леонидом - из-за остаточных проклятий, до сих пор бороздящих просторы Вселенной и периодически возвращающихся на родную Землю. Видимо, так и придется использовать звучный псевдоним агента-руководителя СОБ.
- Ладно, с этим я тоже разберусь, - задумчиво пробормотал Кащей. - А скажите-ка мне, нелюбезные, вы завещание успели написать, али как?
Неожиданный, хотя и прогнозируемый вопрос вогнал разбойников в краску. Главарь пробормотал про себя пару неласковых фраз о том, что не умеет писать, а написанное крестиками завещание понять никто не сможет. Ироничное предложение Кащея разбавить крестики ноликами он воспринял вполне серьезно и потому обиженно замолчал, не прекращая думать, как выбраться живым из страшной передряги?
Ожидаемый кровавый финал стычки Кащея и разбойников не произошел благодаря появлению на дороге большого количества всадников. Кащей опустил, шпагоплеть и поглядел на разбойников, в свою очередь с надеждой посматривавших на приближавшуюся процессию: вдруг великий злодей переключит свое пристальное внимание на новеньких и тогда стареньким удастся скрыться в лесу?
Всадники приблизились, и стало отчетливо видно, что они хорошо вооружены. Разбойникам с их иссякшим боезапасом выходить против профессионального войска - всё равно что при помощи водяного пистолета бороться с засухой.
- Так и быть, - сказал главарь, с опаской глядя на всадников, - не будем вам мешать, всего доброго и наилучшего! А мы пошли.
- Не торопитесь! - Кащей приподнял шпагоплеть и откровенно предупредил: - Кто покинет это место, заодно покинет и этот мир!
Всадники остановились в считанных метрах от места столкновения. На толпу разбойников и Кащея с царевичем нацелились арбалеты.
- Боевая дружина двадцать девятого царства! - грозно гаркнул воевода, разглядывая поле брани. - А вы кто такие? И кто тут… э-э-э… так громко кричал?
- Да вот, мы тут идем себе, разные фокусы друг другу показываем, - жалобным голосом сказал главарь разбойников. - А они прискакали в своей карете и начали нас обстреливать! Сломали нам весь инструмент…
- То есть, это вы так кричали? - уточнил воевода, после чего перевел взгляд с главаря на царевича. Подумал секунду и категорично заявил: - Не верю вашей версии! Мне думается, что всё было с точностью до наоборот! Это вы здесь всех обстреливаете, а они - просто путники, которых вы решили ограбить или убить.
Уличенные разбойники возмущенно загалдели, указывая на собственное искромсанное оружие и на шпагоплеть в руках Кащея. Воевода приподнял руку, призывая толпу помолчать, и обратился к Кащею:
- Теперь ты расскажи свою версию!
- Можно? - вышел вперед царевич. - Я - царевич Доминик, ехал проездом по вашему царству, как вдруг нас остановили эти разбойники. Они убили моих друзей и чуть не похитили меня!
- Врут они! - заголосили разбойники. - Этот человек - Кащей, они с ними заодно!!!
Дружина слаженно вытаращила глаза и нацелила арбалеты на Кащея. Тот усмехнулся: такого повышенного внимания со стороны окружающих он давно уже не помнил.
- Твоя версия, приятель!
- Я - путешественник Змейго Рыныч, странствующий по белу свету многие годы. А Кащеем назвался потому, что так безопаснее. Разбойный люд после этого тихо уходит, ничего не требуя взамен, - ровным голосом ответил он. - А вот здесь, едва я вышел из леса, они меня обстреляли и чуть не убили.
- Он умеет рычать по-драконьи и валить деревья! - продолжили свои обвинения бандиты. - Простые люди так не умеют.
Кащей молча протянул воеводе манок. Тот взял, недоуменно осмотрел крохотную свистульку со всех сторон и вернул Кащею.
- И что это? Пугач для воробьев?
- Манок на драконов.
Воевода с сомнением посмотрел на Кащея, явно подозревая его в слабоумии.
- Вы мне не верите? - вполне правдоподобно вспылил Кащей, цепляя укоротившуюся до тридцати сантиметров шпагоплеть на пояс рядом с мечом-кладенцом. - Вы смертельно меня оскорбили! Выходите на неравный кулачный бой, и я докажу вам, что вы все не сумеете дотронуться до меня даже пальцем!
- А как насчет этого? - хмуро поинтересовался дружинник, нацелив на Кащея арбалет со стрелой, на которой сверкал острый стальной наконечник. По его взгляду читалось, что он не особо верит в сказанное и, если бы не уверенность в словах Кащея, не поверил бы и вовсе.
- А как насчет этого? - Кащей сунул манок в рот и дунул со всей мочи. От драконьего рева кони шарахнулись в разные стороны, у дружинников встали дыбом волосы, воевода покачнулся, и нацеленная на Кащея арбалетная стрела улетела высоко вверх. Дружинники осыпали поле брани соответствующими словами и выражениями, одновременно пытаясь справиться с запаниковавшим транспортом и вставшими дыбом волосами.
Разбойники под шумок рванули к соседнему лесу. Кащей выстрелил в деревья на их пути из микроарбалета, и устремившийся к небу и повалившийся после краткого полета лес полностью перегородил им путь к отступлению. Разбойники остановились, небезосновательно подозревая, что лучше уйти с дружиной, чем совершить побег в присутствии изуверского злыдня.
Дружинники при виде взрыва сбились в кучу, а повидавший немало чудного воевода озадаченно почесал затылок.
- Я еще не закончил выступление! - прокомментировал Кащей.
Из-за общего гвалта разбойники его слова не расслышали, хотя и поняли, что он имел в виду. Дружинники кое-как успокоили лошадей и дрожащими руками всё же навели большую часть арбалетов в его сторону, намереваясь в очень скором времени превратить упрямца в подобие ежика. Но не выстрелили, потому что из кареты выглянул пожилой человек с длинными белыми и завитыми волосами. Кащей далеко не сразу сообразил, что это не настоящие волосы, а объемный парик, какие в незапамятные времена носила разная придворная знать.
- Панков на вас не хватает, - пробормотал он.
Человек отыскал взглядом воеводу. Тот увидел советника и просиял от радости:
- Кого я вижу! Наш любимый знаменитый острослов, вы снова едете на ежегодные соревнования по остроумию?
- Приветствую уважаемого члена жюри! - отозвался советник. - И на соревнования тоже. Да вот, видите, нас атаковали разбойники!
- Этот или эти? - воевода показал поочередно на Кащея и на бандитов, сгрудившихся на опушке поверженного леса.
- Конечно, они! А этот славный человек практически в последний момент спас нам жизнь!
Этого было достаточно для принятия правильного решения. Воевода указал дружине на разбойников:
- Арестовать их! А вы, охотник за драконами с оригинальным псевдонимом и дикими шуточками, в следующий раз предупреждайте о том, что носите с собой вещички с настолько впечатляющими эффектами! А то на самом деле примут за Кащея - беды не оберетесь! Пристрелят еще, чего доброго! А еще лучше, знаете ли, будет, если я этот манок у вас конфискую! Кстати, адресок не дадите, где вот такие убойные стрелочки и арбалетики делают?
- Манок - пожалуйста! - ответил Кащей, смиренно протягивая его воеводе. Подумаешь, мелочь какая! В кармане еще есть, и помощнее. - А вот арбалетик - это личный подарок одного волшебника, существует в единственном числе.
- Жаль! - вздохнул воевода. - Подарки волшебников конфисковывать нельзя. Может, сами подарите?
Кащей отрицательно покачал головой.
- Подарки не передаривают!
- И то верно! - согласился воевода. Поникшие разбойники живописно помянули много разного народу и посетовали друг другу на сегодняшние неблагоприятные обстоятельства, но легче никому из них не стало. Таким макаром дружина проводит всю шайку в столицу под конвоем, и там начнется настоящий праздник: разом извести всю местную организованную преступность - такое и в сказочном сне не приснится!
Дружина охлопала разбойников по карманам, отыскивая заранее припрятанные на черный день перочинные ножички, отмычки, напильники, ножовки и особенно тонкие, но прочные веревочные лестницы, намотанные на туловище.
- Жаль! - еще раз вздохнул воевода. Он перевел взгляд с разбойников на Кащея. - Я так понимаю, что вы, уважаемый господин рычащий путешественник, предпочитаете пробираться от города к городу лесами, или как? С таким ревом и оружием вам, пожалуй, не страшен ни один хищник!
- Вы прозорливы: в лесах и еда растет на каждом шагу, а на дороге только двуногих хищников и видишь. Но если вы мне предложите более комфортный способ путешествовать, то я с удовольствием им воспользуюсь! - не стал отказываться Кащей.
- Прошу в карету! - пригласил его царевич. - Мы будем очень рады подвезти нашего спасителя!
- Премного благодарен за приглашение! - ответил Кащей. - А вы не боитесь, что я устрою на вас покушение? Я так понял, что мой арсенал тут внушает…
Он не договорил.
- Еще как внушает! - перебил его царевич. - Мало ли, кто человеку в дороге встретится! И потом, не похожи вы на настоящего Кащея! Нормальные люди знают, что он такой трехметровый, с горящими глазами и серой сморщенной кожей!
Воображение Кащея нарисовало приличных размеров клыкастую образину.
«Снежного человека остригли, что ли?» - недоуменно подумал он.
- Кроме того, - добродушно улыбнулся советник, - если вы так ратуете за нашу безопасность: на подобные случаи в карете есть весьма хитрое приспособление, и место для гостей постоянно под прицелом. Это не угроза, а так, констатация факта, чтобы нас потом не обвиняли в заранее спланированном покушении. - Кащей едва не поперхнулся.
Дверца кареты гостеприимно открылась.
…Через два часа, когда погибших охранников похоронили на поляне и воевода пообещал следить за могилками, дружина и карета разъехались в разные стороны. Разбойники по приказу воеводы неохотно развернулись и поплелись под конвоем в не особо отдаленные места. Кащей забрался в карету следом за царевичем, два выживших охранника вскочили один на место кучера, второй на запятки кареты, она постояла еще с полминуты и тронулась с места.

ГЛАВА ТРЕТЬЯ

Советник и царевич какое-то время молча смотрели в окна, мысленно переживая случившееся, потом советник с остервенением сорвал с головы парик и бросил его на полочку для багажа. Парик царевича уже лежал там, снятый давным-давно, еще в начале пути.
- Ненавижу эту гадость! - выразил общее мнение советник, проводя рукой по коротким седым волосам. - Какой высокопоставленный баран сказал, что это модно, и что за тупые щеголи это подтвердили?
Он прошелся по волосам расческой и посмотрел на разглядывающего парики Кащея.
- А вы, сударь, как я вижу, в первый раз встречаетесь с такими париками.
- Вообще-то нет, я встречал их и раньше, но мода на них прошла так давно, что… - он не договорил, потому что царевич посмотрел на него с полным изумлением.
- Господи, неужели такое возможно?! У вас прошла мода на это издевательство над собственной головой? - потрясенно воскликнул царевич. - Скажите, а ваше государство может предоставить мне политическое убежище?
Кащей растерялся, не ожидая столь бурной реакции на произнесенные слова.
- Ваше высочество, не стоит так бурно реагировать! - укоризненно сказал советник. - Народ не поймет причину бегства. Тем более что у вас будет реальный шанс отменить парики, как только вы займете трон.
Кащей сочувственно покивал головой. Созданные сохранившим свое имя в тайне злобным человеком, парики выводили из себя страдальцев моды, и он изредка жалел, что сам не придумал ничего подобного. Заставлять людей добровольно мучиться из-за бесполезного наряда - это верх мирного злодейства. Все-таки не зря сказали: хочешь, чтобы человек добровольно пошел в рабство - разрекламируй рабство в самых лучших тонах, и народ сам к нему потянется, не ожидая, пока его насадят огнем и мечом. Впрочем, создатель париков мог просто быть лысым. Но итог всё равно один: заставить людей с собственными волосами носить еще и искусственные - это отличная хохма самого высокого класса.
- Идея замечательная: своим первым указом проведете реформу и запретите носить парики нормальным людям! - добавил он. - Главное - не перегнуть палку, иначе самые ретивые служаки запретят носить еще и настоящие волосы.
Царевич хмыкнул:
- Они это могут! Змейго, ты не знаешь, есть ли такой путь, чтобы в тридцать пятое царство можно было попасть лет эдак через двадцать? Глядишь, мой батюшка плюнет на моих будущих детей и передаст мне трон просто из-за собственной старости.
- Есть такой путь! - сказал Кащей. - Но, если к тому времени у тебя не будет сына или дочери, ты не сможешь передать царство по наследству. И в царстве с твоей смертью наступят смутные времена, междоусобица, распри и прочая дребедень.
- Что-то мне это не нравится, - пробормотал царевич. - Получается, у меня нет выхода?
- Положение обязывает искать консенсус! - ответил Кащей. Слушатели вздрогнули, услышав диковинное слово и с ужасом представив, как это должно выглядеть.
- Я не хочу искать такую гадость! - испугался царевич: оказалось, что с фантазией у него очень даже хорошо. - Жутко на слух, а выглядит, вероятно, и того хуже.
- Это еще что! - воскликнул Кащей. Что ни говори, а умные слова действуют на неподготовленных людей, как мистические заклинания: они начинают чувствовать себя не в своей тарелке. - А насчет париков - не стоит так паниковать. Устройте бесплатную раздачу крестьянам для огородных пугал. Клянусь, вороны так испугаются, что еще и прошлогодний урожай вернут. Кстати, есть много разновидностей париков, и эти далеко не самые красивые. Бывают, например, гребешком и… даже не знаю, как бы сказать помягче… таких веселых расцветок… что если не сгорите от стыда, то умрете от смеха или напугаете наиболее вероятного противника.
- Подробности, пожалуйста! - попросил советник.
- Лучше я вам эти парики покажу, - предложил Кащей. - Как въедем в столицу и я прикуплю по случаю набор красок и кисточек, то распишу их вам во всей красе.
- Договорились! - обрадовался советник. - А сейчас куда путь держите, если не секрет?
Кащей призадумался и ответил:
- Поскольку мы едем в одной карете, то, думаю, туда же, куда и вы…
Больше он ничего не успел сказать, потому что царевич глухо заКащлял, стараясь не рассмеяться.
- Поймали меня! - прокомментировал растянувший рот до ушей советник. - Ладно, глупых вопросов задавать не буду.
- В последнее время я путешествовал по Большой Зингарской долине, - сказал Кащей. - Там столько вкусного… Природа чудная, красотища - словами не описать!
- Не расскажете?
- С удовольствием! - Кащей напряг память и приступил к подробному описанию дальних краев, хитро сопровождая свой фантастически живописный монолог ненавязчивыми и строго привязанными к разговору вопросами о жителях долины, о житье-бытье самого царевича.
Через час неторопливого разговора он узнал о царевиче если не всё, то очень и очень многое. Много больше, чем царевич узнал о переименованной Кащеем Сибири. То, что у нее появилось новое название, вряд ли могло удивить местных географов, потому что - и в этом Кащей не сомневался - вряд ли они успели изучить всю планету. Скорее всего, перед ними всё еще стоял жизненно важный вопрос из области внешнего вида Земли. Иначе говоря, плоская она или круглая и почему никуда не падает? А если упала, то почему туда еще никто не перебрался?
Оказалось, что царевич едет искать себе жену. Двадцатидвухлетний отпрыск великого царя Владомира мог претендовать на царство только в том случае, если у него самого появится наследник. Но не так-то всё было просто, как могло показаться на первый взгляд несведущему человеку: царь обещал передать царство во владение сыну только тогда, когда убедится, что тот воспитает внука так, что им будут гордиться не только родители, но и всё царство. А было это делом куда более сложным. Тем более что сначала надо было найти ту самую, неповторимую и единственную. И царевич в сопровождении поредевшей группы охранников и одного советника (которые, в случае чего, оберегут его от несчастий и подскажут, что счастье - вон оно, хватай и беги!) ехал на поиски своего светлого будущего.
Советник заснул праведным сном, а царевич с Кащеем еще долго разговаривали на разные темы, постоянно скатываясь на будущую жизнь царевича.
- У тебя на примете кандидатуры есть? Первая любовь, там, или просто случайный портрет очаровательной незнакомки, которую ты вознамерился отыскать, не боясь перевернуть весь мир вверх ногами? - поинтересовался Кащей. - В былые времена во дворцах собирались большие толпы царевичей-королевичей, которые в еще большей толпе царевен-принцесс пытались отыскать наиболее подходящую девицу для создания приличной царской семьи.
- Когда-то была.
- Почему была?
- Она… Не важно. Нет кандидатур на примете! - отрезал царевич, после чего горестно вздохнул. - Потому и поехал я по белу свету.
- Ты решил действовать наугад? - спросил Кащей. - Веришь в свою счастливую судьбу или просто махнул на всё рукой?
- Как получится.
- Ты оптимист.
- А как же.
- Хм. Тогда почему такая обреченность в голосе?
- В первый раз еду!
Кащей вытаращился на царевича:
- И сколько раз ты думаешь проехаться по свету в поисках будущей супруги?
Теперь растерялся Доминик:
- Ой, нет, я в смысле…
- Ясно, можешь не продолжать, - прервал его Кащей. - Но как, в таком случае, будет выглядеть пессимистичный вариант?
- Страшно и мрачно, - ограничился общей фразой царевич. Разговоры о будущем действовали на него не самым лучшим образом - это Кащей понял довольно быстро.
- А у меня есть одно классическое средство для подобных случаев, - заговорщицким тоном сообщил он.
- Какое?
- Выйди в чисто поле и выстрели из лука. Куда стрела упадет, там и найдешь себе жену! Если, конечно, не замучаешься перед этим искать саму стрелу - прецеденты имели место! - Кащей ностальгически улыбнулся, вспоминая былые деньки. Здорово он тогда повеселился, не одну свадьбу устроил, превращая простые и романтичные свидания коронованных особ во вселенские битвы с главным злодеем мира и наикрутейшее спасение возлюбленной царевны. - Когда-то этот метод хорошо действовал, и даже не один раз! И царевичи с царевнами после этого жили долго и счастливо.
- А ты его на себе испытывал? - заинтересовался Доминик.
- Еще как! - воскликнул Кащей, предусмотрительно не распространяясь о своей роли в данных приключениях. - Но речь не обо мне, а о тебе. Я в твоей истории проездом. Из лесу, понимаешь, вышел и снова зашел. Жениться тебе, а не мне.
- Ты не особо старше меня, - возразил царевич. - И кольца на твоей руке до сих пор нет.

Предыдущая страница 6 Следующая страница


7 Дмитрий Мансуров

- Не особо, - согласился Кащей, подумав: «Если не считать нули за цифры, то и на самом деле не особо». - Но меня не ждет царь и царство в наследство. У меня другие проблемы.
- Поделишься?
- Не сейчас, а то ты позабудешь про выбор суженой.
- Правда?
- Клянусь!
Карета притормозила, свернула с дороги и плавно остановилась. В окно заглянула усталая физиономия охранника.
- Приехали! - доложил он.
- Уже?
Охранник молча кивнул головой.
- Так быстро?! - изумился царевич. - В кои веки не стремишься куда-то быстро приехать, и на тебе, даже то не удается! - Кащей пожал плечами и невозмутимо прокомментировал:
- Быстрее начнем, быстрее закончим.
- Что начнем? - не понял царевич.
- Практические занятия по завоеванию сердца царевны, - пояснил Кащей. - Пункт первый: узнать, есть ли здесь царевна и как у нее с семейным положением.
- Но я еще не готов!
- К чему?
- Ни к чему!
- Тогда вперед, на поиски уютного местечка для хорошего ужина! - предложил моментально проснувшийся при остановке кареты советник. Кащей небезосновательно заподозрил, что хитрый Ларриан - так звали советника - всего-навсего притворялся спящим, желая послушать чужие разговоры. - Если мы прямо сейчас посетим местного царя, то ни его, ни наши речи не расслышим из-за недовольного бурчания пустых желудков. На приемы так не ходят.
Они открыли дверцу и выбрались из кареты.
- И куда это мы приехали? - поинтересовался советник, увидев, что они до сих пор находятся на дороге за городом, а сам город начинается неподалеку от них, и с низких каменных стен на них взирали редкие стражники. Въездные ворота были открыты настежь, и советник хотел было намекнуть, что надо проехать чуть дальше, но учуял ароматный запах свежезажаренной курицы и понял, что они на самом деле приехали туда, куда надо. - Оп, извиняюсь! Вопрос снимается ввиду его полного несоответствия жизненным реалиям.
Трактир, в котором можно было поесть, попить и наломать дров о голову соседа, был заполнен едва наполовину: жители выходили из города прогуляться по полям, сходить к реке и, проголодавшись, заглядывали сюда на огонек.
Владелец трактира совершенно не опасался того, что в случае какой-нибудь войны взявшие город в осаду захватчики разгромят его уютное заведение: есть хотелось всем, в том числе и врагам. К тому же кулинары, знавшие много рецептов, для того чтобы изрядно испортить еду обидчикам и захватчикам, могли устроить немало проблем для тех, кто бряцал перед ними своим оружием по поводу или без оного. Местный повар мог с легкостью подсыпать в еду под видом соли или приправы какую-нибудь гадость замедленного действия, и в самых тяжелых случаях поданный им обед мог стать поминальным по собственной жизни трапезника. В давние времена такое происходило относительно часто, но уже полторы сотни лет захватчики и освободители придерживались неписаного правила: трактир в военное время - это территория, свободная от насильственных действий, где могли мирно собираться представители вражеских армий, и его персонал считался неприкосновенным.
Для большей уверенности в том, что поваров и прочий трактирный люд не будут использовать в качестве засланцев, всемирным соглашением их вывели из подчинения, сделав свободными гражданами мира, и даже не брали с них никаких налогов.
В то же время остальным ремесленникам подобное не разрешалось. Обидно, конечно, но ничего не поделаешь. Зато обиженным да и просто сочувствующим в мирные дни не возбранялось устраивать в трактире дикий погром и разрушать всю мебель в главном зале до основания. Единственное неудобство заключалось в том, что каждому разрушителю приходилось платить за сломанное, но это с лихвой компенсировалось полученными положительными эмоциями во время буйства. В городе специально по такому случаю наладили поточное производство легко и быстро ломающейся деревянной мебели, и заказы от трактиров шли непрерывным потоком.
Местные жители с плохо скрываемым любопытством смотрели на новоприбывших, но ничего не говорили и за занятый гостями большой столик не подсаживались.
Они отчетливо понимали, что сейчас ни у кого из перевязанных бинтами охранников нет желания вступать в дружескую беседу с незнакомыми, пусть даже и доброжелательными людьми.
«Перво-наперво надо бы выяснить, - думал Кащей, поджидая, когда им принесут заказ, - знают ли здесь что-нибудь о таинственном сундуке, открыть который невозможно и ключа от которого как не было, так и нет?»
Отмычки, для того чтобы попасть во дворец, уже не нужно - эту роль с блеском исполнит царевич. Но такое счастье будет светить лишь в начале неудачного пути - если сундука не будет, придется посетить другие царства-государства, а царевич может встретить единственную любовь прямо здесь и дальше уже не поедет. Помогать царевичу не обязательно, он и так отлично справится с обустройством собственной будущей жизни. Хотя, судя по его удрученному виду, помощь в начале пути завоевания сердца царевны не помешает. А поскольку вечером в городе начнутся празднества - об этом гласило нарисованное от руки объявление, висевшее на стене, - то царевич просто обязан появиться во дворце жизнерадостным и подготовленным.
- Ты чего такой хмурый? - спросил Кащей, нарушая своим голосом всеобщее и, несмотря ни на что, жизнерадостное и культурное чавканье. - Ужин отличный, я бы давно вторую порцию заказал за твой счет, а ты сидишь и голову повесил.
- Неуютно стало. - Царевич почему-то сначала набил полный рот и уже потом пробубукал пессимистичный ответ. Наверное, для того, чтобы сидевшие за другими столами и тайком прислушивавшиеся к их беседе долго пытались понять, что за звуки он там издал и есть ли в них какая-нибудь логика. - А вдруг здесь нет царевны, вдруг она слишком старая или маленькая?
- Разве ты не в курсе, в каком царстве кто живет? - Удивился Кащей. - Советник был здесь несколько раз по обмену остроумными фразами, спроси у него!
Советник отрицательно помахал указательным пальцем:
- Я не здесь был, это воевода выезжал на соревнования в качестве главного судьи в другое царство. А что здесь творится, я и сам не знаю.
- Народ, вы меня удивляете! - Кащей задумчиво потер лоб. - Никто не догадался спросить перед поездкой, как обстоит в мире с проблемой незамужних царевен и принцесс?
- Времени не было. И потом, у нас нет хорошо организованной связи между царствами, кроме голубиной почты. Войны то и дело вспыхивают, ноты протеста вручаются, кое-где вяло протекают междоусобицы, да и прочие неприятности, вроде смены правителей, нередко случаются. Здесь не до налаживания длительных контактов.
- Но хотя бы могли узнать, кто есть кто?
- Пробовали, но пока собранные сведения доедут до места назначения, их успеют переврать так изощренно, что страшно становится даже тем, кто читал окончательный вариант о себе самом из книг чужих государств. Так что мы не особо верим в то, что говорят. Интриги, понятное дело, жизнь не украшают, но по-другому не получается, к сожалению. А напрямую спросить - могут и шпионами объявить. Раз плюнуть!
Охранники молча поглощали еду, изредка кивая и соглашаясь с высказанными советником речами. Кащей призадумался: если дело обстоит настолько сложно, поиски сундука могут затянуться на несколько сотен лет. Насчет смерти можно не беспокоиться - бессмертные не умирают, но вот как люди отреагируют на появление в не особо далеком будущем слухов о двух таинственных незнакомцах? О незнакомцах, которые столетиями бродят по миру и с плохо скрываемой, а то и с вовсе не скрываемой свирепостью спрашивают у попавшихся им на пути людей: не знают ли граждане пешеходы, где находится некий сундук с иголкой? Теоретически при такой ситуации граждане будут знать всё и охотно посылать незнакомцев в глубокие пещеры, в старые замки на противоположной стороне Земли или рисовать карты-схемы кладов, зарытых в Антарктиде, лишь бы их больше не трогали.
- Сейчас выясним, что здесь к чему! - Кащей приподнял над столом большую кружку с местным фирменным напитком. - Вы не против, если я возьму это тяжкое дело на себя? Если что, на себя приму и тяжкие последствия в полном объеме.
И, не дожидаясь ни положительного, ни отрицательного ответа, поднял кружку над головой и воскликнул на весь трактир:
- А что, господа хорошие, не выпить ли нам в честь нынешнего праздника за нашего уважаемого царя и конкретно за каждого члена его семьи? А также за каждый прожитый ими год!
Трактир ответил восторженными криками: многие давно искали новый повод для продолжения празднества, и предложение Кащея прозвучало как нельзя кстати. Народ усиленно взялся за прославление царя. Кащей удовлетворенно кивнул головой и с хитрецой посмотрел на советника.
В глазах бармена блеснули счастливым огоньком представившиеся ему кучи монет: таких тостов еще никто не предлагал. А то, что никто из гостей не стал возражать и радостно присоединился к общему веселью, говорило о том, что денег у него в скором времени изрядно добавится.
- Теперь считайте, сколько у них родственников, и какой возраст у каждого! А я пойду, немного пройдусь по городу, - сказал Кащей, вставая. - Если что пойдет не так, вот вам манок на драконов, зовите, я обязательно услышу и прибегу посмотреть, как люди будут удирать отсюда сломя голову. Когда планируете посетить дворец?
- Аудиенции принято проводить по вечерам, когда становится прохладно. То есть часов в девять. А за праздничным ужином обстановка будет еще приятнее, даже если встречающиеся - давние враги. Традиции гостеприимства.
- Хорошие традиции! Но надеюсь, вы всё-таки не относитесь к названной категории давних знакомых?
- Мы бы в другое царство поехали, если были бы такими знакомыми! Гостеприимство гостеприимством, но не настолько, чтобы при выезде из столицы на тебя устроили облаву царские войска. Законы гостеприимства распространяются только на столицу.
- Чую, весело вам живется, - заметил Кащей. - Ладно, отдыхайте пока, здесь еще и гостиница есть, я видел.
- А ты куда? - поинтересовался царевич.
- Краски накуплю, покажу, как носят парики возмущенные их монотонными расцветками люди. Поверьте мне, это зрелище, достойное ваших соревнований по остроумию.
- Не уверен, - честно признался советник.
- А вот сами увидите! - пообещал Кащей, хитро улыбнувшись.
Он бросил бармену золотую монету из личных запасов. Доминик хотел дать Кащею большой кошелек с деньгами, ни на миг не забывая о том, что Кащей выручил его в опасный момент жизни, но тот в открытую, перед всеми посетителями, показал ему свой, битком набитый золотыми монетами завязанный мешочек и вежливо отказался, объясняя это тем, что два кошелька его усталый организм не вынесет, уронит прямо здесь.
Все посмеялись, бармен ловко поймал монету, попробовал на зуб, сильно удивился ее подлинности и низко поклонился за щедрые чаевые, едва не стукнувшись лысиной о стойку. Кащей только хмыкнул от восторга: на брошенную монету можно было вволю накормить треть трактира. Спорить не стал и вышел.
Следом за ним вышли двое малоприметных людей, увидевших его мешочек и решивших прибрать эдакие деньжищи в свои, куда более нуждающиеся в подобном финансовом вливании чистые и не запятнанные работой руки.
Выйдя из трактира, Кащей направился к воротам города, с интересом рассматривая местные особенности защитных сооружений. Решетка на воротах была обычной, но вдобавок к ней прилагались еще две дополнительные решетки, выкатывающиеся по специальным желобкам и сейчас выглядывающие из углублений в стене слева и справа. В сумме открытый проход сильно напоминал зубастую пасть огромного крокодила, приветственно зазывающего заглянуть на обед в его скромный, но восторженно радующийся каждому посетителю желудок.
Стражники с уважением посмотрели на его меч-кладенец. И пропустили в город, уточнив кое-что насчет причастности Кащея к темным силам: празднество, которое начнется в городе сегодняшним вечером, не должно омрачить никакое злобное колдовство.
- Что это у вас за любопытный символ? - поинтересовались они насчет вышитой на его плаще золотыми нитками подмигивающей черепушки. - Вы не колдун, случаем?
- А в чем дело?
- У нас проход колдунам в город строго запрещен!
- Ага, понятно! Но был бы я злым колдуном, разве стал бы входить в город средь бела дня через главные ворота? - резонно заметил Кащей.
Стражники одобрительно и синхронно кивнули головами.
- Именно так злые колдуны и делают! - пояснили они. - Надеются, что никто глазам своим не поверит и пропустит их, не думая, что они окажутся настолько наглыми! А они оказываются и даже очень оказываются!
Кащей мысленно пожелал таким колдунам не самых хороших событий в будущем и напрямую спросил:
- А как вы определяете, что стоящий перед вами человек - на самом деле колдун, а не просто похожий на него из-за плохого настроения? В жизни всякое бывает, и злыми могут быть не только колдуны, но и обычные люди.
Стражник поднял вверх указательный палец.
- О! - воскликнул он. - Раз уж вы сами напросились на это дело, то мы готовы устроить проверку! - он достал из поданной напарником шкатулки, украшенной микроскопическими золотыми крестиками, крохотную бутылочку, закупоренную пробкой и залитую сверху воском. На воске виднелся оттиск креста. - Это святая вода, специально изготовленная для подобных случаев. Колдуны не переносят святую воду, они умирают от нее в тяжких муках! Выпьете?
- С удовольствием! - Кащей протянул руку к бутылочке, но стражник проворно спрятал бутылочку за спину. Кащей недоуменно приподнял брови.
- Я сам, если позволите!
- Выпьете воду? В смысле, жажда замучила? - удивленно спросил Кащей. - А как же я? И раз уж на то пошло, то почему бы вам просто не выпивать по бутылочке всякий раз, когда вы заподозрите в госте города очередного злобного колдуна?
- Вы меня не так поняли! - слегка смутился стражник, уверенными движениями соскабливая слой воска большим пальцем, выдергивая пробку и объясняя причину своего нелогичного поступка. - Тут такое дело: говорят, что колдуны одним прикосновением руки могут превратить святую воду в обычную и ничего с ними не случится, если потом они эту воду выпьют. Поэтому у меня четкий приказ: воду вливать в рот подозрева… исследуемому гостю города.
- Ясненько, - усмехнулся Кащей: если бы Бог разрешил ему использовать накопленные за миллионы лет знания и умения, то сейчас появился бы вполне реальный шанс выиграть игру: кто знает, как поведет себя местная святая вода? В безвозвратно канувшем в прошлое мире она не действовала на него, но ведь здесь всё могло быть по-другому. - И вы не боитесь, что колдун не станет пить воду, а укусит вас за руку?
- Я на такие случаи надеваю специальные перчатки из прочной сетки, - пояснил стражник, и Кащей понял, что реальный прецедент уже имел место.
- И часто кусались? - заинтересовался он.
- Хотите внести свою лепту? - повеселел стражник, надевая протянутые напарником перчатки.
- Разве что если буду юбилейным кусателем, - пояснил Кащей, - сотым или тысячным.
Стражники рассмеялись:
- Ну, до этого еще довольно далеко, так что можете не беспокоиться и не ломать зубы понапрасну, - заверил стражник, - и потом, все те, кто пытался укусить стражника при исполнении, погибали на месте от рук наших славных стрелков. Видите, вон там, - он махнул рукой в сторону, - сидят лучники и целятся в вас заговоренными стрелами?
Кащей посмотрел в указанном направлении и увидел, что его действительно держат под прицелом два стрелка. Он приветственно махнул им рукой, они приветственно кивнули головами. Нацеленные на него стрелы не сдвинулись с места ни на миллиметр.
«Профессионалы», - уважительно подумал Кащей.
«Тоже не любитель», - уважительно подумали лучники.
- Давайте, вливайте вашу святую воду! Быстренько ее выпью да пойду смотреть на ваш прекрасный чудо-город. Охота, знаете ли, на праздник поглядеть одним глазом. Мне ваши карнавалы сильно хвалили!
- Да хоть обоими глазами! - разрешил стражник. - Запретов на «посмотреть» у нас нет. Разумеется, это не относится к секретным объектам.
Кащей потер подбородок.
- Вы меня заинтриговали, честное слово. Теперь буду мучиться, раздумывая, не является ли секретным тот объект, который я рассматриваю, и не подойдут ли ко мне с боков два конвоира?
Стражник ухмыльнулся.
- Приоткройте рот, пожалуйста! - сказал он. Кащей раскрыл рот, и стражник вылил воду из бутылочки. Оказалось, у нее довольно приятный сладковатый вкус, чем-то напоминающий мяту и валериану. Кащей подумал о том, что создавший напиток человек - большой любитель кошек, если делает такую воду или, наоборот, большой их ненавистник, делающий все от него зависящее, чтобы ни мяты, ни валерьянки котам ни капли не досталось. Он глотнул и вместе со стражником подождал, начнется или не начнется шумный спецэффект вроде локального фейерверка и исчезновения подозреваемого на месте в клубах черного дыма, но не дождался ровным счетом никаких неприятных ощущений, даже изменения вкуса воды с приятного на отвратительный.
Успокоившийся стражник пропустил Кащея в город и пожелал весело провести время, с чем Кащей сразу же согласился: вечер на самом деле обещал стать очень веселым, и по большей части благодаря его стараниям.
Через минуту следом за Кащеем в город прошли две неприметных личности. Стражники при виде их хитрющих лиц неодобрительно цыкнули, личности виновато пожали плечами и ускорили шаг: они знали, что стражники подозревали их в занятиях темными делишками, но доказать не могли, так как не было свидетелей их экспроприации и жалоб на ограбления не поступало.
Кащей побродил по довольно уютным улицам, мощенным округлыми камнями мостовым и выложенным узорным цветным кирпичом тротуарам, с восхищением наблюдая, как из обычного поселения можно сделать нечто безумно красочное. Город просто блистал чистотой - видимо, здесь когда-то уже прошла эпидемия мора, после которого выжившие поняли, что устраивать свинарник там, где живешь, не самая лучшая придумка человечества.
Войн в городе не было давно: цари и короли соседних царств-государств обладали толикой разума и покушаться на такую красоту у них не хватало наглости. Город много десятилетий служил туристическим раем, и ни один воин даже по приказу не осмелился бы разрушить это место. Впрочем, идиллические пейзажи и обустройство города не говорили о том, что в нем совершенно нет преступности.
Поскольку город привлекал к себе туристов из соседних государств, то облюбовали этот рай не только законопослушные граждане, в чем Кащей убедился буквально через пару минут после того, как пошел пустым и довольно затененным переулком.
Не успел он дойти до середины, как кто-то схватил его за воротник и отработанным до автоматизма движением приставил к горлу остро наточенный нож.
- Кошелек или жизнь? - ехидно произнес классическую фразу довольный собой грабитель. Шутка была старой, очень старой, с трехметровой бородой, но грабители, судя по их довольному смеху, об этом еще не знали, а Кащей не стал их разубеждать.
- А что у тебя с собой есть? - поинтересовался он в ответ, не делая никаких движений и не пытаясь вывернуть и сломать грабителю руку.
- Ты больной, да?! - опешил грабитель.
- Есть маленько, - согласился Кащей. - А что?
- Ничего. В смысле, оно и видно! Давай сюда свой кошелек, иначе я укорочу тебя на одну голову.
- Прокруст, это ты? - на всякий случай поинтересовался Кащей: грабитель вряд ли был знаком с этим именем. Так и оказалось.
- Сам ты прохруст! - обиделся грабитель. - Деньги давай!
- Может, мечом возьмешь? - на всякий случай предложил Кащей. - Меч хороший, удобный - головы с плеч рубит одним махом!
- Да ты, никак, смеешься?! - вспылил грабитель. - С твоим мечом нас в два счета вычислят! Кошелек давай!!! Нечего было его напоказ выставлять. Понаехали тут, понимаешь, туристы со всего света, простые, как три рубля! Умнее надо быть, умнее.
- Да уж… - согласился Кащей упавшим голосом, мысленно добавив: «…куда умнее?»
Дрожащей рукой он протянул им кошелек. Грабитель вырвал его и, встряхнув и услышав характерный звук монет, осклабился:
- Вот так-то! А то все с мечами, с черепушками на плащах… Тьфу, смотреть противно!
- Взаимно, - не сдержался начавший подхихикивать Кащей, после чего получил увесистую оплеуху.
- Заткнись, дубина стоеросовая! - гаркнул грабитель. Его молчаливый напарник уже навострил ноги. - Вздумаешь за нами побежать, размахивая своим мечиком, найдем в темном углу, и тогда тебе точно не поздоровится!
Нож подтверждающе вдавился в горло. Кащей медленно и согласно кивнул:
- Никаких догонялок и воплей о помощи не будет.
- Молодец, правильно мыслишь! - похвалил грабитель, добавляя ложку меда в бочку дегтя и торопливо покидая место стычки. Кащей даже не обернулся в его сторону, а провел рукой по горлу - нож прорезал кожу, оставив на память о себе крохотную красную полоску с капельками крови. Он прикинул, где именно грабители захотят поделить между собой добычу, пришел к выводу, что наилучшим местом будет самое начало этого тихого переулка, и с нетерпением стал ждать звукового сопровождения справедливого дележа добычи.
Примерно в то время, как он и рассчитал, раздался звучный хлопок, и следом за ним последовали испуганно-возмущенные вопли. Мешочек-обманка с безвредной и не смываемой обычными моющими средствами краской при открытии взорвался плотным облачком, покрасив грабителей ровным слоем в изумрудно-зеленый цвет.
Трехсекундная пауза - и новый взрыв возмущения и испуга: грабители посмотрели друг на друга и обнаружили, как сильно изменились.
Кащей довольно потер ладони.
- С прибавлением, господа хорошие! - воскликнул он, ни к кому конкретно не обращаясь. - Теперь в вашем изумительном городе будут свои собственные зеленые человечки.
Он поправил костюм и невозмутимо зашагал дальше, довольный тем, что правильно угадал в двоих настырных личностях грабителей, из-за которых и устроил весь этот спектакль.
- Хохмы только начинаются! - заранее предупредил он стены города. Какая-нибудь старушка-божия-крапива обязательно его услышит и расскажет соседкам. А чем больше слухов пойдет по городу, тем веселее горожанам будет жить в последующие годы, рассказывая на ночь удивительные истории о взрывающихся кошельках и ругающихся в пустых переулках зеленых человечках. А также о других происшествиях, которые произойдут в скором времени.
Переулок вывел Кащея на одну из площадей города. Множество крохотных магазинчиков, разнообразных мастерских, парикмахерских и ювелирных лавок располагались ровными рядами по первым этажам расписанных трехэтажных домов, и у него разбежались глаза, когда он подумал, с чего стоит начать?
Народ ходил, покупал, продавал, толкался и разговаривал, угощал детей сладостями, играл в домино и, что больше всего обрадовало Кащея, в бильярд - игру, которую он очень любил. Тряпичные цветные, но не особо броские навесы защищали игроков от солнечных лучей, и народ спокойно радовался жизни в прохладной тени.
В центре площади лихо наяривал веселую музыку небольшой оркестр, и у Кащея возникло чувство, что Бог, вместо того чтобы начать состязание, на самом деле давно переселил его в настоящий Рай, для маскировки натравив на него боевых ангелов.
«Ты становишься слишком мнительным», - укорил Кащей себя и вышел из переулка на площадь.
Мимо на большой скорости пронеслась богато украшенная карета, едва не отдавив ему ноги, и выглядывавший из окошка барон гневно прорычал:

Предыдущая страница 7 Следующая страница


В конце времен 8

- Куда прешь, глаза раскрой, дубина!
- Взаимно, сударь, взаимно! - пробормотал Кащей, глядя, как карета остановилась около парикмахерской, из нее выбрался мрачный барон, что-то сердито проговорил слугам и требовательно указал на дверь. Слуги наперегонки бросились ее открывать, и барон уверенной походкой прошел внутрь заведения.
Глаза Кащея радостно сверкнули в предвкушении очередной каверзы.
Неторопливой походкой он подошел к парикмахерской, мимоходом послушав разговоры слуг барона, вошел внутрь и осмотрелся: небольшая, но прилично выглядевшая прихожая говорила о том, что здесь стригутся далеко не бедные и, что еще интереснее, исключительно далеко не бедные люди. Как оказалось, барон приехал для того, чтобы поправить прическу перед визитом к царю на праздничный ужин. Он молча сидел в кожаном кресле и нетерпеливо ждал, когда парикмахер дострижет предыдущего клиента. Судя по злым глазам барона, он лично приложил бы руку к скорейшему завершению обработки этого клиента, просто-напросто вышвырнув того из кресла, но клиент был выше рангом, и потому барону пришлось усмирить личные амбиции и негодование.
Парикмахер доделал доброе дело, граф критично посмотрел на себя в зеркало, одобрительно кивнул и положил на стол монету достоинством в пять золотых. Парикмахер поклонился и попросил подождать минуту, пока он не отсчитает сдачу в своем кабинете, и юркнул в небольшую дверцу. Кащей успел заметить, что там есть еще один выход, так сказать, для персонала, и, не теряя времени даром, вышел на улицу. Значительно ускорив шаг, обошел дом и безошибочно определил, что служебный вход в парикмахерскую находится по счету третьим от угла.
Взломать замок оказалось делом более чем простым.
Кащей ворвался в кабинет и увидел насмерть перепуганного парикмахера. Не говоря ни слова, Кащей потряс перед ним выхваченным из кармана мешочком с деньгами, и страх на лице парикмахера сменился на что-то, пока еще толком неопределимое.
- Вход с другой стороны! - начал он, но Кащей его перебил, стараясь говорить негромко, чтобы его случайно не услышали посторонние:
- Я в курсе, но мне нужно поговорить с вами наедине, без свидетелей. - Парикмахер снова напрягся, и Кащей обрушил на него ушаты самой вдохновенной лжи, которую мог придумать за те секунды, пока обходил дом. - Видите ли, в чем дело: барон, который сидит в кресле и ждет, что его приведут в порядок, довольно жестокий человек - если не верите, выйдите на минуту на улицу и послушайте, что говорят о нем его слуги. Так вот, я пришел, чтобы предупредить о нависшей над вами смертельной опасности: этот барон уже казнил всех своих парикмахеров мучительной смертью всего-навсего за то, что ему не понравилось, как они поправили ему прическу. Он считает себя величайшим знатоком парикмахерского дела и, готов поклясться, во время стрижки доведет вас своими придирками до белого каления.
- Я обращусь в городскую стражу! - не особенно уверенно ответил парикмахер.
- Не поможет: три парикмахера погибли страшной смертью на рабочем месте во время работы над посторонним клиентом, и ни один свидетель ничего подозрительного не видел. Сами понимаете, этот барон не будет говорить каждому встречному-поперечному, что он расправляется с неугодными, но, поверьте мне, это так и есть на самом деле!
- И что мне делать? - последовал вполне резонный вопрос. Ответ на него был готов намного раньше ожидаемого парикмахером: Кащей рассчитал всё с самого начала.
- Я займу ваше место, а в качестве компенсации за то, что вы немедленно покинете это заведение на некоторое время, я даю тысячу золотых.
Глаза парикмахера округлились:
- За такие деньги я вам отдам парикмахерскую в аренду на два года! Стригите кого хотите и как хотите!
- Двух недель будет достаточно, - заверил его Кащей, и парикмахер пулей выскочил за дверь, попросив передать сдачу поджидающему графу.
Кащей снял плащ и надел белый халат. Вооружившись ножницами, он вернулся в зал и передал графу деньги.
- А где… - удивился граф. Кащей указал на дверь:
- У него что-то случилось дома, вот он и оставил эту работу за мной. Я его помощник, если вы еще не знаете!
- Меня мало волнует, кто вы! - дипломатично ответил граф. - Главное, что он меня уже постриг, а иначе я не был бы таким миролюбивым.
- Заходите еще, мы всегда будем вам рады! - льстиво протянул Кащей, и граф, растянув губы в счастливой улыбке и развесив уши, вышел из парикмахерской, довольный собой, как никогда ранее. Кащей пригласил барона. Тот, бурча под нос не самые ласковые слова, грузно плюхнулся в кресло, и оно жалобно скрипнуло под его тяжестью. Кащей с умилением посмотрел на его пышную и роскошную шевелюру и с плохо скрываемой злодейской улыбкой потер ладони.
Барон буравил взглядом зеркало, и Кащей ненадолго задумался: клиенту не стоило видеть то, что будет происходить в следующие минуты. Он пошарил глазами по залу.
- Ага! - кипящая в углу на печке вода, и в ней куски белой ткани. Соблюдая максимальные предосторожности, Кащей аккуратно положил влажную тряпку на лицо барона и быстро приступил к выполнению намеченных пунктов плана. Первым делом достал заготовленную фиолетовую краску в баллончиках, крепкий фиксирующий лак, несколько упругих и очень тонких спиц, еще кое-что по мелочам и приступил к делу. Надел резиновые перчатки и достал гель-анестетик, которым быстро обработал голову, чтобы барон не чувствовал, что сотворится с его волосами.
Барон терпеливо ждал, хотя и высказал несколько слов по поводу того, что тряпка остывает, но Кащей, усиленно занятый его прической, шлепнул новую тряпку прямо на старую, точно так и надо, и продолжил экзекуцию.
Шипели баллончики с краской и лаком, вспомогательный клей, испаряющийся через несколько часов после нанесения на поверхность, ровным слоем покрывал завернутые в рулончики вместе со спицами волосы. Кащей свернул несколько рулончиков, разделив голову точно на две половины, налысо обрил остальную часть головы и сверху закрыл все это безобразие париком, созданным миниатюрным синтезатором. Проверил, что клей хорошо схватился, громко щелкнул напоследок ножницами у самого уха барона, снял остывшие тряпки и торжественно воскликнул:
- Прошу полюбоваться вашей новой наимоднячей прической!
Барон открыл глаза. Его родная и любимая шевелюра была в самом идеальном состоянии, в каком он только мог себе представить. Он восхищенно ахнул и пробасил:
- Я предлагаю вам работу моего личного парикмахера в родовом замке!
- Вы мне льстите, господин барон! - ответил Кащей, хитро улыбаясь. Сюрприз замедленного действия, который был спрятан под париком, произведет на барона неизгладимое впечатление. И не только на барона, но и на тех, кто в это время будет сидеть с ним по соседству. После чего барон будет искать Кащея по всему миру уже по другой причине: оказать посильную помощь в организации путешествия в те места, откуда смертные еще не возвращались.
«Что ни говори, - подумал Кащей, - а, несмотря на обилие разных мест, меня будут пытаться отправить только в одно: на тот свет. И здесь у Бога появится немало последователей. Разбойники, двое грабителей, чуть позже список пополнит барон, а далее… Далее еще неизвестно. Но то, что список будет расти, это точно».
- Я говорю абсолютно серьезно! - сказал барон. - Вы лучший из всех парикмахеров, что я видел, а видел я немало!
«Еще бы!» - подумал Кащей, вспоминая услышанные мимоходом короткие реплики слуг по поводу текучести парикмахерских кадров в его родовом гнезде. Каждый месяц появляется новый, и хорошо, если старый уходит на своих двоих и в неизвестном направлении, а не на чужих и в направлении, известном всем, у кого кто-то умер из родственников и друзей. Слава такая, что ни один человек больше не решался взять на себя ответственность за отличное состояние баронской прически.
- Я подумаю над вашим предложением! - вежливо сказал он. - Такие дела быстро не решаются.
- Это еще почему? Разве зарплата в двадцать золотых монет в год для вас будет маленькой?
Кащей с трудом сдержался, чтобы громко не расхохотаться: мало того что барон оказался злым, так он еще и скупой до чертиков.
- Могу вас заверить, что сумма, конечно, приличная, но здесь столько стоит постричься всего один раз!
Челюсть барона не упала только потому, что и так основательно опиралась на несколько подбородков. Кащей мстительно смотрел, как глаза барона наливаются кровью, и добил его одной фразой:
- А что, вы не в силах заплатить за настоящую работу? - Реакция барона оказалась бурной.
- Вот тебе, а не оплату, кровопийцо недобитое! - уничижительно прорычал он, вытянув к лицу Кащея фигу. - И не смей даже близко ко мне подходить за деньгами, сразу голову с плеч сниму!
Затопав ногами, он выбежал из парикмахерской и громко хлопнул входной дверью.
- Вы сюда еще вернетесь! - весело прокричал вслед ему Кащей, приоткрывая дверь и выглядывая на улицу.
- Щас! - отозвался барон, взбираясь в карету. - Ноги моей здесь больше не будет! И сегодня же вечером царь узнает, какие у него подданные под боком пригрелись!
- Не веришь, не надо, - пробормотал Кащей, закрывая дверь. - Посмотрим, что ты скажешь вечером.
Войдя в парикмахерский азарт, он минут десять подождал новых клиентов, но, видимо, этот выскочка оказался последним, и Кащей, закрыв двери изнутри, приступил к будущей встрече с ним же. Подручных средств хватало (плащ, созданный с использованием свойств четырехмерного пространственно-временного континуума, имел выходы в подпространство, где можно было хранить бесчисленное множество полезных в хозяйстве вещей и всегда «носить» их с собой), фантазии тоже. И Кащей расстарался так, что самому стало безумно интересно узнать, как это всё сработает в свое время? Как-никак, а такие шуточки в последний раз он выдавал довольно давно и уже подзабыл, насколько это бывает весело.
Он подумал и решил, что в этот раз прислушается к обычно игнорируемому инстинкту самосохранения и не станет устраивать предварительные испытания. Шоу должно пройти всего один раз, и время для него наступит позже.
Попрощавшись с гостеприимным местечком, Кащей закрыл за собой двери, повесил большой замок и с чувством выполненного долга отправился на поиски очередной жертвы.
Бродить по городу в поисках дороги к дворцу, возвышавшемуся над остальными зданиями, словно великан над лилипутами, не пришлось: Кащей удачно столкнулся с телегой, на которой перевозилась большая бочка с вином, и последовал за ней, подозревая, что вино везут именно туда, куда ему надо попасть. Уверенности в правильном выборе провожатого придавала прикрученная позади телеги дощечка с микроскопической копией герба и порядковым номером «ц 003 ар». Возничий не торопился. Лошадка грациозно плелась по мостовой и лениво раздумывала: то ли отдохнуть, то ли перестать выкаблучиваться и шагать так, как это делают обычные уставшие лошади? Но так и не решила, что лучше. Возничий на автопилоте подергивал вожжами и смотрел перед собой, внутренне поднявшись в заоблачные выси и присутствуя на Земле чисто символически. Кащей не был уверен, что тот занимается медитацией, и потому предположил, что возничий просто мечтает о том, как было бы здорово, если бы бочку вина он выпил в гордом одиночестве.
Толпа не обращала на него ровным счетом никакого внимания, лошадка не создавала особых пробок и двигалась привычным маршрутом. Кащей, шагавший позади телеги с бочкой, ничем не выделялся среди прочего народа, точно так же слонявшегося по городу и поворачивавшего у нужных домов. И никому не было никакого дела до того, что Кащей сделал, когда приблизился к бочке практически вплотную и словно случайно споткнулся и оперся о бочку руками: в одной из которых был плоский газовый баллончик с гелием. Обычно баллончик служил для надувания относительно небольших шаров, исследующих погодные условия в стратосфере, но в этот раз ему нашлось неожиданное применение. Он быстро и прочно прикрепился к деревянной поверхности, пробурил отверстие специально установленной Кащеем насадкой, после чего тихо выпустил весь газ в бочку, основательно загазировав вино, а сам остался в качестве пробки.
Кащей дождался, пока возничий не заедет на пустующую улицу позади окруженного высоким фигурным забором дворца, забежал вперед и пшикнул ему под нос усыпляющим газом. Лицо возничего даже не дрогнуло: он как сидел с отсутствующим видом, так и повалился на бок, не спуская глаз с одному ему известной точки. Кащей подхватил возничего и перетащил на скамейку. Занял освободившееся место и, остановившись за следующим поворотом, быстро перекрасил бочку с вином в синий цвет и написал золотистыми буквами: «Игристое вино. Особое». Оставалось надеяться, что здесь знают о том, что это такое, и лишних вопросов задавать не будут.
- А где наш Виталиус? - спросил Кащея стражник у ворот на территорию дворца.
Кащей сделал неопределенный жест рукой.
- Как обычно, витает! - ответил он, покрутив ладонью над головой. - Начальство решило: пусть он сегодня не мозолит глаза гостям. Подумают невесть чего, издевательств не оберешься!
- Это точно, еще задавит кого невзначай! - согласился стражник, осматривая бочку. - Смотри-ка, и к нам дошла эта заморская диковина!
- А как же! Давно пора! - поддакнул Кащей. - Что мы, хуже остальных? Вот, кстати, тамошний король попробовал наш квас и сказал, что у них в королевстве настоящее питье сроду делать не умели, не то что за границей, и что вино его государства ему отныне и даром не нужно. Вот и шлет кому попало коллекционные вина многолетней выдержки. Представляешь?
Стражник изумленно покачал головой.
- Попробовать бы, что это такое… - размечтался он.
- Вечером и тебе нальют!
- Куда там, мне только на бочку и удастся посмотреть. И только сейчас, потому что первый советник Логвин давным-давно коллекционирует импортные бочки с оформлением. Пиво, эль, вино, ром… У него их столько скопилось, хоть музей открывай.
- Хорошо ему во дворце жить - народу много, бочки постоянно приходят, почему бы и не собрать коллекцию?
- Лучше бы он занялся чем-нибудь стоящим! Это строго между нами: он зверь тот еще, палец в рот не клади, откусит вместе с руками и ногами!
- Зубы сломает! - ехидно ответил Кащей. - А ты можешь мне не поверить, но этого вина ты упьешься так, что больше не будешь пить никогда в жизни! Я тебе говорю.
- Это мы еще посмотрим! - ухмыльнулся стражник, открывая большие фигурные ворота.
- Не хочешь - не верь! - Повеселевший Кащей дернул вожжами, и телега въехала на территорию дворца.
Кащей убедился, что стражник не смотрит в его сторону, и повернул лошадь, намереваясь проехать мимо центрального входа во дворец. Лошадь пошла, куда указали, а Кащей, как и основная часть рабочего персонала, приступил к подготовке праздника, внося в него свои коррективы.
Он равномерно раскидывал по парку и газонам хлопушки-погремушки с дистанционными взрывателями и микрозаряды для фейерверка и даже умудрился подкинуть в большой фонтан несколько приличного размера емкостей со сжатым воздухом.
- Стоять! Что бросил? Штраф плати, штраф! - набросился на него выскочивший из-за оригинально подстриженных кустов стражник с магическим уловителем мусора в руках. Скороговоркой повторил про выплату штрафа и требовательно вытянул руку.
Кащей молча положил туда золотую монету, и стражник исчез так же быстро, как и появился, наплевав и на мусор, и на самого сорящего.
- Что это было? - удивился Кащей, провожая его немигающим взглядом.
Прозрачные темно-фиолетовые емкости упали на дно фонтана, намертво к нему прикрепились и засияли, покрасив воду в ярко-синий цвет с красочным волшебным мерцанием.
Кащей достал универсальный дистанционный пульт, переключил на его нужную частоту и нажал на кнопку. Тихий микровзрыв, и ликовавший в кустах стражник не успел даже вздрогнуть от неожиданности, как слился с окружающим фоном один к одному: в псевдомонете был зеленый краситель.
- Третий, - подвел итог Кащей.
Лошадь довезла груз до черного входа на кухню и остановилась, ясно указывая на то, что поездка закончилась - конечная, маршрутка дальше не пойдет. Кащей соскочил с телеги и дернул за большое кольцо широкой двустворчатой двери. Бесшумно повернувшись на петлях, дверь разогналась и гулко ударила по каменной стене. Кащей нос к носу столкнулся со стражником, который скрашивал рутинную работу, играя в шашки сам с собой.
Подскочивший стражник предупредительно схватился за эфес меча и скорчил зверскую рожицу, загораживая от неизвестного шашечную доску. Кащей хладнокровно указал рукой на телегу:
- Принимай груз! Заморское игристое вино, редкий экземпляр, специально для праздника!
Стражник убрал руку с эфеса.
- Это ты мне говоришь? - удивленно спросил он. - Это не мое собачье дело, приятель, я должен здесь стоять и не пропускать никого из родственников прислуги, чтобы они не попали на кухню и не съели тайком еду, приготовленную для царского ужина.
- И что прикажешь делать? - ответил Кащей. - Оставить бочку себе?
- Я этого не говорил! - воскликнул стражник. - Что за народ пошел: чуть что не так, сразу домой тащить? Иди ищи главного повара, он у нас такими делами занимается! И побыстрее, а то народ во дворце ушлый - ничего оставить нельзя, учует бесхозную вещь, и останется от заморского вина одно название!
- А ты здесь для чего?
- Я вижу, ты не из этих мест, - издалека начал стражник, - и костюмчик у тебя весьма приличный. Похоже, что ты важная шишка в своей стране, раз никому не доверяешь провезти это вино. И правильно делаешь, потому что местным до свечки: всё равно скажут, что дегустируют и проверяют, нет ли там чего ядовитого? Сам знаешь, как добровольные дегустаторы бесплатно проверяют качество напитка: если бочку выпили и плохо не стало - значит, хорошее вино и нужно привезти еще одну бочку на дополнительную проверку и уточнение - на самом деле оно хорошее или показалось? Я понимаю, что навлеку твою немилость, потому что посылаю высокородного господина делать то, что ему не положено по рангу, но уйти отсюда не могу - меня казнят за то, что я покину пост. Придется тебе самому, не серчай!
«Значит, воруют потихонечку? Это весьма кстати!» - думал Кащей, заходя в здание и раскладывая на самых видных местах дымовые шашки. Он создавал иллюзию того, что кто-то нес большую кучу, сильно торопился и потому ронял их с завидной регулярностью.
Выкрашенные золотой краской, шашки были похожи на плоские золотые плитки, и если стражник был прав, то ни одной шашки в ближайшее время на полу не должно было остаться, что точно соответствовало нынешним планам Кащея.
Специально сделав приличный крюк по коридорам дворца и сея по пути не особо доброе и вечное, но сверкающее и почти драгоценное, Кащей попал на кухню минут через двадцать, изредка сталкиваясь со стражниками, без толку ходившими по коридорам и озиравшимися по сторонам, словно они на самом деле выискивали что-то подозрительное. У Кащея создалось впечатление, что они просто заблудились, но не подавали виду, маскируя поиски выхода под обычный обход. Сами стражники, увидев роскошный плащ и меч Кащея, думали, что он - одна из ранних пташек на вечернем празднике, и ничего не спрашивали, подозревая, что он тоже затерялся среди бесчисленных коридоров дворца.
Главный повар нашелся именно там, где ему и полагалось быть - в каморке, отгороженной от кухни тонкой стеной. Он сидел за крохотным обеденным столиком и жадно поглощал аппетитно выглядевшую дичь «по-королевски».
Встав напротив повара, Кащей молча уставился на него пристальным и немигающим взором. Повар сглотнул и чуть не подавился крылышком, испугавшись, что сейчас его основательно прочихвостят за то, что он не дегустирует еду, а самым натуральным образом поглощает ее вместо царя и его высокородного окружения.
- Слушаю вас, молодой человек! - сохраняя внешнее спокойствие, пробасил он, одновременно вытирая жирные руки прихваченным наугад полотенцем. Вид молчаливого посетителя оставался невозмутимым и безучастным, и у повара отлегло от сердце.
- Во дворе стоит бочка с заморским вином, - без предисловия сказал Кащей. - Она требует к себе повышенного внимания с вашей стороны, поскольку вино в ней редкое и его могут не довезти до тех, кому оно предназначается.
- До меня дойдет, и это главное!
- А много не будет?!
Повар быстро-быстро помотал головой, сообразив, что сморозил преступную глупость.
- Я не в этом смысле! - запинаясь, оправдался он. - Я в том смысле, что если до меня дойдет, то уж точно не пропадет и доставится по назначению.
Кащей немного порычал, давая понять, что не особенно верит сказанному, и обрушил на повара лавину приказов и объяснений:
- Значит, так! - стальным голосом сказал он. - Правила, которые нельзя нарушать: предварительно открывать и пробовать вино категорически запрещается, это очень редкий сорт, его требуется разливать прямо в праздничном зале из бочки!
Выполнение этих условий гарантировало, что никто из официантов или прочего персонала не попробует вино раньше времени и не увидит, к каким оригинальным последствиям оно приводит.
- В противном случае, - продолжал Кащей, - оно потеряет изысканный аромат и превратится в обычное вино для простых забегаловок. Вопросы есть?
- Вопросов нет! - звонко отчеканил окончательно успокоившийся повар. - Требования учтем и нарушать не будем: мне вовсе не хочется расстаться со своим любимым рабочим местом из-за мелочей.
Он поднял со стола тарелку с недоеденной дичью и предложил Кащею:
- Не хотите кусочек?
- Спасибо, я недавно ел, - отказался тот, после чего старательно запудрил повару мозги. - Лучше скажите, как пройти в праздничный зал, а то мне необходимо передать подарки для предварительной консультации церемониймейстеру и проверить, насколько они соответствуют истинному положению дел. Иначе, знаете ли, проблем не оберешься!
- Это туда! - Повар не стал разбираться в смысле скороговорки, а просто указал направление. - Прямо, прямо, прямо, потом налево, и выберетесь в тронный зал!
Кащей кивнул и отправился по указанному направлению, на ходу доставая из плаща смешливые мешочки.
В тронном зале, как и повсюду, шла подготовка к вечеру, и появление еще одного занятого работой человека в плаще с завораживающим и стилизованным изображением весело подмигивающего черепа прошло практически незаметно. Кащей по дороге прихватил несколько стоявших у входа стульев и расставил их по залу, не забывая подкидывать под стол мешочки. Предпоследний стул он поставил неподалеку от трона, после чего поднял голову, точно прислушался к чьему-то зову, и, согласно покивав головой, понес последний стул за трон. Наблюдавший за ним со стороны мог подумать, что кто-то стоит за троном и хочет протереть его влажной тряпкой, но не достает до верхней части трона.
Кащей поставил бесполезный стул, подкинул парочку мешочков под трон, один прикрепил к «высокогорной тронной вершине» и с крайне независимым видом направился из зала на свежий воздух.
Дорогу ему преградил стражник.
- Слушаю вас, - улыбнулся Кащей, заподозрив, что сейчас с него возьмут очередной штраф за превышение пешей скорости на сто метров в час. А что, станется с них, ведь вполне может быть, что царю не под силу быстрая ходьба, и потому придворным строго-настрого запрещено носиться по коридорам, нагло обгоняя медлительного самодержца. Опасения не оправдались, но слова стражника, тем не менее, оказались неожиданными. Стражник Кащлянул и чуть извиняющимся тоном произнес:
- Уважаемый сударь, вы всё равно спускаетесь вниз, заодно выбросьте этот пустой бочонок из-под меда, - и он указал на вышеупомянутую посудину, тоскливо стоявшую в углу за приоткрытой дверью в коридор.
«Дожили! - восхищенно подумал Кащей. - Надеюсь, здешний царь еще не слышит от уборщицы: „Эй ты, ноги приподними, мне под троном полы протереть надо!“
Стражник терпеливо ждал ответа.
- А ты от скромности не умрешь! - заметил Кащей. Стражник чуть отступил, решив, что сейчас умрет от чего-нибудь другого, например, от висящего на поясе высокородного гостя меча. Неприятность, грозящая перерасти в большие проблемы личного характера с летальным исходом. - Можно и выбросить, почему бы и нет? Давай его сюда, пока я не передумал!
Стражник передал ему бочонок и быстро ретировался.
Три намертво прилипшие к меду мухи громко жужжали, умирая от засосавшей их сладкой жизни. Кащей заглянул внутрь и увидел, что на дне осталось еще немного меда. Уверенно схватив со стола изящную серебряную столовую ложку, он быстро сгреб остатки и аккуратно размазал их по ближайшему стулу.
- Что-то не так? - полюбопытствовал подошедший к нему другой стражник. Склонившийся над бочонком Кащей загородил от него стул и повернул к нему голову.
- Да вот, гляжу, кто-то серебряную ложку в бочонок уронил, и решил ее оттуда достать!
- Вы так любезны, сударь! - отозвался стражник. - Передайте ее мне, это не дело для высокородного господина!
«А мусор выносить - это дело? - пронеслось в голове Кащея. - Хотя он прав: высокородные господа сор из избы не выносят, они ходят прямо по нему…»
- Держите, жалко, что ли? - Он подал ему ложку покрытой медом частью.
Стражник протянул было руку, намереваясь на самом деле отнести ложку, но не на кухню, а к себе домой. Но к своему глубокому сожалению, вовремя заметил, что с нее лениво стекает достаточно толстый слой меда, и сумел-таки побороть собственные хватательные рефлексы.
- Положите ее на стол, официант подберет! - словно бы передумав, ответил он.
- Как скажете! - Кащей подкинул ложку вверх. Она кувыркнулась и плюхнулась точно в центр вазочки с мясным салатом, застыв в вертикальном положении. Стражник с сомнением поглядел на салат, но доказывать, что мед и мясо - две вещи несовместимые, не стал: не ему с этого стола есть, так чего возмущаться?
Кащей аккуратно подхватил бочонок и вышел из тронного зала, разглядывая коридор в поисках места, где этот бочонок мог бы идеально смотреться до тех пор, пока его не снимут озверевшие от наплыва пчел и мух стражники. Не нашел, но зато встретил по пути шатавшегося без дела пажа в парадном костюме с геральдической символикой, которому и вручил бочонок, торжественным тоном заявив:

Предыдущая страница 8 Следующая страница


9 Дмитрий Мансуров

- Это сделано специально для тебя: редкая вещь, приносит счастье - оно к бочонку просто липнет! Держи и пользуйся на здоровье!
Не теряя зря времени, мальчишка жадно обхватил бочонок обеими руками, прижал к груди и внезапно обнаружил, что костюм частично покрылся тонким слоем меда, оставшегося на внешней стороне бочонка. Кащей тем временем ускорил шаг и скрылся за поворотом, не дожидаясь, пока бочонок счастья полетит ему вслед.
Теперь ему предстояло навести кое-какие справки относительно сундука и личности советника Логвина. Согласно полученной информации, человек он хваткий, от своего не откажется, да и чужое приберет к рукам не моргнув глазом. Именно такой и нужен был Кащею, чтобы ускорить поиски сундука и получить его в относительно ближайшее время.
Вымыв руки от меда в ближайшем миниатюрном фонтанчике, Кащей некультурно вытер их о тяжелые шторы - не о костюм же, в самом деле? - и строевым шагом отправился на поиски кабинета первого советника.
Подходить к самому царю за получением ответов на жизненно важные вопросы он не стал: с хватким советником дело иметь всегда приятнее, тем более что царю выше расти уже некуда, а вот советнику еще есть. Плюс к тому: вечером придется прийти сюда в качестве гостя вместе с царевичем Домиником и его советником, а потому светиться перед царем, задавая странные вопросы, не хотелось. Если царь увидит Кащея в составе делегации из соседнего царства, то подумает, что царевич Доминик ведет некие подпольные игры и готовится к какой-нибудь небольшой войнушке. А для царевича это «не есть хорошо», как любил говорить один полководец, канувший в Лету вместе с остальным человечеством.
Дверь в кабинет первого советника, на которой висела черная табличка с золотыми буквами: «Первый советник Логвин К.Т.», была настежь открыта, а сам хозяин сердитым взглядом буравил висевший на стене огромный портрет предшественника, мысленно костеря его за беспорядок и отсутствие дисциплины, доставшиеся Логвину «в наследство».
Действовать надо было быстро и решительно, чтобы советник не успел опомниться и не стал задавать ненужные вопросы. Именно поэтому Кащей ворвался в кабинет стремительной походкой, с яростным видом надвигаясь на опешившего советника, и с ходу, не ходя вокруг да около, приступил к самой сути интересующего его вопроса. Остановившись перед письменным столом, он сменил выражение ярости на выражение безграничного счастья и ликующе воскликнул:
- Поздравьте меня! Я нашел ключ!!!
В голове у советника что-то отчетливо замкнуло. Он перевел буравящий взгляд с портрета предшественника на сияющее лицо Кащея и подумал о том, что порядка в этой стране как не было, так и не будет. Требовалось найти срочный ответ, пока этот ликующий идиот не вздумал потребовать почетную грамоту, приз в миллион монет или еще что-нибудь за счет царской казны. Глаза Кащея лучились от удовольствия, и советник уверился, что стоящий перед ним человек немного не в себе.
- Это просто великолепно, что ключ нашелся, - по трезвому рассуждению выговорил Логвин не менее ликующим тоном, справедливо считая, что с сумасшедшими надо только так, на равных, и разговаривать. Иначе - крышка. - Несомненно, кто-то во дворце тысячу лет ищет этот важный ключ, не покладая ни рук, ни ног и опасаясь, что в один прекрасный момент замок, закрытый этим самым ключом, придется открыть. А если ключа к тому времени не будет на месте, то своего насиженного места лишится и тот, кто его потерял, и тот, кто не сумел его вовремя найти. Иначе говоря, головы полетят у большей части рабочего дворцового персонала. Так что вы правильно сделали, что пришли с этим ключом именно ко мне. Положите его на мой стол, вот сюда, и пусть он лежит здесь до тех пор, пока я сам не разберусь: откуда он, кто его потерял и как наказать виновных и наградить причастных? Да, имя свое не забудьте назвать, а то широкая общественность так и не узнает своего героя, которому будет обязана самыми лучшими моментами в своей жизни! Конечно, без этого ключа мы были как без рук, но теперь, с вашим приходом, всё поменялось! Вот вам пять монеток медью - это большие деньги, на них можно обойти весь рынок и посмотреть на самые диковинные товары, какие только ни есть на белом свете! ух…
Советник выдохнул, закончив бурный монолог и надеясь, что теперь, после эдакой лавины слов, этот странный типус уберется с его глаз так же быстро, как и встал перед ними.
- Меня зовут Рыныч. Змейго Рыныч! - представился Кащей, не двигаясь с места и не торопясь выкладывать ключ на указанное советником место. Логвин заподозрил, что чего-то не понимает, но что именно, еще не осознал.
- Это не простой ключ, - намекнул Кащей.
- А золотой? - высказал свою версию советник. - Нет? Декоративный? Юбилейный? Сувенирный, с дарственной надписью? Почетный ключ от ворот города? Ключ от дома, где деньги лежат? Что за ключ? Ключ от потайной двери за холстом с нарисованным на нем котелком? Да говори ты, чего стоишь столбом?!
- Мимо! - ответил Кащей. - Ключ открывает именно тот самый сундук, который еще никто и никогда не открывал! Вы понимаете, что это - тот самый ключ от того самого сундука?
«Час от часу не легче…» - подумал советник, устало вздохнув, и без обиняков заявил:
- Не понимаю! Я ничего не понимаю! Я всю жизнь только и делаю, что пытаюсь что-то понять, и у меня ни черта не получается!!! Какой еще сундук, можешь внятно и подробно объяснить?
- Это тот самый древний сундук, который до сих пор никто не сумел открыть, несмотря на многие тщетные попытки это сделать! - повторил Кащей, начиная подозревать, что вышеуказанного предмета старины здесь могло никогда и не быть. Это плохо. Точнее, это вполне ожидаемо, потому что с первого выстрела попасть в десятку и найти сундук - это даже не сказка, а несбыточная мечта. Ибо даже в ней ясно говорится о том, что скоро сказка сказывается, да не скоро дело делается. Похоже, придется тащиться в соседнее царство и пытать счастья там.
Советник наморщил лоб и задумчиво посмотрел в окно, потому что его предшественник в происходящем сейчас микросумасшествии уж точно не виноват. Это недоработки более высокого уровня, и обращаться с жалобами требовалось куда выше.
- Я так понимаю, - словно размышляя вслух, сердито пробормотал нахмурившийся Кащей, - что эта безответственная личность направила меня не в то царство! Вот, говорил я этому лоботрясу, что сундук находится в соседнем царстве, а он мне не верил! А вы точно не в курсе, что на свете существует этот таинственный сундук, открыть который до сих пор не могли лучшие умы и руки человечества?
- Не имею ни малейшего представления! - сухо ответил советник. - Хотя само существование означенного предмета вызывает во мне сильный интерес. А что у него внутри, не знаете?
- Это самая большая загадка на свете! - ответил Кащей, присаживаясь на кресло для посетителей. - Всё дело в том, что по легенде в сундуке хранится очень древняя и довольно мощная реликвия. Тот, кто сумеет ею воспользоваться, получит неограниченную власть над миром!
Советник потер подбородок.
- А вы уверены, что эту реликвию еще никто не трогал? - на всякий случай поинтересовался он.
- Конечно! - кивнул Кащей. - Иначе мы давно бы жили под владычеством всемирного царя. Так вы точно убеждены, что этого сундука здесь нет?
- Абсолютно! - ответил Логвин.
- Может, поищете, а власть над миром - пополам? - предложил Кащей, и советник, оправдывая возложенные на него надежды, проглотил умопомрачительную наживку вместе с крючком, удочкой и лодкой. Предположение Кащея о том, что Логвин напряжет память ради собственного корыстного интереса, оказалось стопроцентно верным: в его глазах загорелся хищный огонек. Советник начал шевелить мозгами и копаться в собственных воспоминаниях, уточняя, не слышал ли он что-нибудь о подобном сундуке и где этот сундук сейчас находится. Но, к своему глубочайшему сожалению, за добрый десяток минут раздумий так ничего и не сумел припомнить.
Кащей вздохнул: если такая наживка не помогла советнику победить собственный склероз, значит, он и на самом деле ничего не знает ни о сундуке, ни о том, где он запрятан.
- Ладно, так и быть, вы меня уговорили! - Логвин хлопнул себя ладонями по коленям и встал с кресла. - Давайте сюда этот ключ, я его надежно спрячу, а потом, когда вы отыщете сундук, мы вместе его откроем и будем совместно править миром.
Согласия на лице Кащея он не обнаружил и сильно удивился:
- В чем дело? Вы думаете, что после всего того, что я узнал, я вас обману и приберу сундук к рукам?
- Угу! - кивнул головой Кащей. - Это именно то, что вы сделаете в первую очередь. А ключ я с собой не ношу, потому что всякое может случиться - лихих людей у нас хватает. Я прячу его в укромном месте, отыскать которое без моей непосредственной помощи будет невозможно.
Советник плюхнулся обратно в кресло и снова поглядел на небо. Серые тучи непрерывным потоком шли далеко на западе от города, где-то там же вовсю сверкали молнии, беспрерывно грохотал гром и ливень лил как из ведра.
- Очень жаль, что в вашем славном царстве нет того, что я ищу с давних пор по белу свету, - вздохнул Кащей. - Но я могу гарантировать, что замолвлю за вас словечко, и очень даже может быть, что вы станете большой шишкой при властелине мира.
- Я сам хочу быть властелином мира! - раскрыл свою заветную мечту Логвин. - Почему я должен перекладывать это жизненно важное и невероятно сложное дело на менее подготовленных к этой трудной миссии людей? В конце концов, власть над миром - это вам не хухры-мухры!
- Правильно говорите, - согласился Кащей. - Истинная власть над миром - это «чего им еще от меня надо, этим тупым простолюдинам?».
Он встал и, поскольку самое главное в разведке - уметь вовремя смыться, сказал:
- Что ж, приятно было с вами поговорить, но пора и честь знать. Всего наилучшего!
- И вам того же! - облегченно выдохнул советник.
Покинув дворец, Кащей вернулся прежним путем в трактир, по дороге высматривая, не появятся ли в каком темном углу разъяренные зеленые человечки? Впрочем, вряд ли они сейчас ждали его в укромном углу. В первые часы «зеленого» существования они должны были протестовать против эдакого изменения в их жизни и старательно опробовать на себе самые разные чистящие средства, еще не подозревая, что остались зелеными навсегда.
Советник же внезапно почувствовал, что земля уходит из-под ног. Лихорадочно открыв нижний ящик стола, в котором лежали старые секретные документы, он отыскал древний, пожелтевший лист бумаги и пробежал глазами поблекший от времени текст. После чего ударил по столу кулаком и громогласно потребовал немедленно привести к нему агентов.
К его сожалению, никто не откликнулся: придворные были поголовно заняты подготовкой к празднику. Логвин положил желтый лист на стол и задумчиво смотрел на него добрых десять минут, непроизвольно постукивая по нему пальцами: описанный несколькими минутами ранее сундук существовал на самом деле, и его до сих пор никто не мог открыть, несмотря на несколько сотен лет попыток это сделать.
Когда Кащей вернулся к трактиру, Доминик и советник Ларриан уже успели снять номер в гостинице и теперь старательно готовились к вечернему визиту во дворец.
- Что вы узнали о предстоящем празднике и существовании возможной невесты? - поинтересовался он. - Светит ли нам месяц ясный? В смысле, тебе суждено здесь найти супругу?
- Не суждено! - ответил Доминик. Кащей так и не сумел определить, чего же в его голосе больше: сожаления или счастья? - Царевна есть, но уже с женихом, и сегодня у них состоится помолвка. Мы с таким трудом это узнали, и то только потому, что трактирщик остался очень доволен дневной выручкой. Он-то нам и сообщил по секрету, что за мероприятия намечаются на сегодня и почему все ходят такими веселыми и довольными жизнью.
«Чувствую, помолвка навсегда останется у них в памяти, - подумал Кащей. - А я так и не догадался спросить, в чем там дело».
Всё стало ясно: о том, что сегодня состоится помолвка царевны, знали все горожане и бывшие в курсе происходящего ответственные и родственные лица. Но никто ничего толком не говорил из-за боязни сглазить. Вещь старая, как мир: а вдруг что-то пойдет не так? Не зря же стражники старательно отыскивали среди гостей города злых колдунов: приедут, наведут порчу и испортят праздник мрачными знамениями. Куда проще говорить о карнавале.
- Мы поздравим царевну Лилит и ее жениха Эрнеста из Солнечного царства, а завтра отправимся в дальний путь, тем более что в соседнем царстве скоро начнется ежегодное соревнование острословов, и мы должны прибыть на место максимум через неделю.
Ларриан посмотрел на часы с соловьем и сказал:
- Пора! Змейго, ты с нами?
- А как же! - воскликнул Кащей. - Пропустить такое шоу… в смысле, такой праздник! Только защиту от воров поставлю. Из предосторожности - привычка, знаете ли. Пока нас не будет, многое может случиться. А может, и нет. Вы пока идите, я вас догоню!
- Три минуты хватит? - уточнил советник.
- Вполне. Оставлю кое-что для потенциальных воришек и спущусь следом.
Ровно через три минуты Кащей вышел из комнаты и осторожно затворил за собой дверь. Прислушался, удовлетворенно кивнул головой и быстро спустился по лестнице на первый этаж.

ГЛАВА ЧЕТВЕРТАЯ

Огромный дворец, отдаленно напоминающий Тадж-Махал, сверкал золотыми куполами в лучах садившегося солнца и создавал полную иллюзию попадания в настоящую сказку. Казалось, что где-то там, среди коридоров и залов, летают настоящие Амуры, прицеливаясь из луков по будущим жертвам любовных страстей.
Кащей с уважением отметил про себя, что вечером дворец выглядит намного волшебнее, чем днем, и порадовался, что его родной замок всё-таки нравится ему больше местных достопримечательностей.
До начала торжества гости неторопливо прогуливались по парку, обменивались взаимными приветствиями и рассматривали красоты дворца и парка. Впечатлительные дамы восхищенно ахали при виде синей воды в главном фонтане, а их любопытные кавалеры норовили провести по ней руками, «добровольно» окрашивая ладони в синий цвет. Среди прочей толпы их легко было определить по тому, что после этого они держали окрашенные ладони в карманах костюмов и старались не вынимать их лишний раз.
Натянуто улыбавшиеся друг другу злобные бубнисты неторопливо и основательно бубнили о свежих сплетнях и слухах, щедро добавляя собственных фантазий, мечтаний и мрачных мыслей. За неспособностью применить собственные мозги к по-настоящему важным делам, они дружно промывали и перемалывали косточки всем, о ком вспоминали во время бубнения.
Кучер притормозил около широких ворот перед стражниками с алебардами, крест-накрест перегородившими путь-дорогу. Не дожидаясь, пока от него вежливо потребуют предъявить список прибывших в карете, советник Ларриан протянул его первым. Стражник молча прочитал имена, включая обведенные прямоугольниками имена погибших охранников и дописанное чуть ниже основного списка «Змейго Рыныч», и молча снял фуражку в знак траура по погибшим коллегам.
Его напарник пересчитал пассажиров, убедился, что количество реально приехавших совпадает с числом записанных, переписал имена в толстую тетрадь, после чего оба стражника отдали честь и открыли путь.
Лошади весело зацокали подковами по булыжной дороге. Покачивающаяся из стороны в сторону карета въехала на охраняемую платную стоянку: никто из прибывших не считал себя бедным и не перекладывал затраты на хорошую охрану, профилактический осмотр кареты механиком и лошадей ветеринаром на царскую казну. Давно было известно и о том, что персонал царской стоянки с большим рвением относится к экипажам, владельцы которых не жалеют пары золотых монет для лучшего обслуживания.
Три монеты упали в прорезь на спине у симпатичной металлической свиньи-копилки, вежливо улыбавшийся кассир-охранник выдал Доминику золотой жетон с витиевато выгравированным номером и попросил не терять его до конца празднества.
- А то карету не вернете? - удивился Доминик.
- Не в этом дело, - ответил охранник. - Мы не в силах запомнить, какая карета кому принадлежит, а хитроумных гостей, которые по отъезду решат выбрать и прихватить экипаж поприличнее, хватает до сих пор!
Советник и Доминик вытаращили глаза, Кащей весело хмыкнул и покачал головой.
- Видите, некоторые специально оставляют слуг в карете, ради перестраховки, - охранник показал на кареты, около которых сидели и разговаривали о своем слуги. - Вы тоже можете оставить вашу охрану.
- С такой охраной нам ничего не страшно! - ответил Доминик. - Я предпочитаю, чтобы охрана тоже отдыхала.
- В таком случае могу предложить им отдохнуть в гостинице, вон там, видите? Сегодня будет праздничный ужин, так что присоединяйтесь!
- Вы не боитесь, что оставшиеся здесь слуги окажутся нечистоплотными и что-нибудь уворуют? - поинтересовался Кащей.
- Это дело чести, - ответил охранник, - если что-то украдут, позор ляжет на всех, чьи слуги были здесь. Сами понимаете, никто из высокородных господ не потерпит осквернения собственного имени клеймом «вор», и устроенный ими же поиск воришек и учиненная над ними расправа будет немыслимо жестокой! Все об этом знают, так что не переживайте. Наслаждайтесь отдыхом!
Выложенные мраморными плитами дорожки выглядели просто фантастично, но Кащей сильно сомневался в практической пользе подобного покрытия: зимой ни один человек не сумеет пройти по дорожкам даже под угрозой смертной казни. И не стоило надеяться на то, что Снежная королева, сраженная наповал эдакой красотищей, постесняется заявить права на несколько месяцев правления погодой. Впрочем, могло статься, что холодов здесь на самом деле не бывает.
- Нам туда, - указал советник, показывая на широкую лестницу, ведущую прямиком во дворец. - Доминик, ты уже придумал, как поздравишь царевну и царевича, или будешь импровизировать?
Мимо них, держа в руках пустой бочонок из-под меда, с гордым видом прошел немало озадаченный вельможа. Советник и Доминик уставились на него в немом изумлении.
«А паж-то, оказывается, не лыком шит! - уважительно подумал Кащей. - Умудрился отправить бочонок не в мусорку, а в высший свет. Молодец! И как удалось?»
Вельможа, судя по выражению его лица, думал примерно о том же самом и никак не мог понять, почему он, такой умный и в меру упитанный… высокопоставленный господин, попал в число бочоночных носителей?
Ходить с бочонком по парку и смотреть, как на тебя пялятся и чуть ли не показывают пальцами, было для него сущим мучением. А просто выбросить его в мусорный ящик было нельзя: по рангу вельможам не положено приближаться к подобным местам на пушечный выстрел - распоследние нищие засмеют. Проклиная тот момент, когда он схватил бочонок, вельможа лихорадочно метался по парку, пока не обнаружил тех, кому при большом везении можно было бы передать эстафету. Шансов на удачу было мало, но попытаться стоило.
Остановившись около беседовавшей ни о чем троицы, он сделал вид, что сильно загружен глубокими и важными мыслями - особо притворяться не пришлось, - потом негромко Кащлянул, привлекая к своей скромной персоне пристальное внимание, и когда разговаривавшие неохотно повернули к нему головы, вежливо спросил:
- Не могли бы вы подержать его одну минутку? Мне срочно к царю, а… сами понимаете, с таким грузом к нему не подойдешь… не так поймет… обидится еще… - вопросительные нотки сменились уверенными. - Я заплачу, как вернусь!
Разговаривающие выразились в том смысле, что, мол, давай быстрее, только не прерывай наш высокоинтеллектуальный диспут, выхватили бочонок из его рук и продолжили прерванное обсуждение злобного характера одной симпатичной, но жутко капризной особы.
Избавившийся от посудины вельможа с плохо скрываемой радостью чуть было не бросился наутек, мечтая оказаться от бочонка как можно дальше и как можно скорее, но пересилил себя и неторопливым шагом скрылся среди деревьев, не удержавшись и перейдя с шага на бег в последний момент.
Кащей глухо заКащлялся.
Советник и царевич очнулись.
- О чем ты спрашивал, Ларриан? - поинтересовался царевич.
Тот нахмурился, пытаясь вспомнить последнее, что он говорил, подумал с минуту, потом махнул рукой:
- Забыл.
- Значит, не особо важный был вопрос! - прокомментировал Кащей. - Вы лучше скажите, как здесь принято поздравлять: во время праздника или до начала официальной церемонии?
- А как больше нравится, - отозвался советник. - Но, думаю, до официальной церемонии это сделать намного удобнее.
- Тогда вперед, к вершине славы! - призвал Кащей, и троица зашагала вверх по длинной и широкой лестнице.
Невеста и жених выглядели бесконечно счастливыми в этот день, и Кащей подумал, что скоро к их счастью добавится изрядная толика веселья. Это в том случае, если они обладают хорошим чувством юмора.
Очередь из желающих передать свои поздравления выстроилась метров на тридцать. Кащей пропустил перед собой царевича и советника и с крайне серьезным видом сказал подошедшему следом графу, что просили больше не занимать. Дело в том, объяснил он, что новых слов для поздравлений давно не осталось, а выслушивать старые по четвертому разу хозяевам праздника надоело, хотя они культурно не дают об этом знать. Замешкавшийся граф быстро сориентировался и нашел выход из положения, наскоро придумав короткое четверостишие, абсолютно уверенный в том, что ничего подобного до него не говорили. И, на радость Кащею, слово в слово передал его предупреждение чуть позже вставшим в очередь гостям и добавил от себя, что стихотворение он уже придумал, так что остальным придется выдумать что-то новенькое, иначе царевна и царевич сильно обидятся на повторы.
Прибывающие призадумались…
- Царевич Доминик, советник Ларриан и путешественник Змейго Рыныч! - объявил камердинер, и троица подошла к царевне Лилит и царевичу Эрнесту.
Доминик преподнес ей букет алых цветов и большую хрустальную раковину, внутри которой перекатывались крохотные алмазы, а Эрнесту вручил сувенирный метательный нож и крепко пожал ему руку.
- Очень рад за вас! - откровенно сказал он. - К сожалению, я не имею чести хорошо знать ни вас, ни вас, - проговорил он, поочередно поглядев на царевну и царевича, - но, судя по вашим влюбленным глазам, могу сказать, что тут и до свадьбы недалеко. И потому желаю вам вечного счастья и непрекращающейся любви! А также приглашаю посетить мое царство во время свадебного путешествия - вам будут очень рады!
- Премного благодарна! - Царевна обворожительно улыбнулась. Доминик подумал, что семейное счастье - это не такое уж и плохое дело, если от одной улыбки уже теплеет на сердце. Но сразу же влил в бочку меда ложку дегтя: некоторые дамы горазды не только очаровательно улыбаться, но и грандиозно скандалить. Царевич уважительно кивнул и неожиданно в нарушение церемонии, сказал:
- Доминик, между прочим, мы - старые знакомые по птичьей переписке!
Доминик удивленно приподнял брови.
- Мое летучее имя - Хронос! - пояснил Эрнест. - Помнишь?
- Хронос?! - изумился Доминик. - Конечно, помню! Но как ты догадался о том, что я - это я, ведь никому из нас не было разрешено писать свое настоящее имя?
- Ты дал очень точный словесный портрет, а у меня отличная память на такие вещи! Ты не сильно изменился за эти годы.
Камердинер Кащлянул, напоминая о том, что сейчас не время для посторонних бесед, и Эрнест приглашающе провел рукой, указывая на бесчисленные банкетные столы: мол, проходите, присаживайтесь, мы очень рады.
- Позже договорим, - сказал он, Доминик кивнул. Нежданно-негаданно встретить здесь своего старого друга по почтовой переписке, да еще при таких обстоятельствах - просто невероятно!
Кащей прошелся по рядам и, словно случайно что-то уронив, нагнулся и заглянул под скатерть в одном из мест, где недавно подкинул смеющийся мешочек. Тот лежал на прежнем месте, но вот соседний уже успели прибрать к рукам. Представив, как отреагирует человек, из кармана которого внезапно раздастся ехидный заливистый хохот, Кащей догнал царевича и советника, вместе с которыми и уселся поближе к царскому трону. И сделал он это не потому, что хотел быть ближе именно к царю, а потому что в первый ряд рвался уже знакомый по парикмахерской барон.
Нахально застолбив себе занятое кем-то место (владелец ненадолго отлучился, неразумно оставив на стуле свою шляпу с пером), он приказал проходившему мимо официанту:
- Уберите это!
Официант молча подхватил шляпу и отнес на вешалку. Барон, довольный собой до невозможности, сел за стол и сказал сидевшему недалеко пожилому графу:
- Я никогда ничего не делал сам, потому что это ниже моего призвания! Я родился, чтобы повелевать людьми!
Граф скривился:
- Тебя что, до сих пор из ложечки кормят, раз тебе ниже призвания ложку в руки взять?
Барон поджал губы и отвернулся.
- Много ты понимаешь в жизни, старый графин! - и с удвоенной энергией зачесал голову. Парик держался стойко - насчет этого Кащей был абсолютно спокоен, куда больше его интересовало, кто сядет напротив - от этого зависело, какой реакции стоило ожидать.
Дворцовый оркестр наяривал что-то романтично-залихватское, когда в зал вкатили большую бочку с известной Кащею надписью. Официанты закружили вокруг нее с закрывающимися графинами. Главный повар самолично разлил вино, умудрившись обойтись малым количеством пены и, словно между делом, отставил один графин в сторону. Для себя. Официанты разносили вино по столам.
- Слушай, Доминик, - внезапно спросил Кащей, отрывая царевича от нахлынувших воспоминаний о длительной переписке, начавшейся еще в далекие детские годы, - в вашем царстве не ходило никаких историй и легенд о старом сундуке, который невозможно открыть ни одним ключом, отмычкой или динамитом?
- А что такое «динамит»? - повернулся к нему Ларриан, до этой поры из почетного далека рассматривавший портреты предков царевны. Множество веселых и грустных лиц сменяли друг друга, и на их фоне особняком смотрелись два царя, которые выглядели настолько устало, что казалось, будто позирование перед художником лишило их последних сил. Еще один выбивающийся из общего ряда царь сидел на троне с мрачной решимостью в глазах. Видимо, был стопроцентно уверен в том, что портрет получится никудышным и можно будет со спокойно спящей совестью отрубить горе-художнику голову Но поскольку портрет висел на почетном месте, бояться за жизнь художника уже не стоило.
- Это… - Кащей запнулся, - лучше я потом наглядно продемонстрирую, вы не против?
- Ладно, только не забудь, - Ларриан поглядел в сторону толпы и радостно улыбнулся: - Я на минуту, господа, увидел старых знакомых!
Мимо них прошли изрядно озадаченные происходящим царевич и царевна. Выслушав последнее приветствие и поздравление, они пригласили гостей к столу, а сами направились к трону, поговорить с царем. Кащей прислушался к их тихому разговору.
- С ума сойти, какие гости пошли! - делился своими впечатлениями обескураженный царевич. - Что это на них нашло? Были такие замечательные поздравления, спокойные, без изысков. Но нет, какому-то идиоту это показалось слишком пресным. Давай стихами говорить! Господи боже!
- А что, оригинально звучало, - отозвалась не менее обескураженная царевна. - Стихи - это очень романтично! Хотя согласна: «Я подошел к тебе своей любовью безмятежной окрыленный, я видом был твоим загадочным плененный» - это графоманство. Зато от чистого сердца. И белый стих у кого-то звучал.

Предыдущая страница 9 Следующая страница


В конце времен 10

- Это был серый стих, а не белый! - с толикой мрачности проговорил Эрнест. - А плясовая - это тоже романтично? Ну ладно, гопак с речитативом - это внушает уважение, исполнение песни с игрой на ложках - тоже ничего, но зачем устраивать настоящий театр мимики и жеста?! Я не профессионал, я не знаю, что они хотят сказать своими телодвижениями, чего издеваться-то?
«Не вынесла душа стихов поэта…» - сочувственно подумал Кащей.
- Тихо-тихо! - прошептала Лилит. - Не так громко, люди услышат. Может, они ночами не спали, репетировали номера, а ты возьмешь им и настроение испортишь?
- Они их не репетировали, они их откалывали, - возразил Эрнест. - Последний вообще посудой жонглировать начал! Хорошо хоть, официанты быстро принесли новые тарелки взамен разбитых. Перед гостями неудобно.
- Перед теми, которые пели и плясали? - уточнила царевна. - Да брось ты! Здесь все веселятся.
Мимо них с радостно светящимся взглядом пробежал обнимающий бочонок гость неопределенного сословия. Счастливая, но недоуменная парочка притихла, взирая на него с неподдельным испугом.
- Я и вижу, - мрачно сказал Эрнест, когда гость затерялся в толпе.
- Что это с ними сегодня? - изумилась Лилит. - Раньше были вполне нормальными людьми. Может быть, они сами нервничают?
- Им с какой стати нервничать, дорогая? Не у них помолвка!
- Не знаю, - Лилит пожала оголенными плечами. По белому с оранжевым оттенком праздничному платью пробежали искорки от микроскопических блесток. - Надеюсь, они скоро успокоятся и перестанут сводить нас с ума.
К Доминику и Кащею подошел советник, не менее озадаченный, чем виновники торжества.
- Возможно, я чего-то не понимаю, но здесь творится что-то странное! - полушепотом поделился он своими впечатлениями, одновременно озираясь по сторонам.
- Что именно? - хором спросили Кащей и Доминик.
- Люди до сих пор носятся с пустым бочонком, передавая его из рук в руки. Мои друзья уже похвастались, что немного подержали это редкое сокровище в собственных руках и приобщились к какой-то небесной благодати, - пустился в пространные объяснения советник. - А я никак не могу вспомнить ни одного обычая или ритуала, подходящего под эти действия.
- Что говорят другие по этому поводу? - заинтересовался Кащей: оказаться предтечей нового суеверия - подобной хохмы ему давно не удавалось.
- Большая часть, которая не упоминает про благодать, упорно молчит и не желает отвечать ни на один вопрос о бочонке: ни как его отдали, ни зачем его взяли. На другие вопросы - пожалуйста, а вот на эти два - молчат, как воды в рот набрали! Здесь точно что-то не так!
- Успокойтесь, советник! - Кащей снова увидел знакомый бочонок. На этот раз он оказался в руках у пятнадцатилетнего княжеского отпрыска, и Кащей был уверен, что теперь несчастная емкость из-под меда найдет себе более-менее длительное пристанище: мальчишки, сколько бы лет им ни было, были готовы на разные фокусы, лишь бы избавиться от бесполезной вещи. - Я думаю, бочонок уже выполнил свою миссию, и больше мы его не увидим.
- Ларриан, а ты ничего не знаешь о сундуке, который невозможно открыть? - передал вопрос по короткой цепочке Доминик. - Мне вспоминается два замурованных склепа, одна не разбивающаяся копилка кубометрового объема моего прапрапрадеда, которую тоже никто не в силах открыть до сих пор, а вот насчет сундуков не припоминается ровным счетом ничего!
- Надо подумать! - ответил советник. Он прикрыл глаза и через долгую минуту выдал ответ: - Кажется, слышал когда-то… Но не могу вспомнить, что именно. А это срочно?
Для Кащея это прозвучало так, словно он выиграл приз в сто тысяч, но для его получения надо отправить устроителям лотереи еще тысяч пятьдесят для более подробного уточнения количества победителей.
- Не сию минуту, - ответил он, чуть подавшись вперед: нетерпение дало о себе знать, - но чем быстрее, тем лучше!
Зазвучала торжественная мелодия, и разговор пришлось оборвать на самом интересном месте. Гости двинулись к столам и торопливо подходили к самым ближним от царского трона местам, пока их не успели занять другие.
Оставивший шляпу барон Эрмиль порыскал глазами в поисках занятого места, но гости уже расселись по всем стульям, и не было похоже, что они сидят на головном уборе - перьев нигде не было видно.
- Вы что-то потеряли? - поинтересовался официант.
- Да, - ответил барон, - я присмотрел себе местечко и оставил на нем шляпу.
- Опишите ее!
- Широкополая, с перьями, коричневого цвета. - Официант прошелся взглядом по залу. Заметил описанную шляпу на вешалке и спросил:
- А вы уверены, что там вам будет удобно сидеть?
- Конечно, - воскликнул барон, - я там уже сидел!
- Да? Как интересно… - удивился официант. - И как там?
- Неплохо, - пожал плечами Эрмиль. - Не знаю кому как, но лично мне понравилось. И обзор хороший, и виновников торжества хорошо видно.
Кто-то крикнул:
- Официант!
- Извините, господин барон, профессия требует моего присутствия, - официант постарался ускользнуть, но барон его окликнул:
- Погодите, где вы увидели мою шляпу?
- Вот там! - официант неопределенно махнул рукой в сторону вешалок. И пока барон всматривался, быстро исчез: неизвестно, как его сиятельство отреагирует, когда увидит, где находится любимый головной убор.
Царевич и царевна тихо дивились происходящему и обсуждали нестандартные приветствия гостей, царь сидел на троне и что-то бормотал себе под нос - возможно, репетировал будущие напутственные речи на день свадьбы, а гости торопливо рассаживались по своим местам. Оркестр доиграл мелодию, и наступила тишина. Царь величественно встал с трона и не менее величественно поднял руку: статус обязывает. Перешептывающиеся гости притихли и встали следом за ним, ожидая, когда его величество начнет произносить приветственную речь.
Кащей нащупал в кармане пульт дистанционного управления. Официальную часть церемонии украшать спецэффектами смысла не было, но скоро гости приступят к долгожданной части празднества - банкету, и тогда наступит самый удачный момент для начала феерического шоу.
- Друзья мои! - торжественно объявил царь. - Мы собрали вас здесь в этот знаменательный день для того, чтобы объявить о помолвке моей любимой дочери Лилит и ее горячо любимого жениха - царевича Эрнеста. И я уверен, что ровно через шесть месяцев мы с вами вновь соберемся в этом зале, чтобы отпраздновать самую настоящую свадьбу!
Гости зааплодировали и закричали:
- Сладко! Сладко! Сладко!
- Забавно! - прокомментировал возгласы гостей Кащей. Доминик мечтательно уставился на стену, Кащей толкнул его локтем: - Сначала найди с кем, потом мечтай!
Бокал с вином в руке царевича покачнулся, вино опасно плеснулось, угрожая вылиться на стол.
- Потом будет не до мечтаний! - не особо сердито огрызнулся Доминик.
- Конечно, потом практика нач…
Царевич покраснел.
- Змейго, ты…
- Знаю!
- Я не это хотел сказать!
- И про другое знаю. И третье слышал, а четвертое даже сам кому-то высказал.
- Правда? - изумился царевич. - Знаешь, если бы ты не спас нам жизнь, я мог бы подумать, что ты очень… э-э-э… зловредный тип.
- В какой-то мере все мы зловредные, - согласился Кащей и хитро поглядел на подопытного барона: тот всё еще почесывал парик, пребывая в твердой уверенности, что его прическа - самая неотразимая на этом празднике жизни. В этом он был прав, но пока еще не знал, насколько она неотразимая. Время для раскрытия ему глаз по этому поводу почти настало: парик должен был слететь с головы через считанные минуты.
Царь закончил речь, и гости шустро приступили к праздничному ужину. Барон налил-таки себе заморское вино из охлаждающегося в емкости с кусочками льда графина, проигнорировав стоявший перед ним бокал с простым местным вином - не терпелось первому испробовать, каков на вкус необычный напиток. Налил и разом выпил до дна, намереваясь налить следом второй бокал и уже его медленно испить, никуда не торопясь. Зажмурился от удовольствия, и…
Клей под париком полностью улетучился, и парик, разделившись на две ровные половинки, снялся с места. Он плавно проехал по ушам, бесшумно съехал на плечи и упал на пол. Проволоки развернулись, и над головой барона вырос длинный фиолетовый гребень с кругами на верхушке. Гость, сидевший напротив барона и пивший вино, увидев свершившуюся метаморфозу, в изумлении выплюнул всё, что набрал в рот, прямо на стол, изрядно окропив пространство перед собой красными капельками, и заКащлялся.
- Ты чего творишь, недоумок?! - сердитым, но очень тонким голосом пропищал барон, платком вытирая с костюма капельки вина.
Количество заКащлявших резко увеличилось. Кащей ткнул локтями советника и Доминика.
- Ты издеваешься или пытаешься так пошутить? - проворчал Доминик, вторично едва не проливая бокал.
- Тебе вредно напиваться, - парировал Кащей. - Смотри, какие у тебя галлюцинации из-за вина начались!
- Где?!
- А вон! - Кащей указал пальцем в сторону барона. Доминик увидел барона и потерял дар речи.
- Минутку! - воскликнул советник, поглядев в указанном направлении. - Я тоже его вижу!
Еще два соседа увидели барона.
- И мы его видим!
- Кого? - заинтересовались их соседи.
- Вон туда посмотрите!
- Мама родная! - ахнул кто-то. - Что это?!
Гости, сидевшие по обе стороны от троицы, один за другим отрывались от поглощения еды и начинали пялиться на чудную прическу барона. Доминик обернулся к Кащею и спросил:
- Надеюсь, ты не скажешь, что здесь всем пить вредно?
- Скажу! - повеселел Кащей. - У вас массовые галлюцинации!
- У тебя тоже! - воскликнул Доминик. - Ты и сам это видишь!
- Ладно, уговорил, - сдался Кащей. - Если честно, то вы сами хотели увидеть новые виды париков. Так вот вам, пожалуйста! Извольте полюбоваться на это яркое произведение современного искусства.
Советник нервно поежился:
- Знаете, мне что-то больше по душе классика. Это когда люди ходят совсем без париков.
- Эй, что за шутки?! - пискляво возмущался краснеющий от негодования барон, и в притихшем от изумления зале послышались тихие смешки. - Что смеетесь, буржуи? - распалялся барон всё сильнее и сильнее. Увидев, что большинство с неподдельным интересом взирает на его голову, он схватился за волосы и обомлел, когда прощупал, что там осталось от его некогда идеальной прически.
- Нет, в таком виде я точно ходить не буду! - поклялся Ларриан, подведя суровый вердикт краткому показу мод. - Как ты уговорил его надеть такой парик?
- Он сам об этом попросил, - ответил Кащей. - И потом, это не парик.
- Только не говори мне, что это - настоящие волосы! - попросил царевич.
- Не скажу, - кивнул Кащей. - Ты сам догадался. - Советник посмотрел на Кащея широко раскрытыми глазами:
- Где ты натолкнулся на этого маньяка-добровольца?
- В парикмахерской, где ж еще?
- А он в курсе, что ты сделал с его волосами?
- Теперь - да! - лаконично ответил Кащей. Советник покачал головой, не зная, то ли восхищаться, то ли объявлять траур. Почему-то стало страшно ходить к парикмахеру - вдруг попадется испытатель в стиле Змейго, и - прощай, любимая прическа! В надоевшем парике придется ходить, пока новые волосы не отрастут.
Красный, как помидор, барон выскочил из-за стола и торопливым шагом скрылся за дверями, гневно ругая тупых присутствующих тоненьким писклявым голосочком. Из коридора донесся изумленный вскрик и вопль стражника:
- А-а-а! Кошмар!
- Сам кошмар! - гневно ответствовал ему тоненький голосок.
Эрнест и Лилит переглянулись.
- А я и не знал, что на сегодняшний праздник были заказаны клоуны! - проговорил посмеивающийся царь, обращаясь к первому советнику. У того перед мысленным взором появился большой мешочек с премией, и он моментально выгнул грудь колесом, самоотверженно объявив о полной и безоговорочной причастности к данному представлению.
- Мне кажется, он пригласил слишком много шутов, ты не находишь? - на ухо царевне прошептал Эрнест. - Похоже, не пожалел средств и собрал их со всего царства!
- Я боюсь, что, кроме клоунов, он почти никого не пригласил, - прошептала в ответ Лилит.
Пришла пора приступать к следующей фазе развлечений. Кащей набрал код на многофункциональном пульте дистанционного управления разбросанными безделушками и нажал на кнопку.
Среди негромких смешков раздался дикий зычный гогот. В зале на миг повисла мертвая тишина, и хохот грянул с удвоенной энергией.
- Ну ты и ржешь, приятель! - по-простецки похвалил сосед графа, из внутреннего кармана костюма которого и доносился истерический гогот. - Да еще и с закрытым ртом! Ты, приятель, не чревовещатель, случаем?
Граф, в отличие от краснеющих из-за безудержного смеха соседей, покрылся холодным потом и стал белее капусты, отдавая похожим на нее зеленоватым оттенком. С перекошенным от ужаса лицом он прижал руку к груди и попытался нащупать в кармане то, что там тайком устроилось и теперь просто умирало от счастья.
В кармане прощупалось что-то плотное, и граф, сильно опасаясь за сохранность собственных пальцев (вдруг Тот, Кто Сидит В Кармане, тяпнет его острыми зубищами?), миллиметр за миллиметром просунул ладонь в карман, пока не нащупал таинственного весельчака. Захватил его кончиками двух пальцев и резко вышвырнул прочь.
С диким хохотом высоко над залом взлетел небольшой вибрирующий мешочек. Гости дружно подняли головы, следя за траекторией его полета. Мешочек пролетел по кривой метров пятнадцать, упал на пол и затих: Кащей дистанционкой отключил рабочий хохочущий механизм.
- Что это было? - как сквозь туман услышал граф вопрос соседа и недоуменно пожал плечами, не желая признаваться в том, что он самолично своровал это хохочущее диво, приняв его за обычный кошелек, оброненный гостем-растяпой.
Царь кивнул, один из официантов мигом подхватил мешочек, положил его на поднос и направился к трону показать самодержцу, что это за штучка. Присутствующие, в большинстве своем отвлекшиеся от ужина, как один следили за передвижением официанта по залу, а когда царь взял мешочек в руки, всеобщее любопытство достигло апогея. Всем было до чертиков любопытно, что же там внутри могло так сильно смеяться?
- Я прямо горю от нетерпения! - сказал один из гостей другому. Тот автоматически согласно кивнул головой, потом присмотрелся, поменялся в лице, вытаращил глаза и сказал:
- Вижу! - и на всякий случай отодвинулся вместе со стулом от говорившего, из костюма которого потек быстро уплотняющийся тяжелый дым ядовито-оранжевого цвета.
Тридцать человек в разных концах зала практически одновременно соскочили со своих мест, отчаянно хлопая себя по костюмам и сильно размахивая руками в попытках прекратить выход дыма.
- Ого! - Кащей, предположивший, что дымить начнут человек пять высокопоставленных гостей, никак не ожидал, что их окажется в шесть раз больше. Из расставленных им дымовых шашек не уворованными остались не больше двух-трех.
И кем уворованными?! Ладно бы разные официанты во время скоростного пробега по коридорам прихватили - им можно, это святое, но толстосумам для чего тонкие позолоченные пластинки? У жадности ладони велики?
Дымораспространители сообразили, что здесь им никто и ничто не в силах помочь, и бросились тушить горящие костюмы, выбежав из зала и кинувшись к большому фонтану перед главным входом во дворец. Тому самому, с окрашенной в синий цвет водой. Разноцветными дымовыми линиями прочертили они свой путь по широкой просторной лестнице и одновременно нырнули в воду. Кащей в который раз нажал на кнопку, и лежавшие на дне фонтана емкости выпустили из себя весь сжатый воздух.
Вода взлетела двадцатиметровым столбом и разлилась по территории, ровно окрасив ее в небесный цвет. Люди так и остались стоять столбом в почти сухом фонтане, заполняя его разноцветным дымом.
- Три зелененьких и тридцать синеньких, - подсчитал Кащей. - Неплохо, неплохо!
Сбежавшиеся к окнам гости шумно и ликующе зааплодировали.
Царь поглядел на ошарашенного советника и зловеще кротким голосом поинтересовался:
- И много у нас еще шуток значится в праздничной программе?
- Много, Ваше Величество! - ответил Логвин, мысленно проклиная того, кто учудил это безобразие: не ровен час, какая сумасшедшая штука не придется царю по душе - конец работе и большому окладу. - Разве это плохо выглядит?
- Не плохо, но неожиданно. В следующий раз предупреждать надо! - Голос царя чуть потеплел, и первый советник облегченно выдохнул: гроза над головой миновала. Вот еще бы найти и придушить того, кто придумал эти шуточки…
- Сюрпризы по-другому не делаются! - широко улыбнувшись, ответил он, предотвращая все-таки опасное для него развитие темы. - А иначе, какие это сюрпризы?
Царь вернулся к изучению мешочка. Развязал веревочку, раскрыл его и заглянул внутрь. Перевернул мешочек вверх дном, и на поднос упала новенькая золотая монета.
- Занимательно, - прокомментировал царь, переворачивая мешочек и бросая монету обратно.
Кащей нажал на кнопку, и мешочек радостно захихикал в царской руке. Царь вздрогнул от неожиданности, чуть не уронив объект исследования на пол. Вернувшаяся на свои места толпа гостей озадаченно притихла.
- Господа! - воскликнул царь, пристально посмотрев на покрывшегося холодным потом первого советника. - Надеюсь, никто из вас, в отличие от нашего молодого и пока еще не очень богатого графа, не доведет кошельки до такого состояния, что они начнут хихикать от счастья при появлении в них хотя бы одной монеты!
Зал невнятно загудел: чего-чего, но этого добра у них было как мусора. Неожиданно, но к счастью для него, ненадолго ставший знаменитостью граф покраснел и нервно вгрызся в куриную ножку.
- Оркестр, легкую музыку! - объявил царь, бросая мешочек на поднос. - Официант, убери это куда-нибудь подальше! Монету оставь себе.
Кащей проводил официанта задумчивым взглядом, недолго подумал и убрал палец с кнопки, взрывающей монету.
«Пускай тратит, - добродушно подумал он, - заслужил».
Ужин подходил к концу, и некоторые пары плавно кружились под лирические оркестровые мелодии, когда официанты разнесли десерт и разлили по бокалам вино совместного с Кащеем заграничного производства.

Предыдущая страница 10 Следующая страница


11 Дмитрий Мансуров

Через несколько минут общий разговорный фон подвыпивших гостей плавно съехал со взрослых интонаций на подростковые и детские голоса.
Эрнест и Лилит веселились вовсю, слушая детский лепет взрослых дяденек и тетенек, успокоившись после того, как размечтавшийся о премии первый советник взял всю вину за происходящее на себя. Сам Логвин тем не менее уже сомневался в том, что правильно поступил, подписавшись под забавными шуточками анонимного автора. Количество «пострадавших» резко возросло, и если завтра их голоса не станут такими, как раньше, то этот вечер окажется не только праздничным, но и в какой-то мере поминальным.
Он внимательно изучал лица присутствующих, намереваясь отыскать истинного приколиста, который просто обязан быть здесь, чтобы наслаждаться происходящим. А иначе для чего он устроил это шоу?
И когда Логвин увидел Кащея, тихонько посмеивающегося над происходящим, то сразу сообразил, что именно этот выспрашивавший про сундук человек и является организатором происходящего безобразия: слишком уверенно он себя чувствовал и после каждой новой шутки наблюдал за гостями с изрядной долей иронии.
Но это были мелочи. Главное, что он знал про сундук, точнее, что он знал про ключ к сундуку и мог его открыть. Человек, подобравшийся к великой тайне, разгадать которую пытались тысячи умов! Его нельзя упускать из виду! Никак нельзя!
Советник с трудом сдерживался, чтобы не наброситься на Кащея и не арестовать его прямо в зале. Всё-таки тем самым он омрачил бы праздник сотням гостей, и в первую очередь царевне с царевичем, а также царю - что само по себе потянет на смертную казнь. Он вышел из-за стола и подозвал одного из агентов.
- Видишь человека в черном плаще с подмигивающим черепом?
- Вижу!
- Узнай, где остановился, с кем едет, от кого и куда? Наблюдайте за ним и докладывайте обо всех его встречах и поездках! Куда ходил, на что смотрел, что спрашивал, что ел, в конце концов! И не дай бог, вы его упустите - я с вас живых шкуру спущу! Приказ ясен? Вопросы есть?
- Яснее некуда! Вопросов нет! - козырнул агент. - Я могу идти?
- Какое - идти?! - возмутился советник. - Бежать!!! - Агент исчез.
Логвин крепко задумался: зачем искателю сундука потребовалось устраивать сегодняшнее шоу? Ради веселья - кто в такое поверит в нынешнее время, когда интриган на интригане сидит и интриганом погоняет? Или же ему стало что-то известно о сундуке?
«Неужели, - промелькнула ужасающая мысль, - сундук находится у нас во дворце, и слуги Змейго Рыныча рыскают по коридорам и тайникам, пока он отвлекает гостей и охрану от того, чем они должны заниматься?! Не может быть!»
Логвин подозвал стражника и приказал удвоить охрану коридоров. Тот козырнул и исчез так же быстро, как и агент: промедление в исполнении приказов первого советника было смерти подобно.
«Что хранится в этом несчастном сундуке? - размышлял Логвин. - Что обладает способностью бросить целый мир к ногам одного человека?»
Это требовалось выяснить побыстрее, и он надеялся, что узнает тайну первым: если сундук на самом деле находится здесь, он найдет его раньше остальных. Если нет… только бы не пришлось скитаться по белу свету! «Нет, только не это! - сердито подумал он. - Должность пропадет, другого примут, а я снова в постылую неизвестность? Нет уж, теперь он от меня не уйдет, за ним будут следить все агенты до единого! Он приведет меня к сундуку!»
Логвин вернулся за праздничный стол и снова посмотрел на Кащея. Тот оживленно беседовал с друзьями, о чем-то увлеченно рассказывая и жестикулируя руками. Веселящаяся троица время от времени смеялась, каждый говорил что-то свое, изредка перебивал собеседников и отчаянно спорил в иные моменты.
На стол перед первым советником поставили графин с вином, но он, подозревая, что общее изменение тембра голоса связано с заморским напитком, пить его категорически отказался. Вместо этого он глубоко погрузился в толщу пессимистичных и злодейских мыслей. Среди огромной толпы Логвин оказался единственным человеком, которого общее веселье никак не радовало, а заставляло мрачнеть всё сильнее и сильнее.
Агент на миг нарисовался в дверях и дал знак советнику, показывая, что подготовительные планы выполнены. Тот немедленно подошел к выходу:
- Рассказывай!
- Его на самом деле зовут Змейго Рыныч, рядом с ним сидит царевич Доминик и советник Ларриан…
- Коллега по цеху, - задумчиво пробормотал Логвин. - Что дальше?
- Их карету нашли, - продолжил агент, - современная модель, с усиленными пробивными свойствами, радикально радиальными линиями, колеса расширенные, ремни безопасности…
- Технические подробности меня мало волнуют, - нетерпеливо прервал его первый советник, - я не собираюсь ее покупать!
- По моему приказу механики прикрепили к днищу кареты тонкий, но прочный лежак, с которого можно будет вести наблюдения и слушать беседы пассажиров.
- Доведешь дело до конца - считай, что премия лежит у тебя в кармане!
Барон молча показывал свой жетон охраннику у стоянки. Уже пятому, потому что первые четыре при виде его яркой прически храбро и стремительно удалились куда подальше. Охранник отворил калитку, барон быстрым шагом подошел ксвоей карете, проКащлялся, тщетно надеясь на возвращение привычного голоса, и сурово приказал:
- Едем к парикмахеру! Быстрее!!!
Ответной реакции он не дождался: отдыхавший возничий и не подумал отзываться на неизвестный тонюсенький голосок. Слуги сидели в карете и в отсутствие хозяина азартно играли в домино, с такой силой хлопая по складному столику, что карета покачивалась от ударов. Дребезжали стекла, а изнутри доносились азартные вопли игроков.
- Я кому сказал! - барон повысил голос, и зевнувший кучер, не глядя на источник звука, недоумевающе произнес:
- Что это такое тут пищит? - Барон сердито зарычал.
- И здесь крысы завелись, - недовольно отозвались из кареты. - Дожили - на территории дворца крысы водятся. Позорище!
Кучера заело любопытство. Он решил посмотреть на источник писка (судя по звукам, рычал хомячок-переросток) и лениво повернул голову. Увидел гневно взиравшего на него барона с диким гребнем на голове, испуганно вскрикнул и слетел с облучка в противоположную от барона сторону.
Едва ли не лопающийся от злости хозяин рывком отворил дверцу кареты, и увидевшие его слуги застыли с занесенными над столом костяшками домино.
Наступила мертвая тишина.
Костяшки одна за другой посыпались из их ладоней на пол с громким стуком.
- Вы чем занимаетесь?! - пропищал барон. - Сегодня домино, завтра карты, а послезавтра меня проиграете и предадите?
Испуганные слуги таращились на хозяина, не решаясь спросить, какая муха его укусила и насколько это опасно для организма в целом и для волос в особенности. Последнее было и так понятно: волосы просто вставать дыбом и частично исчезать по собственной воле не будут.
- Живо по местам! - скомандовал барон, слуги спешно выпрыгнули из кареты и вытянулись в струнку. - Я покажу этому парикмахеру, как издеваться над моей внешностью! Опозорить меня перед самыми знатными людьми нескольких царств - это смертельное оскорбление! Сотру в порошок!!!
- В бараний рог? - осмелился поправить его слуга.
- И в него тоже! - мстительно зыркнул глазищами барон. - Ох, Господи, если бы ты только знал, насколько это мелко и всепрощающе - свернуть в бараний… - он оборвал себя на полуслове и рявкнул: - Вперед, чего стоим, кого ждем?!
- Кучера нет…
- Ты будешь кучером! - барон ткнул пальцем в говорившего.
- А как же Оскар?
- Сбежал - туда ему и дорога! Он уволен. Поехали, поехали! - прорычал барон, готовый своими руками придушить любого, кто позволит себе хотя бы намек на улыбку насчет его прически. Слуги оказались не лыком шиты - сказывался длительный опыт работы с этим вандалом - и подставлять свои шеи ради садистских наклонностей барона не желали. Сбежавший кучер остался далеко за бортом и мог уже не возвращаться домой. Подобного для себя слуги всё-таки не желали: несмотря на жестокие порядки, царившие в родовом замке барона, пахать с утра до вечера на его полях в качестве наказания было еще хуже, чем попасть под его же горячую руку.
Карета рванула с места, слуги с мрачными лицами застыли на подножках, охранники подняли полосатый шлагбаум на веревочке, пропустили спешащий экипаж и, уже тихо посмеиваясь над видом барона, снова опустили.
Барон нащупал и сорвал с головы тонкие проволоки, удерживающие его волосы в вертикальном положении, с непрекращавшимся рычанием бросил их на пол и позволил себе немного удовольствия потопать по ним ногами. После чего встал на колени и схватился за сиденье, на котором обычно сидел. Оно приподнялось, открывая запрятанный внутри тайник с оружием. Четыре арбалета, сорок стрел, десять метательных ножей, три кинжала, один меч и кольчуга, способная выдержать попадание арбалетной стрелы с двадцати шагов.
Спускать издевательство над своей персоной он никому не собирался и теперь с особой тщательностью обдумывал, что именно сделает с наглым парикмахером, превратившим его в Главное Посмешище Вечера. Даже царь, и тот не сумел скрыть своего изумления и последующего веселья от увиденного. Хорошо еще, что поблизости за тем же столом не оказалось женщин - их кавалеры надавали бы ему за такой вид как нечего делать. Заикой станешь, увидев в темном углу подобного типа. А тонкий голос, совершенно не соответствующий габаритам барона, и вовсе заставит подумать столкнувшихся с ним людей, что он не барон, а жуткий демон.
Кучер погонял лошадей, не сворачивая с главной дороги, не уступая пути и едва ли не давя тех, кто не в добрый для себя час вздумал перейти им путь. Пешеходы разбегались в стороны, встречные экипажи прижимались к краю дороги, и в воздухе то и дело слышалось взаимное приветствие:
- Куда несешься, слепой, что ли?!
Барон спешно надел на себя кольчугу и упорно пытался зарядить арбалет. Упругая тетива не желала натягиваться: сил от нервной дрожи в руках барону явно недоставало. Заочно угрожая парикмахеру самыми тяжкими смертными карами, которые он мог экспромтом придумать, барон распалялся всё больше и больше. Он уже сомневался в том, что имеющееся в наличии оружие будет способно полностью утолить нарастающую жажду мести. Слишком это просто - застрелить парикмахера из арбалета или зарезать его ножом. Издевательства, которые в полной мере пришлось испытать на собственной шку… голове, требовали изощренной мести. И барон опасался, что хитроумного парикмахера к тому времени придушит кто-нибудь еще: не может быть такого, чтобы он издевался только над ним одним!
«Надо торопиться, пока конкуренты не опередили! - повторял одну и туже мысль барон. - Главное - покарать его первым! И только первым!!!»
Карета дважды повернула, выезжая на знакомую и уже полупустую площадь.
«А ведь он знал, он знал! - лихорадочно соображал барон, поглядывая на заходящее солнце и недовольных горожан, мрачно взиравших на спешившую карету. - Он меня предупредил, он издевался, он всё заранее придумал! Не дай бог, он успел уехать, подстригун-переросток, или его все же прибили до меня, я его парикмахерскую по камешкам разнесу! Я ему… я его… я устрою ему праздник, я ему… я его кузькиной матери покажу!!!»
Карета остановилась около парикмахерской, барон выскочил с мечом в одной руке и арбалетом в другой.
Заходящее солнце светило точно в окно, но зловредный парикмахер в нем не просматривался ни живым, ни мертвым.
С устрашающим писклявым ревом барон протаранил входную дверь, с одного удара сломав крохотный замок, и вбежал в рабочий кабинет. И скорее увидел, чем услышал, что парикмахер сидит в кресле и крепко спит: храп стоял такой, хоть святых выноси. Всклокоченные волосы виднелись над креслом, на столе стояла ополовиненная и прикрытая листком бумаги бутыль с желтоватой жидкостью. В воздухе стоял густой запах от нескольких одеколонов.
- Вставай, изувер, твой час пробил!!! - рявкнул барон, но на голос никто не откликнулся. Только голодная кошка, решившая, что где-то здесь пищит большая упитанная мышка, вскочила на окно с той стороны и вопросительно мяукнула.
Барон взмахнул мечом и с размаху ударил парикмахера по голове, намереваясь скосить большую часть волос. Но волосы прилипли к мечу и повисли на нем бесформенным комком, а опешивший барон обнаружил, что под волосами находится обычное сучковатое полено, от которого в сторону прислоненного к шкафу шеста ведет привязанная к сучку тонкая нитка. Полено покачнулось и свалилось на пол, нитка натянулась и дернула за шест, на вершине которого висел тяжелый груз.
Груз упал с еще большим грохотом, чем полено. Привязанная к нему веревка натянулась, и сдернутые с места вешалки, заранее поставленные Кащеем, повалились на пол, основательно баррикадируя подступы к выходу и захлопывая своим весом входную дверь.
Со стола свалилась бутыль, желтая жидкость разлилась по полу и быстро испарилась. А что-то там, в кресле, невзирая на произведенный шум, до сих пор уверенно и раскатисто храпело.
Барон подскочил к креслу, рывком его развернул и увидел, что храпит не свернувшийся калачиком парикмахер, а какой-то маленький мешочек.
Подняв его к самым глазам и пытаясь рассмотреть поближе, ошалевший из-за одновременного перемещения и падения кучи предметов барон не успел ничего сделать, только закрыть глаза, как мешочек затрепетал в его руках, завибрировал, затрясся и взорвался облаком зеленой краски.
Испуганный барон отскочил к стене, по-прежнему держа остатки мешочка, и в этот момент кто-то положил ему руку на плечо.
- А-а-а-а-а-а-а!!! - вдохновенно прокричал барон, и кошка за окном синхронно отозвалась в ответном и протяжном вое. Мгновенно вспомнив о том, что дверь надежно закрыта и никого рядом быть не может, он почувствовал, что волосы теперь уже сами по себе, без чьей-либо помощи и поддержки, встают дыбом.
Он резко обернулся, позвоночник хрустнул от резкого движения, и увидел свисавшую с широкой полки руку. Она шевелила пальцами, словно старалась нащупать его, схватить и задушить.
Барон ударил мечом и пробил полку. Рука отвалилась и упала, продолжая шевелить пальцами и крайне самостоятельно передвигаться по полу. Волосы у барона встали дыбом даже на бровях. Рука, перебирая пальцами, проворно уползла под стол с зеркалом.
- Что здесь происходит?! - просипел барон охрипшим голосом.
В шкафу кто-то тихо хихикнул, барон привычно вздрогнул и, не мешкая, выстрелил по нему из арбалета.
- Попался, который издевался! - дрожащим голосом возликовал он. Дверца шкафа с жутким скрипом приотворилась, и оттуда вывалился скелет, упавший на пол и разлетевшийся костяшками по всей комнате.
Барон так же привычно вскрикнул - с улицы не менее привычно отозвались уже три кошки, вскочившие на подоконник и всматривающиеся в темноту парикмахерской в поисках издающего писк мыша: солнце почти зашло за горизонт, и небо темнело прямо на глазах.
Череп подкатился к ногам барона, и в наступающей темноте ярким светом загорелись его глазницы. Барон увидел, что на потолке, куда светили глаза, появились числа. Сначала девятка, затем восьмерка, потом семерка, после шестерка, следом пятерка, за ней четверка, вдогонку тройка, промелькнула двойка, предпоследней единица, и завершил счет ноль.
Барон моргнул, череп раскрыл челюсть и с низким объемным гулом дохнул длинной струей огня. Превратившаяся в газ летучая жидкость из бутыли полыхнула над его головой.
Вышибло стекла, сдуло кошек и запахло паленым.
Барон пригнулся к полу, схватился за голову и обнаружил, что волос у него на голове больше нет. Никаких. Только крохотная горстка, моментально осыпавшаяся под его руками.
Из-под стола выкарабкалась и поползла в его сторону упрямая рука. Нервы барона не выдержали, и он, спотыкаясь и разбрасывая вешалки, кое-как протиснулся в приоткрытую дверь, выбежал на улицу.
Слуги и свидетели взрыва дружно таращились на поднимающееся к небесам облако черного дыма, а при виде враз облысевшего и позеленевшего хозяина вообще потеряли дар речи.
Барон взлетел по выдвижным ступенькам в карету, хлопнул дверцей так, что потрескались стекла, и прокричал кучеру:
- Гони домой, ноги моей здесь больше не будет!
- Чего не бу… - не сразу догадался кучер. - А-а-а! Понял! Ннннооо, пошла!
Карета рванула с места и скрылась за углом. Поднятые клубы пыли медленно осели на булыжную мостовую.
В гостинице было прохладно и тихо. Пустые коридоры освещались развешенными через каждые десять метров фонариками со свечками, и молодому консьержу приходилось в начале каждого часа совершать обход по этажам и заменять догоревшие свечи на новые. Расплавленный воск складывался в специальную сумку и шел на переплавку здесь же в гостинице: владелец считал, что лучше сэкономить на переработке, чем постоянно покупать новые свечи. За счет этого в коридорах было постоянно светло, и никому из полуночников не приходилось шарахаться по ним в полной темноте.
Консьерж совершил обход по второму этажу и теперь отдыхал до начала следующего часа: ровно в два часа ночи предстоит заменить свечи на третьем этаже.
Еще одна хитрость со свечами состояла в том, что владелец гостиницы с их помощью контролировал работу персонала - за ночь должно было сгореть определенное количество свечей. И если огарков было меньше положенного, это означало, что рабочий персонал не выполнял положенную работу, а самым наглым образом спал на рабочем месте.
Зазвенели колокольчики на входной двери, консьерж перевел взгляд с головоломки, которую пытался решить, на вошедших. Три человека в серых плащах и шляпах подошли к столику, предварительно внимательно осмотрев помещение. Консьерж наметанным взглядом определил, что перед ним не простые смертные, встал и вытянулся в струну.
- Вольно, гражданский! - вместо приветствия сказал агент, доставая из кармана книжечку из натуральной кожи, на которой был вытеснен сверкающий золотой краской герб страны и надпись «тайный отдел». - Я гляжу, ты не лыком шит, сразу видишь, кто явился?
- Стараемся! - отчеканил консьерж. - Чем могу быть полезен?
- Как всегда, нам нужны обычные статистические данные о прибывших и убывших. Не считаешь ли кого недобрым человеком, который скрывается от чужих властей, опасаясь расплаты за свои смертные грехи? Не видел ли кого подозрительного сегодня? Говори!
- Были тут одни… в смысле, двое были! - консьерж пододвинул к себе колокольчик для вызова персонала, колокольчик тихо дзынькнул. - Вошли, спрятав головы под капюшоны, чтобы их никто не видел, заплатили - руки были в перчатках - и быстро поднялись наверх, предупредив, чтобы их никто не беспокоил. У меня такое чувство, что это не люди.
- А кто?
- Не знаю, но я увидел кусочек их кожи, между рукавом и перчаткой, она была зеленая!
Агенты переглянулись.
- Это не страшно, - объявили они, - во дворце, строго между нами, сегодня полным-полно синеньких дымящихся гостей. Что уставился, как баран на новые ворота? Не веришь?
- Верю-верю-верю! - испуганно затараторил консьерж. - А откуда они взялись?
- Это секретная информация! - отрезал агент. - Кроме того, мы пришли не на допрос! Точнее, не на наш допрос. Ты понимаешь?
- Еще как!
- Тогда скажи нам, в каком номере остановился царевич Доминик и кто его попутчики?
Консьерж перелистнул огромный разлинованный лист не менее огромной тетради, провел указательным пальцем по строчкам, отыскал нужную графу и прочитал:
- Царевич Доминик, советник Ларриан и путешественник Змейго Рыныч.
- Это такой человек в плаще с подмигивающей черепушкой? - уточнили агенты.
- Здесь не написано, - стушевался консьерж. - Я сам лично его не видел, он заселился не в мою смену.
Агенты нахмурились.
- Это сильное упущение с вашей стороны, - сурово сказал один из них. - Слушай мой приказ, юноша: с сегодняшнего дня напротив имени каждого постояльца записывать его особые приметы. Одежда, цвет волос, цвет глаз и так далее. Это крайне необходимо теперь, когда на дорогах лютуют разбойники, и по этим записям можно будет узнать, где какой путник останавливался в последний раз!
- Будет сделано!
- Отлично! А теперь скажи нам, в каком номере остановился путешественник Змейго Рыныч, и сиди себе ни о чем не беспокойся. Намек ясен?
- Что бы ни случилось - не обращать внимания! - с готовностью выпалил консьерж.
- Правильно соображаешь - далеко пойдешь! - прокомментировали агенты. - Вот тебе золотой в качестве премиальных.. Сам понимаешь: молчание - золото! Итак, какой у него номер?
- Сто девятнадцатый.
- Молодец, сиди читай!
Консьерж занялся любимой головоломкой, троица в серых костюмах поднялась по центральной лестнице на второй этаж.
- Входим тихо, как к себе домой, - объявил главный. - Делаем вид, что разбираем вещи - запомните, что в каком порядке лежит, и ни в коем случае не пытайтесь оставить всё так, как было! Мы должны запугать их так, чтобы они решили бежать отсюда куда глаза глядят!
- Они будут жаловаться, уровень-то у них приличный, - возразил второй агент. - Сложно сделать так, чтобы не вспыхнул международный скандал.
- Этим займутся другие, - троица остановилась около названного консьержем номера, главный вставил в замочную скважину запасной ключ из гостиничного резерва и повернул его два раза. - Не забывайте: переворачиваем номер вверх дном тихо и аккуратно, несмотря на то, что в гостинице никого нет.
- Хватит говорить банальности! - не выдержал второй.
- А что еще говорить в таких случаях? - удивился главный. - Все так делают. И раньше делали, и в будущем будут делать.
- Иногда лучше молчать.
- Не наш метод! - не согласился главный. - У нас важно разговорить подозреваемого. В молчанку пусть играют другие. Прошу!
Дверь отворилась, троица вошла, дверь закрылась, замок щелкнул два раза.
Из номера сто восемь, находившегося неподалеку от сто девятнадцатого - с противоположной стороны и чуть наискосок, выглянул человек в капюшоне.
- Зашли! - он довольно потер ладони в перчатках. - Еще и переоделись, маскировщики несчастные! Всё равно от нас не скроются!

Предыдущая страница 11 Следующая страница


В конце времен 12

- У меня руки чешутся надавать этому гаду по морде лица за издевательство над нами! - воскликнул напарник.
- Он сделал нас зелеными, а мы сделаем его фиолетовым! В крапинку!!!
- Поставим ему один большой синяк! - грабитель взял в руку дубинку. - Пошли, чего ждем?
- Сейчас они уснут, и мы их вежливо разбудим, - усмехнулся его напарник. - Он хотел веселья, он его получит! Очень большое и запоминающееся веселье, на всю оставшуюся жизнь.
Грабители подкрались к номеру, достали отмычку, встали напротив двери и уже засунули отмычку в замок, как вдруг в номере раздался страшный грохот, и ночную тишину пронзил жуткий рев. Испугавшиеся грабители отскочили на безопасное расстояние - метров на десять - и уже оттуда услышали ответный вопль импровизированного трио. Еще громче раздался ехидный женский голос:
- Скажите: сыыыыыр! - после чего основательно громыхнуло, и сквозь щель под дверью у самого пола на мгновение вырвался ослепительный свет. Грабители сглотнули. Дубинка выпала из рук одного из них, удар об пол прозвучал как звук небесного колокола. И следом за ударом раздался недовольный, пробирающий до самых косточек и запускающий волну мурашек по коже, свирепый низкий рык.
В дверь бешено заколотили. Кто-то изнутри старался вставить ключ в замочную скважину, чтобы открыть дверь, но оставленная грабителями отмычка не давала этого сделать. Дверь заходила ходуном - не сумев открыть стандартным способом, ее попытались выбить.
Рык повторился. Судя по голосу, издавал его самый настоящий лев, не меньше,
- Помогите!!! - первый ясный крик разлетелся по коридорам.
- Сами спасайтесь! - выкрикнули в ответ грабители. - Издеваться над нами вам ничто не мешало!
- Слушай, - сказал грабителю напарник, - выходит, нас опередили! Этот злыдень времени зря не терял - он разозлил кого-то еще больше, чем нас. Но как они затащили сюда эту зверюгу?
Напарник пожал плечами.
- Эй, выпустите нас, мы вам заплатим! - заорали агенты, услышав возгласы грабителей. - Полный кошелек золотых монет!
- Р-р-р-р-р-р!!! - прорычала неизвестная зверюга. Агенты заколотили по дверям изо всех сил:
- Скорее!..
- Знаем мы ваши кошельки, брали! - крикнули грабители. - Больше не надо, и так в вашем золоте с ног до головы. Ха! Счастливо оставаться!
- Р-р-р-р-р!!! - с утроенной злостью и энергией рыкнул зверь.
И агенты перестали без толку колотить дверь. Обреченно повернувшись к рычавшему лицом - из-за вспышки до сих пор было плохо видно, что где, они мысленно попрощались со своей быстротечной жизнью и приготовились к самому худшему событию.
Рык стал непрерывным, агенты зажмурились, и в этот момент один из них почувствовал, что кто-то вцепился в его брюки у самых башмаков и тянет их на себя.
- А-а-а-а-а-а!!! - закричал он, крик был подхвачен, но ожидаемого захвата самой ноги почему-то не произошло. Кто-то так и тянул за брюки, продолжая сердито рычать. Агенту надоело сотрясать воздух неинформативным воплем, он замолчал и дотронулся до подвывающих охранников. - Тихо! Тихо!!! Дайте мне огня!
Агенты чиркнули спичками. Дрожащий огонек в трясущихся руках осветил комнату, и их глазам предстал крохотный котенок с ласковыми и грустными большими глазами, вцепившийся в штанину и пытающийся ее порвать. Зеленым светом отражался огонь в его глазах, и, если бы не рык, могло показаться, что он просто играется.
- Что б меня… - ахнул агент, подхватывая котенка и поднося его к лицу. Котенок перестал рычать, посмотрел на агента ласковым проникновенным взглядом, тоненько мяукнул, и агента пробил нервный тик.
- Ты-ы-ы-ы-ы?! - зарычал он не хуже льва. - Комок шерсти вздумал изображать из себя царя зверей?!
Котенок в ответ доверчиво промурлыкал, облизнулся и внезапно раскрыл широкую пасть, ощерившись длинными острыми зубами, располагавшимися, как у акулы, в три ряда. Глаза невиданной зверушки загорелись ядовито-красным огнем. Агент вытаращил глаза, быстренько прикинул количество зубов - их оказалось под две сотни - и с ясно читающимся на лице ужасом швырнул котенка в открытую форточку, но тот вцепился зубами в раму и прыгнул обратно в комнату.
- Да что такое тут творится?! - Агенты судорожно колотили по двери, мысленно возмущаясь тем, что самые крепкие устанавливают именно там, где надо ставить тонкие и хрупкие, чтобы разлетались от одного хорошего удара.
Котенок приземлился сразу на четыре лапы и выпустил острые пятисантиметровые когти, с легкостью пробивающие деревянные полы. Агенты схватили кто что мог и выставили схваченное перед собой, надеясь сражаться до последнего. Котенок сверкнул глазищами, рыкнул и приготовился к прыжку. Распушив хвост, он зашипел и заводил когтями по полу, оставляя на нем глубокие царапины, пригнулся, чтобы прыгнуть, и вдруг… сел на задние лапы, убрал когти и стал как ни в чем не бывало облизывать лапку языком и умывать ею умильную мордашку.
Импровизированное оружие выпало из бессильно опустившихся рук агентов.
- Он над нами издевается! - рявкнул кто-то. - Консьерж! Выпусти нас отсюда!
- Я ничего не вижу, а я ничего не слышу! - напевал себе под нос довольный консьерж, привычно собирая огарки свечей на третьем этаже и зажигая новые свечи. - И фиг чего о том скажу!
- А вы зря все побросали, - заметил главный. - Как бы хуже не вышло!
- Лучше скажи, что мы будем делать?
- Взламывайте замок, пока не стало слишком поздно!
Агент осторожно сел на корточки и посмотрел на котенка. Тот флегматично делал свое гигиенически полезное дело, игнорируя замедленную из осторожности во много раз возню с замком. Агент выхватил из кармашка собственную отмычку и зашебуршил в замочной скважине.
- Там что-то есть! - шепотом доложил он.
- Еще бы! Иначе бы ключ давно вошел! - вскипев от возмущения, неосторожно повысил голос второй.
Главный шикнул:
- Тихо вы!!!
- Я… ее… сейчас… уберу… - пропыхтел агент. - Есть!
Когда с той стороны звякнула об пол вытолкнутая отмычка грабителей, котенок перестал мыться и снова сверкнул кроваво-красными глазами, переходя с ласкового мяуканья на дикий рык. Главный попятился, потому что внезапно до него дошел тайный смысл происходящего с кровожадным котенком:
- Это он перед едой умывался!!!
Котенок не спеша подходил к ним и плотоядно облизывался, подтверждая догадку главного. Агенты всё громче и сильнее издавали мелодичное «а», пока один из них лихорадочно вставлял ключ в замочную скважину и проворачивал его.
Котенок тремя стремительными прыжками преодолел расстояние между собой и намечаемыми жертвами, рычание стало невыносимо ужасающим, запаниковавшие агенты пулей выскочили в коридор и захлопнули за собой дверь с такой силой, что с потолка посыпалась штукатурка.
Дверь заходила ходуном от удара котенка. Агенты отлетели к противоположной стене, почти так же, как недавно грабители.
Сквозь дерево пробились кошачьи когти, оставив на филенке ровно четыре рваных дыры.
- Уходим отсюда! - главный экстренно подал на рассмотрение посетившее его голову рацпредложение. Агенты обсуждать и спорить не стали, молча согласившись, что предложение на самом деле стоящее и жизненно необходимое.
- Как нам теперь провести обыск? - медленно отходя в сторону лестницы и не отрывая глаз от появляющихся на многострадальной двери новых дыр, спросили подчиненные.
- А никак! - воскликнул главный. - И так всё ясно. Добрые люди не станут выставлять в качестве охраны жуткую зверюгу, потому что им нечего терять, кроме своих золотых цепей. Сразу видно, что здесь поселился явный злодей, преступник и бандит! Из чего следует, что нам необходимо срочно вернуться во дворец и доложить о том, что Змейго Рыныча можно арестовать на вполне законных основаниях. Вопросы есть?
- Есть!
Толстые щепы дерева падали на гостиничный палас, и было хорошо видно, как котенок орудует лапами, процарапывая себе выход в коридор.
- Задавай.
- Почему мы так медленно отходим?
Голова котенка высунулась из проделанной им дыры, он подергался, пытаясь выбраться, но дыра оказалась маленькой. Он повернул голову, увидел застывших от ужаса агентов, оглушительно прорычал и нырнул назад, чтобы расширить проход.
- Если не уйдем сейчас - не уйдем никогда!
- Идея хорошая, - кивнул главный и посмотрел на агентов. Те уставились на него. - Ну так бежим!
Спускавшийся с третьего этажа консьерж успел отскочить к стене и уступить дорогу промчавшимся мимо него агентам, но спросить, в чем там дело и как они сумели изобразить рычание стаи рассерженных львов, не успел. Потому что едва он открыл рот, как с первого этажа до него донесся звук колокольчиков: агенты выбежали на улицу, и выспрашивать подробности стало не у кого. Послышался бешеный топот удаляющихся в сторону города коней, и территория осталась без присмотра местных спецслужб. Гостиница опустела.
- И ради кого я тут свечи зажигаю, - вздохнул консьерж, - если все уехали на праздник?
Одно хорошо: заработанные за молчание премиальные - приличная сумма. Очень приличная. Столько даже владелец гостиницы не зарабатывает за сутки. Наверное…
Он прошелся по второму этажу, посмотрел на совершенно целую дверь сто девятнадцатой комнаты, подхватил оброненную отмычку и, всё еще недоумевая, спустился на первый этаж. Прислушался: в гостинице стояла полная тишина. Он сел за стол и вернулся к головоломке, которую безуспешно пытался решить уже третью смену подряд.
Часы пробили половину третьего.
Вволю натанцевавшись, Доминик, Эрнест, Лилит и Кащей уселись за одним столом в полутемном углу зала. Ларриан самоустранился, объявив, что для молодежи он слишком стар и что поищет себе друзей для разговора в другом месте. Кащей хитро умолчал о собственном возрасте и по общему согласию был зачислен в ряды сверстников. Почти что сверстников.
- А ты помнишь, как мы играли в шахматы по переписке? Я тогда еще выиграл у тебя практически проигранную партию! - говорил Доминик.
Эрнест согласно кивал головой.
- Мы три года играли эту партию! - добавил он, посмеиваясь. - Я до сих пор не могу понять, как ты умудрился пробить брешь в моей любимой защите системы великой шахматистки Ксюши Ник-Коль из северного королевства? Ее ходы практически невозможно было отразить!
- Еще бы, она настоящая легенда! Но ты забыл, что она разработала не только идеальную линию защиты, но и идеальную линию нападения, которой я и воспользовался.
Эрнест потер подбородок.
- Так это что получается? - сказал он. - Мы с тобой оказались добровольными пешками в ее личной игре с самой собой? Ты хоть что-то от себя добавлял, какие-нибудь ходы?
Доминик повеселел.
- Нет. А ты?
- Хм, - Эрнест не оставлял подбородок в покое. - И я нет. Выходит, что точно - не мы сражались, а это она играла сама с собой и победила. Оригинально!
- Мы доказали, что нападение - лучшая защита! - воскликнул Доминик. - Но всё же хорошо, что мы играли несколько партий одновременно. Я знаю, что в трех из них играл точно я. А ты как?
- Вообще-то только в двух, - стушевался Эрнест. - Одну партию за меня играл советник.
- Да? - удивился Доминик. - Это какую? Честно говоря, за меня одну партию тоже играл советник.
- Четвертую.
- И у меня та же история была. - Царевичи посмотрели друг на друга.
- А остальные? Точно ты играл?
- Конечно! Почти…
В разговор вступил до той поры молчавший Кащей. И сразу же перевел его на новый виток развития.
- Народ, признавайтесь честно, вы вообще в шахматы играть умеете? - напрямую спросил он.
Царевичи смущенно помолчали, потом Доминик с явной неохотой признался:
- Нет. Не умею. Извини, Эрнест. Я три года водил тебя за нос.
- Собственно говоря, я тоже не умею, - отозвался Эрнест. - За меня играли придворные.
Лилит посмотрела на их покрасневшие лица и тихо прыснула от смеха.
- За меня тоже, - раскрыл последнюю тайну Доминик. - Но письма хотя бы ты сам писал?
- Письма - сам! - воспрял духом Эрнест. - Писать я с раннего детства научился.
- Ну, вы даете! - усмехнулся Кащей. - Провести втайне от всего мира международные соревнования по шахматам! Победу кому присвоили?
- Мы никому ничего не присваивали, у нас боевая ничья! - синхронно сказали царевичи.
- Даже так, - пробормотал Кащей. - А в честь чего играть начали?
Царевичи покраснели. Лилит беззвучно хохотала, уткнувшись лицом в ладони.
- Я уже и не помню, с чего именно начали, - вздохнул Доминик. - Эрнест, может, ты припомнишь?
Царевич поудобнее уселся на стуле и ответил:
- Ты как-то спросил у меня в письме: умею ли я играть в шахматы? Не вспоминаешь? Нам тогда было лет по десять, не больше.
Доминик отрицательно качнул головой.
- Я подумал, - продолжал Эрнест, - что ты хочешь сыграть со мной партию, а если я скажу, что не умею, то ты поднимешь меня на смех. Вот и предложил сразу шесть партий, для большей надежности!
Доминик коротко рассмеялся:
- А я, наоборот, просто хотел поинтересоваться, знаешь ли ты правила игры, потому что и сам в них не разбирался, а научить меня играть ни у кого не было времени. Но ты вместо ответа прислал мне листы с ходами, и мне пришлось срочно искать во дворце шахматные доски, чтобы понять, что за цифры и буквы ты там написал? И после этого говорить, что я не умею играть в шахматы, а только спросил, что в них к чему, было как-то неловко. Пришлось перерыть библиотеку, чтобы найти книгу о шахматных сражениях. Там я и нашел знаменитую систему Ксюши Ник.
- Красная книга с королем и ферзем на титульной странице? - уточнил Эрнест.
- Она! - кивнул Доминик. - У тебя такая же?
- Верно. Я думаю, она у многих есть. Цари во всех странах покупают книги в одном международном магазине по птичьей рассылке. Я тоже ее использовал.
- Хохмы царских отпрысков мира, - прокомментировал Кащей. - А что, други мои, может, вам в реальности партию сыграть? Первый ход я могу подсказать сам: е2 - е4. Это очень удоб… Что вы на меня так уставились? Тихо-тихо, мужики, вы ошиблись: эти ножики служат для разделки фруктов, положите их на место!
Царевна заливалась от смеха.
- Ну, тогда хоть в крестики-нолики сразитесь, пока не разъехались на долгие годы. Или в «морской бой»?
- Змейго, хорош издеваться! - воскликнули царевичи. - Как будто сам ни с кем не переписывался в детстве?
- Ладно, не буду, - сказал Кащей. - А так, конечно, переписывался, иначе зачем путешествовать по миру? Хоть к друзьям заглянуть на огонек.
- Доминик, а ты помнишь царевну Ниту, с которой переписывался несколько лет назад? - вспомнил вдруг Эрнест. - Между прочим, она еще не замужем, и ты можешь попытать счастья в ее царстве. Я помню, вы были хорошими друзьями.
Доминик ответил не сразу: Кащей увидел, как он на секунду помрачнел, но быстро справился с нахлынувшими эмоциями.
- Она не писала письма последние два года, я думал, что ей надоело со мной общаться! - сказал он.
- Она всем перестала писать, - нахмурился Эрнест, - до меня доходили невнятные слухи о ее царстве. Там творилось что-то неладное. Войны вроде бы не было, но любое общение с заграницей там отныне запрещено, и почтовых голубей просто-напросто ликвидировали. Даже тех, кто прилетал из-за границы. Я сам потерял двух голубей: Ирку и Аську, и друзья писали, что у них аналогичные проблемы. Поэтому мы перестали высылать в ее царство почту, а от царевны с тех пор не было никаких известий. Да и голубей, которые знали дорогу в ее царство, больше не осталось. Тех, что нам в детстве специально по царствам рассылали, стало некем заменить, а новых не было.
Доминик вспомнил, как давным-давно к ним привезли голубей из разных царств. Люди, которые их доставили, объявили, что согласно новой попытке объединить царства и прекратить войны между ними каждый царевич и царевна должны взять по несколько голубей и дать несколько своих для того, чтобы переписываться с царскими детьми из других царств. Настоящих имен называть было нельзя: в этом и заключался основной план и идея почтовой переписки. Царевичи, не зная, с кем именно переписывались, не могли в будущем нападать на другие страны, потому что рисковали пойти войной на своего старого друга. Анонимная почта не справилась с проблемой войн на сто процентов, но с каждым годом всё больше царств отказывались от них, предпочитая мирное решение споров. И сами организаторы надеялись дожить до того дня, когда царств с агрессивными царями не останется вовсе.
- Я думал, посол их страны сумеет дать внятный ответ на происходящее - Нита когда-то по очень большому секрету рассказала мне, в каком царстве живет…
- Она и мне рассказала, - кивнул Доминик. - Знаешь, я сильно удивился, когда узнал, что она подписывалась своим настоящим именем!
- Она хотела, чтобы всё было в открытую.
- Да, - вздохнул Доминик, - так что там с послом?
- Он заверил меня, что всё в полном порядке.
- Короче, он тебя послал! - сказал Кащей. - Как обычно. Все послы так делают.
- Не совсем. Он сказал, что в царстве началась особо опасная эпидемия птичьего гриппа, и пришлось принять экстренные меры, иначе опасность грозила бы всем царствам одновременно. Он на словах передавал от нее привет и сказал, что вроде бы там всё хорошо, только еще несколько лет нельзя будет пользоваться почтовой перепиской - глобальный карантин. Так что съезди туда, и вдруг тебе улыбнется удача.
Доминик призадумался: путь в царство Ниты был неблизким, но счастья попытать на самом деле стоило.
- Риск - дело благородное! - воскликнул он. - Тем более что… Да, едем! Спасибо, Эрнест, не будь твоей подсказки, я бы еще долго колесил по миру без определенной цели.
- Не позволишь ли и мне составить компанию в поездке? - спросил Кащей. - Я никогда не был в этом царстве, и мне хочется восполнить этот постыдный пробел. Хочется узнать про местные обычаи и порядки.
- Да без проблем! - кивнул Доминик. - Едем, завтра же утром едем.
- Вам что-нибудь надо на дорогу? - спросила Лилит. - Говорите, не стесняйтесь, я немедленно прикажу доставить всё необходимое.

Предыдущая страница 12 Следующая страница


13 Дмитрий Мансуров

- Надо подумать, Лилит, - ответил Доминик. Во время поездки они немало потеряли - особенно после сражения с разбойниками. - Списком можно?
Лилит протянула ему лист бумаги. Он изумленно глянул на царевну, и она опять прыснула от смеха.
- А ты как думал - у хорошей царевны всегда есть под рукой необходимые вещи!
Доминик восхищенно покачал головой. А когда царевна протянула ему еще и чернильницу с пером, и вовсе оторопел. Недоверчиво взял чернильницу в руки и посмотрел на длинное перо.
- Я понимаю: чернильницу можно носить в кармане, но перо?
- Вешалку видишь, рядом стоит? - указала пальцем Лилит. - Смотри, какие там наборы письменных принадлежностей. На любой вкус и цвет.
- Ты стащила перо со шляпы?
- А что такого? Владелец возражать не будет. И потом, мы взяли перо на время и скоро вернем его на прежнее место!
Эрнест поперхнулся, царевна с готовностью похлопала его по спине. Они уставились друг на друга влюбленными глазами и захохотали,
- А скажи, Эрнест, ты ничего не слышал о старинном сундуке, который невозможно открыть и который хранит в себе огромную тайну? - спросил Кащей.
Царевич призадумался. К ним подошел Ларриан.
- Я вспомнил, где слышал что-то подобное.
- И где же?
- В детстве! - пояснил советник. - По-моему, это была сказка о том, что в одном сундуке хранилась смерть всего мира и что тот, кто сумеет его открыть, станет сильнее Бога.
- Точно! - с готовностью поддакнул Эрнест. - Я слышал точно такую же сказку. Главный герой сражался со злодеем, который ищет сундук, победил его и жил долго и счастливо, до самой смерти.
У Кащея отвисла челюсть.
- Неслабая сказочка! - пробормотал он. Значит, если в прошлом мире сундук надо было найти, разбить, убить зверей и птиц, достать яйцо и сломать иголку, чтобы победить зло, то теперь надо победить зло, чтобы оно само не добралось до сундука и не сломало эту иголку себе на злодейскую радость.
- Ага! - кивнул Эрнест. - А что лежит в твоем сундуке?
- В том-то все и дело, что я не знаю, - пояснил Кащей, - а после ваших слов и вовсе не уверен, что стоит заниматься его поисками.
«Обманул, а что поделать? - подумал он. - Не хватало еще, чтобы меня приняли за того самого злодея!»
- Так это просто сказка! - воскликнул царевич. - В жизни так не бывает, чтобы из-за какой-то сломанной иголки пропал целый мир!
- Вот уж мне эти добрые сказочники, - договорить Кащей не успел, потому что в одном из многочисленных карманов что-то запиликало. Он вытащил на свет крохотный жидкокристаллический мониторчик и включил его. Красная кнопка перестала мигать, ровным светом загорелась зеленая. Мониторчик засветился, и на нем проявилось яркое цветное изображение трех агентов с вытаращенными глазами и вставшими дыбом волосами.
Доминик заглянул сбоку.
- Ого! - воскликнул он. - Это еще одни любители необычных париков?
- Да нет, - ответил Кащей, - они только что заглянули к нам в гостиничный номер. Никто не скажет, что это за униформа такая?
- Обычные костюмы, - прокомментировал Эрнест. - Почему униформа?
- Потому что костюмы одинаковые, - пояснил Кащей. - Простые люди так не ходят.
- Разрешите мне, как самому опытному эксперту по костюмам, - попросила Лилит. Кащей протянул ей мониторчик. - Ой, какие они страшные! Если бы не их лица, я могла бы подумать, что они секретные агенты - именно они постоянно рыскают по царству в поисках неведомого и сокрытого от посторонних глаз. Но у них должны быть неприметные лица, которые не запоминаются, а у этих - такие, что кошмары будут сниться неделями, не переставая. А это… - она повертела мониторчик в руках, - это что такое? На рисунок не похоже? Оно такое… м-м-м… настоящее… Откуда это?
- Возьми себе на память, - предложил Кащей, - будете пугать им маленьких и непослушных детей, которые не захотят вовремя лечь спать.
- С ним они и вовсе глаз не сомкнут, - возразил Эрнест. - Лучше я буду пугать этим нерадивых придворных, вот тогда будет польза!
- Хочешь, чтобы все придворные поголовно начали заикаться? - улыбнулась Лилит. - А всё-таки, что это такое?
- Это волшебный портрет, - пояснил Кащей, - он показывает того, кто проник в чужое жилище, в данном случае - в гостиничный номер, где мы остановились на сегодня.
- Что им там понадобилось? - возмутился Доминик. - Да я их сейчас…
Кащей приподнял ладонь, призывая Доминика приостановить поток ругательств.
- Я сегодня успел побывать на приеме у советника Логвина, - объяснил он, - и спросил у него о сундуке.
- Хочешь сказать, что это он?
- Да.
- Но он не верит в сказки!
- Я тоже так думаю, - сказал Кащей. - И отсюда вывод: мифический сундук существует на самом деле.
Они немного помолчали. Кащей продолжил:
- Дамы и господа, - виноватым голосом сказал он, - я вынужден признаться: мы влипли в неприятности, и исключительно по моей вине! Теперь Логвин нас так просто не отпустит: я сказал ему, что знаю, где ключ, и, похоже, он решил, что разгадает тайну сундука и заполучит в свои руки власть над миром. Кто желает запустить в меня чем-нибудь тяжелым и острым - я не возражаю.
Доминик и Ларриан синхронно застучали пальцами по столу.
- Вам надо бежать! - воскликнула Лилит, отыскивая взглядом первого советника. Тот стоял далеко от них и разговаривал с агентом. - Логвин всегда был таким серьезным, без чувства юмора. У вас осталось в гостинице что-то такое, за чем следовало бы возвращаться?
- Нет.
- Это хорошо! - обрадовалась она. - Значит, считайте, что вам удалось сделать половину дела!
- Почему ты помогаешь? Он - твой советник, а мы всего лишь чужестранцы!
- Во-первых, не мой, а отца, а во-вторых, я всю жизнь мечтала ему насолить, а тут такой случай! - честно призналась Лилит. - Сегодня, кстати, он совсем на себя не похож. Не пойму никак, что на него нашло: он никогда никого не разыгрывал и не шутил, потому что совершенно не понимал, где и для чего смеяться. А здесь за один вечер случилось столько всякого, что я ушам своим не поверила, когда услышала его чистосердечное признание в причастности к происходящему. Батюшка уже думает о том, чтобы возместить ему хотя бы часть расходов.
- Вот потому и признал, что денежек захотелось! - сказал Кащей. Пришла пора раскрыть карты. - На самом деле он причастен к происходящему меньше, чем каждый из вас. Это мои шуточки.
- Правда?! - изумились все. - Чем докажешь?
- Этим! - Кащей положил на стол пульт дистанционного управления. Лилит дотронулась до него и произнесла удивленно:
- Какое странное дерево, такое гладкое… И что оно доказывает?
Кащей скрестил руки на груди:
- Набери на нем число сорок три и посмотри на трон своего любимого батюшки. Обещаю, что ничего страшного не случится. Честно! Я не самоубийца. Ничего плохого не думай и смело нажимай на кнопку!
- Учти, что не так - это твоя последняя шутка! - полушутя пригрозила царевна. - Советнику отдам!
«Многие так говорили про последние шутки!» - подумал Кащей, потирая многострадальную шею. Сколько ей пришлось пережить в свое время, страшно вспомнить.
- Я целиком в твоей власти!
- Тогда ладно! - и Лилит нажала на кнопку. Любовавшийся танцующими парами царь пребывал в сладкой полудреме и изредка закрывал глаза минут на пять-шесть, но крепко не засыпал, разрешая себе короткие сонные паузы. Логвин сидел в трех шагах от него и мрачно взирал на доведенную до состояния непрерывного веселья публику.
И потому тихий-тихий смешок не сразу привлек к себе рассеянное от усталости внимание царя. Поначалу решив, что загруженный советник окончательно съехал с катушек и теперь тихонечко подхихикивает себе под нос, царь приоткрыл левый глаз и скосил его в сторону Логвина, который, судя по выражению его лица, в данный момент мог издавать какие угодно звуки, кроме тихого подхихикивания. Куда ближе к его состоянию подходило грозное рычание разозленного волка, но в связи с чем возникли подобные ассоциации, царь так и не понял.
Хихиканье, тем не менее, не прекращалось. И советник тоже обратил на него свое внимание, решив, что у царя внезапно случился приступ помешательства.
- Ваше Величество, что с вами?! - взволнованно спросил он, мимоходом подумав о том, что при таком раскладе в скором времени появится возможность некоторое время поуправлять царством. До тех пор, пока царевич не получит трон по наследству. Тайком и в срочном порядке переправить царские сокровища за границу и обвинить рехнувшегося самодержца в растратах. После чего укатить на купленное за царские деньги побережье океана и жить-поживать в свое удовольствие.
- Со мной?! - удивился царь, доказывая, что находится в полном здравии и уме, и вдребезги разбивая мысли об отдыхе на личном пляже. - Это с тобой что случилось? Сидишь тут, хихикаешь себе под нос! Ты чего?
- Когда? - испугался советник: не хватало еще, чтобы он смеялся тайком от себя - это уже клинический диагноз, грозящий перерасти в грядущее умопомешательство, и отдых после такого будет светить не на солнечном берегу, а в тихом пансионате для внезапно выбывших из строя чиновников.
- Прямо сейчас!
- Ваше Величество…
- Сам слушай! - приказал царь.
Логвин прислушался. Хихиканье было негромким и шло откуда-то снизу. Он нахмурился, сделал два шага вперед, встал на четвереньки и приложил голову к полу.
Кто-то из гостей подумал что-то не то и тоже встал на колени, думая, что раз советник склонился перед царем, то надо бы и остальным присоединиться к поклонам.
Хихиканье доносилось из-под трона, о чем Логвин и доложил царю, снимая с себя обвинения в разбазаривании рассудка по мелочам.
- И кто это там смеется? - заинтересовался царь. - Есть варианты? Точнее сказать, это снова твои шуточки?
- Нет, Ваше Величество, я никогда не позволил бы себе шутить над вами! - клятвенно заверил его советник, устав валить причину всего происходящего на себя, и мысленно добавил: «Только убить, а шутить - никогда!»
- Правда?
- Я не знаю, кто там смеется! - искренне сказал советник.
- Засунь руку и проверь, - предложил царь, облокотившись о ручку трона и подавшись вперед. Сонливость как рукой сняло.
- А если оно меня укусит? - насторожился советник. - Если это, скажем, мышиный король заявился на праздник? Трехголовый и зубастый?
Царь протер глаза указательным и большим пальцами.
- Ты еще скажи, что там Щелкунчик затаился! - ехидно предложил он свою версию. - Не успел Гофман придумать свою историю, как читателям в каждом углу стали мерещиться трехголовые мыши с коронами. Сверкающие в темноте глаза видишь?
Советник заглянул под трон.
- Нет. Но оно может их закрыть, пока я на него смотрю! - возразил он.
- Как тигры, что ли?
- Какие тигры?
- Которые… - царь запнулся. - Короче, один охотник всё время охотился за тиграми по ночам и стрелял им прямо между глаз, в темноте их хорошо видно.
- И что?
- А то, что тигры стали ходить парами и закрывать один глаз! Так и у тебя получается.
Кащей набрал число сорок четыре на пульте и нажал на кнопку «пуск». К первому смешку прибавился второй. Царь и советник озадаченно притихли.
- Слышишь, их двое!
- Но они не закрывают по одному глазу, я их вообще не вижу!
- А что, если это пьяные гномы собрались отпраздновать сегодняшнее событие?
- Гномы - это сказка, - хмуро ответил советник.
- Мышиный король - тоже. - Царь щелкнул пальцем, к нему подбежал официант. - Дай-ка нам свой поднос. Логвин, держи!
Советник перехватил поднос и толкнул его под трон. Официант поморгал, соображая, когда первые лица страны успели перебрать, если ничего толком не пробовали, как поднос вылетел с противоположной стороны и вытолкнул перед собой два знакомых мешочка.
Царь приподнял их двумя вытянутыми руками на уровень головы и перевел взгляд с одного мешочка на другой. Те притихли - Кащей отключил смех.
- Нас атакуют сумасшедшие кошельки! - пробормотал царь недоверчиво. - Логвин, признавайся: это твоих рук дело!
Еще один смешок раздался с вершины трона. Царь и советник подняли головы. Завибрировавший от смеха мешочек передвинулся к краю спинки и свалился на сиденье.
- Они нас точно атакуют! - заинтригованно сказал царь. - В каком-то из царств большие проблемы с наличностью. Ты не находишь?
- Даже не знаю, что и сказать, Ваше Величество, - не нашелся первый советник, растерянно взирая на восседающий на троне хихикающий мешочек.
- У нас нет службы уничтожения хихикающих кошельков? - уточнил царь.
- Насколько мне известно, нет.
- Стало быть, они не опасные, - сделал вывод царь, - главное - не подпускать их к денежкам, и всё будет нормально.
Советник закрыл глаза: разговор двух идиотов, больше никак не назовешь, и если бы не существующие в реальности кошельки, то…
- Издеваетесь, Ваше Величество?
- Конечно! - согласно кивнул головой царь. - Кто-то раскидал здесь эти штуки, и я пошел искать крайнего.
- Это не я! - испуганно воскликнул первый советник.
- Верю! Сиди здесь и смотри, чтоб никто мое место не занял! - приказал царь, подхватил мешочки и пошел по рядам, выискивая того, кто примет их в подарок. Но гости были в курсе происходящего и брать мешочки вежливо отказывались.
Он вышел в коридор и увидел спящего стражника, уверенно стоявшего на ногах и крепко державшего двуручный топор. Царь толкнул его, стражник странно покачнулся, но не упал, продолжая увлеченно смотреть сны на посту.
Царь сузил глаза и пристально заглянул за спину стражника. Увидел что-то темное, хмыкнул и, чуть повернув стражника, понял, что к стене прибит тонкий, но прочный крючок, от которого к стражнику тянется хитро продетая в костюм веревка, не давая последнему упасть на пол. Подивившийся солдатской смекалке, царь осторожно прикрепил подхихикивающий мешочек к спине стражника, выхватил топор, прикрепленный к рукаву запрятанной в кулаке петлей, и поставил вместо него метелку.
- Только в честь праздника я тебя прощаю! - сурово процедил он сквозь зубы. Стражник в ответ всхрапнул. Мешочек тихо и ехидно хихикнул. - Вот проснешься и подумаешь, что у тебя за спиной постоянно хохочет. Спокойных снов на посту!
- Хрррр! Хи-хи-хи! - отозвался стражник на пару с мешочком. Шедшая мимо толпа развеселых гостей услышала их объединенный ответ царю, но уже ничему не удивлялась, давно догадавшись, что сюрпризов и розыгрышей в честь праздника подготовили немерено и это еще один из них. Они весело посмеялись в ответ, и довольный личным вкладом в общее сумасшествие царь азартно потер ладони. Забросил оставшиеся мешочки на шляпы попавшихся навстречу гостей и, вдохнув полной грудью, весело подумал о том, что жизнь, несмотря ни на что, удалась.
- Я же говорил, что с ним ничего не случится! - сказал Кащей, наблюдая за царем из-за угла. Все четверо - Кащей, Доминик, Лилит и Эрнест высунули головы и смотрели, как царь проводит свой досуг. - Не знал, что твой отец - такой весельчак.
Лилит сдавленно хихикнула:
- А я сама этого не знала, потому что он постоянно решал множество проблем. Нет, я видела его веселым не один раз. Но чтобы он устраивал розыгрыши сам - такое вижу впервые в жизни!
- Родители способны удивлять своих детей на протяжении всей жизни! - поддакнул Кащей. - Доминик, твоего отца это тоже касается. Я так думаю.
- Утром едем! - ответил Доминик. - Как только я приеду в царство Ниты, так сразу и попрошу ее руки.
Они вернулись в зал.
- Путь-дорогу туда знаете? - спросила Лилит и, не дожидаясь ответа, щелкнула пальцами. К ним подскочил слуга. Она сказала ему несколько слов, и он вернулся через минуту со свитком - картой всех известных царств. Путь к двадцать третьему царству пролегал через широкий лес и не особо высокую гряду скал: туда можно было добраться не дольше чем за неделю. Доминик, неожиданно для Кащея и советника Ларриана сильно обрадовавшийся возможности повстречаться с царевной Нитой, был готов ехать сию минуту, ясно показывая, что на самом деле давно мечтал о семейной жизни и был заочно влюблен в царевну.
Советник, и тот позабыл про ежегодные соревнования на титул самого остроумного человека года, узрев, что Доминик проявляет повышенный интерес к дальнейшему путешествию: это гарантировало, что большую часть спокойной старости советник проведет в родном царстве, а не в дороге. Ради такого случая и соревнования пропустить не страшно.
- Вам надо обратиться к послу двадцать третьего царства, чтобы узнать, что к чему у них там сложилось, и ненароком не нарушить их законы: у них там с этим очень строго, - посоветовал Эрнест. Лилит отрицательно покачала головой: посол выехал из страны по срочным делам, и в данный момент посольский домик пустует, там живет только прислуга, которая ни в зуб ногой о творящихся в их царстве делах. - Я уверен, что царскую карету в любом случае пропустят, это не простой люд, который может кататься лишь из любопытства. Здесь не фривольная поездка, а налаживание международных отношений. Вы едете без войска, так что вам ничего не грозит.
- Едем прямо сейчас! - предложил Доминик. - Вы не обидитесь, если мы покинем вас раньше времени?
- Не обидимся, если покинете не навсегда! - улыбнулся Эрнест. - Хотя за советника я не ручаюсь. Через полгода ждем вас на свадьбу, а после нее - кто знает - поедем и на вашу. Глядишь, и Логвин к тому времени успокоится.
- Я наперед не загадываю, но кто знает? - согласился Доминик. - Поехали, господа, сейчас соберем необходимые вещи и сразу рванем в двадцать третье царство. Змейго, у тебя точно ничего не осталось в номере такого, за чем стоило бы вернуться?
- Разве что гипнотический модулятор экстрахищных зверей, с которым повстречались доблестные агенты, - сказал Кащей, - но у меня еще есть. Эрнест и Лилит, можете взять его себе, вот пультик, с помощью которого им можно управлять.

Предыдущая страница 13 Следующая страница


В конце времен 14

- А что это такое?
- Гипнотический модулятор создает гипноволны на расстоянии до ста метров, и попавшим под его влияние людям кажется, будто их атакуют жуткие звери. Милая такая сигнализация, никаких охранников ставить не надо. Воображаемое зверье делает всё, чтобы не допустить на охраняемую территорию чужаков, и не трогает только тех, у кого есть вот такой брелок. - Кащей положил на стол упаковку из десяти новеньких брелков. - Храните их в надежном месте, и тогда ни один гипнозверь не причинит вам вреда.
- Волшебство какое-то. - Завороженная царевна рассматривала прозрачную пластиковую упаковку. - А я и не знала, что стекло бывает таким гибким!
- Ты права - это настоящее волшебство, - подтвердил Кащей, - именно в его поисках я и брожу по свету, отыскивая крохотные частички настоящей магии. Это не обман, как у хитроумных мошенников на ярмарке, которые могут всучить какую-нибудь гадость под видом ценного предмета или погадать по руке.
- А зачем?
- Считайте, что я - магиеантолог-артефактист, то есть исследователь, который находит и изучает магические древности.
- Слава Богу, язык без костей… - пробормотал Ларриан, попытавшись хотя бы мысленно повторить название профессии. - Веселая работа, должно быть?
- Не то слово! - воскликнул Кащей. - Пока настоящая гадость в руки не попадется, жизнь прекрасна!
- С расспросов о знакомствах и надо было начинать, - удрученный собственной недогадливостью, повторял про себя советник. Отправляться по странам, чуть ли не сказать континентам, ради поиска невесты и при этом ни разу не спросить у царевича, не было ли у него когда-то первой влюбленности? Ведь только теперь стало понятно, почему он был так скептически настроен к идее поездки по белу свету: он знал, кого любил, и думал, что его любовь не оказалась взаимной.
- Зато теперь всё повернулось в лучшую сторону, - возразил Кащей. Осталось узнать, куда запрятали чертов сундук, иначе придется неприкаянно бродить по земле до времен его обнаружения вездесущим Богом. Хорошо, хоть у Бога тоже проблемы с поисками, не так обидно. Интересно, он ведет игру в открытую или тоже спрятался под звучным псевдонимом? - Всё просто отлично, господа, но я опасаюсь, что советник Логвин не даст мне так просто уехать: видите, как он зыркает глазами в нашу сторону? Может быть, нам стоит как-нибудь разделиться на время?
- Нет уж, вместе поедем! Ты спас нам жизнь, устроил веселый праздник, а теперь мы вытащим тебя из болота, в которое ты сам себя затянул!

ГЛАВА ПЯТАЯ

Агент напряг и расслабил мышцы: лежать в одном положении несколько часов подряд было хоть и привычно, но очень неудобно. Хотя, если бы карета при движении не раскачивалась, было бы еще хуже. Постоянно шевелиться самому было опасно - пассажиры могли услышать шум под полом и проверить, что там тихо шебуршится: вдруг что-то отвалится и, не ровен час, карета выйдет из строя. И где потом в дороге механиков с запчастями искать?
Пассажиры поехали прямиком в Тмутаракань, без умолку болтая о разных глупостях. Подслушивать их нескончаемую болтовню и суждения обо всем на свете поначалу было даже любопытно: обычная речь не думающих о заумных вещах и не ведущих философские беседы с малопонятными для посторонних терминами людей была сродни отдыху летом у реки с удочкой в руке.
Агент пошевелил плечами, и мышцы наполнились приятным теплом, но отозвался недовольным бурчанием пустой желудок.
«Глаза б мои эту карету не видели!» - устало подумал агент, вспоминая слова начальника: «Это недолго, это быстро!»
Быстро… Угу… Сейчас прям…
Вызвавшее его в рабочий кабинет начальство не стало тянуть резину и начинать разговор о важном влиянии позарез необходимого патриотизма на повышение жизненного уровня человека. Какого именно человека, было понятно и так: этот человек к народу отношения никакого не имеет, как обычно. Вместо этого начальство с ходу приступило к объяснению причин экстренного и внепланового вызова агента: требовалось срочно выполнить важное задание, и начальство расписало его во всех деталях, не упустив ни малейшего нюанса.
- Найдешь карету царевича Доминика, - повторяло оно в третий раз для пущей надежности, - установишь под ней лежак, расставишь подслушивающие устройства, удобно разляжешься на установленном лежаке и будешь внимательно слушать разговоры пассажиров. Как только узнаешь насчет их дальнейших планов на ближайшее будущее - сразу сообщи. Обязательно выясни, в какую сторону они направятся и где планируют остановиться - мы точно должны это знать, чтобы послать туда группу агентов. Поездка будет недолгой - от города до гостиницы. Это быстро, как ты понимаешь, так что сделаешь дело - и гуляй себе смело! В карете они будут чувствовать себя в полной безопасности и обязательно обсудят нечто важное или необычное. Ты сразу это поймешь, как услышишь! - Начальство перевело дух и набрало в грудь побольше воздуха. - Хватай техников под белы ручки - и вперед, на установку подслушивающих устройств! На всякий случай за каретой на приличном отдалении будет ехать хвост из трех агентов. Их задача - твоя безопасность на случай, если тебя обнаружат.
Агент удовлетворительно кивнул, потому что уже знал, что творилось во дворце, и небезосновательно полагал, что пойманные на мушку путешественники приложили к происходящему толику своего участия:
- Отлично! Их поддержка, в случае чего, мне здорово поможет!
Начальство не поддержало его энтузиазма.
- Наоборот! - суровым голосом ответило оно. - Если ты провалишь миссию, мне будет жизненно необходимо, чтобы тебя доставили живым во дворец - я лично сверну тебе шею перед тем, как мне ее свернет сам-понимаешь-кто!..
Вот и приходится терпеть дикие неудобства. Что ж, пусть лучше мышцы немного поболят, чем родная шея попадет в руки начальствующего костолома (или костоломствующего начальства).
А злобные пассажиры, чей путь от дворца до гостиницы теоретически был относительно коротким, и не думали притормаживать ни через час, ни через два, ни даже через три! И шапкозакидательское «это быстро…» постепенно превратилось в возмущенное «это долго!».
«Кругами катаются, что ли? - размышлял начинающий вскипать от злости агент. - Обормоты несчастные… сколько уже по городу намотали?!»
Карету сильно качнуло, и полый шарик-наушник сорвался и выскочил из его левого уха. Агент предусмотрительно схватился за края лежака: карета свернула с основной дороги на проселочную, и ровное покрытие сменилось непрерывными ямами, ухабами, бугорками и лужами, оставшимися после вчерашнего ночного дождя. Шарик слабенько заколотил по его шее, агент пробормотал пару неласковых, а пассажиры - вот это выдержка - ни одним словом не обмолвились о качестве второстепенных дорог, продолжая мирно дискутировать на банальные личные темы.
- Терпеливый народ попался, - уважительно пробормотал агент. - Хоть бы охнули разок для приличия! Вот карета у людей - никакие ухабы не ощущаются! Когда же у нас дороги восстановят?
С тех пор как на строительство дорог назначили ответственного вельможу по имени Дурак и он клятвенно пообещал в краткие и сжатые сроки превратить дороги в произведение искусства, в те же самые сжатые сроки его имя перестало быть собственным. Оно стало нарицательным и дико неприличным.
Воспользовавшись тем, что через его руки проходят большие деньги на строительство и восстановление дорог, вельможа большую часть суммы припрятал на собственный черный день, на собственную же дремучую старость и на радость стремительно обогащающихся за его счет внуков. Сами дороги с этих пор настолько потеряли в качестве, что те, кто не был его ближайшим родственником и не получил свою толику дорожных денег, прокляли имя вельможи на много сотен лет вперед.
В городах каменные мостовые расширялись год от года за счет собранных по всему царству булыжников, в том числе и снятых для обустройства столицы с проселочных дорог именем царя. Из-за этого второстепенные дороги, на которые не ступала нога царских и прочих высокопоставленных личностей, превратились в направления и настолько сдали свои позиции, что стало казаться, будто их метр за метром целенаправленно расстреливали из тяжелых пушек.
Карета, пугающе скрипя и щелкая, протряслась по ямам. Агент испытал ни с чем не сравнимое удовольствие от того, что она не развалилась на куски и выехала на основную - нормальную! - дорогу в том же состоянии, что и съехала с нее. Ради перестраховки он еще с минуту подержался за лежак, после чего облегченно выдохнул и разжал ладони. Подхватил шарик и приложил его к уху. Поправил, чтобы тот больше не вылетел или вылетел как можно позже, и снова прислушался к беседе. Он всё еще терпеливо ожидал, когда пассажиры перестанут молоть чушь и заговорят о том, что покажется ему необычным.
Тонкие белые ниточки вели от полых шариков в карету сквозь крохотные просверленные дырочки и крепились к четырем жестяным банкам, ловящим и усиливающим звуки в кабине. Механики прикрутили жестянки настолько аккуратно и умело, что обнаружить их можно было только в том случае, если встать на колени и пошарить рукой под сиденьями. Широкие и короткие, узкие и длинные, банки попарно соединялись между собой, улавливая звуки разной частоты, и выдавали в сумме приличный всеохватывающий многочастотный сигнал, передавая его через чутко реагирующие на колебания нитки к полым шарикам. Это позволяло агенту хорошо различать любые слова и даже четко разобрать разговоры шепотом с уха на ухо.
Неизбежные при таком подслушивании помехи вроде прибрежного шума моря только скрашивали беседу, создавая иллюзию того, что люди беседуют на берегу моря. Загорают. Мечтают.
Болтуны беспросветные!
- Сколько можно говорить о свадьбах и о дальних родственниках?! - вполголоса возмущался он. - Елки-палки, господа, вы бы хоть о международном футбольном чемпионате поговорили бы, а? Какая команда теперь самая знаменитая, кто лучший вратарь и защитник? Выполнен ли план по сдаче судей на мыло? Да неужто нормальных тем больше нет, кроме свадебных? Ну промойте косточки царской команде! Ну сколько же можно трепаться ни о чем?
Пустобрехи-болтуны увлеченно говорили о будущих свадьбах и вспоминали дела давно минувших дней из своего личного прошлого. Молодой пассажир - агент из рапорта узнал, что его зовут Домиником, по большей части повторял одну и ту же фразу, поддакивая основным спорщикам. Агент с ужасом думал, что государство попросту не перенесет непроходимой тупости и однообразных высказываний царевича после его восхождения на трон, и царствующая династия очень скоро сменится новой.
В основном беседовали два спорщика, одним из которых был Змейго Рыныч, а другим - советник Ларриан. Из длительных разговоров агенту так и не удалось выяснить, кто из них кто, потому что они упорно не называли друг друга по имени. Они говорили то о царевнах, то о странных прическах - услышав кодовое слово «странное», агент уж было обрадовался и подумал, что подобные прически - это именно то, что необходимо узнать руководству, но тень сомнения так и не покинула его, затуманенного тоннами навалившейся информации: зачем высокопоставленным людям знать об этакой ерунде?
Использовать дикие прически как средство психологической обработки потенциального противника? Идея хорошая по большей части, но что такого странного в этих разговорах? И в самих прическах нет ничего необычного. Разлохматить кого - на это секретных знаний не требуется: напугать хорошенько - так волосы сами дыбом встанут! Прически военной тайной не делают, это не оружие, которое способно полностью вывести противника из строя. Будут те, кто испугается, но будут и те, на кого это не произведет никакого впечатления.
Или требуется выяснить о личной жизни пассажиров? Иначе говоря, не тайные ли это агенты неведомых обществ, подпольно расползающихся по царствам-государствам с целью поклонения редкому виду тропических растений или поглощения морковки в протертом виде? Ну и что, что это полный бред, - именно такие общества и вызывают наибольшее опасение у первых лиц государства: если новоявленные общества атакуют культурную страну низменными развлечениями - страна непременно погибнет.
- Что им надо узнать?! - не сдержался и сердито воскликнул агент. Мгновение спустя он испуганно зажал себе рот: только бы пассажиры ничего не услышали! Иначе - прощай любимая карьера, судьба, шея… жизнь, в конце концов!
Пассажиры не услышали, и он облегченно убрал ладонь. И мысленно обругал последними словами тех, кто скрывает от собственных агентов причину, по которой необходимо выслушивать и запоминать ахинею излишне болтливых собеседников который час подряд.
Конечно, начальству легко приказывать искать нечто неопределенное: это гарантирует, что агенты будут внимательно слушать все разговоры и отыщут не только то, что важно в данный момент, но и то, что окажется полезным в дальнейшем. Всем известно, что хранимых изучаемыми лицами тайн на самом деле много больше, чем считается официально, и выпытать их суть - главная агентурная задача.
Подуставшие лошади выдыхались из-за длительной поездки, агент тоже чувствовал себя не лучшим образом. Ко всему прочему, его желудок напоминал о себе и внутренних проблемах нуждающегося в энергетическом пополнении организма всё громче и громче, не желая считаться с тем, что его хозяин находится с секретным заданием на выезде и найти еду не имеет никакой возможности. Подножный - в данном случае подкаретный - корм был крайне однообразен и представлял собой лужи дождевой воды плюс изредка попадавшиеся травинки - когда карета съезжала с ужасающе кочкообразной дороги на ровную поляну и ехала по ней до тех пор, пока дорога не принимала более-менее сносный вид. Ни первое, ни второе у агента восторга не вызывало, а десерт в виде спелых арбузов, слив, вишен или яблок по пути не попадался ни в каком виде, даже в червивом или подпорченном.
Ожидание счастливого момента, когда путешественники подъедут хоть к какому-нибудь постоялому двору и слегка (да чего мелочиться?)… основательно перекусят, неприлично затягивалось. Да и размять косточки им бы тоже не помешало - чай, не мешки с пшеницей едут, а нормальные люди.
Агент глубоко вдохнул, не менее глубоко выдохнул и опять прислушался к надоевшему до чертиков разговору.
Тем более что речь наконец-то пошла о намного более интересных вещах и событиях.
- Я просто не могу понять, как этот прощелыга исхитрился попасть в высшие слои общества? Каким макаром его туда занесло? - хрипловатым от непрерывного многочасового чесания языком голосом говорил пассажир.
Агент сразу подумал о безымянном прощелыге как о советнике Логвине - только тот мог проскочить в высший свет, появившись из ниоткуда. И тем более, кого еще так обсуждать, как не первого советника, если путешественники едут из этого царства?
- Ну как же? - отвечал другой пассажир. - У него высокопоставленные покровители! К тому же он хитрая бестия и темные делишки проделывает тайком от всех. А все, в свою очередь, делают вид, что ничего о них не знают, потому что знают, что он точно так же догадывается об их тайных делишках и тоже делает вид, что ему ничего не известно.
- Ты сам-то понял, что сейчас сказал? - недовольно пробурчал агент.
- Тут такое дело… чтобы надежно закрепиться в высших слоях, надо самому сделать что-то не очень хорошее с общественной точки зрения и в то же время знать, чем занимаются другие.
- Мало просто знать, чем занимаются другие? Зачем себя подставлять?
- О, мой друг, да тебя надо всерьез учить правилам жизни в современном обществе! - протянул второй. - У меня такое чувство, что ты где-то путешествовал долгие годы и знать не знаешь о существующих нынче порядках!
- Я не всезнайка, чтобы досконально изучить светское общество. Тем более что я в нем не вращаюсь, и общество моих друзей находится не так высоко.
- Оно и видно! - как всегда, поддакнул царевич. - Столько времени зря потерял, надо было сразу двигаться наверх!
- Нет, спасибо, у вас там слишком жесткие правила. Так почему нельзя просто знать?
- Когда в высший свет приходит новый человек, который обо всех всё знает и в то же время о его грехах не знает ни одна живая душа (мертвые предпочитают молчать), то он вызывает у большинства стойкую неприязнь и ненависть. Почему? Да потому, что никто не знает, как к нему подступиться, а он спокойно сметет с лестницы каждого мешающего ему подняться к вершине. Подобным людям просто не дадут нормально жить, а то и вовсе жить не дадут, опасаясь за личную карьеру.
- Как всё сложно, - вздохнул первый.
- Имена говорите, имена! - чуть не взвыл агент, проклиная путешественников за то, что они умудрились не назвать ни одного имени: за такие сведения можно и руку отдать, лишь бы потом воспользоваться ими в своих целях. Попасть на самые верхи, по мелочи шантажируя знать и заставляя ее делиться своими сбережениями ради собственного блага, - это же сказка просто! Конечно, пощипывать надо по мелочи, иначе результатом подобных действий окажется попадание не в верхи, а в неприметное место с оградкой и деревянным крестом с фамилией и датами рождения и безвременной гибели.
- Вы хотите сказать, что он попал туда, просто-напросто шантажируя остальных?
- В какой-то мере, да! Но одновременно он дал понять, что и сам не безгрешен, и его с удовольствием приняли в свет, помня о мудром правиле: врагов надо держать при себе на коротком поводке. Он использует их, они используют его, все занимаются темными делишками и создают непробиваемую круговую поруку, разорвать которую невозможно. Они - умные люди, чтобы про них ни говорили и как бы их ни ругали. Вот так!
- Имена, черт бы их и вас побрал, имена!.. - рычал агент. - Назови хотя бы одно имя, изувер несчастный, садист недобитый, чтоб тебе всю жизнь по направлениям ездить!
«Вот они, те самые сведения! - внутренне ликовал он. - Именно они являются важными: появится в царстве разоблачитель - стране придут кранты, ее ничто не спасет. Надо остановить самоуверенных болтунов до того, как они разболтают о существующих порядках. Но, елки-моталки, как интересно они разговаривают, какие вопросы стали поднимать и обсуждать, отъехав подальше от столицы, заслушаешься просто! Давно бы так!..»
- Вот и смотри! - продолжил объясняющий. - Ты можешь со спокойной бессовестностью пробиться в эти круги - там подобных за версту чуют. А придешься им по душе, гарантирую, что лет через десять ты будешь так же известен и знаменит в своем царстве, как и они.
- И откуда вы все знаете? - вздохнул спрашивающий. - Тут живешь и ничего подобного не видишь.
- Когда заглянешь под ковер, - назидательно сказал отвечающий, - чтобы посмотреть на интриги, то и увидишь, что там творится! Под первым ковром лежит второй, под вторым третий, а под тем четвертый, и конца и края тем коврам не предвидится. И под каждым - свой уровень интриг, это словами не описать, это видеть надо! Но пока до пола доберешься - увязнешь по самое не хочу и помрешь от количества поднятой пыли. Туманный намек ясен?
- Ясен.
- Очень хорошо! Ты учти: шахматы по сравнению с многоуровневыми интригами - это игра для детей трех с половиной дет. Даже я не могу себе представить все многообразие.
- А в чем смысл?
- В системе противовесов, - важно сказал отвечающий. Агент про себя решил, что это всё-таки советник Ларриан, поскольку именно он хорошо знает дворцовую кухню изнутри. - Вот смотри: лежит себе яйцо на столе, никого не трогает, обещает золотой скорлупой накормить большую семью. И всё бы ничего, но тут мышка Мара бежала, хвостиком махнула, яичко упало и разбилось, лишив обеспеченного будущего многих людей! Вот чтобы подобного не случилось, и возникла система, которая поддерживает золотые яйца, не давая им упасть и разбиться!
- Мышка Мара?! - недоуменно переспросил спрашивающий.
Теперь агент был стопроцентно уверен, что это Змейго Рыныч.
- Она самая! - подтвердил Ларриан. - Это одно из многочисленных имен Смерти. Мара - это производное от слова мор - смерть. Понимаешь теперь, какой смысл в этой истории?
«Ты, сволочь такая, нормальные имена называй! - мысленно забрасывал советника своими требованиями агент. - Хватит нести чушь! Сколько можно?! Господи, как у них еще язык не устал ворочаться во рту? Столько всего наболтать и при этом не сказать ни одного конкретного слова! Люди! Агенты! Не хочу больше! Я устал, я хочу домой! Господи, куда мы катимся?! Черт подери, но… куда мы катимся? Эй, вы куда свернули? Да скажите что-нибудь… Чего замолчали? Ауууу!!!»
Карета выехала на поляну с высокой травой, отчаянно захлеставшей по лежаку.
Замолчавшие пассажиры больше не сказали ни одного слова. Лошади дошли до леса и остановились сами по себе, без команды извозчика. Агент, решивший, что его всё-таки раскусили, выдохнул и с обреченностью стал ждать, что будет дальше.
Но дальше ничего не было.
Лошади жевали траву и отбивались хвостами от назойливых мух. Недоумевающий агент приподнял голову. Сквозь узкие щели не было видно ни одного пассажира, и не было слышно, как они выходят из кареты и пробираются по траве. И карета после остановки не шелохнулась.
Ему на нос села большая зеленая муха. Агент дунул на нее, муха слетела, пожужжала и села опять. Он взмахнул рукой, отгоняя ее в сторонку, а сам почувствовал, что еще секунда, и он громко чихнет. Он попытался зажать нос рукой, но задел рукавом неизвестно за что и не успел буквально на треть секунды.
- А-а-а-пчхииии!!! - чихнул он, как ударил по воробьям из пушки. Любой из присутствующих от неожиданности мог неадекватно отреагировать, и агент понял, что задание провалено. Его точно засекли, сейчас они заглянут под карету, достанут его на белый свет и предадут страшному суду за вторжение в их мелко-общественную жизнь.
Шея заныла.
Равнодушная тишина в ответ привела его в бешенство. Психанув, агент нарочито громко чихнул еще раз и вывалился из лежака на траву. Прислушался: по-прежнему ноль внимания со стороны пассажиров. Такое чувство, что все пассажиры и охранники считают его чем-то мелким и совершенно не стоящим внимания.
На четвереньках агент пробрался между колесами и, еще раз убедившись в том, что никто не говорит ни слова, встал в полный рост и огляделся.
Никого и ничего. Растянувшийся на многие километры цветущий луг, и ни одного живого существа, кроме агента и лошадей. Насекомые не в счет: мелкие изуверы, вроде мух, слепней, оводов, ос и комаров, встречаются где угодно, даже там, где их меньше всего ожидаешь увидеть.
Зато агент увидел сгорбившегося и несомненно заснувшего кучера!
- Эй ты, чего спишь?! - не выдержал агент, обойдя вокруг кареты и убедившись, что дверцы закрыты, что трава не примята и нет никаких мало-мальски заметных следов пребывания пассажиров. А ведь у них и охранники были!
Кучер даже не шелохнулся. Агент подпрыгнул и схватил его за рукав. Тот неожиданно легко поддался, завалился на бок и упал с насиженного места. Испугавшийся агент обнаружил, что держит в руках обычный манекен.
- Господи боже! - ахнул агент, роняя псевдокучера на траву и запоздало представляя, что в любую секунду мог попасть в аварию или, чего доброго, упасть с моста.
Решив пойти до конца: а что теперь терять, он рывком распахнул дверцу и сунул туда раскрытое удостоверение тайного сыска.
- Агент такой-то! - ничтоже сумняшеся, прямо так и представился он.
А в ответ тишина.
«Черт подери, - подумал он, рассматривая пустую кабину. - Не улетели же они, в самом деле?!»
Несмотря на абсурдность идеи, агент поднял голову, надеясь увидеть в небе воздушные шары с улетающими пассажирами или хотя бы катапульту на крыше кареты. Но там не было даже багажа. Ни одного чемодана! А ведь путешественники не отправляются в дальнюю дорогу налегке.
Он не выдержал и ущипнул себя за руку. Больно ущипнул. Почувствовал и понял, что не спит, убаюканный речами пассажиров. И ужаснулся, начиная догадываться, что от объема услышанной и запомненной информации у него просто-напросто поехала крыша.
- Так… ну, обнаружил я нечто странное, - сердито сказал агент в пустоту, судорожно сглотнув: что теперь делать? Как прожить сумасшедшим и никому об этом не рассказать? Из глубин подсознания выплыла старая фраза их учителя: «Если неприятности неизбежны, получите от них максимум удовольствия!» Придется последовать совету, до выяснения обстоятельств. - А толку-то от знаний о том, что путешественники растаяли вместе с извозчиком и охраной и я ничего не услышал, кроме диких бредней?
Желудок заурчал так, что лошади повернулись на звук и удивленно уставились на изголодавшегося агента. Он понял, что если не поест сейчас, то распугает бурчанием всю округу. Сошел с ума иль не сошел, но кушать хочется всегда!
- Надеюсь, здесь есть чем перекусить! - мрачно воскликнул агент, торопливо взбираясь по трем крохотным ступенькам в карету. Поднялся, и в некотором удивлении посмотрел на два больших белых парика, лежавших на полке, на небольшое закрытое полотенцем лукошко и на три коробочки черного цвета.
Парики аппетита не вызвали, как и коробочки, а вот лукошко, точнее, то, что в лукошке… Агент сдернул полотенце и увидел горку пирожков, поверх которых лежал свернутый вчетверо белый лист бумаги. Дивный запах свежей выпечки ударил в нос. Желудок взвыл.
- Так вот что… - выдала коробка перед тем, как замолчать раз и навсегда. На длинном жидкокристаллическом дисплее пробежала надпись: «Аккумуляторы разряжены!».
Агент вздрогнул и отскочил, в его руке молниеносно очутился короткий широкий нож. Вытянул руку и, готовый в любой момент отдернуть ее, дотронулся до коробки острием ножа. Рука, равно как и нож, осталась целой и невредимой.
Агент осмелел, приподнял говорившую до боли знакомым голосом коробочку и повертел ее в руках. Увидел на обратной стороне надпись белой краской и мелким шрифтом, поднес коробочку к глазам, чтобы лучше видеть, и прочитал: «Генератор случайных разговоров. Тип третий, вопрошающий. Использовать для одиноких людей, желающих поделиться своими знаниями и воспоминаниями».
Агент поморгал, положил коробочку и взял вторую. Надпись была почти аналогичной, особенно в самом начале: «Тип второй, отвечающий. Служит для людей, желающих слушать чужую речь на произвольные темы».
Третья коробочка: «Тип первый, поддакивающий. Служит для восстановления уверенности у одиноких и сомневающихся в себе людей, готовых поделиться личными переживаниями».
- Ничего не понимаю! - пробормотал бедный агент.
Желудок в который раз напомнил о себе недовольным урчанием, агент положил коробочку и, не раздумывая и не выбирая, схватил первый попавшийся пирожок. Откусил большую часть и с набитым ртом прочитал, что написано на листке.
«Дорогой безымянный агент! - писал не менее безымянный автор: внизу не было ни подписи, ни имени, только анонимная надпись „веселые путешественники“. - Вы проехали под днищем кареты не менее семи часов и, вероятнее всего, изрядно проголодались. Пирожки с мясом в лукошке припасены специально для вас, они свежие и не успеют испортиться за то время, пока карета будет увозить вас в неведомом для нас направлении. Несомненно, вы уже задали себе вопросы: а где все, и куда их черти унесли? Позвольте нам ответить на них подробно и основательно, разумеется, в пределах разумного.
Итак, во-первых, здесь с самого начала никого не было, и мифическим чертям не пришлось заниматься тяжелой физической работой для нашего перемещения в пространстве. - Агент проглотил первый пирожок и взялся за второй. - То, что вы приняли за наше размещение в карете и прощание с друзьями, на самом деле означало, что мы прошлись по кабине аки дикие варвары, забрали вещи и выпрыгнули с противоположной стороны. Карета ехала сама по себе, управляемая волшебной штучкой под названием «навигатор». Этот прибор похож на те, что лежат на сиденьях и которые вы, без сомнения, успели досконально рассмотреть и изучить - работа есть работа. Он передает мысленные приказы лошадям, и они послушно выполняют навязанную им волю, унося карету в дальние дали. В вашем случае: туда, где не ступала нога человека. Это сделано для того, чтобы вы далеко не сразу сумели найти обратный путь из места, куда вас занесет: не в наших интересах, чтобы вы представили доклад о выполненной работе до того, как мы выедем за пределы царства. Нам хорошо известно, что советник Логвин не пожелает выпустить нас добровольно, и потому пошли на эту маленькую хитрость. Вы совершенно свободны и можете идти, куда хотите, вас никто и ничто не держит. Проверьте сами - к вам не привязана ни одна нитка, ни одна веревка. Вы свободны! Конечно, мы понимаем, что вы обязательно направитесь в ближайшее почтовое отделение и потребуете немедленно переслать письмо во дворец голубиной почтой, но смеем вас заверить, что на многие километры отсюда нет никаких почтовых отделений. Вы можете дотопать до ближайшего населенного пункта пешком или (если окажетесь сообразительнее) используете для этой цели карету, на которой и попали туда, где сейчас находитесь. Но вот наш совет: продайте карету вместе с лошадьми. Документы на нее лежат на верхней полочке, как и документы на прохождение техосмотра и справка от ветеринара, в которой написано, что лошади прошли профилактический осмотр и годны к работе в качестве тягловой силы пассажирского транспорта на ближайшие три месяца. Проблем с ее продажей не будет. Мы изволили снять с кареты номера нашего царства и заменить их обычными - иначе вас пропускали бы без очереди, а народ таких людей не любит и постоянно норовит швырнуть в них комком грязи. В общем, мы не знаем, как вы поступите, но желаем вам удачи! Вернетесь во дворец - передавайте советнику Логвину привет, пожелания долгих лет жизни и следующее послание: «История с сундуком - это розыгрыш, направленный на то, чтобы вы провели ревизию на подчиненной вам территории и избавились от накопленного за многие годы мусора. Веселее, советник, не всё потеряно - вторым лицом в государстве быть намного лучше, чем первым, потому что первые лица стареют и уходят, а советники остаются!» Господин агент, наше почтение! Не стоит нас искать, это бесполезно: мы отправляемся туда, куда нас зовет сердце, а зовет оно туда, где на обычных каретах не проедешь, на лошадях не проскачешь, пешком не доберешься. Всего вам самого наилучшего! Спасибо за то, что вы внимательно выслушали беседы безобидных разговорников и не сделали поспешных выводов.
Надеемся больше никогда с вами не встретиться!
Веселые путешественники».
- Здоров! - выдохнул агент с непередаваемым облегчением. - Глаза бы мои вас не видели, изуверы!
Он дожевал пирожок, оказавшийся довольно вкусным, и взялся за третий. За лукошком оказался крохотный бочонок из мягкого зеленого стекла с надписью на крышечке «поверни меня и не бросай меня!». Агент повернул, бочонок пшикнул, внутри побежали вверх многочисленные пузырьки. Инстинкт потребовал бросить, разум возразил: его накормили пирожками не для того, чтобы убить, и на крышке четко написано: «не бросай!»
Принюхавшись и сделав крохотный глоток, агент обнаружил, что напиток в бочонке - это очень редкая и полезная, дорогущая минеральная вода, доступная по цене исключительно богатым людям, и никак не меньше. Выпить такое бесплатно - это крохотный, но сказочный подарок.
Отказываться он не стал.
- Ваше здоровье, веселые путешественники! - провозгласил агент, поднимая пластиковую бутылку и залпом выпивая половину воды.
Через час к карете прискакали на взмыленных лошадях отставшие и потерявшие ее из виду агенты. Увидев, что карета едет в обратную сторону, а вместо кучера сидит жующий пирожки агент, они притормозили и потребовали объяснений.
Агент молча дожевал восьмой пирожок, глотнул воды и недовольно сказал:
- Сначала вы мне скажите, куда запропастились? - Бутылка опустилась в полупустое лукошко. - Я тут мучаюсь, понимаете ли, запоминаю несусветную чушь, изучаю основы каретовождения, а вас всё нет и нет! Как вы умудрились потерять карету из виду, олухи? Вас же трое! Шесть зорких и внимательных глаз!!!
Коллеги забормотали нечто невразумительное, агент помотал головой:
- Стоп, стоп, стоп! - прервал он. - Погромче и в сольном исполнении, я с детства не люблю хоровые выступления.

Предыдущая страница 14 Следующая страница


15 Дмитрий Мансуров

- Они свернули на перекрестке на все четыре стороны!
- Сразу на все?! - изумился агент. Если бы сам чуть было не рехнулся, давно бы обозвал их сумасшедшими. - Это как?
- А так, расчетверилась твоя карета и поехала в разные стороны! Одна - назад, а три других по остальным дорогам. Пока мы разделились по одному и поскакали следом, чтобы разобраться, что к чему, кареты растворились в воздухе. Осталась только эта, но мы догнали ее лишь сейчас.
- Скажу вам по секрету: мы схватились не с теми людьми, с которыми следовало! - сделал вывод агент. - Надо сказать спасибо, что они нас оставили в живых, хотя, я думаю, они ничего не стали бы с нами делать. Нам повезло напороться на шутников, устроивших грандиозный розыгрыш в день помолвки царевны Лилит.
- Они чуть не загрызли наших коллег в гостинице! - злобно закричали агенты. - Какие шутки?!
- Лично они? - переспросил агент. - А наши коллеги получили хоть одну царапину?
- Нет, - агенты растерянно переглянулись, - не получили.
- Передайте вот это советнику! - Агент протянул им сложенный листок. - И давайте сюда, размещайтесь в свое удовольствие! - Он похлопал по сиденью кучера. - А я пошел отдыхать, у меня был слишком суматошный день.
- А у нас нет? - возмутились агенты. - Мы тут просто так разъезжали!
- По сравнению со мной вы любовались окрестностями! - отпарировал агент. - Вы не слышали и не запоминали чепуху, которая нескончаемым потоком лилась на меня семь часов подряд! - он потряс коробкой-разговорником. - Эти волшебные штуки несли разный вздор, а я думал, что там спорят настоящие люди!
- Но они на самом деле туда садились! Мы видели!
- Они вышли с противоположной стороны! Агенты, елки-моталки, не увидеть такое - это позор!!!
- Как это, вышли?
- А так, как и расчетверились, - зевнул агент. Теперь ему стал понятен глубокий смысл жестокой казни через четвертование - это такой намек казненному, что после казни он может идти на все четыре стороны. Циничный юмор уставших палачей. - Кому передать управление каретой? Между прочим, это наш трофей, который подарили нам сбежавшие путешественники. Что с ним сделаем?
Агенты уставились на него, как бараны на новые ворота.
- Не смешно, парень, такую карету никто и никогда нам не подарит!
Он сунул руку за пазуху и достал на свет сложенные в несколько раз листки бумаги.
- Здесь дарственная, заверенная нотариусом, документация и права. Здесь все, что нам надо!!!
Бумаги пошли по рукам.
- Думаю, мы не станем докладывать начальству, что нам сделали роскошный подарок, - высказал он общую мысль. - Продаем карету, денежки делим поровну, мне добавляем еще столько же за повышенную вредность и срочно придумываем внятное объяснение бегству путешественников в неведомые нам места.
- Это без проблем, нам и обманывать никого не придется, - поступило первое предложение, - говорим, что в карете путешествовал великий волшебник, развлекавшийся тем, что повсюду устраивал злые шуточки и высматривал, кто и как себя поведет. Тех, кто показал себя нормальным человеком, он благодарил, а остальные получали по заслугам.
- Не вздумай такое ляпнуть! - испугались остальные. - Это же настоящий поклеп на советника и большую часть гостей! Да нас живьем сожрут!!!
- Поставим гриф совершенно секретно, и никаких проблем не будет. Доклад прочитает наше начальство, а оно само составит такое объяснение, что и советнику плохо не станет, и гости ничего нового о себе не узнают! Надо лишь поделиться с начальством определенной суммой, и все шито-крыто. Ну, так как?
- Идея неплохая, но, не дай бог, нам устроят допрос и кто-нибудь скажет не то, что остальные, - перед казнью лично придушу в качестве последнего желания! - воскликнул агент. - Всё запомнили?
- Идиотов не держим! - последовал ответ.
- Этим вы мне и нравитесь. - Агент соскочил с сиденья и забрался в карету. - Имею полное право здесь покататься, потому что пролежал под каретой дольше всех вас, вместе взятых! - объяснил он. Расселся на царском сиденье, довольно вздохнул и снова увидел два парика.
- Господа! - выглянул он в окошко. - Никто не желает почувствовать себя истинным аристократом?
Агенты молча поглядели друг на друга и посмотрели на выставленные на всеобщее обозрение парики.
- Есть одна идея…
Карета давно скрылась из виду, но крестьяне до сих пор кланялись, выражая господам великое почтение. Маленький мальчик смотрел карете вслед, засунув в рот указательный палец, а мальчишки постарше переговаривались между собой, обсуждая обмундирование агентов и мечтая получить себе такое же, когда вырастут.
- Благодетели наши! - неустанно повторяли крестьяне. - Что бы мы без вас делали?! Век вас помнить будем, и внукам о вас передадим!
Усевшаяся на забор ворона повернула голову, тихо и обескуражено прокаркала и сорвалась с места с остальными товарками, испугавшись стоявшего в поле чудища. Есть и другие места, где растет хорошая еда и где нет жутких монстров, неустанно сверкающих огромными глазищами.
Старое пугало, широко расставив руки-жерди, светило пустыми глазницами и широким ртом, вырезанным на половинке высохшей тыквы, которую покрывал шевелившийся на ветру и внушающий воронам ужас длинный белый парик.
- Да что вы говорите, ай-яй-яй, поверить невозможно! - говорил начальник отдела отправленных следить за Кащеем агентов. Те выстроились в ряд на длинном паласе в начищенной до блеска обуви и чистеньких костюмах, вытянулись в струнку и пожирали начальство преданными взглядами.
Начальство, в лице первого заместителя советника по агентурным делам, расхаживало взад-вперед, сложив руки за спиной и обдумывая смысл поднесенного ему рапорта. Доложить советнику чистую правду означало оказаться выброшенным как минимум изо всех крупных городов с запретом посещать любые мероприятия, гарантирующие большое скопление народа. А доложить советнику о том, что он стал невинной жертвой чужого розыгрыша, означало разогнать дворцовый отдел охраны в полном составе. Поскольку отдел не справился с порученной ему работой и позволил хохмачу Змейго Рынычу устроить качественную подготовку к просто очаровательному шоу. Вдобавок придется признать, что толпа гостей, устроивших номера с прическами, кошельками и разноцветным задымлением, - это его сообщники, поставившие своей целью дестабилизировать обстановку в столице. Советник скорее поверит в то, что его хотели изгнать с насиженного места, чем просто разыграть, поскольку второе сильно бьет по его самолюбию, а первое доказывает, что он еще на что-то годен, раз его пытаются скинуть с должности широкомасштабными действиями.
- Значит, говорите, карета просто-напросто растворилась в воздухе, не оставив после себя никаких следов? А уважаемый коллега, агент Кириак, передвигавшийся на карете с большой скоростью, оказался в свободном полете и упал на ужасающего качества дорогу, правильно я понимаю? При падении он поранил себе руку и получил множество телесных повреждений. Так ведь всё было? - заместитель советника Ксенофонт остановился напротив совершенно целого и невредимого агента Кириака и вопросительно глянул ему в глаза. - Я правильно рассуждаю?
- Так точно! - отчеканил Кириак. - Именно так всё и было! Гипс на руку наложить?
- Успеется! И теперь, - тем же размеренным голосом продолжал Ксенофонт, - агент Кириак лежит в специализированной клинике без сознания и придет в себя неизвестно когда, но еще очень и очень не скоро.
Он сделал три небольших шага вперед.
- А вы, находясь от кареты на не особо дальнем расстоянии и играя роль случайных попутчиков, видели произошедшее с агентом Кириаком во всех подробностях? Вы слово в слово подтвердите, что именно так всё и происходило? Что карета с лошадьми стала прозрачной и растворилась в туманной дымке, выбросив беднягу Кириака безо всякого сожаления. Правда, господа?
- Истинная правда!!!
- Очень хорошо! - Ксенофонт молча прошелся перед агентами еще два раза - те поворачивали головы, следя за его передвижением. - Остается главный вопрос: где карета на самом деле?
- Она пропала! - слаженно ответили агенты.
- Это понятно, - согласился Ксенофонт, продолжая вышагивать перед строем. - Вопрос в том, где именно она пропала? В нашем царстве или в соседнем?
- Так точно, в соседнем! - услышал он в ответ и одобрительно кивнул: оттуда сюда ее уже никто не продаст.
- Очень и очень хорошо! - в который раз повторял Ксенофонт. - А в какую сторону, говорите, карета поехала?
Он подошел к стене, подхватил висевшее над головой деревянное колечко на шнурке и дернул его вниз. Деревянная рейка, к которой шнурок был прикреплен, потянулась следом, выдвигая на белый свет трехметровую карту царств-государств, свернутую в рулон.
В центре карты находилось родное царство, окруженное семью другими царствами. Ксенофонт взял в руки доклад и перечитал названия деревень. Отыскал их на карте и провел пальцем воображаемую линию от границы до столицы. Похожее расстояние нашлось дважды: к северному, тринадцатому царству и к восточному, пятнадцатому. До тридесятого и тридевятого царств расстояние было немногим больше.
- Итак, вы поскакали за каретой, и она завернула прямиком на… - Ксенофонт подкинул монету, - …она завернула прямиком на восток. Правильно я пересказываю ваш доклад?
- Точнее некуда! - поддакнули агенты, мчавшиеся за каретой в западном направлении. - Именно на восток она и отправилась.
- Очень рад, что вы - сплоченная команда и работаете как настоящие профессионалы! - похвалил он агентов. - Впрочем, вы и есть настоящие профессионалы, и я вами горжусь!
Ксенофонт отцепил колечко от фигурного гвоздя, когда-то вбитого в качестве временного держателя да так и оставшегося в этой «должности», и карта плавно, с тихим шелестом свернулась в рулон над его головой.
- Значит так, весь отряд награждается поощрительной премией в размере месячного оклада и отправляется на курорт в полном составе. Курорт выберите сами и никому о нем не говорите, - объявил он. - И чтоб завтра же умотали на дивный пляж и отдыхали там в свое удовольствие не меньше месяца! Не дай бог, вернетесь раньше: советник не успеет к тому времени остыть и обязательно вас допросит! Лучше перестраховаться. Учтите: официально вы отправились на особо секретное задание! На курорте и придумаете, что за задание вы от меня получили, и по прибытии доложите о нем, мне тоже любопытно. Свободны!
Агенты вышли из кабинета, Ксенофонт закрыл за ними дверь, подошел к рабочему столу, немного постоял в глубокой задумчивости, после чего уверенно подхватил два мешочка с золотыми, один забросил в тайник в стене, а второй сунул во внутренний карман костюма. Продажу кареты стоило отметить, замаскировав празднование под первый и самый главный, легко угадываемый повод.
А советник… что ж… он получит такой доклад, что у него не должно возникнуть желания проводить расследование, и внутреннее в том числе. И пусть разговор в кабинете с агентами останется стандартной перестраховкой, на всякий пожарный случай. Каждый из них знает, что ему грозят большие неприятности, вплоть до смертной казни, если кто-то проболтается о том, что было на самом деле.
Ксенофонт подхватил холщовый мешочек с лежавшими в нем разговорниками, закрыл кабинет на ключ и отправился к кузнецам, чтобы они спалили волшебный компромат (из предосторожности), превратив его в небольшую кучу ничего не говорящей неспециалистам окалины. Нежелательные предметы надо уничтожать как можно тщательнее, иначе они выплывут на белый свет и поставят под угрозу немало профессионалов своего дела: если карета полностью исчезла, то почему остались они?
Два пожилых кузнеца - Зюзник и Хлюпник - сидели на скамейке у стены кузницы, держали в руках чертеж очень хитрой поковки и спорили о том, как будет лучше ее сделать и стоит ли делать вообще?
Зюзник, невысокий и полноватый крепыш с небольшим животиком, не чурался никого из разных графов-баронов и при желании мог послать каждого из них в любом направлении, на выбор посылаемого. И ни один граф-барон даже пикнуть не смел в ответ, зная, что подобных мастеров своего дела в царстве больше не найти. Царский кузнец - это звучало гордо и соответствовало уровню.
Хлюпник был худощавым, но тоже невысоким. Он любил рассказывать о том, как в молодости одно время работал подводником - раскатывал на подводе по царству. Обожал играть в карты и сильно переживал, когда проигрывал. Зюзник в карты играть не любил, зато обожал подначивать Хлюпника по разным мелочам, в том числе и насчет его проигрышей.
Со стороны могло показаться всё что угодно, вплоть до того, что люди думали о Зюзнике как о главном кузнеце, а о Хлюпнике как о его подручном, но на самом деле они оба работали вместе почти тридцать лет на равных условиях.
Ксенофонт застал их за окончанием спора и, подходя к кузнице - каменному домику с широкими воротами и плоской крышей, услышал завершаюшие спор слова:
- А металл-то нам хоть завезли на эту поковку? Что мы тут спорим с тобой, переливая из пустого в порожнее? - вспомнил вдруг Зюзник.
- Кажись, не привезли еще, - ответствовал Хлюпник, заглядывая в металлический сундук, куда завхоз дворца постоянно что-то закладывал вместе со схемами поковок.
Основной продукцией были, разумеется, подковы, их кузнецы давным-давно ковали как от нечего делать, но иногда требовалось выковать что-то и вовсе необычное.
В этот раз завхоз выдал им просто схему, позабыв про металл - сказывалось послепраздничное настроение.
- Господа хорошие! - подошел к ним Ксенофонт. - Я к вам по очень важному вопросу!
- Вы все тут по очень важному вопросу, - заметил Зюзник, - но почему-то нам они кажутся мелкими и незначительными.
- Не видишь, что мы заняты! - буркнул Хлюпник.
- Переливаниями из пустого в порожнее? - поддел кузнецов Ксенофонт.
- Не угадал! Поступил срочный заказ на изготовление гвоздей от одного заболевшего гигантизмом крохотного человечка. Он просит нас сделать их огромными, потому что в его замке мелкие гвозди будут смотреться убого и плебейски. И еще ему надо самые наифигуристые шляпки в мире!
- Зачем ему такие большие? Он не забьет их в каменные стены.
- А может, он просто-напросто хоронит до смерти надоевшего ему родственника? Дело-то очень срочное… похоже, ему не терпится самому заколотить гроб. Он еще и молоток просил соответственно гвоздикам.
- Тридцатикилограммовая кувалда подойдет?
- Маловато будет.
Ксенофонт скрестил руки на груди: гигантомания была большой проблемой у некоторых личностей.
Кузнецы сложили схему вчетверо и убрали ее в старенькую папку с выцветшими буквами.
- Сделайте вы ему гвоздь килограммов под триста, а тараном, чтобы вбить его в стену, я вашего клиента обеспечу. Выдам ему в аренду часа на три с группой таранщиков. Чтоб уж забил так забил!
- Ладно, говори, что там у тебя? - Зюзник посмотрел на холщовый мешочек, и Ксенофонт высыпал разговорники на маленький столик с одной, вбитой в землю по самое не хочу ножкой. Коробки разъехались по столу.
- И что это такое? - спросили кузнецы, рассматривая невиданные доселе предметы.
- Не важно, что это, важно, чем оно станет в ближайшем будущем! - с намеком сказал Ксенофонт.
- И чем оно станет?
- Ничем.
Кузнецы нахмурились:
- Вот никогда не любил твое непроизносимое имя, - сказал Зюзник, пристально посмотрев на заместителя советника, - и характер у тебя ему под стать! Перестань говорить загадками, ты знаешь, что я этого сильно не люблю!
Заместитель советника по агентурным делам развел руками: работа такая - любые сведения не подписавшим документы о неразглашении секретной информации не выдаются.
- Преврати их во что-нибудь такое, чтобы невозможно было определить, чем оно являлось до этого.
Кузнецы с интересом поглядели на «разговорники» и на Ксенофонта.
- Скажи мне, любезный тайнодержец, а по рынку ты как ходишь, продукты покупаешь? - ехидно спросил Хлюпник. - Как ты отвечаешь на прямые вопросы: «сколько вешать в граммах» или «сколько мерить в метрах», перестраховщик-профессионал?
- Прямо так и отвечаю! - усмехнулся Ксенофонт. - Расплывчато, но с намеком. Кто умный, тот сам догадается, сколько взвешивать и сколько отмерять?
- Ну-ну, - Хлюпник тихонько постучал пальцем по жидкокристаллическому дисплею. - Что это у нас такое? На вид стекло, а поддается! Признавайся: волшебника ограбил, струхнул и пытаешься замести следы преступления?
У Ксенофонта екнуло сердце: кузнецы оказались слишком сообразительны для своей должности, прямо так и зрят в корень, и определяют точные данные без малейших сомнений и промедления. Работали бы такие в разведке - цены бы им не было.
- Как догадался? - непроизвольно вырвалось у него. - Там не написано, что эти штуки сделаны волшебниками!
- А кто еще сумеет создать такое диво, которое требуется немедленно уничтожить? - резонно заметил кузнец. - Суди сам: ты приносишь нам три коробки от неизвестного производителя и требуешь их немедленной ликвидации, хотя тебе по силам навечно их запрятать в один из твоих личных или общественно-агентурных тайников. Простой человек никогда не найдет эти коробки, да он и сунуться во дворец побоится. А вот волшебники - совсем другое дело: они будут кружить над тобой, издавая леденящие душу звуки и греметь цепями в полнолуние!
- Это призраки, а не волшебники! - поправил его Ксенофонт.
- Какая разница, хрен редьки не слаще! - возразил Хлюпник. - Им по силам пробраться во дворец и потребовать вернуть похищенное добровольно, иначе тебе самому придется скитаться по собственному дворцу и пугать ночную стражу заунывными выкриками.
Ксенофонт наклонил голову набок.
- Хлюпник, ты столько об этом знаешь… у меня складывается впечатление, что ты далеко не тот человек, за которого себя выдаешь, - подозрительно прищурившись, медленно и с расстановкой произнес он. - Откуда у тебя подробные сведения о волшебниках и потустороннем мире? Может быть, мне стоит проверить тебя на лояльность к государю-батюшке?
- Проверяй к нему на лояльность кого-нибудь другого! Повара, например. Не ровен час, накормит селедкой с огурцами, и будет царь-батюшка целый день бегать от трона в уборную и обратно.
- Не смешно, Хлюпник! - посуровел Ксенофонт.
- Суровая правда жизни! - пояснил кузнец. - Так что там с ними делать?
- Сожги, сомни, преврати в прах, и чтобы ни одна живая душа, даже душа волшебника, не сумела узнать в трех кучках остатки своих волшебных штучек! На этот раз я конкретно выразился?
- Конкретней некуда! - согласился Хлюпник. - Жди нас здесь, мы тебе вынесем результат.
- Нет уж, я хочу лично проследить, как они сгорят в огне! - не согласился Ксенофонт. - Кто вас, кузнецов, знает? Поменяете на кучку окалины и скажете, что так и было, а мне потом с волшебниками калякать о спасении моей грешной души!
- Сгинь, агентура! - прорычал Зюзник. - Не веришь нам, так и быть, смотри в печь своими собственными глазами. Но учти, что твой симпатичный и пока еще белый костюмчик быстро станет далеко не симпатичным и совершенно не белым. Устроят тебя такие изменения?
- Это мелочи! - воскликнул Ксенофонт: если о его тайных делах узнает советник или сами волшебники всё-таки вернутся с извинениями и просьбами вернуть три позабытых черных коробочки, то очень даже может быть, что расписанные кузнецами свойства костюмчика ему больше не пригодятся.
- Тогда заходи, будь как дома! - пригласил его Зюзник. - Только ничего руками не трогай и не забывай, что ты даже не в гостях, а так… по служебной необходимости.
Ксенофонт скривился от недовольства, но быстро вернул лицу нормальное выражение: вставший к нему спиной кузнец на секунду повернул голову. Ксенофонт растянул губы в улыбке, кузнец приглашающе махнул рукой и, подхватив «разговорники», вошел в кузницу.
Внутри было заметно теплее. Ксенофонт вытер проступивший на лбу пот и указал на самую большую печь, работающую на болотном газе - экспериментальную разработку местных Кулибиных.
- Вот здесь, пожалуй, они сгорят быстрее всего!
- Воздух и газ качать сам будешь? - полюбопытствовал кузнец. - Эта печь стоит нетронутой со дня основания, и работать на ней нам еще не приходилось. Мы плавим металл вот здесь, - он указал на крохотную печь, отдающую жаром. - Кидаем?
- А куда денешься? Конечно, кидаем! - ответил Ксенофонт. - Чего лямку тянуть? Не бурлаки, как-никак!
«Разговорники» полетели в печь. Хлюпник сжимал и разжимал меха, но ожидаемого покраснения металла стоявшие перед печкой зрители так и не дождались. Вместо этого они увидели, что коробки потеряли четкие очертания, чуть-чуть погорели зеленым пламенем - сгорела краска, и потекли, расплываясь по шершавой поверхности печи.
- Я же говорил, что это волшебные штучки! - довольный собой и своими познаниями кузнец весело улыбнулся и подставил к краю печи жестяное ведро, наполовину наполненное водой.
Тонкая струйка расплавленной негорючей пластмассы стекла с печи прямиком в воду, падая в нее большими огненно-желтыми шумящими при падении капельками.
Кузнец сунул руку с краю ведра и достал со дна два сантиметровых шарика темно-фиолетового цвета.
- Проделать дырки, нанизать на нитки и продать на ярмарке - такие бусы девушкам-красавицам получатся, с руками оторвут! - восхищенно воскликнул он.
- Спасибо, но мои руки мне самому пригодятся! - Ксенофонт на всякий случай торопливо сложил руки за спину. - Ты мне лучше скажи, почему они не горят?
- Почему, почему? Волшебные, вот почему! - с умным видом заявил кузнец. - Видать, заколдовал их на неуничтожение твой волшебник.
Кузнец дождался, пока струйка станет совсем тонкой, помог остаткам пластмассы стечь с печи при помощи кочерги и протянул советнику ведро с водой и застывшими шариками.
- Тебе в кулечек завернуть или в карман насыпать? - полюбопытствовал он.

Предыдущая страница 15 Следующая страница


В конце времен 16

- Сначала воду вылей!
- Вот привереда! - проворчал кузнец, переливая воду из одного ведра в другое и рассыпая получившиеся шарики на верстак. Шарики-капельки рассыпались по поверхности, он схватил большую кружку и собрал в нее все шарики до единого, даже самые крохотные. Еще раз осмотрел верстак, убедился, что ничего не пропустил, закрыл кружку крышкой и протянул Ксенофонту.
- Уверен, вы никому об этом не расскажете!
- Конечно! Если ты нас хорошо отблагодаришь за помощь и поддержку.
- А если я пригрожу палачом? Ему вас казнить, как курицу ощипать!
- Не выйдет, Ксенофоб!
- Ксенофонт!
- Один хрен, ни так, ни так не выговоришь! - отпарировал кузнец. - А знаешь, почему? Сказать или сам догадаешься?
- Говори, не томи душу!
- А кто ему топоры делать будет, кто инструменты разные ему выкует, кто кандалы на заказ изготовит? Палач без меня будет как без рук, и потому ни за что на свете не решится убить курицу, несущую ему золотые яйца. Улавливаешь, главагент всея царствия?
- Улавливаю, улавливаю, - Ксенофонт потряс кружку. - Посудинка переходит в мое подчинение, как я понимаю?
- Ага, запросто! Только завтра три новые принесешь, - сказал кузнец. - Заходи, если что, будем рады видеть, слышать и снова получать приличное вознаграждение за оперативно выполненную срочную работу.
И вытянул вперед раскрытую ладонь.
- Шесть золотых, или двенадцать серебряных, или…
- … два по уху, или один по лбу! - закончил за него Ксенофонт. Кузнецы расхохотались. Он достал из мешочка несколько монеток и не глядя передал их кузнецу. Тот быстренько сосчитал и с недовольным видом заметил:
- Слышь, Ксенофонт, их здесь нечетное количество! Давай еще одну!
- Ой! - спохватился главный агент. - Кажись, машинально монету переложил. Давай ее обратно!
- Фигу! - ладонь сжалась в кулак. Огромный такой кулак, целый кулачище. Не разожмешь при всем желании. - Что передано, то передано. Докидывай монету для ровного счета!
- Изуверы! Жадины-говядины! - пробормотал Ксенофонт, роясь пальцами в свежеприобретенном кошельке. Что за напасть: не успеешь получить немного денежек на бедную старость, как у тебя сразу же отбирают большую часть на чужие крупные расходы. Нет, хватит, пора уходить из агентов на новую службу. Назвать ее фондом полного счастья, в добровольно-принудительном порядке заставить вступить в него всех и каждого и хапать денежки рекой. Чем не жизнь?
Еще одна монета легла в раскрытую ладонь кузнеца. Тот сочувственно поглядел на маленькую, кругленькую, одинокую серебряную монетку и с обидой в голосе произнес:
- Она тут одна, ей страшно! Давай еще две, пусть они на троих сообразят - всё веселее будет!
Ксенофонт понял, что если сейчас не унесет ноги, то содержимое кошелька незаметно (хотя куда там незаметно? очень даже заметно!) перекочует в цепкие и хваткие руки кузнецов.
- Она бесстрашная! - воскликнул он с боевым азартом. - Видишь, у нее на обороте находится всадник с копьем, нанизывающий змею, дабы пожарить ее на костре и съесть под сиянием полной луны? Думаешь, он не защитит эту монету от разъедающей драгоценный металл грязи на твоих руках?
И, не дожидаясь ответа, повернулся и вышел из кузницы. Вслед ему донесся радостный смех довольных собой и жизнью кузнецов. Он вздохнул: им-то хорошо, а вот ему еще предстоит идти на ковер к советнику и докладывать о проделанной работе.
И еще эти волшебные бусинки!
Как бы волшебники на самом деле не вернулись за ними и не потребовали того, кто их прячет. Мало ли что пошутили? Реквизит, понимаешь! Того и гляди - достанется из-за этого по тридцать первое число, никакие заслуги перед отечеством и награды не спасут.
А что, если…
Ксенофонт застыл на месте, и в его спину врезался не ожидавший резкой остановки идущий следом молодой граф.
Ксенофонт резко обернулся.
- Соблюдай дистанцию и тормоза проверь! - прорычал он.
- Сам проверь, у меня с тормозами всё в порядке!
- Оно и видно, что ты - большой тормоз!
К его шее протянулись две руки, намереваясь схватить ее и хорошенько сжать, дабы впредь не слышать подобных оскорблений. Ксенофонт молча вынул удостоверение и поднес его к носу разгоряченного пешехода.
Руки застыли на полпути и опустились.
- А, ну так бы сразу и говорили, господин главный агент, что видите меня насквозь! Всё понял, спорить не буду, вам виднее - тормоз я или ускоритель. Я могу идти?
- Идите!
Пешеход на всякий случай козырнул, приложив руку к пустой голове и изменив направление движения на противоположное, торопливо скрылся среди деревьев дворцового парка.
Ксенофонт посмотрел ему вслед, недовольно покачал головой и направился писать завещание - простая формальность, советник его, конечно, не убьет, но потреплет основательно. Вывернет душу и заглянет в самые потаенные уголки. Он такой.
Дверь в кабинет советника Логвина была, как обычно, открыта настежь, а сам советник с традиционной ненавистью в глазах смотрел на портрет своего предшественника. Рядом с портретом висела круглая дощечка с шестью кругами разного диаметра, а в самом центре, где было написано «сто баллов», торчал метательный нож. Ксенофонт напрягся: раньше ничего подобного в кабинете советника не висело, и это значило, что в последнее время хозяин стал очень недоволен существующим порядком вещей.
- Можно войти? - кротким голосом спросил Ксенофонт, встав перед столом, за которым сидел советник.
- Входи, коль вошел! - разрешил Логвин, так и не поняв, какую шутку только что сказал. - Докладывай обстановку и не нервируй меня понапрасну.
- А по делу можно нервировать? - заранее уточнил Ксенофонт.
- Нежелательно, но если очень хочется, то можно. Но учти, что за последствия я не ручаюсь! - Советник сжал метательный нож так, что побелели пальцы, и с силой швырнул его в дощечку. Нож глубоко вонзился в дерево рядом с первым ножом.
- Может быть, мне стоит зайти попозже? - осторожно начал отступать к выходу Ксенофонт. - И вам будет легче, и мне спокойнее.
- Нет уж, коль вошел, то говори, обратной дороги нет! - отрезал советник. - Вы успели подготовить Змейго Рыныча к допросу?
Ксенофонт задумался над ответом.
«Ну почему, - думал он, - советник обожает ставить вопросы ребром? Ведь отлично знает, что они выйдут ему боком!»
Ответить так, чтобы следующий нож, который Логвин уже нетерпеливо вертел в руках, полетел всё-таки в дощечку, а не в отвечающего, было довольно сложно. Советник ждал, но терпения у него катастрофически не хватало. Нож с приличной скоростью вращался вокруг продольной оси, и Ксенофонт, подумав напоследок о том, что написать завещание было хорошей и, главное, своевременной идеей, ответил:
- Змейго Рыныч оказался злым и жестоким волшебником, который, как мы сумели выяснить, успел засветиться в разных царствах под разными именами, повсюду устраивая злые шутки над самыми лучшими людьми государства!
Нож перестал вращаться: советник обдумывал неожиданный ответ. По привычке ожидая четкого и внятного «да» или нечеткого и невнятного «нет», он растерялся, услышав вместо лаконичного слова длинную тираду.
- Это надо понимать так, что вы всё-таки его упустили! - ледяным тоном сказал он.
Ксенофонт сглотнул.
- Не только мы! Его упустили агенты восьми предыдущих государств, в которых он был. Он везде отмечал свое появление разными штучками вроде разговоров о старинном затерянном сундуке, разбрасыванием смеющихся мешочков, превращением людей в синих и зеленых человечков, науськиванием на лучших агентов страшных диковинных монстров-оборотней и прочих гадостей! Он зверь, он монстр, он чудовище, что портит хорошим людям нервы!
- А зачем он это делает, если потом уезжает?
- От агентов поступили сведения, что он так развлекается.
«Это кто из присутствующих был хоро…» - чуть не вырвалось у советника-всезнайки: сначала он подумал про дымившихся гостей и того пищавшего типчика с попугайской прической и не нашел среди них ни одного подходящего под описание. Лишь в последний момент до него дошло, что речь в основном шла о нем же, а открыто усомниться в собственной честности - это явный перебор. И потому фраза так и не прозвучала.
- Ладно, с этим проходимцем все ясно! - разочарованно протянул советник, мысленно осыпая Кащея последними словами: агентам своей собственной разведки он еще доверял. - А как быть с царевичем Домиником и советником Ларрианом? Они у него в напарниках, или как?
Ксенофонт сделал трагическое лицо:
- Боюсь, они попали под его колдовские чары и не осознавали, что делали. Или же он просто воспользовался их добрыми именами для того, чтобы прикрыться ими и не вызывать подозрения. Мне сообщили, что в нескольких десятках километров отсюда царевич Доминик подвергся нападению банды разбойников. Спасший их Змейго Рыныч на самом деле устроил кровожадную инсценировку с целью войти в доверие к опытному советнику и менее опытному царевичу. Прячась за их спинами, он и попал на праздничный вечер во дворце, где испортил вам настроение.
«Он не только настроение мне испортил, - тоскливо подумал Логвин, хотя оставался еще один крохотный шанс на то, что сундук может находиться в столице. - Он мне всю жизнь переломал своими тупыми розыгрышами!»
Третий нож вонзился в дощечку. Трещина расколола дерево на две почти равные части. Одна часть осталась висеть, вторая рухнула на пол вместе с двумя ножами. Третий нож остался в стене, пробив дощечку и попав в щель между камнями кладки.
- Мы почти догнали карету, - продолжал Ксенофонт, четко придерживаясь предварительно продуманного плана объяснений. - Но волшебник оказался тертым калачом и в последний момент, когда мы его почти настигли у самой границы, просто-напросто растворился в воздухе вместе с каретой, пассажирами и лошадьми. Наш агент остался без поддержки лежака и упал на дорогу, сломав себе руку и наставив кучу синяков и ушибов. Сейчас он лежит в коме, и боюсь, что мы надолго потеряли его. Агентов я отправил на новое задание: разузнать как можно больше о волшебнике Змейго Рыныче. Как только они вернутся, мы будем в полной боевой готовности и не допустим новых злодеяний.
- Отлично! - соглашаясь со всем вышесказанным, сказал советник. - Но каким образом он прошел в город через ворота, выпив святую воду и не умерев при этом?
«Ой, блин-оладушек, нашел до чего докопаться!» - мысленно возмутился Ксенофонт.
- Я вынужден признать, что святая вода, запечатанная в шкатулке, утратила свои свойства! Волшебник оказался куда более могущественным, чем мы могли себе представить. И я намерен подать рапорт об усилении процедуры проверки подозреваемых в колдовстве. Я рассчитываю на трехкратное повышение количества святой воды, выпиваемое при проверке, кроме того, мы потребуем наличия на пропускном пункте священника, который дополнительно освятит воду на месте, а после этого приложится ко лбу входящего…
- Дубинкой? - предположил воодушевившийся советник.
- Не-не-не… - опешил Ксенофонт. - Крестом, конечно! С такой защитой нам не будут страшны никакие злые волшебники, насколько могущественными они бы ни были!
- Черт с ними! - отмахнулся советник. - А сундук? Сундук нашли?
- Не буду голословным, вот здесь написано от корки до корки про все имеющиеся сундуки во дворце.
Логвин пробежал взглядом по строчкам, написанным каллиграфическим почерком. Находок и просто известных сундуков оказалось ровно тысяча триста девяносто семь, ни больше ни меньше. Почти у всех, а точнее, у тысячи триста восьмидесяти четырех ключи имелись, и сами сундуки совершенно спокойно открывались и закрывались, и во всех были только сложенные вещи да разное приданое невестам. У восьми ключей не было, но и замков, их закрывающих, тоже не имелось. Таким образом, число подходящих под описание сундуков уменьшилось до пяти. Четыре из них так и не были открыты. Но это было не важно, поскольку от старости у них отвалилось прилипшее к полу дно, и при попытке приподнять сундуки содержимое само собой вываливалось наружу. В наличии оказались старые тряпки, не представлявшие собой ценности ни для кого, кроме моли.
Последний сундук оказался крепким, прочным, запертым, и ключа от него не было.
Однако не успели агенты его вскрыть и проверить, что находится внутри, как внезапно перед ними появился купец первой гильдии Артемидий Афанасьев со слугами. Они набросились на агентов с яростными криками, суть которых сводилась к следующему: он только-только, не более пяти минут назад, купил этот сундук и оставил на минуточку без присмотра, как пронырливые воры тут же решили его взломать и поживиться добром, которое в сундук еще и положить-то не успели!
Советник прервал чтение, не в силах узнать, чем всё завершилось, и сохранить при этом невозмутимое выражение лица.
- Заставь дурака Богу молиться, - пробормотал он. Его захлестнуло резкое и до боли неприятное чувство разочарования. Советник чертыхнулся, проклиная себя за то, что сразу поверил вредному злодею и позволил ему себя обмануть.
«Волшебники, черт бы их побрал! Ни грамма совести нет, такими шутками шутить вздумали! Наступил на самое больное место, „добрый“ злыдень, растоптал, раздавил, разбил и смешал с дорожной пылью!»
- Такое хорошее настроение загнали в могилу! - рявкнул он. Ксенофонт испуганно отпрянул. - Это не тебе, куда поскакал?! Что это у тебя за кружка? Пиво пьешь в рабочее время? Один? Без меня?!
- А-а-а… м-м-м… я…
- Что в кружке?
Ксенофонт протянул ее начальнику.
- Господин советник Логвин, наши агенты прознали про вашу огромную беду - пережить столько издевательств со стороны злого волшебника - и решили сделать вам маленький подарок. Точнее, не столько вам, сколько вашей супруге! - выпалил он, открывая крышку и показывая советнику горсть шариков. - Они отыскали это редкое сокровище во время возвращения домой и решили, что эти драгоценные минералы должны хотя бы чуть-чуть скрасить жизнь, изрядно испорченную злодеяниями Змейго Рыныча. Эти камушки невероятно и настолько редки, что вы их больше не найдете ни в одном царстве-государстве! Не откажите, примите от нас этот скромный, но очень дорогой и величественный подарок!
- Не откажусь! - Советник схватил кружку, высыпал на ладонь горсть шариков и посмотрел через них на свет. - Необычно сияет!
- Этот минерал еще не имеет собственного названия, и мы думаем, что вы имеете полное право назвать его в свою честь! Ваше имя сохранится в веках!
Логвин обрадовался.
- Ты знаешь, как вернуть бодрость духа потерявшему ее руководителю, Ксенофонт! - Кружка исчезла в недрах гигантского стола. - Будешь и дальше радовать меня хорошими новостями - быть тебе на моем месте после моего ухода. Ты свободен. И передай агентам мою благодарность за проделанную работу!
- Слушаюсь, господин советник Логвин! - гаркнул Ксенофонт, со счастливым видом выходя из кабинета, перекрестившись и переводя дух: ему показалось, что советник с минуты на минуту взорвется от ярости и сдерживает себя из последних руководящих сил. Минуты через три советник выглянул в коридор, убедился в том, что никого рядом нет, выхватил из-за стола дубинку и в бешенстве заколотил ей по каменной стене, выплескивая накопившееся за неполные сутки нервное напряжение.
- Обманули! - дико рычал он, колошматя безмолвные камни так, что стена гудела от возмущения. Дубинка вылетела из его рук и ударилась в ножку шкафа. Советник устало выдохнул и повалился в кресло. - Ну, Змейго Рыныч, когда я найду тебя и узнаю о наилучшем способе твоего убийства - ты мне ответишь за издевательства! По полной программе! Ты этого просто не переживешь, я тебе говорю!!!
Старый шкаф покачнулся - сломанная дубинкой ножка надломилась и раскололась. Шкаф потерял устойчивость и повалился на пол, выбрасывая из себя кипы бумаг и мелких предметов. Со шкафа сорвались и рассыпались по паласу многочисленные рулоны карт соседних стран. Кабинет заволокло облако пыли. Советник скрестил руки на груди и удрученно сплюнул на захламленный пол.

ГЛАВА ШЕСТАЯ

- Хитро мы провернули дело с каретой! - веселился Доминик.
Советник Ларриан одобрительно кивнул, хотя отдавать на растерзание собственную карету ему было искренне жаль: новая модель и так удачно собрана, до сих пор ни одной поломки не было. Некоторым утешением служило то, что там остались ненавистные парики, и кто-то другой отныне будет мучиться, надевая их по утрам и расхаживая в них целыми днями напролет.
Лилит розыгрыши пришлись по душе, и у нее появилась возможность самой насолить ненавистному советнику. Она выделила путешественникам карету из собственного парка и в компании преданных друзей, с шумом, гамом, песнями и плясками отправилась на стоянку в качестве провожающего лица. Охранники не посмели их не пропустить, и гомонящая толпа окружила карету Ларриана, делая вид, что прощается с гостями. Обнимались напоследок, восхищались дизайном салона кареты и заодно упросили царевича разрешить всем желающим немного посидеть внутри. Карета раскачивалась от постоянного передвижения желающих забраться внутрь. Благодаря этому прикрытию, Кащей и охранники Доминика быстро сняли багаж с крыши, сделали вид, что занесли его в карету, сменили номера и вынесли из самой кареты всё необходимое.
Кащей наспех настрочил прощально-объяснительное письмо, вложил его в лукошко, достал из вместительных кармашков плаща три «разговорника» и включил их на уровень плавного перехода от бесед о свадьбах и высокой моде до сплетен о политиках и их темных делишках.
Извозчику дали кошелек с нормальными монетами, рядом посадили прихваченный по дороге из дворца наряженный манекен, а Кащей включил и настроил «навигатор» на поездку без остановок до полной разрядки аккумуляторов. Извозчику пожелали долгих лет счастливой жизни и приказали: как только представится удобный случай, пусть спрыгивает. А потом идет, куда душа пожелает и выданные средства позволят.
Дружно попрощавшись с пустой каретой, окружившие плотным кольцом Кащея, Доминика, советника, их охрану и багаж друзья протопали к ряду личных карет царевны, усадили путешественников и пожелали им счастливого пути.
- Будем ждать в гости! - сказали напоследок Лилит и Эрнест, толпа помахала руками, и карета отправилась в дальний путь.
- Должен сказать, что этот розыгрыш понравился мне намного больше, чем обычные соревнования по остроумию, - заметил советник Ларриан, на всякий случай заглядывая на полочки для сумок: не завалялся ли там из вредности какой-нибудь парик? Салон сверкал первозданной чистотой и радовал отсутствием посторонних предметов. - Я могу сравнить соревнования разве что со столкновением теоретиков юмора, а ты, Змейго, показал, что подобные шоу надо проводить практически - эффект просто потрясающий, можешь мне поверить, я довольно опытный в этих делах человек!
- С этим трудно поспорить! - уклончиво сказал Кащей. Советник решил было уточнить, но довольно быстро понял, что ответ идеально подходит под каждую фразу, и довольно хмыкнул.
До границы двадцать, третьего царства они доехали без особых приключений. Два охранника сменяли друг дружку для того, чтобы быстрее добраться до цели, и карета почти безостановочно находилась в движении. Лошадей меняли на станциях и попутно спрашивали о новостях из царства Ниты. Как ни странно, но именно оттуда шли самые прекрасные, неимоверно фантастически красочные известия о том, как там живут и что делают люди. Про саму царевну никто не говорил, но частенько упоминал имя одного графа, появившегося при дворе несколько лет назад и с тех пор выбившегося в фавориты царской семьи.
«Граф был то, граф был се, - говорили люди, - благодаря ему каждый раз всходило солнце и сияла по ночам луна. Он был лучшим, он был могучим…»
- Он делал по утрам зарядку и ел манную Кащу! - с пафосом добавлял Кащей, и выбитые из колеи его словами люди кивали в ответ, не зная, как правильно реагировать.
- Офигеть! - комментировал советник. - Лишь бы не овсянку!
- А то однажды говорит он слуге, - вдохновенно продолжал Кащей, указывая на советника пальцем и переходя на старый, но веселый анекдот: - Что это у меня в ботинке хлюпает?
- Каща, граф! - отвечал за слугу царевич.
- А что она там, собственно говоря, делает? - выспрашивал Кащей.
- Хлюпает, граф, она там хлюпает! - объяснял царевич.
Народ расходился в легком смятении.
На границе было хмуро; взбудораженные чужой райской жизнью люди мелкими и крупными группами постоянно пытались пройти через нее в поисках лучшей доли, но пограничники, повсюду ходившие с особо кусачими собаками, не пропускали никого из тех, у кого не было предварительно оформленного разрешения на въезд. Успевшие проскочить обнаруживали, что границу обнесли колючей проволокой и настроили вышки, с которых наблюдали за местностью вооруженные, зоркие и меткие солдаты.
- Царство описывают настолько хорошо, что мне становится не по себе! - говорил Кащей, тревожно поглядывая на пограничников, проверявших документы у желающих попасть в светлое настоящее и заворачивавших большинство в обратном направлении. Редкие счастливчики, получавшие возможность пересечь границу, сияли от счастья и уже не обращали внимания на тщательный досмотр багажа.
- Зачем сразу думать о плохом? - удивился советник. - На месте царя, сумевшего построить нормальное общество, где почти или совсем нет недовольных, я и сам приказал бы обнести страну непроницаемой границей. Иначе страну просто захлестнет волна преступности из-за рубежа.
- Поверьте мне, господа, но в таких местах всегда находится парочка зубастых скелетов в шкафу, - ответил Кащей.
Пограничники были рядом и досматривали экипаж, следом за которым шла карета путешественников.
Оттуда донеслись невнятные возгласы, и пограничники внезапно резким тоном категорически отказали во въезде на территорию царства.
- Но почему?! - возмущенные пассажиры затрясли перед носами стражей полученными разрешениями. Пограничники молча перехватили и разорвали розовые листки в клочья.
- Вы занимаетесь подлогом, - стальным голосом сказал начальник караула. Он указал на печать, оставшуюся практически целой на одном из кусочков бумаги. - Здесь, здесь, здесь и здесь четыре ошибки. Ни один работник в посольстве не станет выдавать документацию с ошибками в тексте, а тем более с ошибками в печати. И скажите спасибо, что мы не арестовали вас за подделку документов, поскольку у нас это карается коротким и непродолжительным пожизненным заключением.
- Почему коротким? - опешили пассажиры.
- Потому что расстрел производится на следующее утро после ареста! - пояснили пограничники. На миг повисла тишина, следом захлопали закрываемые двери, и горе-путешественники молча и торопливо повернули в обратный путь.
Охранник царевича щелкнул вожжами, лошади сделали несколько шагов вперед, а когда пограничник поднял вверх руку с раскрытой ладонью, показывая, что дальше хода нет, притормозил. Лошади остановились у белой черты, за которой начиналась территория двадцать третьего царства.
Впереди, метров через тридцать, дорогу пересекла красная полоса, и именно там шел досмотр багажа въехавших в страну счастливчиков.
На улице темнело: серые облака закрыли обычно ясное небо, и подул прохладный ветерок. Пограничники ходили вокруг да около с зажженными фонарями и освещали ими темные уголки кареты, одновременно простукивая ее легкими резиновыми молоточками и определяя с их помощью, нет ли где полых стенок и запрятанной в них контрабанды. Звук от дерева хорошего качества был гулким и напоминал тихие удары барабана, а полое и забитое чем-нибудь посторонним пространство звучало тускло и отвратительно.
Пограничники обстучали карету, пару раз стукнув по голому затылку извозчика - для подтверждения эталона звучания, и отворили обе дверцы разом. Фонари с горящими свечками осветили кабину тускло-желтым светом.

Предыдущая страница 16 Следующая страница


17 Дмитрий Мансуров

- Ваши документы! - потребовал пограничник. Сидевшая у его ног собака профилактически гавкнула на случай, если кто будет медлить, и советник Ларриан поспешно подал стражу кипу бумаг. Пограничник вчитался в имена и должности: - Пять человек: два слуги, один владелец и два сопутствующих лица. Царевич Доминик… Хм. Больные есть?
- Нет! - ответил Кащей. - А это обязательное условие?
Пограничник сердито уставился на Кащея.
- У вас есть разрешение на въезд? - строго спросил его коллега.
- У нас есть международно закрепленное право свободного проезда на территорию любого царства, ибо здесь есть царевич, практически верховное лицо страны.
- На наше царство это правило не распространяется! - оборвал его пограничник. - Оно в одностороннем порядке расторгло все ранее заключенные договоры. Мы - самые лучшие на земле и имеем право самостоятельно решать, командовать и строить мир так, как нам необходимо!
- Опять политинформация! - простонал Доминик. - Во дворце надоело, хуже пареной репки!
- Что, простите? - сурово спросил не расслышавший его бормотание пограничник, оторвавшись от процесса убийственных переглядок с Кащеем.
- Это живот пробурчал, - не растерялся царевич. - Мы в дороге давно не ели.
- Крайне любопытный и оригинальный у вас желудок, царевич. Мне показалось, что он бурчит на чистом русском языке, вы не находите?
- Да бросьте вы, господин пограничник! - приветливо улыбнулся Кащей. - При вашей тяжелой работе и непомерных нагрузках… вы ослышались, ей-богу!
- Имя! - потребовал в ответ пограничник. - Назовите ваше имя!
- Меня зовут Рыныч, - представился Кащей, - я почетный дайн одной крайне миролюбивой организации под названием Вольходром.
- Проповедовать приехали? - пограничник пробежался глазами по списку и ехидно, выговаривая каждое слово, спросил: - А вам не кажется, что наша страна не нуждается в ваших услугах?
- Не просто не кажется, а я глубоко убежден, что не нуждается! - с готовностью поддакнул Кащей: положительные ответы на подобные вопросы постоянно выводили из равновесия умудренных опытом профессионалов своего дела. Пограничник исключением не стал и тоже сбился с рабочего настроя.
- И какого… чего ради вы сюда прип… приехали? - растерянно спросил он.
- Я, ко всему прочему, еще и великий путешественник и могу рассказать о настолько дальних краях, что вам и не снилось! - похвалил себя Кащей.
Пограничники саморекламы не оценили.
- Вы сумеете рассказать нам о мире лучше мировой энциклопедии, написанной нашими лучшими профессорами?
- Я расскажу об этом простым и понятным языком так, что после этого вам самим захочется отправиться в путешествие.
- Нам и здесь неплохо живется.
- Я могу рассказывать о вашем царстве в других странах!
- Вот уж спасибо! - совершенно безрадостно воскликнул пограничник. - Много вас тут таких… рассказчиков… а мы из-за вас круглыми сутками, почитай, работаем! Вам каля-баля, а нам выпроваживай разную шелупонь тысячами! Нашли, понимаешь, светлое царство в потоке тьмы и решили приобщить к нему свою темность… Недостойны вы, понятно, приобщаться к нашему миру! Просто недостойны! Здесь место только самым лучшим!
К пограничнику подошел караульный, протягивая ему листок бумаги. Пограничник на секунду отвлекся, прочитал написанное и отдал листок.
- А вы, советник Ларриан, чем можете быть полезным нашему государству?
Ларриан приосанился. Кащей сунул руку ему в карман и с невероятной ловкостью сделал вид, что выхватил оттуда пухлый свиток. Ларриан и словом не успел обмолвиться, как Кащей щелкнул застежкой, и длинный список растянулся почти до пола.
- Позвольте, я представлю вам нашего скромного друга, - затараторил Кащей, - он - лауреат трех премий по искусству, шести - по спортивной стрельбе из лука, четырежды номинант на самую выдающуюся личность года, многократный победитель международных соревнований по остроумию и просто очень-очень-очень хороший человек.
Ларриан едва сдержался, чтобы не выдать охватившее его изумление.
- Дай сюда! - возмущенно воскликнул он, хватаясь за впервые в жизни увиденный список. - Вечно ты хватаешь его своими грязными руками!
- Зато от чистого сердца!
- Знаешь, что я тебе скажу, Змейго?
- Догадываюсь, а знаешь, что я тебе отвечу?
- Прекратить перебранку! - не выдержал пограничник. Он еще раз поглядел на каждого из них с сомневающимся видом и неожиданно для всех махнул рукой:
- Так и быть, проезжайте! Двигайтесь до красной линии, там мы проверим ваш багаж - и пеняйте на себя, если мы что-то обнаружим. Там наша территория, и судить вас будут по нашим законам. Если вы сомневаетесь - у вас есть ровно одна минута, чтобы развернуться и уже никогда больше не пытаться проехать в наше царство. Если уверены - вся ответственность за ваши тайные дела ложится целиком и полностью на вас же. Вопросы-предложения есть?
- Может, чайку? - спросил-предложил Кащей.
- Проезжай, на фиг! - разозлился пограничник, поглядев на него излишне пристальным взглядом.
Советник махнул рукой, но пограничник внезапно приказал остановиться и указал на охранников.
- А вот их я попрошу остаться! Наемная сила представляет собой опасность для мирных жителей, а нам инциденты не нужны!
- А как мы без охраны? - возмутился Доминик.
- В нашем царстве охрана не нужна. У нас мирный край, и опасность вам не грозит. Зато вы потенциально представляете угрозу для мирных жителей.
- Но это нереально! У нас охранники-профессионалы, а не какие-нибудь проходимцы, нанятые в дороге! И потом, у нас не будет извозчика - как мы без него поедем?
- Ничего не знаю! Выбор за вами! - отрезал пограничник.
Доминик с надеждой посмотрел на советника, надеясь на его умение заболтать любого, но тот развел руками: чужая сторона, хозяин - барин, они сами себе указ, и уговаривать их бесполезно.
- А извозчика мы вам дадим, у нас есть отличные извозчики экстра-класса, которые с легкостью довезут вас туда, куда нужно.
Охранники спустились с кареты.
- Мы останемся, - сказали они. - Если говорят, что здесь безопасно, то мы за вас не беспокоимся. Тем более что рядом с вами сидит замечательный путешественник, чье веское слово однажды спасло всем нам жизнь. Ваше Высочество, за нас не переживайте - у нас работа такая, быть готовыми к разным неожиданностям. А у вас личная жизнь под вопросом, и ломать ее из-за того, что двух человек не пускают на территорию царства - глупо! Царь с нас потом головы снимет, когда узнает, что помешало его сыну найти себе невесту.
- Возьмите на дорогу, - царевич передал им два мешочка с золотом. - Возвращайтесь домой и обо всем доложите царю-батюшке.
- Итак, к какому решению вы пришли? - полюбопытствовал пограничник, отошедший на какое-то время к начальнику группы и о чем-то с ним разговорившийся. Оба стояли, старательно делая равнодушные лица, что заставляло Кащея крепко задуматься о ближайшем будущем. Пограничники явно пытались что-то скрыть. И хотя им и так было положено ничего не говорить путешественникам, но здесь, судя по всему, был совсем другой случай. Посыльный, стоявший там же, успел шесть раз помахать листком бумаги, пограничники отрицательно качали головами и показывали на длинную колонну из карет, телег и просто пешеходов, решивших начать новую жизнь с нуля и потому ничего существенного с собой не бравших. Впрочем, существенного у многих из них отродясь не водилось.
- Мы хотим выразить ноту протеста, хотя и вынуждены согласиться с вашими требованиями! - процедил сквозь зубы советник. - Ваше негативное отношение к экипажу члена семьи известной царской династии не должно остаться незамеченным!
Пограничник расцвел от радости, изрядно смутив этим советника. Кащей начинал восторгаться этим человеком, неадекватно реагирующим на практически прямым текстом прозвучавшую в его адрес угрозу. Мало того что он нисколько не разозлился и не призвал коллег вышвырнуть наглых «проходимцев через границу» туда, откуда они явились, но еще и сказал с благодарностью в голосе:
- Только вы обязательно напишите обо мне рапорт, не забудьте! - Он словно пытался уговорить советника сделать это как можно скорее и ни в коем случае не забыть про обещание. - Как только оно попадет на стол к царю, он прочитает ваши претензии и узнает о том, что я есть на белом свете и защищаю его покой от посягательств сотен и сотен малокультурных и многогрубых людей с манией величия! Он меня в должности повысит, я глубоко в этом убежден!
- Вы так уверены?
- А как же? Я четко выполняю свою работу, а если первому человеку в стране пытаются сказать, что я делаю ее слишком хорошо, то о чем я еше могу подумать, как не о повышении по службе?
- Цербер! - обозвал его советник. Идея с обнесением страны забором уже не казалась ему особо удачной.
- Да уж не Красная Шапочка! - согласился пограничник. Собака у его ног одобрительно гавкнула и повиляла хвостом. - Вы попрощались? Нет? Даю вам двадцать секунд, и еще хоть одна секунда промедления, вы уже все вместе попрощаетесь с нашим царством!
- Да попрощались, попрощались… Попрощались!
Пограничник улыбнулся дежурной улыбкой и проговорил стандартный текст напоследок:
- Желаю приятно провести время в нашей чудной и славной великой стране!
- Глаза б мои тебя не видели! - пробормотал советник.
- Это запросто! - кивнул пограничник. - Как только вы уедете туда, - он махнул рукой в сторону царства, - или вернетесь обратно, больше вы со мной не встретитесь! Я вам это гарантирую.
- Я наперед не загадываю! - сказал советник.
Кащей всё еще наблюдал за пограничниками, стоявшими неподалеку от них и разговаривавшими о своих проблемах, сгрудившись в кучу из семи человек и трех собак. Собаки в обсуждении неведомой Кащею проблемы участия не принимали, только молча посматривали вокруг и угрожающе рычали.
- Удачи! Я принимаю на себя вашу работу, - сказал Кащей охранникам. - Так что идите и ни о чем не беспокойтесь. Всё будет так, как всегда!
- Мы и не сомневаемся, - ответили охранники.
- Счастливо, парни! - попрощался советник.
- Удачи вам! - вслед за Кащеем повторил Доминик. Они пожали друг другу руки напоследок, извозчик щелкнул вожжами, и карета покатилась к красной широкой линии, у которой их уже ждала небольшая группа из пяти человек.
На их хитрых округлых и сытых мордах читалось такое удовлетворение от собственной работы, что Кащею, Ларриану и Доминику сразу стало ясно: после тщательной проверки багажа он основательно уменьшится в количестве и совершенно не улучшится в качестве.
- Жаль, парики остались в нашей карете, - в первый раз высказал сожаление о бесславно забытых предметах изуверской моды советник. - Я бы лично с большим удовольствием вручил их проверяющим и даже доплатил бы им за это немного денег!
- Мечты, мечты! - отозвался Доминик. - А вообще-то им бы подошли парики на их работе - морды не так распирало бы.
- В багаже есть что-нибудь ценное? - поинтересовался Кащей, заранее убирая меч-кладенец и шпагоплеть в кармашки плаща. - Если у вас с собой есть что-то важное, давайте сюда, иначе, я чувствую, расстанемся мы с нашим багажом на веки вечные и не дождемся его возвращения даже на смертном одре.
Советник и Доминик прошлись по карманам. На столике перед Кащеем легли шесть мешочков с золотом и несколько документов. В плащ поместилось всё. И еще осталось много места и для самих путешественников, если бы Кащей вздумал сделать карман пошире.
- В чемоданах только вещи.
- Модные?
- А как же?
- Попрощайтесь с ними! Их передадут в фонд помощи проверяющим. Они сами себе и передадут.
- Да и фиг с ними! - равнодушно ответил Доминик. - Мода скоротечна, и только белые парики вечны.
- Чувствую, они тебя капитально достали, - усмехнулся Кащей.
Дверца отворилась, и в кабину заглянуло лоснящееся лицо улыбающегося проверяющего. Троица уставилась на него мрачными взглядами, и лицо раскрыло рот:
- Чего привезли, показывайте, поделитесь… - он запнулся на миг и сразу же добавил: - …опытом. Что в багаже?
- Как обычно, - не сдержался Кащей, - три тонны динамита, двести двадцать метров бикфордова шнура, четыре автомата и одна термоядерная боеголовка.
- Что-что? - присутствующие уставились на него во все глаза, соображая, что означают произнесенные Кащеем диковинные слова.
- Страшные варианты костюмов высокой моды для огородных пугал - сохранность урожая достигает девяноста пяти процентов!
- А почему так мало?
- А потому что оставшиеся в пяти процентах двуногие садовые вредители от костюмов не шарахаются!
Проверяющие забрались по ступенькам на самый верх, спустили багаж, передавая его по цепочке и оценивая тяжесть каждого чемодана: чем тяжелее, тем больше разной всячины в нем запрятано. И мало кто из хозяев заметит, что из них что-то пропало. А если и заметит, то это легко объяснить тем, что пропавшая вещь официально конфискована, и пусть путешественники благодарят Бога за то, что их самих не арестовали за попытку провоза в страну опасной контрабанды.
- Говорите сразу, что везете, если сами найдем, вам плохо придется!
- А если сказать, то вы у нас автограф попросите, что ли? - съязвил Доминик.
- Правильно, на бланке дачи добровольных показаний и добровольного же участия в сдаче контрабандных материалов. Подойдет такое?
- Нет!
Кащей скрестил руки на груди.
- Нет у нас ничего! - сказал он твердо. - Мы сюда приехали для налаживания дружеских отношений с местным монархом.
- Вы все так говорите! - съехидничали проверяющие. - А вот мы сейчас это лично и проверим!
Тот самый проверяющий, первым заглянувший в салон, протянул раскрытую ладонь.
- Предпочтете выдать ключики или желаете посмотреть, как ловко мы умеем вскрывать замки?
Советник зашарил по карманам, из вредности растягивая время. Но насладиться ожиданием так и стоявшего с протянутой рукой проверяющего не позволил крик с улицы. Другой проверяющий, склонившийся над самым большим чемоданом, в нетерпении вращал в пальцах тонкую, но прочную универсальную отмычку-микромонтировку.
- Так мы начинаем, или как? - воскликнул он. - Время не терпит, работа заканчивается, вот-вот сменщики подойдут и перехватят лакомые кусочки!
- Хватай, держиморда! - Советник с места кинул связку ключей, и они, описав короткую дугу, с металлическим звоном упали в широкую ладонь проверяющего.
- Вы так любезны! - услышал он в ответ.
Сам проверяющий в ответ услышал, как советник заскрежетал зубами.
Ключи передали по цепочке призывавшему поскорее завершить последнюю проверку чемоданов, и далее они разбрелись по всем проверяющим. Изумленная троица недолго понаблюдала за попытками проверяющих открыть замки тем, что оказалось в их руках. Их совершенно не заботило, подходит ли ключ к замку или не подходит. Им надо было открыть чемоданы, и они их открыли.
В результате Кащей, Доминик и Ларриан убедились, что проверяющие бывают двух видов: везунчики - это те, которым попались нужные ключи, и сильные упрямцы - это те, кому ключи с первой попытки не подошли, но со второй попытки такой проблемы уже не было.
Через три минуты чемоданы были открыты независимо от того, обменивались ли проверяющие ключами или вбивали их в замок, выжимая из них максимум полезности. Четыре ключа были зверски смяты по часовой стрелке, намертво застряв в узких скважинах.
В дело пошли привычные для персонала отмычки.
- И для чего я вам ключи передал? - вопрошал недовольный разгромом советник. - Если вы всё равно взломали их так, как и планировали с самого начала?
- Ну так кое-что осталось целым! - возразил проверяющий. Вещи были вывалены на широкий стол. Проверяющие поначалу азартно, а под конец с явным недовольством переворошили весь багаж и сердито глянули в сторону путешественников, наблюдавших за ними с молчаливым неодобрением.
- Что за гадость вы нам… вы сюда привезли? - загомонили они. - Где припрятанные матрешки, где чепчики с драгоценными камешками для понравившихся фрейлин, где портреты царского рода в рамках из чистого золота? Вы совсем озверели, человеки, у вас и конфисковать нечего!
- Могу предложить почетную грамоту самого выдающегося пиликальщика на скрипке! - с удовольствием предложил Кащей, показывая проверяющим сложенный вчетверо пергаментный лист. Развернул его, и глазам зрителей предстала картинка, изображающая человека, с остервенением водящего по скрипичным струнам лобзиком для работы по металлу. Ниже большими красными буквами было написано: ГРАМОТА, и далее мелкими черными витиеватыми буковками расшифровывалось: за что, куда и почему? Кащей не отказал себе в удовольствии вслух прочитать сделанную им же много-много лет назад запись:
- «Настоящая грамота выдана почетному пиликальщику на скрипке, своим пиликаньем запиликавшему до полусмерти концертный зал виртуозов пиликанья». С этой грамотой вам никогда не предложат сыграть в гостях на пианино или на рояле, спеть песню чудным басом, напоминающим рев льва, которому наступил на хвост индийский слон, или просто рассказать плохой и несмешной анекдот.
- Ты над нами издеваешься, правда? - с надеждой в голосе спросили проверяющие, нащупывая на поясах мечи, ножи и дубинки.
- Нет, что вы, я говорю вполне серьезно! - обиделся Кащей. - Ну, посмотрите на себя: какие тут могут быть шутки? Разве можно шутить с хорошо вооруженными профессионалами, находящимися при исполнении? Я говорю правду и только правду!
- Так-то! А то смотри, - пригрозил пальцем проверяющий, - с нами шутки плохи!
- Это заметно, - прошептал царевич. - Что ж. Господа, вы проверили то, что хотели, теперь сложите всё обратно, как было, и мы разъедемся в разные стороны, словно ничего не случилось и как будто нас здесь и вовсе не существовало.
Проверяющие посмотрели друг на друга и захохотали так, будто услышали самую остроумную шутку в мире.
- Извини, царевич, но наша смена закончилась, так что ничего складывать мы не будем. И потом, мы умеем только раскладывать, понимаешь, работа у нас такая! Складывание вещей не входит в круг наших обязанностей. Этим вы должны заниматься сами.
- А если я заплачу один золотой?
- Подкуп должностного лица при исполнении? - нахмурились проверяющие.
- Как это, при исполнении, если у вас работа закончилась? - отпарировал царевич. - Это внеурочная работа с дополнительным заработком.
Проверяющие получили золотую монету, и только после этого царевич на самом деле убедился в том, что собирать чемоданы не умеет далеко не он один. Разные рубашки, брюки, костюмы были заброшены в чемоданы в произвольно сложенном виде и порядке, рукава выглядывали наружу из-под захлопнувшихся крышек, и проверяющие добродушно приговаривали: - А всё равно замки не закрываются, и так выпадет, если что не так!
Чемоданы забросили на крышу, перетянули веревками для пущей надежности и отчитались о проделанной работе:
- Всё готово! Путь свободен, проезжайте, куда хотите. Приезжайте к нам еще!

Предыдущая страница 17 Следующая страница


В конце времен 18

- С удовольствием! - воскликнул Кащей. - Как только мне надо будет открыть заклинивший чемодан, я вспомню про ваш бесплатный сервис!
Дверцы захлопнулись, карета тронулась с места. На небе сквозь серую пелену облаков проглянула первая звезда.

Часть 2. ОХОТА ЗА СУНДУКОМ

ГЛАВА ПЕРВАЯ

Огни пограничного пункта затерялись далеко позади, скрывшись за многовековыми деревьями, наступила полная темнота. Извозчик зажег четыре фонарика по бокам кареты на случай, если кто будет ехать им навстречу.
- Озверели проверяющие, слов не нахожу! - возмущался советник. - Хорошо еще, что нас самих обыскивать не стали. Я бы не выдержал, если бы они принялись выворачивать мои карманы, и кому-нибудь засандалил бы своими крепкими сандалиями между глаз.
- У них смена закончилась, потому и не стали. А сандалить между глаз - хочешь раздуть международный конфликт? - осадил его Кащей.
- Нет, хочу показать, что я - честный человек, и мне нечего скрывать!
- Все мы так говорим! - засмеялся Доминик. - То есть это они так говорят, что это мы так говорим.
Ветер усиливался. Промелькнувшая луна явила свой холодный лик в последний раз, прежде чем окончательно скрыться за грозовыми тучами. Где-то далеко сверкали молнии, отзвуки грома доходили секунд за тридцать-сорок, небо на мгновение освещалось, отчетливо демонстрируя рваные изгибы туч. Лес шумел.
Лошади перешли в галоп: извозчик намеревался доехать до постоялого двора к тому времени, как небеса разверзнутся и потоки воды хлынут как из ведра.
- Доминик, ты точно уверен, что стоит свататься к дочери местного царя? - спросил советник, с грустью слушая, как трепещут на ветру многочисленные рукава рубашек и другие, целиком не поместившиеся в чемоданах веши.
- А в чем дело? - удивился Доминик, отвлекшись от воспоминаний детства.
В ту славную пору переписка с царевной Нитой была постоянной и не прерывалась на длительное время. Обычно голуби за неделю успевали преодолеть расстояние между двумя царствами туда и обратно. Минуты чтения письма и время для написания подробного ответа пролетали незаметно. Доминик с изумлением обнаруживал, что на всё про всё уходило не менее полутора часов. Столько он не смог бы просидеть на уроках по родному языку, изучая его сложные и до смерти надоевшие правила. Учитель делал всё, что мог, желая привить ученикам любовь к правильной речи, и часто на уроках звучали веселые стишки, которыми он заменял сухие законы правописания.
«Четыре черненьких чумазеньких чертенка чертили черными чернилами чертеж!» - припомнил он забавную фразу, быстро запомнившуюся и с тех пор никогда не забывавшуюся.
И всё-таки, несмотря на подобные ухищрения, время на уроках не пролетало так быстро. В письмах же были разговоры по душам о личных проблемах и радостях, без боязни быть непонятым или осмеянным. И когда в один ужасный день он вдруг осознал, что писем больше не будет, мир перестал быть таким светлым, как раньше. Изменилось, конечно, не очень много, но казалось, что старый друг исчез навсегда и никогда уже больше не вернется.
- Да я вот прикинул все плюсы и минусы, - откровенно сказал советник, - мне уже не кажется хорошей идея приехать в столицу с твоим предложением руки и сердца. Что, если царевна просто не захочет с тобой общаться, и царь не примет нас во дворце? Скажем, какое ей теперь дело до мира, в котором люди живут хуже, чем в ее царстве?
- Царь не имеет права нас не принять! - возразил Доминик. - Мы не простые люди со стороны, праздно шатающиеся по миру в поисках лучшей доли.
- Так-то оно так, - согласился советник, - но что ты скажешь по поводу того, что царевна не пыталась поездить по странам и заехать к нам?
Эффект оказался неожиданным.
- Скорее, это я должен был ездить по странам и заглянуть к ней! - воскликнул царевич.
- Одно другому не мешает, - возразил советник, но Доминик его уже не слышал, погрузившись в глубокие раздумья.
- А ведь я прав! - раздумывая, сказал он самому себе вполголоса. - Мне не стоило прекращать общение. Я должен был приехать в двадцать третье царство. Тогда и проблем никаких не было бы.
- Ты был слишком молод! - незамедлительно отреагировал советник. - Царь бы тебе ремня всыпал, не при Змейго Рыныче будет сказано.
- За что? - Доминик понял, что высказал свои мысли вслух и отступать было некуда.
- За то, что ты желаешь жениться до того, как обучишься главным наукам! - назидательным тоном ответил советник. - Царевич в первую очередь должен быть образованным.
Доминик кисло усмехнулся. Учеба и в самом деле была. И была такая, что ему до сих пор в качестве отзвуков прошедших интеллектуальных баталий снились кошмары. Кошмары о том, что он в который раз сдает экзамены по тригонометрии и пытается отыскать решение уравнения с шестью неизвестными, помноженными на синус котангенса и проинтегрированными корнем в минус пятой степени.
Уравнение, в принципе, было абсурдно, но снившийся ему дворцовый учитель математики во сне был еще более вредным, чем при жизни. Озадаченное молчание увидевшего уравнение царевича он комментировал стирающими в порошок пренебрежительными фразами об умственном развитии подрастающего поколения. То ли дело учитель математики в соседнем царстве! Неизменно спокойный и уверенный в себе и остальных человек, практически ни разу в жизни не повышавший голоса на учеников. Он никогда не делал вид, что математика важнее всего на свете, но объяснял материал так, что вопросов ни у одного ученика практически не возникало: все было разложено по полочкам, что называется, от и до.
«Интересно, а какой математик в ее царстве?» - подумал Доминик. Карету качнуло, он очнулся от раздумий и поднял голову.
Советник терпеливо ждал ответа на свою реплику, а Кащей читал приклеенную к стене небольшую берестяную табличку о правилах пользования каретами для важных персон.
«Персоны по степени важности, - тут же придумал он собственную систему градации представителей высшего света. - Нормальные люди - четыре… хм-хм… штуки в карете. Обычный индюк - две штуки в карете. Напыщенный индюк - одна штука в карете, ибо двое просто задохнутся от чванства при виде второго такого же сноба, как и он сам».
- Тогда почему с меня для вступления на трон требуют не знания правил родного языка и три варианта решения математических уравнений, а настоящую невесту? То есть уже законную жену и более-менее подросшего сына? - спросил царевич у советника. - Если бы я сделал так, как хотел, у меня давно было бы и то, и другое!
- Но был бы малость необучен для хорошего правителя.
- Много мне поможет тригонометрия при решении жизненно важных политических задач?
- А как же?! - воскликнул советник. - После тригонометрии ни одна жизненно важная политическая задача не будет выглядеть катастрофической! Так, мелкий пустячок, решаемый за двадцать секунд от нечего делать. Сверкнула далекая молния. Кащей мысленно отсчитывал секунды до того времени, когда грянет гром - так он определял, на каком расстоянии от них находилась гроза. Через двадцать секунд прогрохотал оглушающий гром, но Кащею показалось, что одновременно с ним он услышал отзвуки пронзительного волчьего воя.
- Вы ничего не слышали? - спросил Кащей.
- Гром гремел, - ответил советник.
- Нет, я не об этом…
Сверкнуло, и в этот раз гром грянул чуть ли не у них над головами. Лошади рванули вперед с удвоенной скоростью, извозчик был полностью с ними солидарен. От ускорения не ожидавшего этого советника и царевича на секунду вдавило в кресла. В этот раз по его завершению все еще отчетливо слышался пронзительный волчий вой.
- Уууууууу! - долетело до их ушей и пролетело дальше в неизвестном направлении.
- Этого нам только и не хватало! - перепуганный советник вскочил и прижался к небольшому окошечку, разглядывая кромешную тьму ночного леса.
- Волки! - воскликнул он, когда сверкнула молния.
- Они самые! - подтвердил Кащей. Доминик вежливо толкнул советника:
- Я могу посмотреть?
Советник отодвинулся и мрачно пробормотал:
- Почуяли легкую добычу и решили заморить червячка!
- Жирный червячок получается! - ответил Доминик, поежившись, и поглядел на Кащея. - Мы пропали?
- Фигу им, а не червячков! - отозвался Кащей, приподнимая плащ и отыскивая в нем нужный кармашек. - Помнится, когда-то я обещал вас познакомить с одной забавной штучкой под названием «динамит». Похоже, время знакомства пришло.
Сверкнула молния, и Кащей успел заметить, что волки, мчавшиеся за каретой метрах в двадцати, были намного крупнее обычных.
Приличная стая серых хищников неслась по прямой, но поток волков, выбегавших из леса с двух сторон дороги, был еще больше.
- У меня чувство, что в дремучем лесу проходил съезд «Серых Братьев Жестокого Ордена», и мы попали как раз на время обеденного перерыва в заседаниях, - пошутил он, раскладывая по сиденью связки динамита. - Спичек ни у кого нет? А, стоп, не надо! У меня есть зажигалка!
- Змейго, - укоризненно сказал советник, - мы, конечно, понимаем, что ты был во многих странах и видел немало интересного, но не мог бы ты объяснить малограмотным аборигенам, что означают те слова, которые ты время от времени произносишь? Что такое «зажи…»?
Кащей молча вытянул руку и щелкнул зажигалкой. Двухсантиметровый язычок пламени весело засиял в полной темноте кабины.
- Ну, и как вам она?
- А пальцы не сожжет, когда уменьшится и догорит?
- Она не догорит, просто погаснет! Болотные огоньки видели - это из той же серии.
- Где ты ее взял?
- В кармане.
- А как она там появилась?
- Я ее туда положил.
- А ты где ее взял?
- На этот вопрос я уже ответил! - хитро усмехнулся Кащей.
Хорошо, улыбки никто не увидел: придушили бы. Не насмерть, конечно, но от всей души.
- Змейго, может быть, ты всё-таки расскажешь нам о себе, а? А то нам с каждым разом становится всё любопытнее и любопытнее, - попросил Доминик.
- Прямо здесь и сейчас? - удивился Кащей. - По-моему, время крайне неподходящее!
- А когда еще? - возразил Доминик. - Ты постоянно ускользал от ответа на протяжении всего нашего путешествия - разве не пришло время раскрыть карты?
- Странные вы люди, - Кащей поглядел на советника и царевича. Из-за вспышек молний их было плохо видно в темноте, в основном силуэты, но ощущалось, что они требовательно смотрят на него и желают услышать ответ хоть на одну загадку. Ответ, который придется унести с собой в могилу - если волкам удастся то, что они задумали.
«Ну что, Господь, - подумал Кащей, - наступил реальный шанс избавиться от меня и выиграть наш спор. Но хотелось бы мне знать, где тебя-то черти носят и как близко ты подобрался к цели?»
- Если мы выберемся, из этой заварухи, я расскажу о себе основательно и подробно. И даже отвечу на любые вопросы. Договорились?
- Договорились! - воскликнул Доминик, рассчитывая именно на такой ответ: главное - вытянуть клятву о том, что подробная история о личной жизни будет в скором времени рассказана, и при случае напомнить об этом в подходящее время. Хотя были шансы на получение и другого ответа, не такого вежливого.
Кащей нащупал в одном из кармашков тяжелые металлические шарики и, сосредоточившись, постарался вспомнить, что это такое и зачем оно ему понадобилось? А вспомнив, сильно обрадовался находке, и динамит был временно отложен в сторонку до лучших времен.
- Прошу прощения, господа! - сказал он. - Динамит ненадолго отменяется: я нашел игрушку намного эффективнее!
- Господи боже, как их много! - потрясенно выдохнул царевич, при свете очередной вспышки молнии разглядев бесчисленный ковер из серой шерсти и неисчислимого количества горящих желтым светом глаз.
Извозчик - а точнее, лошади - вышел на максимально возможную скорость, фонари с мягким креплением бешено раскачивались на ветру, стуча о стенки кареты, пламя свечей билось как сумасшедшее и рисковало погаснуть насовсем. Карета тряслась и раскачивалась, напоминая пассажирам морскую качку во время сильного шторма.
Волки не отставали, держась от кареты на одном расстоянии.
«Хитрые бестии! - думал советник, прислушиваясь к тому, как ровно и мерно бьется его сердце: профессиональная привычка на ледяной настрой в экстремальных ситуациях. Оно даст о себе знать бешеным стуком, но после того как неприятности останутся в прошлом. - Ждут, когда лошади выдохнутся!»
- Что здесь за войска, если они не следят за волчьим поголовьем и не отстреливают его, когда волков становится слишком много? - воскликнул Доминик. - Скоро на них самих нападут!
- Те, кто на вышках - спасутся. - Советник задумался. - Волкам необходимо постоянно есть, и… - Он прикинул количество бегущих за ними четвероногих, - очень много есть! Нашей компании им явно не хватит. За счет чего они выживают?
Вожак стаи - волк, в полтора раза больше сородичей, взвыл так, что советник и Доминик почувствовали, как по их спинам пронесся ледяной ураган.
- Жаль, что пограничники не предупредили о местных достопримечательностях, - пробормотал Кащей, ощупывая шар и отыскивая на нем два углубления. - Я бы заблаговременно приготовил фотоаппарат… Господа, отойдите-ка от двери, я сейчас кину этот шарик собачкам на драчку. Глаза закрыть, от заднего окошка отвернуться! Приказ ясен?
- Яснее некуда.
- И уши прикройте!
Кащей приоткрыл дверцу и сквозь шум дождя и порывы ветра прокричал извозчику.
- Не останавливайся, что бы ни случилось!
Предостережение было, в общем-то, лишним. После того как извозчик услышит грохот за спиной, останавливаться, дабы посмотреть на то, что там громыхнуло, будет только сумасшедший, лишенный инстинкта самосохранения. Нормальный человек убежит еще дальше.
Извозчик кивнул в ответ - или показалось, что он кивнул. Повторять приказ или переспрашивать о том, расслышал он что-нибудь или не расслышал, Кащей не стал - гиблое дело при сильном ветре и шуме грозы. Не исключено, что извозчик услышит только второе обращение, а именно, сам вопрос о том, слышал ли он, что было сказано ранее, и в итоге на взаимные расспросы…
- А что было в самом начале? Я не расслышал, повтори!
- Гони быстрее! Ты меня понял?! Повтори!
- Ничего не слышу! Повтори!
- Гони сильнее, не тормози!
- Что?
- Я говорю…
- Ничего не слышу!
- Тормоз!
- Что?
- Не слышу!
- Что ты сказал?
- Я сказал, что ты - тор… тьфу! Не тормози!
- Что? Повтори!
…уйдет немало драгоценных минут. Волки настигнут их, и после последнего утвердительного возгласа извозчика…
- А-а-а-а! Понял! Сам ты тор…
…останется только услышать лязганье челюстей над самым ухом и почувствовать, как в шею впиваются острые и далеко не вампирские клыки.
Надавив на кнопку-углубление - она с приятным жужжанием ушла еще глубже, Кащей выждал три секунды. Шар слабо засветился, Кащей почувствовал, как начинает электризоваться и дергаться меч-кладенец, и швырнул шар в сторону волков. Меч приподнялся и бессильно упал, покачавшись на поясе.
Вожак стаи проскочил мимо, а загоревшийся синим светом шар поймал обычный волк. Шерсть ближайших к нему сородичей встала дыбом и нагнулась в его сторону.
- Зажмуриться!!! - прокричал Кащей, захлопывая дверцу и бросаясь на свое место.
Сильнейший электромагнит заработал на всю катушку и одновременно притянул к себе две молнии.
Ослепительно сверкнуло, следом раздался страшный грохот, и по карете хлестнула мощная звуковая волна, едва не смахнув ее с дороги как песчинку. Даже сквозь закрытые уши грохот пробирал до самых корней волос.
Потерявший равновесие и севший на сиденье Кащей вскочил и бросился к окошку - бежать всего ничего, просто повернуться и прильнуть к стеклу. От добрых трех сотен волков в живых осталось не более половины. Остальная часть представляла собой мало вдохновляющее на оптимистичное видение мира месиво с многометровым круглым пятном в центре дороги - там, куда ударили молнии, превратившие приличное количество волков в облако дыма и пепла.
- Вот это удар! - восхитился Кащей, глядя, как поредевшая стая зубастых охотников вновь смыкается перед выжженным кругом, и с усиленной яростью в кроваво-красных глазах преследует злосчастную карету.
Вожак стаи, как ни странно, был жив и отлично себя чувствовал, если так можно было назвать его перекошенную от злости морду и желание убить врага любой ценой, ясно читавшееся при свете молний в его глазах.
- Не люблю посредников! - сказал Кащей.
- Каких посредников? - не поняли советник и Доминик.
- Между мной и смертью, - пояснил он. - Так и норовят предложить мне ее услуги через посреднические фирмы и индивидуальных желающих. Не дают спокойно помереть в любимом парке на берегу озера от старости. Волки, солдаты, разбойники… И всем что-то надо за услуги: волкам - и так понятно, что нужно, да людям, в общем-то, тоже: золотишко, драгоценности, вещи, кареты. Дорого они берут!
- Есть и такие, кто задешево возьмется, - возразил советник, тоже заглядывая в окошко. - Их хлебом не корми, а дай кого-нибудь убить. Просто так, от нечего делать.
- Ларриан, не будь пессимистом - вредно для оптимизма! - Кащей протянул ему последний шар. - Хочешь сам в них запустить? Может, мы и пропадем, но удовольствие от битвы гарантировано!
- Давай ее сюда! - не стал отказываться советник. - Что теперь?
- Нащупай две ямочки и нажми на любую из них.
- Так, нажал.
- Великолепно! А теперь кидай, да побыстрее! - Советник метнул шар, и тот, упав на дорогу, покатился навстречу волкам. На этот раз никто не стал его ловить и поднимать. Волки обежали его и снова сомкнули ряды, встав плечом друг к другу и непрерывно издавая пронзительный вой.
Лошади уставали, и извозчик, перед которым встала сложная дилемма: либо не сбавлять скорости и загнать лошадей насмерть, либо дать крохотный шанс на выживание, выбрал второе. И в том, и в другом случае смерть грозила всем, разве что у лошадей была альтернатива: умереть самим, но врагам живым не даться, или оказаться загнанными до полусмерти и быть съеденными в еще полуживом состоянии. Но если при большой скорости упадет хоть одна лошадь, остальные повалятся следом, и погибнут все.

Предыдущая страница 18 Следующая страница


19 Дмитрий Мансуров

От последовавшего после этих мыслей грохота за спиной извозчик чуть не слетел с кареты. Четыре молнии разом атаковали электромагнитный шарик, и стаю волков, ту часть, которая не испарилась в один миг, швырнуло звуковой волной по сторонам безо всякого сожаления. Один из волков полетел прямо в карету и ударился туловищем о стенку, разбив стекло в окошке. Шесть-семь волков пролетели дальше и упали на землю, дико воя и пытаясь схватить, дотянуться до лошадей острыми клыками, лязгая челюстями в бессильной злобе и ярости.
- А вот теперь можно и динамит покидать! Доминик, присоединяйся, вместе веселее! - Кащей подхватил связку и поджег бикфордов шнур. - Ждем, пока фитиль не догорит сантиметров десять, и бросаем динамит в гущу серой и клыкастой озлобленности. Вот так!
Связка динамитных шашек полетела в сторону волчьей стаи.
- Смотрите, господа, как действует классический легендарный динамит!
Грязно-красное облако взметнулось вверх, расшвыривая огромных волков, как новорожденных котят.
Кащей и Доминик кидали связки одну за другой - советник только успевал поджигать фитили. Волки разбегались по краям дороги, быстро уяснив, что ничего хорошего из кареты не выбросят, и погибало их куда меньше, чем от удара молниями. Большинство волков контуженными падали без сознания, но тех, кто был в сознании, до сих пор хватало, чтобы с легкостью победить удирающих путников.
И когда запас динамита подошел к концу, а Кащей уже был готов к тому, что придется сражаться с волками не на жизнь, а на смерть, вожак, уставший смотреть, как стая тает на глазах безо всякой пользы, грозно рыкнул. Изрядно потрепанные волки свернули с дороги и торопливо скрылись в спасительном лесу.
- Испугались! - не менее перетрухнувший советник перевел дух.
Как только опасность миновала - надолго ли? - усилием воли загнанный в глубины подсознания страх вырвался наружу, заставив Ларриана нервно передернуться и ощутить, как по коже протопали гигантские мурашки.
Кащей хмуро глядел в разбитое окошко. В редкие моменты грозового просветления было видно, что на дороге не осталось ни одной живой души. Всех волков словно корова языком слизнула.
- Змейго, я тебя умоляю, только не говори нам, что тебе это не нравится, ладно? Боюсь, я этого не перенесу! - попросил Ларриан.
Доминик молча сидел на своем месте и о чем-то сосредоточенно думал.
- А ты этого не поднимай! - скаламбурил Кащей. - Не угадал, Ларриан. Мне это нравится! Мне это сильно нравится, господа, сверх всякой меры! Что будем делать после заварухи: вернемся за подкреплением, которое нам не дадут, потому что это самое мирное и спокойное царство на белом свете, или продолжим путь своими силами?
- Я за то, чтобы вернуться и вообще умотать отсюда куда подальше! - предложил советник. - Если здесь такие полчища волков, что творится дальше, в глубинке царства, иначе говоря, ближе к столице?
- Фигу! - не согласился Доминик. - Мы приехали сюда для того, чтобы я мог встретиться с царевной Нитой. Я от своих планов не отрекаюсь. Кто желает - пусть возвращается и попытает счастья на другом поприще, но я хочу поставить в этой затянувшейся истории точку. И пусть у нее даже будет несчастливый для меня финал, но он будет!
- Как я уже упоминал, сдается мне, что здесь всё далеко не так радужно, как нам расписывали, - сказал Кащей после недолгого раздумья. - Обнесенное колючей проволокой царство, вышки с лучниками, которые смотрят не столько на зарубежье, сколько на собственную территорию… Нам не дали пройти вместе с профессионалами военного искусства. Кого они пытались защитить? Стаю волков-переростков? Вспомните, они что-то спрашивали про наше здоровье. Охранники были перевязаны, и их не пропустили! Им не нужны раненые! Почему, спрашивается? Не хотят кормить волков подпорченной едой?
Советник поежился.
- Змейго, ты перебарщиваешь!
- Надеюсь.
- И вещи они осматривали так, как будто они нам больше не пригодятся, - подал голос Доминик. - Мне тоже сдается, что здесь дело не чисто. Я уверен, что царство захватили темные силы! Какой-нибудь Кащей Бессмертный, например.
- И ты - тот самый царевич, который выйдет с ним а смертный бой и сразится за томящуюся у него в заточении царевну-лягушку? В смысле, красавицу? Доминик, ты перечитал сказок! - воскликнул советник. - Змейго, скажи ему, что Кащей водятся далеко на севере, и пусть он не строит из себя последнего романтика!
- И правда, Доминик, - сказал Кащей, - быть последним романтиком тебе не идет.
- Много вы пони…
- Тебе суждено быть первым романтиком!
- Змейго, я же, просил!
- Спокойно, советник! - воскликнул Кащей. - Мы так по уши вляпались в эту романтику, давайте теперь разберемся, что здесь к чему? Останавливаемся у первого постоялого двора и производим с его владельцами военно-полевой допрос третьей степени. Как есть, все тайны без утайки выскажут!
- Надейся, надейся, - посмеялся советник. - Так они тебе и скажут! Кто ты такой?
- Скажут! - Глаза Кащея хищно сверкнули, напомнив советнику блеск волчьих глаз. - Мы их очень вежливо, но убедительно попросим.
«Ну, Господь, натворил ты дел! - сердито подумал он. - Что тебе, слишком скучно было искать сундук в нормальном мире? Зачем настолько усложнять себе жизнь - не детские игрушки, елки-палки! Ты же сам теперь без магии - зачавкают в два счета! А кому потом новую Вселенную создавать, Пушкину?!»…
- А что сразу Пушкин, что сразу Пушкин?!
- А кто, Лермонтов, что ли?
- Вы еще Некрасова позовите!
- А что? … Николай Алексеевич! Тут вас требуют.
- Создавать Вселенную?.. О Боже!
- Точно! Как мы не додумались? Господь, Вселенную создавать будем, али как?…
Карета уменьшила скорость - извозчик решил дать лошадям передохнуть после ухода с дорожной сцены волков, потому что взмыленные лошади были как никогда близки к тому, чтобы ускакать в края, откуда не возвращаются.
Грозовые тучи до сих пор не сподобились на проливной дождь, ограничиваясь обычным светомельтешением. В какой-то мере это было на руку: под проливным дождем воевать с волками было бы куда сложнее. Сами волки, если они не маньяки своего рода, тоже не большие любители охотиться под дождем, но при их количестве выбирать наиболее комфортные условия не приходится.
- Держите ваши документы и оружие, - Кащей передал советнику и царевичу спрятанные на время проверки вещи. - Будет намного лучше, если мы выйдем из кареты при полном боевом вооружении.
- Никто не спорит, - сказал Доминик, цепляя именной меч к поясу. - Я надеюсь, что волки напали именно и только на нас, а те, кто успел проехать засветло, добрались до ближайшего города? Сколько здесь хищников!
- Еще бы их здесь столько не было! - сердито ответил Ларриан. - Если воины в полном составе стоят по периметру царства и охраняют его от непрошеных гостей из ближнего зарубежья, то кто будет следить за звериной популяцией? Я готов поспорить на карету Лилит, что последнего лесника в последний раз видели самые древние старожилы этих мест и что его давно вычеркнули из красной книги и записали в книгу черную, как вымершего представителя разумной части леса.
- К сожалению, от этого спора легче не станет, - возразил Кащей, - а меня гораздо больше интересует, не вписалось ли в черную книгу вообще все население двадцать третьего царства, за исключением пограничников и стоящих на вышках лучников? Максимум, на что надеюсь я в этом вопросе, - хотя бы на грязно-красную, но еще красную книгу.
Карета основательно замедлила ход и остановилась.
- Постоялый двор! - объявил извозчик.
- Отлично! - обрадовался Доминик. - Здесь отдохнем, или другое местечко поищем?
- А чем плохо место? - удивился советник, выбираясь из кареты и застывая на ступеньках с раскрытым от изумления ртом, не в силах вымолвить ни слова.
- Вас подтолкнуть? - поинтересовался Кащей, встав в микроочередь на выход третьим и последним.
- Советник чего-то застыл! - пожаловался на непредвиденное осложнение Доминик. Он пытался подтолкнуть советника, чтобы тот все-таки довершил спуск, а не останавливался на середине, но Ларриан не реагировал на его попытки ни словом, ни жестом.
- Ну, тогда я отсюда выйду! - Кащей развернулся на сто восемьдесят градусов и вылез через противоположную дверцу. Доминик, недолго думая, последовал его примеру и выбрался из кареты следом за ним. Советник все еще стоял столбом.
- И что такого ты здесь уви… - обошедший карету Кащей застыл как вкопанный, и шедший позади Доминик врезался ему в спину.
- Начинается! - пробормотал он недовольно. - У вас что, эпидемия окамене… Мама родная!!!
«И как у кучера хватило мужества здесь остановиться? - недоуменно подумал он, разглядывая трехэтажное здание постоялого двора, и поежился от неожиданно холодного порыва ветра. Засыпанная упавшей листвой площадка перед домом создавала уверенность в том, что в последний раз здесь прибирали года три назад. - Как раз перед тем, когда Нита перестала отвечать на мои письма…»
Деревянный сруб дома выглядел до сих пор неплохо, и если бы не невиданный прежде серый налет, покрывший всё здание, можно было подумать, что и строили его не так давно.
«По крайней мере, окна целы», - подумал советник. Это означало, что здесь не было побоища с волками, и люди, хотя это и маловероятно, всё-таки здесь еще живут.
Вот только стекла ничего не отражали, и в них не было видно ни слабого отсвечивания фонарных огоньков кареты, ни сильного отражения сверкающих тут и там молний. Доминик очень быстро понял, почему окна выглядели черными провалами: стекол в рамах не было. Совсем. Ни разбитых и оставшихся по периметру острыми осколками, ни целых. Никаких.
Пустые оконные рамы напомнили ему глазницы найденного когда-то в детстве черепа, и он поежился от нахлынувших неприятных воспоминаний.
- Симпатичное зрелище! - пришел в себя Кащей. С подобными артефактами ему давненько не приходилось встречаться. Настолько давно, что удивление ненадолго выбило его из колеи.
Извозчик по-прежнему сидел на своем месте и смотрел на путешественников мрачным изучающим взглядом. Увидев, что советник всё-таки ступил на землю, он неожиданно пронзительно закричал:
- Ннооо, пошла! - и лошади рванули с места, увозя с собой карету, самого извозчика и большую кучу чемоданов со сваленными как попало вещами.
- Стоять! - прокричал советник. - Ты куда намылился?!
Уносящийся вдаль извозчик помахал им рукой и прокричал:
- Вы за меня не беспокойтесь, я с вашими каретой и чемоданами не пропаду, мы хорошо будем жить!
У советника отвисла челюсть. Поднимая за собой вихрь из высохших листьев, карета исчезла в ночной дали, и голос счастливого извозчика очень скоро стал слабым, неразличимым, пока полностью не растворился в лесном шуме.
- Вот он, типичный оборзец нахальных извозчиков! - пожал плечами Кащей, доставая из ножен меч-кладенец. Использовать шпагоплеть он поостерегся: мало ли какое состояние у здания: лишнего взмахнешь - еще пополам перережет, владельцы до самой своей смерти будут бегать за ним и требовать заплатить за поломку памятника архитектуры начала нового сотворения мира. Хотя какие теперь хозяева? Исполосуй он это здание, как свежий хлеб, на ровные вертикальные ломтики, никто и словом не обмолвится - нет никого рядом, чтобы словами сорить. Вот только домик может не выдержать острого к себе отношения и завалить резчика тоннами деревянных брусьев. Жаловаться потом придется только на себя. Так что - меч, и только меч!
- Зайдем в гости?
- К кому? - Советник спросил скорее для того, чтобы услышать свой собственный голос и определить: не сказывается ли его страх перед навалившимися на них неприятностями на его обычно спокойной речи. - К засохшим мухам-тараканам? Или к поселившимся здесь призракам?
- А какая разница? - пожал плечами Кащей. - У нас нет выбора после того, как извозчик не стал ждать милостей от природы и самостоятельно осчастливил себя нашими вещами. Если есть желание - догони его и передай от меня пару ударов в челюсть, я потом тебе верну. Советник пристально посмотрел в глаза невозмутимого Кащея, не выдержал и устало усмехнулся.
- Всё равно стоять здесь я не намерен, - воскликнул Доминик, тревожно посматривая по сторонам, - а идти куда-то среди ночи - гиблое дело: попадется еще одна стая - нам каюк!
- Дело говоришь, - согласился Кащей. - Когда волки очухаются и решат нанести ответный удар, нам лучше не стоять в открытом поле.
- Змейго, не дави на психику, она и так подавлена! - взмолился советник. - И так ничего понять не могу из происходящего!
- А этого никто из нас троих не понимает, - ответил Кащей. - Ну что, войдем да разузнаем, что к чему. Вдруг нам повезет и мы познакомимся с очаровательным привидением, которое сначала нас накормит-напоит, и только потом вечным сном спать уложит?
- Змейго!
- Да брось ты переживать!
- Оставили нас на верную погибель…
- Ты не прав: аборигены просто-напросто взяли от нас вещевые жертвоприношения в свою пользу, и теперь нас никто не тронет, пока не встретит. Пошли, что ли, чего стоять, глаза мозолить?
- Кому?
- Да хоть кому…
Шурша сухими листьями, они направились ко входу в здание.

ГЛАВА ВТОРАЯ

Двери, как ни странно, оказались хорошо смазанными и даже не пикнули после того, как их отворили. Кащей, ожидавший услышать бьющий по нервам пронзительный скрип, не сразу поверил в то, что кто-то поддерживает петли в идеальном состоянии. Причем только петли и ничего более, потому что ни пыль, ни листья, ни паутину не убирали здесь приличное количество лет, и на полах хорошо отпечатались следы тех, кто был в здании после его запустения.
- И долго ты будешь дергать ее туда-сюда? - Советник некоторое время понаблюдал, как Кащей проверяет бесшумность петель, и на второй минуте не выдержал. Доминик смотрел на действия Кащея, как на неведомый ритуал, положенный при входе в подобные места, ему и в голову не пришло, что тот просто не верит собственным ушам.
- Ладно, пошли! - Кащей оставил дверь в покое. Доминик посветил фонариком, который успел снять с кареты до ее экстренного отбытия в сокрытое ночной темнотой неведомое, и тусклый огонек осветил ближние три-четыре метра коридора.
На полах - неровный слой пыли и многочисленные следы: кто-то уже заходил сюда, предположительно - ранее проезжавшие путешественники.
«Может, кто-то из них и смазал петли? - дошло вдруг до Кащея. - Пыль еще можно вытерпеть в походе, но вот скрип…»
- У меня такое чувство, - сказал он, - что здесь работает приличной мощности конвейер по получению бесплатной гуманитарной помощи населению от приезжих. Всё давно поставлено на поток, и мы просто-напросто его новая безликая порция.
Поскольку в самом лучшем и светлом царстве тяжелый физический труд считается недостойным… как и труд вообще, то лишенное новых предметов быта и роскоши население отбирает их у приезжих под предлогом, что от путешественников не убудет - у них дома этого добра предостаточно. Подумаешь, несколько чемоданов и карета. Всё равно тут волки бродят, того и гляди съедят. Зачем добру зря пропадать?
Кащей шагнул вперед.
Следы прежних «охотников за привидениями» отчетливо показывали, что желания уходить в глубь здания ни у кого из них не возникало. Самый храбрый и отчаянный сделал не больше двадцати шагов. Вероятнее всего, пытался узнать пределы собственного хладнокровия - сколько успеет пройти, прежде чем его загрызут внутренние страхи.
Кащей остановился там же, где оказалась финальная черта путешествия самого храброго из предшественников.
- Что там? - сразу же спросили оставшиеся у входа советник и царевич.
- Пыль, - коротко ответил Кащей. - Предпочтете остаться у дверей или зайдете на огонек? Я вижу, в той стороне находится кухня, и мы успеем поужинать.
- Сухими мушиными тушками? - уточнил советник. - Или вялеными паучками?
Стоявший за спиной советника царевич издал глухие и очень неопределенные звуки. Кащей за словом в карман не полез:
- Неужели я сподобился встретить знатока редкой разновидности кулинарии?
- Еще нет, но при таком раскладе дел - очень даже может быть.
- Господа, - с ехидством в голосе протянул Доминик, - не могли бы вы поговорить о чем-нибудь менее изысканном? Например, о жареной телятине?
- Сейчас посмотрим, что осталось в местных кладовых, - согласился Кащей. - И поговорим о том, что там есть.
- Если там есть, что есть!
- Может быть, какой-никакой сухарик завалялся.
- Три корочки хлеба?
- А что, хватит для начала! Вперед, господа, где наша не пропадала? - оптимистично воскликнул Кащей.
- Здесь еще не случалось! - пессимистично ответил уставший советник. Кащей не сдержался и тем же оптимистичным тоном заявил:
- Значит, случится, не стоит унывать!
- Типун тебе на язык, Змейго! - в сердцах воскликнул советник.
- Лучше бутерброд с колбасой и чашечку чая.
Грозовые тучи и не думали уходить, периодически освещая полы призрачно-белыми вспышками. В небе грохотало.
Кащей заглянул на все полочки и во все шкафчики - знакомый с особенностями заброшенных домов советник по привычке думал увидеть там нечто антиаппетитное, но ошибся в предположениях - там совсем ничего не было. Всё, что можно было съесть, давным-давно уже съели, и оставлять кусочек ради туманной надежды на то, что в недалеком будущем сюда заглянут голодные люди, - бессмысленная порча продуктов. Не сгниют, так засохнут и станут тверже камня.
- Странно! - сказал он, доставая из шкафчика двухлитровый металлический чайник с деревянной ручкой и заглядывая внутрь. - Очень странно!
- Что именно? - Советник насторожился (в принципе, он еще и с прошлого раза не успокоился) и перевел взгляд с пустых полочек на Кащея. Тот помотал чайником, перевернул его и высыпал на пол горсточку пыли.
- Странно, что местные экспроприаторы ничего не забрали. Чайник новый, из него еще ни разу не пили, только мухи немного…
Советник и Доминик уставились на него во все глаза.
- …не важно! - не стал уточнять Кащей.
- Я не буду пить из него чай, - сразу же отказался Ларриан.
Доминик хмыкнул.
- А разве я предлагаю? - удивленный Кащей закрыл чайник крышкой и поставил его на место. - Воду можно вскипятить и в моем чайнике, у меня даже кружки с собой есть.
- Тогда зачем нам сдалась эта кухня? - не понял Доминик. - Если всё носить с собой, для чего ходить по дому и искать укромный уголок?
- Вижу, вы на голодный желудок стали хуже соображать, - посетовал Кащей. - Мы ходим и рыскаем по всем углам, для того чтобы понять, куда все подевались и с чем это связано? Вот смотри! - указал он на кухонную утварь. - Первая версия: поскольку все крупные вещи остались на своем месте, то получается, что хозяева заведения не думали отсюда никуда уезжать. Надолго, по крайней мере. Вторая версия: поскольку стекол в доме нет, мы приходим к выводу, что оно дорого стоит. Следовательно, хозяева уехали, прихватив самое дорогое, что у них было. А чайники, кружки, ложки, поварешки, столы, стулья и прочая никому и даром не нужны, потому что легко купить новые.
- Это стекла-то - самое дорогое? - не согласился Доминик. - Не знаю, как было в тех царствах, где ты бродил, Змейго, но у нас стекло стоит очень и очень дешево.
- С тех пор, как его научились делать в производственных масштабах, - пояснил советник, - оно быстро обесценилось, хотя раньше из стекла драгоценные камни делали, и они стоили чуть меньше настоящих бриллиантов или жемчуга. Многие из богачей протестовали против его постройки - саботажников ловили пачками в любое время дня и ночи! И знаете, что самое интересное: наниматели расплачивались с ними не золотом-серебром, а обычными стеклышками!
- Иначе говоря, чтобы саботажники защищали не столько интересы чужого дядьки, сколько свое собственное обеспеченное будущее! - Кащей покачал головой. - Хитро придумано: вручить человеку стекло и сказать, что его дороговизна напрямую зависит от того, насколько человек справится с заданием. Справится - честь ему и хвала, а не справится - своими собственными неумелыми руками похоронит свалившееся на голову богатство. Коварно, ничего не скажешь. Хорошо, будь по-вашему. Но вопрос об исчезнувших стеклах остается на повестке дня. Не думаю, что это большая и зловещая тайна, но пропускать подобные аномалии я не намерен. Что скажете?
- Ставь кипятить воду в собственном чайнике, а мы осмотрим здание. Глядишь, чего и найдем. - Советник и Доминик повернулись к выходу, но Кащей их остановил.

Предыдущая страница 19 Следующая страница


В конце времен 20

- Лучше наоборот, - предложил он альтернативную версию проведения расследований. - У меня и боевого опыта намного больше, чем у вас.
- Как знаешь! - пожал плечами советник.
- А вода здесь есть? - полюбопытствовал царевич. - А то болтаем, а толку? Словесной водой не напьешься.
Его не тянуло искать колодцы в такое время - волки поблизости, и на открытом пространстве спастись от их более чем вероятного нападения невозможно. В здании можно хотя бы успеть взбежать на второй этаж и забаррикадироваться, заперев за собой дверь и заставив ее чем-нибудь тяжелым. Волки не смогут допрыгнуть до окон второго этажа, а двери достаточно прочные для того, чтобы их можно было пробить.
- У меня всё есть! - заявил довольный Кащей. - Неприкосновенный запас еды и воды на подобные случаи. Сейчас достану.
Он пошарил в кармашке и достал чайник с превращенной в мелкие градинки водой.
- Так она сохраняется дольше, - пояснил Кащей. - Дергаешь за веревочку на дне чайника, происходит химическая реакция, и вода вскипает за считанные минуты. Ларриан, посмотришь? А мы пройдемся по этажам, подыщем комнату почище.
Пока советник наблюдал за чайником, Кащей и Доминик заглядывали в комнаты и пытались отыскать следы чего бы то ни было. Следов имелось в достатке, но исчезновение людей и заброшенность постоялого двора они никак не объясняли. Мебель стояла целой, но не было ни одной записи, ни одного журнала, ни одного листочка с кратким изложением последних неприятностей, которые вынудили людей покинуть это место.
А вот на втором этаже царил легкий разгром: переломанные стулья, разбитые столы в беспорядке лежали в коридоре. Но самым необычным оказался вид двух скелетов в подрясниках, придавленных кроватями.
- Не любят здесь попов, как я погляжу! - Кащей склонился над скелетами и в некотором смятении обнаружил, что два верхних клыка у них были в два раза длиннее и намного острее остальных зубов. Он дотронулся пальцем до зуба и почувствовал, что тот способен проколоть кожу при малейшем нажатии. - Вот тебе и зубастые скелеты, как обещалось…
Скелет по соседству был с аналогичными зубами. Кащей встал, решив проверить все до конца, приподнял кровать и отбросил ее на пол подальше от скелетов. Она грузно встала на все четыре ножки и подняла кучу пыли, а с первого этажа донесся крик советника:
- Что случилось?
- Доминик споткнулся! - прокричал в ответ Кащей. Из кровати торчал прибитый к ней острый осиновый кол.
- Крайне интересно! - мрачным голосом заметил он. - Давненько я не встречался с этой гадостью. И вот на тебе! Восстановились!
- Что за твари такие? - Доминик с неподдельным ужасом смотрел на челюсти убитых людей в монашеских рясах.
- Это только скелеты, ты еще их живыми не видел, - заметил Кащей. Их появление выбило его из колеи. Чего-чего, но представить священников-вампиров ему не позволяла даже его богатая фантазия. Это то же самое, что поставить лису сторожить кур. Нонсенс!
- Ты видел их раньше?
- Сложно сказать, - ответил Кащей, осматривая скелет на наличие нательного крестика. Если таковой имеется, то придется значительно ускорить поиски сундука: что-то идет совсем не так, как задумывалось, и эти изменения - далеко не в лучшую сторону. Срочно сломать иголку, и пусть Вселенная, где всё еще живут вампиры, окончательно и бесповоротно пропадет в очистительном огне уничтожения отжившего свое пространства. Откуда они только взялись? Ведь Бог не мог их заново создать, зачем они ему нужны?!
«Из какого пепла вы восстали? - с нарастающей тревогой думал он. - Что за шоу здесь начинается?!»
То, что вампиров сумели победить, заколов их при помощи осиновых кольев с нестандартной утяжеленной полутораспальной ручкой, говорило о том, что сила у них была не настолько большой, как у вампиров, которые когда-то почти полностью уничтожили жизнь на Земле. И за несколько тысяч лет до этого широко погуляли по Галактике, наведя шороху и поставив с ног на голову население тысяч обитаемых миров. Но теперь, спустя миллиарды лет после, казалось бы, полного исчезновения не только вампиров, но и самого человечества, а также прочей разумной и неразумной жизни, кроме крохотной могучей кучки избранных бессмертных, они снова явились миру и показывают свои острые зубы.
Фантастика, просто фантастика.
Ситуация с царством не нравилась Кащею всё больше и больше. Разрозненные фрагменты складывались в общую картину, но не хватало нескольких связующих линий, чтобы получилось полновесное всеохватывающее полотно, где всё будет показано и объяснено в четком и логическом порядке.
Из леса донесся тоскливый, перемешивающийся со злобными нотками, вой.
- Поищем свободную комнату на третьем этаже! - сразу же отреагировал Кащей. - Не ровен час, пойдут по следу! Если что, забаррикадируемся на случай атаки и не будем реагировать ни на что до самого рассвета.
- Путешественники вряд ли будут сюда ломиться, - согласился Доминик. - Но ты уверен, что волки войдут в дом? Они не настолько храбрые.
- Вот эти - и не храбрые?! - Кащей встал и похлопал себя по брюкам, стряхивая пыль. - Иди за советником, пусть хватает кипяток, а я пока по третьему этажу пробегу.
- Я быстро!
Двери на третьем этаже были распахнуты настежь, и было видно, что здесь основательно потопталось большое количество народа, но следов битвы Кащей не обнаружил. Драка, происходившая в здании, за пределы второго этажа не выходила. И вот что интересно: в комнатах не было осколков, а оконные рамы были закрыты на массивные крючки, что гарантированно давало понять: вампиры не влетели в окна, разбивая стекла. Они совершенно свободно вошли через главный вход, поднялись на второй этаж, где жили постояльцы, и… постояльцы их убили, не пожалев сил и придавив вампиров кроватями для большей надежности. Выходит, они знали, кто к ним пришел, и имели при себе остро отточенные осиновые колья - строгать новые в тот момент, когда вампиры норовят ухватить тебя за горло и присоединить к своему скромному сообществу любителей свежей крови, более чем проблематично.
В одной из комнат Кащей обнаружил исписанные мелким почерком листки, свернутые втрое. Явно оброненные в спешке и случайно задвинутые под небольшую тумбочку для мелких вещей и предметов. На ней и сейчас стояли недогоревшая свеча, стакан с остро отточенными гусиными перьями и две чернильницы с засохшей краской. Кащей перевернул чернильницу и постучал по донышку раскрытой ладонью. На пол упала чернильная таблетка с застывшим в ней обломком пера.
- К чему такая спешка? - в дверях появился советник. Позади стоял запыхавшийся царевич.
- В горле пересохло! - пояснил Кащей. - Пить охота, вот и позвал!
- Уууууу!!! - пронеслось над лесом протяжное волчье соло, и секундой позже к одинокому голосу присоединился вой целой стаи.
- Врешь! - вздрогнул от воя советник. - Они приближаются?
- Смотри сам! - Кащей указал сторону леса. Советник поставил чайник на тумбочку и пригляделся. Грозовые сполохи сделали свое доброе дело, и прильнувшая к окну троица увидела, как из леса неровной толпой в сторону постоялого двора направляются около сорока волков-переростков.
- Баррикадировать вход бесполезно, - сказал Кащей, - они запрыгнут через окна. Но кое-что мы можем сделать. Да, я тут обнаружил кое-что в своих кармашках. Вкусненькое, вот поедим и посмотрим, что они предпримут?
- Да у меня кусок в горле застрянет - ужинать в такое время! - воскликнул советник. - Нас, того и гляди, с потрохами зачавкают и спасибо не скажут!
- А чай тогда зачем кипятили? - Кащей зашарил по карманам в поисках посуды. Одноразовые тарелки, вилки, ложки легли на очищенную от пыли поверхность трех оперативно приставленных Домиником друг к другу тумбочек. - Если застрянет - запьешь, и он проскользнет! Наливай в заварник, а я сейчас схожу по одному делу - надо обезопасить тылы, чтобы волки не зашли на огонек и не выпили наш чай с нами вприкуску.
Уловив в глазах собеседников смущение, Кащей чуть нахмурился и напрямую спросил:
- Вам чай заваривать приходилось?
- Не приходилось! - честно признался Доминик.
Советник согласно кивнул головой.
- Но, я надеюсь, вы хотя бы знаете, что чай - это куст и его надо выращивать?
- А как же? Кто этого не знает?!
Кащей хихикнул:
- Я знаю людей, которые с пеной у рта доказывали мне, что колбаса растет на высоких деревьях вроде пальм и что ее постоянно собирают то незрелой, то едва созревшей и сразу продают, потому что колбаса очень быстро портится. А кто-то даже полагал, что белые шарики, в ней попадающиеся, - это семена, и пытались их посадить у себя на грядках… поливали каждый день… окучивали… ждали, когда взойдет… жаловались на неподходящие погодные условия… и когда слуг на рынок отправляли, то всегда наказывали им, чтобы они брали батон и обязательно с косточками - снова их выковыривали и сажали… А чего вы смеетесь? Я серьезно говорю!.. Да, чуть не забыл… - На тумбочку легли три белых объемистых пакета со строчками из мелких буковок. - На срок годности не смотрите, всё равно не поверите, - сказал он, доставая нож. - Это еда. Режьте и ешьте, кто сколько пожелает. А я сейчас!
Волки бежали к дому, точно преследовали оленя и намеревались загнать его до смерти. Светящиеся ненавистью глаза, оскаленные пасти, жуткое рычание, вылетающие из-под тяжелых лап пыль и листья… Они мчались, чтобы расквитаться, разорвать в клочья, убить, уничтожить всех!
Расстояние до гостиного двора стремительно уменьшалось.
- Найду этого кучера - он у меня всю жизнь будет в микрокарете для инвалидов передвигаться! - клятвенно пообещал Кащей, выбегая из комнаты и на ходу выхватывая меч-кладенец. Лестница была единственной и находилась точно по центру здания, разделяя его на левое и правое крыло. Ее можно было взорвать, выстрелив из микроарбалета, но Кащей опасался, что неизбежные искры подожгут сухую древесину, и подоспевшим на огонек волкам ничего не достанется. Разве что они смогут постоять на прощание у большого кострища. Дом сгорит за считанные минуты, и даже ливень, который вот-вот то ли начнется, то ли не начнется, не сумеет справиться с охватившим здание огнем. И воды, как назло, рядом нет. Так что меч, и только меч!
Торопливо разрубая лестницу, Кащей поднимался по еще целым ступенькам, и ее куски, разрубленные вкривь и вкось, падали вниз, на ступеньки первого этажа, усложняя проход тем, кто осмелится здесь подняться. Площадка между этажами не избежала скорбной лестничной участи и тоже превратилась в кучу разрубленных досок.
Уже подбираясь к последней, верхней четверти лестницы, Кащей услышал, что волки проникли в здание.
Запрыгивая через окна один за другим, они бросались вперед, освобождая место следующим, уже находившимся в длинном прыжке собратьям по несчастью. Влекомые запахом людей, равносильным приказу: «Это враг - убей!», волки заполняли коридоры и изучали следы изрядно наследившей троицы.
Кащей перестал рубить лестницу, чтобы не привлекать к себе внимание чутких волчьих ушей, и стал давить на меч, плавно разрезая доски и тихо складывая их на полу.
Волки ринулись на второй этаж, и Кащей отшатнулся от края лестницы, чтобы его не заметили. Он слышал их сердитые и недоуменные восклицания и сожалел о том, что из-за спора с Богом лишился волшебного умения понимать язык зверей и птиц. А «лингвист», давным-давно заброшенный в замке за ненадобностью, так и не отыскался. Потом он, конечно, найдется и будет назойливо попадаться на глаза буквально повсюду, но именно тогда, когда он нужен больше всего на свете, предпочитал оставаться потерянным.
Крадучись, к Кащею подобрался Доминик. Легонько дотронувшись до плеча Кащея, он посмотрел вниз и прошептал:
- Что так долго? Где волки?
- Внизу! - прошептал в ответ Кащей и передал царевичу очередную доску. Тот положил ее на пол, тщательно соблюдая звуковую конспирацию. Волки обследовали первый этаж, обнаружили кучу следов и ни одного человека и заметались по этажам в поисках троицы, заглядывая в самые укромные уголки здания.
Осталась последняя ступенька, когда один из волков наступил на лежавшие в беспорядке доски от нижней части лестницы и принюхался. Кащей замер, оставив меч вонзенным в доску на половине пути. Доминик превратился в памятник самому себе и даже перестал дышать.
Волк обнюхал свежесрезанные края досок и потянул носом: враги были рядом, и складывалось ощущение, что они находятся прямо здесь, среди досок, но отсутствие пути наверх не давало ему прийти к правильному решению. Решив, что люди здесь просто прошли, как и по всему дому, зверь спрыгнул с досок и вернулся в коридор второго этажа к буквально роющим носами пыль собратьям.
Доминик облегченно выдохнул и в ту же секунду увидел озадаченную волчью физиономию на прежнем месте. В любой другой ситуации она смотрелась бы весьма забавно, но здесь, когда у нее под боком было еще сорок подобных физиономий, становилось не до смеха. Кащей обхватил пальцами рукоять меча. Волк еще раз обнюхал доски и, повинуясь озарению, внезапно поднял голову и увидел смотрящих на него Кащея и Доминика. Люди переглянулись.
- Прыгнет или не прыгнет? - спросил Кащей.
- Прыгнет! - утвердительно отозвался Доминик.
- Тогда чего мы тут расселись?
Волк моргнул, оскалился и оглушительно зарычал. Быстро вскарабкался на горку из досок и подпрыгнул высоко вверх, пытаясь дотянуться зубами до ненавистного человека.
Кащей выдернул меч-кладенец, волк смело вцепился зубами в доску и засучил лапами в воздухе. С обоих этажей к лестнице сбегались волки, услышавшие шум, рык и возню.
- Есть одно правило, - прокомментировал Кащей, - если облегченно вздыхаешь, значит, скоро грядут неприятности!
- Не знал! - виновато ответил Доминик.
- Это мало кто знает, - ободряюще кивнул Кащей, - потому что мало кто выживает, чтобы сообщить об этом.
Доска затрещала, отрываясь от ступеньки вместе с гвоздями. Кащей хотел ударить волка мечом, но Доминик, желая хоть немного исправить ситуацию, его опередил.
Перехватив положенную им же на пол доску, он занес ее над головой и изо всех сил ударил по волчьей голове. Доска сломалась, волк закатил глаза и, оторвав часть доски - на ней остались следы его зубов, упал на спину. Послышался треск, и часть лестницы со второго на первый этаж рухнула вместе с ним, образовав большую дыру на площадке.
- Отлично! - уже не скрываясь - смысла не было, громко сказал Доминик. На него уставилась куча свирепых желтых глаз. Громовое рычание наполнило пребывавшее много лет в тишине здание. - Ну, и чего уставились?
- Лишь бы не допрыгнули, - сказал Кащей, доламывая ступеньку, - а то ответят на твой вопрос. Я бы сказал, даже расскажут во всех подробностях.
Волки расступились и выпустили перед собой вожака. Доминик швырнул в него оставшийся в руках обломок доски. Вожак отскочил и сразу же резко подпрыгнул вверх, достигая уровня третьего этажа. Доминик отпрянул, а Кащей со словами:
- Вот попрыгунчик-стрекозел! - ударил волка в челюсть. Тот, не ожидая такой реакции, успел щелкнуть челюстями и откусить краешек рукава, после чего упал, изрядно расширив дыру в лестнице. Обломки досок покрыли его с головой и разлетелись в стороны спустя считаные секунды. Вожак вскочил на лапы, словно и не падал с шестиметровой высоты. Его глаза гневно сверкнули.
- Это мы уже видели! - меланхолично сказал Кащей, кидая на него охапку аккуратно сложенных досок. Волк отбил их одним ударом могучей лапы и запрыгнул на второй этаж по остаткам лестницы, чтобы повторить прыжок, но из-за пробитой им дыры прыгать на третий этаж стало невозможно.
Не сказать, что волки не пытались. Они пытались, и еще как: прыгали прямиком к наружной стене через остатки площадки и, отталкиваясь от нее в прыжке, пролетали под потолком второго этажа, самую малость не доставая до цели.
- Страшно? - спросил Кащей.
- Спрашиваешь! - ответил Доминик. - Сердце в пятки ушло!
Клац! Клац! - щелкали челюсти с завидным постоянством. Каждый волк желал лично убедиться в том, что ему не под силу запрыгнуть, а когда понимал недостаток собственных сил, то отчаянно щелкал зубами и приземлялся несолоно хлебавши.
Упрямый вожак стаи трижды повторял свой прыжок и трижды получал от Кащея по скулам, успевая напоследок отхватить очередной кусочек от длинного рукава рубашки. Но прыгать в четвертый раз постеснялся, окончательно уяснив, что силой здесь не возьмешь, только без зубов останешься.
Волки столпились вокруг вожака и обменивались короткими подвываниями и сердитым рычанием. Кащей достал из кармашка зеркало на длинной ручке, выставил его так, чтобы стало видно, чем они занимаются, и ухмылялся, когда волки поднимали головы и бросали на его отражение в зеркале убийственные взгляды.
Вожак упрямо не смотрел в его сторону, не желая распалять себя сверх всякой меры: челюсть до сих пор болела, хорошо еще зубы на месте остались, ни один не вылетел.
Подошел советник.
- Всех волков убил? - поинтересовался он. Разглядывая разрушения на лестнице, он задумался над тем, каким образом теперь спуститься, когда придет пора покинуть негостеприимное место. Да еще и идти во дворец пешим ходом - худшего наказания невозможно себе представить: при дневной жаре они вымотаются настолько, что по прибытии в столицу их вряд ли кто назовет высокопоставленными представителями другого царства.
«Разве что украсть карету у кого-то другого и поехать на ней самим?» - пронеслась неожиданная мысль. Он в первый раз подумал о том, что «выданный» им на границе извозчик - хорошо замаскировавшийся гость царства, который решил вернуть себе карету нестандартным, но оригинальным способом.
- Еще ни одного, - ответил Кащей. - Ты меня за мясника принимаешь?
- Да ты что?! Конечно, не принимаю! - отрицательно покачал головой советник. - Мясники работают мелко и в розницу, а ты косишь их ряды крупным оптом. А почему еще ни одного? Я думал, как раз к ужину успеешь справиться.
- Не переоценивай мои возможности, - покачал головой Кащей. - С людьми я могу справиться - если удастся, но столько волков даже мне в рукопашном бою не по плечу. Я не всесилен.
- Так нам что, поужинать не удастся? - загрустил советник. - Чай остывает, а я не хочу пить холодный. Кстати, а у тебя сахар есть?
- Поищу, - кивнул Кащей. Волки, навострив уши, прислушивались к их разговору и начинали понимать, что, на свою беду, связались с явными сумасшедшими: слишком мирно они разговаривают, как будто за ними охотится не толпа озверевших хищников, а стадо миролюбивых овечек. Хотя и не исключали, что сумасшедшими они стали уже после того, как увидели столько волков одновременно.
- А давайте прямо здесь его и попьем, так сказать, не сходя с рабочего места? - предложил Доминик.
- Отличная идея! - воскликнул советник. - Пошли, поможешь мне перенести тумбочку!
- И прихватите бумаги, - добавил Кащей, - они лежат под тумбочкой. Там какие-то записи, надо посмотреть, пока есть время.
- Да? - Ларриан ускорил шаг, чтобы лично убедиться в их наличии, но Доминик и в этот раз оказался быстрее. Он с легкостью обогнал советника, перейдя с шага на бег. Советник, которому не было смысла тягаться с царевичем в скорости, махнул рукой и не торопясь дошел до комнаты.
Царевич уже держал в руках свиток. Как ни странно, пыли на нем почти не было, и это значило, что его обладатель был здесь совсем недавно. Советник взялся за тумбочку, царевич положил свиток в карман и подхватил тумбочку со своей стороны.
- Хорошо бы еще три стула найти!
- Стульев нет, одни обломки, - ответил советник. Сражавшиеся с вампирами люди предпочитали использовать их в качестве оружия ближнего боя, которым удобно размахиваться и бить по голове. - Кровать перетащим! Какая разница, на чем сидеть?
- Она тяжелее.
- Будешь точно знать, что чувствуют придворные во время перестановки мебели! - заметил советник, вспоминая трудовые будни дворцовой жизни. Когда царю что-то приходило в голову и крепко там оседало, он был готов на многое, лишь бы заставить остальных свернуть горы по его приказу. И чаще всего в этот момент ему на глаза попадался стоявший или сидевший неподалеку советник Ларриан. В результате именно он чаще всех, вместе взятых, назначался на ответственную должность добровольца в новой царской авантюре. - После этого не будешь менять обстановку в тронном зале так часто, как это делает твой отец.
- А что там менять-то? - остановился царевич: тронный зал был пуст, как вымытая тарелка, и для того чтобы что-то там переносить, надо было постараться это еще и найти. - Всего-то два трона стоят…
- Всего?! - ахнул советник, у которого от одного слова «трон» привычно разболелась поясница. - А ты их поднимал?
- Нет.
- Вот! - воскликнул советник, автоматически пытаясь приподнять вверх указательный палец и роняя тумбочку себе на ногу.
Коридор заполнился явно непарламентскими выражениями.
Кащей оторвался от разглядывания волков (волки тоже перестали спорить, прислушиваясь к виртуозным речевым оборотам советника) и повернул голову в сторону Ларриана, дабы узнать причину эмоционального словесного потока. Советник высказал на отвлеченную тему всё, что хотел и, когда боль в ноге утихла, закончил фразу, на которой и остановился:
- Не понять тебе чаяний простого народа!
- Ларриан, не издевайся! - Доминик поудобнее перехватил тяжелую тумбочку за узкие края. - Какой из тебя чаянник народа, если он сам к тебе со своими чаяниями приходит?
- Самый главный! - приосанился советник. - Я потом обо всем царю докладываю, в обобщенной форме.
- А он в ответ обучает тебя словам, которые ты только что произнес? - Кащей убрал зеркало в карман: за советником и царевичем оказалось наблюдать куда интереснее, чем за волками.
- Когда как! - пояснил советник. - Иногда мы с ним обмениваемся… э-э-э… опытом.
- Без меня? - воскликнул возмущенный царевич.
- Рано тебе еще такие слова знать!
- Да я в них получше вас всех, вместе взятых, разбираюсь! - вспылил Доминик.
Ларриан уронил тумбочку во второй раз, однако ногу успел отдернуть.
- Кто научил?!
- Жизнь, - туманно ответил царевич.
- В чьем лице?
- Ну, поехало!.. Мне вроде как уже двадцать два года!
- А мне на пару с твоим отцом - сто три. И при этом ты утверждаешь, что знаешь больше нас. Кто просветил?
- Представляю, сколько я тогда должен знать, - пробормотал Кащей. По всему выходило, что прилично. - Ларриан, а что ты беспокоишься? Добрых людей у нас хватает. Или ты хочешь устроить с этим человеком дискуссию на лучшее знание языка при большом скоплении народа?
- Упаси боже! - отшатнулся советник. Тумбочка прибыла на конечную остановку.

Предыдущая страница 20 Следующая страница


21 Дмитрий Мансуров

- Хватит на эту тему болтать, - предложил Кащей. - Наши четвероногие друзья уже позабыли, что хотели нас убить. Видите, они слушают?
- Как будто они всё понимают?
- Между прочим, очень даже похоже, что понимают, - сказал Кащей. - Это не простые волки, как я уже понял. Но кто они, пока еще не ясно.
- С ума сойти! - только и нашел что ответить царевич.
Советник промолчал.
Доминик развернул листки и осторожно выпрямил их по линиям сгиба, чтобы они не складывались во время чтения. Черные буковки не поблекли, но сама бумага местами пожелтела, вероятно, от попадавших на нее когда-то солнечных лучей. Усевшись на поставленную неподалеку от лестницы кровать, он перевернул первый, чистый от разумных надписей листок - на нем в основном кто-то писал всякую чушь, передал его советнику и прочитал надпись на втором листке:
- «Дневник М. Ф. Аникса».
На листке стояла дата начала записей, больше ничего не было. Передав и его советнику, Доминик увидел, что третий листок исписан мелким почерком, местами торопливым, местами почти каллиграфическим.
- Будете слушать? - поинтересовался он. - Или вам устроить краткий пересказ прочитанного, без подробностей?
- Лично я никуда не спешу, - сказал Кащей, заглядывая на второй этаж. Насупившиеся волки обмозговывали версии плана дальнейших действий. - Пока у нас гости, покинуть дом будет невежливо. И в принципе невозможно. Читай, а мы с Ларрианом охотно послушаем.
- М-да, - взгрустнул советник, - как быстро летит время! Раньше я читал ему сказки на ночь, а теперь он будет читать мне чужой дневник.
- Мой дневник нам не поможет! - возразил царевич.
- А у тебя есть свой дневник? - удивился советник. - Что-то я ни разу его не видел.
- Как это не видел? - в свою очередь удивился Доминик. - А кто исправлял мне двойки по математике на пятерки и писал почерком учителя «исправленному верить»?
- Вот оно и всплывает, - вкрадчиво сказал Кащей. - Тайное выходит на свет. Подделки, приписки… Чем вы еще незаконным занимались, не откроете секрет? Может, списывали домашнее задание у других царевичей, точнее, у решавших за них советников?
- Вот этого не было! - сказал царевич. - Это я всегда сам решал.
- Доминик, это не такой дневник, - сказал советник, - в твоем, окромя списка домашних заданий и оценок, сроду ничего не водилось.
- А больше и не надо! - Царевич поправил делающий попытки вернуться в сложенное состояние листок и объявил: - Поскольку воздержавшихся нет, я, пожалуй, начну читать вам эту сказку на ночь.
Советник протянул Кащею кружку с чаем.
- Валяй! - разрешил он.
И Доминик, отхлебнув из своей кружки, начал читать.
- Первая запись… - прочитал царевич. - Давно было.
- Не отвлекайся от текста! - попросил Ларриан. - По существу давай, если там есть, что по существу.
- А что для тебя означает термин «по существу»?
- Доминик, не зли меня - я ведь и подавиться могу! - честно предупредил советник, откусывая приличную часть от куска Еды - более-менее вкусной массы из неизвестных компонентов. По вкусу она отдаленно напоминала жареное мясо, но по внешнему виду Еда ничем не отличалась от обычного белого хлеба. На пакетике, выложенном Кащеем, так и было написано мелкими буквами: «ЕДА». Обобщающий термин, когда производитель и сам не знает, из чего именно он готовит продукты, но точно помнит, что ничего несъедобного среди десятков смешанных компонентов в составе нет.
Сам Кащей тем более не имел понятия, из чего она была приготовлена. Единственное, что он мог сказать с большой точностью, так это то, что приобрел эти пакетики примерно в тридцать шестом веке на ярмарке-распродаже для космических путешественников. «Еда» хранилась долго, находясь в упаковке статис-поля, и потому не теряла вкусовых качеств с течением времени. Учитывая то, что она прежде всего служила для утоления голода и частично жажды, изготовители снизили ее вкусовые качества в разумных пределах и сделали вкус неуловимым, чтобы просто ощущалось, что она вкусная, и не более того. По этой причине переесть ее было невозможно, как и перепиться обычной водой. Это из-за того, что набиравшая в те годы популярность Организация по Стройности Фигуры зорко следила за тем, чтобы люди в космосе не ели больше положенного. В сорок втором веке это правило перешло и на тех, кто жил на самой планете, и достигло невиданных высот: активисты Организации настолько распространили свое влияние, что стали выращивать генетически измененные безвкусные овощи, ягоды и фрукты. Народ стал стройным и злым и ходил в таком состоянии до тех пор, пока в основной своей массе не вытерпел и не улетел с планеты в поисках лучшей еды… то есть лучшей жизни.
Космическая экспансия привела к тому, что земляне встретились с цивилизациями из центра Галактики. Те долго удивлялись, узнав, что на окраине Галактики существует высокоразвитая цивилизация, и поначалу не поверили первым экипажам. А когда подняли старинные архивы, то удивились еще больше: согласно им эта планета была заражена галактическими вампирами и уничтожена массированной атакой военно-космического флота. Главные действующие лица в свое время получили огромные премии и жили счастливо и богато до самой смерти. Выяснив, что это была грандиозная авантюра с фальшивыми фактами и стиранием кое-каких данных, комиссия попыталась взыскать потраченные когда-то деньги с многочисленных потомков главных действующих лиц, но обнаружилось, что по суровым законам галактического права потомки за предков не в ответе.
Человечество было принято в Галактический Союз и после предварительного карантина, а также вакцинации и приобретения иммунитета к местным болезнетворным микроорганизмам получило стопроцентный доступ, к перелетам по всем заселенным мирам Союза. Известная Организация попыталась было расширить свое влияние и на центр Галактики, но ее членов внимательно выслушали и перевезли на заброшенную планету, жители которой практически прошли через подобное испытание, но вымерли в полуфинале от острой нехватки вкусовых ощущений, полностью на данной планете ликвидированных.
С тех легендарных времен эти пакеты с Едой и лежали в карманном подпространстве плаща Кащея.
Доминик начал читать старые записи, иногда запинаясь из-за того, что не мог с первого раза разобрать почерк. Приходилось заново прочитывать предыдущие слова, чтобы понять точный смысл. Некоторые слова были написаны сокращенно - когда владелец дневника спешил и не мог или не хотел писать о наблюдениях полностью. Но в целом текст читался без особых проблем, и читателю и слушателям постепенно открывался мир, о котором они, по сути дела, совсем ничего не знали.
Дневник приоткрывал тайну над происходившими в царстве событиями и показывал, почему оно стало таким, каким стало.
«Сегодня я узнал, - писал автор, - что граф стал фаворитом царской семьи, сумев втереться к ним в доверие. Не могу поверить в случившееся: царь, отличавшийся от многих самодержцев тем, что славился самостоятельными решениями разного рода задач, внезапно изменил своим принципам и переложил ответственность за многие дела на новоявленного графа, прибывшего к нам из далекой заграницы. У него необычный, ни разу не слышанный мною акцент, и я не могу с точностью сказать, из какого именно царства он явился. Тем более странно, что ему дозволялось намного больше, чем местной знати. Он имеет веское слово при дворе, и то, что он скажет, иные придворные трактуют как переданные через него приказы царя. Я определенно не понимаю, как ему это удалось? Надо бы разузнать о нем больше. Возможно, я излишне подозрителен, но совершенно ему не доверяю. Я желаю докопаться до истины. И я сделаю это, рано или поздно. Лучше - вовремя!»
Наступила короткая пауза. Кащей и Ларриан посмотрели на царевича с недоумением: почему остановился? продолжай читать!
- Конец записи! - объявил Доминик.
- Как, совсем?! - испугался советник. - Только же читать начали! Неужели он так расписал высказанное тобой на эту кучу листов?
- Нет, только первая запись в дневнике.
- Не пугай меня так больше!
- Держи листок!
«С момента своего появления граф стал привлекать к себе внимание общественности. Выглядевший неотразимо, он покорил сердца многих придворных дам и пользовался их безвозмездной поддержкой для того, чтобы приблизиться и к царю. Я не исключаю, что он мог подарить царской семье волшебные подарки и получить таким образом их одобрение. Но факт остается фактом: приехавший с визитом вежливости, граф остался во дворце насовсем, с каждым днем становясь всё нахальнее и нахальнее. Я не могу понять, почему царская чета не обращала на это внимания? Царь стал слишком мягким и несамостоятельным в решениях. Он всё больше и чаще прислушивался к мнению графа и претворял в жизнь его планы и задумки. Поначалу я думал, что граф таким образом пытается завоевать - или, если хотите, покорить - сердце царевны Ниты, но он не делал ничего, что подтверждало эту версию. Он наслаждался жизнью и упивался властью, месяц за месяцем усиливая свой контроль над всем, что было в царстве.
Настал день, когда царь полностью передал ему полномочия руководителя тайной службы, и граф, тайком от царя или с его молчаливого согласия, стал наводить собственные порядки в стране. Первым делом по ночам стали пропадать люди, открыто противостоящие графу и называвшие его зарвавшимся выскочкой. Один за другим они, по официальным данным, «уезжали за границу», «отправлялись в путешествие», «ездили по обмену опытом» и уезжали «с научно-исследовательской миссией». К этому невозможно было придраться, потому что я сам получал от одного из моих противостоящих графу друзей по почте открытки с рисунками из дальних стран. Я, признаюсь, тоже верил в официальные версии, пока совершенно случайно не узнал, что один из моих друзей решил отправиться в морское путешествие вокруг света, о котором давно мечтал. Он и на самом деле мечтал об этом, но для него это было просто мечта, фантазия, и ничего больше. Дело в том, что у него с детства был слабый вестибулярный аппарат…»
- Вы знаете, что такое вестибулярный аппарат?! - изумился Кащей. - Не рановато ли?
- Змейго, это не ругательство, если ты об этом подумал, - отозвался Доминик, - эта фраза означает, что…
- Я в курсе, Доминик, просто не был уверен, что этот редкий термин вам знаком.
- А почему бы и нет? Что мы, неучи какие?
- Резонно. Читай дальше!
- «…аппарат, и он чувствовал тошноту и головокружение от самой слабой качки, поездку на карете и то переносил с большим трудом. О каких путешествиях тут могла идти речь? Только о пешей прогулке около речки, к примеру, или подъеме в горы по ровной и пологой тропинке. Длинными зигзагами, иначе говоря. Ни о каких морских путешествиях родители ему и думать не разрешали с самого детства. Нет, он думал об этом, и еще как, всякий раз упоминая о том, что когда-нибудь он исполнит главную мечту всей своей жизни. Его родители, которым было известно о его недуге, умерли шесть лет назад, задолго до появления графа, а он сам никому из друзей, кроме меня, и словом не обмолвился о том, что путешествия на каретах и кораблях для него противопоказаны. То есть он может путешествовать при необходимости, но радости от поездки не будет совершенно.
И когда во всеуслышание было объявлено, что он уехал в дальнее плавание, я понял, что здесь что-то не так. С каждым разом, когда я получал от него весточку из дальних городов, в которые он якобы заплывал за пополнением провизии и воды, мои подозрения усиливались. Все письма были написаны его почерком, даже закорючки в письме - он писал некоторые буквы с маленьким кругляшком в верхней части - принадлежали ему. Но ощущения были чужие. Он восторгался морскими пейзажами, полетами чаек, закатами и рассветами, и ни словом не обмолвился о проблемах со здоровьем.
Я спрашивал знакомых о других «уехавших из страны по важным делам». От всех постоянно приходили весточки. Они знали имена друзей и даже отвечали на вопросы во встречных письмах. Кто-то из них нашел сокровища, кто-то отыскал древние раритеты, кто-то встретился со своей второй половиной и решил навсегда остаться в тех краях. Все письма рано или поздно сообщали об одном и том же: путешественники решали остаться на том месте, где мечты оказались воплощены в реальность.
Было очевидно, что неладное случилось не только с моим старым другом детства, а со многими, если не со всеми уехавшими. Но у меня по-прежнему не было никаких доказательств, кроме голословных обвинений.
Я затаился. Затаился для того, чтобы стать тенью графа, чтобы следить за каждым его шагом, за каждым его действием и поступком. В полном смысле этого слова мне пришлось стать его летописцем. Я денно и нощно наблюдал за ним с безопасного расстояния, запоминал и записывал то, что было им сказано и объяснено известным или незнакомым мне людям. Я пытался понять его сущность и причину любви к нему большинства.
Через два месяца мне удалось нащупать первые ниточки к его внутреннему миру и тайнам его жизни. Он говорил, что прибыл из сорок первого царства - отдаленного настолько, что дальше него была только противоположная часть Земли…»
- Так вы уже знаете, что Земля круглая?
- Нет, она шестиугольная! Змейго, хватит прикалываться!
- Молчу, молчу!..
- «… но я отправил туда письмо и получил ответ, что графа с таким именем и внешним видом в царстве отродясь не водилось. Бумага, на которой мне пришел ответ, была обычной, без печати тайного сыска той страны, и я опять не смог бы доказать, что не сочинил ее сам. Почему печати не было - не знаю. Экономили, наверное…
Но, так или иначе, для меня существовало два доказательства того, что граф - далеко не тот, за кого себя выдает. К сожалению, узнать о нем подробнее оказалось невозможно: именно в это время по стране прошла необычная эпидемия ранее не встречавшегося нам птичьего гриппа, скосившего почтовых голубей на корню. Голубиная почта перестала существовать. Вслед за этим стали появляться первые и весьма туманные слухи о том, что в царстве появились невиданные доселе хищные звери. Они выходили из дремучих лесов и нападали на одиноких путников или малочисленные группы. Из столицы туда были направлены царские войска, которые доложили, что нашли следы невиданных зверей, но их самих повстречать не удалось. По инициативе графа войска остались в тех краях для более подробного изучения ситуации: он утверждал, что животных с такими следами не существует и что это происки врагов из соседних царств. Его новой идеей по поводу безопасности стало решение обнести границы царства колючей проволокой - новшество, которого не было еще ни в одном царстве, и поставить хорошо вооруженных часовых, для того чтобы они могли пресечь попытки проникновения вражеских сил в царство ради его захвата и порабощения. Царь после многих речей на подобную тему перестал доверять царям из соседних государств и полностью доверился графу-интригану. И тот под шумок запретил свободный въезд-выезд из страны всем желающим без предварительного на то разрешения тайного сыска. Кто знает, говорил граф царю, не исключено, что вокруг полно шпионов, жаждущих разрушить царство и завоевать его, ослабленное бесчисленной чередой неудач и надвигающихся на него жутких слухов и сплетен. Царь в который раз соглашался с идеями графа и делал так, как тот и хотел. В результате граф получил в свои руки полный контроль за перемещением жителей царства и по своему собственному усмотрению дозволял или не дозволял - чаще не дозволял - покидать им пределы страны.
Чтобы народ не стал роптать, он часто проводил крупные празднества и раздаривал огромное количество мелких подарков, пропагандируя жизнь в царстве и показывая приезжим, что люди здесь - самые счастливые на всем белом свете. После этого в царство, как мне стало известно, потянулась нескончаемая череда жителей окрестных и дальних царств, желавшая жить в самом светлом и лучшем государстве. Как ни странно, но я не чувствовал увеличения количества людей, хотя самолично видел их нескончаемые колонны на границе.
До меня дошли слухи - такие слухи, которые рассказывают шепотом и только самым преданным друзьям, что истории про зверей - это правда и что окраины царства приходят в запустение, куда-то таинственным образом исчезают люди. Целыми деревнями они исчезали в никуда, и любой, кто решался открыто об этом заявлять, незамедлительно исчезал в том же направлении. Граф к этому времени окончательно распоясался и не делал особых секретов из того, куда именно пропадают неугодные ему люди, хотя официально пропавшие традиционно считались путешествующими по миру. Многие прозревали и начинали понимать, по какому Миру путешествовали пропавшие. Во всяком случае, уж точно не по-нашему.
Я до сих пор не мог понять мотивы поведения и поступков графа. Царская семья задвигалась всё дальше и дальше на второй план и, к моему изумлению, ничего не имела против этого. Говорили, что они переехали в летний дворец, в котором и живут до сих пор в окружении нескольких десятков человек охраны.
Я же был уверен, что царская семья тоже погибла, но граф оказался умнее, чем я думал, и не стал избавляться от монарших особ. Они должны были быть живыми на радость подданным, и они были живы. Я сам увидел всю семью, получив у графа разрешение побывать у царя на аудиенции. Пришлось наплести ему с три короба о том, что я занимаюсь важными исследованиями генеалогического древа монарших предков с целью поиска полного состава семьи. Я даже показал ему подробную схему, которую когда-то сам же и составлял, учась в школе - иначе граф моментально бы заподозрил меня во всех смертных грехах, и я последовал бы за колонной ушедших в мир иной.
Царь вел себя так, словно происходящее было целиком и полностью под его личным и контролем. Вся его семья выглядела просто чудесно в райском уголке летнего дворца. Единственное, что выбивалось из общей картины благоденствия, - это то, что царевна Нита пыталась незаметно передать мне какую-то записку, но постоянное присутствие агентов графа делало ее попытки неудачными. Я так и не сумел узнать, что к чему, хотя отлично понял, что и здесь дело нечисто. По ее глазам я видел, что чувствует она себя далеко не так счастливо, как хочет показать. Я хотел им помочь, но так ничего и не сумел сделать.
Граф тем временем перевернул всю страну вверх дном.
Повсюду сносились старые дома, на их месте строились новые, роскошные, прямо-таки фантастические здания, но повсюду присутствовали его агенты. Создавалось впечатление, что они ведут какие-то поиски, но об этом никому не следовало знать. Опять-таки официально снос и строительство назывались улучшением жилищных условий - и так оно и было, не подкопаешься.
Что именно искал граф, я еще не знаю, но надеюсь это выяснить. У меня есть кое-какие подозрения, но, боюсь, они настолько же далеки от истины, как и провозглашенный графом лозунг о построении самого светлого и лучшего царства на земле…»
Доминик читал, пропуская даты: текст захватывал всё сильнее и сильнее, даже волки перестали рычать и вслушивались в его речь. Тучи за окном уходили, так и не пролив ни одной капли и уже перестав сверкать молниями так часто, как раньше. Редкий громовой раскат доносился до их ушей, с каждым разом гром становился всё слабее и тише: тучи уходили за границу - это единственное, что могло пересекать ее без разрешения всесильного и вездесушего графа. Хотя тучи ему были не нужны, по большому счету: никто из ныне живущих так и не научился использовать облака под передачу новостей. Волшебники одно время пробовали создавать из бесформенных облаков подобие слов и букв. Но ветер наверху оказывался настолько сильным, что слова не успевали прожить и пяти минут. Они меняли очертания настолько, что прочитать написанное становилось невозможно. Что, однако, играло на руку влюбленным романтикам, обожавшим смотреть на небо с обычными облаками, а не видеть сверкающие белые буквы, уплывающие за линию горизонта и призывающие купить продукты на боярском рынке или посетить концерт церковной поп-музыки.
«В какой-то момент, когда я примелькался при дворе, граф решил взять меня к себе на службу, сильно заинтересованный моими изысканиями в области изучения и нахождения давно забытых или утерянных знаний, предметов и дальних родственников. Я сказал, что обещаю подумать над его любезным предложением, но мне не дает покоя мысль о том, что он меня в чем-то заподозрил. Впрочем, врага надо держать при себе: быстрее узнаешь, что он затевает, и, если повезет, успеешь вовремя отреагировать, так что я решил пойти к нему на службу.
Риск - дело благородное, и он себя оправдал. Поначалу граф посылал меня с мелкими поручениями по поводу очень простых вопросов. Он тоже присматривался ко мне и пытался понять, не веду ли я против него некую хитроумную игру? Все диктаторы так делают. Но граф перещеголял всех и оказался самым хитрым из них. Однажды в его кабинете я обнаружил чуть развернутый свиток, на котором было написано: «сто правил Великого Злодея». К сожалению, текст, о котором я слышал ранее, но так и не сумел отыскать, я не увидел и в этот раз. Граф, вошедший в кабинет следом за мной, закрыл свиток другими бумагами, а под конец и вовсе убрал его в свой рабочий стол и запер ящик маленьким ключом, который всегда носил с собой. Если мне повезет, я когда-нибудь сумею его прочитать, но сейчас остается только мечтать.
Однако я дал себе слово: как только графа свергнут с самовольно занятого им места правителя двадцать третьего царства, я первым делом взломаю ящик и прочитаю этот документ. Хотя я не уверен, что успею сюда первым. И еще я не уверен, что графа сумеют свергнуть.
Обидно.
Но это мелочи.
Куда важнее в данный момент сам граф и проводимые под его руководством поиски неведомого мне предмета.
Именно в этот день граф решил дать мне одно задание. По его словам, оно было на самом деле важным и значительным. Я привык к тому, что он снова пошлет меня на поиски дальних родственников какого-нибудь барона, жившего в столице двести пятьдесят лет назад. Почему-то все интересовавшие графа люди бывали во дворце и что-то в нем делали. Не пойму никак: он хочет составить полный список тех, кто был на приеме у царя, и объявить себя тысячным или еще каким юбилейным посетителем? Иногда мне становилось страшно от того, что для обнаружения слабых мест графа мне придется потратить годы жизни. Но иного выхода у меня не было: за три месяца он раскрыл восемь тщательно спланированных против него покушений, и при этом ни разу не случилось такого, что он остановил покушения в последний момент. Нет, он с непостижимой для человека логикой и просчетом возможных вариантов развития событий предугадал и раскрыл их в предпоследней стадии, когда команды теоретически подготовились к решающему броску, собрав необходимые инструменты и оружие, но еще гадали, как именно покушение будет происходить. Мне кажется, он играл с заговорщиками в кошки-мышки, наслаждаясь тем, что отчетливо и в полной мере видит все, что творится за его спиной, и останавливает противников именно тогда, когда они еще считают себя в полной безопасности. Именно поэтому я и решил бить его наверняка.
Он поручил найти мне старый сундучок небольших размеров, сантиметров пятьдесят на двадцать на двадцать.
Основным отличием сундука было то, что его невозможно было открыть ни одним ключом, существующим на белом свете…»
У Кащея отвисла челюсть.
«Так это что, граф - замаскировавшийся Бог?! - потрясенно подумал он. - Чего это на него нашло: поменять амплуа и стать злодеем? Решил покуролесить под конец существования Вселенной или просто противопоставил себя мне, воспитанному и вежливому в меру своих сил и возможностей? Тогда получается, что священники-вампиры - его рук дело?! Но как он попал в прошлое на три года назад, если отменил магические способности не только мне, но и себе? Зачем это ему? Считает себя слабее меня и решил перестраховаться? Не может быть, он на такое не пойдет! Ему было бы проще с самого начала нас уничтожить, а не начинать этот балаган. Господь, где ты затерялся, что за игру ты ведешь?..»
Доминик прервал чтение дневника и посмотрел на теряющегося в догадках Кащея.
- Однако, - сказал он, - вокруг твоего сундука творится немало странного. Змейго, похоже, пришло самое время рассказать нам о себе и своих поисках. Этот граф заранее сидит у меня в печенке, а то, что он ищет то же самое, что и ты, наводит меня на мысль о том, что ты знаешь о происходящем больше, чем нам говоришь. Я прав или не прав?
- Частично! - кивнул Кащей. Он залпом допил остатки чая из кружки советника, взялся за свою, выпил всю и излишне резко поставил ее на тумбочку. - Давай сначала дочитаем дневник?
- Нет, - не согласился Доминик, - сначала я хочу выслушать твою историю и узнать, насколько это связано с тем, во что мы влипли по самые уши. Кроме того, я устал читать, а при свете свечи трудновато рассматривать стремительный почерк и разбираться с буквами.
Он положил дневник на тумбочку. Волки внизу недовольно забурчали, явно требуя продолжения истории.
«Определенно, они разумные! - думал советник, не веря тому, что мог подумать о подобном, и одновременно с этим сожалея, что поговорить с волками не удастся в силу разницы культур и интеллекта. - У них свои правила, свои требования и явное отсутствие тезиса „не ешь тех, с кем разговариваешь на одном языке“. Волки не говорят по-человечьи, но понимают людскую речь, раз уж начали возмущаться. И ведь это потом не помешает им всей стаей напасть на нас и расправиться за считаные секунды! Ой, что я несу?! Господи, попадешь в такие приключения, во что только не поверишь! Но всё-таки жаль, что волки не говорят по-человечьи…»
- Не хотел сейчас говорить, ну да ладно! Слушайте и верьте каждому моему слову! - Кащей не особо весело усмехнулся: всё идет совсем не так, как задумывалось, и это не самым лучшим образом сказывается на нервах. - История эта началась много лет назад, когда я теплым летним вечером отдыхал на берегу моря и ловил рыбу…
На собственный монолог у него ушло не менее часа. Кащей живо рассказывал о том, как восприняла появление Бога Баба Яга, что делала золотая рыбка и почему Бог придумал запутанный план решения их совместных проблем. Подробно описав, что к чему, и в то же время сократив кое-какую часть, Кащей продемонстрировал шпагоплеть, растягивая и уменьшая ее в размерах. Показал и то, как ловко режет меч-кладенец, вырезав в полу не особо ровную квадратную дыру. Изрезанная со всех сторон часть пола соскользнула вниз и заставила броситься врассыпную волков, стоявших поблизости. Сердитое рычание и нервная дрожь морально пострадавших хищников давали о себе знать в течение получаса.
- … вот такая история! - закончил он свое повествование и сел на кровать. - Что скажете?
- Ну ты даешь, Змейго… или все-таки Кащей? - спросил Доминик. - То-то я думаю, что тебе почти ничего не страшно. Послушаешь наших сказок, так злее тебя зверя нет, а на самом деле я еще ни разу не слышал и не видел от тебя ничего такого, что могло бы хоть как-то намекнуть на твою легендарную злость. Скорее ты самый великий шутник из всех, кого я когда-либо встречал!
- А ты сам-то слышал, какие о тебе сказки рассказывают?
- Приходилось.
- Между прочим, как профессионал-сказочник, могу сказать, - Ларриан показал язык обалдевшему Доминику, - что сказки о тебе не особо старые! Им всего лет сорок, и они появились после того, как кто-то из путешественников побывал на севере и увидел там не похожий ни на одно известное строение замок. Еще никто из людей не сумел дойти до него, потому что на пути то и дело встречались неведомые животные. И чем дальше на север, тем страшнее они становились. Путешественники решили, что раз обитающие здесь существа становились всё страшнее и страшнее, то и хозяин замка должен являть собой настоящее воплощение ужаса. Кто назвал его Кащеем Бессмертным, я не знаю - это имя появилось как-то сразу и без особых изменений распространилось по всему миру. Каждый добропорядочный человек должен был убить того, кто носит такое имя, и я до сих пор удивляюсь, что тебя не пристрелили прямо тогда, у леса, когда ты воевал с разбойниками.
- Да кто бы поверил, что он - настоящий? - воскликнул Доминик. - Тот, по описаниям, - страх божий, от его вида жить не хочется, а Змейго совсем не такой. Но получается, что кто-то знал о тебе и сундуке задолго до твоего появления и таким образом пытался от тебя избавиться?
- Вот это меня и тревожит. Но кто это мог быть? Нас было четверо, и мы переместились в прошлое одновременно. Да я и не заподозрю никого из них, потому что мы давние друзья, и подобные шуточки в стиле графа не для нас, - Кащей налил себе еще одну кружку чая и выпил ее одним глотком. Было видно, что он сильно озадачен и на самом деле многое не понимает. - Теперь сообразить бы, что к чему и кому оно понадобилось?
- У тебя нет никаких версий?
- Абсолютно! Ни версий, ни кандидатур! Вот не верю я в то, что Бог пойдет на подобную авантюру. Это не укладывается в моей голове, несмотря на то, что я привык ко многим неожиданностям за свою жизнь.
- А сколько тебе лет? - решил уточнить Доминик. Почему бы и не уточнить, раз пошел разговор о тайнах, раскрытых и до сих пор еще закрытых.
- Лучше я не буду об этом говорить, - сказал Кащей, - просто считайте меня вечно молодым. Я, конечно, далеко не Питер Пэн, но в какой-то мере мы с ним похожи. Разве что он остался на всю жизнь мальчиком, а я успел немного подрасти, прежде чем стал бессмертным.
- А кто такой Питер Пэн? - спросил царевич. Кащей задумался.
- Ладно, давайте дочитаем дневник. - Советник налил себе в кружку чай, заметив, что она уже пуста, но так и не вспомнив, когда он успел его выпить. - Охота узнать, чем закончились поиски? Если граф обнаружил сундук, то у нас будут большие осложнения, я правильно понимаю?
- Как бы не было еще хуже, чем ты думаешь, - ответил Кащей, забирая дневник с тумбочки и протягивая его царевичу.
- Но почему он выбрал именно это царство? - воскликнул Доминик. - Всё могло быть совсем не так, как сейчас, если бы не он!
Кащей тяжело вздохнул.
- Мне очень жаль, что так вышло, - сказал он тихо. - И я клянусь, что сделаю всё от меня зависящее для того, чтобы исправить ситуацию и спасти царство от графа!
И прикусил нижнюю губу: всё-таки он не сказал им о том, что этот мир был создан ради того, чтобы ему и Богу было где показать молодецкую удаль. Кащей понимал: известие о том, что их судьбы их страдания и радости проходили только для того, чтобы быть фоном грандиозного по масштабности спора, показалось бы и царевичу, и советнику необычайным кощунством. И он был абсолютно уверен в том, что их дружбе пришел бы конец, и с этого мига у него появились бы два злейших врага. Кащей не знал, как Бог собирался выкручиваться из создавшейся ситуации - ведь количество душ сильно возросло, и он надеялся на то, что по окончании спора Бог не нашлет на людей эпидемию смертельной болезни, дабы все они попали в Рай, не откладывая это удовольствие до естественной смерти.
Вопрос оказался настолько серьезным, что Кащей озадачился, понимая, что в споре они с Богом преступили некую черту и вернуться обратно уже не получится. Решив, что он вернется к этой проблеме, как только снова повстречает Бога, Кащей приготовился слушать продолжение записей охотника на графа.
- «…Граф устроил для меня экскурсию и показал строящиеся дома - одно- и многоэтажки, прочитал целую лекцию о том, каким прекрасным должен стать город в недалеком будущем, и даже показал небольшой макет столицы, стоявший у него в кабинете, - то, какой именно ему виделась столица после завершения грандиозной перестройки ее облика. Я был шокирован тем, как сильно город должен был измениться. Новый город выглядел так необычно, что мне захотелось сделать всё от меня зависящее, чтобы стройка закончилась еще при моей жизни. Граф был весьма любезен, позволив взять несколько макетов и рассмотреть их поближе. Он поведал мне, что его грандиозный план, которым я так восторгаюсь, в скором времени потерпит абсолютный крах. А всё потому, что он случайно обнаружил, что царских сбережений от силы хватит на год или полтора. И единственное, что может помочь, - это тот самый сундук, в котором его далекий предок запрятал алхимическую формулу по производству золота из всего, чего пожелаешь.
Идея показалась мне фантастичной, но граф заверил, что именно так всё и было и что найди я сундук, каким-то «чудом в перьях» украденный и перевезенный в это царство, то страна будет купаться в роскоши, как сыр в масле кататься».
- Так вот в чем дело! - воскликнул Кащей. - Если бы сундук не привезли сюда, то и графа здесь бы не было! Доминик, ты должен поблагодарить того, кто сумел украсть сундук и привезти его из дальнего царства в это. Неприятности случились из-за этого.
- Но ты говорил, что там лежит обычная иголка! Какие же формулы ищет граф?
- Доминик, я сам еще ничего не понимаю! - Последние часы перевернули всё с ног на голову, и теперь Кащей не знал, что думать и за что браться. Он не паниковал, но на самом деле растерялся.
- Дочитываем дневник, вдруг там найдутся ответы на наши вопросы. Пусть не на все, но найдутся!
- Очень на это надеюсь, - сказал Доминик. - Слушайте дальше.
«…Я с удовольствием принял его предложение и приступил к поискам сундука. Макет города не давал мне покоя, и могло показаться, что уничтожение графа значит для меня теперь намного меньше, чем я думал до сих пор. Да, при царе о подобном строительстве невозможно было мечтать: старые дома столетиями стояли на одном месте, постепенно оседая. И тем, кто в них жил, через несколько десятков лет периодически приходилось достраивать сверху новый этаж: нижние год за годом уходили под землю, превращаясь из первого этажа в подвальный, а после и вовсе исчезая в толще пород. С деревянными домами такой проблемы не было, они по мере старения разваливались сами собой или сгорали. Но в столице с самого начала были тяжелые каменные постройки, ибо каждый из наших предков знал, что такое пожары, на собственном опыте.
Три прежние столицы сгорели, пока до тогдашнего царя не дошло, что намного дешевле выстроить каменный город на новом месте, чем понапрасну изводить людей и восстанавливать деревянные постройки. Именно тогда он и постановил: основать город, полностью выложенный из камня.
С тех пор и повелось: каменные постройки возводились одна за другой, и даже неприятные особенности новых зданий, а именно - их погружение в землю, сумели обратить в свою пользу. Окна замуровывались и создавались многоэтажные подвалы. Им находили самое разнообразное применение, и если покопаться, то там обнаруживалось немало интересного: старые грамоты, записи, часто уже в плачевном состоянии, но игравшие немаловажную роль для меня как для историка.
Граф это отлично понимал и не разрушал нижние части зданий, уходившие в землю на пять-шесть этажей. Он мне пообещал - и выполнял обещанное, что новые постройки будут стоять так, что вход в ушедшие под землю этажи будет по-прежнему доступен, как и ранее. Он выписал мне специальный пропуск, позволяющий беспрепятственно попадать в любой дом и переворачивать подполье вверх дном, лишь бы я отыскал заветный сундук, и я с большим воодушевлением стал проводить поиски.
Не скажу, что это было легко: мусора в подполье хватало сверх всякой меры. Иногда я с большим удивлением обнаруживал, что там сидели какие-то хмурые люди, тайком от общества игравшие в подкидного дурака и другие азартные игры на деньги.
Меня в подобные моменты спасало то, что я ходил с охранной грамотой графа, и хмурые мужички боялись со мной связываться. А их спасало то, что мне были малоинтересны их азартные бои. Каждый из нас развлекался как мог и не мешал другим заниматься своим любимым делом.
Я вел поиски - признаюсь, иногда и сам не выдерживал и играл, поскольку требовались деньги на новые исследования, еду и инструменты. Граф, к нашему обоюдному сожалению, не мог постоянно спонсировать меня, оправдываясь тем, что средств в казне осталось совсем ничего и вся надежда только на меня. В карты мне везло много больше, чем с финансированием. Однажды я даже задумался: а не стоит ли пополнить скудный бюджет своими выигрышами, но вовремя понял, что большая для меня одного сумма в государственных масштабах будет ничтожно маленькой, потому что у игравших мужиков больших денег отродясь не водилось.
Я тратил все средства на поиски и в один прекрасный день обнаружил первое упоминание о сундуке в старинной берестяной грамоте, чудом сохранившейся до наших дней. Что она гласила, я понял далеко не с первого раза. Старый язык сильно отличался от современного, плюс ошибки и неправильное написание букв привели к тому, что банальный по своей сути и простой, как топор, текст превратился в нечто неописуемое.
Я давно бы выбросил грамоту, не желая, чтобы текст с бесчисленным количеством ошибок прожил еще столько же лет и показал нашим потомкам, насколько неграмотными личностями мы были, если бы не слово «сундук», написанное как «фундук». Я думал, что фраза «фундук не открывается» была вполне в духе подписавшегося с не меньшим количеством ошибок в собственном имени человека. Я решил, что безграмотный писака, которого за сотни километров нельзя подпускать к материалам, способным сохранить его ужасающие письма в веках, хотел написать «фундук не раскалывается», но следующая фраза, переведенная на нормальный язык примерно часа через два, гласила, что к нему не удалось подобрать ключ.
Именно в этот момент я и понял, что бездарь не так уж и бездарен, как старался это продемонстрировать, поскольку ни для одного ореха ключи не требовались. Максимум, что помогло бы его открыть, - это обычный молоток. Я и сам в детстве не раз бил им по орехам и потом искал по всей комнате то, что от них оставалось. А оставалось не особенно много - я имею в виду орешки. Зато кусочки скорлупы были разбросаны буквально повсюду, даже в тех местах, куда по определению не могли попасть. Не люблю орехи - они ассоциируются у меня со словом «уборка» и криками тех, кто постоянно наступал на твердые и острые осколки скорлупы, расхаживая по комнате босиком. Лично я почти всегда ходил в тапочках, если их не успевал перехватить кто-нибудь другой, увидев, что я опять несу домой собранные в лесу орехи. Так и жили, пока я не вырос… Но не в этом дело. Сундук.

Предыдущая страница 21 Следующая страница


В конце времен 22

Никаких упоминаний о его местонахождении в грамоте я не обнаружил, хотя изучил ее от корки до корки и даже прочитал текст между строчек. Пришлось перекопать залежи старинных записей полностью, чтобы понять: грамота была написана человеком, который здесь жил, или ее принесли откуда-то в этот дом и зачем в таком случае они это сделали?
Оказалось, что бездарным исследователем сундуков был живший здесь человек. Не буду называть его имя, поскольку он недостоин упоминания грядущими поколениями. Пусть он имел дело с сундуком, который в будущем спасет царство от разорения, но он был бездарь, и я не желаю, чтобы людская молва всячески его расхваливала за то, что он привез сундук в наше царство. Вот такой я сердитый человек!.. Так о чем это я? Ах да, о правописании! Так вот, количество ошибок в исторических текстах изрядно затрудняет работу исследователей прошлого, и потому… стоп, что-то не то… хотя почему? Вроде правильно написал…
А! Вспомнил! Берестяная грамота!..
Ох, как тяжело читать в таких условиях: пока разберешься с одним, набегает куча не менее важных второстепенных линий, которые также следует внимательно изучить, не упуская ни малейшего фактика и выстраивая глобальную картину-схему изучаемого явления.
Нет, стоп! Я же про сундук писал!!!
Итак, что я обнаружил по поводу сундука.
Несколько столетий назад он стоял во дворце далеко-далеко отсюда. Стоял до тех пор, пока обитатели дворца не заинтересовались: а в честь чего он там стоит? И главное, что находится у него внутри?
Царская семья потратила десять лет жизни, чтобы справиться с несговорчивым замком собственными силами, и под конец пришла к неординарному решению: а чего это, собственно, они сами должны мучиться год от года, когда в стране существует огромное количество придворных? Бездельников, готовых за небольшое по царским меркам, но огромное по меркам простого народа вознаграждение денно и нощно кропотливо работать над решением этой проблемы. И теперь уже жители царства бились над разгадкой секрета ровно двести лет, всё время считая, что еще немножко, и свершится чудо: сундук откроется. Уже через год после начала поисков ключа никому не было дела до того, что в нем заперто. Жителями овладел боевой азарт: открыть его во что бы то ни стало, даже если он окажется абсолютно пустым. Каждый год мастера своего дела приезжали во дворец в слабой надежде совершить невозможное и открыть его, прославив свое имя.
Азарта хватило, как я уже писал, ровно на двести лет. И его хватило бы еще на столько же, потому что сумма вознаграждения год от года увеличивалась в размерах. За двести лет она достигла настолько астрономических цифр, что нервы у одного из мастеров не выдержали и он исхитрился похитить сундук прямо из-под носа многочисленной стражи, оставив вместо него записку с требованием выкупа.
Но правящий в то время царь, вместо того чтобы заплатить выкуп, облегченно вздохнул, поскольку избавился от надоевшего ему хуже горькой редьки сундука, секретным высочайшим повелением приказал изготовить точно такой же сундук и самолично открыл его под видом прежнего. Устроив целый спектакль с трагическими ахами-вздохами, он открыл «не открываемый» сундук, достал оттуда старинную книгу на позабытом всеми языке (новую и хорошо запыленную книгу с придуманной бессмысленной абракадаброй) и на правах победителя забрал набежавшие за два столетия денежки в собственный карман.
Сундук оказался никому не нужен, и попавший впросак воришка самолично пытался открыть его много лет, пока не проговорился об этом, жалуясь на горемычную судьбу. Я так думаю, что он жаловался, потому что вскоре добровольно отдал сундук тому, кто его внимательно выслушал, и тот человек в срочном порядке вывез сундук за границу.
Окольными путями сундук переходил из рук в руки, и с тех самых пор о нем пошла слава как о сундуке, в котором хранится невиданное сокровище, способное превращать в золото всё что угодно.
На этом этапе поисков я пришел к выводу: либо граф попался в ловушку подобных сплетен и слухов, либо он на самом деле знает, что спрятано в сундуке, и пытается его найти. В основном я склонялся ко второй версии, потому что мне не составило труда выяснить, что первые легенды о порошке, способном превратить любое вещество в золото, появились на двести три года позже первого упоминания о сундуке. Я хотел намекнуть графу о том, что в сундуке может находиться нечто иное, а не то, что он ожидает. Но граф показал мне древнейший манускрипт - где он только его взял, ведь я не нашел ни одного упоминания о подобном документе, ни одной записи, - в котором было написано о том, что порошок, хранимый с древних пор в сундуке, сделает любого человека способным покорить мир. Граф сказал, что покорить мир могут только деньги, значит, в сундуке находится то, что производит их в массовом количестве. И он потребовал, чтобы я не останавливал поиски. Я верил ему стопроцентно и был преданным слугой, выполняя все его приказы, и буквально рыл носом землю, отыскивая следы злосчастного сундука. Я знал, я не сомневался в том, что сундук спрятан где-то здесь, в столице, и его следует искать в ушедших под землю домах.
И только в самой глубине подсознания я всё еще помнил о том, что граф на самом деле совершенно не тот, за кого себя выдает, что на его счету масса убитых им лично, или при помощи тайной службы, людей.
И чем больше сужался круг поисков вокруг сундука, чем реальнее становились шансы его отыскать, тем чаще я вспоминал о погибших друзьях, но всё еще держал себя в руках и беспрекословно подчинялся графу. И однажды - какое прекрасное слово: однажды! - я отыскал его на самом нижнем этаже заброшенного здания, находящегося у окраины столицы. С тех пор как я начал вести поиски, прошло два с половиной года. За это время граф повысил налоги, и половина заработанного уходила на содержание его армии и слабое продолжение строительства новых зданий. Но здесь граф нашел необычный выход из положения и стал возводить дома руками не высокооплачиваемой наемной силы, а с помощью заключенных, которым не надо было платить за работу и которые были счастливы, что их не казнили.
Я узнал, куда исчезали рвущиеся в царство люди: они становились почти заключенными - граф говорил им, что право на жизнь в царстве надо заработать, отдав десять лет на бесплатное строительство. И они, попавшись в его ловушку, уже не могли выбраться из кабалы, не отдав силы и здоровье на строительство яркого будущего, к которому они так стремились. Ирония судьбы: никто из них так и не сумел воспользоваться плодами своих усилий. Стройки отбирали последнее здоровье, и многие из тех, кто начинал возводить дома, умирали от болезней, от недоедания и изнурительной работы.
В царстве назревало недовольство режимом графа. Царская семья оказалась в безвыходном положении в летнем дворце. Охрана графа не выпускала их в город совершенно, снабжая едой, книгами, разными певцами-музыкантами, но не давая им свободы на перемещение. По сути дела граф держал их под домашним арестом. И я понял, в чем тут дело, почему никто из них не возмущался сложившейся ситуацией! Граф мастерски владел гипнозом и сумел усилить свое влияние на царскую семью, подчинить их себе почти всех, за исключением царевны Ниты - она только делала вид, но по-прежнему пыталась найти в моих глазах понимание и поддержку.
Я сделал два мимолетных намека на то, что понимаю ее, но пока ничем не могу помочь. Кажется, она поняла, потому что глаза ее стали очень и очень печальными… Кроме того, граф сумел подчинить своей воле и многих других, объявив им, что всё идет так, как и должно идти, и что на самом деле всё отлично. Я понял, что сам почти что попал под его чары, и только память о погибших друзьях не давала ему полностью подчинить мою волю. А те, кто был неподвластен гипнозу или на кого граф не счел необходимым тратить свои силы, оказывались в роли бесплатной рабочей силы.
Когда я сказал графу, что напал на верный след сундука и в скором времени - год, не больше - сумею до него добраться, в стране стали происходить странные события. Повсюду появились священники, которые не угощали прихожан красным вином, а сами пили их кровь по два-три глотка, утверждая, что частички крови, попавшие в священников, вместе с ними попадут в Рай и туда же вслед за своими частичками крови попадут и сами прихожане. Главное, чтобы они молились за здоровье священников и не допускали к ним негативного отношения со стороны неверующих.
В царстве стало страшно жить. Стройки почти повсеместно приостановились, заключенных вывозили на окраину царства для войны с хищниками, и пока что последние побеждали с огромным отрывом. Мне почему-то казалось, что граф с ними заодно и что люди ему вовсе не нужны в захваченном обманом царстве. Не знаю почему, но я думал, что он обладает властью не только над людьми, но и над хищниками.
Граф по-прежнему сохранял видимость полного спокойствия, но мне было хорошо видно, что он заметно нервничает. Недавно он пустил слух о том, что сказочный Кащей Бессмертный существует на самом деле и что злые волки - его рук дело. Он говорил на каждом углу, что тот, кто увидит человека, назвавшегося подобным именем, должен незамедлительно сообщить о встрече либо самому графу, либо его войскам, которые с готовностью примут любой сигнал и немедленно на него отреагируют. Одновременно с этим он сообщил, что распускающих заведомо неверные слухи он лично предаст суду. Граф чего-то боялся, но я пока не знал, чего именно. И зачем ему понадобилось рассказывать новые сказки о Кащее? Я понимаю, что сказочные ужастики - это довольно интересно, но относиться к ним с такой серьезностью… Это говорит о том, что граф, по-видимому, понемногу сходит с ума. Иного объяснения случившемуся я не вижу. Тем не менее объявление о Кащее было расклеено по всем городам царства. Помимо этого граф призвал каждого, кто встретится со священником, который будет говорить, что именно он и есть самый настоящий, но при этом не будет пить кровь прихожан для того, чтобы они попали на небо, - сообщить о нем. У него начались странные игры, смысла которых я и вовсе не мог понять. Ну, да это его проблемы. Надеюсь, что он всё-таки сойдет с ума, и мне не придется организовывать на него покушение. Я просто найду этот сундук и узнаю, что в нем скрывается, мне стало слишком интересно: что именно запрятано в нем от людских глаз? Я случайно наткнулся на сундук, пока искал документы о его местонахождении. Если бы я сразу узнал, что тот старый ящик скрывает в себе древний сундук, я давно бы его открыл, но теперь у меня не осталось времени. Графу доложили о моей находке - не знаю - кто, возможно, он следил за мной с самого начала, не доверяя мне ни на секунду. Что ж, это правильно с его стороны - не доверять никому, но жить в таком мире будет очень и очень тяжело. Впрочем, он живет так, как хочет, и мало кто ему перечит - разве что обреченный на казнь заключенный выскажет несколько неприятных слов в его адрес, но это заключенный, ему уже нечего терять. Пока мы еще свободные люди, то должны маскироваться и не поддаваться импульсам, не должно быть заметно, что на самом деле мы давно хотим свергнуть графа и вернуть на трон нашего дорогого царя. Учитывая, что граф - наш враг, любой его враг будет считаться нашим другом, независимо от того, каким он злодеем является. Настоящим или вымышленным.
Когда я вынес сундук на белый свет, точнее говоря, в ночную мглу, то успел чудом избежать столкновения с отрядом войск графа, которые ошиблись всего на один дом и ждали в засаде вокруг него. Я не сразу понял, в чем дело, когда увидел тройное кольцо оцепления вокруг соседнего заброшенного дома. Поначалу я подумал, что они решили взять банк и ограбить карточный притон, поскольку ни одному агенту еще не везло в карты. Их сразу вычисляли и приставляли к ним самых лучших шулеров, которые обыгрывали их до последней нитки. Но агенты тихо переговаривались, и я, временно замаскировавшись под четвертое кольцо окружения, прислушался к их разговорам: мне стало интересно, что случилось? И тут-то я и узнал, что они пришли по мою душу. На мое счастье, третье кольцо и не подозревало о неожиданном пополнении, и я, оставшись незамеченным, сумел вовремя скрыться.
Как они просчитались с домом, я не понимаю: агенты всегда отличались повышенным вниманием к мелочам. А тут такой промах. Что ж, он спас мне жизнь и позволил перестать притворяться союзником графа. Отныне и он, и я шли раздельными дорожками, которые могли соприкоснуться только единожды: во время финального для одного из нас боя. Я не думаю, что мне выпадет шанс победить графа в честном бою - он слишком хитрый для того, чтобы биться честно. Но я знаю точно, что к тому времени сундук, о котором он так долго мечтал, будет надежно перепрятан, а то и вовсе открыт, и я буду знать, что в нем находится.
Я понял, что граф прибыл в наше царство не для того, чтобы устроить нам светлую жизнь, нет. Ему был нужен этот сундук, только сундук и ничего более. Всё, что он когда-то говорил, на самом деле фикция, грандиозное запудривание мозгов, и помочь нам теперь мог только Бог или чудо, потому что мы сами помогли графу занять высший пост, и теперь дотянуться до него голыми рукчми невозможно.
А мне теперь предстоит долго и хорошо прятаться, чтобы граф не заполучил сундук и то, что в нем находится, в свои загребущие руки. Возвращаться домой не имеет смысла: любой ребенок знает, что агенты первым делом будут ждать подозреваемого у него дома. Надо сразу бежать из столицы, пока агенты не очухались и не поняли, что дом, который они так тщательно стерегут, заброшен ровно настолько, насколько выглядит. И что последний раз живая душа появлялась там задолго до моего и их рождения. Лишь бы у них хватило терпения посидеть здесь еще пару часов и только после этого заинтересоваться: почему я так долго вожусь?
Я удобнее перехватил сундук, он оказался не особо тяжелым, и направился к воротам из города, намереваясь покинуть его прямо сейчас. Я успел. Но кто-то увидел, потому что вот уже несколько месяцев меня преследуют.
Я скрывался у незнакомых людей, я ночевал в заброшенных деревнях, и каждую ночь, каждый день старался найти ключ к замку и понять, где у него скрытый механизм. Я решил, что не стоит подбирать буквальный ключ, потому что сзади были петли. Что мне мешало их срезать, ведь я вовсе не намеревался сохранить сундук для потомков! Это делали раньше, меня не интересует его коммерческая стоимость, мне надо спасти собственную жизнь, и я не буду придерживаться старых правил. Не понимаю одного: почему никто из открывавших сундук не пытался сделать то же, что намереваюсь сделать я? Мне нужно подобрать хороший точильный камень и стереть петли, потому что молоток не оставляет на сундуке ни одной царапины. Металл очень хороший, просто гордость охватывает за старых мастеров. Сейчас так не делают, всем надо побольше и побыстрее. Недаром кто-то говорил, что халтура - это самоубийство с целью личной наживы.
Именно тогда я познакомился с двумя людьми, которые тоже были в бегах. Они утверждали, что знали одного из тех, кого граф объявил своими личными врагами.
- Уж не Кащея ли Бессмертного вы видели? - ехидно спросил я, полагая, что встретился еще с двумя сумасшедшими. Но оказалось, что они повстречали в лесу того самого священника, странствующего по белу свету. Он не сказал им, что воюет с графом, но по его глазам было видно, что граф вызывает в нем немало злости. Он говорил им, что тоже ищет сундук и этот сундук позволит прекратить их мучения, но единственное, что нужно, - не дать ему попасть в руки графа».
- Узнаю старину Бога, - пробормотал Кащей, представляя, как тот разговаривает с путешественниками.
И вот тут выплывает одно весьма интересное обстоятельство: если мир наполняется разными ужасами и кошмарами, но Бог не имеет к этому никакого отношения, значит, кто-то третий вмешивается в ход истории и пытается перекроить спор по-своему.
- «Мы затеряемся в чужих краях, и я надеюсь, что сумею встретиться либо с самим священником, либо с Кащеем - священник тоже утверждал, что он существует на самом деле и что он не такой злой, каким его описывают сказки и особенно россказни графа. Я был бы рад отдать сундук даже ему, несмотря на то что вера в его сказочную злость у меня не пропадает. Но что может так сильно их разнить? Кащей, насколько я знаю, сам по себе большой злодей. Он не может без того, чтобы не похитить принцессу или царевну из-под носа влюбленного царевича, а потом не потребовать за нее приличный выкуп: во всех сказках только об этом и говорится и нигде не упоминается его любовь к сундукам. Впрочем, я не буду разбираться в том, что здесь правда, а что вымысел. Мне достаточно того, что я точно знаю: Кащей - враг графа, и я могу на него рассчитывать. Может, и на самом деле так сделать: ведь путешественники видели далеко на севере его замок. По сказкам, он живет именно там, если не выбрался в люди и сам не занимается поисками сундука.
Кажется, я перестал соображать, где правда, а где ложь? Где обман, а где приукрашивание фактов?
Путешественники сказали мне, что священник уже был в этом царстве, но их пути-дорожки разошлись, и теперь они не знают, где его искать. Мне остается надеяться на то, что я сумею его найти. Теперь я знаю его описание, но сундук всё-таки постараюсь открыть сам. А еще они мне сказали, что в лесах хишных зверей стало намного больше, и они, бывало, устраивали великие побоища, убивая приезжавших путешественников и постоянно дежуря у границ царства».
Волки внизу беспокойно заерзали.
- «Я вспомнил, что не слышал ни одного доклада о том, что хищники нападали на пограничников, нет, они как будто знали свое место для охоты и нападали только на крестьян и за пределы царства не перебегали. Да и зачем, если еды у них и здесь достаточно? Мне рассказали много жуткого об этих хищниках. По ночам, как говорили чудом сумевшие выжить, эти многоликие твари были волками. А на рассвете обращались в хищных птиц и настигали и убивали тех, кто ускользнул от них ночью. Надеюсь, мы избежим встречи с ними, когда будем выбираться из царства. Мы подобрались к самой границе, и осталось немного, чтобы очутиться в нормальном мире, где граф нас не достанет.
Мы остановились в заброшенном гостином доме, и я надеюсь, что уже завтра мы сумеем пробраться через границу»… Это всё!
Доминик с тревогой посмотрел на Кащея и Ларриана.
- Это не про наших волков он написал, а?
А за окном начинался рассвет.

ГЛАВА ТРЕТЬЯ

Яга пекла к завтраку свои любимые пирожки с творогом, когда наблюдавшая за Кащеем Злата подозвала ее к тарелке. Яга, до этого создавшая свежий творог в бытовом синтезаторе материи, экспериментировала с его жирностью и рассыпчатостью, а потому не сразу откликнулась на ее голос. Привычно ожидая, что Кащей, как обычно, устраивает очередную хохму в своем стиле, а не тратит время на что-то дельное, вроде поисков сундука, она с небольшим запозданием поняла, что голос Златы далеко не так безмятежен, как раньше, - она встревожена.
Часы прокуковали три ночи - Яга, как и Злата и Кащей, давно уже отказалась от сна за его ненадобностью и теперь бодрствовала круглые сутки.
Яга выключила синтезатор, сложила все сорта получившегося творога в одну большую миску и поставила ее под миксер на смешивание. Опыт подсказывал, что лучшим вариантом будет объединение мелких порций разных видов творога. Она уже привыкла пользоваться синтез-продуктами, но душа требовала готовить самой, без помощи сверхумелых технологий, и пирожки Яга всегда делала сама, не перепоручая это дело никому, даже профессиональной робототехнике. Подумаешь, программа учитывает все технические условия, включая температуру окружающего воздуха, атмосферное давление, облачность, осадки и настроение того, кто заказывает еду. Слишком это профессионально и не менее бездушно, как будто робот-синтезатор готовит еду для таких же роботов, как и он сам. Впрочем, другую еду Яга позволяла ему готовить, и особенно обожала его фирменный борщ.
- Что случилось, Злата? - поинтересовалась она, поднимаясь на второй этаж.
По тарелке показывали кадры из фильмов ужасов, но Злата взирала на них так, как будто они происходили в реальности. Яга посмотрела на экран, снято было профессионально и с разных ракурсов, но видеомагнитофон показывал, что записывает происходящее, а не демонстрирует его. Яга нахмурилась.
Огромные волки только что закончили атаку на деревню. Те из людей, кто пытался им противостоять, лежали бездыханными на дальнем плане, а выжившие прижимались друг к другу, испуганно глядя на брызжущие слюной оскаленные пасти. Повсюду горели костры, деревня полыхала, и темное небо озарялось красными бликами.
- Что за место ты обнаружила? - спросила Яга.
Злата ответила далеко не сразу.
- Я не знаю! - пробормотала она. - Я хотела посмотреть на царство, в котором находится Кащей. Вместо этого мне стали показывать эти кошмары. И Кащея я рядом не вижу.
Тарелка показывала окровавленные лица, написанное на них отчаяние, беснующихся волков и… И одного человека в темно-синем костюме, с роскошной прической, напоминающей гриву льва или, скорее, отдаленно похожую на прическу Сфинкса.
Человек вел себя совершенно спокойно, как будто только и делал, что расхаживал среди волков и их жертв с самого рождения, да и волки уже к нему то ли привыкли, то ли просто не обращали внимания. Человек смотрел на бледных крестьян и выискивал среди них кого-то, кто ему был особенно нужен. На помещика человек похож не был, да и ситуация была далека от той, когда он мог разыскивать беглых крестьян. Яге не нравилось то, что они попали именно в такое время, но делать было нечего.
- Включи звук! - попросила она, поняв, что изображению не хватает голосов тех, кого показывает тарелка: слова скажут намного больше, чем привычное для нее гадание на кофейной гуще. Узнать бы, что ищет этот холеный человек в заброшенном краю. Для подобных типов оказаться в деревне - это нечто из разряда черного юмора, ибо роскошь и деревня - две вещи несовместные.
- Честно говоря, я боюсь их слышать! - поделилась своими страхами Злата. - Они слишком свирепые.
- Акул ты не боялась.
- Я знала, чего от них можно ожидать. А эти совсем другие, и я не могу превратить их в безобидных мальков, потому что Бог ограничил наши волшебные возможности.
- Зато сохранил обычные! - ответила Яга, поглядывая на потолок, туда, где хранился ее боевой арсенал. - Если что пойдет не так, как мы задумали, то я без раздумий использую его против кого бы то ни было. Если тарелка показывает этого типа на просьбу показать Кащея, значит, он с ним как-то связан, и нам надо узнать, как именно?
Включился звук, избушка наполнилась объемным звучанием - Кащей как-то, от нечего делать, оборудовал домик Яги системой «домашний кинотеатр» с пятнадцатью колонками разного частотного уровня. Теперь при желании она могла ощутить себя в гуще событий и наслаждаться эффектом присутствия. Голографические проекторы, которые Кащей установил вместе с колонками, позволяли не только слышать объемный звук, но и видеть не менее объемную картинку. Разве что Яга к этому так и не привыкла, предпочитая наблюдать за хорошими и плохими новостями по старинке, через тарелку. Пусть даже и через новую модель с кучей дополнительных возможностей.
Рычание волков было настолько агрессивным, что хотелось закрыть уши, чтобы никогда больше не слышать ничего подобного. Обычные волки по сравнению с этими смотрелись как простые дворняжки. Люди умоляли не убивать их, а холеный тип в который раз спрашивал у людей, не видели ли они путника в плаще и с мечом на поясе? Его голос хоть и был спокойным, но интонации давали понять, что человек этот слишком жестокий, еще хуже, чем волки-переростки.
Упоминание о человеке в плаще и с мечом первым делом напомнило Яге о Кащее, но она не стала делать поспешных выводов: мало ли на свете бегает мужиков в плащах? Вот если бы он сказал, что на плаще у этого человека вышит смеющийся череп, тогда…
- На плаще у этого человека есть золотой череп. Стилизованный! - как будто услышав мысли Яги, сказал человек. - Он представляется кем угодно, обожает имя «Кащей Бессмертный», но его настоящее имя - Леснид.
Средь ясного неба сверкнула молния, и грохот ударил по ушам запредельными децибелами. Люди сжались, волки отпрянули, не ожидавший незапланированного грохота человек вздрогнул.
- Смотри-ка! - восхитилась Яга. - До сих пор на его имени проклятья висят!
- Если вы приютили этого человека и дали ему кров, еду, то я убью всех вас. Не я сам - это сделают волки, видите, как у них шерсть дыбом становится? Они любят есть непокорных человечков на завтрак. На обед еще больше, а на ужин пожирают целые деревни. Небось, слышали о том, что страна пустеет? Думали, это страшилки на ночь глядя? Нет, дорогие мои, это правда! И теперь настал ваш черед! Говорите скорее, пока вас не разорвали на кусочки: был у вас такой человек или нет? Но учтите: обманете - попадете на тот свет с грязной совестью, и там с вами будут говорить совсем в другом тоне. Намного хуже, чем сейчас! Вам ясно, или мне повторить для тех, кто в телеге? Обещаю: тем, кто скажет правду, я гарантирую легкую и быструю смерть. Всем остальным придется изрядно помучиться перед гибелью. Так что не молчим, а говорим! Иногда лучше сказать, чем промолчать, запомните это! Итак, кто первый готов покаяться в сокрытии вышеназванного мною человека или предпочтет умереть молча, как партизан? Знаете, кто такие партизаны? Это люди, которые будут молчать, но своих не выдадут. Похвально с их стороны, но этот человек вам никто, он посторонний, и пользы от того, что вы его выгораживаете, никакой. Вам нечем будет похвалиться после смерти ожидающим вас бесхозным ангелам. Они долго живут без любимого Создателя и очень по нему тоскуют, но ничего не могут сделать, потому что вход на планету для них запрещен.
- Очередной мегазлодей с манией величия? - удивилась Злата. - Бог нам ничего про него не говорил.
- Откуда они берутся? - пожала плечами Яга. - Вроде бы новый мир, и тут пролезли! Как тараканы, ей-богу! Везде щели найдут!
Человек по-прежнему ходил между волками, периодически поглаживая их по загривкам и глядя на них повелительным взглядом. Яга постукивала пальцами по столу и оттого казалась еще более задумчивой, чем обычно. Злата молча смотрела, как волки окружили кучку людей и, оскалили пасти. Человек так и не дождался положительного ответа на поставленный вопрос и потому повернулся и отошел в сторону. Волки набросились на крестьян, но не убивали их, а только кусали: пройдет не больше суток, как многие из них сами станут волками и присоединятся к стае в качестве новобранцев. Не было нужды убивать всех, если можно было пополнить войско.
Яга отключила тарелку. Злата молча перевела взгляд с тарелочки на окно.
- Что будем делать? - Она посмотрела, как на ветку березы села птичка. Воробей, довольный собой и собственной жизнью, понятия не имел о том, что у сидящих в избушке людей настроение упало ниже нуля. Да и не было ему никакого дела до людских проблем.
- Есть деловое предложение: посмотрим на Бога, что он делает?
- Тоже идея! - очнулась Яга, заново включая тарелку. - Покажи мне Бога! - потребовала она.
Тарелка озарилась ярким сиянием и показала того, кого они хотели. После чего Яга сжала губы, нахмурилась и сказала золотой рыбке, скрестившей руки на груди:
- Вот что я думаю, подружка дней моих ненастных: мы с тобой сейчас бросим все дела и поедем туда. И на месте выясним, что к чему? Мне не нравится, что здесь происходит, и я решила, что нам, как судьям, давно пора наблюдать за происходящим не из комментаторской будки, а прямо на поле.
- Думаешь, они согласятся на такое?
- А куда они денутся? Игра вышла из-под контроля! Самое время вмешаться в происходящее. Возражения есть?
- Смеешься, что ли?
Избушка выпрямилась, погудела моторчиками - усилителями мощности и, плавно покачиваясь и слегка переваливаясь с боку на бок, зашагала по направлению к двадцать третьему царству. С каждым шагом ее скорость увеличивалась, и под конец она вышла на расчетную скорость триста сорок километров в час. Попадись на дороге какая-нибудь телега или карета, она бы с легкостью перепрыгнула через нее. Пассажиры избушки ничего не почувствовали бы из-за контролируемой компьютером амортизации, но извозчики или сами лошади этого просто не перенесли бы. Не каждый день видишь, как знаменитая избушка на курьих ножках бежит по дороге и перепрыгивает через попутный и встречный транспорт на приличной высоте в три-четыре метра.
Самое веселое в таких ситуациях заключалось в том, что никто не пытался свернуть с дороги, загипнотизированный быстротой приближения избушки. Подобные скорости были для средневековья немыслимыми, и потому ни у кого не хватало смелости отойти в сторонку. Они смотрели на бегущий к ним домик и боялись пошевелиться лишний раз. И, если бы не предусмотренная Кащеем усиленная прыгучесть избушки, аварий на дорогах было бы не счесть.
В такие моменты Яга соглашалась с тем, что от компьютеров бывает польза: она без большой любви относилась к механическим и кибернетическим мозгам, помня о том, что сама была создана в лаборатории с нормальными мозгами и ничем не отличалась от других людей, разве что неожиданным бессмертием. Но всем известно, что самый первый экземпляр, по обычаю, оказывается и самым надежным. Штучная работа: повышенное внимание, не то что конвейерное производство. И потому всё то, что было создано человеком на более слабом уровне, для нее так и осталось предварительной работой, черновиками для будущих задач, переходным этапом, следом за которым появится новая, куда более мощная модель искусственного разума. Киборги были для Яги почти на уровне, но им чего-то не доставало. И только недавно она узнала, что реальный мир, ее окружавший, на самом деле оказался миром с искусственной жизнью, умело созданной Кащеем. Настолько умело, что Яга догадалась об искусственности мира только тогда, когда Бог своим приказом стер его. Ирония судьбы: ждать появления высокоразвитых искусственных форм жизни и не видеть их, копошащихся под боком, летающих и бегаюших прямо под носом.
Избушка выбежала на дорогу. Яга уселась в специальное кресло, из-под стола вытянулся штурвал. Избушка сама могла бежать, куда надо, но когда дело касалось серьезного вмешательства посторонних сил в игру или требовалось повышенное внимание, Яга брала управление на себя.
Злата уселась на кресло второго пилота и через маленькую удлиненную тарелочку смотрела на дорогу и диктовала Яге появляющиеся на ней числа. Яга рулила влево-вправо, избушка, когда надо, высоко подпрыгивала и неслась сквозь преграды, как будто их и не существовало. На дороге оставались глубокие следы от курьих ножек.

ГЛАВА ЧЕТВЕРТАЯ

Первым отреагировал вскочивший на ноги Кащей.
- Господа, бегом отсюда! Бегом в комнату, и запираем все окна-двери!
Волки дико завыли.
- Вот не повезло, так не повезло! - проворчал советник, поминая лихом укатившего без них кучера. Он мысленно дал клятву, что если выберется отсюда живым, то обязательно встретится с кучером и устроит ему показ кузькиной матери и экскурсию по местам, где раки зимуют. Доминик в этом смысле оказался проще: он поклялся предателя просто придушить.
Из пролома появился первый, еще плохо державшийся в воздухе коршун, и троица застыла как вкопанная: таких птиц они еще не видели. Волчья шерсть не успела полностью преобразоваться в перья, и появившийся перед ними коршун, казалось, был одет в теплую шубу.
- Осталось увидеть пернатого волка и можно уходить на покой! - пробормотал советник. Кащей запустил в коршуна с глазами волка табуретку, и того припечатало к стене, снизу раздался сердитый клекот. Троица бросилась бежать, заглядывая во все комнаты и отыскивая ту, где стояла приличная мебель вроде массивного дубового шкафа.
Со второго этажа донесся яростный клекот-вой, и превращающиеся в коршунов волки немедленно взлетали, не дожидаясь, пока шерсть полностью превратится в перья.
- Есть! - прокричал советник, стрелой влетая в комнату. Следом вбежал царевич. Оба, не сговариваясь, подскочили к шкафу и потащили его к окну. Ларриан временно позабыл о своих жалобах на царя, обожающего переставлять мебель, и о боли в пояснице. Шкаф был передвинут и поставлен так, как требовалось, в один момент. Разве что ножки, не желавшие передвигаться и задевающие за каждый выступ половых досок, не выдержали напора и сломались одна за другой.
Вбежавший последним Кащей увидел, как третий этаж заполонили многочисленные коршуны. Дверь захлопнулась перед самым клювом устремившегося к ним оборотня, тот врезался в дерево и упал.
- Славные птички! - выдохнул Кащей, вспоминая про существовавшую в одном из парамиров доисторическую живность.
…Первую экспедицию из трех человек атаковали двадцать птеродактилей разом, и обеим сторонам пришлось немало потрудиться, чтобы не достаться на обед противникам. Дело осложнялось тем, что помимо летающих форм плотоядной и вечно голодной жизни на шум прибежали мелкие и крупные завры, решившие оттяпать свою долю от будущего пирога.
Ситуация с коршуноволками была немного легче по количеству нагрянувших, но явно не хватало того оборудования, которое помогло справиться с динозаврами, когда еле ноги унесли и потенциальные жертвы, и потенциальные охотники.
Больше параллельные миры, в которых обитали динозавры, люди не посещали, а забрасывали туда хорошо вооруженные элитные отряды киборгов. Мясо динозавров оказалось слишком вкусным для того, чтобы о них забыли. Но хищные динозавры были жилистыми, и охотники в основном ловили травоядных представителей мира ящеров. Кащей не раз шутил, что охотники - это и есть тот самый астероид, который в свое время погубил всех динозавров на планете: каменная глыба уничтожила бы всех представителей животного мира, не разделяя его на пресмыкающихся и млекопитающих…
Кащей забаррикадировал вход вырванной из шкафа дверцей и для надежности забил ее толстыми гвоздями, а царевич в это время прислонился к шкафу. И вовремя, потому что бывшие волки уже вылетали через окна и кружили над домом, высматривая затаившихся врагов. Оборотни быстро выяснили, что кроме закрытой комнаты, им больше негде прятаться.
По приказу вожака два коршуна атаковали прислоненный к окну шкаф и, безжалостно тараня толстое дерево, упали на землю со сломанными клювами и свернутыми шеями. Стая ринулась следом, не жалея собственные жизни. И только вожак, превратившийся в огромнейшего коршуна, ровно парил над домом, не пытаясь пробить защиту загнанных в ловушку людей. Он ждал подкрепления, потому что услышал далекий звук горна.
К постоялому двору спешили войска графа, прознавшего о том, что здесь скрывался сбежавший вместе с сундуком историк Марк Аникс. Теперь вожак был спокоен: он знал, что граф не оставит его одного и в случае смерти собратьев по крылу и клыку заменит их новыми, еще более сильными и ловкими, чем те, которые сейчас погибают ради него.
Доминик поддерживал шкаф, поражаясь тому, с какой силой коршуны бьются о заднюю стенку. В двери они тоже пытались пробиться, но быстро поняли, что это им не по зубам.
Кащей приготовил микроарбалет на случай, если коршуны пробьют-таки дыру, намереваясь проделать дырку в тех, кто заберется в эту. От птичьих криков хотелось заткнуть уши. Казалось, к коршунам присоединилась огромная стая ворон, намеревающихся полакомиться тем, что останется от сражавшихся.
- А вечером, - меланхолично заметил Доминик, - они превратятся обратно в волков, и нам снова придется сидеть здесь до рассвета.
- Не думаю, что нам дадут шанс дожить до ночи, - ответил Кащей, - потому что они могут остаться на третьем этаже до вечера и превратятся в волков прямо на месте. И тогда нам придет большой каюк!
- Ужасающая перспектива! - вздохнул Ларриан. - Мы отправлялись на поиски невесты Доминику, а не на поиски нашей смерти. Как-то не вовремя она решила нас порадовать своим присутствием.
- Я всё-таки надеюсь, что они проголодаются намного раньше, чем сумеют до нас добраться, а когда они улетят перекусить более легкой и менее опасной добычей, не такой беспокойной, мы сбежим.
- Сомневаюсь. - Советник искал глазами что-нибудь увесистое, чтобы ударить по коршунам, если они ворвутся в комнату. То, что Кащей нацелился на шкаф из микроарбалета, его успокаивало, но не настолько, чтобы стоять с пустыми руками. Ему казалось, что с метательным ножом, который постоянно висел на поясе, долго не продержишься: нож один, а коршунов много.
- А ты не сомневайся! - ответил Кащей, не отводя глаз от шкафа.
Подпиравший шкаф Доминик тоже был не прочь взять в руку что-нибудь увесистое: родной меч казался ему детской игрушкой. Особенно по сравнению с мечом Кащея.
- А я всё равно сомневаюсь!
- Это не помешает тебе сбежать вместе с нами?
- Разумеется, нет! - В голосе советника появились ожидаемые Кащеем стальные нотки. - Никто не дождется призывов и просьб оставить меня умирать на поле боя и спасаться самим! Я не хуже вас умею преодолевать препятствия!
- А мы в тебе и не сомневались, Ларриан! Правда, Доминик?
- А как же! - воскликнул царевич. - Он шкаф перетащил быстрее, чем я успел ему помочь!
Коршуны издали боевой клич. Советник выглянул в крохотную щель между шкафом и окном и тут же отскочил назад. В следующий миг раздался ужасающий треск, и часть задней стенки дала большую трещину: она оказалась неспособной противостоять объединенному напору десятков птиц. Доминик с трудом удержал шкаф на месте.
Кащей сделал жест рукой - отойди, моя очередь - и навел микроарбалет на треснувшую часть шкафа.
- Всем отойти за мою спину! - приказал он и сделал прогноз на ближайшее будущее: - Либо мы их доконаем, либо они нас заклюют. Я не буду говорить о том, что нам не особо повезло с местом, но если удастся выбраться, то у тебя, Доминик, будет самая роскошная свадьба на белом свете! Я обещаю!
- Ты дал слово, запомни! - воскликнул Доминик, отходя от шкафа.
Кащей опустил руку с микроарбалетом, взмахнул кистью, точно стряхивал с нее капельки воды. Коршуны бились о заднюю стенку шкафа, с каждым ударом ломая ее всё больше и больше.
Кащей ждал.
Советник увидел отломанные ножки, подхватил их и подбросил, уточняя, где у них центр тяжести и насколько удачно получится использовать их вместо ножа. Остался доволен результатом и стал ждать, когда коршуны добьют шкаф и проникнут в комнату. Доминик сжал рукоятку меча и приготовился искрошить в капусту любую подлетевшую к нему птицу.
Как только первые коршуны пробили фанеру и просунули головы в образовавшуюся дыру, Кащей резко поднял руку. Коршуны уставились на людей и заклекотали, проталкиваясь вперед через пролом, безжалостно вырывая перья и царапая себя в кровь.

Предыдущая страница 22 Следующая страница


23 Дмитрий Мансуров

- Улыбнитесь, - сказал Кащей. Коршуны застыли и, как один, посмотрели на него. Советник в крторый раз убедился в том, что они на самом деле понимают человеческую речь, независимо от того, являются ли они волками и коршунами. - Сейчас отсюда вылетит птичка!
И выстрелил.
Оказавшиеся у самого окна птицы превратились в сплошное месиво и рухнули на землю, засыпаемые медленно падающими окровавленными перьями. Оставшиеся в задних рядах были отброшены взрывной волной и теперь в беспорядке рассеянно садились на землю или упали оглушенными.
- Много птичек! - заметил Доминик, подскакивая к шкафу и выглядывая в окно. Подлетевший коршун среагировал мгновенно и набросился на царевича, намереваясь пронзить ему глаза. И если бы не меч, который Доминик держал перед собой, добился бы своего.
Царевич отскочил, когда ему в лицо полетела самостоятельно разрубившаяся пополам птица.
- Госссс… - пробормотал он, сглотнув от испуга. - Что за манеры бросаться на холодное оружие с голыми когтями?
Убитый коршун был выброшен на улицу. На этот раз в окно высунулся сам Кащей.
- Есть еще желающие вылететь? - спросил он.
Коршуны, в большинстве своем контуженные, уже не пытались подняться в воздух, а бессильно лежали на траве. Вожак о чем-то думал с высоты своего положения и в бой не вступал из принципа: «подчиненных много, а я один». Оставшиеся целыми и невредимыми коршуны летали вокруг да около, но атаковать не пытались: понимая, что троица оказалась крепким орешком и, чтобы победить ее, придется приложить немало усилий.
Кащей нацелился на них.
- Значит, нет? Зря, я только-только вошел во вкус!
Коршуны бросились врассыпную и, развернувшись по большой кривой, налетели на Кащея со всех сторон.
Кащей открыл безжалостный огонь, не давая ни одному из атакующих подойти ближе, чем на два метра. И пока коршуны догадались отлететь в недосягаемое для выстрелов место, в живых осталось около десятка птиц. Остальных зверски разметало на части, как и их сородичей, и неторопливо засыпало опускающимися по замысловатой траектории перышками.
Кащей нацелился на вожака, но услышал звуки горна, сопровождающегося лаем собак, и увидел, как на дороге появился большой вооруженный отряд всадников. Три флага вишневого цвета развевались на ветру, горнисты трубили нечто боевое, а собаки, бежавшие впереди, с громким лаем набросились на убитых и полуживых птиц, стали грызть, кусать и вырывать их друг у друга, не желая делиться добычей со своими собратьями.
- Нас спасут или добьют? - Ларриан задал вопрос, интересующий всех присутствующих в комнате.
Всадники остановились перед зданием, и, если бы не лай собачьей своры, насмерть схватившейся за добычу, наступила бы полная тишина. Вперед выехал человек в собольей шапке и хлестанул плетью по собакам. Здоровяк из толпы грозно гаркнул, псы перестали грызться и вернулись к хозяевам, унося с собой и поспешно заглатывая на ходу прихваченные куски мяса.
- Не уверен! - расплывчато ответил Кащей.
- В чем? - не сообразил советник.
- В том, что ты сказал.
- Хочешь сказать, что нас не убьют, но и не спасут?
- Угадал. Но и это бабушка надвое сказала.
- Не хочу в плен! - категорично заявил царевич. - Мне и так хорошо.
- Тогда будем биться до последнего! - сказал Кащей. - Последним назначаю вон того человека в собольей шапочке. Пижон: в такое время и в шапке ходить! Мозги расплавятся!
- Или засохнут и покроются морщинами, - добавил царевич. Кащей изумленно приподнял брови: Доминик и сам не понял, что только что сказал. Но сказал он оригинальную вещь, после которой стало ясно, почему многие люди даже в жару ходили в шапочках и с париками: надеялись, что из-за жары в усыхающих мозгах появятся лишние извилины, и мысли станут чуточку - или не чуточку - умнее.
Вожак-коршун плавно опустился и сел на плечо хлестнувшего собак человека. Тот провел указательным пальцем у коршуна под клювом.
- Вот нам и ответ! - сказал советник, подсчитывая количество всадников, пришедших по души путешественников. Получалось около полусотни.
Человек поглядел на троицу, выглядывавшую через большую дыру в стенке шкафа, образовавшуюся после выстрела из микроарбалета, и прокричал:
- Эй, там! Выходите, вы окружены!
- А не пошел бы ты куда подальше? - выкрикнул советник.
- Не поскакал бы я куда подальше, - поправил его человек. - Выходите, у вас ровно две минуты на раздумья! После этого мы натравим собак, и они разорвут вас в клочья! Клянусь, что вам не понравится, когда псы возьмутся за вас и растерзают, как и этих бедных птичек. - Он нагнулся и безбоязненно отобрал у собаки сломанное крыло коршуна. - Хотите оставить после себя вот такой след на земле?
Кащей отодвинул шкаф и высунулся в окно, наставив на человека микроарбалет.
- Никому не двигаться! - прокричал он. - Мы окружены - не промахнемся!
Всадники нацелились на него из луков.
- Момент! - человек приподнял руку. - Без приказа не стрелять! Они в шоке, и до их мозгов еще не дошло, что им никуда не сбежать!
- Представься, правящий бал аноним! - потребовал советник. - Я хочу знать, что мне угрожает не безымянная шавка, способная лаять из-за угла!
Человек подумал и согласно кивнул. Предложение было вполне разумным, поскольку его имя, в отличие от его вида, было хорошо известно большинству людей в царстве.
- Я - первый помощник графа, Люциан! Слышали обо мне?
- В первый раз! - отозвался Кащей, нацелив на него микроарбалет. -Добро пожаловать на огонек, Люциан! Тебе прицельный или так, навскидку?
- Время уходит! - предупредил Люциан, кивком указывая на собак. - Мои питомцы ждут не дождутся, чтобы наброситься на вас и разорвать в клочья.
- Вот и ладушки! - довольно улыбнулся Кащей. - Мы ничего вам не скажем, а вы сами и подавно ничего не узнаете. Натравите на нас собак - ничего не узнаете! Вы в ловушке, господа!
- Слушай, умник разлюбезный, а ты сам не желаешь представиться досточтимым собеседникам? - сменил тему нахмурившийся Люциан: он ощутил, что неуклонно теряет контроль над ситуацией. Загнанные в угол люди, вместо того, чтобы истерично кидаться камнями или высокопарно твердить о том, что им не страшен серый волк… куча врагов, огрызались в ответ, как будто окружили не их, а они. - Я тоже не люблю разговаривать с анонимными шавками!
- Учти, ты сам напросился, - ответил Кащей. - Меня зовут Рыныч, Змейго Рыныч! Я - агент СОБ, широко известной в узких кругах секретной организации, занимающейся наведением порядка на подчиненной территории!
- По простому говоря, - усмехнулся Люциан, которому аббревиатура СОБ не сказала ровным счетом ничего, - ты - представитель уборщиков и дворников, каждое утро сметающих набравшийся за прошлый день мусор?
- Людской мусор, - уточнил Кащей, - вроде вас. Кто первый желает попасть в корзину, господа?
- Я сейчас в него выстрелю! - прорычал кто-то из всадников.
- Погоди, Мартиньяк, - остановил его Люциан. - Сначала я их морально растопчу, разорву и придушу, а потом стреляй, пока стрелы не закончатся, я разрешаю!
- Слышишь, Змейго, а как звать твоих помощников по ремеслу, а? Пусть они тоже назовутся! А то как-то не резон болтать с одним дворником и кучей шавок вокруг него. Имена, господа! Я должен знать, что написать на ваших могилках!
- Ты по себе-то не суди! - воскликнул советник. - Сам-то назвался, а других не упомянул. Или у вас на всех одно имя для удобства? Пока всех поименно запомнишь, сто лет пройдет, а так скомандовал: «Люциан, вперед!», и всем ясно, что обратились именно к нему. Давай, каждого представь, да по имени-отчеству называй, потому что культурные люди обращаются к собеседнику только так и никак иначе!
- Размечтался, добрый… э-э-э… - запнулся Люциан, - ты, кажись, уже не молодец, но еще и не старец! Кто ты есть, среднее звено? Старчемолодец, или молодостарец?
- Я, Ларриан - человек в полном расцвете сил! - ответил советник. - А вот ты у нас кто по возрасту?
- Он - из поздних тепличных сортов! - встрял царевич. - Видишь, в тепле держит голову, думает, там умные мысли вырастут.
- Дайте мне лук! - потребовал Люциан.
- А как же моральное убийство? - удивился Мартиньяк. - Уже состоялось?
- В какой-то мере! - прорычал Люциан, не уточняя, кто кого. - Но этого юнца я хочу убить сначала по-настоящему и уже потом добить морально! С молодежью по-другому никак. Она моральные убийства не признает, до нее просто не доходит, что это - смертельное оскорбление, а не простой обмен нелюбезностями.
- Ну ладно, - сказал царевич, - вы пока между собой договоритесь, что пойдет первым номером в программе нашего уничтожения, а что вторым. А мы вечерком заглянем и спросим, как успехи?
- Куда это ты намылился? - Люциан прицелился в него из переданного Мартиньяком лука.
- Как куда? - удивился царевич. - Молодое поколение, между прочим, хорошо воспитано и прекрасно понимает, что когда разговаривают старшие, то лучше не мешать. И вообще, уйти подальше, дабы не смущать своим любопытством и глупыми вопросами.
- Никуда вы отсюда не уйдете! - резко сказал Люциан.
Советник удрученно покачал головой и сказал:
- Не люблю, когда говорят банальности.
- Это не банальность, это сказка на ночь, - ответил Доминик.
- Рановато еще для сказок на ночь!
- Как сказать, - заметил советник. - Некоторые сказочники начинают издалека. Так сказать, подготавливают слушателя к будущим историям, приближают атмосферу, чтобы сказка не особенно отличалась от были. Скажем, рассказывают страшную сказку о злых разбойниках как почти реальный случай из жизни, историю реального человека, попавшего в похожую ситуацию. Или там, если надо кого из слушателей женить, так целый год будут рассказывать сказки о хорошей жизни женатых людей. А потом человек поймет, что всё совсем не так, но будет поздно.
- Предлагаешь мне остаться навеки холостым?
- Парень, ты только скажи, - сказал Люциан, поправляя лук, - так я тебя мигом избавлю от будущей жены. Точнее, твою будущую жену от тебя. Но ты в любом случае останешься холостым, это я гарантирую.
- Нет, это я так, к слову, - заметил Ларриан. - Ты сам сюда помчался, сам отсюда и уедешь.
- Но сам-то ты женат!
- А меня никто не предупреждал!
- И что теперь?
- Теперь? - удивился советник. - Теперь поздно об этом думать!
- Никак не пойму, что они тут за клоунаду развели, - пробурчал себе под нос Люциан. - Слышь, юноша, так я в тебя стреляю?
- Я против!
- Тогда выходите оттуда! - вскипел Люциан. - А не то велю поджечь этот дом, и вы сгорите там, как рождественские свечки.
- Могу я высказать свое мнение? - Кащей пробился к окну, оставив советника слева, а Доминика справа, и прокричал: - Люциан, а какого черта мы тебе вообще сдались? Мы тут сидим, никого не трогаем, спасаем свои жизни от стаи то ли волков, то ли коршунов - никак не могу понять до сих пор, кто они на самом деле и кем притворяются, и тут налетаете вы и с ходу ломаете нам весь праздник! Вам делать больше нечего? Идите и охотьтесь где-нибудь в другом месте, и не на людей, а на кого-нибудь другого!
- На кого-нибудь другого не получится! - крикнул в ответ Люциан. - Другие давным-давно пойманы и съедены!
- Не мои проблемы!
- Мне нужен сундук! - рявкнул Люциан. - Отдадите его, и я подумаю над тем, стоит сохранять вам жизнь или не стоит?
- Змейго, - сказал царевич, повернув голову к Кащею, - этот сундук уже стоит мне поперек горла!
- Достань его оттуда, - посоветовал Кащей, - и мы швырнем его этим искателям сокровищ.
- Знал бы, что такая ерунда начнется, заранее изготовил бы с полсотни неоткрывающихся сундуков и возил бы их за собой по белу свету! - Ларриан сел на стул и попытался прислониться к спинке. Стул опасно заскрипел и зашатался. Советник мгновенно выпрямил спину и застыл, боясь, что стул окажется слишком хлипким и развалится под его весом. - Час от часу не легче!
- Я поджигаю! - прокричал Люциан. - Считаю до трех, и если на счет три из окна не вылетит сундук, то в окна влетят сорок зажженных стрел!
- Если вы не уберетесь отсюда, пока я не досчитаю до трех, - заявил Кащей, - то вы останетесь здесь на веки вечные!
- Рыныч, говори честно, облегчи душу перед смертью: где сундук?
- Какой сундук? - Кащей прицелился в землю перед солдатами. Те не теряли времени даром и уже поджигали стрелы, обмотанные горючей паклей. В былое мирное и ночное время это напомнило бы концерт популярной группы и мириады огоньков из зажигалок.
- Тот, который украл у графа подлец и приличная сволочь Марк!
- Извини, я не расслышал, - усмехнулся Кащей, - приличная или неприличная?
- Разносторонняя!
- А с чего ты взял, что он у меня?
- Потому что мне сказали о том, что он в сопровождении двух путников приехал сюда буквально на днях, и вас как раз трое!
- Так вы теперь охотитесь за всеми, кто соображает на троих в старых и заброшенных домах? - язвительно сказал Кащей. - Кстати, а нельзя ли поподробнее о том, когда именно они сюда прибыли? Видишь ли, они успели отсюда уйти, и мне тоже интересно…
- Нельзя! - отрезал Люциан и повернулся к войску. - Стреляйте, потом в золе покопаемся и точно узнаем, правду они говорили или нет.
- Мы так не договаривались! - воскликнул советник.
- Как не договаривались? - удивился Люциан. - Я на человеческом языке сказал, что если вы не отдадите нам сундук и не выйдете отсюда, то мы сожжем дом.
- Мы не давали своего согласия!
- Это мелочи, главное, что мы согласны, и нас большинство! Еще чуть-чуть, и стрелы сгорят. Огонь!
И стрелы полетели в дом, вонзаясь в бревна.
Советник и царевич при звуках команды отпрянули от окна. Доминик успел вовремя: горящая стрела пролетела в считаных сантиметрах от его лица. Задержись он на одну секунду, и его путешествие в поисках личного счастья можно было бы считать законченным на самой грустной и печальной ноте.
Присевший Кащей дождался, пока стрелы просвистят над головой. Встал в полный рост и выпустил во всадников полную обойму разрывных стрел. Земля под ними вздыбилась, поднявшейся пылью заволокло всё вокруг. Перепуганные собаки и лошади с не менее перепуганными стрелками бросились врассыпную.
Ларриан и Доминик оторвали прибитую дверцу шкафа и открыли двери.
- Пошли отсюда! - сказал советник. - Эти идиоты даже не подумали о том, что мы можем выбраться с другой стороны!
Еще-одна горящая стрела пронзила дверцу: кто-то из войска быстро пришел в себя. Ларриан вздрогнул и, разозлившись, швырнул в окно и дверцу и стрелу.
- Хорошего помаленьку! - сказал Кащей, закрывая за собой дверь.
Дом быстро загорелся и теперь полыхал пока еще небольшими очагами, медленно, но уверенно расползающимися по стенам, полам и потолкам. Стены из сухой древесины быстро занялись, и ничто не могло помешать молодому пламени разрастаться и набирать мощь.
Советник забежал в комнату с противоположной стороны и застыл у окна, не зная, что делать дальше. Кащей и Доминик остановились рядом.
Метрах в десяти от дома росла одинокая березка, и дотянуться до нее не представлялось возможным. Первый порыв сбежать из здания оказался хорошим, но невыполнимым: с тем же успехом можно было попросту выпрыгнуть из окна, надеясь на то, что удастся притормозить в воздухе перед самым приземлением.
- Что дальше? - поинтересовался царевич. - Прыгаем и убиваемся или остаемся и тоже убиваемся?
- Что тебе больше всего по вкусу? - спросил Кащей, выхватывая меч-кладенец. - А то у меня есть еще один вариант!
Царевич отскочил в сторону.
- Змейго! - воскликнул он, вытянув перед собой руки и замахав ладонями. - Я не это имел в виду, не надо меня убивать!
- Ты о чем? - не понял Кащей. - Что-то тебя не на те мысли потянуло. Думай о жизни, а не о смерти!
- Обычно я не задаю глупых вопросов, но что ты хочешь сделать? - Ларриан тоже решил, что прыгать он всё-таки не будет, что бы ни случилось. В крайнем случае, задохнуться в дыму, но не прыгать. Вот если бы с этой стороны был бассейн, как во дворце, то царевич давно бы выпрыгнул первым, а он прыгнул бы вторым. Доминик обожал прыгать с балкона в глубокий бассейн каждое утро, пока царь не проснулся: увидел бы, как его тогда еще малолетний сын прыгает с десятиметровой высоты - давно бы инфаркт заработал. - Рубить под собой бревна и так спускаться?
- Ларриан, ты перенервничал, - Кащей вырезал мечом дыру в полу. Доски упали и рассыпались, а по краям дыры заплясали языки пламени. Повалил серый дым: на втором этаже горел потолок.
- Выхода нет! - сказал Кащей, расширяя дыру, чтобы огоньки не перекинулись на одежду. Если плащ загорится - что вряд ли, конечно, но не исключено, - то хранившиеся в карманных подпространствах бесчисленные вещи вывалятся на пол, и здание окажется битком набито всякой всячиной, взрывоопасной в том числе. Он поблагодарил Бога, что когда-то не решился запрятать в кармашек межконтинентальную ракету «Витязь» с ядерными боеголовками вместе с перевозившим ее «Ураганом» - в подпространстве они поместились бы без проблем, но в случае чего его плащ мог превратиться в эпицентр ядерного взрыва, и тогда мало не покажется никому. Многим вообще ничего не покажется, потому что они просто не успеют ничего понять и отреагировать, как превратятся в радиоактивный пепел. Но всё-таки было бы неплохо иметь в кармане хотя бы зенитную установку «Град-2200», стрелявшую управляемыми сгустками плазмы, в просторечии именуемыми шаровыми молниями, и внушающую ужас разрушительной силой. Жаль, раньше не было в ней необходимости: заклинания показывали не менее впечатляющие результаты, а теперь поздно фантазировать и мечтать на эту тему.
Он спустился последним. Советник уже с нетерпением ждал, когда он прорежет дыру на первый этаж. Царевич пытался прорезать дыру своим мечом, быстро теряющим привлекательность в его глазах. Меч, которым он гордился и который достался ему с большим трудом после нескольких лет упорных тренировок, не мог за один раз пробить пятнадцатисантиметровую толщу полов, как это сделал меч-кладенец.
Кащей не заставил себя долго ждать.
- Хороший меч! - похвалил он оружие царевича. - Не порти его рубкой полов, он не для того создан.
- Но твой меч, он режет доски как масло!
- Еще бы! - с гордостью за создателей кладенца ответил Кащей. - Он и камень режет так, что тебе и не снилось! Это редкий меч, таких сейчас не сделают. Отодвинься к стене, а то задену ненароком.
Прыгать на первый этаж оказалось куда легче, чем с третьего на второй, а перебираться через окно на улицу - и подавно. Ларриан перемахнул через подоконник так, что даже Кащею стало завидно, не говоря уже о царевиче.
Огонь распространялся по дому со скоростью эпидемии чумы, чему сильно помогал ветер, и из окон третьего этажа вырвались длинные языки пламени, жадно лизавшие стены. Дым поднимался к небесам, а в небесах летали выжившие коршуны.

Предыдущая страница 23 Следующая страница


В конце времен 24

Троица бросилась к лесу, надеясь затеряться среди деревьев. Кащей подумал, что история имеет привычку повторяться, но теперь виновником торжества стал не только царевич, а вместо разбойников их преследуют объединенные силы всадников, коршунов и злых до чертиков собак. Те, что выжили, были вне себя от страха, злости и смятения и не могли определить, какое чувство в них сильнее.
Коршуны, завидев убегающих людей, пронзительно заклекотали, и через считаные секунды всадники перестали анализировать собственное состояние и направили лошадей вокруг здания.
- Они убегают! - прокричал первый выскочивший за дом, пришпоривая коня и бросаясь вслед за беглецами. Кащей обернулся и выстрелил из микроарбалета, стрела ушла в землю. Всадник уже знал о последствиях после выстрела из этого компактного оружия. За мгновение до того, как земля вздыбилась, ударил лошадь шпорами. Лошадь рванулась вперед от боли, и огромный фонтан земли устремился в воздух за спиной наездника.
Из-за дома выскочил изрядно поредевший и потрепанный отряд с Люцианом во главе, свора гавкающих собак, и в небе вслед за беглецами устремились коршуны. Самые быстрые и ловкие преследователи оказались на нужном месте как раз в тот момент, когда взмывшие высоко вверх комья земли устремились обратно.
Погоня приостановилась, застигнутая врасплох дождем из земли и камней. Собаки с визгом бросились врассыпную, приобретая новый условный рефлекс, всадники сделали то же самое, непроизвольно прикрывая головы руками. Люциан подумал прокричать что-нибудь угрожающее, но когда на его голову удачно спикировал и рассыпался большой ком чернозема, у него вырвались слова из совершенно другого лексикона.
Ларриан бежал первым: профессионал - он был во всем профессионалом. Следом бежал Доминик, поражаясь тому, что так мало знал о советнике и его способностях, несмотря на то что наблюдал за ним практически с самого рождения. Или был под его постоянным наблюдением, что тоже недалеко от истины. Замыкал демарш отстреливающийся Кащей.
Последняя обойма взрывающихся стрел была израсходована на создание трудно преодолимых препятствий всадникам и особенно собакам, один вид которых говорил Кащею, что если вступить с ними в рукопашную, то фаворитом битвы окажутся именно собаки. Выйти против них можно разве что со шпагоплетью.
«Стоп! - подумал Кащей. - И правда, чего это я тут трачу невосполнимый запас стрел, когда… - он выстрелил из микроарбалета в последний раз и запустил им самим в голову коршуна-вожака. Столкновение получилось славным, жаль, что никто не обратил на это никакого внимания. Все были заняты собственными проблемами: погоней, бегством, преодолением и созданием непреодолимых преград. - …когда я могу использовать шпагоплеть!»
Гостиный дом превратился в пылающий факел. Крыша постепенно сдавала позиции и проваливалась, усиленный сквозняком огонь с воем вырывался из окон, кое-где падали первые потолочные балки.
Коршун спикировал прямо на Кащея и больно вцепился в голову когтями. Кащей дернулся, вырываясь, схватил не успевшего увернуться налетчика за лапы и, раскрутив его, отшвырнул в сторону приближавшихся птиц. Сбитые собратом коршуны потеряли еще несколько секунд, и это позволило троице забежать в густой лес.
Кащей взмахнул шпагоплетью, срубая деревья за собой - поэтическое «сжигая мосты», к сожалению, никак не подходило для этого момента, но сейчас было далеко не до поэтических действий. Он рубил их на разной высоте, начиная с верхушек и переходя к корням.
Толстые бревна, шелестя листвой и ломая ветки, колоннами кренились и падали, заграждая дорогу. Шпагоплеть вытянулась метров на пятнадцать, и широкая полоса леса на глазах превращалась в непреодолимую баррикаду. Ни коршуны, ни собаки, ни тем более всадники не рисковали броситься в погоню напрямую.
Разъяренная толпа ринулась в обход на значительном удалении от места вырубки леса. Всадникам не улыбалось попасть под невиданное доселе оружие, и они предпочли использовать лук и стрелы, а в ближний бой пустить коршунов и собак.
Люциан впервые задумался над тем, что беглецы могли говорить правду: уж больно… («вот уж точно, как ударило, аж звездочки в глазах заплясали!») …больно они юркие и огрызающиеся. Прямо не забитые навалившимися на них трудностями местные жители, а иностранцы, которым глубоко до свечки, что за ними гонится самый лучший и беспощадный отряд царства: вроде как сами такие, не на тех напали. Но теперь он не собирался отпускать их живыми в любом случае: вооруженное сопротивление не должно остаться безнаказанным.
К нему подскочил всадник, первым бросившийся в погоню.
- Докладывай!
- Один из беглецов - человек в плаще с черепушкой! - Люциан позабыл про головную боль.
- Кто сказал?!
- Я успел увидеть, пока он не стал стрелять из своей штучки!
- Чтоб меня… - Люциан пронзительно свистнул, и летавший над лесом вожак-коршун сел ему на плечо. - Значит, так! Сообщай по цепочке, что в царстве объявился Кащей Бессмертный! Если через час граф об этом не узнает - лично тебя придушу! Ясно?
Вожак замахал крыльями, взлетел высоко в небо и заклекотал. Коршун, находившийся в отдалении на много километров, запомнил то, что ему сообщили, и передал новость следующему коршуну по цепочке.
Там у графа был недооборотень, который остался человеком, но понимал их речь. И он доложит хозяину о новостях не позднее чем через час.
- Неужели он на самом деле существует? - спросил всадник.
Люциан посмотрел на скошенные деревья: после того, как ему напомнили об этом имени, крошение деревьев в капусту представало перед ним в новом свете. Именно так и говорилось в сказках о способностях Кащея. Вот почему он и не собирался сдаваться: окруживший его отряд оказался слишком мелким для злодейской Кащеевой души. И чтобы остановить его, требовались куда более многочисленные силы.
- А я-то думал, наш граф на самом деле сходит с ума, - пробормотал Люциан. - Объяви: Кащей должен быть живым! Что хотите делайте, но его не должны убить!!! Его попутчики - мелочь, их можете не ловить, пусть бегут. Ночью их настигнут волки. Или убейте, мне без разницы. Но Кащея - живым и только живым!
- Так точно! - Всадник бросился вдогонку за ускакавшими в лес коллегами предупредить об изменениях в планах.
Люциан посмотрел на небо: коршун превратился в крохотную точку у горизонта. Когда граф узнает последние новости, то должен будет выслать большое подкрепление для поимки Кащея.
«И зачем ему дался живой враг? - думал он. - Зачем он себе жизнь усложняет? Убили бы, и дело с концом! Раньше-то он никого не оставлял в живых. Стареет, добреет… Надо бы ему намекнуть про поиски верного преемника вроде меня».
Гостиный дом начал разваливаться.

ГЛАВА ПЯТАЯ

Домик Яги резво бежал по дороге, старательно перепрыгивая через небольшие лужи и вынужденно топая по большим. Прошедший полчаса назад ливень основательно намочил землю, и домик оставлял за собой отчетливые следы, тут же заполнявшиеся водой.
Яга и не думала скрываться от людей, как это делала раньше, когда отправлялась путешествовать по ближним и дальним краям. Безвылазно жить в одном месте было скучно, и ничто не держало ее после того, как Кащей модернизировал избушку. Путешествовать по параллельным мирам было весело и захватывающе, но иногда хотелось и по своему миру побродить. Воспоминания давно минувших дней плюс любопытство: стоят там египетские пирамиды или уже рассыпались от времени? Сколько миллионов лет они стояли, постепенно теряя первоначальный вид и превращаясь в ровный курган, страшно сказать. А что пережили еще тогда, в самом начале прорыва человечества в дальний космос…
В тридцать третьем веке человечество умудрилось закрыть их статис-полем, но пески с течением тысяч лет заново засыпали их по самую верхушку. Всемирное правительство к тому времени было мало озабочено выкапыванием древностей, уповая на то, что под статис-полем им ничего не сделается, и когда придет время, то будущие поколения заново их раскопают. Эпоха космических путешествий требовала новых ощущений, и человечество с куда большим интересом занималось изучением инопланетных древностей, окончательно забросив свои, казавшиеся банальными и скучными. И так пирамиды и простояли бы, забытые и заново утерянные, если бы не инопланетяне, которым уже земная история показалась гораздо более интересной, чем их собственная.
Приложив немало усилий, инопланетяне-археологи с семи планет перекопали территорию Египта и отыскали по старым картам вторично погребенные песками пирамиды. Генератор статис-поля всё еще работал, несмотря на одиннадцать тысяч лет непрерывной службы, и археологи быстро перебросили межпространственными очистителями спрессовавшийся вокруг поля песок в Тихий океан, не опасаясь, что при очистке случайно заденут за края пирамид и перебросят их в недоступную Марианскую впадину.
Конечно, не обошлось без скандала. Изучавшая дно впадины экспедиция обнаружила, что невиданные доселе осадки оказались не редким явлением подводного царства, а вполне обычным песком из Египта. Археологи принесли свои извинения.
Пирамиды были освобождены от песочного плена, и толпы инопланетян хлынули на Землю, рассматривая памятники далекой старины. Хитрые земляне под это дело объявили музеем вообще всю планету и устроили неплохой бизнес, приносящий немалые доходы.
Кащею и Яге пришлось в те столетия спрятать замок и избушку под защитным куполом, потому что тучи летающих тарелок бороздили небо и некультурно роились вокруг замка. Самих землян его наличие тоже немало озадачило, потому что ничего подобного они до сих пор не видели. И только стоявшая недалеко от замка избушка на курьих ножках натолкнула их на мысль, что здесь много сотен лет назад тоже был музей сказок, который закрыли полем после потери к нему интереса, и с тех пор напрочь о нем забыли. К их сожалению, подобрать код к полю оказалось невозможным, и потому замок с избушкой так и остались стоять, словно корабль с бутылке - видно всем, но попасть внутрь и потрогать руками невозможно. Кто-то из экскурсантов утверждал, что в замке периодически вспыхивает свет и видны силуэты каких-то людей, но документальная съемка частично опровергла эти заявления: свет действительно включался, но людей сверхчуткое оборудование не обнаружило. Все списали на забарахлившую автоматику.
Через полторы тысячи лет ожидания и путешествий по парамирам Кащей и Яга вернулись домой и увидели, что Земля уже давно перестала быть туристическим центром и внимание галактических туристов переключилось на другие планеты. Да и само человечество изрядно поредело: большая часть людей разлетелась по мирам в поисках новых ощущений, и на планете остались считаные миллионы, которым в большинстве своем не было никакого дела до одинокого замка, стоявшего в удаленной от глаз людских глуши. Изменение климата за прошедшие века привело к тому, что территория вокруг замка заросла пальмами, и единственными его наблюдателями стали обезьяны. В какой-то момент планета практически обезлюдела, и через долгих двадцать тысяч лет остановилась на полутора миллионах человек.
И так было до сих пор, когда оказалось, что человечество давным-давно вымерло и Кащей тайком от всех постепенно заменил людей ничем не отличавшимися от них киборгами.
- Злата, а как и когда ты познакомилась с Кащеем? - спросила Яга, выкручивая руль на повороте и обгоняя одинокую и явно заблудившуюся среди десятка дорог карету. Скучавшие пассажиры, увидев домик, прильнули к окошку, расплющив носы, и стали сильно походить на карикатурных хрюшек с большими глазами. Привычный ко всему кучер при виде обогнавшей его избушки тоскливо вздохнул и подумал о том, что так и он бы развозил пассажиров, прямо в домике, под крышей и с местом для отдыха и обеда прямо на рабочем месте.
Лошади удивились.
Избушка обогнала карету и прибавила скорости. Кучер поглядел на следы и автоматически отметил про себя, что курьи ножки не подкованы. Непорядок. Но говорить об этом было лень, тем более что избушка уже оторвалась от них на добрых пятьдесят метров, и кучер просто проводил ее взглядом, уменьшавшуюся и убегающую за линию горизонта.
Из окошка выглянул пассажир.
- Любезный, вы не в курсе, чей это транспорт. Очень он замечательный, мы бы хотели себе такой приобрести!
- Сказки читали в детстве? - спросил кучер грустным голосом.
- Читали.
- И кто там на курьих ножках стоял?
- Избушка Бабы-Яги, а что?
- Вот это она и проехала, - всё тем же грустным голосом ответил кучер.
- Брось! Это сказки!
- Если догоним, то ты скажешь ей это прямо в лицо, - сказал кучер.
- Нет, ты серьезно?! - пассажир занервничал.
- А кто его знает? - Кучер широко зевнул: от однообразия дороги клонило в сон. - В этой глуши чего только не увидишь. Да ты сядь, сядь, а то из окошка выпадешь…
Злата оторвалась от чтения книги, обнаруженной в компьютере Яги. Принтезатор - принтер-синтезатор, представлявший собой пластиковый диск диаметром ровно в один метр с автоматически открывающейся прозрачной крышкой-полусферой, в два счета создал голографический вариант книги и на основе поступающих из компьютера данных синтезировал материю, страница за страницей заменяя голограмму бумагой. Когда синтезирование книги было завершено, раздался пиликающий звук, крышка сама собой приподнялась, и Злата взяла книгу, ничем не отличающуюся от обычных бумажных книг. После того как она была прочитана, ее можно было положить в тот же принтезатор и стереть в порошок, который в дальнейшем пойдет на создание новой книги.
- Случайно познакомились! - ответила она, положив закладку и захлопнув книгу. - Кащей ловил рыбу. Удочкой. Как обычно…
…Удочка согнулась дугой, и от неожиданности Кащей чуть не выпустил ее из рук. Не предполагая, что он доживет до момента, когда теоретически несгибаемая удочка согнется чуть ли не пополам, Кащей в первый момент подумал, что случайно зацепился за перископ подводной лодки. Во второй момент он понял, что ошибся: либо его унесло бы в море, либо застрявшие на одном месте подводники запустили бы в него торпеду, и тогда он вместе с удочкой унесся бы уже не в море, а в верхние слои атмосферы.
Он стал наматывать леску, но его тянуло к улову сильнее, чем улов к нему. Обувь скользила по траве, приближая его к обрыву.
Убедившись в тщетности усилий, Кащей сунул руку в кармашек и достал антиграв. Прикрепил его к удочке (можно было бы просто нырнуть в морскую пучину и освободить крючок руками, но нырять в воду не хотелось совершенно), нажал на кнопку, и удочка полетела вверх. Леска натянулась так, что перерезала бы любого, окажись тот на ее пути, и потянула из морской пучины нечто массивное. Кащей заприметил сероватый оттенок показавшейся над водой массы и на всякий случай приготовился сбежать. У Нептуна были именно такие волосы, а умудриться поймать Царя морей на удочку, да еще и вытянуть его на берег - это верный шанс познать на собственной шкуре, что такое насылаемые в качестве проклятия наводнения.
Удочка вытянула улов метра на полтора, и Кащей понял, что проклятий на его голову не будет. На самом деле на крючок попался не Нептун, а самая обычная рыболовная сеть.
«Всякое у меня было в жизни, даже ботинки ловил и коряги, но чтобы одним средством для ловли рыбы ловить другое средство для ловли ее же, такого у меня еще не было! - думал он, глядя, как сеть поднимается над волнами. Большая, метров на пятьдесят, она оказалась пустой, и в ней не запуталась ни одна рыба. - Рыбы умными стали или их просто не осталось?»
Сеть полностью повисла в воздухе, и он увидел, что ошибался: на самом деле улов был. Одна-единственная попавшаяся рыба тоскливо висела на самом краю сети и даже не пыталась выбраться, устав освобождаться еще в воде. В воздухе освободиться было куда тяжелее.
Но не это было самым интересным. Кащей с удивлением обнаружил, что запутавшаяся в сети рыбка оказалась не простой, а золотой.
Антиграв, полностью достав сеть, значительно увеличил скорость, и сеть отправилась в небо с утроенной силой.
- Ой! - сказал Кащей, торопливо садясь на ковер-самолет и взмывая следом за сетью. Если не успеть перехватить рыбку до того, как удочка поднимется к облакам, то больше никакие желания старых рыбаков, живущих со сварливыми и жадными до чужого добра женами, не исполнятся: замерзнет рыбка раз и навсегда.
Сеть взмыла метров на сто над морем, когда Кащей догнал устремившуюся к звездам удочку и схватил оказавшуюся скользкой рыбку. Небольшой нож перерезал ячейку, и ослабевшая рыбка упала в наколдованный им аквариум с морской водой.
Кащей прикрепил к сети небольшой транспарант с адписью «Привет лунатикам!» и отпустил ее. Антиграв понес удочку и сеть с приветствием в ближний космос. Там, наверху, где летают шпионские спутники и орбитальные станции накручивают миллионные витки вокруг планеты, кто-нибудь да заметит его приветствие. Трудно сказать, о чем подумают космонавты при виде удочки и сети с плакатом. Скорее всего о рыбалке. Может быть, и сфотографировать успеют. И высшие чины устроят крупные разборки, пытаясь выяснить, кто запустил сверхсекретный экспериментальный антигравитационный прибор в космос, поскольку люди только-только начинали использовать антигравитацию. Кащей был не настолько глуп, чтобы говорить им о том, что такими приборами пользуется немыслимое количество столетий. Он и так никому не говорил о том, кто он есть на самом деле. Изредка выбираясь в путешествия по Земле, он по большей части тратил время на изучение микроорганики, проверяя, не сохранился ли где вирус вампиризма? Несмотря на то что с момента уничтожения вампиров прошло немало сотен лет и до сих пор ни одна проба не была положительной, он проводил исследования снова и снова, для профилактики и собственного успокоения.
Золотая рыбка ожила в воде и слабо пошевелила плавниками. Кащей в последний раз посмотрел на улетающую сквозь облака сеть и направил ковер-самолет к земле. Золотая рыбка приходила в себя, а когда ковер-самолет приземлился на том месте, откуда взлетел, и вовсе почувствовала себя в аквариуме как дома.
Кащей поднял сферический аквариум и понес его к берегу. Остановился на обрыве и подумал, что кидать рыбку с двадцатиметровой высоты будет не самой лучшей идеей после того, как он спас ее от гибели, и вернулся к ковру-самолету, чтобы спуститься на нем к водной глади.
- Что-то я плохо соображать стал, - посетовал он.
Рыбка зашевелила плавниками и высунула голову из воды. Золотистое сияние на миг стало невыносимо ярким, и на ее голове появилась небольшая корона из чистого золота. Кащей чуть не выронил аквариум.
- Чего тебе надобно, старче? - спросила золотая рыбка. - Ты спас меня от смерти, за это я выполню три твоих желания!
Кащей поставил аквариум на землю, поскольку вновь едва удержал его в руках. В третий раз, как подумал он, согласно закону подлости, аквариум всё-таки выпадет из его рук и разобьется. Рисковать не стоит.
- Ух ты, говорящая рыба! - воскликнул он, разглядывая рыбку, о существовании которой раньше знал только по сказкам.
- Еще бы! - воскликнула рыбка. - Попадешься к вам в сети, не только разговаривать, ругаться научишься!
- Я не ловлю рыбу сетями.
- Я вижу! - сказала рыбка. - Ты ловишь сети удочками! И как улов?
Кащей задрал голову. Облака.
- Улетел мой улов, - сказал он, - если не сгорит по пути, то отправится в полет за пределы Солнечной системы.
- Хочешь, я верну тебе удочку? - спросила золотая рыбка. - Это будет твоим первым желанием.
- Верни, - кивнул Кащей. В следующий миг перед ним появилась удочка. Без сети и антиграва. Кащей хмыкнул: сказки, оказывается, говорили правду. В реальности существовали многие сказочные герои, но человечество в погоне за остросюжетными и душераздирающими историями навыдумывало про них такое, что самым слабым и впечатлительным сказочным героям икается до сих пор. - Это замечательно, а не могла бы ты вернуть мне и антиграв?
- Второе желание исполнено! - воскликнула золотая рыбка, и рядом с удочкой появился антиграв, тут же взметнувшийся к небу.
Кащей и рыбка посмотрели, как он снова поднимается в небесам, и Кащей очнулся
- Я сейчас! - воскликнул он, запрыгивая на ковер-самолет и взлетая следом. Золотая рыбка вздохнула, выпрыгнула из аквариума и обратилась невысокой худенькой девчушкой с золотыми волосами, заплетенными в косички и зафиксированными двумя резинками с пластмассовыми фигурками морских коньков.
Ковер-самолет превратился в крохотную точку, после чего снова стал расти в размерах.
Приземлившийся Кащей посмотрел на опустевший аквариум и в некотором недоумении уставился на девчушку. Сразу обратил внимание на ее золотистые волосы и подумал, что это довольно необычно. Но красиво.
- Это я, золотая рыбка! - представилась девчушка.
- Очень рад! - ответил Кащей. - А имя попроще у тебя есть?
- Злата!
- Другое дело, а то, понимаешь, не люблю называть людей рыбками. А меня зовут Кащей.
- Ну?! - удивилась Злата. - Правда, что ль? Ты же сказочный персонаж!
- Ты тоже!
- Ну, сейчас! - воскликнула она. - Вот мои родители удивились бы!
- А сказка о рыбаке и рыбке?
- Документальная история!
- В стихах?
- Журналист нестандартный попался.
- Журналист?! - пробормотал Кащей. - Ну, зашибись…
- Лучше не надо! - предостерегла Злата. - А то выполню, и ни тебе пользы, ни мне.
- Это не желание! - спохватился Кащей. - Это такой речевой оборот.
- Ну, слава Богу, а я уж думала… а чем докажешь, что ты всамделишный Кащей? Кстати, у тебя еще третье желание осталось. Вернуть тебе сеть?
В следующую секунду сеть на огромной скорости упала на землю.
- Эй, я не просил! - возмутился Кащей. Злата растерянно поморгала.
- Это не я! - стала оправдываться она. - Она сама. - Кащей в третий раз посмотрел на небо.
- Верю-верю, - примирительно сказал он: лишенная уносящих ее в космос удочки и антиграва сеть в самостоятельном полете могла направиться только в одну сторону. Туда, куда ее потянет притяжение Земли. Поскольку удочка и антиграв вернулись волшебным способом, а сама сеть - своим ходом, то, разумеется, она несколько задержалась в пути. - Она на самом деле упала сама собой.
- Если хочешь, я могу вернуть ее туда, откуда она прилетела…
- Да по мне, хоть к черту на рога! - отмахнулся Кащей.
Сеть заиграла золотистыми огоньками и пропала.
- Третье желание исполнено! - воскликнула Злата. Из-под земли донесся глухой сердитый рык:
- Кащей, ты офигел вконец уже!
Земля разверзлась, из бездонного провала вылетели высоко вверх прокопченная и потемневшая сеть и загоревшийся транспарант с приветствием. Столб черного дыма вырвался следом, а провал закрылся сам собой.
Злата на всякий случай отскочила в сторону.
- Мы с ними когда-то сильно поцапались! - объяснил Кащей. - С тех пор у нас нейтралитет, но они на меня до сих пор сердятся.
Сеть полетела вниз. Злата заметалась, не зная, куда бежать: сеть была слишком высоко, чтобы определить точное место ее приземления. Кащей, привыкший к тому, что ему постоянно кто-то или что-то сваливается на голову, наколдовал себе и Злате крепкие титановые каски и взмахнул руками. Сеть вспыхнула мириадами огоньков и взорвалась огромнейшим фейерверком. От грохота заложило уши.
- Лучше бы ты наушники наколдовал! - воскликнула Злата. После грохота ее обычно громкий голос прозвучал отчетливо, но как-то тихо. - Эй, минутку! Так ты что, и сам волшебник?
- Есть немного, - не стал упираться и отрекаться Кащей, разглядывая тающие разноцветные огоньки. Фейерверк оказался удачным и многоступенчатым. - Но стараюсь всё делать своими руками. Волшебство - штука полезная, но слишком просто все получается.
Последние огоньки погасли, оставив после себя тонкий, дымный, с фантастическими изгибами след.
- Слышали бы тебя сейчас простые люди, - возразила Злата. - Они с большим удовольствием обменялись бы с тобой способностями к волшебству.
- Я не идиот, чтобы говорить об этом во всеуслышание! - усмехнулся Кащей. - И потом, такие способности не передаются, надо родиться волшебником, а это не каждому дано! Ты вот как получила способность колдовать и исполнять желания?
Злата смутилась.
- Я что-то не то спросил?

Предыдущая страница 24 Следующая страница


25 Дмитрий Мансуров

- Да нет, просто история такая… глупая, что ли? - задумчиво сказала она. - Я когда-то была простой рыбкой, плавала себе по морям-океанам, и однажды меня вместе с кувшином поймал один рыбак. И оказалось, что в кувшине был запрятан джинн, которого рыбак освободил. И джинн пообещал в качестве награды за освобождение сделать из рыбака настоящего волшебника, который сам будет загадывать себе желания и жить так, как захочет. А рыбак испугался, что джинн не так колданет и превратит его в чудо-юдище морское. И приказал сначала провести опыты на животных. Поскольку никаких других животных поблизости не оказалось, то джинн, недолго думая, сделал могучую волшебницу из меня. А раз уж я легко получила магические способности, сказал, что будет у меня ахиллесова пята: я не смогу уклониться от рыбачьих сетей. Каждый, кто меня поймает, сможет загадать три желания, и я буду обязана их выполнить.
Кащей создал два кресла и предложил Злате сесть. Разговаривать, стоя на берегу, когда перед тобой разворачивается живописная картина солнечного заката, а небо играет красками, это всё равно что смотреть зрелищный кинофильм спиной.
- Вот как, - Кащей глубоко вдохнул пьянящий воздух, - избавляю тебя от этой зависимости! Отныне ты будешь попадать в сети и выполнять желания рыбаков по собственному усмотрению. А за то, что ты попалась мне, я дарую тебе способность выполнять свои собственные желания!
Он щелкнул пальцем, и Злату окутало разноцветное туманное сияние. Померцав, туман плавно рассеялся и пропал, не оставив после себя никаких следов.
- Спасибо, Кащей!
- На здоровье, мне не жалко! А в качестве благодарности расскажи мне, что стало с рыбаком?
- Он успел загадать два желания. - В глазах Златы заиграли хитринки. - Убедившись в том, что я стала волшебницей, он воскликнул, что это потрясающе и что у него в горле от волнения пересохло, выпить бы чего-нибудь. Джинн подал ему кувшин, рыбак выпил и воскликнул, что теперь ему все соседи будут завидовать. Джинн хлопнул в ладони, и желание исполнилось. После этого джинн улетел, потому что рыбак исчерпал лимит желаний. Рыбак окосел, когда до него дошло, что некоторые мысли надо держать при себе, но было поздно. И я нырнула в воду, успев увернуться от его жадных и грязных ручонок.
- Душераздирающая история!
- Это еще не всё! - сказала Злата. - Когда он вернулся домой, то обнаружил, что абсолютно все ему сильно завидуют. Сами не знают почему, но завидуют. Он после этого много раз выходил в море и пытался меня поймать, но ему так и не повезло. А потом он решил, что раз уж все ему завидуют, то пусть ему завидуют не только бедные, но и богатые люди. Он отправился в столицу купаться в лучах славы. И попался на глаза тирану-царю, который тоже стал страшно ему завидовать. Но царь ненавидел тех, кому завидовал. А тут, поскольку еще и никак не мог сообразить, чему именно он завидует, ради собственного спокойствия приказал рыбака казнить - рыбака казнили. Но даже казненному, ему продолжали завидовать, и тиран приказал похоронить его далеко-далеко от глаз людских и засыпать его могилу двадцатиметровой высоты курганом, чтобы никто не ходил на его могилу: завидовать должны были только царю-тирану и никому более… Вот так и закончилась грустная история о том, как я стала волшебницей.
- М-да… - протянул Кащей в глубокой задумчивости. - О таком способе мне еще слышать не приходилось!
- Слушай, а что же ты мне голову морочил своими желаниями? - Злата сняла каску. - Я тут стараюсь, мучаюсь, думаю, что совершаю невозможное и делаю спасителя счастливым человеком, а оказывается, что он и сам колдует не хуже меня!
- Ты сама напросилась на исполнение желаний! - отпарировал Кащей. Каска на его голове превратилась в зеленое облачко и исчезла. - Я не навязывался, я просто сети… в смысле, рыбу ловил! А тут такой улов: говорящая рыбка-оборотень, да еще и волшебница ко всему прочему. А один вопрос можно?
- Задавай, - осторожно ответила Злата, вспоминая, что, согласно сказкам, Кащей ничего просто так не делает.
- Тебе не встречалась золотая акула, которая выполняет три последних желания?
- Это еще что за диво морское? - удивилась Злата.
- Слухами земля полнится, вот и стало интересно узнать от обитателя моря. Кто-то рассказывал, что поймал акулу и она пообещала выполнить его желания в обмен на свободу. Но почему-то никто этого человека не сумел найти после того, как было исполнено третье желание. Он вышел в море и в порт больше не зашел.
- Бессовестно врут! - сердито сказала Злата. - Я знаю, кто распускает такие слухи: это одна золотая кикимора, мечтавшая стать женой миллиардера…
- Злата, нехорошо так о кикиморах отзываться!
- А она, между прочим, еще и наговорила о том, что если меня бросить на раскаленную сковородку, то количество исполняемых желаний увеличивается до пятидесяти! Вот и кто она после этого?
- Сложно сказать… Хочешь, я ею займусь?
- Пусть сама мучается! - отмахнулась Злата. - Не хочу о ней вспоминать. Да, про акул ничего не скажу, но есть еще одна волшебная рыба - щука. Я, правда, давно с ней не виделась, да и хорошо, в общем-то: она страсть как любит золотыми рыбками обедать! Щука - одно слово.
- Сложно вам жить, - посочувствовал Кащей. - Того и гляди, кто проглотит и даже не поперхнется.
- Вот и я о том же! …
- Так и познакомились! - договорила Злата. Яга очнулась от представшей перед ее глазами картины, увидела перед собой дорогу, а не морской берег, и с гордостью убедилась, что даже на автопилоте умеет управлять избушкой не хуже, чем в обычном состоянии.
Разогнавшаяся до трехсот пятидесяти километров в час, избушка неслась, как призрак. Не привыкшие к таким скоростям люди думали, что им померещилось, но к своему ужасу убеждались, что это реальность: ни один призрак не оставляет после себя следов, поскольку бесплотен. А здесь натоптано так, что диву даешься: ровная цепочка следов появляется из-за линии горизонта, проходит по дороге и уходит в неведомую даль.
Дорога плавно свернула на юг. Яга сверилась с картой и убедилась, что в нужную сторону дорог, тропинок и направлений больше нет. Избушка, не сбавляя скорости, вломилась в лес, безжалостно выкорчевывая попавшиеся на пути деревья, которые невозможно было объехать-обежать.
- Так быстрее будет! - ответила Яга на немой вопрос Златы, лавируя среди высоких, покрытых мхом стволов. - Главное, чтобы нам болота по пути не попались.
- Топь затянет? - испугалась Злата: оказаться заживо погребенными в доме, который станет для них тюрьмой до уничтожения Вселенной. Потом, конечно, ангелы встретят их и проводят за ворота Рая, чтобы вручить любимые музыкальные инструменты. «Хоть бы гаммы не заставили разучивать!» - невпопад подумала она, потому как не умела играть ни на одном инструменте.
- Избушку, что ли? - переспросила Яга. - Да ни в жизнь! Она проскачет по болотам, как баран по скалам, опомниться не успеешь. Но мошкары и комаров поднимет столько, что они полностью высосут кровинушку, до последней капли! Не нам, конечно, а тем, кто окажется рядом, но оно нам надо? Попадем в Рай, а нам счет предъявят за непредумышленное убийство путем естественного биологического оружия.
- А разве так можно?
- А кто их знает?..
Одинокий пастух, лежавший на траве и пасший коров с грустными глазами, услышал треск ломаемых сучьев. Поднял голову и увидел, что над лесом в едином порыве взлетают тысячи птиц, а из самого леса со всех ног выбегают ополоумевшие зайцы, лисы, волки, лоси, медведи, собаки и охотники. Причем последние не гнались за первыми, как это часто бывало, а тоже убегали.
- Мужики, - прокричал он торопившимся охотникам, - что стряслось-то?
- Сейчас сам увидишь! - отбрехались охотники, добавляя скорости.
Из леса выбежала замыкавшая дивное шествие огромная угловатая птица с большими лапами, квадратными глазами и плотными ресницами, почему-то находящимися не сверху и снизу от глаз, а по бокам. Ровная кожа не была похожа ни на что ранее виденное, и пастух не сразу сообразил, что это - незнакомого ему цвета избушка на курьих ножках. А когда понял, пугаться было поздно: избушка пронеслась мимо, напоследок обдав стадо ветром, и скрылась за холмом.
Коровы даже не шелохнулись: привыкли к охотничьему шуму. Пастух покачал головой, лег на траву и прикрыл глаза широкой соломенной шляпой…
Проверка на границе двадцать третьего царства шла полным ходом. С привычной жесткостью проверяя документы у нескончаемого потока желающих въехать в самое лучшее царство на свете, пограничники строго отсеивали тех, кто не попадал под стандарты здоровья, написанные самим графом. Избранные, которым суждено будет стать оборотнями, выполняющими любой приказ графа и его редких заместителей, не должны иметь изъянов. Если бы отверженные знали, что именно они становятся счастливчиками, они были бы на седьмом небе от счастья. Но пассажиры не догадывались о своей роли в жизни царства, заметно нервничали и смертельно обижались на пограничников, когда те заворачивали экипажи в обратную дорогу.
За день был пропущен не один десяток экипажей, а на дороге до сих пор стояло не меньше двух сотен. В эту смену чаще попадались богатые и знатные люди, которые стремились разбогатеть еще больше. А заодно и потешить собственное самолюбие тем, что живут в самом престижном царстве мира. И потому за смену набрался неплохой навар в виде конфискованных вещей, хорошей кучи денег и не менее впечатляющей коллекции холодного оружия.
Ждущие провожали получивших разрешение на проезд путешественников злыми от зависти глазами и со смехом и улюлюканьем кричали обидные слова тем, кому не повезло. Красные от стыда неудачники закрывали занавесками окна и не высовывали носа из кареты до тех пор, пока не уезжали подальше от границы, потому что сами недавно точно так же провожали других несчастливцев, а теперь заняли их место.
Стоявшие в очереди наивно надеялись на то, что им-то уж точно удастся попасть в царство, и были готовы перегрызть глотку любому, кто попытается даже здесь пройти без очереди: один прецедент имел место. Оставшиеся обломки кареты нахала-неудачника до сих пор лежали у кромки леса. Сам нахал отделался легким испугом, поскольку успел вовремя убежать и скрыться в лесу.
И потому увлеченные изыманием вещей пограничники далеко не сразу поверили в то, что дальние экипажи - километра полтора-два до таможни - трогаются с места и съезжают на обочину дороги.
- Смотрите, что там? - прокричал лучник с вышки, и пограничники вместе с недоумевающими пассажирами, крепко державшими в руках кипы документов, поглядели в указанном направлении.
Зрелище оказалось настолько необычным, что пограничники не обратили внимания на то, что под шумок мимо таможни проехала не одна, а целых три кареты со счастливыми и улыбающимися до ушей пассажирами.
Цепочка разъезжающихся карет становилась всё ближе и ближе, и на их фоне отчетливо виднелась большая крыша высоченной и широченной кареты с дымящей трубой. Земля под ногами пограничников мелко затряслась. Чуть позже до них донесся нарастающий звук топота.
- Что это? - сортирующий и раскладывающий трофеи пограничник оторвался от выбора вещей для своей семьи на будущую зиму и уставился на коллегу. Тот хотел пожурить его за банальные фразы на рабочем месте, но не нашелся, что бы такого оригинального сказать в ответ, и промолчал. Первый раз в жизни он видел, как по дороге едет дом, и терялся в догадках: то ли с родной земли сорвался некий сумасшедший, не пожелавший расстаться с собственным домиком даже на чужбине, то ли одно из двух.
Лошадей, тянувших за собой ночной кошмар архитекторов, за каретами не было видно, но пограничник был на сто процентов уверен, что это эксклюзивная порода тяжеловозов-скороходов. И не сомневался в том, что на владельцев дома предстоит потратить немало нервов, чтобы заставить их покинуть избушку и немедленно ее сжечь: в царстве существует стандарт на жилье, избушка в него не вписывается совершенно.
- Барин! - обратился к единственному пассажиру извозчик оставшейся на дороге кареты. - Что прикажете?
- Стоим насмерть! - Гневно сузивший глаза барон выглянул в окошко. Избушка становилась ближе и больше. Кареты разъезжались, избушка равномерно шагала, не останавливаясь. - Я приехал раньше ее, пусть занимает очередь!
Кареты перед ними тоже разъехались, пассажиры смотрели на решившего стоять на своем барона кто с жалостью, а кто и со снисходительными улыбками: топот становился громче, и даже путешественники, первоначально не думавшие уступать место, не выдерживали и приказывали кучерам съехать с дороги, черт с ним.
Избушка подошла к оставшейся в гордом одиночестве карете и остановилась. Барон приоткрыл дверцу и гневно прокричал, угрожающе размахивая указательным пальцем:
- Пришли позже, и нечего тут ломиться! Следом за мной пройдете, ясно? А не послушаете, прикажу выпороть вас по тридцать первое число!
Пассажирки у большого окна посмотрели друг на друга и синхронно пожали плечами. Избушка подалась назад.
- Вот так-то! - довольный собой, как никогда, барон победоносно улыбнулся и с ехидством, полными презрения глазами поглядел на отъехавших от греха подальше. - А вы, тру…
В этот момент избушка присела и неожиданно для всех прыгнула, взлетев над землей метров на семь. У барона от приступа ирреального страха волосы встали дыбом, пассажиры дружно ахнули. Избушка перелетела через карету и приземлилась точно перед ней, едва не коснувшись лошадей. Землю основательно тряхнуло, на дороге остались повторяющие очертания ножек следы. Карета и лошади подпрыгнули на месте, лошади попятились назад. У барона от удара звонко щелкнули челюсти. Избушка повернулась на сто восемьдесят градусов, девчушка сделала барону «нос», избушка вернулась в исходное положение и, как ни в чем не бывало, зашагала к таможне.
Барон сглотнул.
- Ну что, храбрец-молодец? - услышал он чей-то возглас. - Добился своего?
- По крайней мере, я остался на дороге! - сердито выкрикнул барон, закрыл дверцу и рывком задернул шторки.
Пограничники выронили из рук всё, что держали. И не столько из-за удара избушки о землю, сколько из-за того, что убедились в том, что никакая это не карета, перевозящая дом, а самая настоящая избушка на курьих ножках. Из сказки. И два пассажира явно из нее же, с мрачными лицами взиравшие на пограничников через широкое двухметровое стекло. Пожилая женщина и девчушка лет двенадцати. Бабушка с внучкой.
- Ведьмы! - сказал пограничник. - Точно, ведьмы.
- Пропустим?
- Щас! Да граф нас за это… сам знаешь, что он из нас сделает!
И пограничник, обнаружив, что всё еще способен шевелить ногами, внутренне дрожа, направился в сторону нестандартного транспортного средства: работа, она и в Африке работа.
- Вы кто такие? Почему без очереди? - говорил он, постепенно возвращая твердость голосу и переходя на гневный крик. - Кто вам позволил превращать процедуру пропуска в балаган?! Немедленно заворачивайте!
Но вместо того, чтобы сделать большие глаза, закричать от страха и рвануть в обратном направлении, позабыв про избушку, таможню и двадцать третье царство, старушка надела на голову два кругляшка, прикрепленных к дуговой железке с проволочкой и шариком на конце, оказавшимся как раз напротив ее рта.
Гулко щелкнуло, и над таможней прозвучал громкий женский голос:
- Раз-раз! - Кто-то два раза коротко подул, и снова зазвучал голос: - Раз-два-три!
Пронзительно засвистело.
- Что, простите? - растерялся пограничник.
Старушка передвинула рычажки на столике и защелкала тумблерами. Ее монотонная считалочка то звучала в сопровождении эха, то голосов звучало несколько, создавая впечатление, что говорит не одна старушка, а Чернознаменно-черепушечный большой старушечий хор имени Бабок Ежек. И громкость то увеличивалась, то уменьшалась, пока не застыла на удовлетворяющем старушку уровне.
Считалочка прозвучала в последний раз, и старушка выдала в эфир уже вполне понятную фразу.
- Служивый, - пока еще мирным голосом сказала Яга, - мне надо срочно попасть в ваше изуверское царство, пока моих друзей волки-оборотни не поймали! Так что поднимай шлагбаум и пропускай нас без всяких юридических проволочек. А то как гаркну, как свистну, полетят клочки по закоулочкам!
- Какие оборотни, что ты городишь?! - испугался пограничник: к разговору прислушивались. - Нет у нас оборотней!
- Как нет, если они сюда бегут? - Яга указала в сторону леса. Пограничник - и не он один, а вся таможня - подпрыгнул как ужаленный и резко повернулся. - А чего вы испугались, служивые, если их нет? Да еще так дружно?
- Карга старая! - хором ответили невоспитанные и недружелюбные пограничники,
- Освобождайте дорогу! - гаркнула Яга. - А то всем расскажу, что за зверей вы тут разводите и охраняете!
- Что ты несешь?! - на это раз выкрикнул начальник таможни. - Никто не будет слушать твои бредни!
- Зато все с удовольствием послушают, как вы уносите после смены сумки, битком набитые отобранными у приезжих вещами и драгоценностями! - отрезала Яга. - Поведать миру трогательную историю о бедных вас, рвущих руки от непомерных тяжестей уносимого?
Всё больше людей прислушивалось к перебранке, поскольку проигнорировать ее из-за громкости динамиков избушки не представлялось возможным.
- Поклеп!
- А покажи сумки, которые у тебя в кабинете! Сейчас я тебе скажу, какие именно! - Яга поглядела на тарелку с яблоком. - Зеленая с двумя кожаными ручками, в ней лежат монеты. Красная, тоже кожаная, но в ней лежат… так… хм… кроличий мех…
- Норковый! - не сдержался пограничник. Он испуганно зажал себе рот, но никто не обратил на его тихий, по сравнению с громкостью динамиков избушки, голос.
- …переделанный под норку. Хм, занятно. Есть еще мастера в наших селениях! Кроме того…
Она подробно описала еще пять сумок, битком набитых отобранными вещами, деньгами и драгоценностями. Пограничник отступил на шаг и повернулся к окнам кабинета, испугавшись, что кто-то тайком пробрался туда и теперь показывает экспроприированное через окно на всеобщее обозрение.
Но увидел, что никого там нет, и облегченно выдохнул: пусть говорит, всё равно ничего не докажет!
- А чего ты стремишься к своим друзьям? А? Желаешь присоединиться к ним в качестве третьего блюда? - пошел в атаку пограничник. Не ровен час, распугает старушка всех эмигрантов, запас оборотней начнут пополнять за счет самих пограничников!
- Прошу прощения! - сказал пассажир, подошедший к домику и виноватыми глазами посмотрев на Ягу и Злату. - Кто вам такие страсти наговорил?
- Займите свое место! - прорычал пограничник. - Не видите - она сумасшедшая! Создала сумасшедшую карету и теперь сумасшедше портит людям настроение. Ей просто завидно, что в нашем славном царстве нет места таким людям, как она!
К избушке подходили пограничники с собаками. Собаки лаяли и норовили цапнуть покрытые броней курьи ножки до тех пор, пока самая настырная не получила по зубам и не отлетела за пограничников. После этого собаки решили ограничиться рычанием.
- Покиньте приграничную территорию! - приказал пограничник, таращась на Ягу немигающим взглядом: он думал, так страшнее. Пассажиры тоже так думали и потому закрылись в каретах, не высовывая наружу носа, хотя боялись не столько пограничников, сколько их собак.
- С превеликим удовольствием! - проговорила Яга, принимая вызов в «гляделки». - Вы дорогу-то освободите, а то у меня терпение заканчивается. Даю вам десять секунд на размышления, после чего еду напролом и могу поклясться, что после этого никто из вас меня не остановит!
- Мы тебе не позволим! - пограничники рассмеялись, но смех вышел слабым и совершенно не оптимистическим: они и сами не были уверены в том, что сумеют остановить бегающую избушку.
Вместо ответа Яга нажала на кнопку, и через открывшиеся заслонки на крыше высунулись стволы авиационных пулеметов. Пограничники посмотрели на Ягу как на полную дурочку.
- Ты хочешь напугать нас этими трубочками? Ты с ума сошла! Мы тебе не малолетки, которым лапшу на уши вешают тоннами! Езжай отсюда, чтобы духу твоего здесь больше не было!
Стволы завертелись.
- О-о-о! Они еще и крутятся! - издевательски протянул пограничник. - Да, это страшное оружие. Добавь еще сотню трубочек, а мы посмотрим, стоит ли нам слегка испугаться, или еще повременить?
- Время вышло! - ответила Яга. - Счастливо оставаться!
Пулеметы загрохотали, разбрасывая по земле медные гильзы и разнося в щепки шлагбаум, навесы, столы и будки. Пассажиры, как один, высунулись из карет и ахнули, увидев, что происходит. Пограничники при первых звуках выстрелов сначала бросили привычное издевательское:
- Погремушки! Нас таким не испугаешь!
И только потом, услышав, что за их спинами что-то гремит не менее сильно, чем пулеметы, заподозрили неладное, повернулись и потеряли дар речи: Яга снесла под корень ближайшие строения, включая навесы, столы и кухню.
Таможни больше не существовало.
Лучники с вышек выстрелили вертикально вверх горящими стрелами, давая понять, что на них напали. Через несколько секунд точно такие же горящие стрелы взметнулись вверх в небольшом отдалении. А чуть позже - еще дальше и еще дальше, пока все лучники не узнали и не передали сообщение о том, что на границе произошел вооруженный конфликт.
Граф, который должен узнать об этом, обрушит на проникших в царство вооруженных диверсантов всю мощь своих войск.
После этого лучники открыли ответный огонь. Стрелы, как им и положено, летели точно в цель, но попадали в бронированное стекло и падали перед избушкой, не оставив ни единой царапинки. Яга направила пулеметы на вышки и разнесла в пух и прах нижнюю часть опор.
Вышки накренились и рухнули, задев и порвав забор из колючей проволоки. Успевшие выпрыгнуть лучники повисли на деревьях, мертвой хваткой вцепившись в ветки и боясь лишний раз пошевелиться: сломаются ветки - падать далеко и больно.
Пулеметы нацелились на пограничников и застрочили, поднимая перед ними фонтанчики из песка. В следующую секунду те, кто еще оставался на дороге, разбежались по сторонам, используя кареты в качестве прикрытия и игнорируя вопли пассажиров.
Яга вошла во вкус. Кареты разрывало на мелкие кусочки, и пулеметы с ювелирной точностью громили всё неживое, оставляя кучеров и пассажиров в целости и сохранности.
- Может, мы всё-таки поедем? - полюбопытствовала Злата, отрывая боевую старушку от давно не используемой любимой игрушки.
- Черт, а ты права! - опомнилась Яга. Пулеметы смолкли, но вращаться не перестали.
- Так я пойду? - проворковала она, приветливо помахав рукой выглядывающим из укрытий пограничникам. Те с тихим стоном снова запрятались. - Счастливо оставаться, служивые! А вам, дамы и господа, искренне советую вернуться домой и не искать от счастья счастья. Здесь не тот случай! Особенно теперь, когда в этом царстве появилась я со своей избушкой. Вы меня знаете! Или повторить тем, кто еще толком не узнал?
Люди наперебой загомонили, но понять смысл сказанного не смогла ни Яга, ни Злата.
- Наверное, повторять не нужно, - сделала вывод Яга. - Так и быть, повторять не буду. Счастливо оставаться!
Избушка отошла на шаг назад, чуть пригнулась и рванула в двадцать третье царство так, что у пограничников кепки с голов слетели.
- Вот ведь истеричка! И чем только стреляет, в жизни такого оружия не видел! - сердито сказал упавший в лужу при спасении мундира и собственной жизни пограничник, когда избушка убежала далеко от таможни. Он устало поднял с земли свою - или чужую, кто теперь разберет? - кепку и поглядел на уходящие в царство следы избушки на курьих ножках. Что бы там ни было, но когда оживают сказочные герои - быть большим неприятностям. Вопрос в том, к кому эти неприятности постучатся в дом, и если к графу, то хорошо это или плохо?
Он встал и, игнорируя струйки воды, стекающие с впитавшего воду костюма, обратился к прибывшим:
- Соблюдайте очередь! Мы примем всех! Но если хоть одна живая душа спросит о придуманных этой каргой оборотнях, пусть сразу разворачивается и едет туда, откуда приехала! Нам тут неверы-недоверы не нужны.
Около сорока карет послушно развернулись и поехали в обратную сторону. Следом за ними сорвались с места еще тридцать. Оставшиеся путешественники были готовырискнуть, подозревая, что Яга на самом деле их обманула, решив проскочить вне очереди.
- Ну и не надо! - прокричал пограничник вслед уезжающим. - Только учтите, что больше вас сюда ни за какие коврижки не пустят! Пишите жалобы, ругайтесь, кричите, орите благим и неблагим матом - нас этим не проймешь. Всё, уехали, до свиданья! Наше светлое царство больше в вас не нуждается.
Он сердито поглядел на тех, кто остался. Большая часть пассажиров смотрела на него настолько добрыми и преданными глазами, что на секунду он испугался за собственное психическое здоровье. Когда на тебя так смотрят все, и ты при этом не суперзвезда, то дело плохо.
- Проезжайте! Все проезжайте! - скомандовал он. - Да побыстрее, пока я не передумал!
- Ты чего делаешь? - подскочили к нему. - Там же могут быть больные люди!

Предыдущая страница 25 Следующая страница


В конце времен 26

- Ну и черт с ними! - поделился своими соображениями пограничник. - От нас не убудет, зато новым партиям въезжающих никто ничего не расскажет. Я ясно излагаю свою мысль?
- Яснее некуда…
Идея на самом деле была правильной, иначе путешественники будут передавать историю по цепочке, и многие из новоприбывших, вместо того чтобы ждать милостей от пограничников, решат найти их в других краях, побезопаснее.
И тогда граф, чье имя простым смертным запрещено произносить его же указом, науськает на пограничников оборотней: кому нужны «профессионалы», не способные привлечь в царство бесплатную рабочую и будущую обо-ротническую силы.
Кареты тронулись с места и, набирая скорость, торопливо проехали мимо уставившихся на развалины таможни пограничников, боясь, что те вот-вот передумают.
Сами пограничники задумались над собственным будущим. Им предстояло много работы для того, чтобы всё восстановить.
- Вот вторая смена обрадуется, когда приедет… - С высоты до пограничников донесся дикий крик:
- Да помогите же мне! - обхвативший ветку лучник отчаянно звал на помощь. Он надеялся на то, что кто-нибудь из коллег поможет ему спуститься до того, как сломается ветка. Иначе при падении сломается он сам.
- А почему это тебе? - не менее истерично отозвался второй лучник с дерева через дорогу. - Пусть мне помогут, у меня дерево слабее!
- Ты - мазила, нам такие не нужны! - прокричал лучник справа.
- Сам мазила, я лично видел! - ответил лучник слева.
Пограничники задумались: то ли взяться за уборку территории, то ли еще посмотреть на то, как лучники определяются, кто из них лучше? Но те успели перейти на полную нецензурщину. Пришлось срочно принимать меры, пока отъезжающие путешественники основательно не пополнили свой словарный запас производственными терминами. Ведь граф будет очень недоволен, когда на стройках зазвучат такие слова: перед приглашенными гостями неудобно - не ровен час, кондрашка кого хватит от такой культуры!
- Сейчас поможем! - прокричал пограничник, прерывая поток ругани. - Как только пилы найдем, чтобы деревья спилить, так сразу и поможем.
- Стоять! - отозвались с веток. - Не надо, сами справимся.
- Мы в вас и не сомневались, - ответил пограничник. - Удачи вам, господа!.. Так, а нам нечего смотреть на развалины! Куда пошли, это всех касается, добровольцев не будет, на уборку отправлены все! Вы убираете вон ту часть, вы убираете эту, а я буду вас контролировать. И не дай бог кто-то станет мухлевать и отлынивать от работы! Всем ясно?
- Народ, шабаш! Вторая смена идет! - услышал он в ответ. - Вот пусть они и убирают.
…Вторая смена взяла день в счет отпуска. На целую ночь граница осталась открытой: никто не хотел марать руки тяжелой физической работой. Первая смена, пришедшая утром и увидевшая, что никого нет и что мусор как лежал, так и лежит, а редкие кареты беспрепятственно проезжают в царство и на куда большей скорости возвращаются обратно, плюнула на всё и разбежалась. Довольные тем, что сумели накопить себе на старость приличную сумму денег, они с легким сердцем покинули прежнее место работы и разбрелись по загранице в поисках лучшей доли.

ГЛАВА ШЕСТАЯ

- Ты и дальше думаешь упираться? - в сотый раз задавал один и тот же вопрос граф, расхаживая вокруг стула. Сидевший на стуле Бог упорно молчал, с хитринкой в глазах поглядывая на лучников. Те держали его под прицелом необычными стрелами с массивными шарами вместо наконечников.
- Именно так и думаю! - нарушил он длинный, но слишком однообразный монолог. - Ты знаешь, что сам попался в ловушку, когда обманом заманил меня на базу. Кащею убить себя - раз плюнуть, и тогда я выиграю спор. Ты не поймал нас одновременно, и это для тебя огромный минус. Кстати, твой стильный костюм-тройка в нынешние средневековые времена не особо смотрится.
Граф скрипнул зубами. Несмотря на сильное желание вцепиться Богу в шею и задушить его собственными руками, он себя сдержал, но в ответ услышал от Создателя ехидный смешок.
- Да-да-да… - сочувственно пробормотал Бог, посматривая на мысленно злобствующего графа: иначе никак, подчиненные не поймут его вспыльчивости. - Разослать во столько царств якобы старинные пергаменты о волшебном сундуке и так опростоволоситься, не поймав Кащея. Я понимаю, что ты хочешь сам завладеть сундуком, но если бы ты намекнул тем, кому отправил пергаменты, что это не шутка и что при обнаружении сундука ты мог бы их сказочно озолотить, то…
- Разбежался я им правду рассказывать! - грубовато ответил граф. - Они после этого из кожи вон вылезут! Распилят, взорвут, сомнут, раздолбают, дотрут до дыр, но сами его откроют! Обнаружат иголку… И что сделают дальше?
- Отдадут швее? - предположил Бог.
- Сломают пополам в приступе ярости! - сердито воскликнул граф. - Потому что поймут, что их жестоко обманули.
- А представляешь, что с ними будет, когда станет известно, что им в награду за поломку иголки полагается создать новую Вселенную?
Граф остановился и поглядел Богу прямо в глаза.
- На сумасшедшего ты не похож, - задумчиво сказал он. - Я понимаю, когда новую Вселенную можешь создать ты. Ее могу создать я, может создать Кащей. Но люди, которые в этом ни бельмеса не понимают, - зачем их нужно впутывать?
- Я и тебя не впутывал, ты сам присоединился.
- А как же, пропустить такое, тем более лазейка есть - тобой же и оставленная!
- Так интереснее.
- Да? - Граф остановился. - Хочешь, расскажу тебе большую новость?
- Какую?
- А такую! Ты - маньяк почище меня! Я бы ни за что не стал раздавать шансы на постройку новой Вселенной мало соображающим в этом деле людям.
- Быстро создадут и быстро сломают, - ответил Бог. - Чем хуже человек, тем нестабильнее Вселенная у него выйдет.
- Это ты так думаешь! - возразил граф. - А на самом деле они получат такое могущество, что уничтожат любого, кто посмеет что-то сказать им наперекор. И пусть Вселенная у них получится простой, с привычными черно-белыми правилами, но они будут держать ее в кулаке. Чем проще вещь, тем хрен сломаешь!
- У тебя оригинальное образное мышление, - уважительно сказал Бог. - Черно-белые правила - хорошо сказано. У тебя они тоже не особо красочные выйдут.
- Не твоего ума дело, - огрызнулся граф. - Будет моя Вселенная - как захочу, так и построю! Ты вот лучше подумай, как будешь выглядеть в роли оппозиции и что будешь делать? Соблазнять людей добродетелями?
- Извращенец! - Бог глубоко вздохнул.
Несколько дней пути по новому миру настолько пришлись ему по душе, что он на короткое время потерял былую бдительность и позволил себя поймать. Привыкший к тому, что ему достаточно шевельнуть пальцем, и люди увидят высокотехнологические чудеса в его исполнении, он совсем забыл, что на время соревнования является простым смертным и не готов оказать божественное сопротивление окружившим его воинам. Только помахать кулаками.
Изловивший его граф неожиданно для Бога оказался ознакомлен с текстом договора. И потому не только не делал никаких попыток навредить пленнику, но и не давал ему самому совершить над собой какую-нибудь смертоубийственную глупость. Он держал Бога во дворце царя, в комнате, один в один напоминавшей палату для буйнопомешанных. Мягкие стены, полы и даже потолок и мягкий стул, состоящий из кучи перьев и набитой ими причудливо сшитой ткани. Таким стулом ни замахнуться толком, ни ударить. Подушка - она и в Африке подушка, пусть даже оригинальной формы. Кровати не было и в помине. Вместо нее всё тот же мягкий пол.
И конвой, который постоянно дежурил неподалеку.
Когда Бог в первый раз вышел в коридор - его повели в соседнюю комнату, оборудованную под крохотную столовую, - то удивился тому, что и здесь всё было обито подушками и матрасами. Стало ясно, что граф - большой перестраховщик (гипотетическое владение собственной Вселенной того стоило), и в то же время Бог наконец-то сообразил, почему ни разу не слышал шагов охраны: она всегда появлялась бесшумно. С такой обивкой надо было сильно постараться, чтобы твои шаги услышали.
В столовой охранники тщательно следили за тем, чтобы Бог не нанес себе смертельные увечья. Одноразовая пластиковая посуда - граф явно не любил деревянные ложки и ковшики. Легкая ложка и теплый чай, которым просто невозможно обжечься. Разве что захлебнуться, но и этого ему точно не дадут сделать. В крайнем случае откачают.
И не сразишься с ними, потому что граф поставил в качестве охраны профессиональных знатоков боевого искусства, да и сам был постоянно неподалеку. А стрелы с больно бьющими наконечниками - это уже издевательство над пленным. Если бы не боязнь графа потерять Бога, а вместе с его уходом и шанс заполучить Вселенную в свои руки, то злобные охранники с большим удовольствием использовали бы их каждый день.
- Ты стал заложником собственных игр, - сказал Бог. - Не стал никому говорить, что к чему, и проиграл.
- Заткнись! - оборвал его граф. - Ты говоришь, как герой третьесортных боевиков.
- Да, я говорю именно так! - повеселел Бог. - Потому что именно это выводит тебя из себя. Ведь ты с ума сходишь, когда кто-то намекает, что ты злодей из этих самых третьесортных боевиков!
- Издеваешься, значит? - уточнил граф.
- А что я должен, дифирамбы тебе петь? - удивился Бог. - Ты меня поймал, тебе меня и охранять.
- А вот прикажу тебя приковать к стене и кормить черствым хлебом и холодной водой! И что ты будешь делать?
Бог хмыкнул.
- Перестану дышать! - коротко ответил он. - Хм… хм… а хорошая идея, надо попробовать.
Граф покраснел от злости.
- Я тебе попробую! - повысил он голос. Бог принципиально выдохнул и не стал вдыхать.
- Мне его ударить под дых? - спросил охранник. Граф непонимающе нахмурился.
- Это еще зачем?
- Я всегда так делаю, когда они сопротивляются!
- И что в итоге?
- Как снова задышат, то ходят, как шелковые!
- Угу! Даже если пленные всеми силами стараются и сами не дышать? Нет, он так просто не отступится, а ты станешь соучастником его самоубийства. И тогда я отыграюсь на тебе! Ясно?
- Так точно!
Граф сел перед Богом и заглянул ему в глаза.
- Хотелось бы мне знать, - задушевно сказал он, - что бывает с богами, которые заканчивают жизнь самоубийством? Куда они попадают после смерти? И еще мне интересно, Великий Создатель, почему тебя постоянно тянет жертвовать собственной жизнью ради всего человечества? Скажи, Господь, чего ты этим добиваешься? Тебе мало того, что созданные по твоему образу и подобию люди и сами становятся похожи на тебя, готовые пожертвовать собственной жизнью ради чего-нибудь малосущественного? Ради выполнения плана на дышащем на ладан станке? Ради светлого будущего терпеть серое настоящее и черное прошлое?
Бог вдохнул и сердито ответил:
- Это только ты предлагаешь людям жертвовать чужими жизнями ради их собственной!
Граф вскочил и победоносно хлопнул в ладоши.
- Попался! - довольно воскликнул он. - Дыши, парень, вдыхай воздух полной грудью! Ты же Бог, ты так просто не отступишь, иначе я в тебе совсем не разбираюсь.
Бог равнодушно пожал плечами: он на самом деле не собирался умирать, потому что иголки у графа до сих пор нет, и чем закончится игра, никому не известно (хотя узнать хочется всем). Если умереть сейчас, то победителем автоматически станет Кащей, и это будет не спор за звание лучшего, а особо изощренные поддавки. С тем же успехом можно было просто найти вариант, как оставить Кащею жизнь во время уничтожения Вселенной, или же хлопнуть дверью и взвалить на Кащея тяготы уничтожения старой и создания новой Вселенной.
Поскольку два основных спорщика прибыли на место и блокировки у сундука больше нет, то наибольшие шансы на победу окажутся у того, кто сейчас бегает с сундуком, скрываясь от графа. Но новоявленные спортсмены не догадываются ни об игре, ни о положенном в качестве награды призе. И это вносит в игру дополнительную и изрядную долю неопределенности.
- Бог всегда любил подобные споры: они сильно задевают его собственные честь и достоинство! - пояснил граф охранникам. - Если вдруг начнет заново, в чем я сильно сомневаюсь, то вы сумеете сбить его с настроя.
- Какой ты шустрый! - Бог вдохнул и выдохнул. - Я останусь не из-за этого. А из-за того, чтобы посмотреть, как Кащей намылит тебе шею!
- Ты слишком в нем уверен! - заявил граф. - Да, он сбежал от советника Логвина в непонятном для меня направлении, но это ему не поможет. Он обязательно даст о себе знать.
Граф не стал ходить по комнате и гневно размахивать кулаками только потому, что сам знал, как нелепо это выглядит в глазах общественности. Вслух ему не скажут - самоубийц нет, но за глаза могут наговорить немало нелестного: придворные это любят.
- Что значит в непонятном направлении? - озадачился Бог. - У твоих агентов компас сломался, или вы попали в зону аномально-магнитных возмущений?
- А то и значит, что мои агенты не разобрались в отчетах наблюдавшей за Кащеем группы! Бюрократы чертовы, намели-написали там столько всего, что черт ногу сломит, пока найдет запрятанные в воду концы! - Граф пробормотал про себя несколько неласковых слов. - А сама группа исчезла в неизвестном направлении до того, как мои агенты сумели ее перехватить, и теперь одному Бо… Впрочем, тебе сейчас тоже ничего не известно. Иначе ты не попал бы в мою ловушку и не сидел бы здесь, ожидая окончания игры.
В дверь постучали. Граф кивнул охранникам, и те впустили в комнату запыхавшегося посыльного.
- Разрешите доложить?
- «Разрешите»? - недоуменно переспросил граф. - Нет, я приказываю тебе доложить!
- Докладываю! - Посыльный козырнул и выпалил: - Двадцать минут назад поступили сведения о том, что на границе двадцать третьего царства произошел вооруженный конфликт. Подробности мне неизвестны. Знаю только, что отряд Люциана вышел на след профессора Аникса, но попутно обнаружил Кащея Бессмертного и двух его попутчиков. И теперь ведет с ними кровопролитный бой в приграничных лесах. Кащей уничтожил большую часть отряда, и Люциан требует немедленной поддержки!
- И правильно делает, что требует! - воскликнул граф. - Собирай войско, передай, пусть все оборотни летят к Люциану! Мы идем на помощь!
- Мы не успеем, до границы долго добираться… - не удержался посыльный. Граф пристально посмотрел ему в глаза. Охранники положили руки на мечи, и посыльный приготовился услышать приказ о собственной казни.
- Ты прав! - неожиданно ответил граф. - А у меня нет времени. Но это и не важно. Приказываю: открыть секретный гараж!
Посыльный выбежал в коридор, но на выходе развернулся и спросил:
- А что с нападением на таможню?
- В гробу я видел эту там… - сплюнул граф, посыльный тронулся с места. - Стоять! Это не приказ! Граница - второстепенна. Главное - поймать Кащея и Аникса. Готовьте машины!
- Так точно! - посыльный сбежал по широкой мраморной лестнице на первый этаж. Граф вернулся в комнату и победоносно посмотрел на Бога.
- Теперь вы оба у меня в руках, мне остается найти сундук и заполучить Вселенную в свои руки! Всё-таки Кащей поехал именно сюда. С его стороны это весьма удачно для меня!
- Ты думаешь, сказал остроумную фразу? Нет, она тупая. Как и ты!
- Извини, как создали! - пожал плечами граф. - Не будем указывать пальцем, ведь ты и так знаешь, кто этот бракодел. Все претензии к нему.
- Ты не забывай: поймать Кащея - это половина дела! Главное - найти человека, который утащил сундук. До того как он сломает иголку.
- Не порти мне настроение! - огрызнулся граф. - Я занимаюсь и тем и другим одновременно. Хочешь зубоскалить - пожалуйста, тебя никто не держит, говори всё, что пожелаешь. Я и слова не скажу. Но запомни: хорошо смеется тот, кто побеждает.
- Тебе три дня мчать до границы. Не рановато ли ты присуждаешь себе первое место?
- А судьи кто? - спросил граф. - Назови мне хоть одну фамилию, и я с ними разберусь по-свойски, ты меня знаешь!
- Придет время, узнаешь. А теперь сделай одолжение - исчезни отсюда, мне надо подумать.
- О чем, Господь? О чем тут думать?
Граф приказал охранникам забрать свой стул.
- Возможно, мы еще вернемся! - сказал он напоследок. - С хорошими новостями.
- Для кого хорошими?
- Для меня, разумеется! - Граф хитро улыбнулся. - В противном случае сюда уже никто и никогда не заглянет. А если сундук окажется в моих руках, то я приеду попрощаться лично с тобой, а потом уничтожу Вселенную и ее Создателя, чтобы он, в смысле ты, больше не путался у меня под ногами. Покомандовал - хватит, дай и другим порулить.
- Сначала верни себе права на управление Вселенной!
- А зачем? Те, что ты когда-то отобрал, устарели. Я самолично создам себе новые. Удачи, Бог! Сиди отдыхай, думай о прошедшем. А когда умрешь, то дай мне знать, есть ли Рай для умерших богов или это религиозные россказни?
- Ты всё равно туда не попадешь! - Граф остановился у выхода:
- Имея в руках собственную Вселенную, - наставительным тоном произнес он, - как-нибудь обойдусь и переживу. И кстати, я доберусь до границы за считаные часы. Сказать как?
- Как?
- Пока вы перемещались во времени, я тут вкалывал за троих! И собрал за это время двадцать высокоскоростных танков! - воскликнул граф.
- И чего на них не ездил? - язвительно ответил Бог. - Бензоколонку не нашел или не сумел наладить добычу и переработку нефти?
- Много ты понимаешь в средневековой романтике!
- Из тебя романтик, как из меня - балерина!
- А не пошел бы ты…
- Да хоть сейчас! - Бог привстал.
- Сидеть! Я сам пойду!
Дверь захлопнулась, щелкнул замок. Бог остался в полном одиночестве. И просидел, уставившись в одному ему известную точку, целый час.
Через час он был готов действовать.
Он подождал, высчитывая время, когда охранники, ходившие по коридору, отойдут от импровизированной камеры на максимальное расстояние, и рванул нагрудный карман рубашки.
- Не ты один тут сюрпризы в рукаве прячешь, граф! - буркнул Бог. Под первым слоем ткани находился второй, скрывающий собой потайной четырехмерный кармашек.
Когда-то, увидев, во что Кащей превратил собственный плащ, Бог втихаря перенял оригинальный способ хранения необходимых в хозяйстве вещей. И перед отправкой в будущее создал себе рубашку с такими же свойствами, что и у плаща.
Теперь, когда в царство прибыл Кащей и граф покинул дворец, лично озаботившись его поимкой, пришло время совершить побег и присоединиться к поискам сундука.
Шансов на то, что он догонит умчавшегося на танке графа, было ничтожно мало. Но всё-таки они были: граф поедет по дороге, чтобы увеличить скорость, но дорога в двух местах делает большой крюк. И если поскакать на коне, то можно догнать их у первого поворота. Пересесть на последний танк и приехать к месту битвы с Кащеем в то же время, что и граф.
Дешево и сердито.

Предыдущая страница 26 Следующая страница


27 Дмитрий Мансуров

Но для начала надо бы освободиться.
Охранники возвращались, бесшумно ступая по подушкам, и заглянули в окошко именно в тот момент, когда Бог досчитал до тридцати трех. Он сделал вид, что погружен в глубокие раздумья. Охранники посмотрели, ничего интересного не увидели и пошли дальше. Бог вскочил, снял рубашку и прорвал ее. Достал из четырехмерного кармашка и надел новый костюм. Рассовал боеприпасы по карманам, повесил на плечо пулемет, а к поясу прикрепил меч - все боезапасы когда-нибудь заканчиваются, и только меч вечен. Пока не сломают.
- Ну, со мной! - пожелал он себе и сам себе ответил: - К черту!
Пулемет нацелился на дверь.
- Огонь! - сказал Бог. И был огонь.
И не было больше двери.
И кусок стены превратился в невесть что, и пух разлетелся по коридору, как снег в сильную метель.
- Удобная отмычка, - сказал Бог. - Можете со мной не соглашаться. Аминь.
Охранники торопились на шум, пока еще не зная, что их ожидает в ближайшем будущем. Вынимая мечи, они бежали к превращенной в щепки двери, а когда сквозь падающие перинки увидели выскочившего с пулеметом наперевес Бога, то мгновенно поняли, что бежали не в ту сторону. Не сказать, что они раньше встречались с пулеметами, но соображали неплохо. И поняли, что только эта вращающаяся штука могла сотворить столько разрушений. И когда пулемет пробил первые дыры в стене, вырывая из нее большие куски камня и разрывая подушки, метнулись кто куда: пустых комнат хватало. Открыли окна и выпрыгнули. Благо второй этаж и внизу, окромя аккуратно подстриженных кустов, ничего нет.
- Кого еще благословить на дальнюю дорогу? - кричал Бог, периодически расстреливая фигурные фонтанчики на своем пути. Хотя душа и требовала мира в обычные дни, ныне пришло время раскидывать камни, а не собирать их. И куда удобнее раскидать их с помощью пулемета, а не с помощью меча. Тот хоть и разрежет всё, что можно, но сделает это не так эффектно, как хотелось бы.
Из-за угла бокового коридора осторожно выглянула молодая девушка. Она увидела, что Бог смотрит прямо на нее, и испуганно вздрогнула.
- Ты кто? - спросил Бог, наведя на нее лазерный прицел. - Прислуга?
- Разве я похожа на прислугу? - удивилась девушка.
- А кто вас сейчас разберет? - Бог зыркнул глазами по сторонам: не пытается ли какой сумасшедший охранник внезапно на него напасть? Оказалось, что граф в своих войсках сумасшедших не держит. Честь ему и хвала за это. - Утром вы Золушки, а по вечерам танцуете на балах как самые распрекрасные царевны и сводите с ума влюбившихся в вас царевичей.
- Хм… Теперь понятно, почему на мне никто так и не женился… - призадумалась девушка. - Мне можно выйти из-за угла, или вы предпочтете разговаривать, пока видите только мою голову? Ай!
Оказалось, что один сумасшедший или, точнее говоря, запоздавший к перестрелке и не знавший, что к чему, охранник всё-таки есть. Он схватил девушку за длинные русые волосы и приставил к ее горлу нож. Выскочил в центр коридора и наконец увидел последствия устроенного Богом погрома.
Изрешеченные стены, обломки на полу, куча пыли, летающие тут и там перья, как будто это не дворец, а большой курятник для очень новых куриц. И посреди этого безобразия стоит Бог и целится в охранника из пулемета: оружия, которого охранник раньше никогда не видел и не знал, что оно существует.
- Брось железяку, а не то я убью ее! - прокричал он.
- Железяку убьешь? Ножом? Крут мужик, крут!.. А дальше что? - вежливо спросил Бог. У охранника возникло явное подозрение, что тот принимает его за маленького ребенка.
- Девку убью, идиот!!!
- И что потом? После того, как ты ее убьешь? - намекнул Бог. - Что будет стоять между моим пулеметом и тобой? Как ты защитишься от этого?
Он нацелился на фонтанчик и выстрелил. Дискобол, изо рта которого выливалась вода, рассыпался на полу мелкими обломками. Красная точка лазерного лучика передвинулась на голову охранника, остановившись точно на его переносице.
- Выслушаю любые варианты! - вполне добродушно сказал Бог. Охранник замялся, представляя, что произойдет с его головой, если эта штука полыхнет огнем.
- Отпусти волосы! - сердито воскликнула девушка и ударила охранника локтем под дых. Кольчуга защитила его, но волосы он всё-таки отпустил.
- Тогда, может, я пойду? - Охранник примирительно, но неуверенно предложил миролюбивый вариант развития событий. - Не буду вам больше мешать! Мир да свобода, хорошая погода!
- Пять секунд, - ответил Бог, - потом стреляю.
- Хватит и трех! - срываясь с места, прокричал охранник. На пол упал брошенный им нож. Девушка с облегчением вздохнула. Топот ног стих вдали, чуть позже раздался не менее дикий топот копыт.
- Прямо в окно сиганул! - уважительно сказала девушка. - На коня сразу. Он же себе это… не отобьет… э-э-э… всё что можно? С такой-то высоты!
- Может быть, ты подойдешь поближе? - спросил Бог. - Не люблю разговаривать с людьми через большие расстояния.
- Если ты пообещаешь, что не будешь метать в меня громы и молнии, то могу.
- Если бы я хотел тебя убить, то не разговаривал бы с охранником за твоей спиной, а пристрелил бы вас обоих.
На лице девушки вспыхнул легкий румянец.
- Ты очень любезен, добрый незнакомец!
- Что есть, того не отнять, - согласился Бог. - Продолжаем разговор. Кто ты и как тебя зовут?
- Я царевна. Меня зовут Нита! - Она вспомнила старые уроки иностранных языков. Разговор отдаленно напомнил первые уроки с объяснением на иностранном, кто ты есть, только сразу по-русски, без перевода на тмутараканские языки.
- А меня - Бог! - по-простецки представился Бог. - Рад познакомиться, царевна Нита! Подойди поближе, пока за твоей спиной не спрятался очередной шибко умный охранник!
- Последний только что сбежал, - напомнила царевна, медленно подходя к Богу. - Странное у тебя имя, воин. И оружие необычное. Ты - тот самый пленник графа, которого привели несколько дней назад? Как ты освободился?
- С помощью вот этого! - Бог приподнял в руках пулемет. - Как видишь, я не только вышел из заточения, но и избавился от назойливой охраны, через каждую минуту являющей свой хмурый лик в зарешеченном окошке. Хуже рекламы, честное слово!
Последнюю фразу царевна не поняла, но переспрашивать не стала. Мало ли что?
- А почему ты сразу не убежал и не убил графа, если у тебя такая мощная штука?
- Долго объяснять, что к чему! - сказал Бог.
Убить графа - это проблему не решит, ведь он, сволочь такая, и после смерти вернется во дворец живым и здоровым. За ним не заржавеет, он не подписывал договор. А это еще больше напугает его приближенных и врагов, которые от пережитого шока будут выполнять любой его приказ без промедления. Иначе говоря - его убийство только поднимет его рейтинг.
Только сундук, а точнее, сломанная иголка могла избавить людей от графа раз и навсегда.
- Это твой дворец? - спросил он.
- Частично был моим, пока граф не присвоил его себе.
- Ясно. Я тут немного намусорил, это ничего?
- Если ты хочешь прибраться, то метелка на первом этаже. А если просто извиняешься, то я сама хотела тут что-нибудь разгромить. Ты так и думаешь тут стоять до его возвращения?
- Мне нужна конюшня и самая быстрая лошадь. И проводник.
- Не уверена, что после того, как ты столько всего разрушил, здесь осталась хоть одна нормальная лошадь. Охрана ускакала не на своих ногах. И если кто остался, то старые клячи, которые бегают медленнее, чем мы ходим.
- Проверим?
- Проверим! - согласилась царевна и хитро прищурилась. - Если ты возьмешь меня с собой! Иначе не согласна!
- Конечно, никаких проблем! - с готовностью ответил Бог, и царевна, не ожидавшая получить положительный ответ с первой же попытки, озадаченно притихла. До сих пор ей не удавалось добиться желаемого так легко, и приходилось уговаривать родителей долгие часы, чтобы в конце концов получить отрицательный ответ и сделать всё наперекор. А тут раз - и всё. Даже уезжать расхотелось. Бог помахал перед ней ладонью. - Что с тобой? Столбняк напал?
- Как это ты согласен?! - возмутилась царевна. - А как же упреки, обвинения, упоминание о бедных родственниках, которых я покидаю?
- Ну, если ты так хочешь… А как же родственники, которых ты покидаешь?
- А им до меня нет никакого дела! Им давно всё до свечки, с тех пор, как в царстве появился граф!
- А тебе почему не до лам… до свечки?
- Не знаю. Мне всегда есть до всего дело, даже если меня старательно уговаривают, что мне это безразлично.
- Кто тебя уговаривал? - Бог догадывался, чьих это рук дело, но хотел услышать подтверждающие слова.
- Граф, кто же еще? - воскликнула царевна: мол, что за глупые вопросы? - Он при этом зачем-то размахивал передо мной металлическим шариком на цепочке, и я еле сдерживалась, чтобы не засмеяться. Ты знаешь, зачем он это делал?
- Знаю, - Бог сбежал на первый этаж по широким ступенькам. Как и ожидалось - никого. - Он тебя гипнотизировал. Делал так, чтобы ты слушалась его беспрекословно.
- Ого! - воскликнула царевна. - А хороший метод! Надо на слугах попробовать. Или на будущем муже, если он начнет с друзьями пропадать на охоте. Правда, здорово?
- Не совсем. Муж тоже научится и будет гипнотизировать тебя. Так и проходите остаток жизни под гипнозом, как сомнамбулы, в полусне! - ответил Бог. - Массовый гипноз хорош только для диктаторов. Но видишь, на тебя он не подействовал!
- Нет, он действовал, потому что я ему на самом деле верила, но это было недолго.
- Я знаю почему: его слова не произвели на тебя должного эффекта. В какой стороне конюшня?
- Скажу, если дашь стрельнуть.
- Не дам!
- Не скажу!
- Ты ведешь себя как маленький ребенок!
- Я царевна.
- А здесь полно врагов, которые хотят тебя убить.
- Не тебя, а меня! - не согласилась царевна. - То есть наоборот. И где они? Ты разогнал всех!
Бог оглядел царевну с ног до головы, высчитывая ее вес и сравнивая его с весом пулемета. Перевес был явно в сторону пулемета.
- Так и быть, дам стрельнуть. Если пулемет поднимешь! - согласился Бог, опуская его на выложенную плиткой дорожку.
Царевна оказалась хитрее. Запомнив, на что нажимал Бог при стрельбе, она подошла к пулемету. Делая вид, что старается за него ухватиться, Нита быстро нажала на круглую красную кнопку.
Пулемет выдал короткую очередь и от сумасшедшей отдачи рванул назад. Ремешок захлестнул за ногу царевны и потянул ее за собой. Нита упала, пулемет врезался в миниатюрную скульптуру. Скульптура накренилась, упала и разбилась.
Простреленная скульптура с противоположной стороны рассыпалась горой щебенки.
Нита приподняла голову, посмотрела на испугавшегося Бога. Тот покрутил пальцем у виска. Царевна виновато улыбнулась.
- Когда мне надо будет что-то разрушить у моих врагов, - задумчиво сказал Бог, - я отправлю к ним тебя.
- Я случайно! - оправдывалась Нита, вставая и стряхивая с платья налипший мусор.
- В том-то всё и дело, пояснил Бог. - Никто и не подумает, что ты - засланный диверсант. Спишут на твою неуклюжесть, а дело-то сделано!
- Грубиян!
«С вами поведешься, совсем озвереешь!» - подумал Создатель.
События миллионов лет, происшедшие за время существования человечества, на миг выплыли из глубин подсознания, и в ушах зазвучал хор из бесчисленного количества недовольных такой жизнью. А ведь как хорошо было, пока людей не существовало. Но нет, кому-то показалось слишком скучно, и он подкинул идею о создании школ для обучения молодых душ. И вот вам, пожалуйста: создали на свою голову материальный мир.
Нет, сама идея оказалась оригинальной: в вечный мир допускались только прошедшие выпускные экзамены души, и в Раю с тех пор стало намного спокойнее. Находились немногочисленные души, которых отвергали из-за их внутренней деградации. Некоторых отправляли на повторное обучение. Забавно, но попадались и те, кого просто отправляли на пересдачу из-за мелких недоделок, не стоящих повторного обучения: ангелы возвращали их к жизни для того, чтобы те успели написать дипломную работу в полном объеме, не обрывая ее в самом неподходящем месте.
Но сколько мусора среди учеников собралось и как они выражали свое недовольство - вспоминать жутко! Ведь из-за предложенного ангелами нововведения к обучению созданных Богом людей присоединились и люди, произошедшие от обезьян. И обезьяньи люди крайне быстро захватили власть над Землей, заставив людей, созданных Богом, изрядно мучиться до сдачи выпускных экзаменов.
По крайней мере в этом был один плюс: жизнь после смерти на самом деле казалась выпускникам Раем небесным.
«Сколько пришлось выслушать, сколько требований изучить! А пока старые прочтешь, новые поспевают! И когда, спрашивается, их выполнять, если не успеваешь с ними толком ознакомиться? И мне еще говорят, что я - грубиян! А сами кто?»
- Разве? - вслух спросил он.
- Иди за мной, Бог! - вздохнула Нита. Создатель одной рукой поднял пулемет, стряхнул с него остатки скульптуры и повесил оружие на плечо.
- Обычно я вежливый! - пояснил он. - Но после того как меня поймали, я немного озверел.
- Оно и видно! - кивнула Нита. - Но при чем здесь я? Я тебя не пленила, потому что девушки моего возраста предпочитают пленить мужчин не так варварски, а куда более изящным способом. А то, что тебя граф арестовал, так не надо было вставать ему поперек дороги. Тебе больше всех нужно?
- В какой-то мере мне надо больше всех! - подтвердил Бог, нацелился на высокий тополь и расстрелял ствол у самого корня. Нита вздрогнула, решив, что Бог стреляет ей в спину. Дерево накренилось и упало, по ходу дела сбрасывая с себя спрятавшихся в ветвях охранников. - Слишком велик риск и слишком много поставлено на карту, чтобы довольствоваться малым.
Охранники кое-как вскочили и бросились (заковыляли, поползли) наутек, стараясь спрятаться за густыми кустами.
- А ты говоришь, что никого не осталось! - укоризненно произнес Бог.
- Везде бывают исключения, - пожала плечами царевна. - Ты их отпустишь?
- Они - не главное, - ответил Бог. - Где конюшня?
- Вот там! - Царевна указала в сторону уходящей за дворец дорожки, выложенной белым кирпичом. - Смотри, кто-то из-за тех кустов выглядывает. Видишь?
- Вижу! - пулемет загрохотал. Тех кустов больше не было. - Больше никого не замечаешь?
- Нет.
- Вот и отлично! - воскликнул Бог, переходя на шепот. - Потому что у меня патроны кончились! Только гранаты остались!
- Угостишь?
- Это не те гранаты. Они несъедобные.
- Так бы сразу и сказал, что жадина! - надулась девушка. - А старые патроны собрать можно?
- Можно, но пользы от этого не будет никакой.
- А как ты будешь убивать графа? - Царевна остановилась. - Как же так? Такое оружие использовать против мелких сошек, вместо того чтобы убить графа?
- Их много, а он один! - отпарировал Бог. - Сама подумай, что быстрее: разобраться с его подчиненными, чтобы они не мешались под ногами, и взяться за графа после того, как…
- … как путь к нему будет усеян их трупами?
Бог остановился.
- Скажи мне, милый ребенок, ты какие книжки читаешь на ночь?
- Я не ребенок! Мне двадцать лет!
- А мне… впрочем, ладно, уговорила. Беру свои слова обратно. А теперь перестань меня душить и отпусти мою шею, иначе умру, и ты не поедешь со мной на поиски сундука. Мы не успеем!
Царевна округлила глаза.
- Как?! И ты, Бог? - потрясенно выпалила она, хватая Создателя за грудки и пытаясь его трясти. Получалось плохо: Бог стоял столбом, и вперед-назад качнулась сама девушка.
- Не понял! - он перехватил ее руки и мягко их опустил. - Чего это тебя задергало? Судороги, что ли?
- Граф разломал все сундуки в царстве! - чуть ли не прокричала царевна, на собственном примере узнав, какова сила стоявшего перед ней человека. - Вы маньяки, да? У вас соревнование по уничтожению сундуков на скорость? Граф еще и все иголки в царстве переломал! Ему делать нечего, да? Приказал отдать все старые иголки и выдал взамен новые, лучшего качества! А потом целыми ночами сидел и ломал старые пополам! - Бог глубоко и грустно вздохнул:
- Тренировался он.
- Эгхм… - опешила Нита: задаешь нормальные вопросы, а получаешь странные ответы. Это что: мир сошел с ума за время правления графа или таким и был, но до сих пор успешно притворялся нормальным? - Для чего?! Он настолько не уверен в своих силах? И каждый день калечит иголки, доказывая себе, что одним движением ломает крепкую сталь?
- А это ты у него спроси.
Они вошли в конюшню. Почти все стойла были пусты, и только в дальней части три загона оставались закрытыми.
- Там есть лошади?

Предыдущая страница 27 Следующая страница


В конце времен 28

- Есть, а как же! - воскликнула царевна. - Только они того, необъезженные. Если хочешь, попробуй доказать, кто из вас двоих сильнее, а я тем временем поищу для тебя бинты и гипс. Да, а ты не мог бы сначала рассказать, в чем дело? На случай, если лошадь победит с большим отрывом?
- По дороге расскажу.
- Ты слишком самонадеян.
- Не я самонадеян, - уточнил Бог, - лошади!
- Ну-ну!
- Учти: не поверишь тому, что я скажу, - это твои проблемы, а не мои. Вопросы есть?
- Есть.
- Говори.
- Обманывать много будешь?
- Достаточно, чтобы ты поверила.
- Варвар!
- Не угадала: грубиян!
- Льстец!
- Где бинты?
- Что?!
- Ты хотела принести бинты. Заодно поищи и марлевую повязку! Будешь много болтать, завяжу тебе рот.
- Ха! - скептицизма в голосе царевны хватало на троих.
Бог поставил пулемет у входа и направился к дальнему стойлу полюбоваться на необъезженную лошадку.
Оказалось, что их не три, а четыре и что самую первую по очень большой ошибке приняли за объезженную, потому что без опаски вошли в стойло. За что и поплатились: лошадка сказала грозное «иго-го!» и неслабо лягнула, в один момент избавившись от зашедшего с седлом и с ним же вылетевшего охранника.
- Вижу, весело тут у вас. - Лошадь повернулась в его сторону.
- Привет! Объезжаться будем, или как? - спросил Бог. Лошадь презрительно фыркнула. - Нет? Ну и ладно! У меня еще три кандидатуры.
- Садись! - буркнула лошадь на чистом русском языке. - Господь, тудыть твою через тудыть… Кто обещал нам, что старая Вселенная будет уничтожена, а? Мы тут сидим, ждем, а он бросил всё и в азартные игры играет!
Бог вытаращил глаза.
- Чего уставился, не узнаешь, что ли?! - недовольно проворчала лошадь. Бог вгляделся, лошадь показала зубы - улыбнулась, как могла.
- Михаил?! - недоверчиво переспросил Бог. - Ты ли это?!
- Правильно мыслишь! - кивнула лошадь, приветливо махнув хвостом, что в общем-то лошадям не было свойственно, - Михаил!
- Ты чего это лошадью обратился?!
- Тебя ждал! - рыкнул архангел. - Садись быстрее, да поехали сундук искать! Терпение закончилось! У тебя на рабочем столе от новых идей, планов и усовершенствований места свободного не осталось. Ангелы ждут, волнуются, что с тобой что-нибудь случится, а ты здесь ерундой маешься, дворцы расстреливаешь!
- Как ты сюда проник?
- Так же, как и граф, тем же способом! - Перекладины в соседних стойлах с треском сломались, и в стойло заглянули оставшиеся три необъезженные лошади.
- Приветствуем, Господь! - человеческим голосом молвили они. - Не тяни время, поехали! Всех накроем в одном месте и победим!
Бог медленно повернулся и уставился на троицу. Довольные произведенным эффектом лошади весело заржали и представились:
- Сириус!
- Антарес!
- Талнах!
- Ну вы даете, парни! - восхитился Бог. - И как только граф вас не раскусил?
- Так он теперь почти обычный человек!
- А вы как лошадьми стали, ангелы? Никому еще не удавалось обойти мой запрет на магию!
- Мы прямо в Раю и превратились, - пояснили лошади. - И потом - сразу сюда, как только узнали, что тебя поймали! Так что, не дай Бог, ты проиграешь и мы уже не превратимся в самих себя, то клянемся - ты получишь сполна! Видишь, какие у нас толстые подковы?
- А вот и я! - прокричала вбежавшая в конюшню царевна, держа в вытянутой над головой руке развевающиеся метровые полоски ткани. Лошади замолчали и вместе с Создателем повернули к ней головы. Царевна замедлила ход. - Ничего себе, синхронность! Как ты их…
Бог вышел вперед.
- По твоему совету я их загипнотизировал! А ты чего бинты развернула?
- Как?
- Очень просто! Такие шуточки позволительны не только графу. Поехали?
- Погоди, - заволновалась царевна, - а ты можешь расколдовать мою семью?
- Предлагаешь сделать это прямо сейчас, среди графских развалин?
- А-а-а… - царевна замялась. - Ты прав, пусть еще немного порадуются жизни. Но обещай мне, что ты обязательно им поможешь!
- Обещаю! - кивнул Бог. - А теперь скажи мне, зачем ты бинты развернула? Думала, что мне настолько срочно требуется медицинская помощь?
Царевна смущенно посмотрела на полоски в руке.
- Кто это? - лошади посмотрели на Бога. У царевны отвисла челюсть.
- Это царевна Нита! - представил ее Бог. - Она - мой проводник!
- А-а-а… У-у-у… - пролепетала царевна. - Не знала, что гипноз может научить зверей разговаривать… А ты можешь моего кота так загипнотизировать, чтобы он на человечьем языке заговорил?
- Делать ему больше нечего, как человечьим голосом мяукать?! - возмутились лошади. - Садитесь, да поехали, время не ждет!

ГЛАВА СЕДЬМАЯ

- Забирайтесь на дерево! - скомандовал Кащей.
Бежать было бесполезно: догоняющие собаки разорвали бы их на кусочки. Богу это, несомненно, в плюс: ведь погибнет его противник, но в то же время подобный способ умерщвления слишком садистский для того, чтобы радоваться нежданному выигрышу.
«Может, на самом деле так покончить с собой и отдать ему победу, а Бог за это замолвит перед собой за меня словечко? - думал Кащей, торопливо карабкаясь на дерево: раздумья раздумьями, а жизнь спасать надо. - Хотя он опять выкрутится: скажет, что безвинно пострадавшим и умершим жестокой смертью полагается Рай, только Рай и ничего, кроме Рая. А мне, между прочим, пригодилась бы своя Вселенная! Я достаточно пожил и могу сам создать что-нибудь стоящее. В конце концов, я ученый или нет? Для чего я тут жил столько лет, что не снилось и всем смертным, вместе взятым? Так что лучше я сам сломаю иголку!»
Он схватился за ветку и услышал недовольный возглас:
- Занято!
Кащей замер и посмотрел наверх. В метре от него, прижавшись к стволу дерева, на толстой ветке стоял бородатый мужик. Усталое и угрюмое лицо, осунувшееся от постоянных тревог и волнений, - мужик был похож на профессора, которого отправили читать просветительские лекции дикому и некультурному зверью для их приручения и повышения всеобщей грамотности, но не предупредили, чем это чревато.
- Я ненадолго, пока собак не перестреляю! - ответил Кащей. Профессор выронил монокль, и тот закачался на цепочке со стершейся позолотой. - На ваше жилье я не претендую.
- Издеваешься, незнакомец? - буркнул профессор. - Кто тебе сказал, что я тут живу? Я тебе не макака!
- На деревьях не только макаки живут, но и… - Кащей встретился взглядом с профессором и понял, что список живущих на деревьях животных лучше не продолжать, - впрочем, не важно. Чем вы хуже их?
Кащей поднялся выше и уселся на соседнюю с мужиком ветку. Собаки окружили деревья с беглецами и залаяли так, что стало тошно. Кащей отыскал в кармашке хлопушку из полусотни бомбочек, сорвал с самовозгорающегося фитиля тонкую пленку и швырнул его вниз. Не успев долететь до земли, хлопушка застреляла-загромыхала, и разгоряченные собаки испуганно отскочили. От их ответного лая заложило уши.
Профессор и сам едва не слетел с ветки от грохота, но вовремя схватился за ствол.
- Что это?! - воскликнул он.
- Бомбочки! - пожал плечами Кащей. - А как, по-вашему, я должен отпугивать собак? Забрасывать их царапающимися мартовскими котами?
Он лихорадочно искал среди запасов что-нибудь мощное, но никак не мог найти ничего подходящего к ситуации.
Всадники не особо торопились на лай. Они хорошо знали, что могут сотворить собаки с пойманными беглецами. Смотреть на разорванных коршунов они могли, но видеть в таком же состоянии людей всадникам не хватало опыта.
- Жаль, что вы попались этим извергам, - вздохнул профессор, - они гнались за нами.
- Правда? - Кащей перерыл вверх дном один кармашек и взялся за изучение второго. Впереди, если не помешают непредвиденные обстоятельства, еще много чего удастся переворошить. - Мне казалось, это мы их разозлили.
Прогоревшая крыша гостиного дома с большим шумом упала внутрь здания и местами пробила полы.
- Что вы сделали?! - испугался профессор. - Вы с ума сошли!
- Прямо слова сказать нельзя, сразу в сумасшедшие записывают, - буркнул Кащей, роясь уже в третьем кармашке. - Они слишком много о себе возомнили. А Люциан совсем…
- А вы чем ему насолили? - удивился профессор. - Он охотился по наши души! По мою, если точнее.
- А, так он нас за вас и принял!
- Стоп! А когда вы успели здесь появиться - мы не так давно ушли оттуда? Это не вы, случаем, были в карете?
- Мы. А что?
- Мы ушли, когда она подъехала к дому. Думали, что это Люциан прибыл. Но тут поблизости завыли волки, и мы схоронились на деревьях до утра!
Кащей засунул руку в четвертый кармашек и возликовал: припрятанный пульт-конструктор голограмм оказался именно там. Включив его, Кащей быстро застрочил по мелким клавишам. Перед обескураженным профессором появились дикие монстры и жуткие химеры из ночных кошмаров.
- Не бойтесь, они не кусаются! - успокоил Кащей профессора, решившего в целях предосторожности забраться на верхушку дерева.
- Целиком заглатывают? - шепотом спросил тот.
- Сейчас продемонстрирую…
- Не на мне!
- Как пожелаете! - усмехнулся Кащей. Спрыгнув с ветки, слегка светяшиеся твари приземлились перед собаками и зарычали.
Наступила тишина: собаки изучали зверей, отыскивая у них слабые места, в которые можно вцепиться, чтобы быстро растерзать и уничтожить. Голограммы раскрыли пасти, полные острых зубов, и рванули вперед. Собаки побежали навстречу.
В следующую секунду свора собак набросилась на голограммы и закружилась в большой куче, стараясь дотянуться до шей врагов и прокусить их, покончив с ними раз и навсегда. Но прокусить голограммы было невозможно, и первый ряд набросившихся на них собак проскочил мимо, впустую щелкая челюстями. Второй ряд, также намереваясь укусить и разорвать, вцепился в первый. Первые взвыли от боли, развернулись и вцепились во вторых, не разбирая, где свой, где чужой. Стая яростно грызла друг дружку, отчаянно рыча и визжа от боли.
Всадники совсем остановились и даже отступили, понимая, что при таком шуме любой оказавшийся в поле зрения собак рискует на личном опыте узнать силу их зубов и превратиться в непригодное для дальнейшей жизни месиво.
- Там были скелеты! - сказал Кащей. - Кого вы убили?
- Священники графа - черный патруль! - профессор решил, что стоять в присутствии усевшегося на ветку Кащея неудобно, и тоже сел, свесив ноги вниз. - Люди научились определять нечисть по тому, что она не отражается в зеркалах, и снимали стекла повсюду, где могли. Мы тоже хотели снять пару стекол в доме, но не успели: к тому времени ни одного не осталось. И священники нас там и обнаружили.
- Расскажите о них подробнее! - попросил Кащей, глядя, как собаки воюют с голограммами и уничтожают сами себя. Зрелище, достойное названия «бей своих, чтоб чужие боялись». Самые нетерпеливые всадники тихо свистели, стараясь привлечь внимание расшалившихся питомцев, но озверевшие собаки никого не желали слушать. Они впали в бешенство оттого, что никак не могли справиться с наглыми голограммами, на которых до сих пор не было ни одной капельки крови, ни одного укуса и даже ни одной царапины. Морды собак покрылись пеной, они изошли отчаянным лаем. - М-да… Что значит, бойцовая порода! Пока всех не перегрызут, не успокоятся… Хотя нет, сначала скажите: вы не знаете человека по фамилии Аникс? У него есть то, что мне нужно больше всего на свете.
Профессор сощурил глаза.
- И что именно вам от него нужно?
- Иголку, - вздохнул Кащей. - Всего-навсего одну небольшую иголку.
- А зачем?
- Сломать ее!
- Сломать?! - растерялся профессор. - Не понимаю. Зачем ее ломать?
- Долго рассказывать, - вздохнул Кащей, - так вы знаете археолога Аникса?
- Откуда вам известно его имя?
- Вы оставили свой дневник в доме, - Кащей указал на дерево, на котором сидел царевич. - Он у Доминика. Не удивляйтесь моей догадливости! Я бесчисленное количество раз сталкивался с похожими ситуациями. Всякий раз, когда какой-нибудь незнакомец начинал задавать мне подобные вопросы, это значило, что он просто стесняется или не умеет задать их в лоб. Он всеми силами старается получить полную информацию и остаться нераскрытым, и это сразу его выдает. Так что там со священниками?
- Надо же, как всё просто! - восхитился профессор. - То ли вы наблюдательны, то ли я маскироваться не умею. А священники… они пришли к нам и стали говорить очень странные вещи о богатстве, о новых мирах, о сундуке. Они говорили, что надо торопиться, пока Люциан не приехал, а он, по их словам, был уже близко. Они твердили, что под их руководством я сумею создать нечто такое, что и не снилось ни одному человеку! Они меня заинтриговали, честное слово! Может, они и обманывали, но настолько живописно, что я почти поверил. И поверил бы совсем, но у священников не хватило терпения. Когда они увидели сундук, то сразу же напали на меня и моих друзей! Мои друзья были готовы… В смысле, они давно ждали, когда священники графа набросятся на них, потому что хорошо знали их повадки: святые отцы постоянно пили кровь у прихожан. И мои друзья знали, что через некоторое самые здоровые из укушенных исчезали навсегда. Кто-то по большому секрету говорил, что видел их тела в лесной глуши, в них не оставалось ни капельки крови, они были бледные как сама смерть. И мои друзья заранее держали за спиной осиновые колья, потому что именно такое оружие убивало вампиров в страшных историях и мифах. Они убили священников, а для верности придавили их кроватями, в которые тоже вставили колья - для надежности. А потом мы услышали, как к дому подъехала карета, и спешно покинули дом, прихватив самое необходимое. Так я и потерял свой дневник.
- Значит, священники тоже хотели заполучить сундук, тайком от графа, - Кащей нажал на кнопки, и голограммы выбрались из кучи рвущих друг друга на части собак, чтобы отбежать метров на пять. - Да, поднял Бог шумиху на весь белый свет. Куда ни кинь, все за сундуком бегают!
- И вы тоже бегаете? - изумился профессор.
- Я - основной искатель! - гордо сказал Кащей. - У меня есть официальная лицензия. Это остальные втихаря за ним охотятся.
- Да? А кто же вы есть, досточтимый джентльмен с лицензией на поиски сундука?
- Я - Змейго Рыныч. В простонародье - Кащей.
- Серьезно?! - недоверчиво воскликнул профессор. - Покажите плащ! На нем должен быть череп.
- Есть! Золотой! - Кащей повернулся, насколько это позволяла ветка, и профессор разглядел край стилизованного черепа, весело подмигнувшего ему в ответ.
- Оу, - выдохнул профессор, - еще и подмигивает!
- Не обращайте внимания, - пояснил Кащей. - Обычно он так делает, когда я попадаю в окружение и кто-то целится мне в спину, но ради вас он сделал исключение.
- Но…
- Тот, кто в меня целится, думает, что у него стало плохо с глазами, если черепушка, в которую он целится (а многие целятся именно в нее, потому что так интереснее меня убить), начинает в ответ весело подмигивать и ухмыляться. А когда они стреляют, то понимают, что с ними и на самом деле не всё в порядке: это волшебный плащ, и черепушка проглатывает стрелы. Меня нельзя убить ударом в спину.
Кащей не стал говорить, что плащ напичкан четырехмерными камерами с двух сторон - профессор всё равно не поймет. На внешней стороне они были надежно закрыты материей. Стрелы, патроны, снаряды, пушечные ядра, как и многое другое, чем пытались убить Кащея, прорывали маскировочную ткань и улетали в четырехмерную кладовку, где взрывались или падали и хранились до тех пор, пока Кащей не возвращался с поля битвы и не вытряхивал накопившиеся боеприпасы в ближайшем пункте приема металлолома. - Значит, вы тоже враг графа, о котором говорил тот священник?
- Еще какой! А того священника вы больше не встретили?
- А когда?
- Тоже верно. Вы отдадите мне сундук?
- Отдам. Но вы всё равно его не откроете. Я пробовал - это невозможно! - Кащею показалось, что профессор всхлипнул от обиды. - Я пытался, я нашел самые крепкие точильные камни, но они истерлись раньше, чем одолели петли сундука! А петли как были целыми, так и остались. Я и так и эдак пытался, подходил со всех сторон! Даже кувалдой пытался разбить, всё без толку!
- Надо было открыть замок.
- Ха! Его дверти лет не могли открыть лучшие специалисты, а я вот так, с ходу, вставлю в него ключик и открою?! Не смешите меня!
- Именно так! - кивнул Кащей. - Время блокировки недавно закончилось.

Предыдущая страница 28 Следующая страница


29 Дмитрий Мансуров

Профессор непонимающе нахмурился.
- Какой блокировки? - переспросил он, надеясь получить полный и развернутый ответ. Простой сундук, и вдруг такие слова выплывают.
- Минутку, - перебил его Кащей, нажимая на кнопки. - Сейчас мы избавимся от лишнего шума и всё обсудим!
Голограммы гавкнули на манер собак, и те застыли большой кучей, обратив на них свои взоры. В следующий миг куча перестала существовать: собаки с яростным воем рванули за ускользнувшими врагами, а те, стремительно набирая скорость, побежали в сторону всадников.
Среди всадников поднялась паника: собак они еще не видели, но хорошо их слышали. И то, что их лай до сих пор был агрессивным, ясно давало понять, что враги живы, а собачки вошли во вкус настолько, что разорвут любого, кто окажется у них на пути.
Всадники выпустили горящие стрелы в землю, чтобы притормозить развоевавшихся питомцев - хозяевам ли не знать, как ведут себя четвероногие друзья, находясь в крайней степени ярости? И, не дожидаясь, пока собаки подбегут, пришпорили лошадей и рванули прочь.
Люциан что-то кричал, из-за лая было невозможно определить, что именно. Кащей догадывался, что он произносил вполне предсказуемые в таких случаях слова на тему: «Мы еще вернемся, и вам несдобровать!»
Теперь, когда появилось немного свободного времени, надо было срочно выяснить, где находится сундук, открыть его и сломать иголку. Бога рядом нет, графа тоже, и только коршуны летают над головой, пытаясь разглядеть беглецов среди листвы.
- Итак?
- Сундук у него! - Профессор показал на одного из своих друзей. Тот сидел на соседнем дереве и усиленно пытался взломать до боли знакомый сундук ножом. - Эй, ты что делаешь?
- Мое! Я всё слышал про замок! - прокричал в ответ тот. - Я двадцать лет мечтал его открыть! Он мой, я почти сделал это!
Перед глазами Кащея появился заяц, которого Бог положил в сундук. Знатная зверюга могла дать фору лучшим бегунам мира, догнать ее на своих двоих было нереально. Если этот умник сумеет взломать замок, поиски сундука плавно перерастут в погоню за зайцем по пересеченной местности. Учитывая то, что зайчатинкой любят полакомиться некоторые представители семейства собачьих, в частности волки и лисы, не исключено, что Создателем новой Вселенной станет прокусивший зайца и сломавший при укусе иголку серый волк.
Дивное будет зрелище… У ангелов при виде нового Создателя не только крылья опустятся, но еще и перья выпадут.
- Остановись, недоумок! - прокричал Кащей. - Там лежит заяц, и он очень быстро бегает!
- Ха-ха! - нервно хохотнул в ответ взломщик. - За двести лет, что он там безвылазно лежит, от него только рожки да ножки остались!
- Тогда это не заяц, а козел! - сказал с высоты своего положения царевич.
- Как его звать? - Кащей повернулся к Аниксу, который с раскрытым ртом уставился на недавнего хранителя сундука: тот обещал, что в его руках сундук будет в целости и сохранности. - Профессор, вы как маленький ребенок, честное слово! Обхитрили графа и расслабились. Тут и помимо него хитрецов хватает!
- Кого, козла? - не понял Анике.
- Ну, в какой-то мере можно и так сказать. - Кащей не стал спорить. - Как звать вот эту настырную личность?
Над деревьями кружили слышавшие разговоры коршуны. Спускаться они не торопились, помня о том, что побеждает не самый быстрый, а самый подготовленный, и что самые быстрые уже лежат хладными трупами, не принеся никакой пользы ни себе, ни другим. Да и густые кроны здорово мешали.
- Его зовут Аскольд, - ответил профессор, и сам же прокричал: - Аскольд! Какого черта ты там делаешь?
- А чем я хуже? - ответствовал Аскольд, вбивая нож в зазор крышки и пытаясь его провернуть. - Я тоже хочу много денег! «Заяц там лежит…» Знаем мы, что там за заяц!
Кащей спрыгнул с ветки и подбежал к дереву, где происходил взлом древнего сокровища. Столько всего пережить и потерять сундук и надежду на скорое окончание игры, находясь в двадцати шагах от финиша?!
- Не вздумай забраться! - забеспокоился Аскольд, увидев, что Кащей стоит около дерева и смотрит на него. Он перестал вбивать нож в зазор и попытался его выдернуть, чтобы напугать Кащея видом острого оружия. Но основательно вбитый нож накрепко застрял и не желал не только освобождаться, но и взламывать замок. - У меня оружие в руках!
- Я вижу твое оружие! - ехидно сказал Кащей. - Не крути его так сильно - в штопор свернешь!
- Я буду пинаться!
- А когда вернутся всадники с луками и стрелами?
Аскольд застыл.
- Я так и думал! - Кащей отошел от дерева на метр. - Отдай мне сундук, и будет тебе счастье.
- Не отдам! Всадники и тебя убьют! А? Не так, что ли?!
- Меня не убьют! Им некогда будет…
- И меня тоже!
Кащей не стал спорить. Бессмысленная болтовня играла на руку графу и его сподвижникам, и времени на мирные разговоры с каждой секундой становилось всё меньше и меньше. Аскольд возился с ножом, нещадно сгибая упругое лезвие, и, похоже, был серьезно настроен разгадать тайну сундука хотя бы перед смертью.
- Я могу открыть сундук! - Кащей выхватил из ножен меч-кладенец и разрубил дерево наискосок. Аскольд ахнул, когда толстый ствол по сильно наклонной поверхности среза резко съехал вниз и впился острым краем в землю. Дерево покачнулось и медленно повалилось набок.
В открывшееся среди крон деревьев окно влетели коршуны.
- Ты что наделал? - прокричал Аскольд, не зная, за что теперь хвататься. Одновременно пытаясь обхватить сундук и ствол дерева так, чтобы не слететь и ничего не потерять, он сильно наклонил нож. Тот, прижатый к сундуку, вырвался из руки, спружинил, вылетел из плена и, вращаясь, полетел вертикально вверх.
Пикировавший коршун целился на голову Кащея и потому преступно пропустил момент, когда на его пути оказалось острие несущегося в его сторону ножа. Он так ничего и не успел понять, - нож вошел в горло и вышел, окровавленный, с другой стороны.
Аскольд, одной рукой обхвативший ствол дерева, а второй прижавший к груди заветный сундук, оказался не готов к тому, что ему на макушку свалится убитая птица. Громко вскрикнув, он на мгновение выпустил и добычу, и ствол, и сундук упал на землю. Следом упал коршун, на него рухнул Аскольд, от столкновения потеряв сознание. Рядом рывками ложился прорывающийся сквозь ветки растущих рядом деревьев ствол. Кащей выпустил из рук меч и поймал сундук, тот засветился приятным зеленым светом и открылся у него в руках.
Из-под приподнявшейся крышки на Кащея глянули два черных сверкающих глаза. В следующий миг их обладатель - заяц-киборг - подпрыгнул, ударился о крышку, освободив себе дорогу, и выпрыгнул из сундука.
- Куда?! - Кащей отбросил ненужный теперь сундук и попытался схватить зайца еще в полете, но сжимавшаяся ладонь прошла в считаных миллиметрах над кончиками ушей хвостатого попрыгунчика. Тот кубарем покатился по земле.
Сверху раздался клекот коршунов. Заметив зайца, часть их поменяла направление полета и погналась за ним. А тот, увидев, что по его душу собралась большая стая птиц, окосел, выпучил глаза и со всей прыти ломанулся вперед, не разбирая дороги. За что и поплатился, врезавшись в дерево и отлетев назад на добрых два метра. Преследовавшие его коршуны не ожидали от зайца такого маневра и пролетели над ним, частично повторив его подвиг: повернувшие в его сторону головы тоже врезались в дерево и шлепнулись на землю.
Кащей подхватил меч и приготовился к схватке с налетавшими на него птицами, но увидел, что заяц вскочил и бросился наутек.
Пригнувшись - над головой Кащея пролетели три коршуна - он метнул меч в твердолобого ушастика. Кладенец, вращаясь, полетел в зайца, а тот, подскочив, дал стрекача и второй раз наступил на те же грабли: снова ударился о дерево и отлетел назад.
Почти отлетел.
Упавший сверху коршун схватил его острыми когтями и усиленно замахал крыльями, намереваясь взлететь над лесом, и тут меч-кладенец, просвистев под кроликом, рассек ствол дерева как нож масло. Дерево накренилось, ударило коршуна и придавило его вместе с зайцем. Кащей успел отскочить, прежде чем его накрыло кроной, а пикировавшие на Кащея коршуны разлетелись в стороны.
Доминик выхватил собственный меч и теперь размахивал им, удерживая коршунов на безопасном расстоянии. Советник успел запустить в налетевшую на него птицу метательный нож, от остальных пришлось отмахиваться отломленной сухой веткой. Коршуны вились вокруг них, норовя попасть когтями в глаза, и отбиваться от них становилось всё труднее и труднее.
Хищники нападали со всех сторон. И первым не выдержал советник. Не удержавшись на ветке, он замахал руками, пытаясь ухватиться за воздух и удержать равновесие, и свалился на землю с высоты трех метров. Налетевший коршун не успел ударить его клювом в лоб, как Ларриан перестал размахивать руками и крепко схватил коршуна за лапы. Птица отчаянно замахала крыльями, стараясь удержаться на высоте. Это значительно смягчило падение советника с высоты, но постоянное хлопанье крыльями по лицу радости Ларриану не добавляло.
На возмущенный клекот товарища слетелись коршуны. Советник, получив при падении несколько болезненных ударов, крепко встал на ноги и, не отпуская пойманного врага, стал бить им по атакующим птицам. Коршун дергался, вырывался, врезался в сородичей и терял перья. Ларриан не отпускал его, понимая, что больше нечем себя защищать, и молотил по врагам изо всех сил.
К нему подбежал Доминик. Царевич, получивший передышку из-за того, что коршуны устремились выручать плененного собрата, быстро спустился с дерева и с яростным воплем налетел на окружившую советника стаю.
Кащей бежал к придавленному зайцу, когда разлетевшиеся коршуны набросились и на него, и не успел он схватить погибшего зверька, как его сбили сильным ударом. Кащей упал, перелетев через дерево, и ногой пнул по оказавшемуся рядом коршуну. Вскочил, но в следующую секунду другой хищник ударил его в живот.
Кащей отлетел назад, коршун забил крыльями, ему на поддержку подлетели еще два собрата.
Три мощных удара пришедшего в ярость Кащея раскидали их по лесу. На землю коршуны упали уже мертвыми. Вскочивший Кащей взмахнул рукой, попадая по горлу еще одному спешащему хищнику. Тот перекувырнулся через голову и упал на землю с раздробленными позвонками.
- Получай! - орал Доминик, разрубая мечом атаковавших советника птиц.
- Осторожно! - испуганно прокричал советник, когда лезвие меча рассекло воздух перед лицом, чудом не отрубив ему руку. Птиц было так много, что одним ударом царевич разрубил сразу четверых. Оставшиеся в живых отлетели, оценили ситуацию и набросились уже на двоих людей. Ларриан выпустил из рук потерявшего ориентацию коршуна, и тот, пьяно размахивая крыльями, оказался на пути летевших в сторону советника собратьев.
Уклониться не успел никто, и на землю рухнула куча птиц в вихре разлетающихся перьев.
- Вот вам! - обрадовался Ларриан и тут же резко присел: меч Доминика пронесся над его головой. Лапы коршуна, намеревавшегося вцепиться в голову советника, упали в траву, а сам хищник, заклекотав от боли, затеребил культями и развернулся в воздухе, чтобы напоследок отомстить царевичу. Но еще один взмах меча, и, перерубленный пополам, коршун безмолвно рухнул недалеко от места падения собственных лап.
Напарник Аскольда - Смоликт успешно оборонялся от выпадов коршунов, сидя на ветке и размахивая двумя мечами-обрезами. Некогда сломанные в боях и выброшенные воинами, мечи были по-прежнему остры и исправно несли службу. А то, что они стали короче, - так ими даже удобнее было воевать.
Гора птичьих трупов у дерева, на котором он сидел, росла - коршуны атаковали и атаковали.
Раненые птицы бегали по земле, не в силах взлететь, и старались больно ударить клювами людей.
Кащей подбежал к зайцу и вырвал его из-под ствола. Шкурка лопнула на две части с рваными краями и повисла в его руке пустой оболочкой. Раздался отвратительный писк, и Кащей вытаращил глаза, увидев, кого использовал Бог вместо утки.
- Шутник, елки-моталки, а сам как бы с ним воевал? - прорычал Кащей, отскочив в сторону: длинный костяной клюв «утки» с кучей острых зубов едва не проткнул его насквозь.
Из крохотной по объему шкурки киберзайца, помогая себе кожистыми крыльями-лапами, выбирался приличных размеров птерозавр.
- Тоже мне, фокусник! - язвительно буркнул Кащей по поводу запрятавшего ящера Бога. Птерозавр повторил попытку пронзить его острым клювом, Кащей уклонился и ударил по клюву кулаком. Птерозавр тоже уклонился, не прекращая при этом выбираться из шкурки.
«Он определенно решил от меня избавиться, - подумал Кащей о Боге. - Аскольд сильно удивился бы, увидев эту… - птерозавр больно ударил по ноге, и едва не взвывший Кащей моментально ударил его другой ногой по горлу, - …неведому зверушку. Если бы успел удивиться!»
Голова птерозавра выгнулась дугой, он выпал из шкурки и расправил широкие четырехметровые крылья. Увидев его, коршуны на всякий случай отлетели подальше и переключились на менее жутких людей. Кащей прыгнул влево, намереваясь дотянуться до меча-кладенца. Но какой-то коршун схватил меч за рукоятку и стал подниматься, отчаянно размахивая крыльями. Кащей прокатился по земле, птерозавр побежал следом, вытягивая в его сторону зубастый клюв, а коршун уже взлетел на три метра над землей.
- Не улетишь, зараза, даже не думай! - прорычал Кащей, вскакивая и быстро карабкаясь по дереву до нижней ветки. Птерозавр ударил, пронзил плащ и стукнулся клювом о дерево. Кащей рванулся, плащ порвался, из лишенных дна нижних кармашков посыпалась всякая всячина, собранная им во время путешествий по мирам.
Гаечные ключи, монтировка, три колеса-запаски, оставшиеся в плаще еще с эпохи существования на планете автомобилей, и два шара для боулинга, которыми кто-то запустил в Кащея во время баталий в те же времена. Плюс много разного барахла, которое еще держалось, заткнув собой выход, но рисковало посыпаться при первом же серьезном рывке плаща. Нижние кармашки давно были забиты всякой мелочью, которую Кащей никак не мог или не хотел рассортировать и выбросить, думая о том, что когда-нибудь этот мусор пригодится. Он и пригодился, через несколько миллиардов лет после того, как умер последний человек. Скажи ему кто-нибудь тогда о таком сроке, Кащей и сам не поверил бы: это означало признать, что он не сумеет навести порядок в родном плаще в течение стольких лет! Засмеяли и сочли бы самым главным неряхой во Вселенной!
Ключи посыпались на птерозавра, тот инстинктивно попытался их проглотить. Но попробовал на вкус - железо железом - и мотнул головой, выбрасывая пойманное из клюва. И отскочил: сверху упал большой черный шар с тремя дырочками.
Кащей забрался на ветку и перепрыгнул на другую, повыше. Вспомнил про шпагоплеть, выхватил ее и изо всех сил хлестанул коршуна.
Посыпались отрезанные ветки. Коршун успешно ускользнул, шестым чувством определяя, где пролетит шпагоплеть, но меч выронил.
Птерозавр взлетел.
Меч вонзился в землю по самую рукоятку, Кащей обернулся, чтобы спуститься, и увидел клюв птерозавра прямо перед собой.
Времени на раздумья не было: еще миг, и тот пробьет ему череп. Кащей слетел с ветки и, падая на спину, по инерции, как гимнаст, сделал круг вокруг ветки, зацепившись за нее согнутыми ногами. И сел на нее в тот момент, когда птерозавр как раз пролетел над головой. Перед лицом Кащея очутился длинный хвост с кисточкой. Сработал выработанный миллиардами лет хватательный рефлекс, Кащей схватил хвост и резко дернул его на себя. Но птерозавр оказался сильнее, чем думалось, и Кащей слетел с ветки, повиснув на хвосте в пяти метрах над землей.
Птерозавр издал звук, похожий на нечто среднее между воем электропилы и грохотом отбойного молотка. Его развернуло вертикально вверх, и он забил крыльями, стараясь удержаться в воздухе.
В Кащея врезался коршун. Его закачало, следом закачало птерозавра, хвост которого Кащей намертво зажал в кулаке. Прорычав неласковое слово, Кащей взмахнул шпагоплетью в сторону пролетевшего коршуна. Тот зашел с противоположной стороны. Кащей развернулся, птерозавр возмущенно заверещал, негодуя, что его хвост не только используют в качестве каната, но еще и зверски выворачивают. Ветки мешали ему полностью расправить крылья, и он старался сбросить Кащея, что сразу же отдавалось болью в хвосте, или пытался достать до него клювом, что никакие получалось. Рывками, подпрыгивая и опускаясь, летел он в сторону просвета среди крон, но заметно уставал от веса Кащея и постепенно снижался.
Царевич, Ларриан, Смоликт и Анике объединили усилия и общим фронтом атаковали коршунов, вооружившись отрубленными ветками. Птицы бились до последнего, но под градом ударов мечей и веток сдавали позиции.
Огонь от стрел сошел на нет, но ветром нагоняло дым от горящего дома, и дышать становилось все труднее.
Сзади на Кащея напал последний оставшийся в живых коршун - тот самый, который уронил меч. Кащей от удара дернулся и отпустил одно крыло ящера. Птерозавр немедленно развернулся и яростно ударил Кащея по затылку острым клювом.
Но попал по вцепившемуся в голову Кащея коршуну и пронзил его, накрепко запечатав собственный клюв. Коршун забился в агонии, Кащей упал, из глубоких царапин, оставленных острыми когтями, потекли тонкие струйки крови. Освободившийся от Кащеева плена и надежно защемивший клюв умирающим коршуном, птерозавр взмыл верх, мотая головой и стараясь сбросить агонизирующую птицу.
Доминик метнул в него меч, но тот пролетел выше птерозавра. Летающий ящер освободил наконец клюв, разорвав коршуна на части, и взмыл над лесом. Следом за ним полетел коршун-вожак.
Кащей перевернулся на спину и поглядел им вслед. Глубоко вздохнул и задумчиво пробормотал:
- Птичка…
- Что будем делать? - спросил Аникс, разглядывая сундук. После того как Кащей объяснил, что самым главным в нем был именно улетевший монстр, ценность сундука значительно упала.
- Пойдем по следу, - ответил Кащей.
Ларриан обработал ему раны обнаруженной в кармашках аптечкой с окончанием срока годности в сентябре две тысячи четвертого года и залил их сильно пахнущей жидкостью «БФ-6». Что означает название, Кащей так и не объяснил, несмотря на приложенные советником усилия. Ларриан особенно обрадовался тому, что лекарства с трудночитаемыми и не менее труднопроизносимыми названиями будут годны к употреблению еще несколько столетий, но Кащей объяснил, что создавшие их мастера не делали ничего на столько лет вперед. И что лекарства, как и «Еда», были созданы при другом летоисчислении и пролежали в кармашках под защитой статис-поля немыслимое количество лет.
Аскольд пришел в себя, по большей части из-за того, что профессор Аникс отвел душу, отвесив ему несколько крепких затрещин.
«Бесполезно, но приятно!» - одобрил его действия Кащей, мысленно к ним присоединившись. В живую не стал - побоялся, что Аскольд и вовсе отдаст концы.
Смоликт добивал трепыхавшихся коршунов, а Доминик вытянул из земли меч-кладенец и поднял свой. После боя с коршунами он был весь в крови, впрочем, как и остальные, но не чувствовал усталости. Впервые в жизни попав в реальную передрягу с настоящими монстрами (коршуны были куда крупнее обычных), он чувствовал небывалый ранее прилив сил, и теперь, когда битва была закончена, желание сражаться разгорелось с новой силой.
Советник не разделял его оптимизма, потому что Кащей рассказал всё от начала и до конца. О том, что Бог решил провести игру, в которой главным призом стало бы создание и владение новой Вселенной, и что весь этот мир был сотворен исключительно ради того, чтобы Кащею и Богу было где развернуться. И вот теперь, когда он мог бы прекратить творившееся в двадцать третьем царстве безумие и победить в игре, птерозавр унес иголку. Куда он направился - знал только коршун-вожак, полетевший следом, но он скорее расскажет о передвижении птерозавра графу, чем поделится знаниями с Кащеем.
Кащей также сообщил, кем является граф на самом деле, и это повергло всю группу в ужас. Аскольд сказал, что он и раньше догадывался о темном прошлом графа, но додуматься до такого у него не хватило бы ни смелости, ни фантазии. Захватить царство только ради того, чтобы отыскать запрятанный где-то в нем сундук, - теперь это не казалось всем настолько нереальным и сумасшедшим.
Успокаивало то, что граф, как и Кащей и Бог, на время игры лишился своего могущества. Хотя то, с какой легкостью он превращал людей в оборотней, говорило, что некую лазейку в установленной Богом антимагической защите он всё-таки нашел. Особенно потрясло Смоликта и Аскольда то, что они запросто разговаривали с настоящим Богом, но приняли его за обычного странствующего монаха.
- Он это умеет! - безрадостно усмехнулся Кащей. Теперь, когда птерозавр улетел, поиски выходили на новый уровень, а где искать тварюгу - одному Богу известно. Точнее, неизвестно даже ему. Это известно только коршуну. И то до тех пор, пока птерозавр не проголодается, не поймает коршуна и не съест его.
Остальное покрыто мраком.
Кащей потер веки и прислушался: либо ему показалось, либо на самом деле возвращаются собаки.
- Тихо! - попросил он. Все послушно напрягли слух и услышали, как рухнул догорающий гостиный дом.
- Ты смотри, как вовремя сказал! - удивились все. - А зачем прислушиваться - это и так хорошо слышно. Грохот такой, хоть уши затыкай!
- Лай собак! - лаконично ответил Кащей. Аскольд покачал головой:
- Не слышу ничего.
Доминик и Ларриан молча вскарабкались на деревья.
- Мы это уже проходили! - пояснил Доминик в ответ на удивленные взгляды оставшихся на земле. - Когда за нами гнались волки, он тоже первым их услышал!
- Я ничего не… - запротестовал Аскольд. Сквозь грохот донеслись первые более-менее отчетливые звухи. Собаки и на самом деле гавкали, приближаясь к месту побоища. Наверное, жаждали закусить разделанными коршунами или загрызть до смерти еще живых беглецов. - …слышу. Я слышу! Еще как слышу! Посторонись, народ! Вон то дерево не занимать, оно мое! Там еще надпись какая-то есть о двух влюбленных. Какая? «Маша плюс Алеша равняется любовь»! Эй, вы где? Опять я последний на земле остался?
Лай собак становился всё сильнее и громче, следом послышался топот копыт - было похоже, что собаки настигли-таки всадников и покусали лошадей, но те, вместо того чтобы позволить безнаказанно разрывать себя в клочья, и сами оказались не лыком шиты: в ответ покусали собак и обратили их в бегство.
Слышались еще и странные звуки, напоминающие сильный треск. Никто из засевших на деревьях не мог определить, что или кто может их издавать. Кроме Кащея, который удивленно поднял голову, в который раз не веря собственным ушам.
Собаки проскочили мимо убитых коршунов, несмотря на сильный запах крови, от которого сходили с ума и были готовы рвать и метать. Люди смотрели, как они пробежали под ними и скрылись в лесу, как появились всадники во главе с Люцианом.
- Отступаем! - кричал тот, размахивая шашкой и устремляясь вслед за собаками. Он отчетливо видел спрятавшихся на ветках врагов, но и не подумал их атаковать. С громкими криками он промчался по тому же пути, что и собаки, его поредевшее войско не отставало ни на шаг.
Треск стал невыносимо громким. Толстые стволы деревьев разрывало в клочья, отставшие всадники падали замертво.
- Чую, нам тоже надо было сматываться отсюда! - прокричал Аскольд советнику.
Тот пожал плечами и философски заметил:
- Поздно!
Деревья валились, образовывая широкий коридор, и перед готовыми увидеть всё что угодно появилась перепрыгнувшая через упавшее дерево избушка на курьих ножках. Пулеметные стволы вращались, готовые разнести в пух и прах любое подозрительное существо, а из широкого окна на Кащея смотрела ухмыляющаяся Яга.
Щелкнуло, и по лесу разнесся ее усиленный динамиками голос:
- Ну что, господа? Вы уже достаточно созрели для того, чтобы вас сорвать с веток?
Ветки не ветки, но челюсти на землю упали. Дверь приглашающе открылась.
- Мужики, за мной! Это свои! - Кащей спрыгнул с ветки. - Яга, у меня…
- Я в курсе, Кащей, я в курсе! - прогрохотали динамики. - Заходите скорее, да побежим за этой утренней пташкой, пока граф ее не перехватил!

ГЛАВА ВОСЬМАЯ

- Разрешите доложить, господин граф!
- Докладывай!
- Получено сообщение о том, что сундук открыт, но ужасной зубастой твари удалось улететь! - отрапортовал агент.
Граф растерянно моргнул и уставился на агента. Тот почувствовал себя очень неудобно, но не понимал, что именно сказал не так.

Предыдущая страница 29 Следующая страница


В конце времен 30

- Прости, не понял, - чистосердечно признался граф, чего раньше себе не позволял. - Обычную утку обозвать ужасающей зубастой тварью? Кто писал это донесение? Горожанин, ни разу в жизни не видевший живых птиц? Как он попал в полевые агенты?
- Не могу знать, господин граф! - ответил агент. - Но я получил подробное, описание утки, сравните сами.
И протянул ему измятый листок бумаги с донесением. Граф забрал бумагу и быстро, но внимательно просмотрел текст, написанный корявым почерком. Описание и в самом деле производило неизгладимое впечатление.
- Лишенные оперения крылья… - читал он вслух, мысленно комментируя прочитанное. «Кто успел ощипать?» - …черные и кожистые, четырех метров в ширину… - «Это не утка, а мутант какой-то, двухсотлетний заяц!» - Длинный костяной клюв с зубами… - «Вообще без комментариев!» - …и длинный хвост. - «Это еще что за номер?! Четырехметровая утка без оперения, с хвостом, с зубами? Господь, ты кого там вместо утки запихнул в зайца? Это же… это же… это же вылитый птеро… - Граф ахнул. - Точно, вылитый он! Маньяк ты, Господь, и шутки у тебя такие маньячные. Так и знал, что без подвоха не обойдется!»
- Передай коршунам точный текст, - сказал граф, протягивая агенту листок, - пусть срочно летят на север и атакуют эту утку! Увидят яйцо - не трогать, только стеречь! Кто нарушит приказ, лично сверну ему шею! Я доходчиво объяснил?
- Так точно, господин граф!
- Вперед, и чтоб через минуту доложил о выполнении!
- Есть!
Граф махнул рукой, и колонна танков рванула с места.
Коршуны улетели далеко вперед, и только связные постоянно кружили в пределах видимости графа, передавая по цепочке новые приказы и показывая, в каком направлении ехать.
Он сожалел, что слишком поздно узнал о существовании сундука, который приведет открывшего его и сломавшего иголку к овладению новой Вселенной. Агенты засекли появление Бога перед Кащеем, но о чем именно они говорили, долгое время оставалось невыясненным. Граф ожидал, что Бог уничтожит Вселенную, и не поверил своим ушам, когда услышал о создании городов и появлении настоящей жизни. Ведь Кащей - хитрая бестия, незаметно заменял вымирающую жизнь кибернетической. Киборгов невозможно было соблазнить богатством или подкупить исполнением самых невообразимых мечтаний. Они жили согласно хитрой, специально созданной Кащеем, программе, и ни один адский хакер не мог подобрать к ним ключ. А подкупить их, предлагая источники энергии для вечной жизни, тоже не удалось. Они просто действовали на нервы искушающим, как и их создатель. Правильно говорят, что яблоко от яблони недалеко падает: таких ехидных киборгов еще стоило поискать.
А когда Бог и Кащей исчезли, граф переполошился еще больше и приступил к расследованию. С большим трудом проник на Землю и запустил собранный специально по такому случаю спутник в мертвый космос. И постепенно, потратив сотни лет, шаг за шагом расшифровывал улавливаемый спутником фоновый шум планеты. И однажды обнаружил то, что искал: отзвуки разговора Бога и Кащея. Прослушал и понял, что за игру они затеяли перед уничтожением старого мира.
А также понял, что и у него есть ШАНС завладеть новой Вселенной. Шанс, не воспользоваться которым было не просто глупо, а фантастически недальновидно.
Магические способности исчезли, когда он появился на Земле, и пришлось стать практически обычным человеком. Разве что удалось захватить с собой нескольких помощников: небольшую группу светопрочных вампиров для работы с населением и демона, превращенного в оборотня еще там, в Аду. Тот кусал людей, заражал и превращал в себе подобных. Всё-таки развлечение в ожидании Кащея и Бога. И польза от обращенных есть: именно коршуны первыми увидели Бога и следили за его передвижением, до тех пор пока Создателя не поймали.
Граф проследил весь путь передвижения сундука. А когда узнал, что тот спрятан где-то в двадцать третьем царстве, тихо-мирно захватил страну. И приступил к поискам, буквально перевернув ее вверх дном.
Оборотни пополнялись за счет местного населения, а когда его перестало хватать, граф объявил, что его царство - самое лучшее и самое светлое в мире. Приезжавшие в гости высокопоставленные чиновники из соседних царств и королевств подтверждали это, и толпы народа ежечасно срывались с насиженных мест, эмигрируя в поисках лучшей доли.
И вот теперь, когда миг победы почти наступил, когда сундук найден, оказалось, что у кого-то на его счет совсем другие планы.
Пусть Аникс и сбежал, ему не выйти за пределы царства. Он будет скитаться, и рано или поздно - лучше рано - его обнаружат оборотни.
«Никогда никому не доверяй!» - гласил трактат о правилах поведения злодеев, да граф и сам прекрасно об этом знал. Но проверить всех подданных было невозможно, а проводить поиски сундука в одиночку муторно - так и бродил бы, как Бог и Кащей, в поисках слепой удачи сотни лет. Нет, здесь помощники нужны, обязательно нужны. Только попадаются и среди них мастера обмана и маскировки. Это внушает уважение. Но хорошо, что никто из них не знает об истинной ценности сундука, давно бы его взломали и…
Граф непроизвольно хихикнул: и напоролись бы на зайчика, из которого выбрался бы на свет доисторический летающий динозавр. Утка, понимаешь, мезозойская. Первоапрельская шуточка, добрый розыгрыш. Если бы Бог узнал, что именно эта оригинальная придумка только что не позволила Кащею заполучить иголку, он бы рвал на себе волосы, потом их остатки, а потом обреченно щипал бы себя за лысину. Теперь, когда Бог находится в мягкой комнате под неусыпным наблюдением и контролем, ему оставалось только биться головой о подушки и мечтать о том, чтобы иголка досталась его конкуренту. Живому конкуренту, а не погибшему при встрече с хвостатым уткозавром. Или погибшему, что для Бога тоже выход. Но ему облом и там, и там! Должен победить сильнейший, и граф считал себя именно таким. Пусть другие думают точно так же о себе, это дела не меняет.
Отряд из двадцати танков и нескольких сотен оборотней мчался навстречу победе.
«Только так! - думал граф. - И никак иначе!»
Избушка бежала на всех парах, огибая деревья и снося под корень те, пробежать мимо которых не удавалось. Яга следила за направлением, а Злата монотонно считывала появляющиеся в тарелке числа. Пассажиры скромно сидели на широком диване и помалкивали.
Советник и царевич с любопытством рассматривали обстановку известного по сказкам домика и не могли поверить в то, что сказочные персонажи явились к ним на самом деле. Слишком это было неправдоподобно. Оружие, стреляющее не стрелами, а железками и поражающее врага с такой скоростью, что лучникам впору посыпать голову пеплом и удалиться на покой, чтобы не позориться. Впрочем, Кащей и до того демонстрировал немало интересного и захватывающего.
Ларриан, для которого сведения о существовании прошлых цивилизаций оказались подобными удару молнии у ног, до сих пор не мог прийти в себя. Для него, считавшего, что нынешнее человечество - венец эволюции, узнать, что они живут в примитивном мире, оказалось потрясением. Кащей не раз думал, кем мог бы стать советник, если бы при споре с Богом было выбрано не Средневековье, а эпоха Космической Экспансии. Не иначе, капитаном военного линкора. Но искать сундук в таком мире было бы намного сложнее. Его в два счета могли перепрятать не в отдаленной местности, а на другой планете, и вот тогда поиски превратились бы в сушее мучение.
Кащей снял плащ и теперь разбирался с запасами. Тарелка показывала, что за птерозавром летит не только коршун-вожак, но и приличная толпа оборотней, находясь пока еще в сильном отдалении. Плюс граф собственной персоной, выглядывающий из люка здоровенного танка, без головного убора, но в стильных черных очках. Стандартный плащ, впечатляющего дизайна меч, слава богу, что не лазерный, как это было модно в эпоху ретро-космик.
- Чтоб мне провалиться! - только и сказал Кащей, увидев гусеничное чудо.
Граф тоже оказался приверженцем нестандартных решений.
Наконец-то довелось увидеть того, кто превратил простую игру во вселенское противостояние добра, зла и Кащеева чувства юмора.
- Пижон! - буркнул Кащей и поискал в кармашке свои очки - не хуже. Одно время он пользовался ультрасовременной моделью с жидкокристаллическими мониторчиками вместо обычных стекол. Очки указывали, сколько метров до того или иного объекта, какая нынче погода, курс валюты, дни рождения друзей, передавали последние известия и были способны записать случайно подсмотренный веселый или захватывающий момент. В последние миллионы лет от них не было никакого толка, и потому Кащей убрал их в футляр со словами: «Вы еще вернетесь!» И вот это время настало. Спасибо графу, иначе не вспомнил бы.
- Нашел! - воскликнул он, доставая из кармашка две стрелы для микроарбалета, убранных про запас из-за их разрушительной мощности: каждая стрела стоила двадцати обычных. Пассажиры таращились на гору вытащенных Кащеем из кармашков плаща штучек и недоумевали, как же всё это уместилось в плоском плаще? - Вот они!
Попутно отыскался и микроарбалет вместо выброшенного. Кащей вложил стрелы в синтезатор - небольшую коробочку десяти сантиметров в ширину и пяти в длину. Включил, и через продолговатое отверстие на верхнем ребре одна за другой полетели новенькие стрелы. Он установил скорость подачи свежесинтезированных стрел на минимум, иначе они выбрасывались бы с такой силой, что запросто пролетели бы метров двадцать, прежде чем упасть.
Микроарбалеты из-за их размера пришлось синтезировать через большой синтезатор Яги.
- Господа, - обратился Кащей к пассажирам, - не стесняйтесь, собирайте стрелы и заряжайте микроарбалеты - они вам еще пригодятся. Когда на вас нападет вот эта стая, - он указал на большую тарелку. Стая коршунов появлялась из-за линии горизонта и нескончаемым потоком летела вслед за птерозавром, создавая у непосвященных иллюзию того, что именно хвостатый монстр является их проводником, вожаком и вдохновителем, - меч вас не спасет. Только вот эти стрелы. Ваша задача во время атаки - стрелять, стрелять и еще раз стрелять. А пока что, повторяю, не стесняйтесь, подходите, чувствуйте себя как на конвейере! Всё быстрее время пройдет, чем просто сидеть и думать, сколько барахла еще у меня в кармашках. Мне и самому это интересно, но избушка - слишком маленькое помещение для того, чтобы я мог выложить всё, что ношу с собой.
Царевич подошел первым и стал молча вставлять стрелы в микроарбалеты.
- По десять штук, больше не входит, - пояснил Кащей. - На острие не давить - сработает сверхчуткий детонатор, и взорвемся к чертям собачьим.
Вставшие было пассажиры тут же передумали и снова сели.
- А если не будем заряжать, то нас разорвут коршуны! - добавил Кащей. - Выбирайте сами, что для вас лучше.
- Кащей! - Избушка выбралась на большую равнину, и Злата оторвалась от тарелочки - столбик цифр пропал на время прохождения по лишенному препятствий пути. - Я уже не раз говорила и не устану повторять это снова и снова: ты - садист! Кто так уговаривает людей?
- Уговаривает?! - Кащей вытаращил глаза. - Что значит уговаривает? Никто никого не уговаривает! Правда?
Он поглядел на пассажиров. Те согласно закивали головами.
- Видишь: это не просьба! - победоносно заявил Кащей. - Это приказ! У нас война, и любое уклонение от исполнения своего долга карается на месте. Всем ясно?
Пассажиры беспокойно заерзали. Кащей оседлал своего любимого конька: ехидничал по максимуму, настраивая всех на будущее сражение. Если они не сумеют преодолеть страх от вида сотен коршунов, то битва будет меньше, чем короткой. Ее вообще не будет. Будет обычное уничтожение небольшой кучки людей и одной избушки.
- Ты убьешь наших гостей, если они не подчинятся?!
- Я высажу их на первой же остановке без оружия, и пусть сами о себе заботятся!
- Не пойдет! - заволновались пассажиры. - Сейчас всё сделаем, только ты побольше стрел наделай, а то так за две минуты управимся, потом опять сколько сидеть и ждать!
- Отвертелись! - хмыкнул Кащей. - За взрывы стрел в руках не беспокойтесь - это я так, к слову сказал: они взрываются при резком нажиме, возможном лишь при попадании в цель. Руками вы их не подорвете. Злата, выясни, кто первым догонит птерозавра и какова вероятность того, что мы окажемся там одновременно?
Злата выдвинула из-под стола желтую клавиатуру. На тарелке появился вводимый текст, и чуть позже - быстро увеличивающееся количество строчек.
- Шансы такие, - Злата прочитала выданный компьютером текст: - Готовьте транспаранты «Добро пожаловать, коршуны дорогие!», пару плакатов, кучу флажков и воздушных шариков! Это будет не просто встреча, а грандиозное столкновение. Учитывая ваши боевые возможности, оно рискует превратиться в то же самое, во что обычно превращается встреча теплого и холодного потоков воздуха.
- И что будет, когда потоки встретятся? - спросил царевич.
- Тебя сметет, не успеешь выйти! - Царевич крепко задумался.
- Не останавливайся! - Кащей передал ему пять пустых микроарбалетов. - Нам еще вооружаться и вооружаться. Господа, подходите, всем хватит!
- А как ты думаешь победить графа, если он едет туда не один? - спрашивала Нита. Бог, восседающий на архангеле, думал о том, что не зря не надевал сапоги со шпорами. Архангел хоть и спокойный мужик, но если его пришпорить, выдаст такое, что не только трава - камни пожухнут. - У тебя всего один меч, а у него полсотни человек с собой было. И коршунов не счесть!
- Обгоним его, вот и все дела! - ответил Бог. - Михаил, а что же ты не догадался оставить себе крылья - стал бы Пегасом, и сейчас не скакали бы по полям-лесам-болотам, а летели бы себе под облаками и искали сундук.
- Мне только что сообщили, что сундук уже открыт! - пробурчал архангел, уклонившись от поставленного ребром вопроса.
- Кто?!
- Комар нашептал! Еще один из наших ангелов.
- А кто открыл?
- Кащей!
- Кащей?! - Бог похлопал себя по груди, словно искал что-то в нагрудных карманах. - И почему я до сих пор не чувствую в себе волшебной силы? Он упустил зайца?
- Он упустил птерозавра! - ответила лошадь Ниты. Какое-то время Бог и ангел-оборотень смотрели друг на друга, потом Нита дернула за поводок.
- Вперед смотри, а то в дерево влетишь!
- В какое еще де… Оп, извиняюсь!
- Кого-кого?! - опомнился Бог. - Что ты несешь? Я никаких птерозавров туда не засовывал!
Лошади переглянулись. Ангел Антарес покаянно склонил голову. Нита дернула уздечку и пробурчала пару неласковых о том, что непрофессионалам лошадьми становиться нечего.
- Это я сделал, пока вы переносились в будущее, - сказал Антарес. - Мне не хотелось, чтобы победил кто-то другой, и я поменял утку на птерозавра. Для большего эффекта.
- Я представляю… - пробормотал Бог. - Слушай, раз ты такой хитрый оказался, то я правильно думаю?
- О чем, Господь? Лошади не обладают телепатией!
- О том, что ты забрал утку с яйцом! Или ты переложил яйцо в птерозавра?
Ангел молчал, обдумывая ответ.
- Только не говори мне, что оно всё это время хранилось в верхнем ящике твоего рабочего стола! Точнее, скажи мне, что это так, и мы сразу махнем к тебе на работу за этой несчастной иголкой!
- Нет, я не настолько хитрый, как кажется. - Бог задумчиво потер подбородок.
- А если бы я первым добрался до сундука? - поинтересовался он.
- Не-а! - уверенно ответили все лошади разом. - Бог вздрогнул.
- Это еще почему? - воскликнул он.
- А так не бывает! - сказал архангел. - Первыми до сокровищ добираются злодеи. Постоянно. Или злодеи сразу же их перехватывают, не давая другим порадоваться удачным завершением поисков. Как будто сам не знаешь?
Бог вздохнул и поджал губы.
- Ну, найду я того ангела, который это придумал!
- Он не признается.
- И на фига же надо было такое делать?
- Ну, кому-то показалось, что так слишком просто! - наябедничал архангел. - А мы теперь из-за этой ангельской личности вкалываем, как лошади.
- Точнее и не скажешь, - согласился Бог. - Я от вас в полном ауте, честное слово!
- А всё из-за того, что кое-кто из нас решил устроить соревнование с большим числом участников! Не будем говорить, кто, но он сейчас так хорошо уместился на шее архангела…
- На хребте архангела, - поправил Михаил. - Не отставать, четвероногие собратья, нам еще пахать и пахать!
- Господи, как это неудобно быть лошадью! - выдохнул кто-то из ангелов.
- Ага! - поддакнула Нита. - Но еще хуже быть верблюдом! У него два горба растут.
- Верблюдом быть лучше!
- Почему?
- Он и плюнуть в ответ может. А лошадь…
- …а лошадь - копытом наподдать!
- Прекратить обсуждение вымерших форм жизни! - прервал разгорающийся спор Бог. У всех присутствующих кругозор что надо, и погоня за иголкой рискует превратиться в интеллектуальный спор, конца которому не будет. Ангелы - спорщики те еще, любого за пояс заткнуть могут, да и царевна тоже не лыком шита. И про погоню забудут, чего доброго, решив выяснить все плюсы и минусы. - Вперед, крылатые мои, мы должны быть первыми!
- Может быть, у тебя всё-таки есть в рукаве козырная карта? - с надеждой спросила Нита. - Граф не подпустит тебя на близкое расстояние!
- Куда он денется? - ответил Бог. - Это будет наше личное сражение.
- Сражение на троих! Про Кащея забыл? - буркнул архангел.
- Не отвлекайся, - попросил Бог. - Времени нет!
Они увеличивали скорость, и скоро Ните пришлось прижаться к лошади и обхватить ее за шею, чтобы не слететь. Земля проносилась мимо с немыслимой для нее скоростью, ни одна простая лошадь не могла так разогнаться. А когда ей стало трудно дышать от потоков встречного ветра и глаза заполнились слезами, ангелы дружно прыгнули вверх, взлетели над землей безо всяких крыльев поскакали по воздуху, как по твердыне.
- Вижу пташку! - воскликнула Злата. Яга не отвлекалась, лавируя среди преград, но все остальные уставились на большую тарелку, где с высоты птичьего полета показывался летящий на север доисторический ящер. Никто из них не отвлекся от зарядки микроарбалетов, разве что Кащей довольно потер руки и взялся за дело с удвоенной скоростью.
Коршуны догоняли птерозавра, и он отвечал на их клекот устрашающими звуками.
От избушки до летящего ящера оставалось не больше пяти километров, когда Яга не выдержала и открыла огонь из пушек. Самонаводящиеся снаряды полетели в его сторону.
- Разорвет иголку в воздухе, кому приз достанется? - Кащей подошел к пульту. Яга выпустила еще два снаряда для надежности и ответила: - Расстреляю я - приз достанется мне! Так что убери руки от пульта, чтобы на нем не было твоих отпечатков пальцев. Будут проводить экспертизу - у проверяющих не должно быть никаких сомнений в том, что это моих рук дело!
Кащей расхохотался.
- А если мы все здесь наследим, у новой Вселенной будет коллектив авторов? - поинтересовался он.
- А что, идея хорошая! - неожиданно согласилась Яга. - Сейчас всё на одного Бога валят, а в новом мире будут выбирать Бога по вкусу, на которого и начнут катить бочку. Кто и как пожелает. За какие неприятности будешь отвечать ты?
- Я не буду отвечать за неприятности. - Кащей жестом подозвал табуретку на курьих ножках, и та послушно встала рядом с ним. Он сел. - Я буду являться лично, и за неприятности будут отвечать те, кто их причиняет. За мной не заржавеет!
- «И было слово… - торжественно продекламировала Яга. - И первое слово было - Кащей!»
- А что: «И первое слово было - Баба Яга» звучит лучше? - возразил Кащей. Злата не выдержала, прыснула от смеха и, наклонившись, ударилась головой о клавиатуру. На тарелке появились непереводимые ни на один язык буквенные комбинации, сменившиеся большим знаком вопроса.
- Поговори мне, Кащеюшка! - беззлобно ответила Яга. - Я первый искусственный человек и имею право создать первый искусственный мир!
- Лучше посмотри на мишень, гомункул из Атлантиды! - Кащей указал на птерозавра.
Тот парил на высоте двухсот метров, а преследовавшие его коршуны предпочитали парить не так высоко - вверху холодало, и мерзнуть ни за что им было ни к чему. Птерозавр летел, не меняя курса, по прямой, не сбиваясь с намеченного пути ни на градус.
- Вот избил ты бедную птичку, злобный добряк! - укоризненно сказала Яга.
- Добрый злыдень! - поправил Кащей. - Она первая начала, я защищался! Но ход твоих мыслей в отношении моего имени мне нравится. Чем многограннее, тем лучше! Что дальше?
- Она голову повернуть не может, чтобы изменить направление! Так и будет лететь прямо на север, пока не замерзнет среди вечных льдов. Знаешь, сколько там градусов с утра было? Минус двести двадцать! Бог ничего не менял в тех местах, и там все триста лет был космический холод. Пташка замерзнет, упадет, разобьется вместе с иголкой, и кто тогда станет создателем новой Вселенной? Добрый Дедушка Мороз?
- А что? - Идея показалась Кащею достаточно разумной. - Люди будут просить у него подарки и исполнения желаний, и он каждый новый год будет приходить к ним с большим мешком за плечами и раздавать всем сестрам по серьгам. Чем не жизнь?
- Ты мне лучше скажи, куда она на самом деле летит?
- Это известно только Богу! - пожал плечами Кащей. - Кстати, о птичках. Чем он сейчас занимается?
- В психушке сидит!
- Ну?! - изумился Кащей. - Покажь! Круто, не ожидал от него подобного…
Тарелка и показала.
Но вместо мягких стен психушки они увидели совершенно другое.
- Вот это да! - ахнул царевич.

Предыдущая страница 30 Следующая страница


31 Дмитрий Мансуров

Вид парящего под облаками на бескрылых конях Бога озадачил всех. Кащей задумчиво постучал пальцами по пульту.
- Занятное зрелище, ничего не скажу, - подвел он итог. - Я могу предположить, что он сейчас бредит. И даже посчитать, что полет на лошадях ему мерещится. Но почему это видим мы, находящиеся в ясном уме и полной памяти? Тарелка научилась проникать в мысли и извлекать их из подсознания?
- Я тоже хочу таких лошадей! - подскочил к тарелке Доминик. Ему хотелось получше разглядеть картинку. - С нашими дорогами такие коняшки будут цениться на вес золота! Как ты думаешь, он продаст мне одну?
- Что-то я не пойму: магии не существует, а они летят явно не по собственному хотению! - озадачился Кащей. - С ним кто-то летит, или мне кажется?
- Девушка какая-то. - Яга увеличила изображение. - Судя по ее взгляду, явно желает начистить чью-то малосимпатичную мордашку. Есть варианты, чью именно?
- Прилетит, узнаем, - Кащей переключился на птиц. Птерозавр, как и прежде, летел строго на север, а вот коршунов после взрыва снарядов стало значительно меньше. - Я не понял: ты в кого пуляла, боевая подруга?
- В кого нацелилась, в того и пуляла! Выходит, коршуны теплее и переманили снаряды на себя. Или того, прикрыли его своим телом!
- Зачем? Хотят лично свернуть ему шею и сделают всё, чтобы это не успел сотворить кто-то другой? А вообще правильно ты говоришь: самонаводящиеся снаряды его не возьмут. Опять мне придется! - вздохнул Кащей. - Держи курс, а я на крышу.
Схватив несколько микроарбалетов, он взбежал на второй этаж и отворил крохотное окошко.
Далеко впереди виднелась черная точка - птерозавр.
А слева - приближавшаяся к нему темная туча из сотен коршунов. И огромное облако из перьев, уносимое на юг. Словно кляксу по небу размазали.
- «И первое слово было - оборотень коршуно-волк!» - пробормотал он. - Нет, определенно, классический вариант нравится мне всё больше и больше. - Он прицелился и выпустил все стрелы в птерозавра.
- Что у них там творится? - рычал граф, увидев, что далеко впереди стая коршунов превратилась в большое коричневое облако. Эхом донесло слабеющие отзвуки взрывов. - Кто… кто использует огнестрельное оружие, кроме меня?! В Средневековье не должно быть никакого огнестрельного оружия, это не по правилам!
- А мушкеты? - осмелился возразить один из танкистов. Граф даже не стал ругаться в ответ: сам набирал таких идиотов, и вся вина за подобные вопросы ложится только на него.
- Принесешь мне мушкет, который вот так стреляет, и я сделаю тебя самым богатым человеком в мире!
«Уроды! Тут стараешься, создаешь мрачную атмосферу готики, используешь оборотней, всё как в средних веках, и на тебе - враг не дремлет! Кто так делает?! Кто не терял времени и восстановил технологии прямо здесь? Кащей? За неделю?! Добыв руду, выплавив металл определенного состава, собрав станки, обработав детали… Невозможно! Если только Баба Яга, без которой не обходится ни одно приключение Кащея. Сохранила кое-что в родной избушке с древних пор - больше никак! Похоже, она и есть судья соревнования. Рехнуться можно! Яга! Судья, который вмешался в ход событий, заняв сторону одного из игроков. Нет, что за порядки? А если каждый судья теперь будет сражаться за любимую команду?.. Черт с вами! Главное - это поймать птеродактиля и первым сломать иголку. А там - хоть пушки, хоть бомбы, хоть продажные судьи, это уже не будет иметь никакого значения».
А когда птерозавра, которого граф уже видел через бинокль, внезапно окутало облако разрывов и он рухнул вниз, граф понял, что шансы на собственную Вселенную не менее стремительно приближаются к нулю.
- Не пускать! - прокричал он. - Никого не подпускать! Охранять птерозавра!
Коршуны получили приказ. Огромная стая летела вниз, чтобы защитить останки подбитого Кащеем ящера. А по их спинам скакала четверка лошадей.
У графа отвисла челюсть.
- Чтоб я еще с кем-то спорил? - бормотал Бог. - Даже не уговаривайте.
Его массивный меч, мечущий молнии и весящий по меньшей мере сто сорок килограммов, всей своей мощью обрушился на снижавшихся коршунов. Севшая к нему спиной царевна размахивала легким мечом, прикрывая спину Бога, да свободные от наездников лошади безбожно лягались, не щадя никого из оборотней.
- Гранаты кидай! - кричал Бог. - У меня в карманах возьми! Дергаешь за кольцо и бросаешь, в руках не держи, а то погибнем.
- Да поняла, поняла! - Нита сунула руку в его карман. - Прошу прощения!
Гранаты полетели в птичью стаю. А снизу коршунов обстреливали из микроарбалетов и пулеметов.
Избушка перепрыгивала через кочки, через поваленные деревья, расстреливая препятствия, и шаг за шагом набирала скорость. Стреляли пулеметы, и труднопреодолимые препятствия рассыпались в прах. Боковые пулеметы стреляли по стае хищников трассирующими пулями - специально выдавая себя и заставляя коршунов лететь к избушке, а не к месту падения птерозавра.
- Яга, я тебя умоляю: на месте будь предельно внимательна! - предупреждал Кащей, создавая новую партию микроарбалетных стрел. - Не дай Бог, избушка наступит на иголку и сломает ее - в новой Вселенной будут существовать исключительно разумные избушечки, и нам там делать нечего!
- Ты, хорош хохмить! - буркнула Яга. Добрый Злыдень не упускал своего шанса высказать что-нибудь эдакое в самой страшной ситуации, чем довел и привыкшую к его речам Злату до полного изнеможения. Она не могла даже подхихикивать, не то что смеяться, и нервное напряжение, сковывающее ее в последние дни, исчезло без следа. Теперь она верила, что Кащей на самом деле из любой ситуации найдет выход. А если и не найдет, то погибнет так, что останется в памяти у каждого, увидевшего его смерть. - У нас полно конкурентов. Если мы не поторопимся, то первыми к месту падения прилетят коршуны. Вторым - граф, третьим - Бог. А мы - замыкающие.
- Прибавить ходу! - приказал Кащей. - В какой стороне танки? Я их сейчас мигом перестреляю!
- Семь часов, два километра.
- У тебя ступа работает?
- Работает. Там, в уголке стоит.
- Беру!
Дверь открылась, и Кащей вылетел, держа в руках микроарбалеты.
- Птерозавр упал! - прокричал вдогонку Доминик.
- Понял! Ищите иголку!..
Граф сел перед пушкой. Снаряд автоматически вошел в ствол, сканирующая система показывала трехмерное изображение территории в радиусе сорока километров, снаряды на такое расстояние не летали, да и не надо было. Главное - засечь мишень и ждать, пока она окажется в зоне досягаемости.
Крохотная избушка была слабо различима среди деревьев, и на экране на нее указывала красная стрелка. Граф увеличил картинку в сто раз, и перед ним появилось дергающееся и размытое изображение бегущего домика.
Он навел на него красный крест, дула танков одновременно повернулись, нацеливаясь на мишень. Граф задумался: в избушке наверняка находится Кащей. Расстрелять его - победит Бог. Значит, всё, что нужно, - это просто задержать избушку.
Красный крест переместился с избушки на курьи ножки. Граф подумал еще секунду и уверенно нажал на кнопку. Танки выстрелили один за другим.
Из избушки вылетело серое пятно и, на секунду заслонив экран, исчезло из вида.
- Что такое? - Граф уменьшил масштаб, и перед ним появилось трехмерное компьютерное изображение Кащея, летящего в ступе прямо на танки.
- В нас стреляют! - Злата набирала команды на компьютере с такой скоростью, что никто не мог уследить за ее пальцами. На тарелке то и дело появлялись и исчезали прямоугольнички, кружочки и овалы. Компьютер высчитывал оптимальную траекторию передвижения, пулеметы перенацелились на выпущенные по избушке снаряды.
- Всем лечь на пол! - приказала Яга. - Кто не выполнит приказ - пусть пеняет на себя! Швырнет так - зубов недосчитаетесь!
Пассажиры распластались на узорном паласе. Пулеметы застрочили, сбивая снаряды, и в следующий миг три гектара леса превратились в крошево и взлетели на воздух.
Избушку закачало, и Яга крутанула руль в противоположную от эпицентра взрыва сторону. Избушка на бегу накренилась вперед, задевая и срезая краями землю и разрывая выглядывающие на поверхность корни. Деревья пригибались к самой земле, срывало листья, избушку кидало из стороны в сторону.
Взрывная волна обогнала их, и Яга тотчас развернула бегающий домик в прежнем направлении.
Стаю перестали взрывать снизу, и гранаты, которые кидала Нита, оказались единственным оружием массового поражения. Бог орудовал мечом, уничтожая по десятку птиц за взмах. Лошади неслись к распластавшемуся на траве птерозавру, не забывая лягаться, а коршуны только злобно клекотали и норовили вцепиться лошадям в хвост и в гриву.
- Недалеко осталось! - прокричал Бог. - Еще метров сто, и мы на месте! Первыми!
- А что с коршунами делать?
- «Бу-бух!» - взорвалась граната, и еще одна кучка птиц превратилась в облако окровавленных перьев.
- Это последняя! - отозвалась Нита.
- Поздравляю тебя! - ответил Бог. - Теперь нам остается только падать. Михаил, давай вертикально вниз! Сэкономим чуть-чуть времени - успеем найти иголку.
- А если нет? - прокричала царевна.
- Тогда было очень приятно с тобой познакомиться! Михаил, у нас есть приличное облачко для красавицы-царевны?
- Не найдем - свое подаришь!
- Семь секунд! - крикнул ангел. - У вас будет ровно семь секунд!
- Если найду, то что с ней делать? - Нита размахивала легким мечом. - Коршунов колоть?
- Не успеешь передать мне - ломай! - С лезвия меча, находившегося в руках Бога, сорвалась длинная молния, и сорок коршунов превратились в летающие факелы. На рукоятке зажегся красный огонек: меч требовал подзарядки.
- Зачем?
- Тогда всё закончится! Я тебе говорю!
- Если обманешь, - прокричала царевна, - я эту иголку об тебя сломаю!
- Держись лучше, амазонка!..
Лошади рухнули вертикально вниз. Коршуны полетели следом.
- У кого кружится голова - предупреждать поздно! - тихим голосом объявил архангел. Крохотный игрушечный лес превращался в большой и высоченный прямо на глазах.
Птерозавр распластался на большой поляне. И Бог надеялся на то, что они не сделают то же самое. Он достал из кармана большой круглый магнит.
- Ну, здоровеньки булы! - Кащей выскочил перед колонной танков на юркой ступе. Танки не могли точно прицелиться из-за его маневренности. Одиночные выстрелы из танковых орудий не причиняли Кащею вреда, снаряды уходили мимо цели. Кащей вытянул руки вперед и выпустил обе обоймы по главному танку. Стрелы отлетали от бронированного корпуса и взрывались то выше, то ниже танка.
Кащей отбросил опустевшие микроарбалеты и схватил два новых. Еще кучка лежала в ступе перед ним. Танк выехал как ни в чем не бывало из красно-черного облака, нацеливаясь на Кащея. И тот, не раздумывая ни секунды, выстрелил в дуло.
Стрелы столкнулись со снарядом в стволе, башню разорвало в клочья.
- Кто следующий?
- Я! - Из дыма выскочил граф с четырехствольным гранатометом в руках.
- О! Еще один модернизатор! - выпалил Кащей. - Какие гранатометы? Это же Средневековье!
- Я знаю! - ответил граф и выстрелил.
Кащей резко наклонился вбок, и ступа легла в воздухе. Четыре снаряда пролетели мимо, уносясь далеко вперед и оставляя за собой плотные серые хвосты . Далеко впереди к небу взлетела пара гектаров леса.
- Мазила! - презрительно бросил Кащей. - Иголка-то уходит!
- Куда она уходит? Коршуны никому не позволят ее забрать!
- А я у них и спрашивать не буду!
- Я пристрелю тебя!
- Стреляй, и Бог выиграет спор! - Кащей выровнял ступу. - У тебя хватит смелости лишить себя шанса на победу?
Граф швырнул в него использованным гранатометом.
- Кто не успеет - тот опоздает! - Кащей развернулся, и ступа понеслась к месту падения птерозавра.
Граф зарычал от ярости и забрался на танк.
- Прошу прошения, про самое главное забыл! - Кащей вылетел откуда-то сбоку и обстрелял землю под танками. Но тяжелая техника проехала по буграм и ямам, как по асфальту, а в сторону Кащея повернулись дула орудий. Пушки выстрелили. Кащей бросился наутек. Ступа взмыла над лесом, снаряды превратили большую его часть в сплошное месиво из земли и деревьев.
С высоты было хорошо видно, что далеко в стороне от места взрыва снарядов стремительно удирают звери и улетают птицы.
Избушка выбежала из зоны обстрела, Кащей обогнал танки и устремился к поляне. Танки отставали не так быстро, как хотелось бы, и попутно обстреливали ступу, выдающую фигуры высшего пилотажа. Кащей больше не стрелял, занятый тем, чтобы удержаться и не вывалиться из ступы при новом вираже. А граф, уловив, какая у нее маневренность, стрелял так, чтобы пируэты ступы были как можно разнообразнее и сложнее.
«Не убью, так изведу!» - мысленно повторял он. Каким бы здоровьем Кащей ни обладал, долго переносить бешеную скачку по небу не смог бы даже он. Это позволяло избавиться от одного из главных конкурентов до того, как он прибудет к месту падения ящера: у Кащея попросту закружится голова, и он потеряет драгоценные секунды, необходимые для поисков иголки. Оставалась еще избушка с Бабой Ягой… такая же юркая, как и ступа, разве что летать не умеет. И Бог, летящий впереди всех, но которому сильно мешают коршуны. Как он только сбежать сумел?
«Когда вы все окажетесь на поляне, - подумал граф, обстреливая ступу так, чтобы ей было нелегко уклониться, - иголку будет трудно найти».
Требовался нестандартный подход. Что-нибудь, что гарантирует ему получение целой иголки, даже если ее схватит кто-нибудь другой.
Но что можно придумать в такой-то обстановке?
- Держи, это тебе, - Бог сломал магнит пополам и протянул Ните половину. - Иголка железная, примагнитится… По-твоему, прикрепится. Води магнитом вокруг ящера, увидишь иголку - фиг со мной, ломай! Да посильнее, она упругая. Смотри внимательно, там должна быть скорлупа от разбившегося яйца, иголка где-то рядом!
- Я боюсь крови! - сказала царевна.
- Не бойся, она не кусается! - ответил Бог. - Я тебя прошу: сначала найди иголку, сломай ее, а потом падай в обморок на столько, на сколько пожелаешь, я и слова тебе наперекор не скажу.
- Приготовиться к перегрузкам! - предупредил архангел, выходя из крутого пике и пролетая над травой к останкам птерозавра. Отставшие было коршуны нагоняли, затмевая небо плотной коричневой тучей. - Здесь!
Архангел встал как вкопанный, Бог спрыгнул, царевна тоже. Но, оказавшись на ногах, девушка зашаталась от испытанных перегрузок. Бог зашарил магнитом по траве и птерозавру, приподнял крылья и проверил под ними. Нита пришла в себя и присоединилась к поискам.
- Семь… шесть… - хором считали ангелы, - пять… четыре…
- Да где же ты, чтоб тебя! - бормотал Бог, ползая по траве на четвереньках. Скорлупы не было.
Птичья стая обрушивалась на них карающим мечом, объединенный клекот был подобен грому небесному.
- Три… две… - Коршунам до земли осталось совсем чуть-чуть.
- Нету! - воскликнула царевна. - Ничего нет!
- Одна… - досчитали ангелы.
Бог отбросил птерозавра и провел руками по окровавленной траве. Иголки не было. Бог глянул вверх и понял, что ни себя, ни царевну защитить мечом не удастся: врагов слишком много. И он бросился к Ните, закрывая ее от острых когтей и клювов и выставляя в сторону коршунов меч. За себя он не боялся: граф не позволит коршунам убить Бога, только покалечить, а вот насчет царевны никаких указаний не было и столкновение с пернатыми хищниками грозило ей неминуемой смертью. А если коршуны и его убьют, то всё равно хуже не будет: победит Кащей.
- Ноль! - воскликнул архангел.
Коршуны с готовностью разинули клювы и вытянули когтистые лапы, намереваясь вцепиться в людей и лошадей. Бог успел сказать царевне:
- Прости, Нита! Не желал я тебе такой смерти… - как впившиеся когтями в его спину коршуны превратились в кровавое месиво и отлетели на добрый десяток метров.
На поляну выскочила избушка на курьих ножках. Яга стреляла по пикировавшим на Бога, Ниту и лошадей птицам, не давая им учинить расправу.
Бог открыл глаза и приподнял голову, удивляясь тому, что коршуны так на него и не налетели. И увидел, что отбрасывало птиц в сторону, а огромная стая кружила в небе, испуганная невиданной доселе атакой.
Динамики защелкали, и птичий гомон показался тихим-тихим по сравнению с голосом Яги:
- И долго вы там стоять столбом намереваетесь? Иголку ищите, пока метлой не подстегнула!
- Живы… - выдохнул архангел.
- Ага… Это точно на Рай не похоже! - заметил Талнах, посмотрев на небо.
Бог вскочил и зашарил по траве с удвоенной скоростью. Из избушки высыпали пассажиры и тоже бросились искать иголку. Доминик и Ларриан стреляли по коршунам из микроарбалетов, обеспечивая дополнительное прикрытие.
- Торопись, народ, быстрее, у меня боезапас не вечный! - подбадривала их Яга. Гора убитых коршунов росла с каждой секундой, но стая, казалось, совершенно не уменьшалась. Всё новые и новые птицы летели со всех концов царства, и небо до самого горизонта превратилось в большое темное пятно. Стало значительно темнее, и даже еще незаслоненное солнце не могло разогнать нарастающую мглу.
Злата выскочила на улицу с тарелкой в руках. Яблоко ровно катилось по золотой каемочке, но от прыжков и бега дергалось и пускало изображение рябью.
- Покажите мне путь-дорогу к иголке! - скомандовала Злата, и изображение показало траву перед ее ногами. Картинка померцала, приобрела сочный цвет и сдвинулась с места на метр. Тарелка подождала, пока Злата встанет на указанное место, и снова передвинула изображение. Злата ускорила ход, изображение перестало останавливаться, и под конец Злата побежала туда, куда ее повела путеводная тарелка, - в сторону от места основных поисков. Далеко в сторону, ближе к лесу, откуда избушка и прискакала.
И у самой границы Злата наткнулась на первую скорлупку. Вторую, третью, целую россыпь, и наконец увидела то, что искала.
Над ее головой кружили и погибали расстреливаемые Ягой коршуны. Избушка шагала по поляне и стреляла изо всех пулеметов по периметру крыши.
Иголка - обычная, железная, из нержавеющей стали, с продолговатым ушком. К ушку был прикреплен узор в виде крыльев бабочки, сделанных из того же железа, покрытых россыпью мелких алмазов и залитых тонким слоем прозрачного лака. Как необходимая в хозяйстве вещь иголка не стоила ни гроша. Как произведение искусства - намного больше. А как счастливый билет на создание новой Вселенной была бесценна.
Граф все стрелял и стрелял по ступе, заставляя ее вертеться юлой и прыгать по воздуху, как кенгуру. Он наслаждался тем, что может отомстить давешнему врагу за многие обиды и сорванные планы.
Он подумывал о том, что неплохо бы пальнуть по Кащею так, чтобы оглушить его, и уже нацелил пушку на место чуть повыше затылка недруга - снаряд не заденет, но волосы подпалит нещадно и основательно - как на краю экрана появилась ослепительно желтая точка. Граф выстрелил в Кащея, и того завертело вместе со ступой и унесло в сторону.
- Ну что, получил?! - возликовал граф, увеличивая изображение. Его руки мелко-мелко задрожали: экран показывал иголку. Ту самую, за которой он охотился столько лет. И еще экран показывал, что к иголке, ускоряя шаг, подходит девчонка лет десяти-двенадцати. Все остальные искали иголку неподалеку от места падения летучего ящера, и никто не видел, как Злата шла к лесу - к победе.

Предыдущая страница 31 Следующая страница


В конце времен 32

Граф закричал, когда девочке осталось дойти до иголки совсем немного. Он выскочил из танка и приготовился прыгнуть на девочку, чтобы она не успела схватить драгоценный приз.
Танк выехал из леса в тот момент, когда Злата уже поднимала иголку.
- Стоять! - прокричал граф. Злата вздрогнула, подняла голову, увидела надвигающуюся на нее металлическую махину и отпрыгнула в сторону. На нее с протянутыми руками падал граф. Очки слетели с его лица, и Злата увидела вместо зрачков два отблеска пламени, как будто в его глазах полыхал огонь.
Слева от нее из леса вылетел Кащей. Он мотал головой и пытался сфокусировать зрение.
- Кащей! - прокричала Злата, бросая ненужную теперь тарелку, вонзая упругую иголку в яблоко и кидая его за миг до того, как граф упал на нее и придавил к земле ее руки. Кащей повернул голову и скорее автоматически, чем осознанно, поймал яблоко и сильно укололся.
- Злата, поймал! - закричал он, ощутив уколовшую его иголку. - Граф, ты проиграл!
- Стоять, Кащей! - прорычал граф. - Ты сломаешь иголку, но я убью девчонку и заберу ее душу в Ад! Ты готов пожертвовать новой Вселенной ради лучшего друга, или тебе ее судьба до лампочки?
Граф выпустил из пальцев длинные и острые когти и прижал их к шее Златы.
- Твое решение, Кащей! - неожиданно оглушающе прокричал граф, и Кащей вдруг понял, что наступила тишина. Никто ни с кем больше не дрался, не воевал, не убивал, ничего не искал. Не было звуков стрельбы, не тарахтели танки, молчали коршуны и люди.
Танкисты выбрались из машин и уселись на башнях, а поисковая группа прекратила тщательное изучение и прочесывание клочков земли возле птерозавра.
Все смотрели на Кащея и на графа со Златой.
- Хорошо, - сказал Кащей, - я сейчас брошу тебе иголку, а ты отпусти девочку.
- Не пойдет! - отказался граф. - И как я ее потом буду искать? Ты устроишь пакость в своем духе, и я окажусь среди проигравших.
Народ медленно подходил, чтобы лучше слышать, о чем идет разговор.
- Я кину иголку так, что ты сразу ее найдешь, - Кащей медленно-медленно засунул ладонь в кармашек. - Я достаю обычную пластмассовую коробочку, видишь? Открываю ее - смотри, внутри ничего нет. Кладу иголку сюда и закрываю крышечку. А потом я кину ее тебе. И ты с легкостью ее поймаешь.
Граф сузил глаза. Кащей нахмурился.
- Только не надо слов о том, что если я тебя обману, то мне несдобровать! - укоризненно добавил он.
- Давай коробку!
- Я хочу напоследок рассказать всем, что здесь происходит. Ты не против?
Граф чуть наклонил голову.
- Зачем это? - поинтересовался он. - Рассказывать, что к чему, - это прерогатива злодеев. Момент триумфа перед последующей смертью.
- Именно поэтому ты ничего говорить не будешь! - поддакнул Кащей. - Я хочу, чтобы теперь положительные герои сказали последнее веское слово.
- Это что-то новенькое… - пробормотал граф. Иголка лежала в закрытой коробке, и он был спокоен. Относительно. Не настолько, чтобы убрать когти с шеи Златы. - Сначала кинь коробку, потом болтай, сколько пожелаешь!
- А ты уверен, что ее не перехватит на лету кто-нибудь другой, кому смерть Златы глубоко безразлична?
Граф растерялся.
- Так что я расскажу то, что хотел, - объявил Кащей, пристально глядя в глаза графу, - и ты получишь иголку!
- Не пойдет. Давай коробку. Ты докинешь ее, я успел насмотреться на твою меткость. Я в тебе не сомневаюсь.
- Как знаешь! - Кащей захлопнул коробочку и кинул ее графу. Точно кинул. Тот подхватил на лету и сжал в ладони. - Теперь моя речь.
Глаза графа засияли. Иголка была у него, на самом деле была, и не обманка, а та самая, настоящая иголка. Он чувствовал ее волшебную силу и был готов расцеловать коробочку от счастья, что новая Вселенная будет принадлежать ему.
- Говори! - разрешил он. - У тебя ровно минута.
- Мне хватит, - утвердительно кивнул Кащей. Злата смотрела на него большими изумленными глазами, и Кащей отвернулся.
Приблизившаяся толпа смотрела на него практически так же. Доминик и Ларриан стояли с вытаращенными глазами. Бог был готов убить кого-нибудь на месте, но еще не определился, ограничиться ли одним Кащеем или попытаться придушить и его, и графа одновременно.
Танкисты смотрели с простым любопытством, а Яга, стоявшая позади остальных, подумывала о том, как бы напоследок стукнуть Кащея посильнее и побольнее. Царевна Нита скрестила руки на груди и чем-то отдаленно напоминала Ягу: такая же упрямая и независимая.
- Итак, дамы и господа! - начал Кащей, обращаясь к уважаемой публике. - Теперь, когда иголка оказалась в руках у этого злодея, я хочу вам рассказать о том, что же здесь произошло. Большинство из вас уже в курсе того, что иголка - это приз. Приз в большом соревновании между Богом - вот он, самый настоящий Создатель Вселенной, прошу любить и жаловать! - и между мной - бессмертным человеком, прожившим на этом свете не один миллиард лет. Правила соревнования допускали наличие третьих лиц, и они не преминули этим воспользоваться. Но я так и не понял, откуда им стало известно о соревновании. Впрочем, теперь это не важно. Итак, у нас появился третий участник! Позвольте представить: граф - бессменный руководитель Ада! А также появились и все вы, собравшиеся здесь, на этой поляне. И теперь самое главное: что же за чудо такое - иголка? Что она собой представляет и почему ради нее поднялся такой шум-гам? Всё потому, уважаемые мои конкуренты, что иголка - не просто кусочек обработанного металла. Ибо тот, кто сломает иголку, получит право сотворить новую Вселенную, стать ее Создателем. Иначе говоря, станет сам себе указчик и советчик. И выше него не будет никого! Представляете себе перспективу?
Присутствующие плотоядно поглядели на заволновавшегося графа.
- Ломаете иголку, и вы - владелец нового мироздания! - горячо воскликнул Кащей. - И больше от вас ничего не требуется!
- Ты забыл кое-что! - процедил сквозь зубы граф. - Иголка находится у меня. Не разевайте варежку на чужую краюшку. Время вышло, Кащей! Мои жидкие аплодисменты.
Он попытался открыть коробочку, но та успешно противостояла его усилиям.
- Двумя руками слабо открыть? - язвительно прошелся по перестраховке графа Кащей. - Отпусти Злату и открывай коробку.
- Хрен тебе, а не Злату! - огрызнулся граф. - Как открыть эту чертову коробку?
- Там кнопочка есть. Серая, с краю, - пояснил Кащей. - Нажмешь на нее, и ларчик откроется… Что ты на меня так злобно смотришь? Ради тебя старался, чтобы коробка в полете не раскрылась, а он еще и нос воротит! Не хочешь, кидай обратно, и без тебя желающих полно.
- Щас! - сердито буркнул граф.
Злата всё еще смотрела на Кащея в полном изумлении.
- Да-да! - подтвердил он, подмигнув. - Не ценят люди своего счастья!
Граф нажал на кнопочку, синтезатор материи мигнул лампочками, и длинная игла с крыльями бабочки взлетела высоко вверх.
- Хватай иголку! - во весь голос заорал Кащей. - Кто последний - тот тупой!
Толпа с диким ревом бросилась ее ловить.
- Твою мать! - рявкнул граф, поднимая голову и следя за полетом иголки.
Отбросив коробочку и отшвырнув Злату, он вклинился в кучу-малу, беспощадно расшвыривая набежавших конкурентов, громко матерясь и угрожая им самыми страшными карами.
Упавшая Злата вскочила и метнулась к выброшенному синтезатору. Она еще в избушке заметила, как Кащей открывал именно эту коробочку, вынимая из нее стрелу для микроарбалета, с которой и создавались многочисленные копии. И когда она увидела, что он положил в синтезатор материи иголку, то решила, что сейчас Кащей забросает одинаковыми иголками целую поляну. Но он решил пойти другим путем, куда более коварным и опасным.
И теперь, когда большая толпа мутузила друг друга, никому не давая нагнуться и поискать иголку, оставался единственный шанс завершить игру.
Кащей с диким ревом предусмотрительно бросился в самую гущу толпы, скрывая действия Златы от остальных.
- Грааафф!!! - прокричал он.
- Что-о-о? - прорычал тот в ответ, поворачивая голову в его сторону. В следующую секунду Кащей ударил графа кулаком в глаз, и тот упал, потеряв равновесие. Танкист, на которого он падал, оттолкнул его, и графа швырнуло в обратном направлении, как раз к удару Кащея во второй глаз. Покрасневший от ярости граф вытянул руки и схватил Кащея за шею.
Злата подняла синтезатор. Чуть вверх и резко вниз - и хитроумный замок открылся. Коробочка раскрылась. Иголка заблестела.
Над головой Златы закричали коршуны. Не поднимая головы, чтобы не потерять ни одного мгновения попусту, она взяла иголку двумя руками. Согнутая иголка потемнела и сломалась.
Из обломанных краев с бешеной скоростью вырвались полупрозрачные и разноцветные облака, окутывая весь мир.
Восстановивший свою силу Бог хлопнул в ладоши. Грянул гром, и коршуны растворились в воздухе без следа. Дравшихся разметало по поляне, но Кащей и граф даже в полете успели обменяться ударами. Лошади обратились-ангелами. Архангел выплюнул изо рта изжеванную травинку.
- Игра окончена! - возвестил он. Граф вскочил, его подбитые глаза яростно сверкали. - Победитель - Злата, она же - золотая рыбка! Прошу любить и жаловать.
Граф злобно сплюнул.
- Игра закончена! - специально для него повторил Бог и повысил голос: - Или ты хочешь сразиться лично со мной?
Над его головой появилось черное облачко, и в нем заметались молнии.
- Я тоже так умею! - пробурчал граф. Над его головой тоже появилось грозовое облачко.
- Ты проиграл! - сквозь зубы процедил Бог. - Хватит у тебя сил признаться в собственном поражении?
- Я умею признавать свое поражение! - Граф и Бог обменялись убийственными взглядами. - Ничего! Я еще вернусь… В другой раз!
- Я буду ждать! - ответил Бог.
Граф развел руками и исчез в облаке черного дыма.
- Вот и всё! - выдохнул Ларриан, когда облако медленно и неохотно рассеялось.

ГЛАВА ДЕВЯТАЯ

- И что теперь?
- Откуда я знаю?
- Но ты Бог!
- Фиг тебе! Новый Бог - это Злата, все вопросы к ней.
- Злата! - позвал Кащей. Бог, скрестив руки, молча стоял рядом с ним. Злата о чем-то разговаривала с Ягой. Неподалеку от них, расположившись около вечернего костра, беседовали о жизни участники большой игры. Доминик и Нита сидели рядом, царевич что-то ей рассказывал, эмоционально размахивая руками, а царевна весело и искренне смеялась. - Мы к тебе!
- Так подходите, не стесняйтесь! - воскликнула в ответ Злата. - Я по-прежнему не кусаюсь!
- Бог юлит! - коротко обрисовал ситуацию Кащей. - Уклоняется от данного им обещания.
- Я не знаю, как его выполнить! - признался Бог. - Я слишком стар. Я - мегастар!
- Звезда-гигант! - перевел Кащей. - Сверхновая!
- И мне тоже интересно, как ты собираешься поступить с населением этого мира, который создал ради игры? Перенести всех в Рай - не перенесешь, потому что не все того стоят.
- Вселенная должна быть уничтожена.
- Перенеси нас в Рай живыми! - предложила Яга. Бог отрицательно покачал головой:
- В Раю многие из людей разбегутся по закоулочкам и скроются с глаз моих, а там человеку в физическом теле не удастся воспользоваться всеми возможностями. Аналогия: гусенице сначала надо стать бабочкой, иначе ей не познать радость полета.
- Угу, - поддакнул Кащей, - ей дозволено знать радость падения с листка, который она обглодала. Есть такая идея: Бог творит небольшое карманное подпространство, в которое помещает Землю и пару парсеков космоса, забирает его в Рай, а когда будет создана новая Вселенная, то выпускает нас обратно. Сколько там надо времени для ее создания? Шесть дней?
- Я не подстраиваюсь под прошловселенские сроки! - не согласилась Злата. - У меня свой подход к делу. А вообще ты натолкнул меня на хорошую идею: ведь мы можем создать новую Вселенную до уничтожения старой, где-то рядом! И перенести туда планету! А потом Бог уничтожит старую Вселенную, и мы займемся строительством. Все вместе, я вас приглашаю в качестве компаньонов! Особенно тебя, Кащей. А Бог может сам по себе создавать свою новую Вселенную. Пусть их станет две!
- Хм… - протянул Бог, - и как же я о таком варианте раньше не подумал?
- Смотри, Злата, соглашусь ведь! - улыбнулся Кащей. - За мной не заржавеет.
- На это и рассчитываю! - Злата обвела руками все вокруг. - С тобой-то не соскучишься! И если в моей Вселенной станет тоскливо, я буду знать, что однажды ты появишься и устроишь шумное светопредставление, от которого мир встанет на уши.
- От этого я уж точно отказаться не смогу! И потом, - указал Кащей на Доминика и Ниту, - мне до чертиков хочется узнать, добьется ли царевич ее руки? Ты не думала взять их в свою команду?
- Идея интересная, - ответила Злата. - Поживем - увидим! Бог, а ты что думаешь делать? Будешь создавать свою Вселенную?
- Я лучше засяду за мемуары! - махнул рукой на вселенское строительство Бог. - Давно, знаете ли, мечтал подробно написать о своем взгляде на мироздание в ста двадцати миллионах томов.
- Ты с ума сошел, кто это всё читать будет?
- Злата, например! Когда ей понадобится мой совет.
- Ик… - Злата едва не упала в обморок, представив, как бродит по длинному залу и пытается отыскать ответ на крохотный вопросик среди бесчисленного количества книг с одинаковыми обложками. - Да я лучше прямо так у тебя и спрошу, что к чему!
- А и фиг с вами! Лучше я о себе сниму кино.
- Телесериал на сто двадцать миллионов серий? - не сдержался Кащей. - Тебя зрители придушат за такое извращение.
Бог насупился:
- Злые вы…
- …уйдешь ты от нас! - хором договорили Злата, Яга и Кащей.
- Не дождетесь! - проворчал Бог и засмеялся. - Вы будете создавать новый мир? А то я заждался!
- Будем! После праздничного ужина и праздничного отдыха, - сказала Злата. - Иначе говоря, завтра с утра. А теперь бегом в избушку, а то горячее стынет!
- Ну что, начнем? - спросила Злата.
Стоявшая перед ней группа шутливо вытянулась в струнку. Бог, Кащей, Яга, Ларриан, Доминик и Нита. Переброска планеты в новую Вселенную прошла более-менее гладко, но теперь они находились в кромешной мгле: кроме планеты, здесь еще ничего не было.
- Начнем!!! - хором ответили они.
- Только я тебя умоляю, Злата, - попросил Кащей, - не повторяй ошибок Бога! Сначала создай звезды, и только потом создавай свет. А то через миллионы лет тебя раскритикуют в пух и прах.
- А что мне, в темноте их создавать?
- Без проблем. Держи фонарик!
- У нас есть идея! - Нита и Доминик шагнули вперед. - Прошлую Вселенную начали строить с одного всем известного слова. Давайте создадим новую по-другому!
- Каким образом?
- А вот так! - показала Нита. - Нравится?
- Хм… - задумалась Злата. - А что, это идея! Господь, переноси Землю в новую Вселенную!
Бог хлопнул в ладоши.

ЭПИЛОГ

И было первое действие. И первым действием была улыбка. А потом включился фонарик и осветил лицо Кащея снизу.
- Страаашно-о-о? - протянул он, сделав большие глаза.
- А кому по шее? - услышал тут же в ответ от Бабы Яги. - За несоблюдение протокола создания Вселенной?
Стоявший в сторонке Бог скрестил руки на груди и пробормотал:
- М-да… Чувствую, скучать в этом мире не придется!
И появились звезды.
И засверкало миллиардами точек черно-синее небо. А через два часа наступил первый в новой Вселенной рассвет.

Предыдущая страница 32


33 Дмитрий Мансуров

И появились звезды.
И засверкало миллиардами точек черно-синее небо. А через два часа наступил первый в новой Вселенной рассвет.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Мансуров - Биография

Дмитрий Мансуров

На основную страницу

Биография

Д. Мансуров о себе:

"Родился 28 октября 1974 г. в городе Норильске, там же закончил педагогическое училище, получив диплом учителя начальных классов. В настоящее время живу в Башкортостане. Работаю кузнецом. Фантастикой увлекся в детстве после просмотра «Тайны третьей планеты», примерно в то же время стал придумывать собственные истории. Еще нравятся мистика и жанр, который я называю «документальной фантастикой»: когда авторы на основе каких-то документальных данных или необычных находок пытаются выстроить свою версию событий далекого прошлого. Больше всего люблю фантастические рассказы (как читать, так и придумывать) — и считаю, что из многих плохих романов получились бы отличные короткие истории."


Оглавление

  • Часть 1. ПОИСК (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 4)
    • ГЛАВА ТРЕТЬЯ (Страница 6)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 9)
    • ГЛАВА ПЯТАЯ (Страница 14)
    • ГЛАВА ШЕСТАЯ (Страница 16)
  • Часть 2. ОХОТА ЗА СУНДУКОМ (Страница 18)
    • ГЛАВА ПЕРВАЯ (Страница 18)
    • ГЛАВА ВТОРАЯ (Страница 19)
    • ГЛАВА ТРЕТЬЯ (Страница 22)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 22)
    • ГЛАВА ПЯТАЯ (Страница 24)
    • ГЛАВА ШЕСТАЯ (Страница 26)
    • ГЛАВА СЕДЬМАЯ (Страница 28)
    • ГЛАВА ВОСЬМАЯ (Страница 29)
    • ГЛАВА ДЕВЯТАЯ (Страница 32)
  • ЭПИЛОГ (Страница 32)


Дмитрий Мансуров

В конце времен

Цикл: "Кащей бессмертный" - 3

 Читать книгу

Аннотация

Жизнь Кащея продолжалась так долго, что даже Создатель не выдержал и спустился на землю, чтобы узнать: собирается ли Кащей умирать или нет? Отказался Кащей, и решил тогда Создатель устроить соревнование — не на жизнь, а на смерть. Победитель (тот, кто найдет и сломает иголку, запрятанную в сундуке) получит в награду весь мир. Основное условие — никакой магии и волшебства, только собственная сила и смекалка. И всё бы ничего, да вот вмешался в игру некто третий, не желавший признавать ее правила. И началось!..

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel