Дмитрий Мансуров - Семь дней Мартина

1 Дмитрий Мансуров

Пролог
…Поток воды оказался настолько мощным, что вырвался из скатерти прямоугольным столбом, и склонившегося над ней Правича отбросило ударом на стенку сферы.

- Что за черт? - пробормотал он растерянно, хватаясь рукой за челюсть и скатываясь по стенкам сферы на ее дно. Из скатерти высунулась голова зубастого и рычащего монстра, и Правич повторил вопрос куда более испуганным голосом. Анюта и колдун одновременно отскочили к краю ковра, даже тарелки перестали стрелять и отлетели подальше.
Вода окончательно заполнила защитную сферу ковра-самолета, и колдун торопливо взмахнул руками, приказывая сфере исчезнуть. Лишенная поддержки вода рассыпалась миллиардами капелек, а Правич, пытавшийся доплыть до ковра и почти ухватившийся за его края, полетел вниз, отчаянно размахивая руками и ногами.
Сорвавшееся с ковра чудище падало следом за ним, клацало зубами и злобно рычало, стараясь догнать его и проглотить.
Правич, шокированный тем, что очутился в свободном плавании на высоте полукилометра над землей, в прострации смотрел, как летающие тарелки, ступа и ковер-самолет с колдуном Эрбусом улетали к горизонту.
«Черт бы вас всех побрал! - сердито подумал он, задрожав от пронизывающих потоков холодного ветра и лихорадочно вспоминая подаренное Эрбусом заклинание экстренного согревания. - Только помолодел на тридцать лет, как помирать заставляют!»
Пробравшее до костей рычание заставило его содрогнуться: чудовище из скатерти-самобранки летело следом за ним и пыталось ухватить Константина за ногу.
- По-о-о-о-мо-о-о-о-ги-и-и-те-е-е-е!!! - воззвал Правич, тщетно надеясь, что колдун сделает что-нибудь ради спасения верного помощника, но Эрбус полностью озаботился собственным выживанием и о Правиче забыл. Отмахиваясь от капелек воды, падавших с той же скоростью, что и он, Правич пытался разглядеть место, на которое суждено приземлиться и разбиться.
Повсюду - лес, лес и только лес, и лишь вдалеке виднелись едва заметные струйки белого дыма: кто-то выбрал для жилья даже такой холодный и неприветливый край. И лес становился все ближе и ближе.
Монстр высунул длинный язык, пытаясь поймать голосистую еду.
- Отвали, чудище гороховое!
Расстояние между ними быстро сокращалось. Правич дергал ногами, отбиваясь из всех сил. Приближающийся монстр получил в глаз каблуком и сердито заревел.
- Только дотронься до меня, уродина! - угрожающе прокричал Правич. Монстр вытянул шею и схватил его за ногу. Константин дернулся, зубы скользнули по коже и оторвали часть левой штанины, а Правич, повинуясь внезапному порыву души, умудрился совершить сложный пируэт, и уселся чудищу на двухметровой длины шею. - Попробуй теперь меня достань! Сам себя укусишь!
Монстр задергался в попытках вывернуться и схватить смельчака, но тот крепко держался за роговые выступы на шее монстра, не давая чудищу возможности ухватить себя зубами. Длинный язык монстра дотрагивался до ног, но обхватить их не мог.
Но долго торжествовать не пришлось. До земли осталось всего ничего, и Правичу пришлось перебраться на туловище чудища: он надеялся, что массивная туша смягчит удар при падении. Отбиваясь от зубастой пасти, Константин полз по влажной шее к спине монстра, ругался благим матом и изо всех сил хватался за толстую шкуру, чтобы не сорваться.
- Радуйся, сволочь, что не попался мне в городе: на чемоданы бы пустил! Развелось чудищ, как собак нерезаных!
Вспомнился убитый колдуном Горыныч, встреча с которым заставила Правича поседеть от ужаса.
Всего час назад, когда он затемно вышел из леса, чтобы спрятаться за небольшим холмиком и оттуда понаблюдать за зданием странной архитектуры, произошло непредвиденное осложнение. Холмик оказался притаившимся Змеем Горынычем, о чем Правич узнал спустя секунду после того, как наступил на что-то мягкое.
Дракон, которому придавили кончик хвоста, пришел в бешенство и молниеносно развернулся к обидчику. Шипение и вид злобной драконьей морды перед собственным лицом чудом не довели Правича до медвежьей болезни, но пробрали горе-разведчика до дрожи в коленках и истошного вскрика. Из пасти дракона вырывались язычки пламени, и Правич понял, что если он промолчит, то в следующий миг превратится в крохотную щепотку пепла. Страх оказался настолько силен, что уничтожил сам себя, и расхрабрившийся до безрассудности Константин взял быка за рога.
- Стоять!!! - гаркнул он, - Ты кто такой, и почему находишься на охраняемой территории без сопровождения?!
Суровый тон заставил Горыныча отпрянуть, а не спалить нахала ко всем чертям. Вырвав из-под ноги Правича кончик хвоста, дракон повернулся к человеку всеми головами и синхронно выпустил из пастей клуб дыма.
- А ты кто такой и откуда взялся на мой хвост? - рыкнул он. Этого времени хватило на то, чтобы парень взял себя в руки и перестал дрожать.
- Не твоего… не твоих умов дело! - стальным голосом сказал Константин. - Немедленно покинь территорию, иначе вызову пожарную бригаду, и тебя махом потушат! Не сметь дышать на меня огнем - с тебя три шкуры снимут за поджог леса!
- Ты - не лес! - рыкнул дракон.
- Я - его представитель.
- Если ты дуб, то это не значит, что ты дерево, - дракон приблизил головы вплотную к человеку. Большие глаза немигающее смотрели на Правича, и он понимал, что не доживет до утра, если дракон вздумает выдохнуть огнем. - Говори, кто ты такой?
Правич лихорадочно обдумывал, какая из наспех сочиненных версий покажется дракону убедительной, но в переговоры вмешался колдун, которому надоело ждать помощника в темном лесу. Обездвиженные пленники не могли сбежать, и колдун оставил их, не опасаясь бегства: заклинание действовало десять минут. За это время Эрбус намеревался разобраться с возникшими осложнениями.
- Константин, какого лешего ты возишься?! Долго я буду стоять и мерзнуть, охраняя эту парочку? - прокричал он, выходя из леса. - Зови царевича с яблоками, пусть готовит за них вык… куп…
Увидев Горыныча, колдун застыл и замолчал, не договорив фразу. Наступила тишина: дракон повернул две головы в сторону Эрбуса, в драконьих глазах появились языки пламени. Правич съежился от ужаса: такое, по его мнению, со своими глазами мог сотворить только настоящий дьявол. Сглотнув, колдун попятился в лес. Дракон зашагал следом за ним, не желая увеличивать расстояние между собой и вышедшим из леса человеком.
- Так вы и есть те самые злодеи? - прорычал он, и из его ноздрей вырвались струйки дыма. - Вы - похитители друзей царевича!
- Не уверен, не обвиняй! - пробормотал Константин гневно, но достаточно тихо, чтобы дракон его не услышал: а то как сожжет без суда и следствия - и ответить нечем будет.
- Чего ты там пробормотал? - дракон повернулся к Правичу всеми тремя головами и сощурил глаза.
- Ни-ни-ни-чего-чего, - запинаясь, пробормотал тот: огонь в глазах дракона вызывал из глубин души панический ужас.
- Где его друзья? - от звучного драконьего голоса у Правича заложило уши. Из ноздрей чудища вырвались струйки горячего пара, и Константин ненадолго оказался в густом тумане. - Отвечай, пока не спалил!
Затрещали кусты: колдун воспользовался моментом и ломанулся под укрытие леса. Дракон раскатисто прорычал и выпустил вслед Эрбусу одновременно три огненных струи. Лес озарился отблесками пламени. Колдун закричал, спрятался за деревом, и швырнул в дракона магические морозящие шары. Огненное дыхание Горыныча расплавило шары на подлете к головам, и дракона окутало облако быстро рассеявшегося пара.
Правич сглотнул, а когда головы дракона переключились на уничтожение шаров, попрощался с жизнью, пригнулся и рванул в спасительные кусты на опушке леса. Дракон выпустил вслед ему огненную струю, от которой загорелись ветки и листья, и на упавшего Константина посыпались горящие останки сгоревших веток.
Дракон остановился на краю леса, не в силах преследовать похитителей: деревья росли густо, и протиснуться между ними, не повредив крылья, он не мог. Правич по-пластунски перебирался на безопасное расстояние, оставшийся с пленниками колдун отбивался морозящими шарами и тихо матерился: время для оживления пленников еще не наступило, а уходить без них он не собирался.
Горыныч легко сбивал пламенем летевшие к нему морозящие шары и поджигал деревья. Вспотевший от жары и страха колдун сообразил, что огонь окружает его со всех сторон, и вскоре охватит большую часть леса.
«Шум наверняка привлек внимание царевича и компании, - решил Эрбус, - если не убить дракона, то перевес окажется на его стороне: напасть и победить при огневой поддержке Горыныча сумеет любой идиот»
И очередная попытка завладеть молодильными яблоками провалится в последний раз: новые попытки их приобретения отпадут ввиду гибели заказчика.
- Константин! - прокричал Эрбус, не особо надеясь на положительный ответ. - Ты жив?
- Да! - отозвался Правич слева.
- Молодец! - обрадовался колдун, - Слушай приказ, мой верный помощник: убей дракона!
- Что?!! - выпалил изумленный Правич, надеясь, что ему послышалось: далеко не последний среди профессионалов магии колдун приказывает ему, обычному человеку, справиться с Горынычем!
- Дракона убей, мать твою!!! - рявкнул колдун, хватая зашевелившихся пленников за руки и приказывая им следовать перед ним.
«Не послышалось, что б его! - ужаснулся Правич. - На верную смерть посылает, сволочь!»
- Чем? - прокричал он, - У меня нет никакого оружия против драконов!
Над его головой пролетела огненная струя. Пламя охватило деревья в считанные секунды и так же быстро погасло, оставив после себя дымящиеся кроны и облако серого пепла, медленно оседающего на промерзшую землю.
Колдун прокричал в ответ что-то нечленораздельное, и Правич чертыхнулся: если переспросить - тот еще пуще разозлится, а дракон пошлет на голос еще три струи пламени. И так от леса одни головешки остались, а скоро он и сам в одну из них превратится. А не выполнить требование Эрбуса, так этот гад лично придушит за неповиновение.
- С двух сторон обложили, сволочи! - выругался он. Выхода нет: и там и там надают за все хорошее. Лучше переспросить - колдун все-таки союзник, хоть и нервный чересчур.
Мысленно пожелав себе долгих лет жизни и удачи, Константин перекрестился. Привычка эта осталась с детства и доводила колдуна до белого каления, но Правич пользовался религиозным охранным жестом в редких случаях, и Эрбус чаще всего ограничивался резким выговором и суровым высчитыванием из зарплаты помощника десяти штрафных процентов.
Заранее рухнув пластом на землю, Правич прокричал:
- Что сделать? - и, обхватив руками голову, уткнулся носом в землю. Но карательных мер, как ни странно, не последовало ни с той, ни с другой стороны.
Над лесом повисла привычная осенняя тишина.
Ожидание неприятных последствий затягивалось. Колдун подозрительно молчал, и дракон не торопился дожечь деревья, по чистой случайности оставшиеся не подпаленными.
«Спалили уже…» - подумал Правич об Эрбусе. Приподняв голову, он огляделся по сторонам: вдруг колдун или дракон подкрались к нему на цыпочках, и теперь ждут, когда он их увидит, чтобы врезать за все хорошее.
Никого.
Константин встал на колени, прислушался и поднялся на ноги. Несколько пожухлых листков прилипло к одежде, он стряхнул их и еще внимательнее вслушался в тишину.
Тихо, как на кладбище.
Переспрашивать колдуна вторично Правич не стал. Вместо этого он решил самостоятельно выяснить, что случилось с Эрбусом и драконом, и почему стало так тихо?
В полном недоумении он выполз из леса. Готовый в любой момент экстренно вернуться обратно, Константин выглянул из-за кустов и понял, почему колдун выкрикивал невнятные приказы: чтобы дракон время от времени отвлекался на голос Правича и дал колдуну возможность выйти на открытое пространство.
Эрбус стоял на поляне, прикрывшись Мартином и Анютой как живым забором. Дракон пристально следил за его передвижением, надеясь улучить момент, чтобы спалить колдуна и при этом не сжечь замерших пленников.
Дракон нарушил молчание первым - просчитанные варианты спасения молодых людей показались ему не убедительными, и предложил мирное решение проблемы.
- Отдай пленников, и я тебя не трону! - пообещал он.
- Отдай яблоки, и пленники будут твоими! - выдал встречный ультиматум Эрбус.
- Да иди и возьми, в чем проблемы-то? - изумился дракон. - Вон их сколько растет!
- Знаю я ваше «возьми!» - с саркастической ухмылкой ответил колдун. - В глаза вы все вежливые, а как отвернешься - так сразу нож в спину по самую рукоятку!
- У меня нет ножа, - возразил дракон, пыхнув огоньками и сверкнув глазами.
- Я вижу… - Эрбус заметил выглянувшего из леса Константина и торопливо воскликнул, - Правич, бей его!!!
Горыныч стремительно повернул головы, и в сторону помощника, оторопевшего от ужаса и коварства колдуна, полетели три огненных струи. Константин охнул и юркнул в кусты. Больно обожгло руку, загорелся правый рукав, попавший под пламя. Правич сбил огонь, и ощущение нестерпимого жжения прошло, сменившись болью от слабого ожога.
Колдун только этого и ждал. Пока дракон плевался в помощника, он вытянул руку в сторону трехглавого змея и выпалил короткое заклинание. Черная сфера вылетела из кончиков пальцев, выросла до размеров драконьей головы и ударила грудь Горыныча с такой силой, что раздался треск ломаемой грудной клетки. Дракона отшвырнуло и перевернуло в воздухе, и он бездыханным повалился на спину.
Правич подлетел от удара, и, перепуганный, выглянул из-за куста. Руки и ноги у него дрожали от нервного потрясения: он понимал, что секунду назад избежал верной гибели. Но от желания наподдать колдуну за коварство его отговорил вид лежавшего без признаков жизни дракона.
Предполагая, что одной убийственной сферы для Горыныча недостаточно, Эрбус выпустил еще по сфере в каждую голову дракона.
Правич подошел к поверженному Горынычу, надеясь, что никогда больше не столкнется в открытом бою с подобными тварями. Но…
…не прошло и часа, как еще одно чудовище решило сжевать Правича. Один плюс: этот монстр хотя бы не плевался огненными струями.
Успев напоследок заехать по зубастой морде чудища сапогом, Правич верхом на нем упал в лес и вздрогнул, когда перед его лицом через тушу монстра пробился окровавленный ствол дерева. Прогибавшиеся под весом монстра ветки трещали и ломались, из рваной раны на спине хлестала отвратительно пахнувшая склизкая гадость. Кровью монстра залило туловище, и соскользнувший с его спины Правич полетел вниз с высоты десяти метров. Ветки основательно процарапали кожу и местами порвали одежду, и на землю Константин упал так, что звезд в голове засияло больше, чем на небе.
Он охнул и провалился в беспамятство.

Глава 1
Очнувшись, Правич долго не мог понять, почему вокруг так тихо. Секунду назад звуки битвы и шум ломаемых веток били по ушам не хуже барабанной дроби, и внезапно все стихло. В ночной темноте одиноко подвывал унылый осенний ветер, и до ушей Правича не доносилось ни одного постороннего звука.

«Вот идиоты! - подумал он: царевич с компанией улетел, не убедившись в смерти врага. Какая самоуверенность! - Оставили меня на попечении чудища? Хотели, чтобы оно меня съело, да? А вот хрен вам, господа нехорошие - я жив, а ваша образина сдохла!»
Он открыл глаза.
Облачное небо, в разрывах облаков ярко сверкает полная луна. Мирная картина. Точно такая же, как в момент передачи яблока царевичем. Какого черта он упирался и долго возился со скатертью? Словно не яблоко, а сосуд со жгучей кислотой голыми руками передавал.
Потом был обмен одного пленника на скатерть с яблоками и попытка улететь с пленницей, чтобы пришельцы не устроили погоню. А дальше - именно погоня, перестрелка, гибель колдуна и появление из скатерти морского чудища. Вечер сбывшейся мечты обернулся ночью гибели надежд. Правич вспомнил, как Анюта влепила ему пощечину, провел по щеке ладонью и внезапно обнаружил, что привычной щетины нет. Скромные волосинки прощупываются на подбородке, как в юности, и ничего более.
«А ведь я помолодел! - довольно подумал он. - Я снова молод!»
На мрачном лице промелькнула усталая улыбка. Накопившиеся с момента пробуждения злые мысли и пожелания разом отошли на третий план. Получить еще тридцать лет жизни - сказочно роскошный подарок!
Но для полного счастья надо бы встретиться с врагами, дождаться их смерти или помочь им с этим делом, и сплясать на их могилах - слов нет, до чего приятно!
Константин шумно выдохнул, глаза сверкнули. Черт с ним, с погибшим колдуном Эрбусом - туда ему и дорога, главное - поквитаться с царевичем и его компанией за то, что натравили на него чудище.
«Изверги! Побоялись вступить в честный бой и выпустили монстра, думая, что тот меня проглотит, а они не запачкают руки в моей крови! Тоже мне, чистюли в белом!»
Точнее, в белых. В тапочках.
- Я-то не боюсь запачкать руки в вашей крови, - злобно проговорил Правич, - Клянусь, вы у меня еще попляшете, сволочи!
Вопрос в том: как именно с ними поквитаться? Воевать голыми руками против пришельцев, использующих летающие тарелки с убивающими световыми лучами, бессмысленно и вредно для здоровья.
«Озвереть, на чем люди летать начали! - подумал он, - Пришельцы на тарелках, люди на коврах, старушка в стакане… Скоро на вилах или в тазиках-корытах носиться начнут! А там, глядишь, совсем рехнутся, и до летающих веников дело дойдет».
Похоже, пришельцев придется оставить в покое: к ним не подобраться. Не успеешь подойти на сто шагов, как испепелят на месте. Колдун мертв, и на его магическую защиту больше рассчитывать не приходится. А после его смерти и заклинаний никаких не осталось: мнительный Эрбус запоминал их наизусть и никуда не записывал. Перестраховывался - боялся, что слуги за его спиной самостоятельно обучатся магии и восстанут против своего хозяина.
А все-таки спасибо пришельцам за то, что убили Эрбуса. Он, сволочь такая, уже все мозги затуркал со своими молодильными яблоками. Из-за своего неуемного желания жить долго и счастливо он давно переборщил с методами добычи яблок, и получил по заслугам.
- Но меня за что?! - выкрикнул Правич. - Слуга за хозяина не в ответе! Отомстить, непременно отомстить!
Какое приятное и согревающее душу желание. А вот холод, основательно заморозивший руки и ноги, мерзок и отвратителен.
В среднем арифметическом получается посредственное положение дел. Слава богу, что согревающее заклинание Эрбуса все еще действует, иначе давно превратился бы в ледышку. Но раз замерзли руки-ноги, то сила заклинания уменьшается, и мысли об отмщении необходимо отложить в сторону, занявшись не менее важной проблемой собственного выживания в холодном лесу.
Наверху раздался треск, и со сломавшейся ветки соскочила и повисла голова монстра.
Правич вздрогнул от страха и посмотрел на поверженного врага. Увиденное в лунном свете вынудило его крепко зажмуриться, даром, что насмотрелся всякого за пятьдесят лет жизни. Перед ним возвышалось дерево, полностью покрытое кровью монстра. Сломанная верхушка болталась на тонкой полоске коры, с остатков хвои свисали темные капельки. Туша монстра, выбравшегося из скатерти-самобранки не в лучший для себя час, висела, удерживаемая крепкими нижними ветками. Остекленевшие глаза бессмысленно уставились на Правича, из раскрытой пасти высунулся длинный змееподобный язык.
- Что б тебя, образина самобраночная!… - пробормотал Константин, пытаясь облокотиться и отползти. Организм отозвался тупой болью. Правич прикинул, что спина представляет собой большой синяк, но проверять правильность догадки не стал - настроение и так не особо, да и холодно.
Он медленно приподнялся, перевернулся на живот и осторожно встал. Под ногами и руками ощущалась склизкая жижа, отдающая слабым запахом меди, и ужаснувшийся Правич понял, что несколько часов лежал в луже крови.
«Лишь бы моей крови здесь не было», - пронеслась паническая мысль. Голова моментально закружилась, желудок взвыл от голода.
- Машувать! - пробормотал Правич. Помотал головой, и желтые круги и звездочки в глазах рассеялись. В свете луны стало видно, что кровь чудища растеклась метров на шесть вокруг дерева. Пожухлые иголки намокли от крови, запах прелых листьев смешался с ее запахом.

1 Следующая страница


Семь дней Мартина 2

В унылую песню осеннего ветра вклинился далекий волчий вой: стая учуяла кровь и торопилась к ее источнику.
Ветки громко хрустнули, голова монстра дернулась и немного опустилась. Правич сглотнул и поторопился отползти: дерево не выдерживало веса чудища, и тяжелая туша, ломая и сминая ветки, опускалась к земле.
Треск веток на мгновение стал невыносимым, и чудище съехало к самой земле. Голова с оскаленной пастью упала прямо перед ним и выгнулась под неестественным углом. Что-то хрустнуло. Правич уставился в остекленевшие глаза чудища и, повинуясь давнему желанию, размахнулся и ударил монстра кулаком по носу. Из-за отсутствия сил кулак не столкнулся с носом, а скорее, пристыковался к нему, и к сжатым пальцам прилипла вязкая слизь с неприятным запахом. Правич брезгливо скривился.
- Никто не смеет нападать на меня безнаказанно! - сквозь зубы проговорил он. Отыскав более-менее чистую кучку опавшей хвои, он тщательно отер ею с кулака остатки слизи и крови. - Мерзость!
Вой раздался совсем близко.
Правич съежился, испугавшись, что подбежавший сзади волк вцепится в его шею, но вой повторился, и оказалось, что это всего-навсего урчит голодный желудок.
«Если бы не волки, - подумал Констнтин, - сжевал бы это чудище сырым и без соли!»
Пришла пора действовать: чтобы сохранить жизнь, придется вскарабкаться на спасительное дерево и дождаться времени, когда волки насытятся и уйдут. Либо никуда не взбираться, а сказать несколько резких слов в адрес волков перед быстрой, но жестокой смертью от их клыков.
Первый вариант показался правильнее, и Правич поторопился вскарабкаться на дерево, поражаясь, откуда только силы появились. Но устроился на ветке и прислонился к стволу он полностью обессилевшим. И очень хорошо, что сквозь ветки с густыми иголками особо хищников не разглядеть. Ничего приятного в том, как волки на твоих глазах раздирают окровавленную тушу чудища, нет: самому есть захочется, а нечего.
Голова кружилась: организм еще не восстановился после падения, и Константин едва не кувыркнулся с ветки во время попытки сесть поудобнее. Страх быть загрызенным волками победил, и Правич вцепился в ветку побелевшими от напряжения пальцами.
Стая окружила погибшего монстра. Несколько волков принюхались к следам и приблизились к ели, на которой сидел Правич.
- Пошли прочь! - буркнул тот. Получилось слабо. Волки зарычали в ответ куда как выразительнее. Правич сорвал шишки с ветки и кинул их в хищников. - К стае! Фас!
Волки не уходили, и Константин высунулся из-за веток. Показав фигу: мол, не дождетесь моего падения, он повторил команду, и сам немного порычал. С волками жить - по волчьи выть - эти звери другого обращения не понимают.
Волки убедились, что человек вооружен безопасными шишками, и потеряли к нему всякий интерес. Рыкнули для порядка и вернулись к туше.
- Серые твари!
С видом победителя Правич швырнул им вслед последнюю шишку и прислонился к стволу. Снова закружилась голова, и Константин сунул руку во внутренний карман пальто, где хранился моток тонкой веревки с железным грузилом на одном конце. Он редко пользовался этим приспособлением, но предусмотрительно носил с собой, зная, что когда-нибудь оно пригодится. Правич закрутил веревочку с грузилом на конце и в нужный момент вытравил немного веревки. Грузило улетело за дерево, облетело вокруг ствола и упало ему на колени. Константин подтянул веревку и привязал себя к стволу тройным узлом, чтобы не упасть с дерева: усталость быстро брала свое, и глаза непроизвольно закрывались. Веревочная страховка не помешает: мало приятного в том, чтобы свалиться во сне. А волки вряд ли откажутся перекусить упавшим человеком или просто загрызть его по взаимной неприязни.
Правич потер руки: утепляющее заклинание явно ослабело. До окончания его действия не больше семи-восьми часов, и потом придется не только прятаться от волков, но и попытаться развести костер прямо на дереве. А это действие уже где-то за гранью здравого смысла.
Он скрестил руки на груди и, стараясь не думать о том, что одежда пропитана кровью монстра, прикинул, что придется сделать завтра. Привычка составлять план на будущее с ранних лет помогала ему не тратить время попусту. А поскольку большая часть ранее составленных планов осыпалась прахом, главной задачей на повестке оказалось выживание в суровых условиях наступающей зимы.
Перво-наперво, необходимо дождаться, пока волки покинут это место, но туша огромна, съесть ее - дело нескольких дней. Вряд ли они уйдут в ближайшее время, и потому на выбор два варианта развития событий: умереть голодной смертью или применить воздушный способ передвижения - убраться по лесу, перепрыгивая с дерева на дерево. Способ опасен - легко погибнуть, сорвавшись с высоты, но это лучше, чем умереть от голода, сидя рядом с чавкающими волками и слушая бурное урчание пустого желудка. Орешками не наешься - замучаешься выковыривать из шишек и отплевывать скорлупу. Да и согревающее заклинание скоро совсем перестанет действовать, и скорая смерть от холода к завтрашнему вечеру гарантирована.
Правич завозился, разгоняя застывшую кровь. По телу разлилось какое-никакое тепло, но под деревом моментально появились привлеченные шумом волки.
- Брысь! - коротко приказал им Константин. Ночь переждать, да двигаться в ту сторону, откуда шел дым. Что за отшельники живут на значительном удалении от обжитых мест, он понятия не имел, но попасть к ним необходимо в любом случае: нужно сменить гардероб, иначе мокрая одежда доведет до обморожения. А как гостя, отшельники его еще и накормить должны - конечно, если жители деревушки не маньяки и чтят законы гостеприимства. После этого как-нибудь добраться до нормального города, отдохнуть и приступить к выполнению плана мести славной троице.
Ивану-царевичу отомстить за трагическое окончание карьеры главного помощника колдуна. Анюте за то, что руки распускает. Мартину за организацию пусть и неудачного побега, а так же за участие в погоне.
И на этом, пожалуй, стоит остановиться. Пунктов достаточно, хватит на завтра и на послезавтра, и даже на неделю вперед.
Луна скрылась за тучами, но темнота не мешала волкам пировать. Правич слышал, как хищники вгрызались в тушу монстра, отрывая и глотая большие куски мяса. Старшие волки поначалу отгоняли молодняк, но, пресытившись, добровольно отходили в сторону. Мяса оказалось много, очень много. Отдающего непривычным вкусом, но вполне съедобного.
Правич несколько раз напряг и расслабил мышцы. Почувствовав себя достаточно согревшимся, он зевнул, закрыл глаза и неожиданно быстро заснул: расслабился, убедившись, что волки не допрыгнут до него и не ухватят зубами за ногу. А самое главное, что спина уже не болит. Только желудок подводит - бурчит время от времени.
Ночное пиршество продолжалось до самого утра. Но уходить наевшиеся волки не торопились. Вместо этого они устроились вокруг недоеденной туши и решили продолжить праздник с приходом нового дня.

Глава 2
Целый вечер ушел у мага Григория на уговоры ученого Ор Лисса заняться взаимовыгодным межпланетным сотрудничеством. Находясь за закрытыми дверями в его кабинете, Григорий беседовал с ученым о многообразии сложностей жития-бытия на Земле и дальних планетах и попутно описывал плюсы от будущих совместных дел.

- Ор Лисс, - убеждал он пришельца, - вам хорошо известно, что повторение - мать учения.
- Наслышан, - согласился тот. - Но этот тезис давно опровергнут нашими учеными.
- С какой стати? - удивился Григорий.
- Мы отыскали среди древних земных рукописей окончание: «Повторение - мать учения и мачеха знаний».
Маг опешил: использовать в качестве умных мыслей не собственную многовековую мудрость, а фразу, оброненную невесть кем на захолустной планете - что за бред?
- Это двоечники сказали, - буркнул он. - И вообще, вы только что утверждали, что земные знания для вас - не указ.
Ученый не стал спорить со вторым утверждением, но заметил, что в любой культуре есть рациональное зерно, которое не грех использовать в личных целях.
- По себе знаю, - сказал он, - что от повторов одного и того же материала мозг отключается начисто и отказывается воспринимать вообще что бы то ни было. А в век высоких технологий у нас просто нет времени на повторение изученного. Мы должны учиться, учиться и еще раз учиться, чтобы ознакомиться с минимальным объемом накопленных за тысячелетия знаний. Отдать восемнадцать лет обучению в школе - это вам не шутки.
- Господи, боже… Да вам надо памятник при жизни поставить! - воскликнул Григорий.
- Не откажусь, скромно ответил ученый. - Из мрамора - в самый раз. А к чему вы вспомнили этот тезис?
Григорий помахал руками, словно собираясь с мыслями и думая, как точнее высказать свою идею. Ор Лисс скептически сдвинул брови, и маг понял, что рисоваться не имеет смысла: ученый не любит политические методы ведения дискуссий, ему требуется внятно изложенная мысль. Как минимум в виде доказанной теоремы, а как максимум - в виде непререкаемой аксиомы.
- А к тому, что вы начали за здравие, а закончили за упокой! - воскликнул он. - Сейчас разложу по пунктам. Во-первых, вы начали давать человечеству новые знания, но внезапно забросили это дело, и за прошедшие с тех пор века люди напрочь забыли о том, что вы им вдалбливали в головы. Во-вторых, вы, образно выражаясь, покрутили перед нашим носом вкусной конфеткой, но выдали только обертку от нее, а корфету съели сами. И даже не поперхнулись от такой наглости.
- Я вас не понимаю, Григорий, - Ор Лисс обдумал слова мага, и не нашел в них никакого смысла. - Перестаньте говорить конфетами, в смысле, загадками: я не люблю читать и слушать между строк.
- Хорошо, но вы сами напросились, - предупредил Григорий. - Я спрашиваю: что толку в одноразово выданных знаниях, если для поддержания интеллектуального уровня общества требуется непрерывный процесс тренировки мозгов? Учите нас дальше, нечего стесняться.
- Так вот в чем дело! - ученый отпил глоток чая и поставил кружку на журнальный столик. Стоявший рядом с ней чайник удлинил носик и заглянул им в чашку, чтобы проверить: требуется ли долить чай, или гостю за уши хватит и налитого, - Предлагаете нам повторить прежние ошибки и снова наступить на те же грабли?
- Грабли? - на этот раз не понял Григорий, - Вы о чем?
- Мы обучали человечество достаточно долго, - пояснил ученый. Он скосил взгляд и пристально наблюдал за действиями хозяйственного чайника: не ровен час, решит доливать после каждого глотка, тогда чашку придется допивать часа три, не меньше, - но большая часть учеников не проявила должного старания и объявила, что наши знания бесполезны и потому не нужны. Значит, люди еще не доросли до обучения, и им самое место в средней группе детского сада. Но греметь погремушками им на радость мы не намерены - и без этих глупостей хватает дел.
- Детсад?! Средняя группа? - переспросил растерянный маг. - Вы не могли бы употреблять термины, которые мне известны?
- Могли бы. Детсад - это школа жизни для малышей, включающая в себя уйму запретов на использование любых детских игрушек.
- И зачем нужны подобные издевательства над собственными детьми? - ужаснулся маг. - Не думал, что вы тираны.
- Это для того, чтобы выработать иммунитет к жизненным трудностям, - отпарировал ученый, - Можно подумать, у вас такого нет?
- Не было.
- Было. Если вы не в курсе, то у вас подобное воспитание спонтанно происходит в каждой семье, а у нас оно тщательно выверено, систематизировано и проходит под надзором профессиональных воспитателей и психологов.
Маг задумался над словами пришельца: тот явно желал показать свое превосходство и намекал на то, что землянам для начала необходимо увеличить словарный запас, и иже после этого приступить к изучению внеземных наук.
Ор Лисс невозмутимо попивал чай и ел приготовленный Ягой пирог с яблоками. Обычными, не молодильными. В тарелке стало на два куска меньше, прежде чем до мага дошло, что пришелец банально заговаривает ему зубы, не желая отвечать на поставленный ребром вопрос.
- Слушайте, вам наговорили глупостей тупоголовые идиоты! - возмутился Григорий. - А вы вместо того, чтобы найти и обучить достойных, свернули лавочку и обвиняете нас в собственной недальновидности! Это издевательство над нормальными людьми, которые давно стали бы равными вам по знаниям и летали бы не на примитивных коврах, а на самостоятельно спроектированных и собранных летающих тарелках!
Григорий эмоционально стукнул по журнальному столику. Посуда подскочила, чайник носиком поправил на себе сдвинувшуюся крышечку, а чашки закачались, не давая заколыхавшемуся чаю выплеснуться на стол.
- А не издевательство ли выслушивание упреков учеников о том, что мы обучаем их отвлеченным теориям вместо того, чтобы показать, как заработать на данном материале большие деньги и стать богаче самого царя? - рявкнул в ответ ученый.
Маг не нашелся, чем ответить: аргумент на самом деле достойный и уважительный. С одной стороны - ученики правы, упрекая воспитателей в бесполезности лежащих мертвым грузом знаний, но с другой - правы пришельцы: люди не учитывали жадность и завистливость большинства царей. Ни один властитель не позволит подданным стать богаче себя безнаказанно и надолго.
- Что скажете? - напирал Ор Лисс.
Григорий сочувственно развел руками.
- Я скажу, что вам сказочно повезло с идиотами. И даже знаю, почему! - воскликнул он. - Вы набирали людей на городских площадях, объявляя набор для всех желающих, правильно?
- Правильно.
- Вот и сами себе бакланы: у нас в толкучке первые ряды занимают наглые и пробивные, а умные уходят, чтобы не портить себе нервы. Устройте новый набор, сами убедитесь. Только тех, кто прорвется к вам по головам других, вносите не в белый, а в черный список, и обучайте тех, кто остался на дальнем плане. После этого никаких проблем с обучением и обвинениями не будет по причине их отсутствия.
Ученый допил чай. Волшебный чайник доковылял до его чашки и вновь наполнил ее. Кусочек сахара нырнул в воду и закружился, распадаясь на крохотные кристаллики и растворяясь в кипятке. Ученый глотнул и внезапно ответил усталым голосом:
- Идея верная, но лишь теоретически - мы проверяли ее на практике. Проблема в том, люди в любом случае попытаются извлечь из знаний экономическую выгоду. Учить наглых или умных - большой разницы нет. Их все равно превратят в машины для производства денег, а на хорошую жизнь наложат запрет. Прожигать жизнь - пожалуйста, а жить - ни-ни.
- Ор, что вы добавили в чай? - забеспокоился маг, потягивая носом воздух. - Что-то вас на странные речи потянуло.
- Ничего, - ученый на всякий случай отпил глоток и прислушался к вкусовым ощущениям, - в конце концов, это же ваш чай.
- Наш, - согласился Григорий, - Но допингов нам не надо, у нас и свежий воздух пьянит.
- Да ну?! - изумился Ор Лисс. - И много платите за такое удовольствие?
- Это обязательное условие? - опешил Григорий.
- Нет, но в высокоразвитых мирах воздух пьянит только за дополнительную плату.
- Озвереть, до чего дожили, - буркнул Григорий. - И эти люди обвиняют нас в том, что мы используем знания ради обогащения! Двуличность - слов нет.
- Не передергивайте, Григорий, - ученый погрозил ему указательным пальцем, - В данном случае вы заботитесь о собственном кошельке, а мы - о здоровье молодежи. Тот, кто не достиг двадцатипятилетнего возраста, не имеет права вдыхать алкогольные пары: это пагубно скажется на его психике, и он превратится в законченного алкоголика, не успев толком закончить школу. Нам не нужны спившиеся люди, они бесполезны даже сами для себя.
- Понятно: вам нужны только умные люди, идиотов не держите.
- Именно так.
- А почему нам отказано в приобретении большого ума? В нашем королевстве потенциальных гениев не сосчитать! - горячо воскликнул Григорий. - Послушайте, Ор Лисс, не теряйте времени, перебирайтесь к нам - у нас и климат теплый, не то, что местные холода - и учите наших людей. Будущие гении вам за это памятники при жизни воздвигнут! Обучите нас современным технологиям, а мы в ответ - это я про себя и компанию профессоров магических наук - научим вашу цивилизацию владению магией. Соглашайтесь, Ор Лисс! Вы ничего не потеряете, зато многое приобретете! Синтез магии и науки позволит вам горы свернуть! Планеты передвинуть! Новые звезды зажечь!
Ученый отрицательно покачал головой.
- Сомневаюсь.
- Но почему?! - маг решил использовать все свое красноречие, чтобы описать упрямому и недоверчивому пришельцу плюсы от владения магией: - Разве вам не нравится, как чайник сам собой доливает кипяток в кружку? Разве не симпатично смотрится, как малиновое варенье сверкающей струйкой перетекает из вазочки и размешивается в чае? Разве вам не надоело выполнять руками бытовые действия, которые легко переложить на плечи заклинаний? Поймите: вам больше не придется отвлекаться на бытовые мелочи, что значительно сэкономит время для опытов и работы. Мы обучим вас тому, чего не достигла высокотехнологическая цивилизация, и мы вместе сослужим добрую службу нашим народам!
- Ни за что! - категорично отказался Ор Лисс. - Пока существуют эти самые мелочи, я чувствую себя нормальным человеком, а не роботом, запрограммированным на решение задач определенного рода. Так что, варенье я ложкой переложу и самолично его размешаю.
- Упертый упрямец! - возмутился Григорий. - Объясните, в чем дело? Что не так?
- Все так. - Ор Лисс допил чай и поставил пустую кружку на столик вверх дном. Чайник, решивший было налить новую порцию, увидел, что чаепитие завершено, и вернулся на место. - Вы красиво говорите, Григорий, и я буквально потрясен вашим умением вести складные речи, но ответ прежний: нет.
- Но почему?! - воскликнул потрясенный маг. - Почему вы отказываетесь?
Ор Лисс откинулся на спинку кресла.
- Все предельно просто, - объяснил он. - Мы обучили людей всему, что способен воспринять их мозг на данный период времени. Вы должны были самостоятельно додуматься до новых открытий, используя собственный ум и незаурядные способности, но этого не произошло. Знания повисли мертвым грузом, и мы поняли, что занялись вашим просвещением слишком рано. А насчет обучения одной страны - это запрещено галактическими законами. Либо планету целиком, либо никого.
- Глупо!
- Нет, - не согласился Ор Лисс. - Вы думаете, мы с потолка берем запреты? Каждый из них написан кровью пострадавших.
Григорий опешил.
- Но мы не собираемся никого убивать! - проговорил он растерянно. - Нам нужны прогресс и процветание, а не геноцид населения.
Ор Лисс привстал и наклонился в сторону Григория.
- Все так говорят, - стальным голосом сообщил он, - но полученные на практике факты свидетельствуют: после обучения отдельных стран их жители максимум в третьем поколении впадали в глобальный эгоизм и начинали учить остальные страны жить по своему образу и подобию. Наступала всепланетная тирания, жизнь на планете деградировала, и в итоге мир скатывался на несколько ступенек в развитии. Поэтому мы учим либо всех, либо вообще никого. А к магии я отношусь настороженно, потому что волшебство невообразимо изменяет физические законы, и попади заклинания в руки гениального ученого, способного совместить магию и науку, он натворит такого, что цивилизация содрогнется. И то, что вы до сих пор существуете, я могу объяснить исключительной малограмотностью земных волшебников.
- Ну, спасибо за сравнение! - обиделся Григорий. - Я не считаю себя недоумком, и применяю как магию, так и науку в собственных опытах. И считаю, что способен на большее.
- Хорошо! - кивнул Ор Лисс: спорить - так спорить. Пусть победит истина или погибнет оппонент. - Что вы можете сказать о термоядерной реакции и представляемой ею опасности?
Маг растерялся всего на долю секунды.
- Только то, что вы нас этому не учили.
- И правильно сделали!
- Ладно! - Григорий поменял свою точку зрения, сдался и выбросил белый флаг. - Ладно, черт с вами! Мое дело - предложить, ваше дело - отказаться.
- Не обижайтесь, Григорий! - попросил Ор Лисс, - Ваша цивилизация пошла по магическому пути развития, и кто знает - может быть, вы стоите на три ступеньки выше нас, а мы этого не осознаем? Мы слепо учили вас сложению, а вы давно уже мастера тригонометрии.
- В моем возрасте глупо обижаться, - пробурчал маг, - потому что в моем возрасте много чего кажется глупым. Ваши запреты особенно.

Предыдущая страница 2 Следующая страница


3 Дмитрий Мансуров

В дверь постучались, и, не дожидаясь ответа Ор Лисса, в кабинет вошла Яга.
- Господа, тут метелка не пробегала?
Уверенно накалявшаяся обстановка моментально остыла. Удивленные вопросом маг и ученый забыли о разногласиях и повернулись к Яге. Старушка стояла, уперев руки в бока, и осматривала дальние углы кабинета, словно считала, что пришельцы уже поймали метелку, присвоили ей инвентарный номер и теперь не отдадут владельцу ни за какие коврижки.
- Не видели, - ответил Ор Лисс, полностью подтверждая ее версию. - А разве метелки умеют бегать?
- Моя - еще как! - с гордостью сказала Яга. - Золотая медаль на Греческой Олимпиаде среди волшебных вещей!
- Ничего себе, веник… - пробормотал маг. - А чего сбежала?
- Привычка: она у меня по ночам вместо кошки за мышами охотится, - пояснила Яга. - Пришлось обучить ее ловле, когда кот Баюн вымахал под полтора метра, и ловить мышей стало некому.
Маг представил себе полутораметрового кота под центнер весом: такой точно мышей перестанет ловить. Зачем ему бегать по углам за всякой хвостатой мелочью, если с высоты собственного роста намного удобнее стянуть с обеденного стола какую-нибудь вкусность?
- Кот вырос и обленился? - поинтересовался ученый.
- Мыши для него измельчали, схватить не может. А побежит за ними - обязательно что-нибудь сшибет и синяков с шишками наставит. Никакого удовольствия от охоты.
- А и правильно, - внезапно согласился Григорий. - Что за кот в полтора метра? Тигр, а не кот, пусть на кроликов охотится!
- Пока был маленький - был кот, - на всякий случай уточнила Яга. - А как теперь назвать это говорящее чудо природы, я и сама не знаю. Возможно, на самом деле тигр. Ладно, скандальте дальше, не буду вам мешать.
Маг и ученый переглянулись.
- А мы не скандалили, у нас научный диспут.
Яга недоверчиво хмыкнула. Ор Лисс и Григорий посмотрели на нее с укоризной, и Яга указала на дверь.
- А сотрудники, которые стояли у дверей с противоположной стороны, утверждали обратное, - заявила он категоричным тоном, - они сказали, что с минуты на минуту начнется мордобой, и делали ставки насчет того, кто победит: наука уделает магию, или магия размажет науку по полу?
Ор Лисс вскипел.
- Что?! Да я сейчас им самим мордобой устрою! Сколько их было? Двое, трое?
- Восемь.
- Да я их одной левой!… - Ор Лисс запнулся, - Сколько-сколько?!
- Восемь, - повторила Яга, сочувственно кивая головой. - Расклад не в твою пользу, Ор: ты их одной левой, а они тебя восемью. Лучше с магом подеритесь, он хотя бы один.
- Да иди ты!
- И то верно! - встрепенулась Яга: негоже прекращать поиски метлы из-за каких-то глупых споров представителей магии и науки. Сами разберутся, не маленькие. - Метелка, отзовись! Метелка, ау, кис-кис-кис!
- А вы как мышей ловите? - обратился к ученому маг. - Мышеловками?
- Кто сказал такую глупость? - удивился ученый, - У нас гуманные методы: мы ловим мышей силовыми полями и сдаем их биологам для опытов. А вот что метелка делает с трупиками пойманных вредителей? Яга, что скажешь? Метелка их съедает или приносит на подушку для отчетности? Или, как у вас в сказках написано, «разносит клочки по закоулочкам»?
- Выбрасывает в ведро! - уточнила Яга. - Или закапывает. Значит, говорите, что биологам сдаете? А где этот кабинет? Учтите: метелка боевая, мышей поймает в любом случае.
- Даже если их нет?
- Даже если их нет. На безмышье и другой зверь - мышь, даже если этот зверь - человек. Говорите скорее, где лаборатория, а то за жизнь ваших сотрудников я не ручаюсь.
Ученый ахнул, сообразив, в какой опасности находятся оборудование и персонал. Он вскочил, чтобы бежать на выручку, но тут включился селектор, и в стерео-динамиках раздался громкий голос лаборанта.
- Ор Лисс, у нас критическая ситуация!
Ученый вполне по-христиански чертыхнулся.
- А с вами-то что случилось? - воскликнул он.
- Похоже, произошла утечка галлюциногенов.
Ор Лисс бросил быстрый взгляд на панель химической тревоги. Ни одна лампочка не горела.
- Индикатор молчит, - сообщил он. - Это не галлюцинации. Что у вас?
- Молчит?! - ужаснулся лаборант. - Вы хотите сказать, что я сошел с ума?
- Я… - растерялся Ор Лисс.
- Великие ученые, за что?! - воскликнул лаборант потрясенным голосом. - Я потратил на учебу тридцать лет, я годами перерабатывал ради науки! Почему жизнь мне так отомстила?
- Нечего жизнью жертвовать, - тихо заметил Григорий, - надо от работы удовольствие получать.
Ученый показал магу кулак. Григорий выставил перед собой раскрытые ладони: мол, понял, молчу. Голос Ор Лисса стал мягким и успокаивающим.
- Что вы видите? - спросил он: «Ну и ночка: сплошные неприятности и неожиданности. То земляне нагрянут, то лаборанты в панику кидаются».
- Я вижу всё, - испуганно ответил лаборант.
Маг хмыкнул. Ученый скрестил руки на груди и представил, что ощущает стандартный лаборант, которому на ночь глядя пригрезилось невесть что. По какой-то причине испуганный лаборант оказался выбитым из колеи, и потому всеми силами пытается показать, что действует и мыслит адекватно.
- Не нервничайте, Амекс, я не провожу тесты на вменяемость, - уточнил Ор Лисс, - В чем выражаются ваши видения?
- В лабораторию влетела метла с ручкой и остановилась напротив клетки с мышами. У меня такой чувство, что она намеревается сломать клетку.
У ученого отлегло от сердца. Разумеется, если привыкшему к никелированным пылесборникам лаборанту показать земную метлу из дерева и веток, он сразу подумает о том, что слишком усердно занимался изучением земного сообщества. Объяснив Яге, куда идти, Ор Лисс продолжил разговор.
- Сколько человек видит то же самое?
- Я один.
- Опа… - пробормотал ученый: «Осложнение. Неужели лаборант на самом деле сошел с ума? Надо уточнить». - Остальные метлу не видят?! Вы спросили всех?
Лаборант помолчал, подбирая нужные слова для ответа.
- В данный момент, - медленно сказал он, - остальные видят сны самого разного содержания.
- Утечка сонного газа? - Ор Лисс снова посмотрел на панель химической тревоги, припоминая, что сонный газ к особо опасным химическим соединениям относится отдаленно: если большим его количеством усыпить весь персонал во время работы с чем-нибудь взрывоопасным. Но с тех пор, как баллон с сонным газом случайно взорвался в замке с печально знаменитой спящей царевной, использовать большие емкости для хранения подобных веществ перестали.
- Нет, вы неправильно меня поняли, - затараторил лаборант, - я один в лаборатории. А метла, между прочим, уже пробует клетку на прочность. Я попытаюсь ее схватить…
- Стой!
Из динамиков донесся глухой звук, и вслед за этим грохот упавших на пол инструментов.
- Она дерется! - воскликнул потрясенный лаборант.
- Отойдите от нее! - приказал ученый, - Галлюцинации отрицательно влияют на подсознание, и вам может показаться, что метла угрожает вашей жизни. Садитесь, и ничего не делайте, пока она не исчезнет сама собой. Отдохните до утра, закройте глаза, поспите. Я разрешаю. Могу дать отгул.
Минута прошла в полной тишине. Лаборант размышлял над предложением: получить отгул - это хорошо, конечно, но тратить их здесь, на Земле, в период межсезонья? Нет, лучше отложить отгулы до самого последнего момента и вернуться на родную планету дней на двести раньше срока.
Маг и ученый ждали ответа от лаборанта, но дождались его изумленного возгласа.
- Новые галлюцинации!
- Крайне интересно! - отозвался ученый. - Записываю!
- В кабинет вошла древняя старушка… Ой! Она обзывается: говорит, что никакая она не древняя. Она подзывает метелку. Метелка нехотя отходит от клетки и летит к старушке. Ух, ты!
- Что там?
- Старушка села на метлу, и они вылетели из лаборатории! Что делать? Пойти следом и проследить за их полетом?
- За галлюцинациями? Даже не думайте, Амекс: разнесете галлюциноген по всему зданию, замучаемся от летающих старушек отмахиваться. Выбирайте сами: либо отгул и крепкий здоровый сон, либо недосып и подозрительные старушки с дерущимися метлами.
На правильный выбор у лаборанта ушло одно мгновение.
- Давайте отгул! - сдался он.
- Уже, - подхихикивающий Ор Лисс отключил селектор и сел в кресло дожидаться возвращения «ругающейся галлюцинации». Григорий задумчиво потирал подбородок: он до сих пор считал, что ученые - это такие люди, для которых чувство юмора находится под категорическим запретом, и которые целыми днями сидят за столом и читают древние тома кладези научной мудрости.
- А не могли бы вы доставить меня в родное королевство? - внезапно спросил он. - А то ковер-самолет уничтожили, а мне летать на кучке пепла как-то не с руки. И по возможности, прямо сейчас.
- Без проблем! - Ор Лисс нажал на кнопку пульта и дал команду механику на подготовку катера. - Наше общество кажется вам легкомысленным и несговорчивым?
- Я понял, что напрасно трачу время, рассиживая в гостях и споря о разной ерунде, - пояснил Григорий, - а пока вы заговаривали зубы лаборанту, я подумал, что в старинных книгах королевства могут быть упоминания о средстве, способном помочь царевичу, и охотнее потрачу время на поиски этого средства, чем день на бесполезные переговоры.
- А вот и я! - воскликнула Яга, влетая в кабинет на метле.
- Яга, как не стыдно! - укоризненно сказал Ор Лисс, хотя глаза его сверкали от приподнятого настроения. - Пожилая женщина, и так ругаетесь в присутствии лаборантов. У них же неокрепшая психика!
- Спишут на звуковые возмущения, проецированные уставшим мозгом на зрительные нервы, - отмахнулась Яга. - Главное, что метелка не успела сломать клетку, иначе пришлось бы вам доказывать, что галлюцинации обладают возможностью изменять реальность.
Григорий рыскал по многочисленным внутренним карманам костюма. Используя стол ученого в качестве площадки для складывания обнаруженных предметов, он выложил на него приличных размеров горку из побрякушек разной степени полезности и протянул Яге карманное зеркальце, заключенное в прозрачный янтарный корпус.
- Держите.
- Зачем это? - удивилась Яга. - У меня свое зеркало есть.
Ор Лисс посмотрел на зеркало, словно под слоем серебра была спрятана магическая термоядерная бомба.
- Присоединяюсь к вопросу, - добавил он.
Григорий расплылся в улыбке: вроде умные люди, а все равно ищут какой-то подвох. Привыкли к неожиданностям настолько, что ожидают их там, где ими и не пахнет.
- Это зеркаласька - зеркальце для разговоров, - объяснил он, - удобная штука, чтобы вести беседы.
- Ну, дожили! - прервала Григория Яга. - Чтобы я вела задушевные разговоры с зеркалами?! За кого ты меня принимаешь? Я многолетняя, но не пожилая, и нечего думать, что я…
Маг приподнял указательный палец, требуя минуты внимания. Яга замолчала. Ор Лисс осмотрел зеркало, не нашел в нем ничего опасного и положил зеркальце на стол до дальнейших разъяснений.
- Это не простое зеркало, - пояснил маг. - Смотрите сами.
В его руках зеркальце засветилось после того, как Григорий провел по стеклу ладонью, и на нем появилась плоская физиономия с широкой улыбкой.
- Когда понадоблюсь, вы прикажете этому зеркалу вызвать меня, оно свяжется с моим зеркалом. И где бы я ни находился, вы всегда сумеете задать мне парочку вопросов.
- Звучит интригующе, - признался ученый. - А мне зеркало?
- Вам-то оно зачем? - удивился маг. - Вы же не признаете волшебные вещи.
- Кто сказал? - удивился Ор Лисс. - В мире магии очень даже признаю. Я возражаю исключительно против слияния магии и науки - это взрывоопасно.
- Вы - хитрая бестия, Ор.
- Ничего подобного. Просто я обожаю экзотические сувениры.
Динамик щелкнул, и механик объявил:
- Катер готов!
Прощание с новыми друзьями заняло у мага не более пяти минут, две из которых он стоял над могилой бедняги Горыныча. Трехголового змея Григорий особенно жалел: добрый и симпатичный зверь, в меру хулиганистый. И настолько трагически погибнуть в расцвете лет…
- За что, спрашивается? - ни к кому конкретно не обращаясь, спросил маг. Вопрос остался без ответа. Правич сумел бы рассказать, что к чему, но находился слишком далеко от места событий и в данный момент занимался собственным спасением. - Я прикажу поставить возле дворца памятник дракону - Горыныч мне очень нравился. Мог бы даже восстановить сделанную им запись на стене, но, к сожалению, слово не самое удачное, а в городе полно детей, да и перед гостями как-то неловко.
Плавно покачиваясь, из ангара вылетела летающая тарелка. Огромный с близкого расстояния катер темно-синего со стальным оттенком цвета остановился перед магом, половинки дверей вошли в корпус, и Григорий шустро взбежал по выдвижной лесенке.
- В общем, друзья, решите отправиться в гости - заезжайте, не раздумывая! - сказал он напоследок. - Ужас, как хочется увидеть битву Ивана-царевича на финальных играх ковровых сражений, так что буду искать средство его спасения до его же последнего вздоха! Обещаю!
Створки двери сомкнулись, тарелка взлетела над крышей ангара, медленно повернулась вокруг своей оси, помигала лампочками и взмыла к небу.
Летающая тарелка достигла королевства в половине второго ночи. Позднее время прибытия мага вполне устраивало: Григорий не горел желанием показывать подданным, на чем вернулся домой, поскольку умные люди сразу догадаются, что летающую тарелку создал неземной разум.
Иначе говоря, они решат, что ее создали боги, из чего последует вывод: маг был на небесах и разговаривал с богами о житье-бытье. Теоретически, это возвысит его в глазах народа, но придворные любопытны и замучают вопросами на тему «Как там живется, и почему здесь не так, как там?». Плести в ответ с три короба маг боялся пуще огня: не хватит ни фантазии, ни памяти, а завираться, находясь на высокопоставленной должности, себе дороже. И отвечать на вопросы о яблоках тоже ни к чему. Расскажешь о проклятии молодильных яблок, так народ с перепугу от обычных шарахаться начнет. Вот и получается, что ночь - лучшее время для возвращения.
Григорий приказал пилоту остановиться у границы: к катеру устремились ковры-самолеты со стражниками. Если продолжить путь, не предупредив о том, что в воздушное пространство королевства влетел свой, то стражи в лепешку разобьются, но уничтожат тарелку или погибнут сами. Второе произойдет быстрее: о боевой мощи тарелки маг знал не понаслышке.
Григорий приказал пилоту открыть выход, придерживаясь за поручни, высунулся из катера и приветственно помахал подлетевшим стражникам рукой.
- Это я, господа, маг Григорий! Провожу испытания летающей суповой тарелки! - прокричал он, чтобы его услышало как можно больше военных. - Не стреляйте и не тараньте ее! Обещаю, что в случае успешных испытаний вы будете летать на таких тарелках уже через тридцать лет, в противном случае, я уйду со своего поста!
В его словах не было обмана. Маг совершенно не желал занимать свою должность до семидесяти с лишним лет и намеревался уйти на пенсию уже лет через шесть, чтобы полностью переключиться на свободные исследования магических ритуалов и заклинаний, не отвлекаясь на всякие мелочи вроде королевских указаний.
Стражники убедились, что перед ними настоящий маг, когда Григорий показал им свой медальон. В свете волшебных ламп медальон засиял синим призрачным светом, и убедившиеся в подлинности предъявленного свидетельства стражники расступились перед катером. Летающая тарелка мигнула бортовыми огоньками и моментально превратилась в крохотную точку у горизонта.
Военные дождались, когда светящаяся точка исчезнет, и заговорили между собой:
- Делать мне больше нечего, как в суповых тарелках летать, - поделился своими соображениями первый. - Еще громадной поварешкой по лбу достанется, или не в свою тарелку сядешь…
- Угу… - поддакнул второй. - Лучше ковров еще ничего не придумали.
- Зато скорость какая! - возразил третий. - От такой и я не отказался бы.
- И как ты будешь ловить нарушителей при таких гонках? - отпарировал еще один стражник. - Размажешь по земле этой громадиной, и что потом?
- Потом? Кому нужно твое «потом»? Присыплю мокрое место песочком, да полечу дальше - и всего делов. А с чего вдруг ты озаботился сохранностью жизни нарушителей закона? Решил сойти на темную дорожку?
- С какой стати?! Я хотел сказать: всех убьем - работы не останется. Мы же профессионалы: ловим не для того, чтобы убить, а чтобы подержать взаперти и отпустить.
- А это идея, - раздался голос из темноты. - Айда нарушителей порядка ловить, в небо уносить и на волю отпускать. Время к трем - самый пик для работы ночных грабителей.
И ковры разлетелись по закрепленным за стражниками местам.
Вопреки предположениям Григория, король Агат не спал. В полном одиночестве он сидел на троне и смотрел на световое шоу, разыгравшееся в верхней части тронного зала. Играли лирическую музыку парящие в воздухе скрипки, и горевшие разноцветными огнями свечи летали по залу в ритме вальса. Когда маг вошел в тронный зал, огоньки заколыхались, и король опустил голову.
- Королевский маг Григорий! - возвестил памятник-камердинер, стукнув об пол тяжелым посохом.
- Уже?! Шустро слетал! - обрадовался король, - Рад тебя видеть, Григорий! Принес яблоки? Давай их скорее! Только вымыть не забудь: не хочу начинать молодость, просиживая с больным животом, сам знаешь где.
Маг отрицательно покачал головой.
- Сожалею, ваше величество, но яблок нет, - ответил он.
- Успели сорвать до вашего приезда? - король раздосадовано стукнул кулаком по подлокотнику трона. - Я так и знал. Так и знал, что мы не успеем.
- Не совсем, ваше величество, - Григорий бросил быстрый взгляд по сторонам в поисках притаившихся в темных углах стражников короля, никого не увидел и приступил к сверхсекретному докладу.
Агат молча выслушал его речь о путешествии и оказался того же мнения о разглашении судьбы северного города, что и маг: о трагедии никому ни слова. Слишком необычными были причины молчания горожан.
- Но я обещал рассказать людям, что случилось с городом, и ты поставил меня в затруднительное положение, - задумчиво сказал король.
- А на что классический метод: красочно соврать или недоговорить? - напомнил Григорий. - Пусть разнесется по свету легенда о том, что жители города заболели и умерли от обычной болезни - немало народу погибает из-за эпидемий.
Агат в глубокой задумчивости заходил вокруг трона. О мечтах насчет продления жизни и возвращении молодости, похоже, придется забыть.
- Завтра устрою по поводу несбывшихся надежд маленький траур, - король взмахнул рукой, и свечки выстроились ровными рядами, а скрипки заиграли трагическую музыку. Минуту с потолка лился душераздирающий скрипичный плач, и когда из глаза короля выкатилась одинокая слезинка, он приказал скрипкам замолчать. - Так и знал, что от своей судьбы не убегу, придется прожить столько, сколько дано.
- Все мы смертны, - философски заметил Григорий, - да и не потеряли мы ничего, хотя и не приобрели.
- Не все: некто Кащей живет и здравствует не одну сотню лет, и хоть бы что с ним сделалось.
- У него золота много, - уточнил Григорий. - Богатые - они такие, им все можно. Не то, что нам.
- И что с того, что он богат, а у меня в казне жалкие пятнадцать тонн золота? - возразил король. - От смерти не откупишься, это не под силу даже богатым.
- Я не знаю, как ему удалось.
- Значит, выясни при случае, в чем секрет, - приказал король, и маг мысленно упомянул кузькину мать. - Насчет города поступим так, как ты предложил. А чтобы никто не вздумал сунуться туда лично, объявим, что горожан уничтожила страшная болезнь, до сих пор свирепствующая среди лесных жителей тех мест. Пиши приказ!

Предыдущая страница 3 Следующая страница


Семь дней Мартина 4

Маг хлопнул в ладоши, и перед королем появились пергаментный лист и гусиное перо-самописец.
- А за царевича обидно, - признался Агат, продиктовав приказ. - Знания о молодильных яблоках дались ему слишком высокой ценой.
- Если вы не против, ваше величество, - сказал маг, - я отправлюсь в архив на поиски заклинаний или средства, способного ему помочь.
- Вместе пойдем, - объявил король: трагедия попавшего в беду Ивана потрясла Агата до глубины души - Не думал, что когда-нибудь расскажу об этом, но, похоже, пришло время приоткрыть кое-какие дворцовые тайны. Пора показать тебе то, о чем никто не знает.
- У нас есть секретное лекарство от всех болезней? - изумился Григорий.
- Если бы! - вздохнул король. - Я никого бы тогда за яблоками не посылал, а принимал это средство три раза в день после еды. Короче, есть у меня секретная библиотека. Маг, служивший моему пра-пра-пра… четыре, пять, шесть… пра-прадеду, завещал хранить старинные свитки и дневники подальше от людских глаз.
- А почему я о них ничего не знаю? - изумился Григорий. - Как же так?
- Ты тоже человек, - ухмыльнулся Агат. - И весьма глазастый. Прошедшие годы я присматривался к тебе, и теперь ты получил допуск. В дневниках, которые я покажу, записаны истории древнего мира и появления магии на планете, - он ткнул пальцами в две желтые свечи, и они полетели перед ним, освещая путь. Маг не стал повторять жест короля, и просто подхватил ближайшую свечку. - Нашим предкам достались колдовские формулы повышенного воздействия, использовать которые запрещено: слишком могущественные силы там применяются. Чуть что не так - разнесет планету по камешку. Но если среди формул есть заклинание, способное вернуть царевичу здоровье, то мы им воспользуемся. Один раз.
Маг озадаченно притих: примерно то же самое он слышал от Ор Лисса насчет изучения наук. Такое чувство, что никто в умственные способности людей не верит, даже они сами.
Внезапно до него дошел полный смысл сказанного королем.
- Досталось?! - переспросил он. - Я не ослышался? От кого?
Король остановился около ряда встроенных в стену подсвечников и через один повернул их в левую сторону на девяносто градусов. Остановился возле одиннадцатого, вытянул его на себя, повернул вправо, досчитал до трех и повернул в противоположную сторону. Прямоугольная часть стены отъехала вглубь, открывая невидимый ранее проход в секретный коридор.
- Идем! Сейчас все узнаешь.
- Ничего себе, замки-задвижки! - потрясенный Григорий бросил последний взгляд на светильники, одновременно возвращавшиеся к прежнему положению, и шагнул следом за королем. Проход закрылся, и маг увидел, что с этой стороны к выдвижной части стены прикреплены две металлические трубы, из которых выдвигались трубы поменьше. С их помощью стена и двигалась с места на место.
Король уверенно шагал по коридору, словно бывал здесь каждый день. Всюду царила необычайная чистота, и Григорий заподозрил, что в тайну существования коридора посвящен не только Агат, но и дворцовые уборщицы. Появились мысли насчет того, что король использует-таки могущественные заклинания в личных целях, ведь каждый правитель считает, что ему все по силам, но Григорий не решился развить тему: не время для подобных подозрений, да и к чему они? Король на то и король, чтобы не отчитываться перед подчиненными.
Агат остановился напротив металлической двери с надписью «Архив» и отомкнул ее снятым с шеи ключиком. Отворил, и в глаза Григорию ударил мягкий свет от длинной электрической лампы.
- Эти лампы создали люди со звезд! - пояснил Агат. - Я использую инопланетные технологии, но их уровень несравнимо выше нашего, и ввести более-менее похожие стандарты на приборы в королевстве удастся лет через шестьсот, не раньше.
- Но ведь… - растерялся маг, - Я только что от них, пришельцы ничего не говорили о…
Агат отрицательно покачал головой.
- Не эти пришельцы. Они не первые, раньше были другие, - пояснил он, - которые и научили нас магии. Вот ответ на твой вопрос. Проходи, Григорий. Твоя полка справа, моя слева. Столики вон там. Читаем и ищем.
До утра король и маг пересматривали старинные фолианты в поисках средства спасения царевича.
А ровно в пять сорок утра маг дозвонился до Яги по карманному зеркальцу, объяснил, что к чему, и та бросилась на поиски Мартина.

Глава 3
Мартин медленно шагал по пустующему коридору инопланетного исследовательского центра и раздумывал о мрачном будущем друзей. Хотя история с его и Анютиным похищением окончилась спасением пленников, но цена оказалась слишком высока: царевич Иван заразился яблочными бактериями, и жить ему осталось не больше семи дней: лекарства от вырабатываемого бактериями яда не существовало. Но это только часть проблемы: в беду попала Анюта.

Скоро пришельцы проверят ее на наличие бактерий из молодильных яблок. Не ровен час, найдут хоть одну - Анюта обречена. Она переживет царевича, потому что заразилась позже, но от силы на день-два. И все из-за того, что влепила пощечину съевшему яблоко Правичу.
Тоскливо на душе. Муторно. Обидно: Мартин был готов пойти на все ради спасения друзей, но все, что ему оставалось - это страдать от невозможности исправить положение и видеть, как умирают лучшие друзья.
Первым делом врачи проверили его состояние, и не стали обманывать и говорить, что Мартин полностью здоров, но он оказался единственным из троицы незараженным бактериями. Ему ввели лекарства лазерной иголкой под кожу, и объяснили, что после желательного недельного карантина, во время которого нельзя есть продукты из огромного списка, куда не вошли разве что рыба, вареная без соли и специй, и аналогичного приготовления картошка, его организм полностью справится с накопившимися болячками.
- Это не лечение - это тебя голодом решили заморить! - тайком поделилась своими домыслами относительно разрешенной еды жизнерадостная кукла Юлька. - При таком питании ты окажешься на том свете одновременно с царевичем.
- Не дождутся, не переживай! - Проходивший мимо них пришелец ткнул себя пальцем в грудь и пояснил: - Я сам сидел на этой диете три месяца после того как мы провели уборку на чердаке впервые за двадцать лет, и я заработал аллергию на пыль. Врач запретил есть все жареное, соленое, кислое и сладкое, зато разрешил употреблять местную вареную рыбу, картошку без специй и сухой диетический паек космонавтов: им не привыкать к аллергии.
- Почему?
- Нет на свете такой планеты, где никто из нас не попадал бы под воздействие агрессивной среды. Так что, ничего с тобой не случится, парень. Будешь жить до ста лет, не меньше!
«А смысл?» - мрачно подумал Мартин: теперь, когда царевич и Анюта при смерти, практически нет стимула жить дальше. Кроме них у Мартина не было настоящих друзей, а без Анюты мир и вовсе станет черно-белым.
С каждой секундой приближался момент их смерти, и Мартин как никогда ранее хотел заставить время остановиться. Он с тоской смотрел на спящих друзей и понимал, что заканчивается самое лучшее время в его жизни.
Прожить еще восемьдесят лет, чтобы каждый день вспоминать, какой катастрофой завершилась поездка за яблоками, и проклинать себя за то, что не уговорил Анюту купить домик на деньги царевича?…
«Надо было оставаться твердым, и тогда Анюта жила бы сейчас в собственном доме и ожидала моего возвращения. А теперь она сама уходит на тот свет коротким семидневным путем, и ничто не в силах ее остановить!»
Он дошел до комнат, отведенных Ивану и Анюте. От остальных помещений комнаты отличались тем, что на входе поставили тяжелые металлические двери, а в коридорные стены встроили окна с непробиваемым тонированным стеклом, через которое при большом желании можно было разглядеть, что происходит внутри.
Анюта еще не проснулась, но скоро встанет: ученые с минуты на минуту собирались прийти к ней и взять кровь на анализ, чтобы вынести вердикт относительно здоровья пациентки. По галактическому неписаному правилу медицинских работников, они начинали рабочий день в пять утра, и ради мести за подобное самоиздевательство заставляли больных вставать в это же время.
Иван, насчет диагноза которого не было никаких сомнений, мог спать хоть до посинения, но ему мешала наслаждаться последними днями жизни неугомонная кукла Юлька. Иван ради спасения друзей смирился с собственной смертью еще до передачи яблока похитителям, и произвел обмен с ледяным спокойствием, но запаниковал, узнав, что Юлька собирается попеременно наведываться в гости к нему и Анюте.
Предусмотрительно назвав свое желание не выпускать куклу из комнаты Анюты последним и, следовательно, обязательным к выполнению, царевич добавил, что девушке поддержка куклы нужна как никогда ранее, а он спокойно доживет оставшиеся дни и без вредных игрушек.
Пришельцы не возражали: им было намного проще оставить куклу только в комнате Анюты, но заупрямилась сама Юлька. Кукла оказалась неумолимой: она объявила, что в случае непредвиденного ухудшения здоровья больных отреагирует на него быстрее всех, и потребовала встроить в стены кабинетов два сквозных холодильника с охлаждением до абсолютного минимума и приставить к ним тележки. Требования Ивана оказались слабее напора куклы, и пришельцы согласились с Юлькой, лишь бы не слышать её гневных отповедей и возмущенных тирад в свой адрес.
- И какой садист придумал эту куклу? - сквозь зубы цедил Иван каждый раз, когда самодвижущаяся тележка с лежавшей на ней замороженной Юлькой выезжала из холодильника, а комнатная температура в считанные секунды падала почти на десять градусов. - Б-р-р-р!
Холодильник уничтожал смертоносные бактерии, но при частом хождении Юльки туда и обратно понижал температуру в комнате настолько, что царевичу приходилось постоянно шевелиться, чтобы не замерзнуть. Стандартное отопление поддерживало температуру в двадцать градусов, но явно не было рассчитано на борьбу с внезапным похолоданием, и реагировало на него до невозможности медленно.
Прошлым вечером Иван написал отцу, царю Александру, прощальное письмо, в котором кратко изложил случившееся и объяснил, почему не может вернуться домой. Добавил, что вины Мартина в произошедшем нет, и пусть никто не говорит, что слуга ставил свою жизнь превыше всего.
Написав письмо, Иван протянул свернутое в трубочку и запечатанное послание кукле, уже открывшей дверцу холодильника и сидевшей на тележке.
- Юлька, не тяни! - воскликнул он: из холодильника вытекал ледяной воздух, и ноги царевича жутко замерзли.
- Ой-ой, какие мы неженки! Неделю жить осталось, а все туда же, всё с претензиями, - словно про себя проговорила кукла, положив письмо перед собой.
- Юлька, я ведь не выдержу и когда-нибудь тебя стукну! - пригрозил царевич. - Честно.
- Что?! - взвизгнула кукла. Свернутое в рулон письмо покатилось по тележке и не упало на пол по чистой случайности. - Иван-царевич, ты не джентльмен!
- Но кому-то придется делать грязную работу и периодически выбивать из тебя пыль и дурь, - заметил царевич, но Юлька уже вкатила тележку в холодильник и закрыла дверцу. Царевич выпрямился и посмотрел на Мартина. - Так, на чем мы остановились?
Встроенные в окна с обеих сторон плоские переговорные устройства позволяли Ивану разговаривать с посетителями, не опасаясь заразить их бактериями.
- На твоем последнем желании! - напомнил Мартин. - Ты хотел, чтобы куклу не пускали к тебе, ни под каким предлогом. Скажу сразу: загадывай новое последнее желание, это не сбылось.
- Тогда сделаем так. Мое финальное желание состоит в том, чтобы ты отвез письмо во дворец, - перезагадал Иван.
- Я выполню его! - кивнул Мартин. - А оно точно последнее?
- Не уверен, - признался царевич, - но его выполнение достойно завершит твою карьеру слуги. Я написал, чтобы отец отпустил тебя на заслуженную пенсию и выделил в вечное владение деревеньку, в которой ты родился. Думаю, это хорошая награда за твой труд и то, что в детстве ты спас меня от собак.
Мартин тяжело вздохнул: от собак Ивана спасти сумел, а от яблок - нет.
- Без Анюты я не буду чувствовать себя счастливым, - ответил он, - Если она умрет, я отправлюсь по белу свету, и личная деревенька мне ни к чему.
Дверца открылась, в коридор выехала тележка. Замороженная до космического холода кукла покрылась инеем, в коридоре стало заметно прохладнее. С Юльки и письма на пол потекли струйки белого тумана. Когда они дотянулись до Мартина, он ощутил дикий холод и понял, почему Иван так злится во время каждого Юлькиного перехода.
Через несколько минут кукла оттаяла и скосила взгляд на Мартина.
- Ну, что вы обо мне болтали за глаза, пока я мужественно леденела и превращалась в памятник самой себе? - прорычала она. - И не смотри на меня невинными глазами. Я знаю: когда вы оба так стоите, то обязательно замышляете что-нибудь катастрофическое. Мартин, ты чего застыл? Замерз, что ли? Хватай письмо и вези его в три-девятое царство! Последнюю волю царевича слышал? Исполняй!
- Юлька! В отличие от Ивана я тебя не просто стукну, а пробью тобой по футбольным воротам! - Пригрозил Мартин.
- Тихо-тихо, спортсмен! - укоризненно ответила Юлька. - Бедную куклу всякому под силу обидеть, а вот ты кого посильнее попробуй одолеть! И вообще, ты тут с таким постным лицом стоишь, что зеленая тоска покажется настоящим праздником жизни! Ивану жить всего ничего, и ты хочешь, чтобы он до последнего момента жизни видел твою мрачную физию? Не стыдно?
- И не такое видел, - вступился за слугу Иван.
- А ты вообще помолчи, не с тобой разговор, - сердито отрезала кукла, - Учти, Мартин, насчет царевича не скажу, его дело, но чтобы при Анюте постоянно улыбался, иначе подпрыгну и в глаз дам! Ты меня знаешь!
- Хочешь, чтобы она меня идиотом считала? - возмутился Мартин. Он подхватил письмо и положил его во внутренний карман желтого костюма - пришельцы подарили на память спецодежду.
- Если будешь вот так скалиться, - кукла состроила потешную физиономию, сведя глаза к носу и растянув улыбку до ушей, - то да, посчитает. А если нормально улыбаться, то нет.
Царевичу вспомнились ежедневные уроки по этикету, которые он посещал последние двенадцать лет. Сухая старушка, съевшая на обучении не одну собаку и не меньше сотни учеников, вбивала правила поведения так, что они снились по ночам в самых жутких кошмарах. Даже царь ходил перед ней на цыпочках и в ее присутствии заранее просчитывал каждый жест, чтобы не дай бог, ошибиться в какой мелочи.
Вспоминать об ужасах культуры перед сном Ивану хотелось меньше всего, поэтому он посмотрел на часы с кукушкой и полусонно пробормотал:
- Смотри-ка, Мартин, дело к ночи. Пойду я, высплюсь за прошлые недели недосыпа. Юлька, а ты перестань шуметь, не то последних пришельцев распугаешь. И не холодить воздух ежечасными переходами туда-сюда, а то замучился в одеяло кутаться!
- Неженка! - повторила Юлька. - Равняйся на меня - и у тебя такая выдержка появится, что…
- Я не коньяк, - отпарировал царевич. - Спокойной ночи, Мартин.
- И тебе того же.
- А мне? - возмутилась Юлька.
- Спокойная ночь и ты - понятия несовместимые, - сказал Иван. - При желании мертвого разбудишь.
Кукла не нашлась, что ответить, молча показала язык и направилась в комнату Анюты. Мартин отправился в свою комнату - без металлических дверей и холодильников при входе, но его перехватил Ор Лисс. Ученый держал в руках планшетку с тонкой кипой бумаг, но выглядел настолько утомленным, словно планшетка весила не меньше сорока килограммов.
Открылся холодильник, и задрожавший ученый неожиданно для всех выдал зубами скоростную дробь. У куклы брови полезли наверх от изумления.
- Ор Лисс, вы ли это?! - ахнула она. - Вы тоже неженка?
- Вот еще! - заметил продрогший ученый.
- Юлька, не морозь пришельцев, а то заболеют! - укоризненно воскликнул Мартин. - Навлечешь на себя гнев академиков из центра Галактики - и о путешествиях по дальним мирам придется забыть. Отправят тебя в Мухо… э-э-э, как там его называли-то, этот городок - всю жизнь проживешь в Тьмутаракани.
Юлька фыркнула.
- Вот уж не думала, что пришельцы, поселившиеся на холодном краю света, окажутся настолько теплолюбивыми! - заявила она, проворно захлопывая дверцу. Остатки холодного воздуха лениво расползлись по полу.
- Ор Лисс, не давайте ей больше читать ваши журналы! - потребовал Мартин. - А то она такие слова употребляет, что нас за колдунов примут и сожгут прямо на месте, не доводя дело до суда и казни на площади.
- А я бы охотно сейчас у костра погрелся, - вскользь заметил Ор Лисс. - Юлька, не смотри на меня так, я никого сжигать не собираюсь.
- Верю, - сказала кукла, - но на всякий случай не подходите ко мне со спичками в руках.
- Юлька, хорош глупости болтать, лучше скажи Анюте, что я у окна! - попросил Мартин.
- А что мне за это будет? - хитро прищурилась кукла.
- Если ты этого не сделаешь, то я заберу у Ор Лисса вот эту черную палочку и…
- Это маркер, - уточнил пришелец.
- …и нарисую тебе фингалы на оба глаза.
- Ерунда! - Юлька открыла дверцу и скользнула в холодильник, ведущий в комнату Анюты, - Я пририсую к ним дужки, и твои труды пойдут насмарку! А у меня появятся настоящие солнечные очки, как у пришельцев! Вот!
Она показала Мартину язык и закрыла дверцу за собой.
- Шустрая кукла! - сказал Ор Лисс.
- Возьмете себе?! - с надеждой в голосе спросил Мартин.
- Упаси гос… да нет, спасибо! - отказался пришелец. - Мне и так хорошо, а без нее станет еще лучше. Так, я чего подошел-то? Завтра Анюту проверят на наличие бактерий, ровно в шесть утра. Скажи ей сейчас, пусть приготовится и ничего не боится. С непривычки страшно, но это совсем не больно.
- А почему так рано? Она же не выспится.
- Днем у нас основная работа! - пояснил Ор Лисс. - Приходится выделять время сверхурочно.
Мартин почувствовал себя неловко: заявились к пришельцам, нарушили им распорядок…
- Извините, что так вышло.
- А! - отмахнулся ученый. - Одним делом больше, одним меньше - не проблема. К тому же только анализами дело не ограничится. Нам надо изучить свойства скатерти-самобранки. Видишь ли, в чем дело: мы ранее не встречались с тканью, имеющей выход в подпространство. Теперь желаем узнать, что случилось с яблоками после ее сожжения. Ведь яблоки не вывалились из нее при сгорании, и непонятно: они сгорели вместе со скатертью или остались в используемом для хранения продуктов подпространстве? Если яблоки уничтожены, то существованию бактерий пришел конец, и проблема превращения людей в оживших мертвецов сведена к минимуму, а после смерти Ивана в галактическом списке уничтоженных болезней появится еще одна строчка. Если же яблоки оказались затерянными в подпространстве, то на них рано или поздно наткнутся какие-нибудь исследователи. Нам придется отыскать яблоки до того, как физики найдут способ путешествия в подпространстве.
- Вы сами отправитесь внутрь скатерти?!
- Не исключено. Ученые, знаешь ли, ради науки готовы пойти на все. Если мы отыщем яблоки, то отправим скатерти в Академию Наук, и там в подпространство забросят баллоны с охлажденным газом. Яблоки заморозят прямо на месте, и еще одной проблемой станет меньше. - Ор Лисс на миг задумался и слегка усмехнулся. - А через несколько десятилетий первопроходцы подпространства здорово озадачатся наличием в нем замерзших яблок и пустых баллонов из-под газа. Посмотреть бы на их вытянутые лица…
- Хм… А скажите, Ор Лисс, - решил уточнить Мартин, - когда мы получим результаты анализов?
- Через час после проверки, не позже, - Ор Лисс показал на окно. - Анюта подошла. А мне пора! - заторопился он. - Если что, договорим позже.
Мартин обернулся. Анюта стояла у стекла и прижимала к нему раскрытые ладони. Мартин подошел к окну и прижался раскрытыми ладонями к ладоням Анюты.
Они долго стояли и смотрели друг другу в глаза в молчаливом разговоре. Не сказав ни одного слова, они говорили одними глазами и понимали друг друга, как никто другой.
«Если у тебя найдут бактерии, - думал Мартин, - я войду в комнату, и буду рядом с тобой до самой смерти. Дождусь удобного момента и войду! И пусть сработает сигнализация, пришельцы не успеют прибежать вовремя и остановить меня!».

Предыдущая страница 4 Следующая страница


5 Дмитрий Мансуров

Но вместо этого он прошептал:
- Все будет хорошо, Анюта, все будет хорошо.
Неподалеку от девушки на импровизированной табуретке сидела кукла Юлька, и никто не видел, как из ее глаз медленно катились слезы, бусинками падавшие на покрытый голографическим линолеумом пол.
- Можно к вам присоединиться? - раздался задорный голос Яги: старушка пришла проведать Анюту, сославшись на бессонницу и отсутствие иных дел.
Разговор практически обо всем на свете затянулся далеко за полночь. Мартин с удовольствием проговорил бы до самого утра, но когда глаза начали непреодолимо слипаться, сдался на милость сна. Попрощавшись с собеседниками, он пожелал им спокойной ночи и ушел в противоположный конец коридора, дивясь тому, что ни Яга, ни Анюта не желают спать. Кукла - понятное дело, умеет болтать и слушать без умолку неделями - только попроси, Яга, судя по сказкам, тоже ночной житель. Но и Анюта даже не зевала, несмотря на поздний час.
«А вообще, пусть болтают, - решил Мартин, - куда им торопиться?»
Он лег на кровать и моментально заснул, но через два часа проснулся в холодном поту: приснилось, что Анюта уговорила Ягу поделиться колдовскими премудростями, и его жизнь после свадьбы превратилась в настоящий кошмар. Чуть что не так - скалки и сковородки сами по себе шли в атаку, помогая хозяйке убедить мужа в правоте ее слов. Но самое ужасное заключалось в том, что по сравнению с реальностью сон казался приятным ужастиком, в котором Анюта и Иван были здоровы, и Мартин жил с Анютой в доме, купленном на деньги царевича. Простая и терпимо жестокая жизнь, которая могла осуществиться, если бы не «фруктовая смерть» с холодного края света.
Не особо уверенный в том, что Яга и Анюта уже наговорились вдосталь и отправились на боковую, Мартин отправился к комнате Анюты, готовый даже на приснившееся кошмарное будущее, лишь бы девушка осталась жива. Пусть вещи в доме обретут собственный характер - это не проблема. Мартин был уверен, что в случае чего Григорий из мужской солидарности с удовольствием научит его магическим методам усмирения боевых скалок и поварешек.
Мимо него торопливо прошла группа из четырех человек в легких скафандрах: врачи спешили проверить Анюту. Мартин ускорил шаг и, обогнав группу, подбежал к комнате первым и постучал в окно. До взятия и проверки анализов оставались считанные минуты, и максимум через час мир приобретет кое-какие цвета или же насовсем останется черно-белым.
Врачи открыли дверь в лабораторию, из метровой кабинки повеяло морозящим холодом. Мартин задрожал, по коже забегали мурашки. Врачи столпились кучкой в замороженном пространстве и закрыли дверь.
Мартин чертыхнулся: даже здесь был холодильник.
«Если Анюта заражена, то для проникновения в ее комнату потребуется украсть скафандр, иначе превращусь в ледышку и отойду в иной мир намного раньше друзей», - подумал он, махнул проснувшейся девушке рукой и ободряюще улыбнулся. Анюта улыбнулась в ответ, после чего отворилась внутренняя дверь, в комнату вошли врачи. Анюта проворно юркнула под одеяло, чтобы не замерзнуть.
- Потом поговоришь! - сказал один из врачей, закрывая широкое окно занавеской, сделанной из горизонтальных металлических полосок солнечно-желтого цвета.
- Конечно, потом, - пробормотал Мартин, пожимая плечами. - Куда я денусь?
Он постоял немного, глубоко вздохнул и перешел к соседнему окну: посмотреть, чем занимается Иван. Неожиданно вспомнилось, сколько мелких пакостей они творили на пару с царевичем, как весело и интересно проводили время. А сколько раз они доводили до бешенства высокопоставленных придворных, и вовсе не поддавалось описанию. Но каждый раз после этого разъяренные вельможи гонялись за царевичем и слугой по дворцовым коридорам, намереваясь надрать, а особо тяжких случаях и вовсе оторвать уши за свершенные проделки. А сколько планов было на будущее, после возвращения из похода! Одних задумок хватило бы лет на сорок, а их выполнение и вовсе заняло бы четыре жизни. Но теперь эти идеи никогда не станут реальностью. Не будет больше ни веселых развлечений, ни поездок по заграницам в поисках всякой всячины. Не будет ничего. Только маленький холмик и могильный крест с надписью о том, что здесь «покоится Иван-царевич».
Как ни странно, но вознамерившийся отоспаться царевич успел встать ни свет, ни заря, и теперь сидел с закрытыми глазами в просторном кресле. Наверное, раздумывал над тем, получилось бы переиграть ситуацию с яблоками так, чтобы не держать в руках смертельный фрукт, или нет? Или все-таки он банально спал: теперь от царевича всего можно ожидать.
Как жаль, что теперь он выйдет из комнаты только через неделю, когда станет живым мертвецом. Когда датчики на его теле определят момент остановки сердца, комната автоматически перейдет под власть Снежной Королевы: из торчащей из стены трубы хлынет холодный газ, и комната превратится в огромную морозильную камеру. Заледеневшего царевича со всеми предосторожностями вынесут на улицу, музыкальная шкатулка пришельцев сыграет космический похоронный марш, и рядом с могилой Змея Горыныча появится новая могилка.
А если врачи найдут бактерии у Анюты, могил станет четыре: Горыныча, Ивана, Анюты и Мартина.
И история о поисках молодильных яблок закончится тем, что главные действующие лица останутся навеки молодыми. В плохом смысле этого слова.
Финал.

Глава 4
Поместив Ивана и Анюту под замок, пришельцы принесли им кучу журналов с фотографиями центрально-галактических звездных систем и планет, но в основном журналы рассматривала вездесущая кукла Юлька. Вот и сейчас, удобно расположившись на письменном столе в углу кабинета, она с умным видом перелистывала страницы толстого туристического буклета.

- Везет тебе, Юлька! - вполголоса сказал Мартин. - Спокойно сидишь рядом с зараженными людьми и не боишься за собственную жизнь.
Кукла оторвалась от просмотра и повернула голову в его сторону.
- С добрым утром, Мартин! - непривычно вежливо поздоровалась она.
- Да какое же оно доброе? - возразил он.
Кукла подозрительно ухмыльнулась.
- Поверь мне на слово, Мартин, оно доброе! - сказала она, - Для тебя особенно.
- Почему?
- Потому что я ночью решила: чтобы царевич не горевал последние дни, надо сделать так, чтобы они показались ему бесконечным годом! Правда, я здорово придумала?
Мартин поперхнулся воздухом и закашлялся: не кукла, а настоящая садистка со стажем! Зная ее характер, не стоит сомневаться в том, что Иван встретит смертный час с огромным облегчением, твердо зная, что на том свете вредной куклы Юльки не будет рядом!
- А я все слышал, - отозвался царевич, потягиваясь, но не открывая глаз. Теперь, когда ему оставалось жить всего неделю, торопиться было некуда. Хотелось насладиться каждой секундой жизни и получить удовольствие от обычного ничегонеделания.
- Наконец-то проснулся, лежебока! - воскликнула Юлька. - Не прошло и ста лет.
- Между прочим, я на спине лежу! - полусонно пробормотал Иван. - Сидя.
- Сидя люди лежат на другой части тела. Сказать, на какой, или сам догадаешься?
Царевич глубоко вдохнул и выдохнул. Споры с куклой отнимали большую часть времени, и он никак не мог понять, для чего Анюта взяла такую вредную куклу с собой в дорогу. От ее придирок деваться некуда. Неужели Юлька в доме была покладистой и доброй, а как отправилась в дальние странствия, оставила свою добропорядочность, чтобы та не износилась в пути?
- Иди в баню! - попросил он.
- Грубиян! - сквозь зубы ответила кукла. - На вот, журнальчик лучше посмотри. Там фотография планеты с зеленым небом, ты сроду ничего подобного не видел!
- Юлька, ты вредина! - пробормотал Иван. - Дай мне выспаться хотя бы сейчас!
- После смерти отоспишься! - ответила Юлька. - Смотри, пока есть возможность.
- Злюка! - Иван приоткрыл правый глаз. Необычный цвет неба не произвел на него никакого впечатления, и царевич заразительно зевнул. - На картинке можно изобразить все, что угодно, даже красное небо в желтую полоску и с квадратными облаками. Хочешь, я тебе такую нарисую?
- Сам смотри эту гадость! - буркнула Юлька.
- Как знаешь, - сонно ответил царевич. - Зря отказываешься, она получится намного красочнее твоих картинок.
- А, между прочим, в журналах рисунков нет! - Юлька показала на кипу принесенной пришельцами литературы. - Эти штуки называются фотографиями. Пришельцы умеют переносить реальность на бумагу один в один! Ты посмотри, как там красиво!
- Везде красиво, где нас нет! - махнул рукой царевич.
За подтверждением его слов не нужно было далеко ходить: отведенная под жилье царевича комната был отделана в спокойных беловатых тонах, а за окном, в коридоре, полы были сделаны из цветного бетона, к стенам прикреплены длинные полосы из мрамора, а на потолке находились приличные даже для дворцов люстры и лепнина. Красотища, мимо которой царевич прошел всего один раз, находясь в защитном скафандре и не имея возможности прикоснуться к описанному великолепию.
- А знаешь, что? - мечтательно заявила кукла. - Вот попрощаюсь я с вами на веки вечные и попрошу пришельцев отправить меня в центр Галактики, чтобы посмотреть на эту красоту лично.
- Юлька, не дури! - устало заметил Иван. - Ты настолько ехидная, что пришельцы выбросят тебя в открытый космос максимум через два часа после взлета!
- А я…
- Упадешь звездочкой на землю, и кто-то загадает одно несбыточное желание. Вот и все.
Кукла растерялась, не зная, как ответить.
- Я еще подремлю часок, - извинился царевич. - Мартин, не переживай, отец ничего тебе не сделает за то, что ты вернулся, а я - нет. Возвращайся смело! И накажи ему, пусть назовет моим именем новый сорт яблок.
- Он еще о яблоках думает в такой момент! - буркнул Мартин.
- Вот-вот! - поддакнула Юлька. - Лучше привыкай к вечному упокою, пока есть время… Ой!
Ловко брошенная царевичем безделушка сбила ее со стола.
- Юлька, не злобствуй! - пригрозил царевич. - У меня тут много увесистого хлама под рукой.
- А я… а я… - кукла попыталась приподнять импровизированный снаряд, чтобы швырнуть его в царевича, но тот оказалась неподъемным. - Жестокие пришельцы, не могли создать легкие предметы!
- Надо было подсказать твоему создателю, чтобы он выковал тебя, а не сшил из тряпок! - посоветовал царевич.
- Где я его сейчас искать буду? - огрызнулась кукла. - Ладно, царевич, повезло тебе: я не брошу камень. Я не такая! Я вежливая!
Мартина тронули за плечо. Он оглянулся и увидел Ягу.
- Как царевич? - спросила она, как бы невзначай прикрыв рукой разговорное устройство, чтобы Иван ничего не услышал.
- Держится! - ответил Мартин. - Вида не подает, во всяком случае. Подозреваю, что за счет ехидства Юльки. Именно кукла не дает ему окончательно упасть духом.
Яга предложила отойти и сесть в кресла у стены: пришельцы специально установили несколько штук ради гостей. Персоналу садиться в кресла было категорически запрещено, и потому ни на одном этаже в коридоре не было ни единого места, где можно было присесть. Директор института считал, что отдых в коридоре отрицательно сказывается на трудовой деятельности, и потому ученые и лаборанты имели право на перерывы только в собственном кабинете.
- У меня две новости, - объявила Яга, усаживаясь в крайнее кресло. - Одна хорошая, одна плохая. С какой начинать?
Мартин подумал.
- С первой, - лаконично ответил он. - Какая разница, собственно, от порядка ничего не изменится: все равно узнаю все новости.
- Как скажешь! - согласилась Яга. - В общем, дело так: Григорий только что связался со мной по зеркальцу и рассказал о том, что в старинных записях на самом деле есть упоминание о волшебной воде, способной вылечить царевича даже в том случае, если он умрет! - голос старушки стал звонким, - Понимаешь, в чем дело? Если Григорий прав, то нам под силу не только восстановить здоровье Анюты и Ивана, но и оживить погибшего Горыныча! Осталось только найти волшебную воду.
- Да ты что?! - воскликнул потрясенный Мартин. Новость, образно выражаясь, вырвала землю из-под его ног, и если бы Яга заблаговременно не усадила его, Мартин едва ли устоял бы на месте. - На самом деле?! Она спасет друзей?! Я отправляюсь на поиски прямо сейчас.
- Погоди, Мартин! - предупредила Яга. Накопленный за долгие годы жизни опыт показывал, что чем больше надежды и сказочнее мечты, тем сильнее они разбиваются и превращаются в кошмары несбывшихся ожиданий. - Честно говоря, стопроцентных гарантий нет, и само упоминание о волшебной воде лекарством не является. Но минимальные шансы всегда лучше их полного отсутствия. Значит, возьмешься?
- Она еще спрашивает! Конечно, возьмусь! Уже взялся! - обиженно воскликнул Мартин. - А плохая новость?
Яга посмотрела в комнату царевича. Тот уже дремал, а кукла, перестав заниматься тяжелой атлетикой, вернулась к просмотру журналов, и теперь старательно перелистывала страницы в надежде отыскать среди фотографий звездных систем такую, которая непременно поразит отрешающегося от жизни Ивана. Мартин ждал ответа, и Яга не стала трагически молчать до тех пор, пока до Мартина самого дойдет, в чем дело.
- Пришельцы проверили Анюту и вынесли вердикт.
- Как, вынесли?! - изумился Мартин. - Так быстро? Они же еще не вышли из комнаты, когда они успели?!
- Проверить анализы - дело двух минут, но врачи намеренно ввели вас в заблуждение и сказали, что на проверку потребуется один час, чтобы согласовать план действий в зависимости от полученных результатов, и сообщили результаты Ор Лиссу по рации шифрованной фразой.
Мартин пожал плечами:
- Вроде не дети, а такой ерундой занимаются.
- Это не ерунда, - не согласилась Яга. - Я целиком на их стороне в этом вопросе. Сейчас Анюту проверяют на наличие обычных болезней - для отвода глаз. Как тебя вечером проверили. Она, как и царевич, уже не выйдет из комнаты, но до последнего будет думать, что ее не выпускают из-за лечения простуды, обнаруженной во время медосмотра: частые хождения куклы не способствовали теплому климату в комнате. Бактерий в организме Анюты меньше, чем у Ивана, и возможно, что она проживет дольше, но если ты не найдешь лекарство, ее ничто не спасет.
- Значит, вы не скажете ей правду?
- Нет, - ответила Яга. - Ни ей, ни Ивану.
- Анюта заподозрит неладное, если меня к ней не пустят!
Яга кивнула: был предусмотрен и такой вариант развития событий.
- Я объясню ей, что тебя срочно направили на поиски лекарства для царевича. Мы дадим ей призрачную надежду на то, что через неделю Анюта выйдет из карантина, но только в твоих силах сделать эту надежду реальной. Проблема состоит в том, что поиски придется вести с нуля. Маг отыскал древнюю карту места, где течет вода - хоть сейчас по ней иди, но пришельцы уже сравнили собственную карту Земли с пересланной магом и не нашли ни одной стопроцентно подходящей территории. Ор Лисс считает, что за прошедшие с момента составления карты тысячелетия местность неузнаваемо изменилась из-за извержений вулканов, потопов или землетрясений. Я пыталась отыскать нужное место с помощью тарелки-всеглядки, но она не способна показать точное месторасположение того, что защищено от «волшебного глаза», а это вода относится к числу защищенных объектов. Пока Григорий бьется над тайной карты, тебе придется проверять земли одну за другой примитивным методом осмотра предполагаемых мест. В общей сложности отдаленно похожих районов… м-м-м… триста семьдесят пять.
- Господи, боже!!!
- Не паникуй: если верить Григорию насчет ее волшебных свойств, то у тебя куча времени на поиски. Мы с Ор Лисом решили, что Ивана и Анюту будут держать в комнатах до последнего дня их жизни. Успеешь найти воду за семь дней - хорошо. Опоздаешь, а они превратятся в живых мертвецов - тоже не беда. Их заморозят, а тела сохранят в стеклянных холодильниках до твоего приезда. Единственная грозящая тебе неприятность - что на поиски воды уйдет много времени. День, неделя, год или десятилетия - этого никто не знает.
Пришельцы проходили мимо по коридору, спеша в рабочие кабинеты, и были полностью погружены в собственные проблемы, но Мартину казалось, что они специально уткнулись носами в страницы открытых журналов, чтобы не смотреть ему в глаза. Хотя он понимал, что их вины в произошедшем нет.
- А как я узнаю, что нашел именно волшебную воду?
- Очень просто: проверишь воздействие воды экспериментальным путем, опустив в ручей растение или подопытного зверька. Если с ними случится нечто такое, что обычно не происходит, когда они попадают в воду, то ты нашел то, что нужно.
- Слишком расплывчато, - заметил Мартин. Как поведут себя растения и животные в подобной ситуации - одному богу известно. Окуни зверей что в простую, что в волшебную воду - одинаково скажут «буль-буль» и пойдут ко дну. Или в волшебной воде они не умрут, а будут делать «буль-буль» каждый раз, когда их окунать в воду? Живодерский метод. - А что-то конкретнее есть?
- Волшебная вода обладает запахом, но он неуловим для человеческого носа.
- Усилю обоняние заклинанием, - решил Мартин. - Григорию это по силам.
- Смело, но безрассудно, - заметила Яга.
- Почему это?
- Мозги расплавятся от обилия сильных запахов. У меня другая идея: отыщи в северных лесах говорящего волка. Захочет ли он помочь или сразу укусит - не знаю, но убедишь его - отправится с тобой на поиски воды, ему все равно делать нечего.
- Говорящий волк - это же сказки!
- Ага. Как и я, - отпарировала Яга. Мартин призадумался: аргументы убедительные. Но отыскать и постараться взять в помощники волка, который может помочь или с тем же успехом просто-напросто его съест - это где-то за гранью разумного.
- А его месторасположение по тарелке узнать получится?
- Нет. По той же причине, что и воду.
- То есть? - не понял Мартин. - Он тоже защищен от волшебного глаза?! Каким образом? Он, что, лесной волшебник?
Воображение нарисовало волка, стоявшего на задних лапах перед столом с пробирками в костюме алхимика и с остроконечной шапочкой, из-под которой торчали острые серые уши. Волк схватил передними лапами большую пробирку, поднес ее ко рту и одним глотком выпил содержимое. Удовлетворенно выдохнул серым дымом и закрыл глаза. А когда открыл, то черные зрачки сменили цвет на пронзительно красный.
- Не в этом дело, - сказала Яга.
Красочное видение поблекло и растворилось в туманной дымке. Перед Мартином снова были стены коридора, и стоявшая поблизости Яга объясняла подробности биографии волка.
- У него были хорошие покровители в свое время: он спас жизнь одному волшебнику, и тот укрыл его от поисков волшебными поисковиками. Волка и в обычную подзорную трубу не всякий раз увидишь. Он опасается охотников, потому что боится, что его используют в своих целях. Убьют, иначе говоря, и сделают чучело на потеху публике.
- Час от часу не легче! - проворчал Мартин. Нынешние поиски тоже можно назвать использованием волка в личных целях. - Но почему он боится показаться на глаза, если защищен волшебством?
- Это не панацея. Даже у защищенных и неуязвимых есть слабое место, и волк не хочет, чтобы враги определили, в чем заключается его слабина. Если помнишь, у легендарного героя древних сказок Ах-из-леса таким местом была пятка, за которую его держал волшебник, окуная в чан со специально приготовленной настойкой.
Мартин кивнул: легенды из завоеванных Императором южных царств отличались от сказок большинства стран. Было в них что-то трагичное, и счастливый финал означал только одно: существует продолжение, в котором хорошее уходило в прошлое, и вроде бы наладившаяся жизнь героев давала глубокую трещину. А последней точкой в цепи легенд была гибель бедного героя, забытого всеми и доживающего свой век в тоскливом одиночестве. Мартин не мог понять одного: зачем волшебник держал Ах-из-леса за пятку? Мог и полностью окунуть. В чане не утонешь, его успеют перевернуть и вылить воду, в случае чего.
- Таковы законы волшебства, - пояснила Яга.
- А за волосы его не могли схватить? Это больно, но не смертельно. С волосами хоть что делай - организму хуже не будет. А то попали герою в пятку стрелой, и стало одним неуязвимым меньше.

Предыдущая страница 5 Следующая страница


Семь дней Мартина 6

- Торопливость подвела. Будущего героя поторопились сделать неуязвимым, когда у него еще волосы не отросли. Вот и пришлось держать за пятку. Но мы с тобой обсуждали волка, ты не забыл?
- Расскажи о нем подробнее, - попросил Мартин. - Как он выглядит?
Перед мысленным взором вновь предстал внушающий уважение и страх серо-белый волк с блестящими клыками и пронзительным взглядом. Что заставит его прислушаться к просьбе о помощи?
- Описать… - Яга призадумалась. - Он похож на других волков, разве что ростом побольше.
- Гигантский, значит, - повторил Мартин. - Хоть что-то.
- Держи зеркальце.
- Зачем? - оторопел Мартин: слишком резкой оказалась смена темы разговора. - У меня грязь на лице? Почему ты раньше не сказала?
- Это для переговоров с магом! - укоризненно ответила Яга.
- Через зеркальце?! Каким образом?
- А что тебя смущает? Оно тоже волшебное, обладает массой занятных возможностей. Но в основном, чешет языком. Держи, пригодится!
Мартин взял подарок, полюбовался на отражение, перевернул зеркальце и увидел на обороте клеймо мага Григория.
- И как с ним работать?
- Вызываешь мага и ждешь ответа.
- А тебе не надо? - спросил Мартин, засовывая зеркало в карман рубашки.
- Переживу, - отмахнулась Яга. Судя по ее взгляду, она избавилась от зеркала с огромным облегчением, но в чем дело, Мартин понял далеко не сразу. - Мне причесаться - и обычные зеркала найдутся, а с помощью этого Григорий перескажет тебе найденные записи или даст совет в трудной ситуации. Но по пустякам его не беспокой, а то в «игнор» поставит, и никаких советов больше не получишь.
- Куда поставит? - не понял Мартин.
- Не куда, а во что. Будет игнорировать тебя время от времени, - пояснила Яга. - А начнешь болтать лишнего, и вовсе забанит.
- Чего сделает?! - возмущенно воскликнул Мартин. - Хватит издеваться, я не понимаю магических терминов, на пальцах покажи!
- Привыкай! - повеселела Яга. - Скоро эти слова узнает каждый второй. Григорий намеревается завалить царства-государства говорящими зеркалами. В общем, «игнор» означает, что после этого ты с магом никогда не поговоришь.
- Если я не найду волшебную воду, мне не с кем будет разговаривать по этому зеркалу, - с набежавшей тоской заметил Мартин. - Завали маг планету зеркалами годом раньше, мы давно бы выяснили, что молодильные яблоки уже не молодят, и я не переживал бы за жизнь Ивана и Анюты.
- Если бы, да кабы - давно б как сыр в масле катались! - вздохнула Яга. - Ну, лети, Мартин, время не ждет! Удачи тебе! Ступа у входа. Как управлять - знаешь.

Глава 5
Проснулся Правич оттого, что кто-то бесцеремонно дергал его за ногу. Спросонья воображение нарисовало ужасающую картину: волки за ночь натаскали бревен к дереву, дотянулись до обуви и теперь дергают за нее в попытках стянуть Правича с дерева. Константин покрылся холодным потом и дернул ногой, пытаясь освободить обувь из волчьих зубов.

- Карр! - недовольно отозвался воображаемый волк. Правич открыл глаза.
Волки, как и прежде, были заняты поглощением туши, и на Константина обращали внимание постольку-поскольку. А до ноги докапывалась обычная ворона. Она сидела на левом ботинке, раскачивала ногу и наслаждалась процессом. И оказалась жутко недовольна тем, что хозяин ноги вздумал брыкаться.
Около дерева сидело несколько сытых волков, наблюдающих за покачивающейся вороной и получавших от этого процесса удовольствия не меньше, чем сама каркуша. Правич со своим недовольством остался в гордом одиночестве.
- Брысь отсюда! - приказал он, дергая ногой посильнее. Ворона раздраженно каркнула: лишают любимой игрушки! Слетела с ноги и присела на ветку соседнего дерева. Повертела головой и сказала укоризненно:
- Ка-а-а-р!
- А мне-то что? - ответил Правич.
Он широко зевнул и прислонился к стволу. Голова немного кружилась от голода, но пустой желудок уже не напоминал о том, что пора заполнить его чем-нибудь вкусненьким и по возможности горячим.
Ворона взмахнула крыльями и улетела, прокаркав напоследок что-то не особо вежливое.
- И тебе того же, черная курица! - Правич проводил ее убийственным взглядом. Посмотрел на свои руки и завистливо вздохнул: размахивай ими не размахивай, а присоединиться к летящему на юг птичьему клину не удастся никогда. Даже взлететь толком не получится. Только подпрыгнуть и тут же приземлиться.
Он поежился от усиливающегося холода: действие заклинания подходило к концу.
Лишенные веселого представления волки поплелись к погибшему монстру.
С рассветом пиршество набрало новые обороты: осталась не съеденной большая часть туши, хотя волки отрывались по полной программе за прошлые и будущие голодные времена.
Правич прикинул: при таком темпе поедания ему не сойти с дерева как минимум неделю, а за это время он окончательно превратится в тощего дистрофика. Вороны обнаглеют окончательно и начнут качаться на его ногах с утра до вечера, не взирая на слабые протесты.
- Дожил, машувать! - выругался он. - Служить помощником знаменитого колдуна, а умереть в роли скрипучих вороньих качелей!
Развязав узел и замотав веревочку на ладонь, Правич положил моток во внутренний кармашек: пригодилась один раз - понадобится и во второй. Но сидеть здесь до тех пор, пока волки не превратят здоровенную тушу в обглоданный скелет - себя не любить. Надо бежать. Перепрыгивая, перешагивая, переползая - как угодно, лишь бы не остаться здесь навечно. Сгинуть в лесу и умереть от голода под довольное чавканье волков и радостное карканье развлекающихся ворон - такое только злейшему врагу на день рождения пожелаешь.
- Черт с вами, я пошел! - объявил Правич, вставая на ветку. Как ни странно, подняться удалось с первой попытки. Даже боли он больше не чувствовал - ноющая вчерашним вечером спина уже не давала о себе знать: яблоко не только молодило, но и лечило от некоторых болезней.
Державшееся на нуле настроение медленно, но верно пошло в гору. Осталось убраться от волков куда подальше - и впору устраивать настоящий праздник.
Слишком высоко карабкаться на дерево Константин не стал: верхние ветки ненадежны, их легко сломать и сорваться. Второй раз падать на землю - перебор, вчерашнего падения хватило по уши. Выбрав ветку потолще, Правич осторожно двинулся в сторону ближайшего дерева.
Ветка опасно затрещала на третьем шажке. Константин остановился: еще шаг, и ветка обломится, а неудавшийся прыжок превратится в удачное падение на головы волкам. Хищники быстро бегают, этого у них не отнять, но использовать себя в качестве ездовых собак не позволят, скорее съедят или искусают того, кто посмел на них упасть.
- Ненасытные твари! - презрительно сказал помощник колдуна. - Все равно моя возьмет: я не стану вашей едой.
- Карр? - раздалось над ухом вопросительное воронье.
Правич вздрогнул.
- Карр! Карр! - утвердительно ответили вопрошающей.
Константин поднял голову: в метре от него на ветке сидели уже две вороны. Первая была знакома благодаря утреннему качанию ноги - Правич узнал ее по отметине на клюве. Вторая - подружка первой, раз уж они сидят рядышком и дружно смотрят на старания человека.
- Вернулись, черт бы вас побрал! Ждете, пока я устану и вытяну ноги, чтобы вы могли на них покачаться, да? Только подлетите ко мне, таких пинков надаю - на всю жизнь хватит выздоравливать!
Он запустил в них сорванной шишкой, но вороны и не подумали взлетать. Нехотя расправили и сложили крылья, да лениво подпрыгнули на ветке.
Правич сжал губы и сосредоточился на прыжке: ворон на век хватит, сейчас надо делом заниматься.
- Главное, не промахнуться мимо ветки при приземлении, - еще раз повторил он, - иначе вместо ворон придется иметь дело с волками.
- Кар?
- Кар!
Вороны явно что-то затевали.
- Сейчас как каркну…, тьфу, как прыгну, - пригрозил Правич, - и вы у меня докаркаетесь!
Сырое воронье мясо по всем статьям проигрывает хорошо прожаренной курице, но в данный момент выбирать не приходилось: вороны сами напросились на то, чтобы им свернули шеи и использовали в качестве завтрака или обеда - смотря, когда удастся их поймать.
Прыгнув на выбранную ветку, Константин упал на нее животом и обхватил, что было силы: ветка закачалась и предательски затрещала.
- Но-но-но-но-но!!! - теряя самообладание, закричал Правич. Волки перестали есть и обратили взоры на ползущего к основанию ветки человека.
- Кар? - спросила первая ворона.
- Кар! - мрачно ответил вторая.
- Они у меня точно получат, - пообещал сам себе помощник чародея. Он пополз вперед и почувствовал себя в полной безопасности, когда уткнулся лбом в ствол дерева. Ветка все еще качалась, но уже не трещала.
Осталось тем же способом пропрыгать пару километров, и тогда волки останутся далеко в стороне. Но есть один минус, о котором Константин подумал только сейчас: организм быстро уставал из-за отсутствия еды, а расположение Правича относительно волков изменилось всего-навсего на три метра. При таком подходе для преодоления двух километров придется прыгать раз семьсот-восемьсот, не меньше. Никаких сил не хватит.
Плюс: вороны сдохнут от смеха, наблюдая за его неуклюжими прыжками.
Минус: вслед за воронами подохнет он сам.
«И что я буду делать после того, как преодолею эти несчастные километры?» - задумался Правич. Уже сейчас он заработал кучу царапин, ноги и руки дрожат от нервного напряжения, а что будет после сотого прыжка, не говоря о семисотом? Силы останутся только на то, чтобы повиснуть в виде гигантского листа, рискуя свалиться на относительно мягкую землю. Вороны мигом окажутся тут как тут и нахально устроят из него качели-карусели. Одно хорошо, осенью комаров нет, давно бы всю кровь выпили.
Константин встал.
- Все равно допрыгаю! - твердо произнес он. Вороны скептически каркнули и перелетели поближе, чтобы посмотреть на редкое шоу «с первого ряда»: когда еще такие акробаты в лесу появятся? Правич повторил: - Допрыгаю!
Но подготовка к каждому новому прыжку занимала все больше и больше времени, и вскоре помощник чародея сообразил, что до вечера сумеет прыгнуть не больше пятидесяти раз. Отсутствие сил и опыта в подобных делах играло против него, и когда Правич чуть не сорвался во время очередного прыжка, от былой уверенности в успехе не осталось и следа. А когда они посмотрел назад, то и вовсе помрачнел: до ели, с которой он начал свое путешествие, рукой подать, а два часа безоглядных прыжков привели к тому, что он прыгал не по прямой линии, а уходил в сторону, и его перемещение напоминало хождение по огромному кругу.
И волки - сволочи такие! - вместо того, чтобы наедаться на три зимы вперед, присоединились к воронам в роли зрителей и внимательно следили за тем, как человек пытается присоединиться к обществу белок.
- Дело - дрянь, - проворчал Константин: прикинув потраченное время, он понял, что преодоление выбранного расстояния займет столько же времени, сколько волки потратят на съедение туши, не меньше. Продолжать прыжки бесполезно: мало того, что дико устал и перецарапался, так и пользы не видно. - Бездарно сгинуть в глуши - лучше бы меня вчера убили!
- Кар?
- Кар!
- Не дождетесь!
- Кар?
Уставший Правич привязал себя к дереву. Остается два варианта: дождаться ухода волков или, чем медленно и мучительно умирать на ветке, спуститься на землю и принять быструю смерть от волчьих клыков. Но сегодня еще охота жить и особенно наподдать воронам за попытки использования ног в качестве качелей. А спуститься… Спуститься можно и завтра. Возможно, пресытившиеся волки к тому времени и не взглянут в его сторону, и появится шанс остаться в живых.
В ожидании нападения ворон прошло не меньше часа, но хитрые каркуши словно понимали его задумку пнуть их куда подальше и улетели, едва он закрыл глаза.
Константин сидел в полудреме до тех пор, пока не услышал тихий человеческий голос. Решив, что от голода начались звуковые галлюцинации, Правич открыл глаза далеко не сразу: не хотел лишать себя последних иллюзий относительно своего здоровья. А когда открыл, то не поверил увиденному: в нескольких метрах над землей на потрескавшейся деревянной ступе летел парень, которого колдун Эрбус намеревался обменять на молодильные яблоки.
Откуда только силы взялись: у Правича зачесались руки набить морду бывшему пленнику за все хорошее. Но намного больше ему захотелось отобрать летающий аппарат. Тихий, бесшумный, скоростной - чего еще надо для того, чтобы убраться отсюда живым и здоровым?
Парень зачем-то осматривал волков, и ступа медленно двигалась в сторону дерева, на котором прятался помощник чародея.
- Будем жить, - пробормотал он, собирая все свои силы. - Ну, приятель, давай… Ближе лети, ближе… Подлетай сюда, еще ближе… Ку-ку!

Глава 6
Ступа стремительно описала полукруг и пошла на посадку. Мартин приказал ей сбавить скорость: влететь в густой лес при обычной скорости - как минимум зубов не досчитаешься при столкновении с деревьями.

Ступа летела на высоте в полметра, и следить за дорогой не было нужды: пролетит даже над топью, никакие водяные-лешие не утянут.
По словам Яги, говорящий волк последнее время жил где-то здесь.
- Ну, и местечко он выбрал для обитания! - бормотал Мартин.
В лесу было по-осеннему темно и мрачно - в два счета депрессию заработаешь. Раздался резкий звук, и Мартин приказал ступе остановиться: если упавшие на землю ветки не научились хрустеть самостоятельно, то неподалеку от него кто-то двигался.
Возможно, к нему присматриваются обитатели леса - мол, что это за неведомая зверушка объявилась на зиму глядя? Если нога человека не ступала сюда в последние годы, на его появление всяко обратят внимание. Вопрос в том, кто наблюдает? Тот самый волк или другой зверь, затаившийся поодаль и гадающий, кто перед ним находится: хищник или будущая еда? Вопрос для лесных жителей актуальный, как никогда: от этого зависит их дальнейшее существование.
Мартин крепко сжал рукоять меча и крикнул:
- Кто здесь? Выходи, пока цел!
Наступивший на ветку не ответил. Стало быть, за ним следит не зверь, а человек: зверь от крика бросится прочь или ринется в атаку. Только человеку придет в голову затаиться на месте и дождаться удобного момента. Придется воспользоваться доступным волшебством и определить, кто решил поиграть в лесные прятки.
- Хорошо, что кошек нет, списать не на кого, - пробормотал Мартин. Он достал из кармашка зеркальце, протер рукавом стекло и прошептал заветную фразу. - Свет мой зеркальце, скажи, да всю правду доложи!
Из зеркальца вырвался сноп света.
- Покажи того, кто за мной следит!
- Ты прекрасен, спо… - громким сладостно-бархатным голоском протянуло зеркальце, но почему-то не договорило, а запнулось на самом интересном месте, - Прости, чего ты спросил?
- А потише нельзя? - укоризненно спросил Мартин. - Сейчас последняя крыса в лесу решит, что я прилетел в лес полюбоваться своим неотразимым видом. Доказывай потом, что я не верблюд!
- Неотразимым видом у нас обладают исключительно вампиры, - зеркальце перешло на шепот. - Повтори, чего спросил, а то доотвечу на вопрос по умолчанию!
- Покажи того, кто за мной следит, - повторил Мартин. - А насчет собственной красоты я и так знаю, что «спору нет».
Зеркальце покрылось туманной дымкой и явило его взору притаившегося за деревом бородатого мужика с топором в руках, прислушивающегося к беседе.
- Не волк… - задумчиво пробормотал Мартин. - Разбойник? Покажи его компаньонов.
- Момент! - зеркальце помигало, показало пустые места в радиусе одного километра и прошептало, что мужик бродит по лесу сам по себе.
Это меняло дело.
Мартин выхватил меч, и ступа по его приказу устремилась вперед. Если мужик решил поживиться за его счет, то ему недолго осталось радоваться жизни.
«А если не решил? - промелькнула мысль. - Убить невиновного?»
Придется уточнить.
Мартин подлетел к мужику со спины, ткнул ему в спину мечом и гаркнул:
- Руки вверх!
Седых волос на голове и адреналина в крови у бедняги добавилось прямо на глазах. Он вздрогнул, шустро отскочил и метнул в Мартина остро отточенный топор. Мартин юркнул за дерево, и топор крепко вонзился в ствол.
- Сгинь, кикимора болотная! - дрожащим голосом прокричал мужик.
- Кто?! - вырвалось у изумленного Мартина. - Да я тебе за такие слова так сгину, что небо с овчинку покажется!
Ступа вылетела из-за укрытия. Бородатый незнакомец увидел, что перед ним далеко не кикимора, а вполне нормальный озверелый человек, и воскликнул:
- Парень, не дури! - фраза прозвучала на излишне высокой ноте. - Я думал, ты из лесной нежити!
- Потрясающие обознатушки! - мрачно протянул Мартин. - Теперь моя очередь ошибиться.
Он выдернул топор из дерева и швырнул его обратно во владельца. Тот отскочил, и топор вонзился в сухую ель в полуметре от него. Ель задрожала, облачком осыпались рыжие иголки. Мужик ахнул и спрятался за деревом.
- Я не хотел! - прокричал он, по достоинству оценив силу Мартина. - Это случайно получилось, ради моей безопасности!
- А кто спорит? - отозвался Мартин, облетая дерево. Меч слегка подрагивал в вытянутой руке. Мужик обходил дерево одновременно с Мартином, оставаясь под защитой необъятного ствола.
- Нет, правда! - мужик подскочил к топору и дернул за рукоять, вырывая оружие из ствола. Иголки осыпали его с ног до головы, но мужик и не подумал отряхиваться. Мартин приближался, и он вновь укрылся за могучим стволом трехсотлетней ели, не рискнув метнуть в летающего противника оставшийся в запасе охотничий нож.
Они три раза обошли вокруг дерева. Мужик прислушивался к дыханию Мартина и ежесекундно смотрел то влево, то вправо, не зная, с какой стороны выскочит парень с оружием в руке. И вздрогнул, внезапно почувствовав, что в спину уперлось острие меча.
- Попался! - воскликнул Мартин. - Признавайся, сволочь, скольких людей зарубил и утопил в болотах?
- Хорош, парень! - мужик сглотнул, и на всякий случай отбросил топор, не дожидаясь, пока Мартин прикажет выбросить оружие. - Я не хотел тебя убивать!
- Так я тебе и поверил.
- Клянусь! Я думал, что ты - нежить или лесной убийца!
- Чего?!
- Ты что, никогда не слышал историй о лесном убийце одиноких охотников?
- Допустим… - ответил Мартин. Страшные истории о злом лесном духе, жестоко убивающем одиноких охотников, не раз рассказывали еще во времена его детства, но он не придавал им особого значения. Взрослые сами признавали, что охотники в основном гибли от когтей и клыков обычных диких зверей или от рук других охотников. Отдельных счастливчиков затягивала сначала алкогольная, а затем и болотная трясина. Лесной убийца фигурировал исключительно в страшных байках на ночь, чтобы спалось чутче. - И поэтому ты в меня топор метнул?
- Конечно! Испугался и метнул, - воскликнул мужик. - К тебе подкрадись и крикни над ухом - вообще заикой останешься!
- Угу, - сказал Мартин. Вроде сходится. Видно, что мужик не обманывает: лгать, чувствуя спиной острие холодного металла - дело опасное. - А почему ты с топором ходишь, как лесной маньяк, а не с обычным оружием, как все нормальные люди? Что за охотник без лука и стрел?
- А кто тебе сказал, что я охотник? Я не на зверей, а на деревья охочусь. То есть, решил дров наломать… в смысле, нарубить.
- И ты точно не маньяк-убийца?
- Да точно, точно!
- Докажи.
- Как?
- Сам придумай, - предложил Мартин. - Я знаю, что лесные маньяки сначала выбирают подходящую жертву, а затем пугают ее страшными историями и приказывают немедленно бежать следом, чтобы спастись от неминуемой гибели. Заводят ее в заброшенный дом, закрывают двери на засов и запирают амбарным замком, хватают острый топор и стеснительно признаются, что маньяки, которых все боятся - это они и есть. Вот сейчас я сделаю вид, что тебе поверю, а ты снова схватишь топор и убьешь меня!

Предыдущая страница 6 Следующая страница


7 Дмитрий Мансуров

Мужик отчаянно замотал головой.
- Н-н-н-не-не-не! - воскликнул он. - Не схвачу!
- Не верю!
- Клянусь, чтоб мне небо на голову упало и шишку набило!
Повисла тягостная тишина.
- Ладно, уговорил, - Мартин убрал меч в ножны. - И сколько разбойников ты угомонил таким способом?
- Если честно, ни одного.
- То есть? - изумился Мартин. - Они всегда побеждали?
- Нет, - ответил незнакомец, - Они предпочитали дать деру до того, как я запущу в них топором.
- Хм… А если это были не разбойники, а заблудившиеся грибники? Они к тебе за помощью, а ты их - топором гнать.
- На них не написано, кто они и откуда, - почувствовав, что меч больше не упирается в спину, незнакомец позволил себе расслабиться и повернуться. Мартин отметил, что ему на вид слегка за сорок. Судя по округлой физиономии, жил мужик сносно, и голодать не намеревался. В ухоженной бороде пробивалась седина, и он станет полностью седым лет через пять - десять, если, конечно, стрессовые встречи вроде сегодняшней не будут происходить каждый день.
- Логично, - заметил Мартин. Принцип путешествующего по глухому лесу: каждый встречный в первую очередь - притаившийся враг. Ведь когда ты сам идешь в глухой лес - тебе понятно, ради чего: грибы пособирать или ягоды, загнать оленя или себя во время погони за оленем до полусмерти, пострелять белок - да мало ли еще зачем? А когда туда же идут разные незнакомцы - еще бабушка надвое сказала, что у них на уме.
- Вот именно! - поддакнул незнакомец. - А теперь скажи мне, путник, кто ты, и почему летишь в ступе Яги?
- Сначала скажи, кто ты?
Мужик не стал упираться и напоминать, что он первый спросил, и командирским голосом ответил:
- Я здесь живу! А ты?
Мартин пожал плечами.
- А я нет!
- Смешно! - мрачным голосом отозвался незнакомец, не спуская глаз с Мартина и всё ещё полагая, что собеседник в любой момент вынет камень из-за пазухи и запустит им в лоб.
- Но это правда! - заметил Мартин. - Я на самом деле не местный.
- Хорош придуриваться! - укоризненно сказал незнакомец, - Я честно ответил, теперь твоя очередь!
Он все еще недоверчиво смотрел на Мартина, и тот решился:
- Я - путешественник Мартин! А тебя как звать?
Незнакомец облегченно выдохнул и представился:
- Павел.
- И что ты потерял в этой непролазной глуши?
- Она пролазная, - не согласился Павел. - А я, как и минуту назад, все еще здесь живу. Моя деревня в получасе ходьбы. Ты не видел ее? Я думал, ступы высоко летают.
- Как-то проморгал, - сконфуженно ответил Мартин. - Деревня маленькая, наверное.
- Нас там почти двести человек, так что сам думай, маленькая она или нет. А вообще, заходи в гости, сам все увидишь.
- Двести человек, - повторил Мартин задумчиво, - А чем на жизнь зарабатываете?
- Ничем, - ответил мужик недоуменно, - деньги у нас не в ходу. Это ж такое проклятие, что с ними лучше не иметь дела: только появятся, сборщики налогов нас моментально отыщут и потребуют себе львиную долю прибыли. А так мы живем на то, что сами ловим и выращиваем. Хм, а ты, судя по всему, городской, раз о деньгах разговор завел. Тебя-то каким ветром в наши края занесло?
- Ищу гигантского говорящего волка, - честно признался Мартин. - Надо с ним поговорить.
Павел посмотрел на него с явной жалостью.
- Ты точно городской! - воскликнул он убежденно. - Только они верят в сказки о лесных чудовищах. Парень, извини, конечно, но, по-моему, тебя хорошенько приложили по макушке сборником сказок!
- Почему это?
- С волками у нас только сумасшедшие разговаривают! - пояснил Павел. - А если волки им еще и отвечают, то дело совсем плохо. Лечить надо беднягу, пока не поздно.
Последнюю фразу Мартин пропустил мимо ушей: живущие в глуши люди хотя и отличаются умом и сообразительностью - иначе не выжить в здешних условиях, - но несколько дичают вдали от цивилизации и разговаривают, не выбирая выражений.
- Мне Баба Яга о волке рассказала, - пояснил он.
- Верю! - кивнул Павел. Но все же смотрел на Мартина с таким видом, словно никак не мог прийти к решению: либо ступа ему мерещится, либо перед ним находится сама Яга, умело замаскировавшаяся под молодого человека. А что, она и не такие хохмы может устроить. Зря, что ли, с Кащеем в друзьях ходит?
- Так водится здесь гигантский волк или нет?
- С кем?
- Хотя бы сам по себе.
- Я видел его много раз - в кошмарных снах, но наяву не сталкивался ни разу! - признался Павел. - Ты не против, если я попутно делом займусь?
- Нет. Занимайся, чем хотел, мешать не буду.
Павел подхватил топор, в три удара перерубил высохшее деревце. Накренил его, уронил на землю и приступил к рубке веток. Горка хвороста стала расти, как на дрожжах.
- Знаешь, - поделился Павел своими соображениями, - я уверен, что истории о гигантских волках - это сказки для простаков вроде тебя! Если ты богат воображением, то в темноте и не такие звери померещатся. Вот, к примеру, сосед недавно рассказывал, что видел в небе падавшего человека, за которым несся здоровенный монстр без крыльев. Мало того, в небе летел ковер, и его преследовали огромные тарелки, стреляющие солнечными лучами! Можешь себе такое представить? Бред такой, что ни в какие ворота!… А еще говорит: при падении монстра громыхнуло так, аж деревья закачались. Признаюсь: я почти поверил, но тут вернулись лесорубы. Они и пояснили, что грохот был, но это не из-за пригрезившегося монстра, а от поваленного ими высоченного дерева.
- Тарелки, говоришь? - переспросил Мартин. Описанная картина до боли напоминала вчерашнее сражение. «Неужели битва с колдуном проходила над этими местами? Невероятно!» - Это не сказки.
- Ну, вот, опять двадцать пять! - воскликнул Павел. - Ты сам это видел, что так говоришь?
Он отбросил в кучу хвороста последние ветки, и взялся за следующее сухое дерево.
- Да.
Павел вытаращил глаза.
- Серьезно?!
- Клянусь!
- Ничего себе… - восхитился Павел. - Значит, меня не обманули?
- Нет, тебе сказали правду, только ты не поверил.
- В таком случае, я тебе завидую, Мартин: со мной ничего подобного не приключалось. Так и быть - когда вернусь - извинюсь перед человеком.
Он разрубил очищенные от веток стволы на двухметровые бревнышки, сложил ветки и сноровисто связал их веревкой.
- Поможешь донести?
- Запросто, - Мартин подхватил вязанки хвороста, и полетел следом за Павлом, взвалившим тонкие стволы на плечи. Павел шел уверенно, просчитывая дорогу на десять шагов, и ни разу не зацепился грузом за ветки. Ступа летела следом, не торопясь его обогнать.
- Как давно вы тут живете? - спросил Мартин.
- Лично я - лет двадцать!
- А зачем? Что хорошего в такой глухомани?
- Что значит, в глухомани? - обиделся Павел. - Ты думаешь, что жизнь кипит там, где много людей? Нет, парень, где много людей - там только они и кипят! А насчет волков - если бы не упоминание Яги - сказал бы, что бредни, и что тебя намеренно обманули, желая избавиться от твоего присутствия.
- Я сам отправился в путь!
- Верю. Но поделись секретом: что такого в этом волке, раз ты решил его найти?
- Он может мне помочь.
- Как? - Павел остановился, огляделся по сторонам и, повернув направо, зашагал дальше. - Тебе дорого заплатили за его шкуру или приказали доставить волка ко двору живым на потеху публике?
- Ни то, ни другое, - ответил Мартин, - Поэтому и хочу с ним поговорить.
Минут пять они двигались молча. Павел думал о своих проблемах, Мартин размышлял о словах Яги.
«Не может быть, чтобы она меня обманула историями о волке, -думал он, - Зачем ей обманывать и посылать меня за тридевять земель? Ради того, чтобы я не мучился, наблюдая, как Иван и Анюта превращаются в живых мертвецов? Чтобы не обвинял себя в их страданиях и не проклинал судьбу за то, что остался жив-здоров? Чтобы не видел момент их смерти, а пытался найти несуществующее лекарство? Но если это так, тогда что скажет Яга после моего возвращения? Как она будет смотреть мне в глаза? Нет, она точно не обманывала, она не могла так со мной поступить! Она даже ступу отдала, и я могу в любой момент вернуться к друзьям. Хоть сейчас!»
Но вернуться с пустыми руками Мартин не мог, и понимал, что узнает правильный ответ на вопрос не раньше, чем через неделю, когда Иван и Анюта погибнут. А пока будет искать воду до последнего, независимо от того, существует она в реальности или в воображении Яги и Григория. У него не было другого выхода.
Они вышли на поляну, и Павел указал на добротные деревянные дома.
- Ну, вот и всё! - сказал он. - Мы пришли.
Избушки с чисто символическими заборами стояли на незначительном отдалении друг от друга, и до того напоминали дома родной деревни, что у Мартина екнуло сердце. Из труб вился легкий дымок, и на поляне горели костры.
На улице кипела работа по рубке дров. Возле огромной кучи бревен суетился народ. Восемь дровосеков пилили двуручными пилами бревна, а молодой парень откатывал чурки к другой бригаде, коловшей дрова. Еще двое складывали дрова в поленницы.
- Куда вам столько? - изумился Мартин, - Никогда не видел столько дров одновременно.
- А это на еду! - ухмыльнулся Павел. - Чего уставился? Про березовый сок слышал?
- Слышал.
- Тогда ты в курсе, что существует березовая каша. В малых дозах весьма и весьма полезна, особенно подрастающему поколению.
- Но… э-э-э… - Мартин растерялся настолько, что Павел впервые за время встречи засмеялся, - вы серьезно? Березовая каша - это же…
- Она самая! - поддакнул Павел. - Приходилось пробовать в детстве?
- Было дело, - Мартин не решился развить тему. Дело прошлое, чего ворошить? Кто старое помянет, тому глаз вон. - И как-то больше не тянет. Объелся, наверное.
- Перекормили, похоже? - уточнил Павел.
Мартин махнул рукой.
- А на самом деле, - спросил он, - для чего вам столько дров?
- Это сухостой, - пояснил Павел, - Он горит быстро, но дает мало жара, и его круглый год жгут на поляне. Зола идет на огороды или в болота - мы уже засыпали штук восемь. Дело по большому счету бесполезное, но это лучше, чем сидеть без дела. Огонь защищает нас от зверей - они боятся его, хм-хм…, как огня, и не выходят из леса. А по ночам костер хорошо освещает окраины деревни. Кто поздно возвращается - не заблудится, а чужаки не подойдут незамеченными. Мужики, к примеру, тебя сразу заметили, не смотри, что продолжают дрова колоть: ты пришел вместе со мной, значит, не враг, можно работать дальше. А станешь другом или предпочтешь роль мимолетного знакомца - тебе самому решать.
- А для чего мы хворост собирали?
- Мою работу никто не отменял, - пояснил Павел, - Я нахожу и вырубаю сухостой. Не стану этого делать - летом начнутся пожары. А кому охота дышать дымом круглые сутки месяц напролет?… Заходи в дом, обедом угощу!
Мартин бросил связку хвороста около крыльца, выбрался из ступы и вошел в избушку следом за хозяином. Крепкий деревянный домище внутри показался даже больше, чем снаружи. Из комнат доносились веселые детские голоса и топот, а около русской печи хлопотала по хозяйству женщина тех же лет, что и лесник.
От приятного запаха еды потекли слюнки и свело живот. Мартин вспомнил, что со всеми проблемами и утренним поторапливанием Ягой так и не удосужился позавтракать.
- Здравствуйте! - поздоровался он, когда женщина обернулась на скрип двери.
- И тебе того же, добрый молодец-путешественник! - отозвалась она. - Каким ветром в наши края забросило? Сокровища ищешь, али еще чего?
В разговор вступил Павел.
- Особый случай, Зарянка, - прокомментировал он. - Человеку не до сокровищ, он желает переговорить с гигантским волком!
Хозяйка хихикнула.
- Какой необычный путешественник! - воскликнула она, - С таким я еще не сталкивалась. А не расскажете, что это за чудо-волк, добрый человек?
- Меня зовут Мартин.
- Зарянка, давай позже с расспросами, - предложил Павел. - Сначала обед, сплетни потом. Беседовать на голодный желудок - гостей изводить! Садись за стол, Мартин, чего стоишь, как бедный родственник?
Потребовалось немного времени, чтобы выяснить: Зарянке тоже не доводилось слышать о говорящем волке. Поначалу она думала, что Мартин шутит, и лишь его серьезный вид и убежденность, с какой он отстаивал существование диковинного зверя, убедили ее в правдивости высказанного. Пришлось пустить в ход тяжелую артиллерию, и снова рассказать о Яге: существование старушки под сомнение не ставилось - ее, пролетающую высоко в небе, каждый видел хотя бы раз в жизни.
- Обратись к дровосекам, - предложил Павел. - Они часто уходят в леса за дровами, и должны немало знать о лесных обитателях.
Мартин так и поступил.
Но дровосеки оправдали возложенные на них надежды лишь частично. Когда Мартин подошел к ним достаточно близко, то к своему изумлению понял, что знает почти всех - все дровосеки были бывшими слугами царя Александра, несколько лет назад втихомолку ушедшими из дворца безо всяких объяснений.
- Вы что здесь делаете?! - изумился Мартин, никак не ожидая, что столкнется с ними за тысячу километров от родного царства. Дровосеки удивились не меньше его: помнили Мартина еще ребенком, бегавшим вместе с Иваном-царевичем, и не думали, что он уйдет с денежной должности слуги царевича так далеко.
Бывший помощник смотрителя библиотеки, с подобающим должности именем Книгомир, выронил топор и недоверчиво воскликнул:
- Что б мне провалиться сквозь землю и выскочить на том свете! Мартин?! А ты что здесь делаешь?!
- Ищу кое-что, - расплывчато ответил Мартин, радостно пожимая руки бывшим коллегам. - А ты как здесь оказался?
- Как и остальные: отправился на поиски клада, обнаружив карту с указанием места, где зарыты сокровища, - посмеиваясь, ответил Книгомир. - Помнишь, ты как-то поехал с царевичами на празднование дня рождения наследного принца три-восьмого государства? Я как помощник смотрителя библиотеки забрал на это время книгу из твоей комнаты - во избежание, так сказать, нежелательных последствий. Сам помнишь - чуть отвернулся или зазевался, и книги больше нет, кто-то домой стащил. А я когда нес ее в библиотеку, споткнулся и уронил. Книга упала и раскрылась, из середины высунулся пожелтевший сложенный листок. Я развернул его, и оказалось, что это - та самая карта! Но скажу тебе оно: зря ты отправился бы на поиски сокровищ. Их нет.
- Совсем?
- Совсем! - всхлипнул Книгомир, но быстро взял себя в руки и договорил уже нормальным голосом. - Их откопали до моего появления, я сам видел яму! Кто-то опередил меня, и сокровища достались жадной сволочи, которая не захотела оставить мне хотя бы один крохотный сундучок золота!
- Наверное, там и был один сундучок… - предположил Мартин.
- Вот еще! Никто не станет копать ради него восьмиметровую яму! - воскликнул Книгомир. - В общем, зря ты ушел из дворца. Возвращайся домой, Мартин, ты и так живешь, как у царя за пазухой, зачем тебе больше? Все, что пожелаешь, даром достается - только намекни!
- Книгомир, тут такое дело… - замялся Мартин. Из глубин памяти всплыли давние воспоминания, и он мучительно задумался над тем, стоит ли говорить слугам суровую правду? Ведь на поиски сокровищ они отправились благодаря детским фантазиям Ивана: восемь лет назад царевич придумал историю о зарытом в далеких северных краях кладе и на старой бумаге нарисовал карту с крестиком, где сокровище дожидалось возвращения хозяев. Мартин долгое время использовал листок с картой и кратким описанием сокровищ в качестве закладки, как раз до тех пор, пока не уехал с Иваном и его братьями на день рождения. Вернувшись, Мартин обнаружил, что недочитанную книгу забрали, а во дворце начали таинственно пропадать слуги всех мастей. Книгомир стал первым пропавшим, но далеко не последним.
Сыщики в срочном порядке провели расследование загадочных исчезновений - иначе престиж государства падет ниже плинтуса, и выявили загадочную закономерность: пропадали только неженатые мужчины и юноши. Женатые слуги никуда не уходили, но на долгое время впадали в депрессию.
Рабочих версий хватило на здоровенную книгу, но все они оказались далеки от истинного положения дел. Предполагали даже, что во дворце завелся маньяк-убийца. Но реальность оказалась банально-приключенческой: через месяц с лишним сыщики пришли к выводу, что люди отправлялись на север за немыслимыми богатствами. А когда им попалась в сотый раз перерисованная копия вымышленной карты, все встало на свои места. И пока не стало слишком поздно, ошарашенный размахом случившегося Иван признался вознамерившемуся лично поехать за коровищами царю Александру, что карта вымышленная. На этом история практически закончилась: царь выслушал историю сына и объявил карту поддельной, но некоторые слуги не желали в это верить, считая, что царь решил присвоить сокровища себе, и периодически продолжали уходить в северные края…
Мартин посмотрел на тоскующего Книгомира, и решил, что рассказывать не стоит: зачем? Новость о потраченных из-за детской шутки годах жизни явно не улучшит общего настроения, а у дровосеков в руках острые топоры. Как бы хуже не вышло.
- Я ищу не сокровища, - объяснил Мартин. - Мне нужно встретиться с огромным говорящим волком.
- Еще лучше… - Книгомир призадумался и посоветовал: - Знаешь, Мартин, лучше бы ты искал сокровища! За волками гоняться - только время терять. А найдешь - так они же тебя и съедят. В чем смысл?
Мартин ответить не успел: новость о его появлении разлетелась по деревне, и пока он думал, как ответить, бывшие дворцовые слуги сбежались на огонек. Узнав, что Александр не отправил по их следам сыщиков и не намеревается наказывать беглецов, они успокоились: значит, каторга им не грозит.
- Если хотите, возвращайтесь! - предложил Мартин. - Царь никого не тронет, но ваши места уже заняты, так что придется искать работу.
Бывшие слуги призадумались. Кто-то решил вернуться, но большая часть уже привыкла к жизни в деревне, и снова срываться с места в неизвестность побоялась. Но все остались единодушны в том, что никогда не встречались с говорящими волками, а попадавшиеся время от времени хищники поголовно являлись молчаливыми и мелкими.
- Знаешь, Мартин, - сказал Книгомир, - тут недалеко и недавно упало какое-то страшилище, и волки должны были собраться на славную пирушку, пока мясо свежее. Если твой волк существует и он не дурак, он должен быть там!
Так и не рассказав, зачем ему понадобилось встретиться с серым хищником, Мартин попрощался и отправился в дальний путь. Ступа взлетела над лесом и полетела на северо-запад, к погибшему монстру.
Мартин надеялся, что Яга не промахнулась с районом поисков говорящего волка, хотя указание этого места в любом случае оказалось весьма кстати: нежданно-негаданно встретились знакомые из родного царства. Жаль только, что говорящего волка они никогда не видели и надеются не увидеть еще столько же.
- Мартин, отзовись! - донесся голос мага из глубин тулупа. Мартин встрепенулся и достал зеркальце из внутреннего кармана. Красноглазый маг зевнул и уставился на Мартина полусонным взглядом. - Как поиски волка?
- В самом разгаре, - ответил Мартин. - Вы не поверите, но я лечу к месту падения вчерашнего чудища из скатерти. Говорят, волк может быть там.
- Забавное совпадение, - пробормотал маг, переворачивая страницу книги, лежавшей перед ним на столе. Во время беседы он просматривал литературу, не желая тратить время даром: для разговора нужны рот и уши, а глазам ничто не мешает заниматься своим делом. Какой смысл лишний раз рассматривать собеседника, если он выглядит одинаково что сейчас, что пять минут назад? Григорий бегло прочитал текст, и вновь перевернул страницу. Большие буквы позволяли схватывать текст буквально на лету, но читателю с приличной скоростью чтения приходилось перелистывать страницы едва ли не каждую секунду. Процесс быстрого чтения напоминал процесс медленного перелистывания и действовал на мага удручающе. - На следующей неделе прикажу перепечатать все книги простым и мелким шрифтом!

Предыдущая страница 7 Следующая страница


Семь дней Мартина 8

- Не проще ли заколдовать книгу под необходимый размер и шрифт? - предложил Мартин.
- О! Где тебя раньше носило? - маг хлопнул в ладоши, и объемистый том килограммов пятнадцати весом превратился в тоненькую книжку весом в триста граммов. - И впрямь! Почему я сам не додумался? Завтра всю библиотеку сожму в объеме! Кстати, Яга не уточнила, на каком именно человечьем языке разговаривает волк?
- Нет, а что?
Маг хихикнул.
- А то, что столкнешься с ним, а волк всю жизнь на ассирийском шпарит - сам взвоешь от обиды.
- Э-м-м-м… - отозвался Мартин. - Вряд ли. Иначе Яга предупредила бы. А если и нет - позову ее в качестве переводчика, какие проблемы?
- А ты находчивый. Но я ради чего на связь-то вышел?
- И верно, - поддакнул Мартин, - ради чего? На вид - спите с открытыми глазами и говорящим ртом. Вы не лунатик, случаем?
- Лунатики, к твоему сведению, не разговаривают, - сообщил Григорий. - Они ходят по коридорам с вытянутыми руками и пугают сонных людей, идущих в туалет. А потом жалуются на то, что в коридорах общих домов по углам стоит отвратительный запах.
- Угу.
- Угу. Хоть горшки ставь через каждые десять метров. Так, короче: Анюту проверили?
- Да.
- И как?
- Хуже не бывает.
Маг оборвал зевок и закрыл рот.
- Значит, в ее крови тоже нашли бактерии?
Мартин молча кивнул.
- Обидно, - сказал маг после минутного молчания. - Кстати, пока суть да дело, я отправил на поиски воды двадцать стражников, Они с утра летают по планете в поисках живой воды, но положительного результата еще нет ни у кого. Договариваемся так: я продолжаю изучение документов Ахлимиста, а когда ты найдешь и уговоришь волка помочь, свяжешься со мной и тоже приступишь к поискам воды.
Григорий попрощался, но успел так сладко зевнуть перед отключением, что Мартин и сам зевнул. Чертыхнулся и еще раз зевнул.
Следы битвы пришельцев и колдуна обнаружились легко: поврежденными оказались десятки деревьев с обожженными ветками и сгоревшими верхушками, кое-где до сих пор вился дымок.
Туша напоровшегося на дерево монстра лежала на земле, а вокруг нее расположились волки. Настолько сытые и довольные, что ни один не подал голоса при виде спускавшейся ступы.
Дровосеки оказались правы: волки не теряли времени даром, и за прошедшие с момента падения чудища сутки обглодали большую часть туши.
Мартин разглядывал стаю, отыскивая среди массы серых хищников наиболее крупного. Как назло, волки поголовно были в пределах нормы, словно на подбор. Подальше от монстра лежали старшие, наевшиеся первыми, с практически круглыми животами, а около туши возился голодный молодняк.
Вожак стаи не поддержал общее молчание и угрожающе зарычал, когда ступа повисла над ним.
- Не трону я вашу еду, - отозвался Мартин. - Лежи себе.
Ступа пролетела, и вожак перестал рычать, но глаз с человека не спускал.
- Не смотри на меня так, - попросил Мартин, - а то сам как взгляну, мало не покажется!
Вожак сверкнул глазами и, как показалось, снисходительно усмехнулся в ответ.
Осмотр стаи подошел к концу: она оказалась небольшой, и ни одного подходящего под описания волка в ней не оказалось.
- Как инкубаторские, честное слово! - разочарованный Мартин собирался улететь не солоно хлебавши, но заметил группу волков, примостившуюся в отдалении у высокого дерева, и приказал ступе подлететь к ним. Чем волкам приглянулось именно это дерево, он так и не понял - ничем не отличается от других, но волки его разочаровали: точно такие же - стандартные объевшиеся. Мартин пожал плечами:
- И чего вы тут соб…
- Ку-ку! - произнес кто-то человеческим голосом среди ветвей. Вздрогнувший Мартин повернулся на звук, а секундой позже на него прыгнул приноровившийся скакать по веткам Правич.
Ступа покачнулась, принимая на себя дополнительный вес, но не перевернулась.
- Попался, гадина летучая! - прокричал Константин, взмахнул рукой и ударил Мартина кулаком по носу. Мартин дернулся и, не пытаясь выхватить меч, нанес врагу ответный удар по уху.
- Ты откуда?!
- От верблюда! - Правич левой рукой схватил Мартина за грудки и несколько раз стукнул правой, в кровь разбивая лицо. Мартин, уворачиваясь, начал бить в ответ, норовя отцепить Правича и сбросить его на землю.
«А говорили, погиб!» - мелькнула короткая мысль.
Правич, помолодевший на тридцать лет и проголодавшийся, потерял в силе, но приобрел в ловкости, и его удары следовали один за другим. Мартин не отставал, и пропустивший немало ощутимых ударов Правич наконец сообразил, что стремительное нападение плавно перерастает в затяжную драку до полного изнеможения. Надо было срочно менять тактику, чтобы не оказаться в проигрыше: второго шанса на спасение не будет.
Обхватив ступу ногами и перестав бить Мартина, Константин схватился за рукоять его меча и уже выдернул его наполовину из ножен, когда Мартин чертыхнулся и постарался перехватить оружие.
Правич только этого и ждал.
Когда Мартин обхватил рукоять, он отпустил меч и, соединив ладони, размахнулся и ударил противника в челюсть.
Мартин потерял сознание.
Правич вытянул врага из накренившейся ступы и сбросил его на волков. Звери отскочили, а Мартин упал на спину, раскинув руки. С его головы слетела шапка.
- Отдыхай, приятель! - забравшись в ступу, добродушно разрешил Правич на прощание. Меч остался у него, а ножны - это мелочь, ими не навоюешься. - Он ваш с потрохами, парни. Грызите на здоровье!
Волки поглядывая то на Правича, то на Мартина, осторожно подошли к последнему и обнюхали его.
- Не стесняйтесь, ешьте! Он совсем свежий, только что бегал! - подбодрил их Правич. Достав из кармана платок и вытерев кровь с лица, он взмахнул трофейным мечом. В душе зацвели сады победы. - Лети, ступа, меня ждут великие дела!
Ступа не шелохнулась, а сады завяли еще быстрее, чем зацвели. Константин помрачнел.
- Ступа, лети! - повторил он.
Никакой реакции.
- Не понял! - воскликнул он. - Ступа, лети! И поторопись, мне холодно!
Ступа не сдвинулась с места.
- Ступа, ты тупая, что ли?! Я кому приказываю, летающая деревяшка? - повысил голос Правич. - Лети, а то на куски изрублю!
Волки подняли головы. Помощнику колдуна показалось, что они смотрят на его старания с явной иронией.
- Твою мать! - выругался он. - Дожил! Скоро лошади осмеивать начнут. Ну, чего пялитесь? Понимали бы что! Ступа, чтоб тебя, посмешищем сделаешь - разрублю на дрова и спалю к такой-то матери!!!
Явная угроза подействовала на ступу, как на мертвого припарки.
Правич схватился за края ступы, раскачивая ее из стороны в сторону. Потом наклонил ее, думая, что ступа полетит туда, куда наклонится, но она не сдвинулась с места. Правич приподнял одну ногу, опустил, приподнял другую - без толку.
- Ты меня будешь слушаться? - взревел он. Выплескивая накопившуюся ярость, Константин еще сильнее задергал ступу за борт, но добился лишь собственного головокружения. Пришлось успокоиться и вместо мускулатуры напрячь мозги.
«Что-то тут не так! - раздумывал он, вспоминая, как летал Мартин: ни словом не обмолвился, летел молча, но ступа передвигалась туда, куда ему требовалось. - Каким образом он управлял?»
- Что тебе нужно-то? - вполголоса прорычал Правич ступе. Та оставила вопрос без ответа.
Волки все еще принюхивались к лежащему без сознания Мартину. Константин отвлекся от решения проблемы с полетами, и обратился к поверженному врагу.
- Слышь, приятель, как тебя там? Как управлять ступой?
Мартин молчал.
- Да твою мать, что за день сегодня?! - сорвался Правич. - Хватит в молчанку играть! Эй, ты меня слышишь? Что за народ пошел: сплошные неженки, от одного удара вырубаются! Слышь, Мартин… О! Мартин, я обещаю вернуть меч, если ты поделишься секретом управления ступой. Честно!
Мартин лежал, не шелохнувшись. Зато волки на всякий случай зарычали на Правича.
- Заткнитесь, не с вами разговариваю! - разозлился он. - Укусите разок этого лежебоку, пусть в себя придет. Эй, Мартин, отзовись, а то улечу с мечом - будешь голыми руками от волков отбиваться! Эй! Да пошел ты к черту! Сам догадаюсь.
Волки презрительно завыли. Помощник колдуна злобно прищурился и, отрубив ветку, швырнул ее вниз, но волки отскочили.
- Лети на юг над лесом! - приказал он ступе на случай, если надо указать точное направление. Волшебные штуки имеют собственное мнение о командах, и Правич не раз сталкивался с подобным, работая у колдуна. - На восток! На запад! На север! Да, к черту… Стой!!!
Константин замер: показалось, что ступа сдвинулась с места. Секунда прошла, словно вечность, и вскоре до него дошло, что ступа просто покачнулась. Он облегченно выдохнул: как-никак, а Баба Яга официально принадлежит к нечистой силе, и кто знает, куда она летает темными ночами? Может быть, и к чертям захаживает, кто ее знает? Набьет им шишек между рогов, и со спокойной душой домой несется. А тут Правич на ее ступе появится - черти на радостях так душу отведут, что на второй молодости придется поставить крест.
Да как управлять этим бывшим поленом?!
- Мартин, чтоб тебя! - взмолился Константин. - Будь человеком хоть перед смертью! Тебе уже все равно, а мне с твоими друзьями квитаться. Как управлять ступой?
Нет ответа.
- Молчишь?… Ну, молчи, молчи… Лети, ступа, лети, черт бы тебя побрал! Лети, кому приказываю?!
Ступа висела на одном месте, словно приклеенная.
- Хорошо, попробуем иначе! - сдался Правич. Закрыв глаза, он вспомнил, как летал Мартин. Ступа не раскачивалась из стороны в сторону, значит, он не управлял ей при помощи перестановки ног. Руками тоже не управлял. Что остается? Заклинание?
«На каждое перемещение ступы, на взлет и приземление иметь по отдельному заклинанию? Нет, не то: вчера царевич управлял ступой ловко и быстро, чтением заклинаний такого эффекта не добьешься. Хм… как бы я управлял полетом? - думал он. - Чтобы легко и быстро менять направление, лавировать и уклоняться? Должно быть нечто простое… Это же волшебная вещь, она должна уметь то, что простым смертным не под силу».
- Ступа, как тобой управлять?
Наивный вопрос: подобное могут себе позволить увлеченные сказками дети, но никак не взрослые, увлеченные реальной жизнью. Ступа говорить не умеет, ждать от нее ответа - вторая молодость пробежит быстрее первой.
- Мартин! - в который раз позвал Правич. - Очнись, когда с тобой старшие разговаривают!
Мартин, как и прежде, не подавал признаков жизни. И волки не торопились его кусать - без того наелись до отвала, о еде думать тошно.
«Да что ж такое?! - негодовал помощник колдуна. - Что за неудачный день? Ступа, вверх, кому сказал?!»
И ступа взмыла над лесом, резко увеличивая скорость.
Правич возликовал, не веря собственному успеху, но тут же сжался и зажмурился: ступа с пугающей быстротой приближалась к облаку. Он ожидал удара, и был несказанно удивлен тем фактом, что ничего не почувствовал при столкновении. Только холод, усиливающийся с высотой: сильный, пробирающий до косточек ветер врывался через порванную одежду, и впивался ледяными коготками в кожу.
Он открыл глаза. Облако оказалось далеко внизу, над головой чистое голубое небо, и практически зимнее солнце светит, но совершенно не обогревает.
«Как же я не врезался?- растеряно думал Правич. - Облака должны быть твердыми, иначе как в них держатся град, вода и снег? Ступа, стой!»
Получилось.
Радостная мысль о том, что он понял принцип управления ступой, с легкостью перекрыла неприятные ощущения. Но ступа повисла на высоте восьми километров над землей, и мороз - настоящий зимний мороз - сковал руки, больно защипал за нос и щеки: согревающее заклинание больше не действовало. Правич в один миг сообразил: если он сейчас же не спустится, то превратится в ледяную глыбу и разобьется, как сосулька.
Не так, совершенно не так он намеревался прожить вторую молодость.
«Ступа, вниз!» - скомандовал Правич. По телу прошла крупная дрожь: ступа камнем полетела в указанном направлении, и на короткий миг Правич почувствовал, что под ногами нет опоры. Количество адреналина увеличилось на порядок, животный страх вырвался наружу коротким криком. Константин судорожно вцепился в ступу, испугавшись, что останется в воздухе один-одинешенек. Как в реальности прозвучал вспомнившийся рев летевшего следом за ним монстра, и Правича передернуло от ужаса. Только сейчас до него в полной мере дошло, на каком тоненьком волоске висела его жизнь вчерашним вечером. Несмотря на страшный холод, Правич покрылся потом.
«Вернусь, заберу у Мартина тулуп!» - промелькнула хозяйственная мысль. Страх страхом, а о бытовых проблемах забывать не стоит.
Ступа проскочила через облако в обратном направлении. Константин решил оторвать его кусочек на память, вытянул руки в стороны и растопырил пальцы. И не менее сильно удивился тому, что вылетел с пустыми руками, не сумев захватить ни клочка.
- Что такое?! - посмотрев наверх, изумленный Правич не увидел в облаке дыры. - Из чего же вы состоите? - недоуменно пробормотал он. - На вид - вата ватой, а на самом деле…
Даже не почувствовал ничего, когда пролетел. Словно облако - это пустота, белый воздух, туман.
Ступа приближалась к деревьям, и Правич, испугавшись, что в этот раз точно врежется, привычно зажмурил глаза и мысленно завопил:
«Стой!»
Ступа резко замерла в трех метрах от Мартина, все еще лежавшего без сознания. От ветра согнулись ветки, а вскочившие в испуге волки судорожно отбежали под прикрытие деревьев и зарычали так, что Константину стало жутко.
- Тихо - тихо - тихо! - произнес он успокаивающе. - Я вас не трону, мне тулуп снять надо!
Он приказал ступе медленно опуститься около Мартина, но едва она стала снижаться, волчий рык усилился. Ступа замерла.
- Мартин! Ма-а-арти-и-ин! - позвал Правич, кося краем глаза на стаю. - Меняю меч на тулуп, Мартин! Да очнись ты, ей-богу, хватит пластом лежать!
Ступа опустилась еще ниже. Волки утроили мощность рыка и одновременно шагнули в сторону Правича.
- Да вы что, озверели, что ли? - перепугался он. - Идите к черту!
Ступа по его мысленному приказу подлетела на недосягаемую для волков высоту.
- Хорош рычать, помогли бы лучше, - выругался он с безопасного расстояния: при таком количестве и настрое стаи снять с Мартина тулуп вряд ли удастся.
Волки приближались. Лежавшего без сознания Мартина они не просто проигнорировали, они встали на него передними лапами, чтобы оказаться поближе к ступе.
- Ну, и что теперь? - протянул Константин. - Все равно не дотянетесь!
Волки не сводили с него глаз.
Правич сплюнул с досады, махнул рукой на тулуп и взмыл над лесом. Раз уж речь пошла об обновлении гардероба, пришла пора купить нормальную, еще не ношенную обнову. Денежки, слава богу, остались на месте - кошелек не вылетел при падении из внутреннего кармана.
«А при наличии ступы и платить не обязательно! - подумал он. - Спуститься, схватить тулуп, вытряхнуть из него владельца, и дать деру. А пока Яга сотоварищи-пришельцы не взялась за поиски ступы, не отыскала меня и не набила морду, которая и так болит после зверских ударов Мартина, навестить знакомого колдуна и купить у него заклинания защиты от волшебных глаз и оружия. После этого слетать за хорошим луком и приступить к отмщению за то, что оставили меня умирать в таком жутком месте».
Увидев уходящие вертикально вверх тонкие столбики дыма, Правич направил ступу прямо к ним. Решив использовать бесплатный метод получения обновы, он сорвал по дороге несколько веток, укрепил их в ступе и добавил сажи на лице. Теоретически вид получился страшным - летающий ком с ветками, но предварительно проверять воздействие «маскарадного» костюма на подопытных зверушках было некогда и негде.
Правич спикировал на деревню, протяжно подвывая на манер волков и размахивая отрубленной веткой… и тут же вознесся в небо, не успев как следует опуститься: на земле работали дровосеки, державшие в руках каждый по здоровенному колуну. Наподдадут так, что небо с овчинку покажется! Вон, как лихо чурки перекидывают - словно пушинки, а не дерево.
- Определенно, сегодня неудачный день! - пробормотал он.
План с бесплатным получением одежды отпадает. Придется расстаться с частью наличности, иного пути нет.
Правич обматерил дровосеков, дрова и деревенское трудолюбие, и полетел к речке приводить себя в порядок: появляться в деревне испачканным в саже нельзя - иначе за лешего примут, теми же колунами забросают, а потом утопят в болоте, от греха подальше. И всё, концы в воду.
Через двадцать минут Константин смотрел из-за веток ели на работающих дровосеков и ждал, когда они выдохнутся и решат передохнуть, а еще лучше - пойдут поужинать: чем меньше народу его увидит, тем лучше. Но дровосеки кололи чурки на дрова, как заведенные. Количество дров поражало, но не грело совершенно. Как и костры, от которых до Правича доносился лишь дым.
Тулупы лежали рядышком с дровосеками.
- Дразнятся, сволочи! - пробормотал помощник колдуна. - Как не вовремя похолодало!
Холод в последние сутки стал намного злее, ясно чувствовалось приближение зимы. Еще день-два, и выпавший снег не растает, останется до весны.
Правич приказал ступе спуститься на землю, и усталым шагом направился к дровосекам. Проходя мимо костра, не сдержался, и постоял у огня, протягивая к нему ладони и нежась под удивительно приятным теплом.
Дровосеки перестали рубить чурки и уставились на Правича. Тот прикрыл глаза от удовольствия, и наслаждался долгожданным теплом до последнего: ноги отказывались двигаться прочь от костра до тех пор, пока Константин не почувствовал, что еще немного, и он перегреется.
- Добрый вечер, уважаемые! - поздоровался он, заставляя себя не смотреть на колуны в руках дровосеков. На ходу выдумывая легенду о появлении в здешних краях, он старался не привирать: чем больше обманешь, тем сложнее выпутаться. Не та ситуация, чтобы напрягать фантазию, хватит минимума лжи. - Не подскажете, куда я попал?
- А куда ты шел, добрый человек? - спросили дровосеки. Колуны все еще были у них в руках, и Правич понял, что обращение «добрый» звучит скорее из вежливости. Дровосеки рассматривали его лицо: после ударов Мартина оно несколько видоизменилось, и не сказать, что в лучшую сторону. С подобной физиономией нельзя совершать ошибки и злить людей: дровосеки моментально вспомнят классическую фразу о том, что «хороший незнакомец - мертвый незнакомец», и приведут реальность в соответствие с изречением.
- Собственно, я иду, куда глаза глядят! - пояснил помощник колдуна, наблюдая, как вытягиваются лица дровосеков. - Да вы не подумайте чего лихого! Я не беглый каторжник, а добровольно странствую по миру. Позвольте представиться: путешественник-исследователь дальних земель, Константин Правич! А что костюм такой - так это я спасался от волков. Изрубил их оружием, сам весь в крови, - Правич повернулся спиной, чтобы дровосеки увидели окровавленную спину. - Забрался от них на дерево, но во сне упал, изодрал шубу, на лице синяков наставил. На спине сплошная болячка, могу даже показать, если не верите!
Кажется, поверили.
- Может, у вас найдутся лишний тулуп и брюки? - спросил Правич, - Я заплачу, не беспокойтесь, деньги у меня есть!
- Проходи в дом, добрый путешественник! - предложили дровосеки, - Там и поговорим. Нечего замершему человеку стоят на улице.
- Спасибо, уважаемые! - Правич искренне пожал им руки. Дровосеки прикинули, что на сегодня нарубили достаточно, набросали в костры с полсотни поленьев, и пошли в дом - поужинать и послушать рассказы нового знакомого о путешествиях.

Глава 7
Иван-царевич перелистывал страницы журнала, любуясь роскошными фотографиями космических просторов. Юлька исхитрилась-таки заинтересовать его инопланетными пейзажами настолько, что за последний журнал они взялись одновременно и теперь вырывали его друг у друга. Точнее, царевич размахивал журналом, стараясь отцепить от него куклу, намертво ухватившуюся за корешок обеими руками. Упрямая Юлька не сдавалась и возмущенно кричала:

Предыдущая страница 8 Следующая страница


9 Дмитрий Мансуров

- А-а-а! Я первая к нему подошла!
- А я первый на него посмотрел! - возмущался царевич. - Это ты перехватила мой взгляд и из вредности сиганула с кресла, словно тебя пнули в одно место! Отцепись от журнала, а то порвешь!
Кукла приросла к журналу, словно рыба-прилипала к акуле.
- А еще кричала, что сил у нее нет! - возмущался царевич, - Хватка, как у медвежьего капкана!
- Отдай журнал по-хорошему! - пригрозила Юлька. - А то укушу - больно будет!
- А вот и не укусишь! - Иван выставил перед лицом куклы правую ладонь. - Кусай, чего присматриваешься?
- Сначала руки вымой, грязнуля! - процедила кукла. - Я такие руки не кусаю, себе дороже.
Царевич отпустил журнал, тот вместе с Юлькой упал на пол и накрыл ее с головой.
- Ничего они не грязные! - сказал он. - Между прочим, мне скоро умирать, а тебе существовать до тех пор, пока моль не съест. Могла бы и подождать недельку.
- Ложка дорога к обеду! - сурово сказала кукла, карабкаясь на кресло. - Царевич, хватит стенать. Лучше подай мне журнальчик на умственное пропитание!
- Так и быть, читай, - Иван поднял журнал с пола и протянул его кукле, - Между прочим, я упомянул в завещании, чтобы после моей смерти духу твоего на этой планете не было!
Потрясенная кукла ахнула и воскликнула:
- Какой ты злой, царевич!
Иван укоризненно покачал головой.
- Глупая ты. Я же исполняю твою мечту о путешествии к звездам! - сказал он. - Увидишь космические дали воочию, а не в альбомах посредников. А этот журнал, бумажный суррогат реальности, оставь мне, смертельно больному человеку.
Кукла фыркнула.
- Ты - смертельно здоровый человек, царевич! - заявила она. - И не надо «ля-ля-тополя»! Твоему здоровью позавидуют миллионы. Не говори о том, что готов обменяться с ними, не сходя с места. Ты сидишь в доме, в тепле…
- …и слушаю нотации вредной куклы, - договорил Иван. - Ты не права, миллионы мне не завидуют, а сочувствуют, потому что твои подколки любого загонят в могилу раньше назначенного срока.
Юлька показала длинный язык и демонстративно развернула журнал.
- Ты лучше рубашку поправь! - указала она пальцем на царевича. Иван осмотрел себя, поправил рубашку, но внезапно замер и нахмурился. Прислушался к внутренним ощущениям, схватил рубаху на груди двумя пальцами, и потянул ее от себя. Прижал и снова потянул.
- Ты чего? - удивилась кукла.
Иван отпустил рубашку, и посмотрел поочередно на правое и на левое плечо. Все еще хмурясь внимательно изучил ладони, ничего необычного не обнаружил, и снова дернул за рубашку.
- Ничего не понимаю! - пробормотал он.
- В чем дело? - забеспокоившаяся Юлька заерзала в кресле.
- Не знаю, - Иван взялся за края коротких рукавов рубашки и дотянул их до локтевого сгиба. - Такое чувство, что я… уменьшаюсь, что ли?
- Иван, не майся дурью. Ты с утра был таким же, как и вчера! - не терпящим возражения тоном заявила кукла. - У меня точный глазомер, можешь не сомневаться: я в людей гнилыми помидорами попадала за двести метров! Чего уставился? Можно подумать, сам в театре не кидался в халтурщиков помидорами?
- Не кидался! - гордо подтвердил Иван. - Я больше яблоками - семейная традиция.
Он еще раз вытянул рубашку и пожал плечами: из-за нервов что угодно померещится. Вроде бы рукава рубашки не доставали до локтей, но до сих пор и в мыслях не было заниматься подобными проверками. Кто его знает, что было на самом деле?
- А ты обувь проверь! - предложила Юлька. - Сразу поймешь, что к чему!
- И то верно! - Иван вскочил и направился к оставленным пришельцами сандалиям. - Стоп. Я к ним еще не привык, они сразу и не покажут, если во мне что-то изменилось. А сапоги уже уничтожили.
- Проблема… слушай, Иван, а какая тебе разница? - спросила вдруг Юлька. - Ну, уменьшишься ты немного перед смертью - сэкономишь пришельцам доски для гробика. Все пожилые люди немного уменьшаются.
- Я не пожилой!
- Пожилой, если умирать через неделю.
- Юлька! - рявкнул царевич. - Еще слово, и ты, в отличие от меня, останешься навечно молодой!
- Эх, царевич, какой же ты все-таки нехороший! - горько воскликнула кукла. - Ты готов дать мне вечную молодость, стоит мне сказать всего одно слово, а чтобы сделать молодым своего родителя, отправился за тридевять земель! Ну, и как тебя после этого назвать? Не любишь ты отца, ой, не любишь! Иначе давно бы его молодым сделал.
- Юлька, ты - демагог.
- Но-но! Попрошу без оскорблений!
- Ты пойми: если я начал молодеть, а поиски волшебной воды продлятся незнамо сколько, то от меня к тому времени ничего не останется!
- Отставить панику! - скомандовала Юлька. - Посмотри на это дело с другой стороны: ты исчезнешь, но зато ты не станешь ходячим мертвецом и никого не искусаешь. А еще лучше, забудь о глупостях и возьми вот этот журнальчик! Просмотришь его от корки до корки, успокоишься, а потом проверишь: уменьшился ты или одежда разносилась, - Юлька протянула Ивану «военный трофей», - а я пока схожу, потребую, чтобы пришельцы принесли мягкую линейку. Когда мы воочию убедимся, что ты прежний - ты станешь спать спокойно?
- Не уверен, - признался Иван.
- А в глаз? - пригрозила кукла.
- Ну, при такой постановке вопроса… - Иван забрал журнал и посмотрел на ее игрушечные кулачки. - Думаю, что успокоюсь. Ты не подумай, я не для того начал разговор, чтобы отобрать…
- Цыц! - остановила его Юлька. - Иван, не обижайся, но царь из тебя не получится. Царю положено оправдываться за свои деяния только перед собой и духами предков, а ты какой-то мягкий, что ли? Больной, садитесь в кресло и болейте на здоровье! А я скоро вернусь…
Юлька отворила дверцу холодильника и улеглась на выдвижную тележку. Дверца закрылась, и жидкий азот заполнил холодильник. Через три минуты с противоположной стороны отворилась другая дверца, застывшая тележка мягко выскользнула в коридор. На стене загорелась надпись: «Не топать, хрупкая вещь!». Юлька долежала до тех пор, пока не почувствовала, что может двигаться, не опасаясь разбиться, и торопливым шагом направилась к Ор Лиссу. Ей было о чем поговорить с ним без присутствия царевича.
Дверь в личный кабинет ученого она открыла пинком ноги. Точнее, попыталась открыть, но вместо этого отлетела сама: дверь оказалась закрытой, а сила удара - приличной.
Отлетев по пологой дуге, Юлька приземлилась на спину и прокатилась по коридору к противоположной стене. Ударилась головой о плинтус, подняла голову, оскалилась, зарычала, резво вскочила и набросилась на дверь.
Тихо-тихо застучали кулачки о пластиковую дверцу, но прошло минут пять, прежде чем она отворилась. Юлька к тому времени вошла во вкус и совершенно забыла о том, ради чего стучит. И вспомнила об основной проблеме после того, как влетела в кабинет, упала на живот и громко чертыхнулась на трех иностранных языках.
Как ни странно, голос Ор Лисса прозвучал из коридора.
- Ты чего долбишься, матершинница?
Кукла развернулась. Ученый стоял у входа и с нескрываемым весельем смотрел на гостью.
- Я к тебе, вредоносный пришелец!
- Какой-какой?
- Не придирайся к словам!
- Разве ты не видела, что дверь закрыта? - спросил Ор Лисс, - Меня не было на месте, я только что пришел. А теперь хватит протирать пыль - для этого у нас есть пылесос, - рассказывай, в честь чего ты такая боевая?
Кукла отряхнулась и вскарабкалась по высоким ножкам на кресло. Села, закинула ногу на ногу и сказала:
- Вы что-то от меня скрываете, правда?!
Пришелец удивленно приподнял брови.
- Не делайте вид, что вы ничего не знаете! - воскликнула Юлька, направив на него указательный палец. Ор Лисс прошел по кабинету к столу и сел в личное кресло. - Я отлично знаю, что с вашим уровнем интеллекта это невозможно!
Ор Лисс сделал свои выводы.
- Ты хочешь что-то узнать? - поинтересовался он. - Что именно? Я знаю много наук.
- Не втирайте мне очки! - пригрозила Юлька. Фразу насчет очковтирательства она успела перенять у пришельцев, и теперь считала, что в разговорах с учеными подобный укор звучит идеально.
- У тебя нет очков.
- Вы отлично знаете, что я спрашиваю об Иване! И для вас не является секретом то, что он начал молодеть! Я сама проверила, он стал ниже на полсантиметра!
- Откуда такая точность? - удивился пришелец. - Нам ничего об этом не сообщали. Ты пока объясняй, откуда такие выводы, а я попутно бумаги изучу: у меня времени намного меньше, чем дел.
Он открыл принесенную папку и принялся читать документы, краем уха слушая речи куклы.
- Вы должны это знать, вы изучали яблоки несколько столетий! - возмущенно воскликнула Юлька. - Какие у них побочные эффекты?
- За исключением превращения в злобных мертвецов - никаких, - Ор Лисс зачеркнул лист с записями и выбросил его в мусорное ведро.
- Да ну?!
Из ведра полыхнуло жаром, и листок превратился в крохотную кучку черного пепла.
- А зачем зачеркивали? - на минуту отошла от основной темы кукла.
- Прости? - растерялся сбитый с мысли ученый. - Это ты о чем?
- Зачем лист зачеркнули перед сжиганием?
- Привычка. Давай дальше. Какие еще побочные эффекты должны существовать при заражении?
- О-мо-ло-же-ние! - по слогам произнесла кукла. - Либо вы легкомысленно упустили из виду, что царевич не только превратится в мертвеца со склонностью к погрызу черепов, но и значительно помолодеет, либо что-то от нас скрываете! Моих мозгов хватило, чтобы понять: вы не договариваете! Вопрос: на сколько помолодеет Иван до того, как превратится в мертвеца, и стоит ли тянуть до последнего момента?
- Минутку, Юлька! - попросил ученый. Он прочитал еще с десяток листков, шесть из них смахнул в ведро-уничтожитель, четыре листка сложил в новую папку, и убрал ее в стол. Закрыл ящик на ключ и сложил руки на столе.
- Значит, ты утверждаешь, что Иван молодеет, и что мы либо не знаем, либо засекретили эти данные по известным только нам причинам. Правильно?
- Именно так.
- А вот и нет: мы с самого начала говорили о том, что яблоки молодильные, - возразил Ор Лисс. - Вы видели, как помолодел Правич. Эффект омоложения после мутации бактерий не пропал. И омоложение - это не побочный эффект, а основной. Вот превращение в кусающиеся трупы - уже побочный. И не сбивай меня с толку своими ошибочными измышлениями.
Кукла уперла руки по бокам, состроила мрачно-задумчивую физиономию и подалась вперед, чтобы сказать пару суровых слов, но не удержалась и упала со стула.
Ор Лисс подождал, пока она вернется на стул. На его лице не дрогнул ни один мускул, когда Юлька обратила на него горящий взор.
- Что случится с Иваном быстрее? - кукла не решилась повторить номер с выразительным молчанием, и поставила вопрос ребром без предварительного сверления взглядом пришельца. - Гибель от яда бактерий или смерть от чрезмерного омоложения? Не скрывайте от меня правду: придет время, и я увижу ее своими глазами!
- Я почему-то уверен, что царевич погибнет от язвы, вызываемой опасной бактерией Юлькуклус Болтулитос.
- В глаз дам!
- Не дотянешься. Короче, завтра с утра мы проверим Ивана и Анюту еще раз и на основании полученных данных высчитаем график их омоложения, - решил ученый. - Но бактерий в их крови мало, и на данный момент омоложение проходит крайне медленно. Только не говори об этом Ивану, не стоит его нагружать лишними проблемами!
- Странные вы, пришельцы, - кукла соскочила со стула. - У царевича хватило ума заподозрить неладное - оно, как-никак, происходит именно с ним, а не с неизвестным дядей. И кто, спрашивается, помешает ему самостоятельно догадаться о причинах происходящих перемен? Он уже ходит сам не свой. А что произойдет, когда он еще немного помолодеет и уменьшится в росте?
- Отметит прошлогодний день рождения.
- Не время иронизировать! - прорычала Юлька. - У человека горе!
- Я в курсе, между прочим.
- Он еще огрызается! - буркнула кукла, сжимая кулаки и пристально глядя пришельцу в глаза. - А теперь вопрос, от ответа на который зависит состояние здоровья одного ученого на ближайшее время. Когда начнется омоложение у Анюты?
Ор Лисс развел руками: странные вопросы, как будто и так непонятно.
- Оно уже началось, - сказал он, - сразу же после заражения. Но, повторяю еще раз: бактерий мало, срок омоложения увеличен в разы. И пока я не знаю, что с ними случится раньше: смерть от омоложения или гибель под воздействием яда. Или вообще ничего не случится, потому что мы ждем Мартина с хорошими новостями относительно поисков живой и мертвой воды.
- Чего-чего? - переспросила Юлька, - Ну-ка, поподробнее об этом. Что за вода и для чего она нужна?
Ученый молча выдвинул ящик стола, перелистал кипу страничек и положил перед Юлькой стенограмму разговора с магом Григорием: в каждом кабинете работали самописцы, записывающие на бумагу все, что издавало хоть какие-нибудь звуки. Из-за этого записанная речь ученых часто сопровождалась странными буквенными комбинациями вроде «бабах», «грмрмрмрмг», «бум», «вжжжжж» и прочими словесными аналогами разных источников звука, но зато незамеченной не оставалась ни одна буква, и ученые могли не беспокоиться, что высказанная ими в ходе случайной беседы гениальная идея забудется или останется невостребованной.
- Читать умеешь?
- Смотря, на каком языке написано.
- Поскольку ты успела прочитать строчку перед тем, как ответить, - заметил Ор Лисс, - то я делаю вывод, что текст не выглядит для тебя абракадаброй. Читай, там все написано.
Три минуты ученый занимался своими делами, и отвлекся от разбора новых материалов после того, как Юлька отложила бумаги в сторону и задала главный из интересующих ее вопросов:
- Значит, живая вода остановит омоложение?
Пришелец вздохнул.
- Честно говоря, я не знаю, - признался он. - Нам надо дождаться Мартина, чтобы выяснить истину опытным путем.
- Между прочим, вы могли бы и сами отправиться за живой водой! - укорила пришельца кукла. - Что вам мешает облететь планету на ваших быстрых кораблях?
- Отсутствие топлива. Мы прилично налетали в этом году, а корабль от Академии Наук с грузом топлива и прочими необходимыми вещами прибудет не раньше января. Но ты не волнуйся: Мартину уже помогают. Стражники короля Агата исследуют предполагаемые места. Яга отдала Мартину ступу, и он постоянно на связи с Григорием, так что поиски воды отлично организованы и без нашего участия. У них все получится.
- А между тем, ваши знания о планете намного объемнее знаний Мартина. Вы могли бы отыскать воду куда быстрее.
- Это нереально, - заметил Ор Лисс. Он указал пальцем на потолок. - Загляни в библиотеку на следующем этаже, и ты увидишь тысячи томов о вашем мире. Но даже это - поверхностные знания и жалкие крохи информации, которую нам еще изучать и изучать. Могу тебя заверить: знай мы о существовании живой и мертвой воды, мы давно прибрали бы ее к рукам… в смысле, изучили бы вдоль и поперек, но пока что она является для нас досужим вымыслом.
- Ладно, - сказала кукла, - считайте, что убедили меня… ненадолго. Завтра я приду и устрою новый допрос! И не смейте убегать от меня, я переверну здание, но отыщу вас даже в самой крохотной кладовке!
- И в мыслях не было от тебя прятаться! - воскликнул ученый, все больше и больше сочувствуя Ивану-царевичу по поводу частого хождения куклы к нему в комнату. - Кстати, а как дела у Анюты? На твой зоркий взгляд, она тоже уменьшается?
- Сейчас схожу и проверю, - Юлька соскочила с кресла, не дав ученому договорить. - Помните: вы пообещали мне сообщать новости в первую очередь!
- Клянусь! - ученый поднял руку и положил ее на толстый том энциклопедии по межпланетной географии. - Клянусь самым святым, что у меня есть, ты будешь в курсе всех перипетий задолго до того, как я сам об этом узнаю!
- Это как?
- Сейчас я напишу указ о снятии себя с должности директора института и назначении на него тебя! - торжественно объявил Ор Лисс. - Важные сведения будут проходить через твои руки уже через двадцать минут.
Кукла вытаращилась на ученого.
- Вы шутите?
Ор Лисс позволил себе улыбнуться.
- Я преувеличиваю, - сказал он. - Но сведения о царевиче, Анюте и отчеты Мартина и мага будешь получать по мере поступления. Такой вариант устраивает?
- Вполне, - ответила кукла. Она направилась к выходу и постаралась открыть дверь. Мягкая рука вошла в зазор между дверью и дверным косяком, но ухватиться за дверцу и открыть ее у Юльки не хватило сил. Дверь упорно не поддавалась, а ученый почему-то не торопился протягивать кукле руку помощи.
- Ор Лисс! - воскликнула Юлька негодующе, - В чем дело, невоспитанный гуманоид?! Почему вы заставляете даму самостоятельно бороться с непосильно тяжелыми дверями?
Читавший бумагу Ор Лисс приподнял голову и с минуту полюбовался безуспешными попытками куклы выбраться из кабинета.
- Никого я не заставляю, - не согласился он. - Ты пошла на это добровольно.
- А вы - язва почище меня, - хмыкнула кукла. - Открывайте дверь, пока не пнула ее и не разбила в щепки! Или прикажите приделать ручку на уровне моего роста! А то чувствую себя настоящей кошкой, разве что не мяукаю и мышей не гоняю.
Ученый, вопреки ожиданиям куклы, не бросился сломя голову выполнять ее приказ.
- Пожалуй, открою среди пришельцев курсы вежливости! - с намеком произнесла Юлька, и ученый ускорил шаг.
- Прошу! - сказал он, открывая двери.
- Давно бы так! - буркнула Юлька. - Не забудьте сшить Ивану и Анюте новую одежду по размеру. А то будут ходить, как пугала огородные, штанинами цепляться.
- Непременно! - отозвался Ор Лисс. - По всем ожидаемым размерам приготовим новые наряды, можешь не беспокоиться.
- Вы просто прелесть, Ор Лисс! - Юлька сменила гнев на милость, легонько пнула не поддававшуюся дверь ногой - чтобы не улететь, как в прошлый раз, и торопливо зашагала к Анюте.
Ученый посмотрел ей вслед с долей восхищения, и закрыл дверь.

Глава 8
Мартин открыл глаза. Левая щека припухла - это главное, что он ощутил в первую секунду пробуждения. Во вторую секунду он ощутил холод и понял, что болела не только щека, но и все лицо.

Причем, припухла - это слабо сказано.
«В честь чего такая боль?» - подумал он. Вспомнил полет над стаей волков, одиночное «ку-ку», и злые глаза Правича, прыгнувшего из укрытия.
Последний удар оказался особенно силен, надо ответить достойно. И чем быстрее, тем лучше, а то Правич успеет ударить еще раз. Слава богу, зубы на месте, от таких ударов обычно что-нибудь ломается.
Мартин сложил руки на манер Правича и с силой взмахнул ими перед собой. По инерции повернулся на бок и открыл глаза, чтобы обнаружить некоторые изменения в ситуации: помощника колдуна не видать, ступы под ногами нет, а он сам лежит на земле и находится под пристальным наблюдением волков, глядящих на Мартина подозрительным умиленно-сытым взглядом и усиленно делающих вид, что они являются самыми добрыми и мирными существами на свете.
- Ух, черт! - Мартин в один момент сориентировался в пространстве, присел и отодвинулся к дереву. Обнаружил недалеко от себя шапку, схватил ее и снова отодвинулся к дереву. Поправил широкий и высокий воротник, надел шапку, поежился, и только тут заметил на тулупе отпечатки волчьих лап. Обомлел, и посмотрел на тулуп слева и справа. Отпечатков хватало.
Натоптали, как на рынке в торговый день!
И как только не загрызли?
- Эй, вы чего об меня лапы вытираете? - возмутился Мартин. - Я вам что, коврик в прихожей?

Предыдущая страница 9 Следующая страница


Семь дней Мартина 10

Его внезапно бросило в холодный пот: он вспомнил, почему нет ступы. Ее украл Правич.
- О, нет, только не это! - воскликнул Мартин отчаянно. Волки отступили. - Он же перекусает всех, до кого дотянется!
У него опустились руки: ступа Яги безвозвратно утеряна, и оставшийся в живых Правич вскоре устроит такое, что эпидемия в погибшем городе покажется детским лепетом.
Мартин зашарил по внутренним карманам, не обращая ни малейшего внимания на приближавшуюся стаю. Теплота окутала замерзшие пальцы, и он с трудом заставил себя не греть ладони, а достать зеркало. Правич не бил по груди, оно не должно было разбиться.
Зеркальце попалось со второй попытки - пальцы не могли толком его ухватить. Пока волки не напасть, нельзя терять время. В голове металась единственная мысль: срочно сообщить Григорию о случившемся! Пусть поднимает войско на ковер и спасает мир от возвращения оживших мертвецов. Если Правич вернется в большой город, с государствами придется попрощаться: мертвецы разбредутся по белу свету, и через две-три недели планета окажется по уши в кусающихся трупах!
Волки приближались к человеку, но в глазах хищников читалось больше любопытства, чем злости и страха.
- Пришельцы меня убьют! - пробормотал Мартин. - Яга меня убьет. Волки меня убьют. Правич меня… почти убил.
Едва он достал зеркальце из кармана, как оно засияло серебристым светом, и знакомый заунывный голос произнес:
- Ты прекра… - зеркальце запнулось и торопливо исправилось: - Ты ужасен, спору нет, мне сочувствовать, иль как?
- Заткнись и срочно свяжись с магом Григорием! - потребовал Мартин.
Зеркальная рожица показала длинный язык и сменилась изображением живописного заката солнца.
Григорий появился в зеркале спустя восемь секунд.
Сначала послышался его голос:
- Пяти минут не дают поспать! И на кой черт я вообще эти зеркаласьки придумал… - и уютный пейзаж заменило куда более впечатляющее лицо заспанного мага.
Мартин старался не смотреть в глаза волкам, опасаясь, что они воспримут его взгляд, как агрессию, но понимал, что следующая секунда может стать последней в его жизни.
- Ну, кто еще там? - отчаянно зевающий маг уставился в зеркало, увидел Мартина, и моментально проснулся. - Мать моя!!! Ты кто?!
- Он еще спрашивает!
- Мартин?! Ты?! - маг забеспокоился. - Что случилось?! Ступа отказала, и ты врезался в землю?
- Правич жив! - воскликнул Мартин. - Он украл у меня ступу и улетел в неизвестном направлении!
Волосы на голове мага зашевелились сами собой. Пробормотав неразборчивую фразу, Григорий повернул голову и прокричал в сторону:
- Начальника стражи ко мне! Немедленно! Живым или мерт… стоп!!! Бодрствующим или спящим! Повтори приказ!
- Бодрствующим или спящим! - отозвался кто-то.
- Бегом, марш!!!
Григорий снова посмотрел на Мартина и обеспокоено произнес:
- Ты как себя чувствуешь?
- Плохо! - признался Мартин. - Мне холодно, больно, и с секунды на секунду нападут волки!
- Прямо ходячая катастрофа, - раздался приятный рыкающий голос. Такой не мог принадлежать человеку, и Мартин разом забыл о том, что ему холодно и больно. Он поднял голову, и нос к носу столкнулся с вожаком стаи. Мартин вздрогнул: не слышал, когда волк исхитрился подойти настолько близко.
- Кто там? - в полной тишине раздался голос мага. - Поверни зеркало, мне не видно!
- Волк! - пробормотал Мартин. - Говорящий!
- Кто? - не расслышал маг.
- Волк! - прорычал вожак стаи в зеркальце, - Вату из ушей вытащи!
Маг поморгал.
- Чтоб мне упасть с крыши мимо стога сена! - воскликнул он потрясенно, - Ты все-таки его нашел!
Мартин смотрел на волка, не зная, что делать. Волк перехватил его взгляд и возмутился:
- Вот только не надо! Не надо вспоминать Красную Шапочку и ее бабушку! Не я их съел, не я и поплатился.
- Я не… - растерялся Мартин, - Мне с тобой поговорить надо!
- Сначала с зеркалом договори, я не убегу, - волк сыто облизнулся.
- А меня ты не съешь?
Волк икнул.
- Смеешься, человек? Я никого сейчас не съем: объелся. Вот проголодаюсь - тогда и обсудим твой вопрос.
- Мартин, ау! - маг старательно призывал обратить на себя внимание. - Положи зеркало перед собой, я сейчас лекарственное заклинание прочитаю, а то на тебя без слез смотреть невозможно! Не хочу проснуться утром на мокрой подушке. Закрой глаза, разомкни руки и ноги, и ни о чем не думай!
- Вам легко говорить… - пробормотал Мартин. - Как можно ни о чем не думать, если мне холодно и голодно, а рядом стоит и дышит в лицо говорящий волк?
- Положи зеркальце на колени, - повторил маг. - А волк тебя не тронет, как я полагаю.
- Это еще зеркало надвое сказало, - с сомнением ответил волк. - Хотя, правильно полагаешь! Сначала я поговорю с молодым человеком, а потом посмотрим, что к чему.
Мартин трясущимися от волнения руками положил зеркало перед собой и приготовился по приказу Григория вслушаться во внутренние ощущения.
Маг кашлянул, надел на голову колпак, больше напоминающий головной убор поваров, чем колдунов, и начал размахивать перед зеркалом руками.
- Глаза закрой! - напомнил он, увидев вытаращившегося на его действия Мартина.
- Вы чего руками размахал…
- Профессиональный секрет! - отрезал маг. - Закрой глаза! Это приказ!
Две минуты прошли в полной тишине, а когда маг произнес несколько слов из серии «абракадабра», Мартин почувствовал, что боль и холод пропали. Если бы еще и голод уничтожался подобными пассами - маги стали бы самыми обожаемыми людьми на белом свете.
В кабинет Григория вбежал взмыленный начальник стражи. Маг доделал руками положенное количество пассов, приказал Мартину полежать в расслабленном состоянии еще десять минут, попрощался с ним и отключился: в разговоре с начальником стражи посторонним участвовать ни к чему.
Картинка сменилась обычным отражением, и Мартин вздрогнул еще раз: разбитый нос, окровавленное лицо и фингал под глазом - не самое приятное, что можно увидеть в зеркале. Хотя приятно наблюдать за тем, как раны залечиваются прямо на глазах.
- Ну, Правич! - пробормотал Мартин. Следующая мысль пригвоздила его к земле, и зеркальце выпало из ослабевшей ладони: произошел контакт с зараженным человеком, а через кровь из носа Правича бактерии уж точно попали в организм. - Мне конец!
- Я же сказал, что не буду тебя есть, - проворчал вожак.
- И не советую: я теперь смертельно опасен.
Волк расхохотался:
- А ты юморист, приятель! Для кого как, но для нас ты - смертельно безопасен!
«Мечта сбылась, - горько подумал Мартин, - Сам причитал о том, что остался единственным незараженным среди друзей. А теперь - всего семь дней - составлю друзьям приятную компанию в общей могиле на кладбище пришельцев. Ну, почему волк не подал голоса до драки с Правичем? Я не подлетел бы к этой ели! Не дай бог теперь: заражу их - и что тогда будет?»
Мартин представил стаю мертвых волков, мчавщихся по полю за убегающими людьми, и ему стало по-настоящему плохо.
- В поединке против вас - да, - уточнил он, - но сбросивший меня со ступы человек неизлечимо болен, и теперь я точно такой же!
Вожак сделал движение, словно пожал плечами, но отошел.
- Я слышал, ты искал меня, человек? - спросил он. - Зачем?
- Я искал гигантского волка! - уточнил Мартин. Даже не верилось, что говорящий зверь стоит рядом и запросто беседует с ним, словно со старым другом. - Ты говорящий, но ты - не он.
- Поверь мне, Мартин, я - именно тот, кто тебе нужен, но пока не знаю, для чего, - заявил волк. - Не гигантский, а крупный - чувствуешь разницу? Теперь говори, зачем искал, пока я сытый и добрый. А то проголодаюсь, и вот тогда разговор вряд ли получится.
Окружившая Мартина стая вела себя спокойно, не скалясь и не рыча, словно царская охрана. Но он понимал, что стоит сделать резкое движение, как от прежнего спокойствия не останется и следа. В один миг волки вцепятся ему в глотку и порвут на кусочки.
- А говорящий только ты? - осторожно спросил Мартин, покосившись на почетное окружение. С говорящим и разумным волком можно договориться, но когда перед тобой стоит целый отряд серых хищников, чувствуешь себя крайне неуютно.
- Зачем тебе? - спросил вожак.
- Меня не загрызут, если я скажу что-нибудь эмоциональное? - заклинание Григория лечило не только внешние повреждения, но и ушибы. Рана на плече затягивалась, вызывая непреодолимое желание вскрикнуть: слишком быстро шел процесс.
- Скажи мне, Мартин, - потребовал волк, не ответив на его вопрос, - как получилось, что ты летел в ступе Бабы Яги?
- Она сама разрешила. Специально ради того, чтобы я мог тебя отыскать.
- Сделаем вид, что я тебе поверил, - кивнул вожак. - Я прожил немало зим, и до сих пор не помню такого, чтобы Яга добровольно расставалась с любимым летательным аппаратом. Она им дорожила.
- Я знаю, - Мартин бросил быстрый взгляд на волка по соседству. Тот плотоядно облизнулся, и Мартину стало значительно теплее. Вожак ждал ответа, пришлось подробно рассказать о том, что произошло с ним и его друзьями, и почему случилось так, что Яга принимает участие в этом деле. Вожак не перебивал. Стая расположилась полукругом возле дерева и, явно понимая человеческую речь, слушала вечерний сказ о походе за молодильными яблоками. Часть приключений царевича осталась за кадром: Мартин рассказал только то, что знал со слов Ивана и Яги, но они не расписывали произошедшее в пути, ограничившись лаконичным перечислением наиболее важных фактов. В трех словах описав дни, проведенные в темнице колдуна, Мартин не стал уточнять, как к ним относились. И так понятно, что пленных не считали нормальными людьми.
История закончилась на моменте, когда Мартин описал собственное появление над волчьей стаей.
- Остальное вы видели и еще не должны забыть подробности! - закончил он.
Вожак размышлял минут пятнадцать.
Мартин не торопил с ответом, понимая, что от ответа волка зависит многое. Поиски воды продолжатся в любом случае: с волком или без него, но в случае отказа проверять огромное количество предполагаемых мест придется до скончания веков.
«А ведь бактерии не дадут мне столько времени на поиски, - подумал Мартин, и ему стало совсем жарко. Он всмотрелся в зеркало, отмечая изменения на лице. Болячки, фингалы и царапины пропали без следа. Полученная во время неудачного побега от колдуна рана на плече залечилась и перестала ныть, остальное оказалось точно таким же, каким было сутки назад. - За семь дней исследовать триста с лишним мест! Я не доживу до конца недели!…»
- Что за невезение? - обреченно пробормотал он.
Зеркальце засветилось, и место отражения заняла голова мага.
- Ну как, тебя еще не съели? - поинтересовался Григорий.
- Пока нет.
- Тогда слушай, - сообщил маг. - Я передал приметы Правича начальнику стражи, на поиски отправлены три группы. Мы выясним, где он успел побывать, и постараемся схватить его как можно скорее. Король Агат договаривается с повелителями других стран об охране потенциально зараженных городов, чтобы никто не вошел и не вышел оттуда до истечения семи дней. Мы по всему миру разослали предупреждение готовиться к появлению живых мертвецов. Мартин, если бы ты только знал, какой переполох поднялся в государствах после нашего известия!
- Этого только не хватало! - испугался Мартин. - Неужели весь мир узнал о проклятии яблок?!
- Еще чего! Только избранные, подписавшие специальное требование о неразглашении. Наказание за разглашение жесточайшее: помимо того, что сами стражники лишатся голов, если разболтают о мертвецах, следом за ними под топор попадут их родственники, соседи и близкие знакомые.
- Сурово, - Мартин испугался еще больше. - Так ведь мы и безо всякой эпидемии друг друга уничтожим!
- Будем меньше болтать - выживем, - стальные нотки в словах мага звучали жутковато. - Во всяком случае, я точно переживу, остальные как хотят. Главное, чтобы переполох не перешел в панику. Кстати, имей в виду, что стражникам приказано уничтожить летающего в ступе человека, а Яга разрешила в случае чего уничтожить и саму ступу.
- Яга? Она знает?! - изумился Мартин. На душе заскребли кошки: до чего же стыдно перед старушкой, что так получилось. - Откуда?!
- Странный вопрос! - заметил Григорий. - Конечно, от меня! Я должен был получить от нее разрешение на уничтожение ступы. Яга, разумеется, не особо довольна тем, что ее любимое средство передвижения попало в руки врага, но никого не обвиняет. Сами виноваты: не убедились в смерти Правича. Так что, смело к ней обращайся, она тебе ничего не сделает. Максимум, метлу о голову сломает, не больше.
Мартин облегченно выдохнул: словно камень с души упал.
- А ты жди ковер-самолет, - приказал Григорий. - Король Агат самолично направил его тебе, а когда мы избавимся от Правича и найдем воду, направим ковер в космос, и опасности заражения не будет. Как волк, не согласился еще?
- Пока не знаю.
- Позовешь меня, когда это выяснишь, и мы начнем поиски воды. Я уже присмотрел одно местечко, не особо далеко от тебя.
Мартин кивнул, и Григорий отключил связь. Зеркальце потускнело, появилась схематическая рожица. Она взглянула на Мартина и улыбчиво сообщила об обнаруженных изменениях на его лице:
- Ты уже не так ужасен, как раньше!
- Спору нет! - вырвалось у Мартина.
- Не воруй мой текст, злобный плагиатор! - оскорбилось зеркальце. - Двигайся к красоте такими темпами, и через неделю станешь красивейшим человеком на всем белом свете.
- Через неделю от меня ничего не останется! - пробормотал Мартин.
Он посмотрел на вожака, и понял, что тот вынес решение, и теперь ожидает момента, когда Мартин уберет зеркало.
- Я внимательно выслушал твой рассказ и беседу с зеркалом, - объявил вожак, - и это заставило меня задуматься. Мы не ладим с людьми - это всем известно, и помогать вам, зная, что не переведутся охотники на нас, не резон. Я не стал бы тебе помогать, но когда представил, что кусающимися мертвецами станут не только люди, но и звери, поменял свое решение. Мне вовсе не улыбается видеть за каждым кустом притаившегося живого мертвеца, которому неведом страх.
- Значит, ты согласен?
- Согласен, - объявил вожак, - скажи своему зеркалу, что я помогу найти волшебную воду. Пусть расскажет, куда лететь. И, раз уж нам придется искать воду вдвоем, можешь обращаться ко мне по имени.
- Но я его не знаю… - смутился Мартин: волк говорил таким тоном, словно его имя было известно любому младенцу с самого рождения.
- А ты пошевели мозгами, - предложил волк. - Волчье имя тебе знать не обязательно, но все люди, с которыми я общался за свою жизнь, называли меня именно так. Покажи, насколько хорошо работает твоя соображалка. Не разочаровывай меня.
Мартин потер подбородок, почувствовал, что к руке прилипли хвоинки, стряхнул их и взглянул в глаза волку. Тот пристально смотрел на человека и ждал ответа.
- Через минуту я отменю свое решение, - предупредил волк. Мартин закрыл глаза в попытке освободить сознание от лишних мыслей и сосредоточиться на отгадывании имени волка.
«Дружок? - подумал он. - Нет, это форменное издевательство над волком. Такое имя только скажи - в шею вцепится и живым не выпустит. А что еще? Лорд? Снова не то. Волку до лампочки человеческие титулы: замком все равно никто не наградит, и за шкуру волка-лорда лишней монеты не заплатят. Если каждый человек называл его одинаково, то имя не должно быть заумным. Волк сказал, что волчье имя мне знать не обязательно, значит, это имя должно быть человеческим. По цветовой гамме называли? Серого волка назвать Сергеем? Нет, не то. Это имя подойдет для обычного волка, а не крупного говорящего».
- Не разочаровывай меня, - повторил волк.
- Я думаю.
«Должно быть имя, производной от слова волк. Но какое? Вовк, как его называют на западе? Нет, снова не то. Стоп. Волк серый, значит, в имени должны использоваться оба слова. Сокращение. Серволк, например, - перед глазами Мартина почему-то предстал серый ящик с мигающими лампочками и жужжанием внутри - что-то такое было в кабинете Ор Лисса, рядом с живой картиной в обрамлении из серого материала. - Сервол… севол… Сева… О! Всеволод! Волка должны звать Всеволодом!»
Мартин открыл глаза и взглянул на волка с победным видом. Тот чуть наклонил голову и предупредил:
- Если скажешь, что меня зовут Сергей, я тебя укушу.
- Тебя зовут Всеволод, - выпалил Мартин с некоторой долей страха. Волк не ответил.
С минуту они пристально смотрели друг на друга. Волк ожидал, что Мартин сдастся и воскликнет, что не знает правильно имени, а Мартин ждал, что волк подтвердит его догадку, и одновременно боялся, что вариант оказался неправильным.
«Кто его знает, что на самом деле думает волк о своем имени? Может быть, ему больше нравится что-то вроде Волкартар или Волкорвулфирус Первый? Нет, вряд ли, называть кого-нибудь таким именем - это издевательство, не претендующее на прощение».
Волк открыл пасть и произнес:
- Правильно мыслишь, Мартин. Люди называют меня именно так: Всеволод.
Мартин выдохнул и вытер пот со лба.
- Спрашивай у зеркала, куда лететь, - приказал волк. - Не стоит терять время попусту. Я так понял, что его у тебя крайне мало.
- Сейчас скажу магу, что ты согласился, - ответил Мартин. Волк кивнул, а стая развернулась и набросилась на остатки чудища: проблемы решены, теперь и поесть можно.
Когда ковер-самолет приземлился рядом с тушей, волки уставились на него, как бараны на новые ворота, и на всякий случай попятились, не зная, чего ожидать от этой штуки.
- Это за мной! - объявил Мартин, вскакивая на переднюю половину ковра, с прикрепленной в центральной части плоской коробкой. - Всеволод, тебе на вторую половину! Стороны не спутай: бактерии хоть погибают на открытом воздухе, но перестраховка нам не помешает.
- О твоем заражении еще бабка надвое сказала! - возразил вожак. - А ковер в твоем полном распоряжении, за меня не беспокойся.
- Ты не полетишь? Передумал?
- Вот еще! - фыркнул волк. - Я от своих слов не отказываюсь. Но ковер мне ни к чему. Смотри!
Мартин ахнул: вожак подпрыгнул и повис в воздухе, словно стал легче перышка, покружил вокруг ковра-самолета и здорово повеселился над растерянным человеком.
- Вперед, Мартин! - воскликнул он. - Я не ступлю на ковер, раз ты опасаешься за мою жизнь! Летим, к чему время терять?
Мартин сел на ковер, тот скользнул по наклонной вверх и взмыл над верхушками деревьев. Волк летел сбоку, но Мартину казалось, что он скачет по воздуху, как по земле.
- Но почему ты сразу не сказал, что…
- А зачем людям знать, что мы летающие? Они же на нас облаву устроят от страха, и укокошат нас почем зря, если сами живыми уйдут от наших клыков и когтей.
Ковер-самолет мелко дрожал и тихо гудел в стремительном полете, и низкие облака проносились над ним с пугающей быстротой. Очутившись в небесном тумане, Мартин закрыл глаза. По коже скользнуло что-то холодное, воздушное и щекотное, а секундой позже за шиворот закатилась пронзительно холодная струйка воды. Мартин дернулся. Тепло тела согрело струйку, и от холода остались мимолетные воспоминания.
- Мартин, посмотри на себя! - воскликнул веселящийся Всеволод. В отличие от человека, он чувствовал себя вольготно на любой высоте. Делая вид, что скачет по облакам, вожак наслаждался скоростным бегом и был на седьмом небе от счастья. Он упивался полетом и не позволял ковру-самолету себя обогнать.
Мартин открыл глаза и далеко не сразу понял, что случилось. Темно-красный ковер побелел, и с его краев отлетали и уносились с ветром крупные белые комки, а сам Мартин превратился в настоящего снеговика. Он взмахнул руками, и туча снега слетела с него, оставляя за ковром длинный хвост. Стало ясно, что за вода попала за шиворот: снежинки растаяли.

Предыдущая страница 10 Следующая страница


11 Дмитрий Мансуров

- Вот так люди и становятся дедами Морозами! - выкрикнул вожак. Он давно стряхнул с себя снег и летел как ни в чем не бывало. - Как тебе полеты?
- Удобнее, чем на ступе, - признался Мартин. - Не так укачивает, и ковер не так часто падает в невидимые ямы. Слушай, ты давно летаешь, откуда в воздухе ямы? Их выкапывают?
Вопрос поставил вожака в тупик.
- Никогда не видел, чтобы воздух копали, - признался он. - Спроси у того, кто прислал ковер - он тоже долго летает, должен знать тонкости.
- Я спрашивал, но они так заумно объяснили, что я ничего не понял.
- Значит, не судьба тебе.
Вожак мчался серой молнией, поражая Мартина своей грациозностью: горящие глаза, приоткрытая пасть с чуть высунутым языком, настоящий небесный волк. Завораживающее зрелище: вид несущегося в стремительном полете зверя вызывал чувство восхищения и желание самому побегать по облакам. Иллюзия бега была настолько реальной, что Мартин с трудом сдерживался, чтобы не сойти с ковра.
«Летающий волк, кто бы мог подумать?! - размышлял он, - Обладай подобными возможностями обычные хищники, жизнь на планете превратилась бы в сущий кошмар».
Шум ветра прорвал громкий голос, и по небу разнеслось радостное:
- О-го-го!!!
Из облака прямо перед ковром вылетел взбешенный до чертиков карлик с длинной бородой. Буквально кипя от гнева, он мчался вперед, выкрикивая яростные угрозы и описывая жуткие способы казни врага. Мартин сглотнул, представив себе выкрикнутое карликом в действии. Картинка такая, что устрой подобную казнь на площади при большом стечении народа - народ неделю будет ходить зеленым от отвращения.
- Кто это такой? - воскликнул Мартин. - Оказывается, по небу летают все, кому не лень? А с земли смотришь - никого крупнее лебедя не видно. Чего он так ругается?
Карлик поднимался над облаками, направляясь в противоположном от солнца направлении, и его борода оказывалась все длиннее и длиннее. Мартин прикидывал, сколько лет карлику, если длина бороды превысила метров двадцать как минимум, но забыл о расчетах, когда из облака показался знакомый путешественник в черном плаще с подмигивающей черепушкой. Именно его довольный крик разносился по небу. Путешественник держался за бороду карлика, конец которой намотал на ладонь правой руки, и размахивал мечом в левой.
Мартин вытаращил глаза.
Карлик на огромной скорости пролетел перед ковром-самолетом и устремился к звездам. Радостные крики путешественника стихли в вышине.
- Что это было?
Волк, посмеиваясь, охотно пояснил:
- Это Кащей развлекается!
- Кащей?!
- Он самый! - подтвердил волк. - Черномор не простил ему разорения, вот и буянит время от времени. Но ему до Кащея, как земле до неба! Пока полностью бороду не оторвут, не поймет, что не с тем связался!
- Борода была длиннее?
- Сорок метров, не меньше!
Мартин посмотрел в сторону умчавшихся противников с уважением. Живешь тут себе, понимаешь, в провинциальной столице, изредка горя не знаешь, а вокруг творится такое, что ни в сказке сказать, ни пером описать. Легендарные личности шастают под боком и творят невесть что в свое удовольствие, а ты о них - ни сном, ни духом. - А, правда, что он был Императором?
- Кащей? - переспросил волк.
- А что, и Черномор им был?!
«Этого только не хватало: чтобы вся нечисть принадлежала к числу бывших правителей - нонсенс. Так и Ягу придется записать во владычицы земные, ведь она тоже из числа долгожителей».
Мартин не ожидал точного ответа, ведь Император умер несколько столетий назад, а Всеволод значительно моложе. Но волк несказанно удивил, ответив на вопрос не раздумывая.
- Черномор мелким царьком был когда-то, до первого разорения. А ты откуда знаешь, что Кащей Императором был?
- Осталось упоминание о его плаще в книгах пришельцев, - пояснил Мартин. Рассказать кому - вот буря начнется! Нынешние властители не переживут новости о том, что являются преемниками ненавистного им злодея, который не только захватил мир и управлял Империей много лет, но и создал карту стран, которой пользуются до их пор. - Теперь понятно, почему о смерти Императора ходят противоречивые слухи.
- Правильно думаешь: Кащей разыграл свою смерть и ушел.
- А мы ему две золотых монеты предлагали! - ахнул Мартин, - Любой самодержец по сравнению с Кащеем покажется последним бедняком, зачем ему такая мелочь? Но ведь взял. Интересно, зачем? Чахнуть - не похоже, Кащей времени зря не теряет - постоянно доводит кого-нибудь до белого каления. Черномора, например.
- А что такого? - переспросил волк. - Золото он любит в любом количестве. У него, кстати, есть любимое развлечение: дождаться момента, когда золото запредельно вырастет в цене, и разом выбросить на рынок накопленные за тысячи лет богатства. Золото моментально дешевеет, и его перестают считать драгоценным металлом. А пока народ очухивается, Кащей за бесценок скупает золото и прячет его в замке. За последние полторы тысячи лет он такое шесть раз проделывал. В итоге, набрал золота в восемь раз больше прежнего, но при этом трижды разорил Черномора. Они и так не были друзьями, а после и вовсе превратились в непримиримых врагов. Но я ни разу не видел, чтобы Черномор катался по небу, схватив Кащея за край плаща. До сих пор они летают именно так, как ты видел.
- А ты откуда ты знаешь о разорении Черномора?
- У меня хороший слух, а у Черномора есть привычка громко жаловаться на жизнь.
- Ты был у него?
- Я сидел на крыше его дома и слышал каждое слово долгой ругани.
- А с Кащеем сталкивался?
- Нет, - волк перепрыгнул через облачный бугорок, упорно не желая лететь сквозь облака, и махнул хвостом. - Нам с ним делить нечего, пути-дорожки не пересекаются.
Ковер сам собой пошел на снижение: Григорий пообещал, что основная часть полета к предполагаемым местам, где течет живая вода, будет происходить в режиме «автопилота», по оптимальной траектории ради экономии времени.
Маг неустанно просматривал старинные записи и периодически появлялся в зеркальце задумчивым и сосредоточенным. Спрашивал о курсе полета, что-то сравнивал, и снова углублялся в записи.
По его словам, через две тысячи лет после создания живой воды произошло некое событие, непосредственно касающееся употребления волшебной жидкости, но записи ничего конкретного не содержали. Просто в какой-то момент списки достойных пить волшебную воду перестали дополняться. Григорий пытался понять, что случилось: о воде узнали посторонние, и эти записи специально вводили в заблуждение потенциальных читателей из посторонних, или на самом деле произошло нечто экстраординарное?
Когда облака оказались над головой, Мартин подполз к краю ковра и посмотрел вниз, чтобы узнать, где он летит.
Уходящее за горизонт море, каменистый неровный берег, о который бились волны с «барашками», и непривычно зеленая для поздней осени трава. В нескольких километрах виделись деревянные домики - по соседству друг с другом располагались три деревни.
Ковер попал в воздушную яму. В груди Мартина гулко ухнуло, и он отполз к центру ковра: летая на ступе, он не ощущал страха от высоты, но сейчас закружилась голова.
Узнать бы у мага, как воины его королевства летают на коврах и реагируют на высоту? По словам Ивана, стражники прыгали с ковра-самолета без страха и раздумий, и царевич честно признался, что воевать с бесстрашной армией королевства не согласится ни за какие коврижки. Наоборот, таких воинов необходимо взять в союзники, и тогда объединенной армии сам черт не страшен.
Мелкие камешки на берегу моря по мере приземления превращались в огромные валуны, а тонкий ручеек, впадающий в море, оказался широкой рекой. Ковер полетел над ней, и Мартин отчетливо увидел плывущих в глубине рыбок.
Река сужалась до тех пор, пока не разделилась на три ручейка, стекавшие с высоких холмов. Мартин отметил, что на пути каждого из трех ручейков зачем-то было выкопано по яме.
Ковер полетел к вершине и остановился, преодолев треть расстояния до нее. Ручеек вытекал из-под овального камня-окатыша, под которым оказалась тонкая расщелина. Кто-то явно принес камень и положил около бьющего из земли ключика по одному ему известным причинам: в наличии камня не было никакого смысла.
Мартин снял тулуп и шапку: здесь было несравнимо теплее, чем в лесу.
- Что скажешь? - спросил он у волка, приземлившегося у камня и принюхивающегося к воде.
- Пока ничего.
- Я пойду, посмотрю, что там за ямы, и для чего их выкопали.
- Если что, зови на помощь.
Мартин направился вниз по течению, не отходя от ручейка дальше метра, и у самого подножия холма наткнулся на круглую яму и два деревянных столбика с железными кольцами и сгнившими цепями-кандалами. Ручеек вливался в яму, стены которой были обложены окатышами.
«Похоже, вода не волшебная», - решил Мартин: ручеек течет среди обычной травы, ничем не отличающейся от той, что растет в округе, а поскольку живая вода увеличивает срок жизни, то трава должна была вымахать до немыслимых размеров: ведь растения растут до самой смерти. С другой стороны, неизвестно: действует вода на растения или нет?».
Мартин сел на корточки перед колодцем, опустил в воду руку, поводил ей и дотронулся до камней.
- Ложный след. Вода вкусная, но обычная! - отчитался Всеволод. - Сделаем вид, что остановились здесь передохнуть на пять минут, и полетим дальше.
- Тебе никогда не попадалось ничего похожего? - спросил Мартин, показывая на кандалы. - Не похоже на колодец для воды.
Волк отрицательно покачал головой.
- Наверное, здесь свободолюбивые грязнули в мучениях теряли последнее, что у них оставалось, - предположил он.
- Думаешь, здесь совершали ритуальные убийства? - задумался Мартин.
- Какой ты кровожадный! - отозвался волк. - Прям как я. Все намного проще: грязнуль впервые в жизни мыли с ног до головы. Чтобы они не разбили тазики в припадке антимыльного бешенства, специально выкопали такие ямы - их не сломаешь. Чтобы грязнули не дрались и не бились в конвульсиях от попадания в глаза мыльной пены, бедняг перед очищающей процедурой приковывали к столбам. А сейчас колодцы заброшены, потому что чистюлям все таки удалось соблазнить грязнуль чистотой и комфортом, или грязнули умудрились убить всех чистюль.
- Душераздирающая версия, - признался Мартин. - Но маловероятная. Взрослый уместится в колодце по пояс, а детей и приковывать не надо: они и без того обожают плескаться в речке с утра до вечера, только волю дай.
- Самое невероятное обычно оказывается самым верным, - объяснил волк. - Я с давних пор иду от сложного к простому.
- И как часто ты оказывался прав?
- Пятьдесят на пятьдесят. Откуда ни начинай, побеждает золотая середина.
- С нее и надо начинать, - предложил Мартин.
- Бесполезно, - возразил Всеволод, - Это не простая середина, а золотая, и она в любом случае вычисляется путем длительных умозаключений.
- Да? Тогда ну их, пошли остальные ямы осмотрим.
Вторая яма оказалась точно такой же, с похожими столбиками и кандалами, но была обложена не окатышами, а шершавыми камнями. Гадая, что к чему, Мартин поднялся вверх по ручью и увидел, что исток ручейка прикрыт точно таким же шершавым камнем. И в третьей яме камни отличались от первых двух. Налицо явное деление ручьев по определенному признаку. Но что оно означает?
Пришлось вызвать мага.
Появившийся в зеркальце Григорий жевал кусок жареной курицы. Маг кивнул в знак приветствия, проглотил кусок, вытер рот и пальцы платком, и сказал:
- И тебе приятного аппетита!
- Спасибо, но я не ем!
- Совсем? - изумился маг. - И никогда не пробовал?
- Это вы о чем? - не понял Мартин.
Маг озадаченно посмотрел на стол перед собой, соображая, что он сейчас ляпнул.
- А, тьфу ты, не обращай внимания! - отмахнулся он. - Обычно люди говорили мне, что не пьют, это я по привычке вопрос задал. Трезвенники в наше время - штука редкая. Присоединяйся к трапезе, вместе веселее!
- Некогда, - отказался Мартин, - Я нахожусь на первом предполагаемом месте.
- И что обнаружил? - в руках мага словно по мановению волшебной палочки вместо куриной ножки оказалась перьевая ручка, а вместо лепешки - лист бумаги. Григорий кратко чертыхнулся, увидев, что стекший на пальцы куриный жир превратился в синие чернила, а лист бумаги оказался на треть обкусанным. - Торопливость меня погубит.
Бумага и перо вновь обернулись курицей и лепешкой, маг отложил их в сторону, очистил стол и руки заклинанием, и призвал с полочки чернильницу с пером и чистый лист бумаги.
- Диктуй, - сказал он.
- Здесь течет обычная вода отличного качества. Но это мелочи. Здесь три колодца непонятного назначения. Вам что-нибудь известно о существовании трех колодцев помимо Учкудука?
- Нет. Опиши.
- Я лучше покажу, - Мартин повернул зеркальце. Маг зачеркал пером по бумаге.
- Я узнаю, в чем дело, и расскажу тебе, - пообещал он. - Что ж, одним местом меньше. Наши шансы на обнаружение волшебной воды увеличиваются с каждым разом, это радует.
- Меня обрадует только находка воды, а не оптимистическая статистика.
- Уговорил, - Григорий крест-накрест перечеркнул точку на подлетевшей к столу карте. Мартин ждал, когда маг расскажет о втором предполагаемом месте, но внезапно раздался далекий пронзительный крик.
- Э-эй!!! Ты что там делаешь, парень?! Немедленно уходи и забери с собой свою собаку! Эту воду запрещено трогать!
Кричал молодой человек лет восемнадцати, практически ровесник Мартина.
Всеволод оскалился. Мартин ахнул: сам того не подозревая, далекий в расстоянии и недалекий относительно разума незнакомец смертельно оскорбил говорящего волка.
- Ну, сейчас я ему покажу собаку! - рявкнул Всеволод, стремительно срываясь с места. - Ты, бесхвостая обезьяна, а ну стой, куда побежал?!
- Погоди, Всеволод! - прокричал Мартин вслед волку. - Мы же волшебную воду ищем, а не за идиотами гоняемся!
Но волк уже убежал далеко вперед, и Мартин запрыгнул на ковер-самолет, на ходу объясняя магу:
- Извините, Григорий, тут непредвиденное осложнение, позже договорим.
Ковер-самолет стрелой полетел над землей, скашивая верхушки травинок. Мартин торопился настичь волка до того, как тот нагонит и бросится на незнакомца, чтобы волчьими методами объяснить его ошибку: оставлять после себя трупы местного населения - не самый удачный способ метить изученные места.
- Одно другому не мешает! - отозвался Всеволод на бег на предложение напарника. Он устрашающе взвыл, и у Мартина от ужаса побежали мурашки. Незнакомец несся, не разбирая дороги, но расстояние между ним и волком уменьшалось на глазах: человеку сложно соревноваться в скорости с разозлившимся хищником.
- А кто недавно убеждал Григория в чистоте помыслов и мирном характере? - прокричал Мартин. Волк притормозил и что-то пробурчал о редких исключениях, а Мартин подлетел к запыхавшемуся бегуну и рывком вздернул его на ковер за воротник.
- Сп… Сп… спа… си… - пытался поблагодарить Мартина парень, но тот отрицательно покачал головой и молча указал назад. Крестьянин лишился остатков дара речи: волк мчался за ковром по воздуху, не отставая ни на метр, - бо… бо… же… ж м…ой!
- Ты зачем волка оскорбил, недоумок? Кайся, пока он тебя не разорвал! - потребовал Мартин. - Извиняйся и молись, чтобы он понял и хотя бы посмертно простил.
- Я не… то есть, вы не… вы не должны были подходить к ямам и тревожить воду! - забормотал моментально раскаявшийся во всех грехах крестьянин. - Над ними висит страшное проклятие, и мы двести лет не беспокоили эти ручьи, опасаясь разбудить Нагати. Если он проснется, мы обречены!
- Мартин, отдай мне эту слепую макаку! - требовал догоняющий ковер Всеволод. - Я научу его отличать пресмыкающихся собак от настоящих волков!
- Собаки не пресмыкающиеся, они млекопитающие…, - не к месту пробормотал крестьянин. Мартин изумился: ничего себе, уровень образования в деревне!
- Он меня еще учить будет! - огрызнулся Всеволод. - Сначала запомни, как выглядит настоящий волк, академик самопальный!
- Как тебя звать, несчастная жертва близорукости? - поинтересовался Мартин.
- Жданек! - ответил парень.
Почему-то в его глазах не было огня, присущего молодым, вместо этого - тусклый взгляд затравленного или всю жизнь чего-то опасающегося человека.
- Так вот, Жданек. Ты верно подметил про собак, - произнес Мартин, - однако не учел, что волки не только млеко- и яйко-, но и курко-, мяско- и кровопитающиеся звери! Так что молчи, пока тебя самого не использовали в кулинарных целях! Всеволод, волчище разлюбезный, я прошу тебя: угомонись! Жданек признает свою ошибку и верит, что ты на самом деле доброе и мирное существо, а не какая-то там вредная и злобная собака. Не клацай зубами, а то не услышишь, как Жданек извинится перед тобой. Жданек, а ты чего молчишь? Проси прощения! Тебе жизнь дорога или смерть?
- Я признаю! - заголосил парень. - Ошибался, слепой, не видел! Но вы потревожили запретную воду, вы могли разбудить прожорливого Нагати. Перед его пробуждением мы обязаны принести ему в жертву несколько человек, иначе он отправится в деревни и выберет жертвы самостоятельно. И тогда он уничтожит нас и разрушит наши дома! Он… нет! Вот он! Он проснулся! Нагати! Нам конец!!!
Жданек указал рукой вниз и повалился на ковер без сознания. Волк не поверил избитому приему, но что-то во взгляде Мартина заставило его усомниться в том, что Жданек - обманщик.
Мартин сглотнул: земля содрогалась - дрожали одинокие деревья и кустарники, и нечто громадное выбиралось на поверхность, выдавливая перед собой горы почвы. Длинная полоса потревоженной земли протянулась на двести метров, и потрясенные зрители увидели, что на землю выползло нечто напоминавшее огромного дождевого червя.
Ковер остановился, и волк догнал его. Но общее внимание было приковано к происходящему на земле, и волк решил оставить Жданека в живых. Форс-мажорные обстоятельства сыграли за него, и стало ясно, что парень кричал не потому, что желал оскорбить или унизить, а потому что боялся за жителей деревни.
- Без проблем. И с червяком справимся, - пробормотал Мартин. - Сейчас отыщем рыболова величиной с гору, он этого червячка на крючок насадит и в океан забросит.
- Переключаемся на поиски великанов? - уточнил Всеволод.
- Господи, за что мне такое наказание? - ужаснулся Мартин. - Мне всего-навсего нужен литр живой воды, я не собирался переворачивать планету вверх дном.
- У тебя хорошо получается, - сказал волк.
- А польза?
- Отправь своему Богу письмо с резюме: мол, предлагаю высококачественные услуги по уничтожению мира в конце времен. Начальный опыт есть.
- Издеваешься?
- «Шутю».
- Жданек, - воскликнул Мартин, обращаясь к лежавшему без сознания пареньку, - объясни, что к чему, пока еще не поздно! Откуда этот… эта… это Нагати взялся-лась-лось на вашу голову? Жда… тьфу, ты!
- Мартин! - напомнило о себе зеркальце. - Маг на связи, он ждет!
- Я не забыл, - отозвался Мартин. - Григорий, у нас проблемы.
- Я слышал, - кивнул маг. - Что у вас, очередной мордобой, или чего посущественнее?
- Смотри сам, - ответил Мартин, поворачивая зеркальце в сторону выбравшегося из земли червяка. Нагати по очереди приближался к колодцам, водил по воде длинным раздвоенным языком, ничего не находил и передвигался к следующему в поисках жертвы. Изумленный возглас мага показал, что увиденное потрясло Григория не меньше Мартина и волка.
- Ты где откопал эту гадость?! - воскликнул маг. - Немедленно закопай ее обратно! Мы ищем воду, а не доисторических монстров.
- А я виноват, что оно выползло?
- Виноват! - подтвердил очнувшийся Жданек. Он встал на четвереньки и посмотрел вниз. Червяк извивался кольцами и зверски сминал растительность. - Вы трогали воду и разбудили его! А я заставил вас отбежать и тем самым спас вам жизнь. Но теперь Нагати не получит положенной жертвы - колодцы пусты, а пустая вода для него - страшное оскорбление! Теперь он направится в деревни выбирать себе жертвы по вкусу и съест намного больше людей, чем при добровольном пожертвовании! Я спас вам жизнь, но подставил под удар деревни! Нагати не остановить!

Предыдущая страница 11 Следующая страница


Семь дней Мартина 12

Жданек схватил себя за волосы и отчаянно задергал их, желая вырвать с корнем, но волосы оказались крепкими и не вырвались.
- Мама родная, - забормотал он, - я не хочу видеть, как погибнут мои друзья и родные! Я не смогу жить с чувством вины, я… Простите меня, я не хотел!
Жданек перекрестился и внезапно спрыгнул с ковра.
- Куда?! - вскрикнул Мартин. - Да что за нервный народ пошел?!
Ковер-самолет спикировал вслед за самоубийцей.
- Не лови меня, мне незачем жить! - вопил парень, отбиваясь от рук Мартина. - Я проморгал ваше появление, я позволил вам разбудить Нагати, я должен принести себя в жертву, тогда он успокоится и…
Мартин встал перед ним, скрестив руки на груди, и замолчавший Жданек понял, что давно уже не падает, а снова лежит на ковре.
- Не вздумай выпрыгивать, получишь по зубам! - предупредил Мартин, показывая парню кулак. - Григорий, что скажешь насчет червяка?
- Хрень какая-то! - отозвался маг. - Червяки такого размера существовать не могут, их раздавит собственным весом. И скорость у него превышает теоретически возможную при подобной массе. Либо законы физики к его телу неприменимы, либо внутри он пуст.
- Далеко до деревни? - спросил Мартин у Жданека.
- Полтора часа ходьбы.
- Восемь километров, - перевел Мартин расстояние на язык математики. - Григорий, ты можешь избавить нас от этого червяка?
- Разве что натравить на него птицу Рух? - предположил маг. - Но она обитает черте где, и не успеет вовремя долететь. А ты спроси у волка: он со своей стаей такое чудо не желает съесть? Это же чистое мясо, сплошное филе и никаких костей!
Мартин посмотрел на Всеволода, но тот ответил мрачным взглядом, что и без слов стало ясно: волк скорее накормит червяком самого мага, чем съест его сам.
- Не думаю, - ответил он за Всеволода.
- Жаль, - заметил маг, - столько вкусного пропадает.
- Сам ешь! - все-таки буркнул волк.
- Спустись к Нагати, - попросил Григорий, - мне надо посмотреть на него поближе. С высоты трудно определить, что это за зверь.
Обнаружив, что колодцы пусты, тварь на самом деле поползла в сторону деревень. Темно-фиолетовое тело переливалось в лучах солнца матовыми шестигранниками чешуи, и только белая полоска с желтыми точками на том месте, где пасть переходила в туловище, оставалась однотонной. По телу монстра располагались острые пластинки, переливающиеся всеми цветами радуги. Они непрерывно шевелились и оставляли на земле глубокие бороздки. Глаз у Нагати Мартин не обнаружил, но этого следовало ожидать: мало кому из подземных существ они необходимы. А вот пасть у Нагати оказалась выше всяких похвал. Четыре губы позволяли быстро проглотить большое количество еды, а располагавшиеся в несколько рядов толстые зубы могли перемолоть в мелкий песок даже прочный гранит.
Будь Нагати размером с дождевого червячка, ученые признали бы его самым красивым представителем подземного мира, но пока что он лидировал в номинации «самое жуткое чудище подземелий».
- Это не червяк, он больше на змею похож, - заметил Мартин. - С ежиками среди дальних родственников. Рассказывай, Жданек, во что мы вляпались из-за того, что вы не поставили предупредительные таблички?
- Я не виноват! - запротестовал тот. - Не переваливайте с больной головы на здоровую!
- Рассказывай! - повторил Мартин. - Мы не виновных ищем, а пытаемся понять, что к чему.
Жданек покосился на Всеволода.
- Чего надо? - ощерился тот.
- А вы… вы сами слова говорите?
- Чего?!! - не понял вожак.
- То есть, - залепетал Жданек, - вы понимаете, что говорите, или повторяете слова, как попу…
Мартин вытаращил глаза, его ладонь торопливо захлопнула Жданеку рот.
- Всеволод, забудь! - торопливо воскликнул он. - Парень не в себе, чепуху городит!
- Сейчас как цапну, - пригрозил волк, сверкнув белыми зубами, - моментально в чувство вернется и расскажет нам, что к чему!
Жданек оторвал ладонь ото рта и воскликнул:
- Не надо, я сам! Я уже!
И сбивчиво, с повторами, рассказал то, что знал…
С самого начала в деревне не было спокойной жизни. Согласно легенде, первопоселенцы когда-то жили в других местах, но однажды случилась беда: они уснули в родных домах, а проснулись здесь, в непонятно каком краю. Дома здесь уже существовали и были полны еды, утвари и живности, но никого из людей до сегодняшнего дня тут не было. А когда шокированные крестьяне столпились на улице, обсуждая случившееся, непонятно откуда раздался голос. Он назвал себя владыкой, основателем трех деревень, и поведал, что отныне крестьяне будут жить здесь, в тихом и спокойном месте, и все у них будет отлично, если они беспрекословно будут выполнять несколько условий.
Во-первых, никто не может тайком уйти из этих мест. Нарушивший запрет вызывал к пробуждению злого Нагати, и тот отправлялся в деревню нарушителя, чтобы съесть немалое количество народу в наказание за дерзость и неповиновение.
Во-вторых, люди могли делать все, что душе угодно и заниматься любыми делами на расстоянии до тридцати километров от деревень.
В-третьих, когда кто-то решал уйти, он мог упросить Нагати не есть его. Но для этого требовался человек, который пойдет к трем колодцам и добровольно принесет себя в жертву. Сколько было жертв - столько же человек могло уйти из деревни насовсем. Но каждый день можно было приносить в жертву не больше одного человека из деревни. Неважно, кого именно, старика или молодого человека. В округе стояло три деревни, и три колодца были выкопаны у подземной обители Нагати. Принесенных в жертву людей привязывали к деревянным столбам и опускали в колодец. Согласно правилам, жертва должна быть мокрой. Беднягам приходилось вызывать собственную гибель, топая в воде, чтобы разбудить спавшего змея. Нагати выползал из-под земли, обхватывал принесенных в жертву людей длинным языком, проглатывал их и снова уходил под землю. После этого из деревни, в чьем колодце находилась жертва, мог уйти один человек.
Но упрямые люди уходили, не взирая на запрет и не выполняя требования. Нагати не дремал, и каждый раз выползал из-под земли, чтобы наказать оставшихся за то, что они не удержали ушедших. Да и самим ушедшим редко когда удавалось далеко уйти: Нагати догонял их и съедал.
А несколько столетий назад жители деревень взбунтовались. Они собрались на развилке дорог к деревням и договорились уйти большой толпой, ибо жить в вечном страхе им надоело. Они надеялись, что хоть кто-нибудь из полутора тысяч человек убежит от прожорливого Нагати, и шли на риск даже ради одного-единственного счастливчика. Но покинули деревню не все: двести с лишним человек остались, предпочитая безвылазно жить отныне и во веки веков. И теплым летним днем большая толпа зашагала прочь от проклятого места. Они понимали, что идут на смерть, и смерть пришла к ним.
Пробудившийся Нагати догнал и напал на них. Люди бежали во все стороны, понимая, что одному Нагати не под силу изловить и съесть каждого, но Нагати ползал и глотал, ползал и глотал, не пропуская и не упуская никого из ушедших.
А вечером оставшимся в деревне невидимый владыка объявил, что им сказочно повезло: Нагати объелся, и в этот раз никто из оставшихся не погибнет. Но в следующий раз, пригрозил владыка, так легко никто не отделается.
Но следующего раза не было: сломленные люди больше не пытались отправиться в дальние дали и не приносили Нагати жертвоприношения. Единственное, что поклялись сделать оставшиеся - охранять жертвенные колодцы, чтобы никто и никогда не дотронулся до воды и не разбудил Нагати. С тех пор Нагати не появлялся, и даже невидимый владыка перестал с ними разговаривать. Так прошло почти триста лет…
- … которые мы прожили долго и счастливо, - закончил рассказ Жданек. - И спокойно жили бы дальше, но тут появились вы. Откуда вы только свалились на мою голову?! Я все глаза проглядел, но не видел, как вы подошли к колодцам!
- Виноват, - вздохнул Мартин, чувствуя, как на душе скребут кошки. Стало стыдно за произошедшее, хотя он понятия не имел, что обычная проба воды обернется жутким кошмаром. - Мы же на ковре прибыли.
Жданек расстроено ударил кулаком по ладони и запричитал:
- Откуда я мог знать, что люди научились летать, словно птицы?
- Будем исправлять ситуацию, - пообещал Мартин, - Григорий, вы уже придумали, что сделаете с червяком?
- Пока нет, - отозвался маг. - А люди могут спрятаться в погребах, пока Нагати крушит дома?
- Это не поможет! - воскликнул Жданек. - Нагати нет разницы, где ломать и что крушить! Он и под землей проскочит!
Маг чертыхнулся.
- Вот, не было печали, да беды повстречали! - проворчал он. - Дайте мне точку опоры, и я придушу этот злобный мир.
- Григорий, с нас хватит удушения Нагати, - уточнил Мартин. - А может, вы его усыпите?
- Как усыпить, через зеркало? - изумился маг. - Мартин, не забывай, что зеркаласька в первую очередь является зеркалом и уже во вторую - переговорным устройством. На эту тушу потребуется мощнейшее снотворное или смертоносное заклинание, но оно может не пройти, а отразиться от зеркала с моей стороны. Представь, что останется от меня после этого?
Мартин представил, и картина получилась безрадостной: уничтоженные архив, дворец и куча вспомогательных пристроек, или заснувшее на сотню лет королевство. А долгий сон мага невероятно затруднит поиск воды.
- М-да, - ответил он, - лучше не рисковать.
- Я отправил отряд стражников тебе на помощь, - сказал Григорий, - но они долетят до вас где-то через час. Знаешь, Мартин, при таких темпах разбазаривания стражи в королевстве скоро не останется военных: ведь я уже отправил на поиски Правича большую часть войска.
Мартин чертыхнулся: придется выходить на битву с Нагати один на один. Все равно, что с движущейся горой воевать.
Монстр тем временм ускорял ход. Шестиугольные чешуйки празднично переливались, и Мартин отвлеченно подумал о том, что в иное время не отказался бы от пояса, сделанного из кожи чудища.
- У меня идея! - объявил он. - Всеволод, хватай Жданека и мчи с ним в деревню! Спасайте народ, а я рискну притормозить Нагати.
- А ты уверен, что справишься с этой грудой мяса одиночку?
Мартин утвердительно закивал головой, призадумался и постепенно поменял положительные кивки на отрицательные. Волк многозначительно промолчал.
- Более или менее, - туманно отозвался Мартин. - Всеволод, ты, главное, не торопись с моими похоронами, мне еще друзей спасать.
- Я и вижу, - поддакнул волк. - У тебя каждый человек на планете - большой и верный друг. За исключением Правича.
- Раз пошла такая пьянка, - заметил Мартин, - то почему бы и не спасти от гибели несколько сотен человек сверх плана?
- Ты - маньяк! - ответил Всеволод, - В положительном смысле. Но все равно маньяк.
- Ты сумеешь спрятать всех?
- При наличии времени - сумею. А как будет - позже увидим.
- Насчет времени - это уже моя забота! - сказал Мартин. - Вперед, Всеволод, не будем его терять! Жданек - на коня! В смысле, ты понял, на кого.
Парень с опаской пересел на подлетевшего волка и судорожно сжал его за шею, едва тот отлетел от ковра-самолета.
- Не паникуй, приятель, - прохрипел вытаращивший глаза волк, - не сброшу я тебя!
- Я не паникую! - дрожащим голосом отозвался Жданек. - Я просто боюсь!
- Показывай, куда лететь?
- Туда, где идет дымок из труб, видите?
- Нет.
Жданек приоткрыл один глаз, скосил его вниз и снова закрыл. Заставил себя отпустить шею волка и указал направление. Волк рванулся вперед, а струхнувший от скорости и высоты парнишка вцепился в шею Всеволода пуще прежнего.
- Жданек, учти: задохнусь, вместе грохнемся, - прохрипел волк.
- Я… я же говорил, что боюсь, - прошептал Жданек.
- Выбирай: становишься храбрым или слезаешь с меня! - рыкнул Всеволод.
- Если я захочу слезть, ты меня отпустишь?
- Хоть сейчас! Но приземлюсь только в деревне.
По телу Жданека прошла крупная дрожь.
- Сейчас! Погодите чуток… Сейчас я стану храбрым, - сказал он, закрыв глаза и глубоко вдыхая и выдыхая, - еще чуть-чуть… еще немного… все! Я никого и ничего не боюсь!
Волк облегченно выдохнул, когда парень отпустил его шею, но все же спросил:
- А почему у меня шкура под тобой намокла?
Жданек сглотнул.
- Страх вышел, - пролепетал он. - Я не виноват, он сам!
Волк фыркнул, но ничего не сказал.
Мартин направил ковер-самолет к хвосту Нагати, который полз своим собственным способом, совершенно не похожим на движения червяков и змей. Точнее, от передвижения червяков кое-что было, но в основном тварь передвигалась с помощью зубцов, используя их в качестве маленьких ножек. Как сороконожка.
Ковер завис над Нагати, и Мартин прикинул, как удобнее нанести удар мечом, чтобы не свалиться с ковра и не получить удар хвостом. В последнем случае и живая вода не спасет.
- И как ты собираешься его задержать? - раздался голос Всеволода. Мартин вздрогнул.
- Ты откуда?! - изумился он. - Где Жданек?
- Я сбросил его.
- Что?! - Мартин вытаращил глаза. Волк приземлился на спину Нагати и отряхнулся, разбрызгивая остатки речной воды.
- Поверил! - хихикнул волк. - Ты слишком долго примерялся, деревня за этим холмом. Народ уже хватает лодки и мчится на тот берег, так что и без меня справятся. А я прилетел, потому что любопытство заело: как ты заморишь этого червячка?
- Буду разрезать его на филейные кусочки, - сказал Мартин, - и скармливать ему же.
Он протянул руку к рукояти меча, и только тут обнаружил, что на поясе висят пустые ножны.
- Оба-на! - воскликнул он. - Склероз.
Вот что значит увлечься поиском настолько, что забыл обо всем на свете. И магу не сказал вовремя, что меч украден Правичем: Григорий мог прислать меч вместе с ковром. Что теперь делать, не зубами же Нагати кусать?
- Что не так? - спросил волк.
- Меча нет, резать нечем.
- Тогда остается одно: засунь ему в пасть его собственный хвост, пусть сам себя проглотит.
- Легко сказать…
Мартин призадумался. Обещал сдержать Нагати - значит, надо сдержать. На худой конец, отвлечь от скорого появления в деревне. Хоть на минуту, хоть на миг.
- И в кого я такой добрый и ответственный? - выдохнул он.
Присев на корточки, он снял с пояса ремень с ножнами, размахнулся и ударил ими по шестигранным чешуйкам.
Раздался металлический звон, ножны выбили из чешуи сноп искр и отлетели, не оставив на ней ни царапинки.
- Ничего себе, шкура! - уважительно произнес волк. - Крепче, чем я думал.
Нагати полз себе дальше, словно и не заметил, что по нему кто-то стучит: он держал курс на деревню и не собирался сворачивать или останавливаться.
- Ладно, пойдем другим путем! - решил Мартин. - Григорий, вы меня слышите?
- Конечно, слышу, - отозвался маг. - Но большего мне не суждено - ты убрал зеркало в кармашек.
- Это чтобы оно не разбилось, - уточнил Мартин. - Вы помните, что когда отправили ко мне пустой ковер, он долетел за несколько минут?
- Да, а что?
- После драки с Правичем я остался без оружия. Вы можете отправить мечи и копья точно таким же способом, но чтобы они попали в Нагати и убили его? По идее, оружие долетит до цели несравнимо быстрее ковра.
- Быстрее, не спорю, - согласился маг. - Сейчас найду подходящее заклинание для запуска оружия.
- Вы лучше гири отправьте, тридцатикилограммовые, - предложил волк. - Чтобы они хорошенько разогнались и превратили Нагати в решето.
- А неплохая идея! - маг записал предложение. - Использовать спортивный инвентарь в боевых целях - в этом что-то есть! Войску в мирное время послужит для разминки, а чуть кто с войной придет - метательными гирями закидаем.
- Время уходит, - с намеком сказал Мартин.
- Уже бегу!
Ковер-самолет приблизился к белой полосе, и Мартин увидел, что это не узор на теле чудища, а надетое на него кольцо.
- Это что, ошейник?! - изумленно воскликнул он, рассматривая полосу из белого материала с десятком желтых пирамидальных шипов. Металл отдаленно напоминал золото, но оно при такой скорости передвижения твари стерлось бы в первый же день.
- И, правда, ошейник, - согласился Всеволод. - Никогда не видел ничего подобного. Жданек прав: чудище приручено и явно выполняет чью-то злую волю.
- Придушил бы его этим самым ошейником!
- Жданека?
- Будет надоедать, и его тоже.
Нагати полз напрямик, не выбирая дороги. При его весе мелкие преграды не являлись непреодолимыми, а крупные - вроде деревьев, - он хватал мощным языком и отбрасывал далеко в сторону.
- Вот это силища! - ахнул Мартин, когда одиноко росший дуб получил приличное ускорение и пролетел метров сорок, прежде чем упал и покатился по траве, ломая ветки и оставляя позади себя толстый ковер из сорвавшихся листьев. Всеволод озабоченно провыл что-то на своем языке. - М-да… победить Нагати с помощью обычного меча - то же самое, что насмерть исколоть слона высохшей травинкой.
- Мартин, Жданек прав: никто не избежит от попадания в пасть этого монстра. Предлагаю покинуть Нагати и срочно перелететь в деревню. Мы успеем спасти еще немного людей, если воспользуемся твои ковром в качестве перевозчика. А у тех, кого не успеем увезти, попросим прощения перед смертью.
- Если не удастся остановить Нагати, мы так и сделаем.
- До деревни рукой подать, - напомнил волк, - у тебя мало времени.
Сверкнув, небосвод прорезала металлическая молния, и в монстра по самую рукоять вонзился метровый меч. Следом за ним еще, еще и еще один. Завершили атаку экспроприированные Григорием у королевского силача пятидесятикилограммовые гири. Пробив внушительных размеров дыры в туловище монстра, гири вылетели с противоположной стороны и исчезли за горизонтом.
- Вот гиря просвистела, и ага… - пробормотал Мартин задумчиво.
- Не дай Бог, они в кругосветное путешествие отправились, - хихикнул волк, - маг замучается дыры заделывать.
- Ну, держись, Нагати, сейчас мы из тебя нарезку сделаем!
Из ран вытекала кровь непривычного синего цвета, четыре рукояти торчали из чешуи, но упрямый монстр, вопреки ожиданиям, даже не охнул и не сменил курс, словно и не было никакого нападения.
- До чего бесчувственный зверь! - испугался Мартин. - Я замучаюсь его разрубать на кусочки, пока он взвоет от боли!
Деревню они увидели, когда Нагати взобрался на холм. Десятки домиков стояли в низине у речки, а между ними в панике метались люди. Лодки носились взад-вперед по реке, крестьяне исхитрялись за один рейс перебираться большой толпой: не умеющие плавать сидели в лодках и гребли, а умеющие держались за борта или за привязанные к лодкам веревки. Кто-то плыл на противоположный берег самостоятельно.
Один крестьянин бегал по дороге с рогатиной и усиливал общую сумятицу гневными криками. Мартин не мог разобрать смысла слов - шум, издаваемый Нагати, делал свое дело. Но было видно, что крестьянин желал принять смертный бой и победить монстра, и теперь искал союзников в борьбе за правое дело. Но предполагаемые союзники из знакомых, соседей или просто живущих в деревне людей предпочитали дать деру что от монстра, что от крестьянина.
Мартин выхватил мечи из туловища змея и сложил их на ковре-самолете.
- Если снаружи его не победить, - задумчиво проговорил он, - остается единственный выход. Я проникну в его пасть и изрежу его изнутри.
- Ты с ума сошел?! - услышал он из кармана голос мага.
- Григорий, пообещайте мне, что отыщете воду, - потребовал Мартин. - Я понимаю, что нельзя отвлекаться на второго зайца, когда ловишь первого, но мы разбудили Нагати, и он уничтожит уйму народа! Я не прощу себе такого обмена: спасения двух дорогих мне человек ценой уничтожения сотен неизвестных.

Предыдущая страница 12 Следующая страница


13 Дмитрий Мансуров

- Свали на волка - это он лизнул воду, а не ты! - предложил альтернативу Григорий.
- А кого укусить за заднее место, чтобы не искал крайнего? - рыкнул волк.
- Всеволод!
- Что?
- Бе-бе-бе, понял? Мартин, я тебя предупреждаю, - пригрозил маг, - сунешься в пасть монстру, хренушки оттуда выйдешь! Что я скажу твоим друзьям? Что тобой закусил червячок?
- Григорий, не торопитесь отправить меня на тот свет раньше времени. Я изрежу Нагати и вылезу. Не зря же говорят, что сильного врага надо бить изнутри!
- Вообще-то, так говорили о вражеских государствах, а не об организмах врагов, - уточнил маг. - Но если ты такой упрямый, смотри сам.
- Нагати проглотит меня и умрет от внутреннего кровоизлияния! А если и это не поможет, то я заражу его бактериями! - воскликнул Мартин. - Пусть побуянит еще неделю, зато потом его дни сочтены! Мертвым он далеко не уползет.
- Зато сколько черепов прокусит за это время! - возразил маг. - Ты уверен, что это хорошая альтернатива?
Мартин растерялся.
Тем временем Нагати проломил забор и протаранил крайний дом. На него посыпались доски, пыль и солома с крыши. Закукарекал петух, усевшийся на верхнюю губу монстра.
Нагати искал людей. Длинный язык проворно скользил по засыпанному хламом полу, столу и стульям. Мебель и вещи хранили запахи людей, и язык проверял каждый закуток, отыскивая спрятавшихся или не успевших сбежать из дома жильцов. Нагати приоткрывал и закрывал пасть в предвкушении еды, язык прополз по столу, смахнул на пол глиняную солонку и кувшин с молоком, уверенно и неспеша сунулся в печь, но выскочил оттуда несравнимо быстрее.
- К черту мертвецов, Григорий, - твердо сказал Мартин. - Я надеюсь, за неделю вы успеете превратить Нагати в мокрое место, которое не будет кусаться и ползать. А я скоро вернусь!
- Из какого выхода? - спросил волк.
Кармашек задрожал от дикого хохота Григория.
- Извините, нервы, - кое-как выговорил маг.
- Да идите вы… - укоризненно сказал Мартин.
- Я с тобой, - заявил волк, - в качестве добавки, будь она неладна!
Мартин соскочил с ковра-самолета и встал перед монстром с вытянутым мечом.
- Эй, чудо в чешуе, я здесь! - прокричал он. - Хватай, не глядя, пока дают!
Дважды уговаривать не пришлось.
Нагати сунул грязный язык в пасть, и тот выскочил обратно, очищенный от прилипшего мусора, крепко обхватил Мартина за пояс и дернул на себя. Огромные губы разошлись в стороны четырехлистным клевером, и Мартина втянуло в бездонную пасть. Мартин яростно закричал, поднял меч над головой и вонзил его в нёбо Нагати. Язык тянул далеко вглубь, и Мартину не приходилось прилагать особых усилий, чтобы разрезать внутренности монстра. Хватало того, что он старался держать меч вертикально.
С лезвия на рукоять потекла теплая жидкость.
- Теперь тебе конец, Нагати! - выкрикнул Мартин. - Ты изойдешь кровью!
Он ждал конвульсий монстра, но тот как лежал, так и лежал, а язык уверенно уносил Мартина вглубь, словно происходящее не имело для Нагати никакого значения.
Внутри оказалось непривычно просторно. Мартин не видел, куда его несет - странное дело, до чего длинный язык! - но был готов поклясться, что при такой скорости уже должен проехать через середину туловища. Еще сильнее Мартина поразило наличие свежего воздуха, ничем не отличавшегося от уличного. Разве что добавился неприятный запах стекавшей из разреза жидкости.
- Какая отвратительная кровь! - заметил Мартин. Летевший сбоку волк поправил его:
- Это не кровь, - сказал он. - Это черте что и сбоку бантик.
- Почему?
- Кровь так не пахнет, и на вкус приятнее.
Меч ударился обо что-то твердое и выбил сноп искр. Лезвие отскочило и едва не рассекло Мартину лоб.
- Что происходит?!
Впереди замаячило белое пятнышко.
- Смотри-ка! - восхитился волк. - Не успели оглянуться, как пора на выход!
- А я и не заметил, что нас успели переварить, - изумился Мартин. - Да что у него, язык прямо из хвоста растет?
- Потрясающий организм! - поддакнул волк.
К пятнышку добавилось еще одно, второе и третье. Растерявшийся Мартин опустил меч, не зная, что теперь и думать. Волк оставил мнение относительно количества выходов из Нагати при себе - слишком неправдоподобно оно выглядело. А когда над их головами вспыхнули белые круглые лампы, и внутренности Нагати осветились во всей красе, стало ясно, что история с чудо-монстром только начинается.
Вместо ожидаемой поверхности желудка перед изумленными вторженцами предстала металлическая поверхность из скрепленных между собой прямоугольных пластинок. Пластинки находились в постоянном движении: Нагати передвигался в поисках новой жертвы. У Мартина закружилась голова. Он закрыл глаза и помотал головой. А когда открыл, то увидел, что язык опустил его на колышущую поверхность и размотался. Мартин стряхнул с меча синюю жидкость. Точно не кровь.
- Что это значит? - прозвучал его строгий вопрос.
- Кто ты? - прозвучало в ответ.
Мартин и волк переглянулись.
- Дожили, - буркнул Всеволод. - Один маньяк разговаривает с желудком, а бронированный желудок с освещением ему отвечает! Все, пора в дальний скит, и носа оттуда не казать! Эй, желудок, не смей нас переваривать, слышишь? Мы кисленькие, изжогу вызовем!
- Ты кто? - прежним тоном повторил голос.
Выпрямившись, Мартин гордо огляделся.
- Это - мой друг Всеволод, волк, - сказал он. - А я - Мартин, пришел тебя убить!
Убравшийся с глаз долой язык появился вновь и пролетел к выходу. Потрясенный Мартин увидел, что язык тянется всего на десять метров, после чего ядовито-красная поверхность заканчивалась, и оголялись три стальных витых троса.
- Меня невозможно убить, - ответил голос.
- Возможно. Я ранил тебя: разрезал горло и пищевод. Теперь в твоей крови обитают смертоносные бактерии, они расправятся с тобой за неделю, и ты больше никогда не проглотишь ни одного человека!
- Юноша! - укоризненно заявил голос. - Ты прочитал слишком много приключенческой литературы.
- А что в этом плохого? - стушевался Мартин. Что за странный голос? Ему говорят о скорой гибели, а он спокойно болтает на посторонние темы.
- Ничего. Но я не плотоядный зверь, как ты думаешь. Я - сложный механизм, созданный Великим Тоглером. Меня невозможно убить с помощью бактерий. Меня можно только разобрать.
- Тогда выпусти нас, и я вернусь с отверткой, - предложил Мартин.
- Это невозможно, - сказал голос. - Вы сделали выбор и, попав в пасть Нагати, шагнули за грань, отделяющую мир живых от мира мертвых.
- Чего?! - возмутился волк. - Эй, говорящая железяка, ты откуда взялась на нашу голову?
- Я - Определитель смирения и послушания, Воздающий по заслугам! - загремел голос. В глубине желудка заиграла тихая торжественная музыка. - Я определяю храбрость каждого из проникших…
- Стоп-стоп-стоп! - воскликнул Мартин. - Не вали все с больной головы на здоровую! Еще скажи, что мы тебе проходу не даем, все стараемся запрыгнуть в пасть и проглотиться!
- Не перебивай меня, а то не услышишь речь полностью и ничего не поймешь - голосом пожилого учителя произнес Определитель. Торжественная музыка заиграла намного громче, и Определитель величественно изрек:
-… и воздаю им по заслугам! Позвольте приветствовать вас в месте, где каждый получает согласно своим деяниям! Так внимайте же моему голосу, перешагнувшие через порог смерти, внимайте и не говорите потом, что вы не слышали! В награду за то, что вы пожертвовали собой, я награждаю вас жизнью в самом светлом и лучшем из миров, о котором вы даже не могли бы и мечтать!
Судя по всему, Мартин должен был воздеть к небу руки, повалиться на колени и благодарить Определителя за самый лучший подарок, который только существует на свете: собственную жизнь. Но Мартин поступил иначе.
- Чего?! - ахнул он. - В каком еще светлом мире? Не надо никакого светлого мира, выпускай меня обратно! Мой дом - вот самое лучшее место на свете!
Громкость музыки убавилась на порядок: Определитель не ожидал услышать подобные претензии. Мартин понял, что ранее проглоченные люди реагировали на услышанную новость с редкостным положительным однообразием.
- Я понимаю ваше волнение, - ответил Определитель, - но смею заверить, что опасения беспочвенны. Вы не видели других мест, с самого рождения проживая в деревенской глуши. Поверьте, ваше доброе дело стоит того, чтобы вы оказались в ином мире.
- Не упоминайте при мне слово «иной»! - сердито воскликнул Мартин. - Я завещание не успел написать из-за торопливости Бабы Яги, а вы мне про светлый мир уши трете!
- Сейчас я расскажу, куда вы попадете! - торжественные нотки в голосе Определителя сквозили пафосом. - Вставайте на этот круг! Поскольку вы пошли на жертву добровольно, то должны основательно намокнуть в колодезной воде, и благодаря этому окажетесь в достойном вашего поступка мире. Но если вы обманули меня и попали сюда принудительно, то ваша одежда суха, а сами вы - обманщики и трусы, убегавшие от Нагати вместо того, чтобы припасть к его губам и смиренно позволить проглотить себя. Во втором случае, вы попадете в жуткий край, где вам не будет покоя ни на одну минуту! Сотни опасностей будут подстерегать вас на каждом шагу, и вы понесете заслуженную кару за то, что смалодушничали и не принесли себя в жертву ради уходящего из деревни собрата!
- Момент! - воскликнул Мартин. - А разве самоотречение в сухой одежде не допускается?
- Нет! - сердито рявкнул голос.
- С ума сойти, какой критерий для отбора избранных, - задумчиво заметил Всеволод. - Жаль, что мы не попали под проливной дождь по пути, все веселее стало бы.
- Черт бы побрал этого Нагати и того, кто его придумал! - в сердцах воскликнул Мартин. - Почему нельзя?
- Потому что сейчас я пропущу через вас много энергии, пояснил Определитель, - она легко проникнет через мокрую одежду и перенесет вас в сказочный мир, о котором вы не и смели мечтать. Но если одежда суха, вам не попасть в сказку. Кошмар и ужас отныне станут спутниками вашей короткой и неудачной жизни.
- А как быть тем, у кого одежда не предусмотрена природой? - поинтересовался волк. - У меня своя шкура, например.
- Шкура тоже мокнет, - ответил голос.
Волк выругался словами, который в лексиконе Мартина еще не было, но теперь будут.
- На хрена я отряхивался? - рыкнул он.
Из углубления в полу выкатилась круглая пластина двух метров в диаметре.
- А если я не успел хорошо намокнуть?! - воскликнул Мартин, оттягивая момент переброски в неведомую даль. И почему неприятности имеют привычку накапливаться и нападать кучей? - Дайте мне возможность домокнуть до кондиции! Это недолго, всего десять секунд!
- Если ты не вымок - значит, ты бежал от Нагати! - раздался суровый голос. - И на поблажки не рассчитывай! Приносящие себя в жертву сидят в воде полчаса до момента, когда Нагати окажется на поверхности Земли и проглотит их. За это время ты мог намокнуть сотни раз!
- Ну, почему ты такой вредный?!
- Я вижу, ты трусишь, - сказал Определитель. - Запомни: перед смертью не надышишься! Я прекращаю бесполезные разговоры на данную тему.
- Может, я еще успею вспотеть? - пробормотал Мартин.
- Вряд ли, - ответил волк, - Если только описаться.
- Да иди ты!
- Надеюсь, крестьянам в данном смысле повезет больше.
Музыка стихла, забили барабаны. Стремительная дробь плавно усиливалась, и стало ясно, что отправка в один из обозначенных миров произойдет с секунды на секунду.
Металлические тросы остановились и направились в обратную сторону.
- Еще кого-то поймали, - заметил волк.
- Вставайте на круг, иначе вы умрете! - прогрохотал голос. По стенам и потолку забегали синие электрические разряды, и волосы на голове Мартина незамедлительно встали дыбом и заискрились. На волка и вовсе стало невозможно смотреть без содрогания. - Шагайте!
Металлические полоски поворачивались перпендикулярно стенам и «подталкивали» Мартина и Всеволода к пластине.
- Лучше не рисковать, - предупредил Определитель.
- Вставай, Мартин, - махнул хвостом волк, - пусть отправляет нас в этот несчастный мир. А там поговоришь с зеркалом, оно расскажет, куда нас занесло.
- Тоже верно.
Мартин вскочил на круг, волк запрыгнул следом. Количество молний увеличивалось в сотни раз, они метались вокруг и щекотали кожу.
- Не шевелитесь, - предупредил голос, - иначе вы собьете настройки напряжения и вообще никуда не попадете, вас выбросит за пределами Вселенной, где не существует даже пустоты!
- Иди в… - Мартин закрыл рот, не договорив фразу: молнии попали на язык, и оказалось, что это не только щекотно, но и больно.
- Прощайте! - сказал Определитель напоследок, и сотни молний слились в одну. Вспышка ослепила Мартина, и он, закрыв глаза, какое-то время молча стоял, чувствуя покой и расслабленность из-за того, что молнии пропали и наступила необыкновенная тишина.

Глава 9
- Мартин! Мартин! - раздался из кармана тревожный голос мага. - Чего молчишь, подай голос!

- Голос? - переспросил Мартин, - «Гав-гав», что ли?
Маг хихикнул.
- Тебе виднее, как отзываться. У вас все в порядке?
- Сложно сказать.
Мартин открыл глаза. Разноцветное мельтешение, мешавшие увидеть место, в которое Нагати соизволил забросить пленников, рассеялось через две минуты.
Оказалось, что злобный червь исхитрился отправить их в пустыню. Повсюду были барханы и лениво дул холодный утренний ветер.
- У меня вроде да, - ответил Мартин, доставая зеркальце. - А вот у места вокруг точно нет.
- Я слышал все, что с вами происходило, - сообщил Григорий, - только ни черта не понял, потому что ничего не видел. Но каждое слово механического червяка Нагати сохранено самописцем, - маг указал на гусиное перо, самостоятельно записывающее строчку за строчкой, - и в случае чего его речь послужит последним гвоздем, заколоченным в его гроб. Я сейчас определю, куда вас выбросило, и ваше возвращение в нормальный мир, считай, у тебя в кармане.
- Ага, определите, - поддакнул Мартин, - а то мне тоже интересно: здесь, похоже, раннее утро.
- А что с деревней? - спросил волк, поднимаясь на задние лапы и пытаясь посмотреть, что показывает зеркальце.
Словно в ответ раздался громоподобный грохот, и перед Мартином и волком на песок из ниоткуда выбежал крестьянин с рогатиной. По вздыбленным волосам пробегали остаточные разряды.
- Сам ты трус! - кричал он истерично, - Сам ты дезертир! Сражайся со мной, как мужчина с мужчиной, змеюка ползучая!
- Это ты ту штуку мужчиной называешь? - поинтересовался Мартин. - С чего вдруг?
Крестьянин дико закричал и подпрыгнул на полметра в высоту. Мартин отшатнулся, а мужик резко повернулся к ним лицом и выставил перед собой рогатину.
- А вы кто такие?! - прокричал он угрожающие. - Не подходить!! Не подходить!!!
Волк вздохнул и посмотрел на Мартина.
- По-моему, ему не хватает удара по лбу успокоительной дубинкой. Слова сказать нельзя, сразу за оружие хватается.
- Вы вместе с ним?! - рычал крестьянин. - Вы заодно с Нагати! Убирайтесь с глаз долой и возвращайте меня на место!
- Вернуть - не верну, - ответил Мартин, поднимая меч и стряхивая с него остатки синей жидкости. - А вот поставить на место - это запросто.
Крестьянин мгновенно сообразил, что его рогатина уступает мечу по всем параметрам, и пошел на попятный.
- Спокойно, мужики, спокойно! - примирительно проговорил он.
- Это ты нам? - усмехнулся волк.
- Мы такие же жертвы Нагати, как и ты! - пояснил Мартин, убирая меч. - По крайней мере, теперь он оставит в покое троих из ваших.
Крестьянин согласно кивнул, но вдруг прищурился и указал на Мартина пальцем.
- А я знаю, кто ты такой! - воскликнул он, снова меняя умиротворенный вид на злобный. - Ты - тот самый недоумок, который взбаламутил воду в жертвенных колодцах! Из-за тебя проснулся Нагати, из-за тебя он крушит наши дома и давит нашу живность! Ты в ответе за все!
Вновь направив рогатину в сторону Мартина, крестьянин бросился в атаку.
- Какой импульсивный! - посетовал волк, отскакивая в сторону.
- Ему точно требуется успокоительная дубина!
Мартин увернулся от рогатины и разрубил ее на две части. В руках крестьянина остался обрубок, заканчивавшийся в сантиметре от сжимающих древко пальцев, второй упал к его ногам. Испугавшийся лезвия, промелькнувшего перед носом с молниеносной скоростью, крестьянин затормозил, выронил обрубок и медленно поднял руки.
- До чего бестолковый народ пошел, - удрученно сказал Мартин, - Куда ж ты лезешь с голыми руками против меча из первоцарственной стали?
- Человек дело говорит! - поддакнул волк. - Успокойся, рогоносец, а то так укушу, что сидеть не на чем будет.
- Я не рого-, - осторожно поправил Всеволода крестьянин. - Я - рогатиноносец.
Ожидаемого волком всплеска бурных эмоций за нанесенное оскорбление не последовало, и Всеволод убедился, что крестьянин предпочел окончательно угомониться.
Мартин поднял оброненное зеркальце.
Маг смотрел на карту с загадочным видом и, убедившись, что на него снова обратили внимание, произнес:
- Ты не поверишь, но вас занесло в самый центр пустыни Мертвецов.
- А это опасно, да? - переспросил Мартин, - Как скоро сюда прилетит ковер-самолет, и есть ли неподалеку отсюда район, где может находиться живая вода?
- А ты времени зря не теряешь, - уважительно сказал Григорий. - Я тобой восхищаюсь, Мартин. А место, прямо скажем, ужасное.
- Что не так? - встревожился Мартин.
- Вода находится от вас в ста двадцати километрах.
- Живая?
- Нет.
- А какая?
- Обычная.
- Что?
- И ковер-самолет долетит до вас через восемь часов, не раньше.
- Что?! Почему так долго?
- Вы на соседнем континенте, Мартин, - сказал Григорий, - Ацтекская пустыня Мертвецов находится на противоположной стороне света.
Из пустоты вылетели три крестьянина. Они изумленно озирались, все еще пребывая в шоке после знакомства с «внутренним» голосом змея.
- Похоже, мы-таки повредили Нагати, - заметил волк, - он заметно сбавил обороты с отправкой.
- Хоть одна хорошая новость, - пробормотал Мартин.
- У вас пополнение? - переспросил маг. - Сколько?
- Немного, - сказал Мартин. - Но на один ковер нам никак нельзя.
- Намек понял. Вышлю несколько ковров, пока король Агат не видит, - решил Григорий. - Эх, Мартин, король с меня скальп снимет, если узнает, что…
Из зеркальца раздался протяжный, но не бьющий по нервам свист, и послышался неизвестный Мартину голос.
- Вот именно. Что я должен узнать, чтобы дойти до подобной степени обращения с главным королевским магом? - спросил выросший буквально из-под земли король Агат. Лицо Григория окаменело на миг, но он справился с нахлынувшим адреналином.
- Узнать об использовании ковров-самолетов для перевозки зараженных смертельными бактериями людей в карантинную зону пришельцев с последующим уничтожением средств перемещения, - отчеканил он.
Наступила мертвая тишина: Агат обдумывал вышесказанное.
- Будем считать, что ты оправдался, - кивнул король. - Григорий, поступай, как посчитаешь нужным: чрезвычайные обстоятельства позволяют тебе пользоваться личным положением, а мне ради спасения мира ковров не жалко. Завтра же отдам приказ сделать новую партию. Так… и не забыть дать команду летописцам - пусть запишут о моем вкладе в спасение жизни на планете. Григорий, чего сидишь? Мое разрешение у тебя в кармане - действуй!

Предыдущая страница 13 Следующая страница


Семь дней Мартина 14

Маг кивнул, и король исчез так же незаметно, как и появился. Григорий перевел дух.
- Знаешь, Мартин, король Агат вычитал заклинание, которое позволяет ему узнавать все, что о нем говорят. При желании он может прослушать, что говорят о нем в данный момент и появиться на месте разговора, чтобы узнать подробности. Как сейчас, например. Правда, заклинание действует в пределах двадцати километров.
- Класс! - восхитился Мартин. - А мне так можно узнавать, что говорят люди?
- Можно. А смысл?
- Хотел услышать о себе много хорошего.
- Успеешь еще, какие твои годы?
- Теоретически, уже никакие, - напомнил Мартин. - И фактически, я тоже при смерти.
Маг хотел ответить, но разговор прервали на самой интересной ноте.
- Воды! - потребовал подошедший к Мартину крестьянин. - Еды!
- В честь чего? - опешил Мартин.
- Как, в честь чего? - возмущенно ответил крестьянин. - Ты же здесь главный!
- Извини, но у меня в наличии только зрелища, - признался Мартин. - Григорий, а воду через зеркало вы можете передать?
- Нет.
Из ниоткуда вылетел еще один разъяренный крестьянин.
- И почему я не нырнул в бочку с водой, ведь хотел?! - гневно прокричал он. - Я просто не успел намокнуть! Нагати, верни меня на место!
Крестьяне подходили к Мартину и волку. Жданек успел рассказать о причинах пробуждения Нагати, и народ шел за разъяснениями: что делать дальше, и как скоро их намерены вернуть в деревню?
- Молодой человек, - обратилась к нему единственная крестьянка. - Вы кашу заварили, вам ее и расхлебывать.
- А я уже, - выдохнул Мартин. - Сыт по горлышко.
- Это не ответ. Нагати отправил нас сюда, и теперь вы обязаны нас вернуть!
- Всему свое время, - ответил за Мартина волк. Наличие говорящего хищника заметно понижало градус эмоциональности крестьян и повышало степень их настороженности и боязни. - Через семь-восемь часов вас отвезут домой. А сейчас располагайтесь поудобнее на этом сухом пляжном песке и делайте вид, что загораете у моря.
- У меня суп варился! - возмущенно ответила крестьянка.
- Как вас звать, добрая домохозяйка? - спросил Мартин.
- Надежда, а что?
- Надежда, не переживайте. Когда вернетесь, вытряхнете из чугунка угольки, почистите его у речки песком, и заново сварите ваш суп.
- Вы… - крестьянка набрал полную грудь воздуха. - Вы издеваетесь?
- Я рассказываю то, что вам придется сделать, - уточнил волк. - При чем здесь издевки?
- Мартин, можно тебя на минутку? - раздался голос мага.
- Да хоть на целый час!
- Ор Лисс только что сообщил мне, что их система наблюдения зафиксировала передачу сигнала в космос. Они отследили источники, и оказалось, что сигнал идет из того района, где ты вызвал Нагати, а район приема - как раз из пустыни Мертвецов.
- И что это значит?
- Пока не уверен, но склоняюсь к мысли, что Земля стала проходным двором для экспериментов пришельцев с разных планет. Уму непостижимо, как они здесь наследили.
- Нагати - инопланетное создание? - удивился Мартин.
- А ты знаешь местных мастеров, способных создать такого монстра?
- Нет.
- Вот и я не знаю. Осталось понять, для чего он был создан? Я не вижу смысла в его действиях. То есть, не вижу необходимости в пересылках людей по странам и континентам. Возможно, я перечитал лишку записей о пришельцах, но склоняюсь к мысли, что здесь проходит эксперимент с чуждой землянам логикой. Будьте осторожны: и среди пришельцев хватает маньяков.
- Придется, - согласился Мартин. - Ты хорошо видишь пустыню - нам стоит остаться здесь в ожидании ковров, или поблизости есть хоть какой-нибудь оазис?
- Оазис есть, но там все высохло триста лет тому назад. А неподалеку от вас находятся какие-то развалины. Думаю, вам стоит отправиться туда и переждать время до появления ковров-самолетов в тени, иначе я не ручаюсь за вашу сохранность: жара в этой пустыне смертельна.
- Хорошо, так и сделаем, - согласился Мартин. - А что за развалины? Здесь кто-то жил?
- У меня никаких данных на этот счет. Проверь их сам, если хочешь.
- Тоже идея. - Мартин кивнул, встал, стряхнул с одежды прилипшие песчинки и провозгласил: - Дамы и господа! Здесь недалеко есть пустынный городок, там мы укроемся от палящего солнца и дождемся прилета ковров-самолетов, которые отвезут нас домой. Кто против?
Никого.
Крестьяне шагали следом за Мартином и волком, полностью переложив на них ответственность за происходящее. Это означало, что до возвращения домой они согласились беспрекословно выполнять любые приказы Мартина, но любой его приказ и действие вызывали бурю молчаливого протеста и негодования.
Городок предстал перед ними, когда Мартин и Всеволод преодолели три бархана и поднялись на четвертый.
- М-да… - задумчиво произнес Мартин: до сих пор ему упорно представлялся аналог заброшенного северного города. Но развалины напоминали одноэтажные каменные коробки, частично или полностью засыпанные песком. Судя по всему, старинный городок давным-давно стал необитаемым, и за время запустения основательно разрушился. Еще несколько столетий, и его полностью занесет песком. Но самым неожиданным являлось то, что перед развалинами стояла широкая каменная арка с надписью из потрескавшейся глины: «Оставь надежду всяк сюда входящий».
- Правдиво, но мрачно, - заметил Мартин. - Хотя надежду полагается оставлять у начала пустыни, а не в ее центре. Пошли, поближе посмотрим.
- Ты решил оставить свою надежду? - поинтересовался Всеволод.
- Нет, я подберу чужие, оставленные теми, кто пришел раньше.
- Ну, пошли, подберем, - согласился волк, - А подойдут нам чужие надежды?
- Примерим - узнаем.
Крестьяне поднялись на вершину и обомлели, увидев древние постройки.
- Что это? - вразнобой спросили они.
- Развалины, что еще? - Мартин пожал плечами. - Идем, посмотрим, как жили люди в прошлые времена. А вас, Надежда, я попрошу остаться.
- Это почему это остаться?!
- Потому что старинные предостережения вечно себе на уме, и никогда не поймешь, что именно они подразумевают. Если здесь закопалась какая-нибудь гадость вроде Нагати, она прицепится к тому, что мы не оставили вас у входа, и иди потом доказывай, что ты не верблюд.
- А как же я? Я одна здесь не останусь!
- Мы проверим развалины и, если они безопасны, вернемся за вами.
У входа в город Мартин несколько раз вонзил меч в песок: он много раз слышал о том, что заброшенные места таят в себе немало тайн и что в песке могут притаиться опасные монстры. Не факт, что попадется хоть один, это действие исключительно ради собственного успокоения.
Из-под толстого слоя песка изредка проглядывала дорога, вымощенная желтым кирпичом. Домики - одноэтажные кирпичные строения из того же кирпича, находились в удручающем состоянии. Мало того, что строители не имели под рукой закрепляющего раствора, и кирпичи лежали один на другом совершенно свободно, так при желании Мартин мог свободно вытащить из нижнего слоя несколько кирпичей и запросто обрушить здание.
- Мрачное место, - высказал общее мнение волк. - Как же люди сумели здесь прижиться? В жарком климате долго не протянуть: солнце пустыни убьет любого.
- А ты заметил, что кирпич обожженный? - спросил Мартин. - Где они откопали глину и чем ее отжигали? Бегали по всей пустыне за кустами перекати-поле?
- Странно все это…, - кивнул волк. - И кому пришла в голову сумасшедшая идея создать город именно здесь?
- Создателям Нагати, судя по всему, - ответил Мартин. - Помнишь, он говорил о том, что мы поплатимся за свое малодушие? Здесь самое подходящее место для медленной и жестокой расправы.
Крестьяне толпой шагали на приличном отдалении от них и испуганно поглядывали на непривычного вида здания. Каждый дом явно строили по системе «как бог на душу положит»: не было ни одного одинакового дверного и оконного проема, а большая часть домов не имела ни рам, ни дверей. Пустые провалы проемов намекали на то, что строители не смогли или не захотели достроить дома. Например, им не позволило закончить строительство отсутствие леса, или же такое убожество было задумано архитектором изначально.
- Еще бы не помнить! - воскликнул волк, презрительно скалясь: тон, каким Нагати сообщил о грядущих бедах, отдавал таким снобизмом, что хотелось вцепиться в громадного червяка и разорвать его на куски. Жаль, кожа слишком крепкой оказалась, не прокусываемой.
- Чувствую, проблемами нас обеспечили по самую макушку, - заметил Мартин. - Интересно, где находится край, в который отправляли принесших себя в жертву?
Он пытался понять, почему дома настолько различаются друг от друга: есть ли в этом потаенный смысл, или строители банально лепили кирпичи, как положится? Раз уж тут место наказания, то нет смысла стараться: все равно высланные люди долго не проживут. А здания подобного вида нагнетают тревогу и усиливают страх, что неведомым пришельцам только на руку. В мыслях вырисовалась схема воспитания: обычная жизнь - жертвоприношение - ад или рай. Мартин хмыкнул: кто-то воспользовался ходившими по Земле религиями, подхватил и развил мистическую идею и создал примитивный аналог жизни после смерти. Но для чего? Кто и зачем устроил генеральную репетицию проживания в загробном мире для сотен крестьян? И почему выбрали именно их, живущих у предела бедности? Боялись, что богатые быстренько протянут ноги в таких условиях? Странный критерий для выбора испытуемых.
- Если выберемся, - предложил волк, - то намокнем как следует, и снова сунемся в пасть Нагати. Тогда и узнаем, куда отправляют великомучеников.
- Еще раз выслушивать змеиные бредни?! - поежился Мартин. - Нет, спасибо! Пусть он хоть рассыплется в восторженных эпитетах и напишет оду в мою честь, слышать его не хочу!
- А я бы охотно послушал стихи в свою честь, - возразил волк, - Это такая редкость.
- Побольше с поэтами общайся, будут тебе оды, поэмы, стихи и даже эпитафии.
- Я пробовал общаться, но они меня боятся и думают во время встречи о чем угодно, только не о возвышенном.
- Это потому, что ты к ним с пустыми руками приходишь, - пояснил Мартин. - Вот принесешь им пойманного зайца или оленя, что намного лучше, так о тебе не только оду, они оперу на пару с композиторами создадут!
Он заглянул в окно ближнего дома. Пол и стены все из того же кирпича, из него же некое подобие лежака, плюс полное отсутствие какой либо деревянной мебели. А вот потолок, наоборот, полностью состоял из настоящих досок, идеально подогнанных друг к другу и не имеющих ни малейшего зазора.
Наличие настоящего дерева в пустыне еще более утвердило Мартина в мысли о том, что без вмешательства пришельцев в истории с Нагати не обошлось. Следов растительности здесь нет, и присутствие среди голой пустыни досок ничем иным не объяснить, если только строители не катили бревна сюда от самых лесов.
- Мартин, взгляни-ка вон туда. Как, по-твоему, что это? Ни разу с такой штукой не сталкивался, - признался волк.
- Где? - Мартин посмотрел в указанном направлении и увидел непонятно для чего висящую под самым потолком коробочку. - Ну, это легко исправить: достану ее - и сталкивайся с ней в свое удовольствие.
Он на цыпочках вошел в дом, проверяя, крепкие ли полы: каменная кладка может быть фикцией, обманом для того чтобы любопытный человек вошел в дом и провалился в глубокую яму с выставленными кольями.
Полы не рухнули, даже не шевельнулись, и Мартин сделал новый шаг.
Непонятная коробочка оказалась сделанной из материала, напоминающего тот, что использовали пришельцы в лаборатории. Тонкий черный проводок выходил из задней части коробочки и крепился к вытягивающемуся металлическому штырьку. Сама коробочка держалась на вбитой в кирпич изогнутой железке и вращалась на ней в разные стороны. Мартин подергал коробочку туда-сюда, и что-то в ней приятно пожужжало. Он осторожно разболтал и выдернул железку из кирпича. Вытащить сам кирпич, к удивлению Мартина, оказалось не под силу: стены покачнулись - или ему так показалось от усиливающейся жары. Но на всякий случай он поторопился выйти: не хотелось оказаться под завалом из тяжелых досок и кирпичей.
Крестьяне столпились вокруг него. Мартин протянул им коробочку, и она пошла по рукам. Каждый внимательно рассматривал ее и вглядывался в стеклышко, надеясь увидеть внутри коробочки что-нибудь необычное. Но там виднелось еще одно стеклышко меньшего размера в обрамлении толстого черного кольца, а за вторым стеклышком царила непроглядная тьма.
- Ерунда какая-то! - вынес вердикт один из крестьян. - Бесполезная штука в хозяйстве. Детям поиграть, не больше.
- Вероятнее всего, - согласился Мартин. - Но что делать детской игрушке под самым потолком?
Державший коробочку мужик неожиданно для всех вскрикнул и выронил ее из рук. Коробочка упала на песок и перевернулась на бок. Крестьянин отскочил и, указывая на нее пальцем, посмотрел на Мартина испуганными глазами.
- Она засветилась!
- Где? - Мартин поднял коробочку и вздрогнул: на торцевой стороне, недалеко от стеклышка, ярко горела светло-красная лампочка.
- Без Григория не разберемся, - заметил волк.
Мартин смотрел точно в стеклышко и заметил, что второе, меньшее стекло одновременно ушло вглубь коробочки и как-то увеличилось в размерах.
- Что же это за штука? - растерянно проговорил он. Красный огонек вызывал из темных глубин души панический страх. Тишина из спокойной внезапно превратилась в зловещую, и Мартин, с трудом сдержавшись, чтобы не задрожать от нахлынувшего ужаса, потребовал у зеркальца: - Вызывай мага!
Крестьяне без особого восторга отнеслись к тому, что Мартин периодически болтает с собственным отражением, но ничего против не высказали, опасаясь острых зубов волка.
- Как, опять Григория?! - неожиданно возмутилось зеркальце. Плоская физиономия выражала полное недоумение однообразием вызываемых собеседников. - Мартин, у тебя большие проблемы с приобретением друзей. В моей памяти могут храниться тысячи имен, а ты используешь всего одно. Хочешь, я включу для тебя службу зазеркальных знакомств? Познакомишься с чудной девушкой, устроишь с ней роскошную встречу…
«Так вот почему Яга отдала зеркальце с такой радостью! - догадался Мартин. - Лезет не в свое дело!»
- Я набираю номер случайной незнакомки! - услужливо заявило зеркальце. - Улыбнись и не смей мне отказывать! Иначе мага больше никогда не вызову!
- Слушай, зеркало, - потребовал Мартин, - избавь меня от сомнительных удовольствий. Сейчас не время для пустой болтовни.
- Да ну? - язвительно отпарировало зеркальце. - Как будто с магом вы ведете высокоинтеллектуальную беседу, сплошняком состоящую из гениальных фраз: «где найти живую воду» и «что новенького с поисками?». Мне за тебя обидно, честное слово! Молодость проходит, а ты еще ничего толком не видел.
- Да ну? - изумился Мартин. - А ты разве не в курсе, что я за неделю четверть мира облетел?
- Врешь! - зеркальная рожица подозрительно прищурилась.
Мартин перевернул зеркальце.
- Пустыню видишь?
- Вижу.
- Лес помнишь?
- Помню.
- Еще вопросы есть?
- Нет. Ладно, не врешь. Но я хочу сказать, что способно не только на вызов по необходимости, но и на общение по интересам. Скажем, обсуждение живописи для культурных людей или каляк-маляк для альтернативно культурных. Тем для разговоров много.
- Через неделю, - твердо сказал Мартин.
Плоская физиономия показала длинный язык и пропала. Появился порядком измученный изучением материалов маг.
- Григорий, отгадай загадку, - Мартин поднес к зеркальцу обнаруженную коробку. - Что такое светит огоньками, а внутри у нее что-то гудит и шевелится?
Маг вытаращил глаза.
- Я знаю, что это такое! - воскликнул он, перелистывая страницы и перебирая тетради. - Момент!
- Вы встречали такие штуки?
- Теоретически, - пробормотал маг. - Но теперь я абсолютно уверен, что к происходящему приложили руку пришельцы. Я заставлю Ор Лисса отыскать производителя… вот оно!… производителя телекамеры и выяснить, какой маньяк создал и закопал около деревни земляного червяка Нагати, даже если пришелец проклянет всё на свете.
- Как, как? - переспросил Мартин. - Телекамера? И для чего она?
- Для наблюдений.
- Вы хотите сказать, что за нами наблюдают? Прямо сейчас?
- Не исключено, - подтвердил маг. - Но главный вопрос состоит в том, кто и зачем это делает?
Раздался треск, гулко бабахнуло, и кирпичный дом, из которого Мартин вынес телекамеру, разлетелся на куски. Услышав грохот, маг застыл с открытым ртом.
- Бежим! - прокричал волк.
Обломки кирпичей посыпались на головы людей и волка острым градом.
- Вот черт! - Мартин прикрыл голову рубашкой, но помогало слабо. Осколки больно били по затылку, но Мартин радовался тому, что ни один крупный осколок не выбрал его голову в качестве места для посадки.
Песчаные фонтанчики возникали тут и там. Звук падения кирпичей напоминал шум дождя с крупными каплями, к которому добавился звон в ушах, появившийся после взрыва дома. Из-за него Мартин не расслышал, откуда донесся внезапно оборвавшийся вскрик.
«Приложило кого-то! - пронеслась мысль. - Только трупов мне сейчас и не хватало!»
Но секундная тишина снова сменилась громким воплем: крестьянин, которому сначала попало одним, а затем и вторым большим осколком по спине, на миг зажал себе рот - воспитание не позволяло ругаться при женщине - и вслух прозвучало малосодержательное, но пронзительное и более-менее культурное «А-а-а!!!».
Когда упали все осколки, Мартин выплюнул попавший в рот песок и приоткрыл глаза. Пыль рассеивалась, но толком еще ничего не было видно.
- Все живы? - выкрикнул он и тут же, отряхнув рукав, прижался к нему ртом, чтобы втянуть в себя чистых воздух: мелкая пыль попадала в рот и вызывала кучу неприятных ощущений, а воды, чтобы смыть пыль, у Мартина не было.
Он огляделся: волк, судя по всему, успел убежать. Везет зверюге: быстро бегает.
- Я жив, - отозвался кто-то из крестьян, - Насчет остальных не знаю.
- Я жив!
- Живой!
- А я - нет! - прокричал кто-то хриплым голосом. - Воды мне, а то совсем помру!
Кричавший закашлялся.
Мартин облегченно выдохнул: пусть не все прикрыли рот и нос, спасаясь от песка, зато убитых нет. И пусть счет все еще в пользу Нагати, но скоро прилетят ковры, и тогда приговоренные змеем к смерти люди распрощаются с коварным местом.
Пробирающий до самых костей объемный гулкий бас заставил Мартина позабыть о раздумьях.
- Вы не пожелали принести себя в жертву ради блага ближнего своего! - прогрохотал громогласный невидимка голосом, отдаленно напоминающим голос Определителя, - и теперь я, Палач, заставлю вас страдать за то, что вы пошли против разума и поддались слепому инстинкту самосохранения! Спасаясь, вы добровольно обрекли себя на жестокие мучения в знойной пустыне! Знайте же, отбросы общества, что за три дня дневная жара и ночной холод убьют самого крепкого из вас! Вы будете умолять меня сжалиться и вернуть вас в уютный домик в деревне, но ваши преступления не имеют оправдания! О, я вижу, что вам не под силу выслушивать правду о себе: вы ругаетесь и кидаетесь камнями, но меня невозможно ранить! Я безликий, я повсюду, я неуничтожим!!! Я могу обращаться к вам отсюда, - голос Палача раздался далеко справа, затем слева, - и отсюда! Где бы вы ни находились, мои обвинения наполнят ваши души невыносимой мукой!
- Ну, ты и зануда! - пробормотал Мартин.
- Только что вы видели взрыв, - гремел Палач, - я устроил его потому, что один из вас украл чужую собственность. В первый и последний раз я простил злодея, но имей в виду, воришка, что в следующий раз тебя похоронит под обломками! Не сметь ломать мое имущество! Не ломать, не бросать, не крушить, не трогать, не бить, и тогда я сделаю вам огромное одолжение. Да, презренные, вы не ослышались: возможно, кто-нибудь останется в живых. Скорее всего, я, справедливый и добрый Палач.

Предыдущая страница 14 Следующая страница


15 Дмитрий Мансуров

- Воды дай, изверг-невидимка! - потребовал Мартин. - Справедливый и добрый не даст погибнуть даже большим грешникам от банальной жажды.
- Так просто я ничего не даю, - строго сказал Палач. - Вы приговорены к смерти, и вода вам ни к чему.
- Сволочь ты, - буркнул крестьянин. - Ничем не лучше нас.
- На себя посмотри, трусливая тварь! Я на стороне Вселенского закона.
- Если он убивает невиновных, то это неправильный закон.
- А других у нас нет! Значит, эти законы правильны и полезны!
- И где там написано, что людей положено наказывать? - выкрикнул Мартин. - Наказание противоречит правам человека!
Палач замолчал.
- Так и быть, мелкие ничтожества, - сказал он после долгого раздумья. - Устроим соревнование. Я подскажу вам, где вода, но только для того, чтобы продлить вашу агонию. Вы будете получать то, что нужно для ее продления, если найдете ответы на мои вопросы!
- А не пошел бы ты в одно место, садист-убийца! - пожелал Мартин.
- Я - голос вашей спящей совести, а не убийца! Я следствие, а не причина! - гневно ответил Палач, - Я могу уйти куда угодно, даже в указанном направлении, но вы без меня не найдете воду и умрете в жестоких муках. Хотите сдохнуть от жажды?
- Проявись, трусливая сволочь, я набью твою говорилку!
- Обломись, чурбан неотесанный, моя говорилка не для тебя, - рявкнул Палач. - Хочешь подохнуть - подыхай, я мешать не буду. Но если вы отгадаете мои загадки, то получите предметы, которые помогут вам выжить какое-то время.
- А смысл, если мы все равно погибнем?
- Один из вас выживет, - возразил Палач. - А это больше, чем ничего, ты не находишь? Я даю вам шанс, но если хочешь, я замолчу, и вскоре вы почувствуете, что такое настоящая жажда в пустыне.
Крестьяне загомонили, обращаясь к Мартину: каким бы злым ни был Палач, но отыскать воду необходимо: солнце уже припекало, и в скором времени жажда одолеет всех. Мартин махнул рукой, соглашаясь: ему тоже хотелось пить. Крестьяне правы. Что будет дальше - неизвестно, а вот жара точно всех доконает.
- Значит, мы отгадываем загадку, и ты даешь нам воду? - спросил он.
- Нет, - ответил Палач, - вам придется отыскать ее самостоятельно. Правильная отгадка приведет вас к месту, где находится то, чем вы и отыщете воду.
- Ну, загнул…
- Слушайте!
Крестьяне навострили уши, заранее собираясь побежать туда, куда укажет ответ, но загадка прозвучала далеко не сразу. Как и догадывался Мартин, поначалу Палач прочитал двадцатиминутную нудную лекцию о глупости людей, и загадка прозвучала, когда крестьяне дошли до белого каления и были готовы взвыть от злости.
- Куда нырнет свистящая птица без крыльев и рта, там найдешь ты то, что в воде не тонет и в огне не горит, - объявил Палач. Мартин и крестьяне ждали продолжения, но наступила тишина.
- Это все? - на всякий случай переспросил Мартин. - Примитив.
- Да? - скептически заметил Палач. - А вот попробуй найти ответ в реальности, умник!
- И где мы отыщем эту птицу в пустыне Мертвецов? - не сдержался Мартин.
- Пошевели мозгами, коли они еще не засохли. Не все так просто, как ты думаешь, презренный недоросль!
- В воде не тонет, в огне не горит - но это же не вода! - воскликнул потрясенный крестьянин, моментально вспомнивший ответ на старую загадку. - Это лед! Откуда здесь лед?
- Над нами издеваются, - согласился Мартин. - А свистящая птица без крыльев - это стрела. И как ими искать? Выйти в чистое поле и выстрелить, куда глаза глядят? Так вода - не магнит, стрелу не притянет. Лучше сразу пойти на север - там льдов немерено. Но мы засохнем раньше, чем дойдем до места.
- Он точно издевается! - согласились крестьяне.
- Палач, - воскликнул Мартин, - мы не будем выполнять твои идиотские требования.
- У вас нет выбора, - раздался вкрадчивый голос. - После того, как загадка задана, вы не имеете права отлынивать от поисков.
- Да? И что ты нам сделаешь? Поставишь в угол в наказание?
Вместо ответа раздался треск. Между железными стержнями, располагавшимися на крышах, прошли разряды молний, и одна из них ударила в землю у ног Мартина. Задымились опаленные сапоги, Мартин озадаченно хмыкнул.
- Будем считать, что ты нас уговорил, - вполголоса заметил он. - Все на поиски птицы-инвалида, будь она неладна! Со льдом после разберемся.
Крестьяне разбрелись по городу, сердито бурча под нос нехорошие слова как относительно Палача, так и Мартина, благодаря которому они здесь очутились.
Мартин задумался о второй части загадки. Если Палач не обманывает, и обнаружить лед удастся с помощью выстрела из лука, значит, он находится недалеко отсюда, буквально на расстоянии выстрела. Но с какого места стрелять? И куда? Ведь стрелы никогда не летят одинаково: чуть что не так - и она пролетит на несколько метров дальше или ближе. Или ключ не в стрельбе, а в самой стреле?
- Не стойте на месте, - пригрозил Палач, - я больше не буду бить по обуви. Сразу по ногам!
- Слушай, анонимный инквизитор! - прорычал Мартин. - Зачем лапшу на уши вешаешь? В пустыне льда не бывает!
- А в пустыне бывают безликие голоса? - вопросом на вопрос ответил Палач. - Но ты отчасти прав: льда в пустыне не бывает. Днем. Но вы настолько медлительны и тугодумны, что отыщете воду глубокой ночью.
- Ты это о чем? - заволновался Мартин.
Неужели с приходом ночи здесь настолько падает температура, что даже вода замерзает?!
- Промедление смерти подобно, - коротко ответил Палач, подтверждая догадки Мартина. - Хотите жить - ищите. Хотите умереть - умирайте. Со вторым могу помочь: кого первого убить молнией?
- Мы успеем отыскать воду до наступления ночи! - не особо уверенно ответил Мартин. Палач глубокомысленно промолчал. Мартин достал зеркальце и обратился к магу. - Григорий, ты меня слышишь? Этот изверг прав?
- Нет, но вам от этого легче не станет, - послышался голос мага. - Я проверил: солнце в пустыне зайдет в восемь часов, а до прилета ковров осталось не более семи, так что вы не успеете замерзнуть. Но это полбеды: сейчас у вас начало дня, и я боюсь, что вы умрете от дневной жары. Уж я-то знаю, что такое полдень в пустыне.
- И что мне делать?
- Пока выполняешь задание, подыщи подходящий домик. Чем он больше, тем дольше сохранится в нем утренняя прохлада. Если что - переждете жару там.
- Нам придется найти воду как можно скорее, - Мартин посмотрел на покашливающего крестьянина. - Они долго не протянут, да и у меня горло пересохло.
- По моим данным, там воды нет, - заметил Григорий, - так что Палач недоговаривает. Похоже, это еще одна загадка, на которую ты должен дать ответ. Может быть, воду перебросят сюда с помощью такой же штуки, которая была внутри Нагати? Будь внимателен, и тебе повезет.
- Я и так внимателен, выше некуда. А толку? - Мартин опасался, что сюрпризы с поисками воды окажутся неожиданными в любом случае. Палач не преминет воспользоваться подходящим моментом, чтобы нанести очередной удар молнией или снова что-нибудь взорвать. - Что-то мне везет в последнее время с заданиями насчет поисков воды. Прямо проклятие какое-то.
- Эй! - голос невидимки прозвучал почти над самым ухом. - Ты чего это с зеркалами разговариваешь?!
Мартин вздрогнул от неожиданности и моментально убрал зеркальце в карман.
- Тебе-то что? - гаркнул он. - Имею полное право поговорить с собственным отражением.
- Он с ума от страха сходит, - на всякий случай пояснил стоявший неподалеку крестьянин, тот самый, который появился в пустыне с рогатиной. Мартин мысленно чертыхнулся.
- Чего сказал, добрая душа? - переспросил он, глядя крестьянину прямо в глаза. Тот понял, что сморозил глупость, и поспешил исправить ситуацию.
- Это я не про тебя, - сбивчиво воскликнул он, - это я про голос невидимки!
Над головой крестьянина сверкнула молния, грянул оглушительный гром.
- Ты вздумал меня оскорблять?!
Крестьянин перепугался еще больше.
- Это я не про вас, это я… - он перехватил мрачный взгляд Мартина и договорил, -…это я… это я о себе взглядом со стороны!
Мартин одновременно с Палачом прорычали несколько угрожающих фраз, и крестьянин поспешил скрыться за домом хотя бы от первого.
- Нигде нет этого несчастного лука и стрел! - раздался недовольный голос. Еще один крестьянин вышел из-за ряда домов, по привычке заглядывая в каждое окошко. - Палач нас обманывает!
- Сейчас и тебе молнией достанется! - пригрозил Палач. - Всё здесь, ты только под ноги смотри, а не в облака пялься!
- А ты вообще замолкни! Нам терять нечего, у нас даже цепей нет.
- Чего? - не понял Палач.
- Тихо, - ответил крестьянин, - я думаю.
Вопреки ожитданию, Палач не выпустил молнию по возроптавшему и даже не сказал ни одного слова в ответ.
- Они должны быть где-то рядом, - возразил Мартин, - Лук - наша единственная надежда отыскать во…
Он замолчал на полуслове и одновременно с крестьянином повернул голову в сторону входа в город. Переглянувшись, они наперегонки бросились к покосившимся воротам.
- Я так и знал, что с этой фразой что-то не то! - выкрикивал крестьянин, шумно вдыхая и выдыхая. Мартин с удовольствием примерил воображаемый лавровый венок победителя, но удивленный возглас крестьянина заставил отвлечься от приятных фантазий. Оказалось, что оставленная у входа в город Надежда на пару с волком произвела раскопки и отыскала спрятанный лук со стрелами. Всеволод доказал свое умственное превосходство над людьми, сразу же догадавшись о том, что искомое находится под вывеской.
- Может быть, и вода где-то там? - с надеждой в голосе спросил крестьянин.
- Лучше бы там был еще один Нагати, который отправит нас обратно, - пожелал Мартин.
- Там только песок, - ответил волк. - Нагати я бы сразу почуял: запах синей жидкости запомнился на всю жизнь.
Поднявшееся солнце припекало не на шутку, и холодный поутру песок начал накаляться. Пройдет несколько часов, и по нему шагу нельзя будет ступить. Недаром пустыню прозвали пустыней Мертвецов: если не отыскать воду до этого времени, крестьяне останутся здесь навсегда. И не только крестьяне. Волк и Мартин скажут магу последнее «прощай», и Григорию придется продолжить поиски волшебной воды без них.
- Отыскали все-таки, - снисходительным тоном объявил Палач. - Вам повезло, не скрою. Но вы рано радуетесь: задачка несложная, и даже такие мелкие и тупые людишки, как вы, способны разгадать ее в считанные минуты. А вот вторая часть загадки вам не по зубам!
- Мне загадка ни к чему, - сердито ответил Мартин, - а вот тебе я по зубам точно врезал бы.
В ответ у его ног сверкнула здоровенная молния, от грохота которой заложило уши. Оглушенный Мартин упал на землю и пришел в себя, лишь почувствовав, что его поднимают на ноги: подбежавшие крестьяне пришли на выручку всей четверке.
Он помотал головой.
Сквозь утихающий звон в ушах донесся вкрадчивый голос Палача:
- Еще раз скажешь о моих зубах - свои на полку положишь. Тебе ясно? Я спрашиваю, тебе ясно? Ты что, оглох?
Мартин встал и, не говоря ни слова Палачу, посмотрел на оплавившийся от удара молнии песок. Кто-то протянул ему лук и стрелы. Мартин бросил взгляд на оружие и, моментально забыв обо всех проблемах и негодовании, ахнул от восторга: настолько качественного и непривычного по дизайну лука он не видел даже в ярких сказочных снах. И стрелы оказались настолько хороши, что даже царские элитные можно было выбросить на свалку и больше не позориться, используя их при стрельбе.
- Ты слышишь меня? - снова Палач.
- Слышу, слышу, - недовольным голосом ответил Мартин. - Чего надо?
- Еще одна грубость - и смерть твоих друзей будет медленной и жестокой!
- Серьезно? - Мартина одолела холодная ярость: Палач обнаглел окончательно, и терпеть его издевательства дальше не было сил. - Дамы и господа, вы все слышали, что сказало это пустое место! Оно будет убивать моих друзей, так что смело записывайте меня во враги, и пусть оно удавится своими предупреждениями!
Крестьяне и волк переглянулись и так лихо обматерили Мартина за пробуждение Нагати, что Палач оторопел, не ожидая от них подобного согласия.
- Ты понял, да? - воскликнул Мартин. - Меня никто не любит, так что моя смерть окажется им в радость, а их смерть - на радость мне. Вопросы есть?
- Я буду калечить тебя ударами молний! - воскликнул вскипевший от злости Палач. - Я превращу последние часы твоего существования в ад, ты забудешь, зачем появился на этом свете!
- А я и так не знаю, зачем появился, - усмехнулся Мартин. - Никто из нас этого не знает. Но уж точно не для того, чтобы разные пустые места приказывали нам, что делать и как жить перед смертью. Либо ты не мешаешься под ногами, либо можешь стрелять своими молниями до посинения.
Раздались невнятные звуки, что-то щелкнуло, и Палач совершенно спокойным тоном, словно перебранка его никоим образом не касалась, вернулся к основной теме: поискам воды.
- Не отвлекайтесь от работы, людишки, - сказал он, - солнце поднимается, и скоро песок прогреется до девяноста градусов, если вам понятно, о чем я говорю. Впрочем, самые тупые из вас ощутят это температуру на себе. Ищите воду, а то зажаритесь.
- Слушай, Палач, - потребовал Мартин, - ты бы определился, что ли: либо вредишь нам, либо советуешь. Скачки туда-сюда тебя не красят.
- Не будешь искать, получишь удар молнией, - не отвечая на поставленный ребром вопрос, ответил Палач. - Ищи воду, висельник! Не найдешь - убью кого-нибудь из вас на выбор. И мне безразлично, враги вы или друзья. Я буду убивать независимо от ваших личных отношений.
- Куда стрелять, подскажешь, сволочь?
- Нет, - отрезал Палач. - Ищи цель самостоятельно.
Мартин задумался: выстрелить из лука можно куда угодно, но во всем городе всего одно правильное направление. Именно в ту сторону и придется выстрелить - куда?
- Ищи ветра в поле! - презрительно сказал Палач. - Я же говорил, что до ночи кумекать будешь. До следующей. Если выживешь.
Мартин едва сдержался, чтобы не выпустить стрелу в сторону голоса, удержало только то, что он еще не достал необычного вида стрелу из колчана. Металлическая, никелированная - такой красотой стрелять жалко. Хоть сейчас на выставку отправляй, пусть народ восхищается произведением искусства.
Мартин зашагал по улицам города, лихорадочно соображая, что к чему. Эта загадка оказалась намного сложнее первой, не зря Палач произнес последнюю фразу издевательски. Искать ветер в поле - ну, и кто Палач после этого?
«Черт бы побрал этих пришельцев! - раздраженно подумал Мартин. Палач явно играет с людьми в некую игру, стараясь выжать из них как можно больше, чтобы несчастные пленники города померли, успев показать себя во всей интеллектуальной красе. - „Ищи ветер в поле…“ Хм. Это, что, подсказка? Ветер в поле - да тут вся пустыня - одно большое поле!
- Мечешься, да? - подтрунивал Палач. Не забывай, что минута промедления может стоить жизни тебе или твоим друзьям-врагам-собакам. Ты слишком глуп, и ты обречен.
- Замолкни, - огрызнулся Мартин.
«Где может быть вода, в какой стороне? - думал он. - Куда выстрелить? Может, надо определить по частям света? Например, на север - там всегда холодно, и вода вечно находится в замороженном состоянии? Но это банальный ответ, Палач вряд ли сделает отгадку настолько очевидной. Значит, на юг? Но там настолько жарко, что вообще никакой воды нет. Остаются запад и восток - места, где вода может быть как замерзшей, так и растаявшей. Какое же направление выбрать?
- Не хватает мозгов, чтобы найти правильное решение? - издевательски заметил Палач. - У тебя один выход: убей себя!
- У меня осталась надежда, - ответил Мартин. - Я подобрал ее у входа. И тебе ее не отнять.
- О, нет, парень, твоя надежда доживает последние часы, - возразил Палач. - Ты зря подобрал ее, выбрось эту гадость обратно.
- Иди к черту со своими издевательствами, - ответил Мартин. - И не читай мне проповеди.
- Стреляй уже! - приказал Палач.
- Сейчас выберу, куда, и выстрелю.
Север или юг, запад или восток?
Крестьяне столпились неподалеку и молчали, наблюдая за поворотами Мартина по сторонам света с некоторым страхом.
- Так и будешь попусту вращаться? - усмехнулся Палач. - Забуришься в песок, кто тебя откапывать будет? Время уходит, парень, и вы уже медленно усыхаете, хотя еще не чувствуете этого. Еще совсем немного, и вы дружно превратитесь в подобие сухофруктов.
- Север-юг, запад-восток, север-юг, запад-восток, - повторял Мартин. - Север-юг, запад-восток, север-юг, запад-восток!…
Он резко натянул тетиву, повернулся в сторону юга, услышал презрительный смешок Палача и внезапно для всех опустил лук и выстрелил себе под ноги.
- Так, чего ты там говорил о том, чтобы я смотрел под ноги? - спросил он.
У крестьян отвисли челюсти. Стрела стремительно закружилась и вошла в землю, словно иголка в сливочное масло. Вверх полетела струя выброшенного стрелой песка. Мартин прикрыл глаза рукой и отскочил.
На какое-то время стало тихо-тихо.
- И что ты сделал, позволь спросить? - поинтересовался Палач. - Ты знаешь, что только что попусту истратил стрелу! Не идиот ли ты? Подобной глупости я даже от тебя не ожидал, хотя рассчитывал на много несуразностей. Это же надо - выстрелить в землю! Подумай, прежде чем выстрелишь во второй раз: у тебя осталось всего две стрелы!
- Вот именно, что в землю, невидимый всезнайка! Больше некуда. - Мартин указал на проделанную стрелой дыру. - Я сразу понял, что дело нечисто. Стрелы не улетят далеко, а когда мы походили к городу, то не видели ни одной лужи, не говоря уже о реках и озерах. Здесь повсюду пустыня, искать воду на поверхности бесполезно.
- И тогда ты решил отомстить сухой земле за то, что она не держит живительную влагу?
- Нет. Я прорыл колодец.
- Что ты сделал?!
- Я прорыл колодец, - четко выговаривая каждую букву, повторил Мартин. - Скажешь, что я ошибся?
Палач промолчал, зато крестьяне выразительно покрутили пальцами у виска. Не исключено, что и Палач оказался подобного мнения, но не мог показать этот жест из-за отсутствия рук и головы.
Песок вокруг проделанной стрелой дыры стал медленно-медленно темнеть. Поначалу крохотное пятнышко все увереннее и увереннее разрасталось, пока из дыры метров на десять в высоту не взметнулась струя мутноватой коричневой воды. Мартин отскочил, а крестьяне задрали головы, так и не догадавшись закрыть разинутые рты.
- Победа! - прокричал Мартин.
- Рано радуешься! - проворчал Палач. - С моей подсказкой только самый тупой идиот не догадается прийти к правильному ответу. Но если ты считаешь себя настолько умным, то давай, попробуй выпить эту воду!
- И выпью!
- А через минуту у тебя скрутит живот, и еще через час ты умрешь в судорогах. Вода есть, но она перемешана с песком и пылью, а они далеко не полезны.
Вокруг дыры появилась приличных размеров лужа. Большая часть воды впитывалась в песок, но поток воды становился все толще и толще.
- Как обидно, - подвел итог Палач, - умереть от жажды в присутствии воды. Это еще хуже, чем испытывать жажду в обычной пустыне.
- С этим можно поспорить! - Мартин снял с себя рубашку и поднес ее к струе. Сила потока была такой, что рубашку моментально потянуло вверх, а Мартина окатило грязными брызгами. Он ухитрился протянуть рубашку над струей, и теперь смотрел, как поток более-менее чистой воды прорывается сквозь плотную ткань и растекается по ней неровным слоем. - Вот это видел?
Палач промолчал.
Мартин удерживал рубашку на уровне головы и осторожно дотронулся до воды кончиком языка. Язык не обожгло, вода оказалась теплой и отвратительной на вкус, но не настолько, чтобы идти и искать новый источник.

Предыдущая страница 15 Следующая страница


Семь дней Мартина 16

- Не нравишься ты мне, парень, - признался Палач, - Больно умный. Надо от тебя избавиться.
- Верни меня домой!
- Это невозможно. Вы - преступники, эгоисты и трусы.
- А ты - рассохшийся от старости злопыхатель, - Мартин повернулся к крестьянам и пригласил их утолить жажду. - Господа, подходите, воды на всех хватит!
Крестьяне стали озираться по сторонам в поисках неведомо откуда появившейся в пустыне знати, но увидели только волка, наблюдавшего за расползанием лужи вокруг дыры. Мартин вздохнул.
- Вы будете воду пить, или намереваетесь вращать головами? - спросил он.
- Я же говорил, что вы идиоты! - откликнулся Палач.
- Сам виноват, - огрызнулся Мартин, - ты видел, кого Нагати проглотил.
- А тебя не спрашивают.
Крестьяне пили воду мелкими глотками. Теплая, почти горячая, она не вызывала восхищения даже в жару, но жажда брала свое, и отказываться от питья никто не стал.
- Что ж, вы добрались до подземного резервуара с водой, - подвел итог Палач, - и при этом никто не погиб, что странно. Похоже, ты на самом деле умеешь пользоваться луком, трусливое ничтожество. Кого ты из него подстреливал? Убивал врагов, целясь им в спину?
Мартин промолчал: отвечать на оскорбления невидимки ему надоело. Пользы никакой, а скажешь слово наперекор, так Палач начинает поливать грязью еще сильнее. Был бы человек - давно бы врезал ему кулаком по носу, чтобы заразить и избавить мир от еще одного вредителя.
- Молчишь, не отвечаешь? - презрительно бубнил Палач, - В таком случае, приготовься: передышка закончилась. Я специально дал вам время на то, чтобы вы набрались сил: не хочу увидеть, как вы погибнете в первую же секунду, обессилев от отсутствия воды. Я увижу в ваших глазах страх, я убью вас, но сделаю это так, что вы будете молить меня о пощаде! Вы - грешники, и вы понесете заслуженное наказание за вашу трусость и малодушие! Глоток воды в жаркой пустыне - это не спасение, это кратковременная отсрочка. Каждый из вас оказался мелочным ничтожеством, и вы не имеете права больше наслаждаться жизнью!
- Мы и меньше ей не наслаждались, - ответил Мартин, вскипая. Мало того, что Нагати отправил его сюда незаслуженно, так еще и всякие безличности повышают на него голос, считая себя вправе повелевать чужими жизнями. - И кто ты такой, чтобы судить нас по собственным понятиям?
Палач охотно включился в перебранку, но не стал отвечать, а закидал Мартина встречными вопросами.
- А кто дал вам право уклоняться от ответственности? - выкрикнул он.
- Кто сделал тебя судьей? - продолжал Мартин. - Ты никто, тебя нет, не видно, ты - пустое место!
- А почему ты стал таким ничтожеством, думающим только о себе? Я невидим, но я огромен!
- Кто тебе сказал такую глупость? К твоему сведению, среди древних записей нет слова «самопожертвуй»!
- Не сметь! - взвизгнул Палач. - Не сметь списывать собственное малодушие на чужой счет!
Мощность голоса возрастала, и он звучал одновременно со всех сторон. Крестьяне зажали уши, чтобы не слышать режущие слух вопли. Палач выливал на людей неподъемные ушаты морализаторства и нравоучений, и кричал, что готов самолично придушить наглецов, если бы у него были руки. Он распинался так, что прежние обвинения выглядели откровенной похвальбой, и поток обвинений усиливался с каждой минутой.
Это показалось странным, и Мартин решил, что Палач намеренно отвлекает сжавшихся от убийственных обвинений и громового голоса крестьян и его самого от происходящего вокруг. Любой шум, будь он достаточно тих, напрочь заглушался гласом Палача, вопиющего в пустыне.
Всеволод первым заметил, что за дальними домами началось подозрительное шевеление. Песок приходил в движение и стекал с вершин песчаных горок - кто-то стремился выбраться на белый свет.
- Мартин, отвлекись на минутку! Ругани еще успеешь наслушаться! - прокричал волк, но Мартин не отозвался: голос грохотал так, что сам Всеволод не услышал своего голоса. Пришлось воспользоваться нестандартным методом. Волк вцепился в ногу Мартина и дождался, когда тот ахнет, вытаращит глаза и посмотрит вниз, чтобы узнать, что его так грызет?
- Ты чего творишь?! - по губам прочитал волк. Повернувшись в сторону городских барханов, он сделал охотничью стойку и глянул на Мартина. Тот послушно посмотрел вдаль, заметил шевеление песка и быстро натянул тетиву. Палач оборвал поток обвинительных слов на апокалиптической ноте и возмутился:
- Какого лешего ты творишь, глупый мальчишка?! Я тут распинаюсь перед ним, открываю глаза на его подлую сущность, а он не только меня игнорирует, но еще и пострелять надумал!
«Жаль, куклу Юльку с собой не захватил, - подумал Мартин, - Она бы этого Палача в два счета довела бы до белого каления!»
Крестьяне дружно повернули головы, отыскивая мишень, в которую нацелился Мартин. Волк тоже не торопился приближаться к барханам и выяснять, кто там выбирается из-под толстого слоя песка. Шерсть на нем встала дыбом, из оскаленной пасти вырывалось пугающее до дрожи в коленках рычание. Крестьяне смотрели то на барханы, то на волка, и не могли определить, кого надо боятся больше.
- Ну, что, ничтожные людишки? - воскликнул Палач. - Что теперь скажете? Справитесь ли вы с этой задачей? Сумеете ли выиграть бой или снова сбежите?
- А хотя бы и сбежим! - отпарировал Мартин. - И что с того?
- А то, что вам некуда больше бежать! Это финальный бой, и я знаю, кому достанется флаг победителя!
- Кому?
- Мне!
- Я так и думал, - кивнул Мартин. - Сам себе устраивает судилище, сам себя и награждает за хорошую работу. Мерзавец ты.
Палач задохнулся от ярости, и Мартин выстрелил в бархан, прямо в то место, откуда на свет выбиралось науськанное Палачом на людей неведомое существо. Стрела со свистом завертелась вокруг своей оси и с легкостью вошла в бархан, выбросив назад длинную струю песка. Таинственный «выползатель» замер и перестал подавать признаки жизни.
- Один-ноль в твою пользу, - похвалил Палач. - Но у тебя осталась последняя стрела, умник! Убей себя, пока не поздно!
- Не дождешься! - сквозь зубы процедил Мартин.
Раздался пронзительный рев сирен, и зашевелились абсолютно все барханы.
- Давайте, людишки, покажите свое умение прятаться! Хибар много, глядишь, кто-то спасет свою никчемную душу в этот раз, чтобы пережить новое, куда более кошмарное нападение настоящих монстров! Теперь вы поняли, ничтожества, что от судьбы не убежать? Вы обречены, и я заставлю вас тысячу раз пожалеть о том, что вы не принесли себя в жертву добровольно! Вы не захотели сделать это самостоятельно, и теперь пойдете на это против воли. Умрите, ничтожества, в этой пустыне вам самое место!
Палач замолчал, сирены стихли, и раздавшееся тихое скрежетание зубов показалось убийственно зловещим.
- Он над нами издевается, что ли? - пробормотал Мартин. - Заранее говорит о второй волне нападающих?
- Чувствую, нам и первой много будет! - заметил волк и зарычал, оскалившись.
Мартин поднял голову. Крестьяне быстро похватали палки, доски и все остальное, что попалось под руку и приготовились к отражению атаки: из песка высунулись широкие и плоские морды трехметровых ящеров.
- Не подходите ко мне, языкастые длиннохвосты! - прокричал крестьянин. - Если вы меня укусите, я из вас котлету сделаю!
- Если они начнут кусаться, - назидательно сказал Палач, - то котлета получится из тебя.
Ящеры сверкали голодными глазами, высовывали дрожащие языки и, ловко переступая короткими лапами, спускались с барханов. Песок тонким слоем струился позади, засыпая следы.
Крестьяне трезво оценили свои шансы на победу и поняли, что ящеры одержат верх со значительным преимуществом.
- Бежим! - прокричал один из них. Тот, что когда-то вылетел с рогатиной.
- Было бы куда, - ответил Мартин вполголоса, - сбежал бы, не раздумывая.
Толпа ринулась в единственный домик с дверями и окном и прижалась к дверям изнутри, но кричавший крестьянин остался на месте. Он сжимал обрубки рогатины побелевшими от напряжения пальцами, нервно повторяя впечатляющие эпитеты насчет мрачного будущего Нагати и с тоской думая о том, почему сегодня такой неудачный день?
- Григорий, - обратился Мартин к магу, доставая зеркальце. - Вы же говорили, что здесь нет воды, откуда взялись ящеры? И еще. Вы бы сделали зеркальце раза в два меньше и добавили к нему ремешок, чтобы можно было носить зеркалаську на руке, а не вытаскивать ее каждые пять минут из кармана.
- Завтра же сделаю! - отозвался маг. - Кстати, появилась мысль: а вдруг ящеры - это маленькие модели вроде Нагати? Скажем, прыгаешь к ним в пасть и оказываешься на крошечных островах где-нибудь в Океании.
- Угу, а дальше?
- Попадаешь в лапы крокодильчикам, которые откусывают от тебя по кусочку и отправляют в разорванном виде еще дальше. В итоге, твой организм равномерно разносится по планете, и вспоминая тебя, кто-то уважительно скажет, что на свете не осталось мест, где бы ты ни был, и что везде, куда ни взгляни.
- Предпочитаю существовать в одном месте и целом виде, - ответил Мартин. - Извините, Григорий, я временно отвлекусь!
- Только не убирай зеркальце. Дай посмотреть, что у вас творится! Надоело уже разглядывать твой карман изнутри.
Мартин прислонил зеркальце к стене дома и крикнул крестьянину:
- Послушай, приятель, ты разве не видел, что на ковре остались острые мечи? Почему ты не забрал их с собой вместо рогатины?
- Не успел добежать! - отозвался тот. - Нагати проворен, он не пустил меня к оружию. А ты примешь бой, или мне одному биться с этими ползучими гадами?
- Буду биться до последнего. Григорий, сколько до прилета ковров?
- Часов шесть, не меньше. Но я придумал, как тебе помочь, - отозвался маг. - Жди, помощь будет минут через пятнадцать.
Мартин кивнул, решив, что Григорий решился отправить стражников экспресс-методом, с максимально возможной для полетов скоростью. Надеясь, что стражники переживут полет с умопомрачительным ускорением, а не размажутся по небу тонким слоем, Мартин спросил:
- Ну, что, друзья по несчастью, вы готовы набить морды ползучим врагам?
- Я избежал бы мордобоя, если честно, - признался волк, - я могу перенести вас на километр-другой, но это не поможет, и всех не спасет. Ящеры в любом случае догонят нас, и мне, уставшему, с ними уже не сразиться. Короче говоря, мы принимаем бой!
- Мы принимаем бой! - подхватил клич Мартин.
- Мы принима… - повторил крестьянин, - момент. А зачем нам битая посуда?
- Тьфу ты.
Ящеры надвигались. Мартин заметил, что большая часть из них ходит без хвостов, и вскоре увидел, почему так происходит. К хвостатому ящеру пристроился бесхвостый собрат. Он шагал впритык к хвосту и смотрел на него плотоядным взглядом.
- Ну, что, начинаем битву? - предложил Мартин, перехватывая меч поудобнее. - Главное, не останавливаться и ранить как можно больше врагов.
- Вперед! - волк взлетел и стрелой метнулся к стае ящеров. Те не успели ни прыгнуть на него, ни увернуться, как он прошелся по их спинам острыми когтями. Раненные ящеры взвыли от боли, закувыркались на месте, и ни на что не похожие пронзительные звуки разбили тишину. Кровь хлестала из глубоких ран, и на раненных ящеров набросилась толпа голодных сородичей. Хвостатый ящер рванулся в общую свалку, и челюсть собрата, вознамерившегося оторвать и съесть его хвост, щелкнула впустую.
Мартин и крестьянин одновременно ахнули.
- Похоже, здесь плохо не только с водой, но и с едой, - пробормотал Мартин. Атака волка заставила ящеров частично отвлечься от нападения, и пришла его пора внести в стаю врага еще большую сумятицу.
- Стой у дома и никого не пропускай! - приказал Мартин крестьянину и с криком бросился в атаку.
- Так точно! - воскликнул крестьянин. - Никого!
Мартин побежал к устремившимся ему навстречу ящерам и, высоко подпрыгнув и кувыркнувшись через голову, приземлился на их спинах.
- Кто вам позволил нападать?! - кричал он, размахивая мечом. - Пресмыкаться, твари, вы должны пресмыкаться!
Голодные ящеры потеряли головы от запаха крови. Набрасываясь на изрубленных сородичей, они дрались между собой за кусок мяса и глоток крови, и Мартину с волком уделяли намного меньше времени, чем желал бы Палач. Ящеры, по которым прыгал Мартин, кричали от боли и старались вывернуться и укусить обидчика, но Мартин отсекал им головы и яростно рубил ближайших ящеров. Высланный магом меч оказался очень острым и разрубал ящеров с одного взмаха.
Ящеры наседали. Мартин уже не бегал: вокруг него выросла куча трупов, но живые лезли к нему по телам убитых, и уставший Мартин рубил их, уже не размахивая мечом, а вращаясь вокруг себя. Новые и новые твари карабкались по трупам убитых и повторяли их судьбу, и гора тел выросла Мартину до плеч.
- Погоди малость! - рык волка над головой заставил Мартина остановиться и зашататься от головокружения. Мир поплыл перед глазами, и Мартин почувствовал, что его непреодолимо тянет в сторону.
Волк подхватил его за шкирку и вознесся над окровавленной кучей. Ловкий ящер ухватил Мартина за подошву и упал на землю вместе со стянутым сапогом.
Куча убитых скрылась под телами живых: ящеры торопились съесть мясо и выпить крови, пока она не впиталась в сухой песок.
- Такими темпами мы уничтожим всю популяцию до прилета ковров, - заметил волк. - И следов не останется, потому что убитых съедят живые, а живых мы тоже превратим в убитых.
- Неслабый метод уборки поля битвы.
- Ага, - поддакнул волк. - От тебя, кстати, ничего не откусили?
- Сапог стянули.
- Это мелочи. А вот меня за хвост укусили. До сих пор не пойму, как он не оторвался.
- Найду создателя Нагати - вообще ему башку оторву! - поклялся Мартин.
- Зачем силы тратить? Зарази его, пусть сам сдохнет.
Мартин охнул и с ужасом посмотрел на стекавшую с ладоней кровь. Во время боя он совершенно забыл о том, что является разносчиком смертельного вируса. Теперь никто не мог сказать, сколько ящеров заразилось бактериями. Прямого контакта не было, но кровь хлестала во все стороны и, стекая с Мартина, смешивалась с кровью на убитых. Ящеры могли подхватить бактерии, и теперь болезнь распространится по пустыне в считанную неделю!
- Ты тоже мог заразиться! - ужаснулся он. - Зачем ты меня вытащил?
- Не паниковать, - приказал волк. - Мы отыщем волшебную воду и излечимся!
- Господи, за что такие напасти? - взмолился Мартин, - Мы ищем лекарство для спасения трех человек и попутно заражаем всех, кого ни попадя! Чем мы лучше Правича?
- Наше дело правое.
- Но у него левые последствия! Мы не можем этого допустить.
- Они и без нас допустятся. Посмотри наверх, что ты видишь?
Мартин поднял голову и ахнул: высоко над местом битвы летали привлеченные запахом крови огромные птицы.
- Стервятники слетаются на пиршество, - с презрением сказал волк. - Как видишь, шоу только начинается.
- Всеволод! - Мартин схватился за голову: теоретически, начиналась всемирная эпидемия. Стервятники съедят зараженное мясо, и в разрастающейся цепочке будущих мертвецов появится новое звено. - Пришельцы меня придушат!
- Зачем ты им сдался? - удивился волк, - Наоборот, они тебе памятник поставят за то, что ты очистил планету от фауны, и у них в запасе оказался лишний мир. - Осторожно, я спускаюсь! А вообще, выбрось из головы глупые мысли и помоги крестьянину, он своим дыроколом не успевает уделить нападающим должного внимания.
- Момент, - Мартин ощутил землю под ногами и закрыл глаза. Его до сих пор уносило влево от долгого вращения, и пришлось покрутить головой, чтобы привести себя в чувство. - Где он?
- Я здесь! - крикнул крестьянин. Ящеры атаковали его со всех сторон, и мужику приходилось насаживать их на рогатину и отбиваться импровизированной дубиной. Количество издыхающих ящеров росло с каждой минутой, но крестьянин, как и Мартин, сдавал позиции: ящеры прилично весили, и его силы были на исходе…
Кабинет Ор Лисса.
- Григорий, мы перехватили сигнал!
- Отлично, Ор, я знал, что на вас можно положиться! - воскликнул довольный маг. - Вы определили, кто стоит за этим безобразием?
- Еще нет, но скоро обнаружим место получения информации, - ученый увлеченно щелкал тумблерами на приборной панели.
- Нагати утверждал, что пойманных людей отправляли в два разных места, - сообщил Григорий, - За находящимися в пустыне наблюдает некий Палач, постоянно задающий непонятные загадки и требующий выполнения определенных условий, и я уверен, что аналогичные наблюдения должны вестись и за счастливчиками. Должны быть два источника сигнала.
- Сейчас проверю, - Ор Лисс схватил сложенные в стопку длинные листы с графическими схемами, перелистал страницы и побарабанил пальцами по столу. Отделанная под дерево поверхность модного пластикового стола звучала не в пример глуше деревянной и не мешала ученому думать. В кабинете помимо ученого никого не было: коллеги разбежались по рабочим местам, получив приказ немедленно разобраться с новыми проблемами. Опостылевшие за годы работы на Земле однообразные исследования были с удовольствием отложены в сторону, и ученые с повышенным рвением взялись за дешифровку перехваченных сигналов, пытаясь по системе вещания определить район Галактики, который получал данные: во многих мирах существовали собственные стандарты телесигнала. - Нет, ничего подобного нет. Мы получаем несколько параллельных сигналов из пустыни Мертвецов, но больше ничего похожего не поступает ни с одного уголка планеты. Похоже, везение наблюдателей закончилось. И знаете, происходящее мне явно что-то напоминает. Ваши воины долетели до деревни?
- На подлете.
- Отлично. Объясните им: пусть как следует намокнут перед тем, как сунутся в пасть Нагати.
- Зачем? - удивился Григорий. - Мартин нуждается в помощи, их атакуют здоровенные ящеры. Вараны по сравнению с этими тварями выглядят малыми детьми, и я решил отправить стражников с помощью Нагати.
- Пусть так и будет, но несколько человек должны намокнуть, - повторил Ор Лисс. - У меня появилось предположение, что «райское местечко», куда отправляют намокших, находится не в краю с благоприятным климатом, а на планете, куда уходит сигнал из пустыни Мертвецов. Если я прав, то воины попадут туда, откуда ведется управление Нагати и Палачом. Я отправил волнограмму в Академию Наук, оттуда свяжутся с Галактической Охраной. Прикажите вашим воинам зверски бить всех, кто не убежит от них, и тогда тот, кто управляет Нагати, вызовет подкрепление. Так мы узнаем точный адрес, откуда идет управление монстрами, и предупрежденная нами Галактическая Охрана прибудет на место и остановит это безобразие.
Григорий кивнул и вслушался в доносившиеся из зеркаласьки звуки сражения. Мартин что-то кричал, слышалось тяжелое дыхание сражавшихся людей. Звуки щелкающих челюстей ящеров напоминали приглушенную барабанную дробь, и кто-то из людей то и дело вскрикивал: ящеры ухитрялись их кусать. В пустыне шла нешуточная битва на смерть, и Григорий мысленно желал, чтобы люди вышли из боя победителями.
Оставшаяся в одиночестве Надежда решила помочь мужчинам победить и включилась в битву с не меньшим азартом. Отсутствие оружия роли не играло: высунувшись из окна, она вдохнула побольше воздуха и завизжала так, что ящеры и люди одновременно шарахнулись в стороны, на какое-то время позабыв о вражде.
- А-а-а!!! Иди к черту! Отцепись! - вопил крестьянин, прыгая на одной ноге и дубася рогатиной вцепившегося в его вторую ногу ящера. - Отцепись, кому говорят!
На песок из ниоткуда выскочили стражники в полном боевом облачении. Увидев ящеров, копошившихся в крови и изрубленных телах, и услышав яростный крик Надежды, они едва не окочурились от ужаса. Но что Мартину пришлось по душе: воины держали в руках мечи, а под мышками - свернутые в рулоны ковры-самолеты.
Чтобы понять расстановку сил, стражникам потребовалось ровно три секунды, после чего количество убитых и раненных ящеров увеличилось на порядок. Атака захлебнулась, и через пятнадцать минут все было кончено: выжившие твари сбежали, набив животы на неделю вперед и прихватив с собой куски изрубленных сородичей. На поле битвы остались убитые ящеры и уставшие люди.

Предыдущая страница 16 Следующая страница


17 Дмитрий Мансуров

- Победили все-таки, - мрачно подвел итог Палач. - Ничего, смертнички, вам все равно отсюда не уйти, ведь трупы ящеров привлекут к себе внимание падальщиков. Попробуйте с ними повоевать! Шакалье правил боя не знает и бьет до последнего. Скорее завещание пишите! Кто неграмотный - пиши крестиками: жена какой-никакой свитерок свяжет на спицах от получившихся узоров.
- Замолкни, а? - вежливо попросил Мартин, без сил плюхаясь на песок и прислоняясь к находящейся в тени стене дома. - И падальщиков тоже перебьем.
- Скорее вы сдохнете от зловония! - злорадно продолжал Палач. - Тоже мне, победители!
- Мы улетим отсюда, - воскликнул стражник, расстилая ковер-самолет. - И никакие падальщики ничего нам не сделают.
- Как это, улетим?! - возмутился Палач.
- А вот так, - стражник вскочил на ковер, и тот приподнялся на полметра над песком.
- Никуда вы не полетите! - рассердился Палач. Между железными стержнями проскочили молнии. - Я никому не позволю уйти отсюда! Эй… Вы кто такие?! Вы! Вы! Ай! Вы посмели… как вы посмели… вы!!! Больно!!!
Мартин уставился на стержни, не понимая, что происходит: возмущенная речь Палача не была адресована тем, кто находился в пустыне.
Молнии пропали.
Палач выдал еще несколько странных эмоциональных фраз и внезапно сменил тембр голоса.
- Он больше не будет вас донимать, - сказал новый голос, и стражники довольно заулыбались: узнали голос своего командира. - Всем спасибо, все свободны.
Мартин устало выдохнул и вытер пот со лба. А когда он присел и прислонился к стене, то услышал тихий замогильный голос:
- Поднимите мне веки! Кто-нибудь! Веки поднимите!
Мартин нашарил зеркальце, упавшее лицевой стороной вниз, и увидел, что маг оперся головой о кулак, закрыл глаза и тихо бубнит, раз за разом повторяя фразу про зеркало.
- Вы чего с ума сходите, Григорий?
Маг с трудом приоткрыл правый глаз и широко зевнул.
- Извини, на минутку прилег, а то сколько не спал уже. Твое зеркало показывает шероховатую поверхность кирпичной кладки, а это весьма усыпляющее зрелище.
- Да? Тогда взгляните вот сюда, - Мартин направил зеркальце в сторону горки из трупов ящеров.
- Я так и знал, Мартин, что тебя только за смертью посылать, - прокомментировал Григорий, зевая еще шире. - И не жалко тебе зверушек убивать?
- Жалко. Но они первые начали, а я подхватил, - кисло улыбнулся Мартин, - Есть одна проблема: мы все в крови, и я боюсь, что заразил ящеров, а они успели перезаразить кого-нибудь из стражи.
- Не бойся, - ободряюще ответил маг. Он в последний раз зевнул, и выпрямился. - Завтра же похлопочу насчет того, чтобы в название «пустыня Мертвецов» вставили слово «живых».
- Григорий!
- Чего? Да, не переживай! Сейчас свяжусь с пришельцами, и они с удовольствием устроят из своего здания межпланетное инфекционное отделение.
- Обрадуются - слов нет, - мрачно проговорил Мартин. Он представил себе реакцию Ор Лисса на рассказ мага о текущем положении дел, и понял, что к пришельцам лучше не возвращаться: придушат. Станут галактическими преступниками в состоянии аффекта. Им одного Правича хватит, чтобы объявить всепланетный карантин, а с двумя разносчиками болезни планету дешевле уничтожить.
Стражники вытерли мечи и расстелили ковры-самолеты.
- Ну, что, господа, летим по домам?
- Чур, я первый! - воскликнул крестьянин с рогатиной. Он вскочил на ковер и воскликнул. - А что сказать-то надо, чтобы он взлетел?
- Скажи спасибо, что мы вовремя появились, и подожди остальных. Вместе отправитесь домой.
Через час Мартин летел над тихим океаном и слушал разъяснения мага относительно Нагати и Палача. Ор Лисс оказался прав: место, куда отправляли счастливчиков, и откуда велось управление, находилось далеко за пределами Солнечной системы. Намокшие стражники очутились не в живописном райском краю, как утверждал Нагати, а постаменте посреди пустующей телестудии на одной из планет системы Палируза. Пустые ряды кресел покрылись тонким слоем пыли, и повсюду царило легкое запустение. Но в кабинете, находящемся за последними рядами, горел свет, и стражники побежали на огонек, чтобы в точности выполнить приказ мага: надавать по физиономии всем, кого увидят. В кабинет вели две цепочки следов, и стражники поняли, что отвести душу хорошим мордобоем не получится: их пятнадцать, а будущих жертв всего две.
Согласно уставу право первого удара полагалось командиру, и тот ворвался в кабинет, готовый ломать и крушить, когда стражники в один удар выломали двери.
Сидевшие за подвижным креслом на колесиках люди в форме охраны телецентра отвлеклись от выдачи приказов в большой микрофон и уставились на ворвавшихся в полном недоумении.
- Эй… - воскликнул тот, что справа, - Вы кто такие?!
- Мы пришли по ваши души, - командир ударил кулаком в ладонь, намекая, что именно потребуется от душ охранников.
- Какого хрена вам надо?
- Вы чего над людьми издеваетесь, уродины в шляпах?! - командир ловко ухватил охранников за уши.
- Ай! - взвыли охранники.
- Больно? А ну, отключайте ваших монстров, пока не превратил вас в коровьи лепешки!
- Вы посмели… - выдохнул возмущенный действиями стражников охранник, - как вы посмели… вы!!!
Командир решил, что дальше говорить бесполезно, и, схватив нахала за нос, повернул его так, что из носа пошла кровь.
- Больно!!!
- Выключай монстров!
Побледневший охранник нашарил на пульте кнопки отключения и надавил на них. Многочисленные красные огоньки гасли один за другим, и вскоре на мониторах стало видно, что Нагати перестал шевелиться, а в пустыне отключились генераторы молний.
- Давно бы так! - командир склонился над микрофоном, в который вещал охранник перед тем, как ему свернули нос, и объявил, что напасти закончились.
Прибывший на место наряд Галактической Охраны, в которой и состояли космические хулиганы, не стал особо мстить за обиженных товарищей, хотя желание показать свои боевые умения было. Но у охранников под рукой оказались только резиновые дубинки и пистолеты с резиновыми пулями, а в руках стражников находились мечи, булавы, арбалеты и магические защитные купола, пробиться через которые противникам было не под силу.
А через полчаса после появления стражников в телецентре Ор Лиссу доложили о причинах появления Нагати на Земле.
Оказалось, что несколько веков назад телестудия организовала широкомасштабное реалити-шоу «Поколение», в котором хотели показать жизнь огромного числа людей. Но поскольку подобные эксперименты было запрещено проводить в высокоразвитых мирах, в качестве подопытных выбрали жителей слаборазвитой Земли, и зрители со всей Галактики могли в прямом эфире наблюдать за жизнью инопланетян с далекой провинциальной планеты. Несколько десятилетий шоу пользовалось немыслимым успехом. Принесшие себя в жертву земляне перебрасывались на постамент в центре студии, где говорливые ведущие осыпали их призами и подарками и объявляли, что люди большой души за свою добродетель отныне будут жить в высокоразвитом мире и пользоваться всеми его благами.
Так продолжалось до тех пор, пока земляне из деревень не взбунтовались. Бунт был показан по всем телеканалам, и именно в этот момент шоу достигло своего пика. А далее случилось то, что должно было случиться: привыкшие к нагнетанию событий зрители хотели еще большего, но уставшие от такой жизни земляне перестали бороться за свою свободу. Популярность шоу тихо сошла на нет, и его закрыли. Но никто и не подумал убирать Нагати и возвращать крестьян в родные края: шоу закончилось, и зачем тратить средства на никому не нужных землян?
Триста лет Нагати пролежал в земле в ожидании новой жертвы, и когда Мартин сунул руку в колодец и дотронулся до камней, Нагати вышел из режима ожидания.
Один из дежуривших в телецентре охранников получил сигнал на пульт о том, что сто восемнадцатая закрытая студия на музейном этаже телецентра потребовала доступ к космической связи. Он заинтересовался этим и, никому не говоря ни слова, отправился в студию, чтобы узнать подробности. Ввел пароль доступа (пароль был записан практически выцветшими чернилами на старой пластиковой карточке-напоминалке, оставшейся прикрепленной к монитору забывчивыми ведущими шоу) - и стал наблюдать за развитием событий. А когда увидел, что из земли выполз Нагати, решил немного посмотреть, что будет дальше и сразу же отключить приборы, если ситуация начнет выходить из-под контроля, но вошел во вкус и даже включился в перебранку с Мартином, переводя голосовые команды с автоматически подбираемых компьютером на свои собственные.
Увлекшись сражением землян в пустыне, охранник прозевал момент, когда толпа стражников сунулась в пасть Нагати и перенеслась в телестудию, получил по зубам и другим частям тела, и на этом старинное шоу закончилось навсегда.
- Сумасшедший дом, - только и сумел сказать Мартин после того, как Григорий завершил историю.
- Не то слово, - ответил маг. - Ты знаешь, новость о забытом, но продолжающемся шоу уже поставила на уши всю Галактику. Чувствую, скоро наш мир окажется по уши в инопланетных журналистах и туристах, и тогда весь уклад земной жизни кардинальным образом изменится.
- А как же их принцип невмешательства?
- Он устарел. Теперь пришельцы решили, что мы ощутимо пострадали от их действий, и, похоже, собираются принести извинения, включив наш мир в состав Галактического Союза и подняв наш уровень жизни до его.
- Это хорошо или плохо?
- Будущее покажет, - туманно отозвался Григорий. - Но если что, наше королевство сумеет отбиться от пришельцев с помощью магии.
- Не сомневаюсь, - ответил Мартин.
Прошло полчала после нового сеанса магического восстановления сил, и Мартин чувствовал себя на подъеме. Настала пора снова подумать о поисках волшебной воды.
- Продолжим наше дело, пока есть время? - спросил он у мага.
- Уже продолжаем! - ответил Григорий. - Значит, так. Тебе повезло с переброской на соседний континент, потому что новое место находится в двух тысячах пятистах сорока километрах к юго-западу от тебя. Край славен долгожителями, и тебе предстоит проверить, что держит их на Земле столько лет: хороший климат, мирная жизнь или живая вода? Но есть одно осложнение: вблизи предполагаемых источников волшебной воды с древних времен обитают осоиды. Будь осторожен. Природа на этом континенте не такая, как у нас, есть существенные различия.
- Осоеды?! - изумился Мартин. - Мощно! И что это за племя? Дикари какие-нибудь? Им больше есть нечего, кроме ос, или у них такой деликатес?
- Осоиды! - поправил Григорий. - Это насекомые, осы-переростки.
- И насколько они огромны? - решил уточнить Мартин. В дворцовых книгах о природе описывались редкие разновидности ос длиною до трех с половиной сантиметров. Обитающие в теплых краях осы отличались повышенной свирепостью, но жили в такой глухомани, что найти их удавалось с большим трудом. Путешественники рассказывали, что спастись от ос можно одним способом: надымив вокруг себя так, чтобы в двух шагах ничего не было видно. Рефлекс, выработанный у насекомых за миллионы лет существования и спасения от лесных пожаров заставлял их улетать как можно дальше от задымленных мест. Мартин с ходу придумал второй способ спасения: не совать свой нос в их дела и обходить районы их обитания, но сейчас этот способ был неприменим.
- По древним записям, взрослые особи достигают сорока сантиметров в длину, - ответил маг, - у них метровые крылья и неуемное желание вцепиться во врагов прочными жвалами, насквозь прокусывающими железо пяти сантиметров толщиной.
У Мартина отвисла челюсть.
- Я туда не полечу, - сказал он. - Называй другое место.
- У тебя нет выбора, - возразил маг.
- Как это, нет? Вот нормального оружия у меня нет, - уточнил Мартин, - а выбор есть, и еще какой: вон сколько мест для исследования!
- Какая разница, когда изучать район, если его в любом случае предстоит проверить? Ведь ты ближе всех к нему, понимаешь?
- Сорок сантиметров! - воскликнул Мартин. - Мне нечем защищаться от таких зверюг!
До мага дошло.
- Ты испугался? Не может быть!
- А вы не испугались бы?
Маг пожал плечами.
- Возможно, но осоиды не так страшны, как кажется твоему богатому воображению, - сказал он. - Я знаю, что осы - зверье такое, что слов нет, но если ты станешь тише воды и ниже травы -они в тебя не вцепятся. Летайте без опаски, насекомые не кидаются на людей от нечего делать.
- А вдруг они найдут вескую причину докопаться? - возразил Мартин. - Что тогда?
- Если растревожите их, то бросайте все и немедленно улетайте! Размахивать руками или мечом и убивать осоидов запрещаю категорически. С целым семейством вам не справиться - их слишком много, а из раненых и убитых ос выделяется феромон, приводящий в ярость остальных. Как волков и акул приводит в ярость запах крови.
- Я попросил бы повежливее! - потребовал Всеволод. - Запах крови приводит нас не в ярость, а в состояние, когда хочется кем-нибудь перекусить.
- Григорий, прости, что выделяется? - не понял Мартин. - За последнюю неделю я услышал столько новых слов, что впору заводить говорящий словарь, чтобы он расшифровывал мне суть произнесенного.
Маг неожиданно улыбнулся.
- Отличная идея! - воскликнул он. - Так и поступим! Мартин, если мы не найдем живую воду, царевич погибнет, а ты останешься без работы, то я готов в любое время дня и ночи взять тебя генераторщиком: у тебя хорошие идеи.
- Вернемся к разговору позже.
- Договорились. Учти, будешь давать советы вроде сегодняшнего - за год станешь богаче Александра.
- Вы думаете, он позволит слуге царевича жить богаче себя?!
- Надо же кому-то быть первым, - возразил маг. - Ломаем старые традиции, вводим новые, что такого?
- Как бы меня самого в ответ не сломали.
- Не будь пессимистом, еще ничего не известно. Сейчас тебе надо опасаться осоидов, а не царя. Не забудь, что тишина - твой друг, а разъяренным осоидам ничего не стоит тебя прокусить. Будь предельно осторожен. Удачи! А я пока вздремну: жутко вымотался. Если что, вызывай Ор Лисса.
- Хорошо.
Маг кивнул на прощание, и вместо его лица появилось отражение Мартина.
- Куда направимся? - спросил Всеволод, лежавший на противоположной части ковра.
- В логово ос-переростков, - Мартин снял с прикрепленного к ковру держателя бидон на пять литров, и набрал воды: маг предусмотрел многое и снабдил ковер своеобразным багажником с кучей барахла впридачу.
- Ты шутишь? - переспросил волк. - Говорящее зеркало решило убить тебя раз и навсегда?
- А в чем дело?
- Мне и простых ос по уши хватило, чтобы наши дорожки больше не пересекались.
- У меня нет выхода, - ответил Мартин. Друзья тем и отличаются от врагов, что готовы добровольно сунуть голову в такое пекло, в которое ни один враг под страхом смертной казни не полезет. Все-таки, правильно говорят, что ради вражды человек готов разрушить все вокруг, а ради дружбы готов разрушить сам себя.
Ковер-самолет плавно увеличивал скорость.

Глава 10
С наступлением вечера в лаборатории выключили свет: пришельцы решили, что зараженным людям пора отдохнуть от суеты и дневных волнений и лечь спать. Недовольный таким решением царевич поднял телефонную трубку.

- Алло, внеземляне! - возмущенно проговорил он. - Разве я похож на трехлетнего младенца?
- Не каркай! - буркнула Юлька. В ее сторону полетела мягкая безделушка, кукла увернулась и показала длинный язык.
На том конце провода вполне по-земному прокашлялись, и ответили:
- Не похож.
- Тогда включите свет! - приказал Иван.
- Нельзя! - строгим голосом ответил пришелец. - У вас распорядок дня, заверенный руководителем проекта.
У царевича брови полезли на лоб.
- Какой еще распорядок, - возмутился он, - если мне осталось жить меньше недели?!
- А такой, что скорая смерть не означает, что вы должны забыть о воспитании и незамедлительно предаться жутким человеческим порокам.
Юлька злодейски захохотала: связь была отличной, и кукла хорошо слышала как вопросы Ивана, так и ответы пришельца.
- С такими друзьями и врагов не надо! - прокомментировала она.
- Молчи лучше, ласковый друг человека! - отпарировал царевич. - Последнюю неделю не дают толком прожить.
- Именно поэтому, - продолжал пришелец, - мы и отключили свет. Спите-спите, вам вредно волноваться. Всего наилучшего!
Он собрался положить трубку и вернуться к своим непосредственным обязанностям, но царевич не позволил ему закончить разговор.
- А мне в темноте страшно! - нахально заявил Иван. Кукла от хохота свалилась со стола. Раскрытый журнал упал на ее и закрыл с головой страницами, на которых было изображено полуденное солнце на роскошном инопланетном пляже.
«А вот зря пришельцы не придумали светящуюся краску, - подумала Юлька, рассматривая желтый круг не обогревающего и не светящего чужого солнца, - Наклеила бы на стенку и круглый год жила бы под солнечным светом, никаких свечей и лучин не надо».
- Не бойтесь, лаборатория стерильна, - не моргнув глазом, ответил Ивану пришелец, - а помимо вас, других форм разумной жизни в лаборатории нет.
Юлька застыла с открытым ртом. Царевич с победным видом посмотрел на нее, и кукла показала длинный язык.
- Спасибо на добром слове! - сказал Иван пришельцу.
- Ладно-ладно!!! - мстительно ответила Юлька. - Я это вам припомню!
- А не объясните несведущему человеку, - попросил царевич, - каким жутким порокам, по вашему мнению, я намеревался предаться при свете дня?
Пришелец ушел от внятного ответа.
- А кто вас знает? - сказал он. - Я в человеческой психологии слабо разбираюсь, мой удел - заниматься полезными ископаемыми.
- Тогда включите свет! - потребовал Иван.
- Утром.
- Утром будет солнце!
- Ничего подобного! - воскликнул пришелец. - Метеорологи обещают, что завтра будет пасмурно. Посмотрите в окно, сами все увидите!
Иван посмотрел. И правда, небо заволокли низкие серые тучи.
- Скорей бы снег пошел, что ли? - пробормотал он. - Ладно, ваша взяла. Но как знаток человеческой психологии, могу доказать, что в темноте предаваться пороку намного удобнее, чем при свете дня.
- Правда?! - растерялся пришелец.
- Клянусь! И если вы не включите свет, то я под прикрытием ночи такими пороками займусь, что…
- Вы мне не угрожайте, - сказал пришелец. - Я не могу отменить приказ начальства, а оно разбирается в психологии людей лучше меня.
- Ваше руководство - инопланетянин, а я - человек, мне о себе известно намного больше.
- Хорошо, - сдался пришелец. - Сделаем вид, что вы на самом деле знаете о себе очень много, и темнота вам в помощь. Но у вас есть диплом об окончании курсов психологии человечества?
- Нет. Зачем он мне?
- Нет? Стало быть, вы самоучка! Иначе говоря, нахватались поверхностных знаний о человечестве, и не более того! А у моего начальства такой диплом имеется, следовательно, оно знает больше! И не грозите мне - это напрасная трата времени, угрозы ничего не изменят. Люди - хитрые создания, что вам стоит обмануть прямолинейного инопланетянина вроде меня?! Спокойной ночи, царевич!
Пришелец положил трубку.
- На любой вопрос даст ответ, - задумчиво сказал Иван, присаживаясь на кресло. - А пользы от этого ни на грош.
- А ты как думал? - вступила в беседу Юлька, вылезая из-под журнала и запоминая, какой страницей она была накрыта: чтобы после продолжить просмотр журнала с этого места. - У них же уровень знаний намного выше нашего.

Предыдущая страница 17 Следующая страница


Семь дней Мартина 18

- А, по-моему, они просто скучают, - предположил Иван, - и в этом они похожи на тебя: ты тоже разгоняешь скуку любыми доступными способами. Вот, не зверствуй лучше, а напиши пособие по игре на нервах для любителей и профессионалов.
Кукла отрицательно замотала головой.
- Это тоже скучно: букв мало, они все время будут повторяться - примитив. Графомань, - убедительно ответила Юлька. Она перепрыгнула со стола, на который взобралась, на спинку кресла, где сидел царевич, - Иван, ты не представляешь, как некоторые ругаются, когда видят рядышком похожие слова и буквы!
- Тогда понятно, зачем в некоторых странах придумали иероглифы, - задумчиво сказал Иван, - чтобы доморощенные критики не придирались к скудности употребляемых букв. Учи иероглифы, Юлька, их тебе на сотню лет хватит. Десятки тысяч, и все разные - представляешь, какой простор для фантазии?
- Нет, спасибо, я лучше журнал посмотрю, - отказалась Юлька, - изучение иероглифов слишком сложно для маленькой куклы.
- Темно же смотреть!
- А я на ощупь! Там краска, по толщине слоев определю, что нарисовано!
Царевич восторженно хмыкнул.
- Как знаешь! А я спать пошел - пришельцы уговорили. Окунусь в мир сновидений и грез, раз остальное запрещено.
- Приятных кошмариков!
- И тебе того же!
Юлька зашелестела страницами.
С добрый час она водила пальцами по бумаге. Шершавая поверхность страниц ощущалась вполне сносно, но полезной информации не содержала ни на грош. В человеческих книгах буквы определялись запросто, но в журналах пришельцев слой краски был настолько тонок, что уловить переходы от одного цвета к другому удавалось с огромным трудом.
Когда потемнело окончательно, кукла уже не знала: на самом ли деле определяет, где какая картинка, или давно уже «видит» воображаемые космические дали?
- Юлька! - послышался тихий голос Ивана. - Ты еще здесь?
- Конечно! Пока не дочитаю, не уйду, - отозвалась Юлька. - А ты чего шепотом? Боишься увидеть ночную буку?
Она отложила журнал и посмотрела в сторону царевича. Разглядеть в темноте его лицо было куда сложнее, чем увидеть картинки в журнале, и понять, в честь чего он задает такие вопросы, было невозможно. Вздумал поболтать, или ожидается разговор на серьезную тему?
- Кроме тебя, никаких бук поблизости нет.
- Почему ты нарушаешь предписанный и заверенный пришельцами режим? - грозно спросила кукла. - Завтра утром получишь нагоняй от Яги, Ор Лисса, и выслушаешь обязательную нотацию от доброй, но суровой меня.
- Не снится ничего, скучно там, - ответил Иван и с горечью подумал: «Приснился бы хоть один сон, и то легче было бы. А то мгла-мглой, этого добра и в могиле предостаточно. Конечно, через считанную неделю тайна наличия или отсутствия потусторонней жизни перестанет быть таковой, но иногда очень боязно, что там на самом деле ничего нет, и после смерти каждому грозит полное исчезновение. Сам-то ничего не почувствуешь, поскольку умрешь, но представить себе ситуацию, когда тебя нет и никогда уже не будет - выше собственных возможностей». - Почему ты не ушла к Анюте?
Иван потянулся и стукнулся пальцами о деревянную спинку кровати. Жалобно скрипнули пружины - царевич встал.
- А что?
- Ей поддержка нужна больше, чем мне. Вы же давние подруги.
- В отличие от тебя, она давно легла спать, - ответила Юлька. - А я еще не все журналы рассмотрела.
- Который час, знаешь?
- Десятый. Кукушка недавно прокуковала.
Царевич вздохнул: еще три часа, и до финального дня жизни станет на сутки меньше. Уверенность и оптимизм улетучивались не в пример быстрее.
- От Мартина не было новостей? - с надеждой в голосе спросил он.
- Пока нет, - соврала кукла: зачем царевичу знать о том, что на Мартина устроил разбойное нападение выживший похититель. - Летает, ищет волшебную воду. Маг Григорий в поисках нужных сведений за сутки перелопатил гору макулатуры.
Царевич встал и на ощупь двинулся к часам, ориентируясь по громкому тиканью. Дотянулся - приглушенно кукукнула «сонная» кукушка, сорвал с цепочки гирьку и остановил часы.
- Ну, и зачем? - возмутилась Юлька. - Как я теперь время определю?
- По солнцу! - ответил Иван. - По луне, по звездам.
- Откуда здесь звезды? Если только в глаз получишь, да свои рассыплешь!
- В окно загляни.
- Угу, - мрачно сказала кукла, - там тучи, если ты не заметил.
- По тучам еще проще, - объяснил царевич, - они чем старше, тем грязнее. А вообще, счастливые часов не наблюдают.
- Думаешь, если их сломать и выбросить, станешь счастливым?
- Нет, но почему бы не проверить? Убью время, заниматься все равно нечем.
- Я понимаю, каково тебе, - философски заметила Юлька, - но время не убьешь.
- По крайней мере, оно перестанет отсчитывать секунды, - сказал Иван, - надоело слушать. А я все-таки уменьшаюсь - брюки уже еле держатся. Только не говори мне, что я похудел за день.
- Хватит ерундой страдать, - потребовала Юлька. - Не уменьшаешься ты.
- Ты, между прочим, обещала принести линейки.
- Обещала, - заявила кукла. - Но я не виновата, что они рассыпаются во время заморозки.
- Тогда проверим моим способом. Ты видишь в темноте, не так ли?
Кукла чертыхнулась: царевич упорно не желает успокоиться, так и норовит измерить свой рост любыми доступными средствами. Да и ладно, пусть измеряет, правду так и так не скроешь.
- С трудом.
- Тогда смотри из всех сил.
- М-м? - не поняла Юлька, - Это как? Глаза выпучить, что ли?
- Да ну тебя, - царевич лег на кровать и вытянул руки-ноги, дотягиваясь до спинок кровати. - Так, значит: я упираюсь ногами о кровать и достаю руками до противоположной спинки. Ладони полностью достают до спинки, запомни.
- Запомнила. Слушай, Иван, ты прав, мне пора.
- Я так и думал: как только начинаются эксперименты, так все лаборанты в укрытие? Ладно, в следующий раз придешь - прихвати ручку с бумагой, мои уже закончились.
- Сорок листов? Ты чего успел накарябать, пока меня не было?
- Самолетики пускал.
Кукла застыла на месте.
- Чего делал?! - недоверчиво уточнила она.
- Не докапывайся! - буркнул царевич, - Имею я право один раз в жизни поиграть в игрушки пришельских детей, или нет?
- Все, что угодно, Иван, все, что угодно! - смиренно провозгласила Юлька. - Только не плачь, и все будет хорошо!
Кукла хихикнула и ловко увернулась от брошенной царевичем большой подушки. Поднять ее и швырнуть обратно Юлька и не пыталась, ограничившись словесным броском:
- Вот и спи теперь, как дурак, без подушки! Всё! Я пошла добывать линейки! Будь хорошим мальчиком.
- Не каркай!
Царевич еще раз дотянулся до края кровати, проверяя изменение роста. Ладони дотронулись до спинки так же, как и раньше.
- Показалось, что ли? - пробормотал он.
- Не маньячь, Иван, утром проверишь! - сказал кукла, открыла дверцу холодильника и нырнула в морозильную камеру. Дверца закрылась, послышалось тихое шипение: из боковых стенок камеры вырвались струйки охлажденного газа. Через три минуты отворилась дверца с противоположной стороны, и кукла выехала в коридор.
Но вместо того, чтобы пойти к Анюте, она направилась к Ор Лиссу.

Глава 11
В кабинете Ор Лисса происходило шумное словесное сражение. Яга и ученый читали отчеты стражников и яростно спорили о том, насколько возможности пришельцев соответствуют реально оказываемой помощи в поисках волшебной воды и поимке Правича.

- Я… я… я… - только и успевал говорить Ор Лисс, пока Яга выкладывала свои требования и претензии. - Я вас умоляю, угомонитесь! Господи, что за женщины в местных селениях: коня на скаку остановят, пришельцев в могилу сведут! Выдам я тарелки, выдам. И на первое, и на второе, и на десерт, только присядьте и отдохните. Даже поварешку дам со скалкой, и сковородку с кастрюлей добавлю! Но заранее предупреждаю: топлива в наличии на трехчасовой полет, не больше. Топливо ушло на погоню за колдуном, а новые поставки в начале следующего года.
- Нефтью зальете, полетят как миленькие! - наседала на пришельца Яга. На этот раз она оставила метлу в комнате, во избежание искушения заехать древком по чьей-нибудь макушке: новость о похищении ступы здорово испортила настроение, и кипящая от негодования душа требовала мести.
- Да ни за что на свете! - ужаснулся Ор Лисс. - Представляете, во что превратится небо? Вместо отработанного и безопасного гидрокворда тарелки выбросят в воздух ядовитую смесь сгоревших нефтепродуктов - черный шлейф протянется на всем пути следования! Мало того, что земляне перепугаются и объявят нас дьявольскими отродьями, мы превратим север планеты в экологически грязную зону! Увольте, но я не собираюсь создавать на планете мутантов!
- Лучше мутанты, чем кусачие трупы! - отпарировала Яга.
- Ну, уж нет! Избавляясь от одной беды, не стоит вместо нее призывать вторую, - возразил ученый. Ему хорошо были известны последствия появления в разных мирах мутантов, и ничего хорошего эта последствия не несли.
- Но именно ваши подчиненные не убедились в гибели Правича, - сказала Яга, опустив ладони на стол и возвышаясь над сидящим Ор Лиссом, как гора над холмом, - за вами теперь миллион извинений и помощь в ликвидации катастрофических последствий всеобщего заражения.
- Этого еще не случилось, - возразил ученый.
- Ничего, - заявила Яга, - при наших темпах поисков до наступления всепланетной эпидемии остались считанные недели. И к новому году в живых останутся лишь путешественники, попавшие в кораблекрушение и выжившие на каком-нибудь необитаемом острове. Остальные превратятся в кошмар всего живого и помрут от хронического недогрыза мозгов. И вообще, в прошлой Вселенной я воевала с вампирами, заполонившими весь мир - с меня хватит! Я не собираюсь устраивать вторую мировую войну с полчищами бегающих трупов!
- В прошлой Вселенной?
Ор Лисс посмотрел на Ягу слишком пристально, и старушка догадалась, что он пытается определить ее возраст и понять, не наступил ли у нее старческий маразм? Нашел, чем заниматься в такое время!
- Не уходите от основной темы! - пригрозила она. - До чего вы, пришельцы, дотошные, слова лишнего не сказать. Не придирайтесь к выражению! Если каждый второй утверждает, что не ел борщ тысячу лет, то это не значит, что его возраст исчисляется веками.
- Мне знакомо выражение с гипертрофированным преувеличением, - ответил Ор Лисс, - но за триста лет изучения планеты мы ни разу не сталкивались с подобной разновидностью фразы.
- Я не люблю стандартные выражения. Забудьте о годах, посмотрите вот сюда.
Яга поставила на стол тарелку с наливным яблоком. Ор Лисс протянул руку, чтобы взять предложенное угощение, но получил по рукам и посмотрел на Ягу с долей непонимания и легкого испуга.
- Несъедобно! - пояснила Яга. - Говоря по-вашему, агрегат для служебного пользования. Не ядовит, но животом с недельку помучаетесь.
- Но эта тарелка из нашей столовой! - возразил ученый. - На ней написано. Что за странный агрегат: тарелка с яблоком?
- Ничего странного, а тарелку я верну! - пояснила Яга. - Главное здесь яблоко. Это новая модель объемного телевидения. Сейчас покажу, как она действует.
Яга приклеила тарелку к стенке чесночным клеем и толкнула яблоко по ободку. На белой поверхности появилось расплывчато изображение Ор Лисса, уставившегося на тарелку, в которой он сам и изображался бесконечной «матрешкой».
Изображение мигнуло и стало четким и объемным. Фигурка ученого выглядела настолько реально, что Ор Лисс не сдержался и протянул руку, намереваясь дотронуться до себя указательным пальцем. Палец встретил непреодолимую преграду в виде поверхности тарелки, и дотронуться до собственной физиономии не удалось.
Яга хитро улыбнулась: ее первое желание оказалось точно таким же, когда Кащей устроил премьерный показ только что созданной безделушки. В качестве тарелки-экрана отныне использовалась любая чистая поверхность, по краям которой катилось яблоко. Идеально подходили тарелки, бочки, круглые столы и даже иллюминаторы подводных лодок и самолетов, которых в нынешней Вселенной пока еще днем с огнем не найти, но в кабинете пришельца преобладала прямоугольная мебель, и Яге пришлось стащить тарелку изс кухни.
- Потрясающе! - воскликнул Ор Лисс. - Совершим научный обмен? Вы передаете мне яблоко с подробной инструкцией по эксплуатации, а я вам - летающую тарелку, и попутно обеспечиваю топливом до разработки вами собственных месторождений или самостоятельного синтеза гидрокворда.
- Обеспечьте топливом здесь и сейчас, и яблоко ваше! - пошла навстречу пришельцу Яга. - А разбирать его не рекомендую - взорвется, замучаетесь отмываться и кабинет очищать.
В тарелке появился едва различимый в ночной темноте Правич. Ор Лисс вытаращил глаза.
- Где ж вы раньше были с вашим агрегатом?
- Где-где… Пришлось домой на метле за новой тарелкой лететь, потому что старую разбили ваши сотрудники, - хмуро ответила Яга. - Как, по-вашему, почему я принесла новую модель тарелки-всеглядки? Разобьют эту тарелку, а яблоко останется целым, и мне не придется мчать сломя голову за новой. Все у вас отыщется.
- М-да… - ученый смущенно промолчал, вспомнив утренний эпизод, когда любопытные лаборанты настолько увлеклись просмотром возможностей тарелки-всеглядки, что начали требовать показать им родных и буквально вырывали тарелку друг у друга. В итоге, она разбилась, и сеанс односторонней связи с заказанными к просмотру мирами закончился на пессимистической ноте. - Я уже наказал нерадивых сотрудников.
- А толку? - возразила Яга. - Я одно поняла из случившегося: что земные люди, что инопланетные - по достижении двухсотлетнего возраста все одно как дети. Позже начинают взрослеть, а до тех пор ведут себя как трехлетние малыши.
- Я бы не сказал.
- И не говорите! - согласилась Яга. - Ладно, закончим эту тему - дело прошлое. Я определю пока, куда летит Правич, а вы уточните, как проходит сбор топлива по сусекам?
Ор Лисс склонился над переговорным пультом и нажал на кнопку. Загорелась лампочка, динамики зашипели.
- Вы собрали топливо для катеров? - поинтересовался он строгим голосом.
Стереофонические динамики пискнули и прокашлялись.
- Еще пять минут! - отозвался усталый механик. - Проверили баки, цистерны и канистры. Перелили и вытряхнули топливо до последней капли, разве что емкости не выжимали!
- Молодцы! - похвалил Ор Лисс. - Завтра же выпишу премию. На какое время хватит топлива?
Механик привычно поделил объем топлива на прожорливость транспорта.
- Два часа семнадцать минут, не больше! После этого пилотам придется поставить на тарелки паруса или колеса, и впрячься в качестве дополнительной тягловой силы для перемещения транспорта в ангар.
- Пилоты возражать не будут! - убежденно ответил Ор Лисс. - Не забыли вылить топливо из коней? Нам теперь ни к чему механические бегуны.
- Не забыл, но мне кажется, что они менее прожорливы в плане использования топлива.
- Само собой, - согласился Ор Лисс, - экономичны - слов нет, но катастрофически проигрывают в скорости. Заливайте топливные баки катеров, через двадцать минут вылет.
- Поторопитесь! - посетовала Яга. - Мы должны отыскать Правича, пока он не устроил планетарную эпидемию!
Она с ненавистью поглядела на похитителя ступы, и Правич поежился, как будто ощутил на себе ее пристальный взгляд.
В полной тишине они сидели и следили за полетом помощника колдуна до тех пор, пока не прозвучало сообщение пилота.
- К взлету готов!
- Отлично! Вперед, парни! - скомандовал Ор Лисс.
Ворота ангара разъехались в стороны, и три летающие тарелки взмыли в вечернее небо, осветили желтым сиянием осветили хмурые тучи, и прочертили линию до горизонта, разрезав небо пополам.
- Курс?
- Юго-восток, сто тридцать градусов, триста километров от нас. Правич летит на высоте двадцати семи метров, практически касаясь верхушек деревьев. Летите с включенными прожекторами: если повезет, мы заметим и сообщим вам точные координаты. Сейчас его практически не видно.
- Уничтожить его, или изолировать?
- Уничтожить, - приказал ор Лисс, - пока он не сделал этого с земной цивилизацией.
- Ясно!
Несколько минут прошли в полном молчании.
- Кстати говоря, если человечество вымрет, ему на смену придет другая цивилизация, так что бояться за превращение планеты в безжизненную пустыню не стоит, - между делом заметил Ор Лисс. Молча смотреть на слабо различимого Правича он больше не мог: желание заехать кулаком по тарелке-ретранслятору усиливалось с каждой секундой.
- И кто сменит? - спросила Яга. - Вторая волна обезьян?
- Первая волна дельфинов.
Яга отрицательно покачала головой.
- Нет, эти на сушу не выйдут. Им и в воде хорошо живется. Зачем дельфинам покорять землю и переходить на примитивное перемещение влево-вправо, если в воде они могут плавать в любую сторону?
Правич мелькнул в луче прожектора на долю секунды, и в глазах ученого и Яги остался отпечаток от ослепительной картины.
- Есть! - прокричал Ор Лисс в микрофон. - Поворачивайте, парни, проехали!
- Мишень замечена! - коротко повторил первый пилот. - Возвращаемся.
Тарелки одновременно повернули на сто восемьдесят градусов и полетели обратно.
- Открывайте огонь, как только увидите его! - приказал Ор Лисс.
- Приказ понят!
В летающих тарелках открылись крохотные люки, из углублений выдвинулись лазерные пулеметы.
- Приближаемся к цели! - сообщил пилот.

Глава 12
Правич попрощался с дровосеками и уверенным шагом направился в сторону леса. После бани теплая и чистая обнова особенно приятно согревала, и колющие порывы холодного ветра били только по привычному к морозам лицу.

Дровосеки снабдили Правича тулупом, новыми брюками и рубашкой взамен порванных. И напоследок вооружили относительно хорошим луком и набором самодельных стрел. В основном каленками - деревянными стрелами с обожженным для прочности острием: откуда в глуши взяться лишнему металлу на нормальные наконечники? Каленки и делать намного легче, благо, есть, из чего. А что вручили - так забесплатно, платить и отказываться не пришлось. Осталось разве что полететь к дальним болотам и утопить подарок: лук и стрелы понадобятся на порядок мощнее. Дровосекам не стоит этого знать: добрые люди, чего им зря в душу плевать? Пригодятся еще.
Константин дошагал до кромки леса и обернулся. Дровосеки, вышедшие его проводить, уже зашли в дом. В сгущающейся темноте горели костры - и когда в них дрова успевают подкидывать? - и, если бы не воспоминания о вчерашних трагических событиях, жизнь показалась бы на диво приятной.
Правич ловко запрыгнул в ступу. Новая одежда позволяла мчаться и при этом не синеть от холода, и он мог лететь с повышенной скоростью и комфортом, чем и собирался воспользоваться в полной мере.
Приказав ступе взлететь над лесом, он едва отыскал сквозь пелену рваных облаков Полярную звезду, и направил ступу в противоположном от нее направлении: на юг, где растут бананы и будущие кокосовые опилки, а довольные жизнью люди целыми днями водят хороводы, играют на гитарах и катаются на досках по волнам.
Но настолько далеко улетать он пока не собирался. Это потом, когда последний враг найдет пристанище под двумя метрами земли, наступит время думать о развлечениях у самого синего моря. В данный момент путь лежал в город Стародомск: Правич планировал купить там оружие и кое-какие приспособления. Будущее покажет, какие именно: планы мести то уменьшались до смешного минимума, то увеличивались до катастрофического максимума. Ярость от смерти колдуна сменялась радостью от омоложения, и Правич не знал, чего ему хочется больше: отомстить Ивану или воспользоваться молодостью, чтобы повторить то, что нравилось в былые годы.

Предыдущая страница 18 Следующая страница


19 Дмитрий Мансуров

Потеплевший ветер вкупе с умиротворяющим мерцанием редких звезд действовал на организм, словно бальзам на душу. Ветер не просто шумел в ушах, он нашептывал тихие, неразборчивые слова, и звезды мерцали им в такт.
Ночная симфония осени, убаюкивающая и успокаивающая, призывала закрыть глаза и заснуть вместе с природой до следующей весны, переждать холода и очнуться с первыми лучами согревающего солнца. Плотный ужин и теплая одежда делали свое дело: Константина неуклонно тянуло в сон.
Идиллия продолжалась до той поры, пока высоко над ним не пролетели летающие тарелки, осветив ступу прожекторным лучом.
Правич вздрогнул, дернулся и застыл от ужаса: не может быть! Его уже нашли, и сейчас довершат незаконченное уничтожение!
«Так быстро? Невероятно!» - пронеслась лихорадочная мысль. Сердце бешено заколотилось, но обогнавшие тихий гул собственных двигателей тарелки улетели за горизонт, и столбики света превратились в тонкие лучики, а потом окончательно растаяли во тьме. Правич выдохнул.
Сна как не бывало.
Что бы это ни было - его поиски или обычный ночной полет над владениями пришельцев, не стоит оставаться на виду.
Крохотные полоски света появились вновь, и Константин, задрожав от ужаса, приказал ступе немедленно приземлиться. Столбики росли на глазах, и вернувшиеся тарелки прошли над ним едва ли не одновременно с его спуском. Правич повернул голову - тарелки с той же сумасшедшей скоростью пролетели в обратном направлении.
«Если они при такой скорости успевают разглядеть то, что освещают, - уважительно подумал он, - то колдун связался с ними не в добрый час!»
Ступа опустилась на землю, и Правич позволил себе перевести дыхание. В ночном лесу его точно не найдут, даже с помощью ярких огней - мощности не хватит пробиться сквозь бесчисленное количество хвойных веток. А днем он будет далеко отсюда.
У самой земли двигаться в сторону города оказалось сложнее: темень - хоть глаз выколи. Но выбирать не приходилось: либо сейчас получить большую коллекцию шишек, либо попасть под пристальное око летающих тарелок и отправиться к праотцам.
Вытянув руки, Константин приказал ступе медленно лететь вперед. Отыскивая ветки на ощупь, он успешно уклонялся от столкновений. Скорость перемещения упала до минимума, но это лучше, чем ничего, а оставаться на месте до утра Правич не собирался. Посматривая наверх, он видел, как корабли пришельцев пролетели мимо в третий раз. Случайность отменяется: его явно заметили в прошлый пролет, и теперь сужают место поиска. Еще немного, и изучат здесь все вдоль и поперек.
- Откуда вы такие взялись на мою голову? - проворчал Правич. Глаза привыкли к темноте, и он слегка увеличил скорость ступы.
Темные стволы проступали сквозь серую мглу, уклоняться стало проще. Теперь ступа летела, изредка стукаясь о них, и отлетала, корректируя курс. Попало незамеченной веткой по лбу, но Константин стиснул зубы и промолчал: удар - это мелочи. Главное, что здесь его никто не видит, а то, что во время бегства появится несколько лишних ссадин - ерунда. Но когда он врезался в особо крепкую ветку - звезды засияли не только на небе, но и в глазах, и Правич поменял точку зрения на удобство полета.
- Не тот корабль украл! - в сердцах бросил он. И почему Мартин взял не боевую тарелку, а мирную ступу? С тарелкой без проблем превратишься в повелителя мира всего за неделю, никто и пикнуть в ответ не посмеет.
- А теперь чего придумали? - пробормотал он, увидев, что тарелки покружили над местом его спуска, и разлетелись над лесом в разных направлениях. Серебристый диск пролетел метрах в двадцати слева, освещая лес перед собой. - Как же вы меня нашли так быстро?
Луч осветил участок леса и сдвинулся в сторону: отведенная тарелке для поисков беглеца территория увеличивалась, и пришельцы водили прожекторами из стороны в сторону, не желая пропустить ни сантиметра поверхности.
Правич вспомнил десяток забытых за давностью лет ругательств и добавил их к мысленному посланию пришельцев куда подальше: им не обязательно слышать то, что он о них думает. Вот, если бы он летел на тарелке, а они искали его на ступах, то не поленился и высказал бы все о методах работы пришельцев перед их расстрелом. Захватили, понимаешь, сад с молодильными яблоками и невесть ради чего уничтожили жителей ближайшего города. Впрочем, причины известны: конкуренты, истинные владельцы молодильного сада встали пришельцам поперек дороги, и не нашлось другого способа договориться с землянами, кроме как убить их.
Тарелка подлетела достаточно близко, и Константин прислонился к дереву с противоположной от тарелки стороны. Пришельцы снова не заметили его. Яркий луч скользнул по земле, осветил подмерзшие листья и легкое облачко пара, вырвавшееся изо рта Правича. Он застыл от ужаса, судорожно вдохнул воздух и замер, не дыша.
В наступившей тишине даже биение сердца представлялось немыслимо громким. Заставить его остановиться Правич не мог, и оставалось надеяться, что инопланетные ищейки не обладают острым слухом.
Свет прожектора стал невыносимо ярок. Правич зажмурился, и перед глазами предстал отпечатавшийся образ леса. Черное и белое поменялись местами, и от этого стало еще страшнее.
Тишина била по нервам сильнее звуков грома.
Свет стал совершенно невыносимым даже через закрытые веки.
Гулко колотилось сердце. Правич сглотнул и понял, что от судьбы не убежать. Сутки назад он увернулся от объятий смерти, но костлявая явно не желала оставлять его в покое.
- И пошли вы ко всем чертям! - прошептал он одними губами. Чего ожидать теперь: райских кущ или невыносимого адского жара? Куда забросит бедную душу помощника колдуна, спасающего свою жизнь?
И стало темно-темно…

Глава 13
Сквозь многоцветную пелену сновидений прорвался голос мага:

- Вызываю бесстрашного Мартина! Вызываю бесстрашного Мартина! Ау, Мартин, ты меня слышишь? Ты как там, жив?
Мартин разлепил веки: усталость взяла свое - он провалился в сон, едва почувствовал себя в безопасности.
Быстрая проверка обители осоидов на наличие волшебной воды завершилась удачно: Мартин и волк остались живы, но битва с насекомыми, оказавшимися всего-то пяти сантиметров в длину, отняла у него все силы. Вопреки предпринятым предосторожностям при посадке ковра, осоиды все-таки разволновались и зажужжали так, что пробрало даже волка. Всеволод едва успел определить, что в ручьях течет обыкновенная вода, как осоиды вылетели из гнезд и повисли над чужаками желто-черным полосатым облаком. И если бы не развитая ковром-самолетом скорость и не придуманная вовремя идея прикрыться задней половиной ковра, случилась бы беда. Сотни насекомых таранили плотный ковер, и Мартин, ощущая толчки, радовался, что жала насекомых оказались меньше толщины ковра.
Несколько упрямых осоидов исхитрились обогнать ковер и залететь с противоположной стороны, и Мартин после первого уже укуса понял, что второй вряд ли переживет. Пришлось выхватить меч и устроить сражение с распоясавшимися насекомыми.
Со стороны использование меча против ос могло показаться настолько же смешным, как и пальба из пушек по воробьям, но в тот момент Мартин меньше всего думал о том, что кто-то будет над ним смеяться. Одним ударом он рубил по несколько насекомых разом, и сам себе напоминал храброго портняжку, установившего классический мировой рекорд двести восемьдесят лет назад.
Осоиды постепенно отстали - чужаки улетели достаточно далеко, чтобы продолжать погоню, и усталый Мартин взялся за уборку территории. Веника под рукой не оказалось, пришлось убирать трупики насекомых руками. Это оказалось сложнее, чем думал Мартин: осы и после смерти одним своим видом вызывали ужас, хотя ему казалось, что после сражения с ящерами можно ничего не бояться. Сожалея о том, что на свете не летают пчелы такого же размера (мед собирали бы раза в три больше!), Мартин выбросил трупики и устало растянулся вдоль ковра. Волк, умчавшийся ввысь на время сражения, вернулся и занял свою часть ковра.
- Мартин, ау! - повторял маг, как заведенный. - Ты на самом деле умер, или просто витаешь в облаках?
Мартин дотронулся до спины: крылья не появились, традиционной арфы в руках тоже не нет.
- Вроде бы жив, - ответил он, - но стопроцентную гарантию не дам. А что случилось?
- У меня хорошие новости!
Усталость как рукой сняло.
- Воду нашли?! - обрадовался Мартин, приподнимаясь.
- Нет. Это были бы отличные новости, - уточнил маг. Усталость той же рукой вернуло на прежнее место, и Мартин упал пластом.
- Жаль.
- Да погоди ты жалеть, - маг поднял со стола пухлую тетрадку из склеенных листов непривычно белой бумаги. - Лучше посмотри сюда. Утром я отыскал древнюю карту района, где течет волшебная вода, а теперь изучил личные записи мага Ахлимиста - составителя этой карты, и обнаружил в его мемуарах упоминание о появлении живой воды на Земле. Ты должен это услышать! Записи минимум восемь тысяч лет!
- Звучит интригующе, - согласился Мартин, - Но зачем оно мне? Мне надо знать, где вода течет, а не как она…
- Ты куда-то торопишься?
- Нет, я хочу дать вам немного времени, чтобы выспаться, а не перечитывать вслух прочитанные дневники.
- Успею, - отмахнулся маг. - Ты, главное, послушай - это крайне важно!
Он надел очки и раскрыл тетрадь, воспользовавшись вложенной между страниц бумажной закладкой.
- «Год триста восемнадцатый от появления пришельцев…»
- Минутку, - перебил его Мартин. - Это же недавно было! Откуда появились восемь тысяч лет?
Маг посмотрел на него поверх очков, и Мартину тут же вспомнился старенький учитель, обучавший грамоте придворный люд и носивший точно такие же очки.
- Ты не поверишь, но пришельцы прилетали на Землю гораздо раньше официально объявленной Ор Лиссом даты. Только не эти, которые привезли ядовитые молодильные яблоки, а с другой, погибающей планеты. Те пришельцы решили прибрать Землю в личное пользование, но пока проводили исследования планеты, параллельные космические экспедиции обнаружили мир с более комфортными климатическими условиями. У нас в то время начинался малый ледниковый период, и пришельцам хватало местных холодов, чтобы не считать Землю идеальной для переселения. В общем-то, им здесь с самого начала не понравилось, но выбора не было: Земля оказалась единственной пригодной для жизни планетой на расстоянии сорока световых лет от их звездной системы. Пришельцы с планеты Терентин обладали магией, от них люди и получили на память заклинания на многие случаи жизни.
- Так это что получается: нас всему обучили пришельцы? - ахнул Мартин: учителя в пору его обучения в дворцовой школе утверждали, что человек додумался до всего самостоятельно. Столько разнообразного создано человеком за тысячи лет, утверждали они, и вот на тебе: в который раз оказывается, что это благодаря пришельцам.
- Получается, что так.
- А мы сами создали хоть что-то самостоятельно?!
- А как же! - утвердительно ответил маг. - Мы спустились с деревьев, отбросили хвосты и взяли палки в руки. Захватили мир, и натворили дел.
- Человек произошел не от обезьяны, - насупился Мартин. Признавать своими предками глупых макак из дворцового зоопарка, по его глубокому убеждению, было издевательством над здравым смыслом.
- Как ни обидно прозвучит, но от них, родимых: наше любимое дело с обезьяньих пор - бить баклуши. Во-первых, идет процесс, а во-вторых, никто пальцем о палец не ударяет! Мечта любой обьезья… в смысле, человека. Так что, все проверяется и сходится. Теорема спуска с пальмы доказана. Хотя мне кажется, что определенная часть людей произошла от баранов.
- Я серьезно, Григорий!
- Да кто его знает, Мартин. Но я убежден, что однажды мы отыщем памятники старины, созданной нашими предками.
- Угу. А что насчет воды?
- А, извини, отвлекся, - сказал маг. - То есть, не перебивай меня!
- Понял, молчу.
- Так вот, - Григорий нашел в дневнике место, на котором оборвал повествование, и продолжил чтение.
«Год триста восемнадцатый от явления пришельцев с планеты Терентин. Тридцатое желтолиста.
В этот день я возвращался вместе с группой пришельцев с лунной базы на Землю. Выбранный представителем от своего народа, я пять лет обучался терентинцами магическим премудростям, и достиг в этом деле большого прогресса. Помимо меня, учились магии пятнадцать человек, и во время полета на Луну мы весело проводили время, показывая друг другу то, чем овладели за прошедшие годы. Самым оригинальным занятием оказалась материализация бриллиантов в открытом космосе, за иллюминаторами. Мы смотрели, как в космической черноте появлялись крохотные звездочки, сверкающие в лучах солнца ярче далеких звезд. Немало бриллиантов до сих пор летает вокруг Земли, и я до самой смерти буду гордиться тем, что на небе есть звезды, созданные человеком!
На лунную базу нас привезли для экзамена и последующего торжественного вручения дипломов об окончании начальной магической школы. Более-менее одаренных из нас переведут на среднюю ступень обучения, а самых лучших впоследствии и на высшую, после чего выпускники получат право преподавать магию среди землян.
Я уверен, что пройду курс обучения полностью, но, честно говоря, не представляю, как буду преподавать магические науки: к моменту выпуска мне стукнет шестьдесят лет, практически порог смерти. Редкие счастливцы доживают до семидесяти и далее, а некоторым и шестидесятилетний рубеж преодолеть не под силу. Надеюсь, я не войду в число последних.
Мы предстали перед экзаменационной комиссией, и начальную степень магистра магии получил каждый из нас. После этого мы отправились сдавать вступительные экзамены в приемную комиссию среднего курса, и там выяснилось, что пятеро из нас не прошли: терентинцы объяснили, что для отчисленных начальный курс магии - максимум возможного. Степень их мастерства равнялась умениям фокусников-чародеев, и пришельцы намеревались использовать их для развлечения людей на рынках. Это позволяло неназойливо привлечь внимание человечества к научной магии и подготовить почву для ее будущего распространения на Земле. Расчет ставился на детей - именно они принимали волшебство «на ура» и желали научиться таким же чудесам - которых мы и будем обучать после окончания высших курсов магии и получения должностей преподавателей различных магических наук.
Но «выбракованные» обиделись на терентинцев и их планы, и во время обратного полета сидели особняком, бросая на нас косые взгляды. Я буквально ощущал исходящую от группы волну зависти и ненависти. Не ожидал, что решение терентинцев сильно ударит по их самолюбию и превратит группу улыбчивых и довольных жизнью людей в мрачных завистников. Зато понял, почему отбраковали именно эту пятерку: когда-то терентинцы объясняли, что импульсивным и эмоциональным людям запрещается владеть сильной магией, что из-за своего несовершенства они принесут немало бед.
Нервное напряжение среди недовольных росло по мере подлета к Земле: им было стыдно возвращаться домой, чтобы сказать о завершении обучения. Да что говорить: каждый из нас был абсолютно уверен в том, что он перейдет на второй уровень обучения, и я не знаю, как мы отреагировали бы на отчисление.
Поначалу тихий спор и взаимные обвинения переросли в настоящий скандал. Одновременно с усилением словесной перепалки кто-то из группы выпустил ментальные стрелы (мрачные мысли, направленные против конкретного человека), и пилотам-терентинцам пришлось отвлечься от управления кораблем, чтобы утихомирить разбуянившихся людей мощными успокоительными заклинаниями.
Но спор закончился неожиданно для всех: внезапно мы оказались под обстрелом микрометеоритов. Радары корабля не обнаружили их вовремя, и куча космических камешков умудрилась пробить корабль насквозь. Я помню, как смотрел на пятерку «отверженных», когда они обвиняли нас во всех смертных грехах, и вдруг стена сбоку от них превратилась в решето, а их самих смело к противоположной стене, моментально окрасившейся в красный цвет.
Запоздало взревели сирены.
Не буду подробно описывать то, что произошло дальше. Мы с пилотами бросились к спасательным катерам, а вокруг нас свистел воздух, и в корпусе появлялись новые дыры. Пилоты погибли по дороге, да и нас в живых осталось всего трое. Хорошо, что спасательных шлюпок хватало, и мы успели сесть в них до того, как корабль вошел в плотные слои атмосферы. Вот только вылететь я не смог, метеориты и здесь постарались, заклинив механизмы и буквально замуровав меня в катере. Соседям повезло больше, и мне оставалось лишь молча смотреть, как их спасательные катера вылетают из корабля и устремляются к Земле.
Раздался взрыв, и по коридорам заметались молнии - повредился генератор энергии.
Защитный корпус спасательного катера нагрелся, а после импульсивно произнесенного мною заклинания охлаждения и вовсе пошел трещинами: я переборщил со сверхнизкими температурами. Пришлось отменить заклинание и полностью положиться на уготованное судьбой будущее.
Корабль рухнул на землю бесформенной кучей густой тестоподобной массы: он накалился во время входа в атмосферу, и негорючие стены и потолки превратились в пещеры со сталактитами и сталагмитами. Это меня и спасло: расплавленный корабль при ударе смялся, как комок теста, и катер прошел сквозь размягшие переборки, как вилка сквозь масло, не разбившись и вылетев наружу у самой поверхности.
Я и не подумал покидать катер: от корабля несло невыносимым жаром, земля вокруг него горела, и сквозь разрываемую ветром пелену дыма было видно, как расширялось черное пятно сгорающей травы. Огненная полоса уходила все дальше и дальше от корабля, и редкие деревья на ее пути превращались в огромные факелы.
Поначалу я запаниковал, но потом решил, что это банально, и не в моем характере бесславно погибнуть. Пришлось сконцентрироваться и отправить на лунную базу мыслеграмму, как учили нас терентинцы. Я недостаточно хорошо умел пользоваться техникой мыслеграмм, но из-за пережитого стресса усилий хватило на передачу сведений о месте катастрофы. Проще говоря, я послужил мысленным маяком для радаров терентинцев, и они в срочном порядке вылетели на место катастрофы, перед этим строго-настрого приказав отойти от корабля как можно дальше на случай его взрыва.
Я бы не посмел их ослушаться, но пришлось объяснить, что мне это не под силу, хотя я был полностью согласен с требованиями: корабль растекался, и спасательный катер постепенно заливало вязкой массой космопласта.
Каждую минуту я со страхом ждал, что на месте корабля вырастет огромное грибовидное облако - пришельцы не поскупились в описаниях возможного взрыва ядерного реактора: мол, если произойдет катастрофа, то планета превратится в мертвую пустыню. Но судьба благоволила к землянам, и обошлось. Хотя до сих пор подозреваю, что пришельцы соврали насчет взрыва, чтобы я не так сильно боялся погибнуть под толстым слоем натекающего космопласта…»
- Хм-хм… - отвлекся маг, - похоже, Ор Лисс спрашивал меня именно об этих технологиях. Не зря мы о них ничего не знаем, не зря.
«…Когда спасатели прибыли на место катастрофы, то оказалось, что рыть общую могилу для погребения корабля с телами погибших не придется. Терентинцы с помощью магии очистили землю от сажи, вызволили из застывающего космопласта останки погибших и разложили их на очищенной поверхности. Меня тоже спасли и накачали успокоительными заклинаниями под завязку. После этого я неделю ходил настолько спокойным, что ударь у моих ног молния, я не обратил бы на нее никакого внимания.
Как оказалось, хоронить погибших никто не собирался. На мое предложение терентинцы вежливо посмеялись и сказали, что о смерти думать рано. Я был потрясен до глубины души, когда узнал, что им по силам вернуть погибшим жизнь, даже если от тех почти ничего не осталось!
Эксперты быстро определили причину катастрофы: среди искореженных приборов и в космопласте обнаружилось несколько бриллиантов разной величины. Терентинцам ничего не стоило определить, откуда в открытом космосе появились граненные алмазы, и мне пришлось выслушать небольшую лекцию о том, что создавать мусор в космосе означает подписать смертный приговор многим космическим кораблям: скорость движения бриллиантов и кораблей в безвоздушном пространстве приближается к максимуму, и при их столкновении пробивная сила первых увеличивается до немыслимых величин. Крохотная капля воды, замерзшая в космосе, способна пробить или деформировать толстый слой железа, чего уж говорить о сверхтвердых алмазах? Этот урок чистоты я запомнил на всю жизнь, и в космосе больше не мусорил. Только дома и на улице.
На месте катастрофы за неполный час была воздвигнута небольшая башня, слева и справа от нее на расстоянии трехсот метров терентинцы пробили два вертикальных тоннеля. Создав из космопласта длинные трубы, пришельцы опустили их в образовавшиеся тоннели, и через полтора часа из труб потекла глубинная вода. После этого терентинцы встали в круг вокруг каждой трубы, взялись за руки и громко запели песню, состоящую как будто из произвольного набора протяжных гласных.

Предыдущая страница 19 Следующая страница


Семь дней Мартина 20

Над группой справа появилось белое облако, в котором засверкали золотистые искры. Облако расширялось и поднималось к небу, озаряя землю согревающим светом. А когда сверкание дошло до небес, облако юркнуло в трубу, словно живой зверь, и вытекавшая из трубы вода до следующего утра отливала червонным золотом.
Над группой с левой стороны появилось облако черного цвета, вбиравшее в себя свет и вызывавшее депрессивные мысли. Клянусь, я чувствовал неведомый доселе ужас от подобной картины, и даже успокоительное не помогало.
Черное облако тоже дошло до небес и юркнуло в трубу. Вода превратилась в черную жидкость, которая потекла по желобку навстречу золотистому ручейку. В километре от нас черная вода смешалась с золотистой. Раздался хлопок, к небу потянулась белая струйка пара, а на землю с труб потекла уже обычная вода.
Терентинцы поставили над ручьями магические защитные купола: живая и мертвая вода легко впитывали постороннюю информацию, и никакая магия не должна была к ней примешаться, иначе ее волшебные свойства моментально сошли бы на нет.
В емкости набрали воды из обоих источников, и после этого началось невероятное: погибших облили черной водой, и на моих глазах обгорелые останки превратились в нормальных людей без единой царапинки!
А когда их облили золотистой водой, случилось и вовсе невообразимое: мертвые ожили!
Они открыли глаза и долго смотрели на синее небо, не в силах произнести ни слова. Ожившие люди приходили в себя долго, намного дольше, чем я, выбитый из колеи последними событиями. Но я понимал их состояние: ведь они только что вернулись из потустороннего царства, и вряд ли наш мир показался им лучше того.
Я спросил у терентинцев: почему никто даже словом не обмолвился, что им подвластно оживление умерших? Ведь столько людей могли бы жить до сих пор, радуя нас добрыми делами?
Ответ мне не понравился: по словам пришельцев, наш мир слишком молод и жесток. Раскрой они тайну оживления - и за контроль над волшебной водой начнется невиданная по размаху и злобе борьба. Победят самые жестокие - таковы законы молодых миров, и победители закроют посторонним доступ к воде, чтобы жить вечно. И хотя вода на самом деле увеличивает срок жизни, организм постепенно привыкает к ее воздействию. После десятого применения вода уже не окажет нужного эффекта, и со временем победители умрут. Но озверевшим от собственного величия и долголетия тиранам хватит лишних столетий жизни, чтобы превратить жизнь нормальных людей в сущий кошмар.
Я настаивал на том, что нельзя мерить всех под одну гребенку, и тогда терентинцы сделали ход конем. Поскольку я был единственным свидетелем создания волшебной воды, а они не собирались увеличивать количество посвященных, мне предложили самостоятельно заняться данным вопросом: определять, кто из живущих достоин долголетия, и соответственно, дарить его избранным.
Я согласился, не раздумывая. В итоге, «детская» шалость по созданию бриллиантов в космосе обернулась для меня получением ответственной должности хранителя волшебной воды и дарителя долголетия. Первые двести лет я занимался дарением воды вместе с терентинцем, но на мое двухсотвосьмилетие они попрощались и отправились на другую планету, в мир, который отныне становился их домом вместо погибающей родной планеты. Еще сто лет я занимался поиском избранных в одиночестве, но потом понял, что пора искать преемника…».
- Таким образом, - подвел итог Григорий, - наша задача значительно облегчается. Здесь подробно описана схема использования живой воды, а к описанию места приплюсовываем башню или ее остатки: кто знает, во что она превратилась за тысячи лет, и запускаем тарелку-всеглядку. Вода нам недоступна, а вот насчет башенок ничего не говорили. А вот теперь хорошая новость: там, где живут осоиды, никаких башенок нет.
Мартин привстал.
- И куда мне теперь лететь?
- Сейчас точно узнаем! - маг ждал ответа от тарелки. По ней за сотые доли секунды мелькали разные районы Земли, и каемочка постепенно перекрашивалась из серебристого в золотистый цвет. А когда золотистая черточка сделала полный круг, поиски завершились, и тарелка выдала результат поиска. - Сработало!
- Что там? - спросил Мартин сердце у него почему-то екнуло.
- Отличная новость! - отозвался ликующий маг, - Тарелка утверждает, что на свете всего одно подходящее под описание место! Исследуй его и привези живую и мертвую воду, поскольку она по праву должна быть доставлена погибающим друзьям твоими руками.
Мартин забыл про сон:
- Куда лететь?
- Сейчас скажу, - маг склонился над картой, - это Остров, Пнутый Большим Сапогом. Но он далеко от тебя. Придется лететь часа четыре, не меньше.
- Мне некогда, Григорий, давайте скорость увеличим!
- Ты погибнешь.
- Ерунда! Если что, прикажете ковру сбросить меня в ручей с живой водой, и я быстро поправлюсь. Это же последнее место, мы ничего не теряем!
Маг склонился над тетрадью с заклинаниями. Волшебные цифры сами собой сложились в числа и перемножились: Григорий искал наиболее подходящее ускорение для того, чтобы увеличить скорость полета и при этом не размазать Мартина по небосводу.
- Хорошо, сделаем так, как ты сказал. Через два часа будешь на месте. Лежи и не шевелись во время полета, а то за твою сохранность я не ручаюсь. А я дополнительно отправлю туда же воинов. Ты не против, если они отыщут воду быстрее тебя? Ты в любом случае отвезешь ее друзьям.
- Григорий, не задавайте глупых вопросов. Конечно, не против.
Чем быстрее отыщется вода, тем больше шансов, что Иван и Анюта останутся в живых. Подумаешь, отыщут воду посторонние: это не Олимпиада, чтобы бороться за первые места.
- Понял, - коротко ответил маг. - Приготовься, ускоряю ковер!
Волк тоже распластался по ковру дополнительным ковриком и закрыл глаза.
- Я готов! - объявил он.
- Летим! - приказал Мартин, и ковер-самолет увеличил скорость до рассчитанного магом максимума. - Даже не верится, что скоро финал…
Поиски воды успели превратиться в целую эпопею, и то, что теперь придется изучать последнее место в списке, казалось невозможным. Мартин думал, что не доживет до этой минуты. Слава богу, что король Агат разрешил использовать стражников для поисков Правича и волшебной воды: страх перед массовым заражением людей, работающих в общественных местах, заставил правителей многих государств объединиться в поимке разносчика болезни и розыске волшебной воды. Ведь, в противном случае, население нескольких стран грозило превратиться в таких монстров, по сравнению с которыми бунт недовольных властями выглядел бы праздничной вечеринкой с хлопушками и фейерверками.
- С кем предстоит сражаться на этот раз?
Вопрос не был праздным: несмотря на заверение мага о том, что в следующий раз Мартину попадется мирное местечко с доброжелательными аборигенами, после прилета в указанное место на искателей воды не нападали разве что валуны.
Ящеры были, осоиды - пусть и не такие огромные, как описывала их молва - а вполне нормальных размеров осы, были. Встречались ползучие лианы и хищные деревья - в этом вроде бы спокойном мире оказалось столько опасных существ, что просто диву даешься, как звери умудрялись жить в дикой природе столько лет.
- Ты не поверишь, но на этот счет у меня нет никаких сведений, - объявил Григорий.
- Как обычно, - Мартин удрученно покачал головой: точно такая же фраза звучала и в прошлые разы. Древние записи не содержали никаких сведений о живности на месте катастрофы корабля и создания волшебной воды.
- Я лично провел предварительный осмотр места через тарелку-всеглядку, - пояснил маг, - и получил исчерпывающую информацию: ни зверей ни птиц там нет. Людей тоже нет. Но…, - он сделал эффектную паузу. Мартин понял ее по-своему.
- Там бродят трехметровые пауки и летают метровые стрекозы?
- Не угадал! Там огромное количество скульптур высокого качества.
- То есть? - удивился Мартин. - Свалка скульптур поверженных правителей или музей под открытым небом? Так вот, куда исчезают памятники прошлых эпох.
Скопление раритетов в безлюдном месте - это ли не намек на то, что и там прячется очередной маньяк, который ворует памятники и прячет их? Григорий ничего не видел, но кто знает, не обладает ли любитель скульптур защитой от «волшебного глаза»? Прилетишь туда, и тебя самого не выпустят, пока не изготовят памятник в твою честь? Маньяки бывают разными, в том числе и положительными до умопомрачения. Слишком хороший маньяк - это тоже не лучшее, с чем приходится сталкиваться.
- Ни то, ни другое! - категорично заявил маг. - Я рассматривал лица, и могу сказать, что все эти скульптуры не знаменитостей, а ничем не примечательных людей. Я предполагаю, что эти скульптуры служили своеобразным документом, удостоверяющим личность человека, которому позволено пить волшебную воду. За сотни лет продленной жизни бумага-разрешение рассыплется или порвется, а скульптура из камня простоит тысячелетия практически без изменения. Прибывший за новой порцией волшебной воды человек показывает хранителю на свою скульптуру, тот сличает лица и в случае сходства разрешает выпить новую порцию воды. Между прочим, заметь: скульптуры весьма и весьма качественно изготовлены. Не знаю, что за мастера их создали, но охотно пригласил бы скульпторов в королевство для увековечивания меня в памяти потомков.
- Очередь, Григорий, соблюдай очередь! - раздался уже знакомый Мартину голос короля Агата. - После меня увековечься хоть в портретах из рисовых зернышек, но моя скульптура будет изготовлена первой. Мартин, - вежливо приказал король, - узнаешь что-нибудь о судьбе скульптора - щедро вознагражу. А если привезешь его в королевство - выполню любое твое разумное желание!
- Сделаю все, что от меня зависит, - пообещал Мартин. - Но не забывайте, господа, что я ищу волшебную воду, а не скульпторов с волшебными руками. Григорий, там точно безопасно?
- Мертвая тишина, - заверил его маг. - Край заброшен, судя по всему.
- Это меня пугает еще больше, - поделился Мартин своими опасениями. Но отказаться от полета нереально: вода должна быть именно там. - Что случилось с хранителем, который сравнивает лица, как ты говоришь?
- Этого я не знаю, - маг развел руками: в старинных записях так и не нашлось ни слова о том, почему люди перестали пользоваться волшебной водой. Про скульптуры и хранителей, сличающих лица, там тоже ничего не было написано, но раз памятники стоят, то они должны для чего-то предназначаться. - По крайней мере, к вечеру мы будем точно знать, что к чему, и откуда взялись скульптуры.
- Мне нужна только вода, - заявил Мартин. С древними загадками пусть разбираются другие, и без этого проблем хватает. - Остальное подождет.

Глава 14
Яга и Ор Лисс ждали, когда летающие тарелки осветят Правича. Яблочко с постоянной скоростью каталось по каемке и согласно счетчику разменяло пятый километр. Помощник колдуна оставался в темноте, его лицо слабо различалось и больше напоминало темно-серое пятно на черном фоне.

- Успел спуститься, сволочь такая! - проворчала Яга. - Вы можете расстрелять лес в радиусе десяти километров, для надежности?
- Нет, Яга, нам это не по силам, - извинился Ор Лисс. - Энергии не хватит. Мы, все-таки, крохотная экспедиция на относительно мирной планете, а не вооруженная по последнему слову техники галактическая исследовательская армия.
Он склонился над микрофоном.
- Где вас носит?
- Мы вышли на точку, где засекли Правича в последний раз, - отрапортовал пилот. - Но спуститься не можем - катера не приспособлены к полетам через лес. Мало площади для маневра.
Ор Лисс протер лицо ладонью.
- Запасы топлива уменьшаются. Что предпочтительнее: искать Правича до последнего и бросить катера здесь, когда закончится топливо, или оставить поиски и вернуться на базу при его минимальном уровне?
Ор Лисс задумался: поиск смертельно опасного беглеца превыше всего, но ставить жизнь пилотов под угрозу - преступление не менее страшное. На родной планете суд не вынесет оправдательного приговора, если пилоты упадут останутся в лесу и замерзнут в ожидании спасательной экспедиции. Единственный, кто может оказать помощь - маг Григорий, потому что тарелок и топлива на базе больше нет. В то же время, оставленные бесхозными катера бухгалтера запишут на счет его, Оп Лисса, их не интересует подоплека дела.
- Ну, почему сейчас не лето? - вырвалось у него.
- А летом в тайге еще хуже, - откликнулась Яга, - комары и мошки из пилотов всю кровь высосут. Пусть лучше они померзнут, чем обескровятся. А вашими лучами они запросто подожгут любое дерево и дождутся подлета ковров-самолетов, греясь у костра.
На тарелке снова промелькнул светлый лучик надежды.
- Ищите до последнего, Правич где-то рядом! - распорядился Ор Лисс, - Если что, маг пришлет за вами ковер-самолет, я договорюсь.
Катера зависли над точкой спуска Правича и медленно полетели в разные стороны, разделив лес на три участка.
- Вряд ли они смогут осветить достаточную площадь! - посетовала Яга. - С каждым метром район поиска расширяется в геометрической прогрессии.
- На этот случай будем следить за Правичем до последнего, - сказал Ор Лисс. - Маг Григорий тоже не сидит без дела.
Они всматривались в темное изображение и ждали, когда на заднем фоне снова появятся отблески света. И они появились. Но отдаленный отсвет прошел в стороне и исчез за пределами импровизированного экрана.
Юлька торопливо шагала по коридору на аудиенцию к Ор Лиссу.
Основной свет уже отключили, но вспомогательные лампы светили вполнакала, чтобы задержавшиеся на рабочем месте ученые не возвращались в комнаты в полной темноте. Хотя ученым было все равно, где ночевать: некоторые оставались в лаборатории до зари, решая сложные формулы и проводя долгие опыты над земными сплавами. Большая часть персонала переходила на этаж отдыха исключительно потому, чтобы не видеть оборудование круглые сутки: любая работа, даже самая любимая, вызовет тошноту и отторжение, если не делать небольшие перерывы. Полностью работа надоесть не успевала: стандартные командировки на Землю заключались на три года и продлевались еще на два, после этого ученые и лаборанты с чувством выполненного долга первым же рейсом возвращались в родные края, к высокоразвитой цивилизации.
Вторично преодолевать лестничный проем, карабкаясь со ступеньки на ступеньку, Юлька не стала. В прошлый раз это заняло много времени, и ожидаемой помощи со стороны пришельцев кукла не дождалась. Она планировала, что проходящие мимо ученые увидят ее мучения, возьмут на руки и перенесут на верхний этаж, в крайнем случае, просто зашвырнут наверх, но пришельцы сидели по кабинетам и носа в коридор не казали.
Юлька встала напротив лестницы и попятилась к стене. Уперлась в нее спиной, встала в позицию бегуна, скомандовала:
- Старт! - и рванула с места, словно заправский спринтер. Добежав до лестницы, она с помощью непрерывных кувырков проскочила по ступенькам за считанные секунды. Оказавшись на нужном этаже, она с прыжка села на прямой шпагат и торжествующе вытянула руки вверх. Представила, что привычное молчание - это гром аплодисментов, встала и важно поклонилась направо и налево. Потом, не мешкая, побежала к кабинету Ор Лисса. По дороге Юлька прихватила оброненный лаборантом-растяпой грузик и с импровизированным тараном вломилась в кабинет.
Дверь неожиданно легко и резко отворилась и гулко ударилась о стену. С верхней полки упала кипа свернутых карт планеты, горка старых документов и несколько ручек. Кукла замерла на пороге. Ор Лисс и Яга вздрогнули и одновременно посмотрели в сторону источника шума.
- Что случилось, Юлька?! - перепугался ученый.
Правича вновь осветил луч прожектора. Зажмурив глаза, беглец стоял, прислонившись к дереву, и готовился к скорому переходу в мир иной. Луч скользнул дальше, и помощника колдуна окутала привычная темнота.
Кукла дождалась, пока карты, листки бумаги и прочий мусор опустятся на пол, и объяснила причину своего громкого появления:
- Царевич не может успокоиться: желает измерить свой рост.
- Тьфу, ты! - Ор Лисс и Яга сплюнули и дружно отвернулись к тарелке.
Темнота.
Как обычно.
- Он говорит, что уменьшается! - уточнила Юлька. - И заявляет, что молодеет.
- Ты следи за тарелкой, а я с куклой поговорю! - одновременно сказали Яга и Ор Лисс, не отводя глаз от тарелки.
Пауза.
- Ладно, я погляжу! - снова одновременно. - Да что за… Юлька! Сама выбирай, с кем разговаривать будешь!
Кукла недоуменно посмотрела на ученого и старушку. Уперлись тарелку, словно там показывают все богатства мира или раскрывают тайны дворцовых интриг.
- Да мне, собственно, без разницы! - уточнила она.
- Юлька! - воскликнула Яга, - Времени нет на пустые разговоры! Правича ловим!
- Да? - кукла подошла поближе к столу, огибая разбросанные тут и там рулоны. - Хлама-то сколько, хоть святых выноси… Как-то странно вы его ловите, сидя в кабинете и рассматривая хохломскую живопись. Или вы уверены, что Правич сам прибежит к вам с повинной? Что такого случилось за последнее время, чего я не знаю?
- Облава под нашим руководством! - коротко пояснил Ор Лисс, - И если ты не будешь мешаться под ногами, мы сумеем его уничтожить.
- Я и не мешалась бы, - повторила кукла, - но Иван нервничает, ему кажется, что он теряет в росте все больше и больше, хотя ему так кажется из-за переживаний. Царевича надо успокоить, а нечем. Я способна раззадорить любого, но успокоить - это не мой конек.
- Успокоительное в аптечке! - Ор Лисс указал на верхнюю полку шкафа. - В черном ящике.
- Ор Лисс, вы очень любезны, - Юлька, расталкивая мешающиеся рулончики с картами местности и строением земных форм жизни в разрезе, пробиралась к указанному шкафу. О количестве хлама она скромно промолчала, вспомнив, что явилось причиной падения сотен листков бумаги. Но пришельцы могли бы придумать какой-нибудь магнит для бумаги, чтобы она не разлеталась по полу, а падала одним блоком. Вечно они не теми проблемами занимаются. Даже сейчас, вместо того, чтобы лечить царевича и Анюту, они смотрят в тарелку и наслаждаются темным экраном. Что там видно-то, в черноте ночи? Едва различимый силуэт неизвестно кого? Правич не идиот, чтобы пролететь мимо диска Луны и показать себя во всей красе, будет таиться до последнего. Он сделает свое дело, и на следующий год любимым занятием охотников будет охота на кусающихся мертвецов. Как и у мертвецов любимым времяпрепровождением будет охота на охотников. Кукла злорадно ухмыльнулась: до сих пор людям противостояли противники слабее по рангу. Теперь им придется схватиться с себе подобными. Шоу будет - не заснешь.
Юлька открыла шкаф и посмотрела на самый верх. Все восемь полок занимали стеклянные колбы с разноцветными жидкостями.
- Я, конечно, заберусь, - заметила кукла, дотрагиваясь до нижней полки и проверяя ее устойчивость: средненько. - Мне не привыкать карабкаться по шкафам, столам и стульям, но убирать осколки и вытирать полы будешь сам.
- Иван зря переживает! - сказала Яга. - Подумаешь, потихоньку помолодеет лет на десять-пятнадцать. А пусть и на двадцать - ему же лучше! Мартин к тому времени найдет лекарство, Иван останется младенцем, и ты его воспитаешь в ежовых рукавицах. А когда царевич подрастет, трон как раз освободится, и Иван станет править народом, не опасаясь обидеть старших братьев, которые к тому времени отойдут от дел и будут по старой привычке играть в карты ради собственного удовольствия.
- Красиво говоришь, - сказала кукла. - Но я не…
- Не знаешь, как рассказать ему о том, что станешь его нянькой? - уточнила Яга. - Очень просто: не говори ничего, помолодеет - сам поймет.
Юлька встала на первую полочку и ухватилась за вторую, которая опасно зашевелилась, жидкости в пузырьках и баночках заволновались. Тут даже не средненько, а совсем плохо. Как в пословице: чем выше в шкаф, тем больше осколков.
- Нет, спасибо, я не полезу! - отказалась Юлька. - Я же тряпичная, впитаю эту гадость, как потом честным людям на глаза покажусь? Будет от меня разить хлороформом - и что тогда? Народ к ногам упадет, а мне через них карабкаться - на фиг, на фиг! И без того забот хватает.
Яга встала из-за стола, достала черный ящик с верхней полки, и задумчиво поковырялась среди таблеток и пузырьков: ни одного знакомого названия.

Предыдущая страница 20 Следующая страница


21 Дмитрий Мансуров

- В желтой бутылочке зеленые таблетки, - уточнил ученый.
Яга нашла пузырек и прочитала название:
- «Антизеленотосканин». Хм. Держи, Юлька.
- А подойдет?
- Еще как! - сказал Ор Лисс. - Царевичу хватит пузырька, чтобы стать самым спокойным человеком в мире.
- Анюте тоже надо. Думаете, она не нервничает?
- Юлька, бери всё, что есть, только не отвлекай нас, я прошу! - взмолился Ор Лисс. - И передай, что мы держим ситуацию под контролем, то есть, под наблюдением. Все будет хорошо.
- У вас, - уточнила Юлька.
- А хотя бы, у нас, - отозвался ученый. - Случай небывалый, если что, назовем его каким-нибудь мудреным выражением. Скажем, «синдромом Ивана-да-Анюты».
- Есть уже такой, «Иван-да-Марья» называется.
- Это не то, - не согласился Ор Лисс, - «Иван-да-Марья» для ботаников.
Отведенное катерам время на поиски и уничтожение Правича неуклонно приближалось к нулю, и ученый все чаще нервно постукивал пальцами по столу.
Яга отдала таблетки кукле и вернулась за стол наблюдать за Правичем.
Юлька самостоятельно открыла соседний шкаф, доверху забитый разными механизмами и запчастями.
- Так, так! - тихонько сказала она, оглядываясь: Ор Лисс и Яга смотрели на тарелку с видом людей, наблюдающих в магическом стеклянном шаре собственное будущее, и ничто другое их не интересовало.
Подхватив парочку легких безделушек для царевича: все мальчишки обожают ковыряться в механизмах, забывая о прочих делах, Юлька отправилась в лабораторию. Пузырек с таблетками положила в карман, короткую десятисантиметровую линейку заткнула за пояс, словно меч, а безделушки понесла в руках.
Дверь до сих пор не захлопнулась, что позволило кукле выйти, не дожидаясь, пока Яга и Ор Лисс договорятся о том, кто из них выпустит куклу из кабинета.
Перед спуском на нижний этаж Юлька затянула пояс потуже, заткнула карман с пузырьком половинкой носового платка, отобранной у Ивана (отбирался платок целиком, но большая часть осталась в руке у жадного царевича), и запрыгала по ступенькам, словно заправский акробат.
Добравшись до тележки, кукла улеглась на нее, положила безделушки над головой и нажала на кнопку. Дверца отворилась, облачко холодного газа расползлось по полу. Тележка въехала в холодильник, и на куклу хлынули привычные уже потоки замораживающего газа.
Через пять минут Юлька стояла перед царевичем и протягивала ему линейку и пузырек.
- Это что? - Иван посмотрел пузырек на просвет и потряс им. - Холодное.
- Витамины! - соврала Юлька. - Ор Лисс приказал есть. И вот тебе еще парочка крайне важных приборов из его кабинета поиграть… изучить технологии пришельцев. Не знаю, для чего они, ты должен догадаться сам.
- Оно мне надо?
- Разгадаешь, что к чему, и пришельцы подарят тебе космический катер, чтобы ты мог путешествовать не только по Земле, но и в космосе, не моргнув глазом, соврала Юлька.
- Ладно, давай! - царевич протянул руку, но кукла ловко спрятала безделушки за спину.
- Стоять! - воскликнула она. - Я тащила их, как проклятая, и тебе отдам после того, как ты поклянешься забрать меня с собой в космическое путешествие!
- Делать мне больше нечего!
- Тогда фиг тебе. Мне это и самой пригодится.
Царевич вздохнул.
- Ладно, клянусь, что заберу тебя с собой в любое место, куда ни попаду. Даже в могилу!
- А вот это уже лишнее, - уточнила кукла. - Держи!
Иван осмотрел безделушки со всех сторон и недоуменно пожал плечами. Положил инопланетные приборы на стол рядом со сломанными часами и пояснил:
- Завтра разберусь, сейчас не видно ничего.
- О таблетках не забудь.
- Помню, - открыв крышку пузырька, Иван высыпал на раскрытую ладонь две таблетки.
- Положено шесть за один прием! - тут же сообщила кукла: чем спокойнее будет царевич, тем лучше.
- А говорила, что не видишь в темноте.
- Я по твоему совету глаза вытаращила.
- Это не мой совет, - царевич проглотил таблетки и запил их водой.
- А чей? - удивилась кукла, - Тебе самому так советовали глаза разуть? Кто? Признавайся, царевич: ты доводил учителей до белого каления своим рассеянным состоянием!
- Это они меня доводили своими придирками!
- Получается, это ты им советовал раскрыть глаза?! - ахнула кукла. - Что за отношение к учителям, царевич!
- Нет!!! - Иван тихо зарычал: кукла со своей добротой кого угодно лишит последнего рассудка. Куда это годится? - Это совы так смотрят, большими глазами, поэтому хорошо видят по ночам. И не приставай ко мне, сама кого хочешь в могилу сведешь!
- Ложись-ка ты спать, Иван, по-хорошему прошу! - посоветовала Юлька, - Сам знаешь: утро вечера мудренее, и мы продолжим разговор завтра, когда ты не будешь таким нервным.
- Изыди, вредина! - буркнул царевич. - Я не маленький ребенок, чтобы выполнять твои приказы.
- Не переживай, у тебя все впереди.
- Что? - переспросил Иван.
- Уши, говорю, надо мыть!
- Юлька, иди на фиг.
- Уже пошла. Завтра приду и проверю, сколько ты в себе сантиметров намерил.
- Договорились. А сейчас меня не беспокоить! - предупредил царевич, ложась на кровать. Он еще раз дотянулся ладонями до стенки кровати, но уже ничего не стал говорить об изменении роста.
- Я к Анюте перебираюсь! - предупредила Юлька. - У нее веселее, да и часы работают.
- Давно пора, - поддакнул Иван. - А то пришельцы на меня уже коситься начали.
- Плюнь и забудь!
- Не попаду - они через вон то стекло косятся.
- Тогда просто забудь.
Юлька вернулась на тележку. Царевичу теперь всё до лампочки, завтра он будет лежать и лениво думать о том, как разобраться в инопланетных механизмах или измерить свой рост в сотый раз. За него можно не беспокоиться, а вот Анюте надо сказать несколько добрых слов. Любовь к Мартину помогает девушке справиться с последствиями заключения, но ее нервы тоже не железные.
Снова холодильник, снова заморозка и разморозка.
Кукла прокралась к кровати Анюты и прислушалась к дыханию девушки. Ровное, благодаря вколотому утром мощному успокоительному.
Взобравшись на кровать, Юлька легла на одеяло сбоку от Анюты, как лежала рядом с ней многие годы, положила руки под голову, и шепотом пожелала спящей подруге спокойной ночи.
И наступила тишина, нарушаемая только мерным тиканьем часов.

Глава 15
Наступившая тьма показалась Правичу невероятно плотной.

«Вот и все! - подумал он - Убили, гады летучие!»
Он не рискнул открыть глаза: страшно увидеть то место, где люди оказываются после смерти.
Еще минутку постоять, подождать, привыкнуть: кто окажется рядом? Ангелы? Черти? Неведомые божества или зеленые человечки?
Он поежился и полной грудью вдохнул воздух. Дотронулся руками до какого-то предмета, ощупал его, и понял, что по-прежнему стоит в ступе.
- А я и не знал, что на тот свет попадаешь со всем инвентарем, - пробормотал он. - Египтяне правду говорили.
Правич открыл глаза и поморгал, но темнота оставалась неизменной - что так, что эдак. И только луч света из тарелки просматривался далекой светлой полосой на черном фоне.
Константин вытаращился, не веря в собственную удачу: летающие тарелки удалялись от него с приличной скоростью.
- Слепцы! - хихикнул он. Тарелка не обнаружила его даже при таком освещении, она пролетела! Пришельцы ищут его дальше, думая, что он убегает от яркого света. - Олухи! Я жив!!!
Облегчение оказалось настолько сильным, что Правич присел на край ступы, не в силах сдержать волнение. Одновременно навалились усталость и радость от нечаянной победы: преследователи не сумели разглядеть его через многометровый слой веток.
Теперь он свободен. Пришельцы улетели к югу, стараясь догнать того, кто остался за их спинами.
Правич не стал подниматься над лесом, во избежание лишних проблем. Пока суть, да дело, лучше перестраховаться и преодолеть расстояние до ближайшего города, находясь под укрытием многовекового леса. Здесь и ветра как такового нет, и ни одна тарелка больше не достанет.
Ступа полетела на юго-восток. По прикидкам Константина, к утру он должен прибыть в столицу три-пятого царства, славившегося мастерами-оружейниками.
Свет тарелок пропал далеко в стороне - пути Правича и пришельцев разошлись окончательно.
«Как же вы все-таки меня нашли? - думал он. Столь быстрое обнаружение посреди бесконечного леса не может быть простым совпадением. Правич знал, каким образом воины семью-восьмого королевства отыскивают цели в полной темноте: на коврах-самолетах установлены датчики массы, которые реагируют на приближение живого объекта в радиусе двух километров. У высокоразвитых пришельцев может быть точно такое же оборудование усиленной мощности. - Допустим, вы обнаружили меня с помощью локаторов, но я спустился в лес, и они стали бесполезны: масса деревьев превышает мой вес, бог знает, во сколько раз. Тарелки не могут спуститься - у них большой диаметр, им среди деревьев не протолкаться. Вывод: пришельцам помогли меня найти. Например, Яга. Та самая, чьим транспортом я пользуюсь. Обозлилась старушка…»
Внезапно его осенило: Мартин жив!!! Откуда еще Яга могла узнать, что ступа вновь сменила хозяина? А ведь у старушки в запасе немало волшебных средств: ступа, помело, избушка на курьих ножках. И яблочко на тарелочке с золотой каемочкой, которое показывает немало интересного - об этом каждый ребенок знает.
Правич чертыхнулся: ясен пень, именно так его и обнаружили. Но в ночной темноте определить его местонахождение невозможно, и тогда Яга призвала на помощь пришельцев, чтобы они ей посветили.
Но почему тарелки улетели? Наблюдатели проморгали? Или отправились чайку попить? В чем дело? А вдруг они решили поиграть с ним в прятки, чтобы уничтожить самым коварным способом, перед этим вытряхнув из него всю душу?
- Хрен вам с горчицей! - рявкнул Правич. Незачем гадать, почему его не обнаружили, главное теперь - успеть попасть в город под покровом ночи. С наступлением рассвета обнаружить его при помощи волшебных приспособлений не составит большого труда. До этого времени надо не только выполнить первую часть плана - купить оружие в городе мастеров, но и отыскать знакомого колдуна. Тот должен знать боевые заклинания, способные защитить человека даже от прямого пушечного удара, а так же заклинания невидимости от «волшебных глаз». За качественные заклинания придется немало заплатить, но вторая молодость того стоит.
Правич подсчитал количество врагов: Иван, Анюта, Яга, у которой он забрал ступу, и пришельцы, которые помогают Яге. Немного, но враги лучше оснащены. Плюс Мартин, но слугу царевича в расчет принимать не стоит: один раз он уже побит и повержен. А не уймется, так еще раз получит. Тем более что Мартин по сравнению с Ягой и пришельцами - не противник.
А вот против летающих тарелок понадобится хороший зеркальный щит - отражать световые лучи.
«С наступлением утра яблоко покажет меня во всей красе, и летающие тарелки слетятся, как мухи на… - Правич запнулся: мухи обычно слетались на вещество, с которым он себя не ассоциировал не только в лучшие дни, но и в пору затяжной депрессии, -…как пчелы на мед».
Может быть, атаковать базу пришельцев, пока тарелки летают по миру? Проблематично. Но иного не дано: взаимная месть полюбовно не решается. В таких делах море крови и гора трупов - обычное дело.
Отныне каждая секунда на счету, и придется ускорить ход событий: пришла пора ступить на острие ножа и выйти из укрытия, чтобы добраться до города к утру.
Правич взлетел над лесом, покрепче ухватился закрай ступы и мысленно приказал:
«Гони изо всех сил!»
Ступа рванула так, что с Константина слетела шапка. Он отвернулся, не в силах открыть глаза при сильном напоре ветра, и так и летел до самого города спиной вперед. Тарелки оказались далеко-далеко, и пока не двигались в его сторону. Правич следил за тем, как белые огоньки их прожекторов исчезали за горизонтом, и молил Бога, чтобы тучи не разошлись, а его не осветило лунным сиянием.
Ветер ожесточенно бил по тулупу, «приклеив» его к спине, и основательно замерзший помощник колдуна узнал о том, что ступа доставила его по назначению, лишь когда в метре под ним проскочил зубец крепостной стены, и кто-то гневно и торопливо прокричал:
- Кудатебянесетглазаразуйвисельник!!!
Вздрогнувший Правич приказал ступе остановиться, но было поздно: ступа пролетела над городской стеной и остановилась уже на территории города. Крики возмущенного человека стихли внизу - он упал с крепостной стены, и оттуда до Правича донесся звон разбитых горшков: у стен находилась охраняемая стоянка телег с товарами для городского рынка.
- Твою мать! - пробормотал Правич, - Сбил кого-то.
Кто-то из торговцев поутру переживет не самые лучшие минуты, увидев, по какой причине и во что превратился его товар.
Кто именно упал, гадать не пришлось. На крепостных стенах дозволено ходить только стражникам, и никому более. Помощник колдуна огляделся: пламя факелов слабо освещало участок стены, и досадный эпизод зрительно остался никем не замеченным. Зато ругань и последующие крики падавшего его коллеги услышали весьма отчетливо, и теперь неслись к месту происшествия сломя головы.
Правич поспешил отлететь под укрытие ночной темноты, и с безопасного расстояния прислушался к разговору стражников. Внутренний голос вопил: «Убирайся, пока не поздно!», но Константин хотел узнать, чем закончится расследование убийства. Если стражники спишут гибель коллеги на несчастный случай, у него будет несколько лишних минут для того, чтобы основательно поговорить с колдуном насчет известных тому заклинаний. А если решат, что стражника убили, то колдуну придется сообщить то же самое в ускоренном темпе.
Три стражника столпились над местом падения коллеги.
- Что случилось? - спросил подбежавший последним.
- Это мы у тебя хотели узнать! - ответили стражники. - Ты находился к Максиму ближе нас!
- Я ничего не видел. - Стражник заглянул за внутренний парапет крепостной стены и сбросил свой факел вниз.
- Идиот, - рявкнули хором его коллеги. - Сейчас пожар начнется - вовек с торговцами не расплатишься!
- А кто им скажет, что это мы виноваты? - резонно заметил храбрец. - Смотрите лучше, куда Максим упал!
Огонь при падении факела сильно уменьшился, но его хватило для того, чтобы разглядеть распластавшееся и частично засыпанное осколками и горшками тело погибшего.
- Убили! - категорично заявил опоздавший стражник. - Объявляйте тревогу, в город проник особо опасный преступник!
Кто-то побежал к спуску со стены. Оставшиеся стражники выхватили мечи и стали освещать факелами крепостные стены с обеих сторон: когда они подбежали к месту падения Максима, то не увидели посторонних, и посчитали, что убийца с помощью веревки с крюком спрятался за зубцами стены.
- Видишь его?
- Нет. А ты?
- Никого. Слушай, а ведь Максим мог и сам споткнуться и свалиться, - предположил один.
Правич мысленно с ним согласился: разумеется, погибший споткнулся, перевалился через край стены и прокричал напоследок несколько грубых слов относительно собственной неуклюжести.
Но предположение отмели сразу же.
- Не обо что здесь спотыкаться, - ответил напарник.
Правич увидел, как к погибшему подбежали его коллеги и стали проверять тело на наличие ран или орудий убийства. От их находок зависело многое: если стражника убили с помощью стрелы, то значит, что за стенами города могли притаиться чужеземцы или кочевники-убийцы, которых хватало на больших дорогах, и убийство - это месть недовольных суровыми стражниками злодеев. Если же окажется, что стражника убили ножом, то враг находился на стене и, стало быть, кто-то из коллег свел с ним личные счеты. Если никакого оружия и в помине нет, то оставалась только одна причина: в город проник человек, умеющий летать. Человек, о котором сообщили в секретном послании, и который является смертельно опасным убийцей.
- Это Правич! Объявляйте городскую тревогу! - прокричал стражник в черноту ночи, и Константина пробил нервный тик. Количество собирающихся на месте трагедии трагедии людей увеличивалось в геометрической прогрессии, как и количество факелов, и Правич уже не чувствовал себя защищенным темнотой ночи.
- Ну, Яга, - пробормотал он потрясенно, - не знаю, как ты это сделала - растрезвонила обо мне по белу свету - но…
Противник был поистине достойным, и постоянно опережал на один шаг. Времени оказалось еще меньше, чем рассчитывал Правич. Ступа полетела к дому колдуна на пределе скорости.
- Как, как… - сквозь зубы пробормотала Яга, отвечая на вопрос Правича, - Узнать бы, как мы тебя упустили - вот это да. А рассказать про тебя начальнику стражи - пара пустяков.
- Я приказал пилотам срочно идти на посадку и перелить оставшееся топливо в один катер, - доложил Ор Лисс, - Как вы говорите, черт с ним, не будем больше скрываться. Пусть люди снова нас увидят и поверят, что мы - не вымысел древних, которым вместо обычных домовых и леших мерещились всякие пришельцы. Может, вспомнят, чему мы пытались их научить, и снова возьмутся за ум?
Правич не спускался слишком низко и определял направление к дому колдуна благодаря собственной памяти и редким фонарям, горевшим на улицах города. В последний раз он был здесь шесть лет назад, но уверенно летел в выбранном направлении, будучи убежден, что за прошедшее время городские власти не снесли старые дома и не построили на их месте современные пятиэтажки - жилые небоскребы: мода на подобные строения только-только набирала обороты.
Колдун, как и много лет назад, должен работать аптекарем - и практически никто в городе понятия не имел о том, что он причастен к магическому обществу.
Какой-нибудь идиот мог бы его шантажировать, угрожая открыть тайну колдуна, если тот не станет выполнять его условия, но Правич был умным человеком и понимал, что шантаж - это палка о двух концах. Когда-нибудь услуги лекаря или колдуна понадобятся самому шантажисту, и тогда наступит час жестокой расплаты. Хорошими колдунами не стоит разбрасываться или портить им настроение, а то не так взмахнут рукой во время сеанса колдовства, и вместо теплого и светлого будущего окажешься в сыром и темном прошлом.
Жаль, что этому колдуну не нужны помощники: Правич согласился бы устроиться к нему подмастерьем, чтобы выучить заклинания и самому стать колдуном. Но чего нет - того нет. Остается одно - обменять наличность на необходимые заклинания и найти временное убежище в укромном месте до следующей ночи.
- Черт побери, а ведь колдун меня не узнает!
В последний раз аптекарь видел Константина сорокатрехлетним человеком, и то, что за прошедшее время Правич изрядно помолодел, может привести бедного колдуна в большое смятение. Поверит ли на слово, или придется напомнить ему кое-какие секретные сведения из прошлого? Не ради шантажа - упаси, Господь, - а исключительно ради уточнения, что за торопыга пожаловал в уютный, пахнущий травами домик аптекаря среди ночи.
В доме колдуна горел свет. На втором этаже, где он жил в свободное от основной работы время. На ночь аптека закрывалась - как и все в округе - на приличных размеров амбарный замок, и Правич решил, что заставлять колдуна шарахаться по ступенькам в столь поздний час не стоит. Доброго настроения это ему не добавит, а сонные колдуны отличаются от обычных горожан тем, что их ворчливые угрозы имеют тенденцию к осуществлению. Отправиться в дальние дали или совершить еще что-нибудь экстраординарное Правичу не улыбалось, и он, подлетев к домику, вежливо постучал в окошко, в котором виднелся тусклый огонек свечи.
И пусть колдун не любит, когда его будят среди ночи, но иного выхода нет. К тому же, Константин рассчитывал на то, что тихий звон монет за окном разбудит колдуна намного быстрее, чем яростные удары в дверь тараном или оглушающий колокольный звон над ухом, и он сменит гнев на милость.

Предыдущая страница 21 Следующая страница


Семь дней Мартина 22

Огонек задрожал: колдун подхватил свечу и направился к лестнице.
«Он оглох, что ли, на старости лет? - удивился Правич. - Не отличает стук в окно от стука в дверь?»
Дремавший у аптечного крыльца черный кот засиял фиолетово-синим цветом и внезапно разделился на четырех котят. Котята грозно фыркнули и гордо зашагали на все четыре стороны. Правич поморгал и нервно сглотнул: предусмотрительность оказалась не лишней.
Дверь аптеки открылась. Амбарный замок оказался фикцией: он висел сам по себе на двух металлических полосках, создавая ощущение закрытости. Колдун осветил свечой на подсвечнике старые каменные ступеньки.
- Так… - медленно проговорил он, изучая мерцавшие тусклыми синими огоньками характерные следы разделившегося кота. - Кошачьи следы… Странно. Как он стучал в дверь?
- Хвостом, конечно! - не сдержался Правич.
Колдун так резко выпрямился, что хрустнул позвоночник.
- Кто здесь?! - воскликнул он испуганно.
Правич не успел ответить, как колдун поднес свечку ко рту и с силой дунул на огонек. Огонек вместо того, чтобы погаснуть, вдруг вытянулся в противоположную от колдуна сторону на полтора метра и значительно потолстел. Длинная огненная колбаска отлетела от фитилька и приняла форму колышущегося пузыря.
- Это я, кошелек с деньгами! - торопливо объявил Правич, Не хватало еще поджариться на свечном огоньке: мертвые на том свете засмеют.
- Кто-кто? - колдун приказал огненному пузырю отыскать говорящего и осветить его. Пузырь остановился около Константина, и тому пришлось направить ступу вниз, пока колдун не приказал пузырю лопнуть или взорваться: при его талантах - пустяковое дело, а ты ходи потом обгоревший и источай запах паленых волос.
- Добрый вечер, магистр Сабарак.
Огненный пузырь вращался рядом, и колдуну не пришлось вглядываться - лицо Правича было хорошо освещено.
- Мы знакомы?
- Не совсем. Вы помните Константина Правича, любителя опасных авантюр и помощника колдуна Эрбуса? К сожалению, они оба погибли, а я племянник Константина, остался без работы после смерти колдуна. Я…
- Помню! - оборвав его на полуслове, ответил Сабарак. - Еще как помню! Эрбус остался мне должен. Погиб, говоришь? Вот урод! Теперь придется оживить его труп и заставить отработать долг. А ты, стало быть, его второй помощник?
- Да, я был его слугой. Это у нас семейное.
- Уже лучше. Тогда, пожалуй, обойдусь малой кровью.
- Это вы о чем? - забеспокоился Правич. Запахло неприятностями, и при общем неблагоприятном развитии событий еще один минус плюсом не станет.
- Я заставлю тебя отработать долги колдуна, - воскликнул Сабарак. - И ты не уйдешь отсюда, пока не возместишь причиненный Эрбусом ущерб!
«Эрбус, урод, ты когда успел долгов наделать?! - разозлился Правич. - А мне ничего не сказал, собака такая!»
Положение надо было исправлять: Яга наверняка уже знает, где его искать, и с минуты на минуту в город прилетят летающие тарелки.
- А я все принес! - Константин потряс кошельком, в котором было около трехсот золотых. Он понятия не имел, сколько колдун запросит за приличное защитное заклинание, но надеялся, что имеющейся в наличии громадной суммы хватит и на возвращение долга и на покупку заклинаний.
- Правда? - не сразу поверил Сабарак. Правич еще раз потряс кошельком, посильнее, и монеты зазвенели намного приятнее. - Так-так, я слышу, что там ровно двести девяносто семь золотых! Что ж, в таком случае, долгие вступительные разговоры ни к чему, - обрадовался колдун. - Давай деньги, не стесняйся, и ты свободный человек отныне и до самой смерти!
- Я могу влететь в дом? - спросил Константин. - Сами понимаете, такое средство передвижения без надзора оставлять нельзя, мигом ноги приделают.
- Зачем? - не понял колдун. - Ты просто отдай деньги - и катись, куда пожелаешь.
Правич покосился налево-направо, проверяя, не идет ли кто по темным улицам, и перешел на заговорщицкий шепот.
- Я хотел бы поговорить с глазу на глаз насчет сами понимаете чего, - намекнул он. - И не хотел бы оставить ступу одну среди ночи. Уведут, оглянуться не успею.
Колдун оценивающе посмотрел Правичу в глаза, определяя степень его молчаливости и способности держать язык за зубами. Первое впечатление оказалось положительным, но это часто так бывает. Впрочем, названные имена и особенно кошель с деньгами служили неплохими поручителями.
- Ну, тогда проходи, э-э-э… как тебя величать-то?
- Правич, - назвался Константин, - Тоже Константин, как ни странно. У нас все родственники называют первенцев Константинами в честь основателя династии, - соврал он.
- Похвальный обычай, - согласился колдун. - Основатели часто служат добрыми духами-защитниками семьи. А как различаешь при большой куче родственников, что обращаются именно к тебе, а не к другому Константину? По отчеству?
- Нет, каждый из нас знает голоса родителей, и мы понимаем, что они зовут собственного сына, а не кого-нибудь из племянников.
Колдун удовлетворенно кивнул.
Что ж, тоже выход. Проходи.
Сабарак с любопытством поглядел на ступу и отошел от дверей, освобождая проход. Правич пригнул голову, влетая в дом, колдун закрыл за ним дверь и зашагал следом.
- Константин, - обратился он, - забудь о долге своего хозяина. Меняю долг на его ступу!
«Какой шустрый!» - ухмыльнулся про себя Правич.
- Не могу, магистр Сабарак, - ответил он. - Это не его, а моя ступа.
- Проси за нее, что пожелаешь! - не растерялся Сабарак. - Любые заклинания отдам взамен.
- Нельзя: эта ступа приносит несчастье, - вполне серьезно заметил Правич. - С тех пор, как я решил ее приобрести, мне несколько раз надавали по лицу, едва не ослепили, а теперь за мной гонятся прежние владельцы.
Колдун огорченно развел руками: как только на горизонте замаячит хорошая вещь для хозяйства, так обязательно появляются острые подводные камни, о которые имеющиеся редкие плюсы разбиваются и превращаются в многочисленные минусы.
- Именно поэтому я к вам и прилетел, магистр. У меня мало времени, - сказал Правич, - а до зарезу нужно заклинание, спасающее от «волшебного взгляда» и делающее меня неуязвимым. За мной гонятся и хотят убить, а ведь еще древние сказали, что надо помогать ближнему!
- Да где их в наше время найдешь, этих ближних? - взгрустнул колдун. - Вокруг одни злобные морды, кирпича на них не хватает.
- А я? - возразил Константин. - У меня не злобная морда!
Колдун хитро ухмыльнулся:
- Это частный случай. А вот сейчас пошлю тебя на три буквы - такая же морда станет. А если все морды одинаковые, то зачем помогать кому бы то ни было?
- А разве кошелек с деньгами не компенсирует общую злобность? - возразил Правич. Эти колдуны похожи друг на друга, как две капли воды, и подход к ним практически одинаковый: финансовый. Разница только в сумме. - Помогите мне, ради всего святого, что есть в этом кошельке.
Колдун не нашелся, чем возразить, и приступил к делу. Выслушав заказ Константина, он ответил:
- Второго заклинания ни у кого нет: после смерти Ах-из-леса оно предано забвению. Есть только магические доспехи. Защитят от стрел, мечей, ножей и прочего мелкого оружия.
Правич чертыхнулся:
- Давайте, что есть!
- Отлично. Но, если исключить из принесенной суммы долг Эрбуса, то у тебя остается три золотых, - задумчиво сказал колдун. - Не густо.
- А сколько нужно?
- Двести сорок золотых, и помощь примет тебя в жаркие объятия, - лаконично сообщил колдун.
- Заклинания мощные?
- За двести с лишним золотых? За такие деньги преступно сомневаться в их качестве.
- За такие деньги я могу сомневаться во всем, что мне захочется.
- Обсудим эту тему?
- Некогда. Беру!
- Деньги вперед.
- Вот кошелек, сдачи не надо.
- Но там долг колдуна Эрбуса.
- Умножайте сумму долга на два - это то, что вы получите, если отсрочите выплату! - Правич сделал ход конем: иначе и последних денег лишится, и враги отыщут его в два счета. Если колдун не дурак, а он не должен быть дураком после стольких лет жизни, то он согласится.
Но оказалось, что колдун не любил ходы конем там, где надо было ходить пешкой.
- Не пойдет. Лучше ты принеси денег в два раза больше, и получишь заклинание в два раза мощнее.
- Но мне срочно надо, иначе…
- А вам всем срочно надо, - заметил колдун, - Только платить никто не хочет. Я, понимаешь, стараюсь месяцами напролет, придумываю новые заклинания, провожу долгие и опасные опыты, ночами не сплю, нервы трачу, а вы всё хотите за так получить и еще меня обругать, мол, колдунов вроде тебя - миллионы, а мы, пользователи - одни-единственные, нам платить не пристало. Сам, небось, за лишнюю копейку удавишься и прибьешь каждого, кто не заплатит за твой труд.
- Но я… зато я всем скажу, какие у вас хорошие заклинания!
Перспектива быть прорекламиуемым на весь белый свет в краю, где колдунов используют в качестве повода разжечь большой костер - не самая удачная идея.
- Слушай, парень, - Сабарак оперся о стену вытянутой рукой, - а ты построй мне новый дом за свои деньги, и я всему свету объявлю, что твои постройки самые-самые роскошные в мире. У тебя отбоя не будет от заказчиков.
- Но это же тяжелый физический труд, а не…
- Хорошо, - кивнул маг. - Если, по-твоему, создавать новые заклинания проще простого, то какого лешего ты ко мне среди ночи приперся? Сам себе создавай заклинания. А теперь иди отсюда!
Правич опешил: эти колдуны бывают настолько невыносимы, что слов нет. На их месте любой другой был бы рад, что их заклинаниями пользуются, а этот еще чего-то возмущается. Но выхода не было: колдунов в городе настолько мало, что раз - и обчелся. Сабарак - единственный, потому что остальных давно отловили и казнили, а у него хорошо развит инстинкт самосохранения. Придется уступить. А вообще-то он прав: чуть что пойдет не так, и от покупателя останутся одни воспоминания.
- Я… я не могу, у меня не осталось времени! - взмолился Правич, - Если вы мне не поможете, то меня убьют, и вам обломится будущая прибыль! Вы - моя единственная надежда, Сабарак! Я бы заплатил, но сейчас мне нечем! Пощадите бедного несчастного сироту, оставшегося без родителей!
- А каким боком отсутствие близких родственников влияет на финансовые возможности? - удивился колдун. - Наоборот, одинокие люди богаче остальных: тратят заработанное на себя и горя не знают.
- Вам легко говорить, а у меня каждый раз после получения очередного жалованья появляется куча жаждущих украсть кошелек.
- Борись с ними.
- А я и борюсь, - кивнул Правич, - мне уже трупы негде прятать! Помогите мне!
- Ты серьезно? - хихикнул колдун. - Не удивительно, что тебя преследуют. А вообще метод хороший, я и сам так делаю. Провожу на отбросах общества полевые испытания новых заклинаний. Пока никто не жаловался. Народ доволен, что грабителей все меньше и меньше, и мне подопытным платить не надо. Лепота!
- Прошу вас, смилуйтесь: я все-таки принес долг колдуна Эрбуса, хотя мог сбежать с деньгами и жить далеко отсюда в свое удовольствие!
- Это вряд ли, - заметил колдун, - но так и быть, я дам тебе заклинания. Краткосрочного действия. А когда вернешь долг, получишь долговременные. Иди за мной, заклинания хранятся в подвале.
- Когда они подействуют? - поинтересовался Правич. - У меня на самом деле мало времени. Каждая секунда на счету.
- А как только произнесешь, так сразу, - колдун провел Константина в подвал и закрыл за собой замаскированную под деревянную стену дверцу на мощный засов. - Рассказывай подробнее, кто за тобой и с чем бегает, чтобы я подобрал подходящее защитное заклинание.
- Владелица этой ступы Яга и человечки на больших суповых тарелках.
- Яга?! - ужаснулся Сабарак. - Вот черти полосатые, а я-то думал, что люди сами научились создавать ступы… Сочувствую тебе, парень: ты обокрал могущественную колдунью! Она теперь тебя живьем на лопату посадит и в печь сунет.
Правича ощутимо передернуло.
- В честь чего такая жестокость?
- А ты не знал? На вот, - колдун снял с полки и протянул ему толстую книгу «Народные злодеи: вымысел и реальность», - документальный бестселлер о потайном могущественном мире. Автор тридцать лет бродил по миру и составил правдивые портреты многих злодеев и мрачных личностей. Дарю. Почитаешь на досуге о том, с кем схватился, и во что оно тебе выльется.
- Но я случайно и не у Яги…
- Разумеется, случайно, - Сабарак открыл деревянный сейф, мечту Правича: обработанные колдовством дерево не гнило, было крепче железа, не рассыхалось и не горело. Теоретически, сокровища и разные секретные штучки могли храниться в таком сейфе вечно, и никто, кроме хозяина, не мог его открыть. Когда владелец умирал, хранимые в сейфе вещи сгорали, и после этого сейфом имел право пользоваться кто угодно: о старом владельце уже ничего не напоминало. - Специально подобный номер ты не провернешь.
- Скажите, Сабарак, а вы не продаете сейф?
- У тебя же денег нет.
- Я поменяю на ступу.
- В другой раз.
- Зря.
- Она же несчастье приносит, ты сам говорил, - колдун снова хихикнул, - или ты полагал, что после этого Яга погонится за мной, а про тебя забудет? Нет, приятель, сначала она тебя изведет.
Он зашебуршил стопками исписанных каллиграфическим почерком бумажек, отыскивая необходимые заклинания.
- Вот, держи, - колдун протянул Правичу два листка с коряво написанными буквами, - пока действует первое заклинание - тебя никто не отыщет с помощью волшебства, но если увидят своими глазами - от мордобоя не спасешься. Поэтому на волшебство надейся, но и сам не плошай. А второе заклинание спасет от стрел, ножей и прочего колющего и режущего оружия. Ненадолго. Десять попаданий - и на одиннадцатое ты становишься обычным смертным. Давай кошелек.
Константин засопротивлялся:
- Сначала расскажите, как ими пользоваться?
- Очень просто, - ответил колдун, посмотрев на него с изрядной толикой недоумения: таких простых вещей не знает. - Читаешь заклинания вслух, и все дела.
- А если не сработает?
- Тогда я дам тебе другое заклинание.
- А если и оно не сработает?
- Дам третье.
- А если… - не сдавался Правич.
- Пристрелю тебя, чтобы не мучился, и верну деньги, - сдался Сабарак. - Читай заклинание, хватит мне на нервы действовать!
Глаза мага яростно сверкнули, и Константин моментально вспомнил давешнего черного кота. Когда он теперь в себя соберется, в каком неведомом краю?
В дверь аптеки требовательно заколотили.
Правич вздрогнул, колдун перевел взгляд с него на закрытую дверцу.
- Похоже, это за тобой, - предположил он. - Выйдешь, или мне помочь?
- Вы выдадите властям такого хорошего покупателя, как я? - изумился Константин, - Я не сумею вернуть долг, будучи казненным или заточенным в тюрьму.
Колдун тяжело вздохнул, выбирая между прибылью и годами выстраиваемыми хорошими отношениями с местными властями.
- Я только заклинание дочитаю! - торопливо сказал Правич, сообразив, что при неблагоприятных обстоятельствах ответ Сабарака может оказаться положительным. - И немедленно покину этот дом!
- Поторопись, - приказал колдун, - я не хочу неприятностей с городской стражей: они ушлые ребята, просто так не уйдут. Будут стучаться до последнего, пока мертвого не разбудят. Я сейчас с ними поговорю, а ты…
Стуки утихли, но в следующую секунду случилось неожиданное: раздались треск толстых дверей, грохот упавшего на пол тарана и звук впивающихся в стены стрел.
- Черт бы вас побрал! - разозлился Сабарак. - Я могу многое вытерпеть, но такого… Как вы посмели вломиться в мой дом?! Парень, ты заплатишь мне и за сломанные двери!
- Все что угодно, только позже! - взмолился Правич. - Я готов даже лично их починить.
- Ловлю на слове.
Стражники ворвались в дом. Полученный ими приказ гласил: ни в коем случае не оставлять Правича и контактировавших с ним лиц в живых. И тем более ни к кому из них не прикасаться.
Стражники разбежались по коридорам, без предупреждения обстреливая из луков все, что только можно, и уже после этого высматривая, есть ли кто в доме?
Стража на улице окружила дом и теперь готовилась по приказу выпустить в деревянное здание горящие стрелы. Жителей соседних домов срочно эвакуировали, не давая им толком одеться, а неподалеку от аптеки ставили бочки с водой на случай распространения пожара.
- Он где-то здесь! - крик командира раздался у потайной дверцы в погреб. - Приказ ясен? Простукивайте стены, проверьте каждый уголок, поднимайте каждую подозрительную лампу или подсвечник, сдвигайте с места все, что только можно. Найдете тайник или откроете потайной вход, получите премию от самого короля! Лекарства не хватать и не бросать о стену: могут взорваться или отравить вас. Деньги не трогать - это ловушки! Если лекарь на самом деле колдун, то монеты на видном месте - это средство защиты от воров…
Хлоп.
- Хрю-хрю.
- Та-ак… Вот вам и первый конкретный пример превращения! Кто еще позарится на десять золотых, чтобы дожить отпущенные годы в своем истинном обличие?
Сабарак тихонько по-злодейски захихикал.
- Говорю в последний раз: ничего руками не трогать, иначе превратитесь в зверей и переедете в королевский зоопарк охранять сторожа от собутыльников. Ищите потайные комнаты, отсюда никто не выходил!
Кто-то заколотил по дому кувалдой, со стен погреба посыпались меловая крошка, и полки со снадобьями и травами покрылись тонким белым налетом.
Колдун пришел в ярость: наглые, невоспитанные стражники посмели превратить его дом в непонятно что!
Кувалда прошлась по стене и ударила по двери. Гулкий звук пронесся по этажу, и стражник воскликнул:
- Здесь пустота! Дверь замаскирована под стену!
- В мозгах твоих пустота! - рявкнул Сабарак. Вытянув руки, он произнес заклинание, которое Правич попытался запомнить, и в наступившей тишине послышался удар об пол выскользнувшей из рук стражника кувалды. Секунду спустя стражник рухнул следом.
В дверь одновременно вонзились восемь горящих стрел, а стражники торопливо бросились к выходу из аптеки.
- Пришла пора кровопускания, - прорычал колдун, вторично вытягивая руки и с выражением читая заклинание, от которого у Правича заныло сердце. Металлические кончики торчавших из двери стрел накалились добела, подпалили дерево и вылетели обратно. Отчаянные вопли стражников дали понять, что стрелы попали по назначению.
- Ворвались в мой дом, - бурчал колдун, - испортили мне все и в бега подались? Это вам даром не пройдет!
Константин тихо ойкнул и зашептал текст заклинания: не ровен час, колдун сорвет на нем свою злобу: ведь стражники явились именно из-за ночного гостя.
Оба заклинания Правич прочитал, стараясь не сбиться из-за торопливости и не скомкать слова. В памяти свежи были воспоминания о том, что происходит, когда заклинание произносится неправильно: совершенно другой эффект, и незначительное изменение в событиях, возможно сыграющее в дальнейшем роковую роль.
- Вижу Правича, - сообщил Ор Лисс пилотам. - Парни, хорош просвечивать лес, грибной сезон давно закончился. Правич сумел от нас удрать, и теперь он в городе к западу от вас.
- Мы не долетим, топливо на единице.
- Сливайте остатки в один катер и отправляйте кого-нибудь в город. За оставшимися прилетят ковры-самолеты, я договорюсь с магом Григорием.
Рассматривая дом, около которого оказался Правич, Яга заметила превращение кота в четырех котят и обнаружила крайне неприятную вещь: когда дверь аптеки открылась, владельца дома не было видно даже частично, хотя Правич пожал ему руку. Ведь нормальные люди не будут с чувством пожимать воздух - так не бывает.

Предыдущая страница 22 Следующая страница


23 Дмитрий Мансуров

- Хозяин дома защищен от «волшебного глаза»! - воскликнула она. - Поторопитесь, я поняла, зачем Правич прилетел сюда среди ночи: чтобы стать таким же невидимым для нас. Если мы его упустим сейчас, то через неделю нам придется сражаться с сотнями и тысячами кусающихся мертвецов.
- Никто и не спорит, - отозвался Ор Лисс. - Катер уже летит. Почти.
Три минуты прошли, словно три часа. Катер все еще не появился над городом, а Правич уже читал заклинание, способное защитить его от просмотра волшебными средствами. Изображение на тарелке пошло с помехами, добавились полосы и точки, мельтешащие в произвольном порядке, и Правич медленно скрылся под лавиной нарастающих помех.
- То, что не улавливается, показываться не может, - проговорила Яга.
- Приехали, - подвел итог Ор Лисс. - Теперь эту бестию сам черт не поймает. Придется использовать тяжелую артиллерию.
- Предлагаешь уничтожить весь город?
- Достаточно снести один район.
- Много, - отказалась Яга. - Стоп! Есть идея. Яблоко, покажи мою ступу!
Яблоко завертелось вокруг своей оси и покатилось по тарелке привычным маршрутом. Помехи рассеялись, и взорам Яги и ученого предстала ступа, которую тащил по лестнице Правич-невидимка.
- Пока они вместе, Правич от нас не скроется, - удовлетворенно потерла руки Яга.
Кто-то закричали от боли, и к крикам добавились вопли ужаса, оборвавшиеся на высокой ноте.
- Скорее давай сюда кошелек, пока не началось побоище! - потребовал Сабарак. Он открыл дверцу и уверенно зашагал по лужам крови, оставшейся от стражников. Константин посмотрел на колдуна с изрядной долей страха: не ровен час, тот припомнит слова о погоне - живым не уберешься.
Вместо ожидаемого Правичем выхода из аптеки и последующего уничтожения военных заклинаниями Сабарак зашагал наверх и поднялся на крышу. Константин не отставал, умудряясь при этом тащить за собой ступу Яги - не хотел расставаться с удобным летательным средством.
Колдун подошел к чердачному окошку и сбоку поглядел на улицу. Вокруг дома стояли десятки стражников, и у каждого в руке находилось по горящей стреле.
- О-о-о… - пробормотал он, - Ни во что не ставят мои заслуги перед городом! Я потратил сорок лет на их лечение, и что взамен? Горячий огонь вместо горячей благодарности!
Горящие стрелы полетели в дом. Они вонзались в деревянный сруб, и пламя с легкостью перекидывалось на старинную постройку. С запылавшей крыши на землю посыпались горящие пучки высушенной травы, оставшейся с прошлых лет и выброшенной на крышу за ненадобностью.
- Эй! - прокричал колдун, отворив ставни и высунувшись на улицу. - Меня захватил опасный преступник, спаси…
Рой горящий стрел полетел в его сторону, и колдуна спасла лишь завидная предусмотрительность: он сразу же отпрянул в сторону, и стрелы пролетели сбоку от него, задев левое ухо и опалив волосы. Сабарак чертыхнулся и зарычал.
Правич втащил ступу и внезапно почувствовал, что ему в шею уперлось острое лезвие.
- Слушай, парень, этот праздник устроили по твою душу, и я не желаю больше в нем участвовать! - яростно прошипел колдун ему на ухо. - Признавайся, что такого ты натворил, раз тебя готовы убить, уничтожив при этом непричастных и невиновных?!
- Понятия не имею! - прохрипел Правич. - Я никому ничего не делал, только набил морду одному выскочке и забрал у него ступу.
- А он оказался членом королевской семьи, и теперь жаждет мести?
- Нет, он слуга царевича Ивана из три-девятого царства.
- Блеск! - вырвалось у колдуна. - К утру от моего дома и моей работы останутся рожки да ножки, и знаешь, что?
- Что?
- Если ты не отдашь мне ступу в качестве возмещения ущерба, то эти рожки-ножки окажутся твоими. Учти, магия моего ножа сильнее твоего защитного заклинания, ибо я сам себе не враг. Намек понял?
- Конечно! - просипел Правич: трудно не понять подобное, для этого надо родиться полным идиотом. - Не оставляйте меня здесь, я вам пригожусь!
- Ты мне уже пригодился: надоумил переехать в теплые края и понежиться на берегу моря в оставшиеся годы жизни, - колдун сунул кошелек за пазуху, отобрал у Правича ступу и пнул его самого ногой под зад. - Свободен!
Правич кубарем покатился по лестнице, упал на пол и облегченно выдохнул: при падении не только не сломал себе шею, хотя ступеньки прошлись по ребрам, но и не почувствовал никакой боли.
Колдун забрался в ступу и прокричал Правичу:
- Так и быть, уговорил! Теперь сейф твой, забирай и пользуйся!
Он взмахнул руками, и черепичная крыша разлетелась тысячей глиняных осколков и деревянных щеп, осыпая стражников и зрителей. Люди с криками попрятались за соседние дома, бранясь, на чем свет стоит.
Ступа взмыла высоко над городом.
Влетавшие в дом горящие стрелы вонзались в стены и полы, Правич вскочил на ноги и бросился наверх, но тут влетевшая в дом по высокой дуге стрела ткнулась прямо ему в грудь. От испуга Константин вздрогнул, но стрела застыла в сантиметре от него, задрожала, словно вонзилась в дерево, покачнулась и упала к ногам. Тепло от огня лизнуло лицо и сменилось морозным холодом. Правича пробрала крупная дрожь.
- Действует… - пробормотал он, поежившись. - Честное слово, действует!
Ступа поднималась все выше и выше, желтые полосы горящих стрел прочерчивали небосвод и возвращались на землю, не долетая до ступы, а довольный собой и новым приобретением колдун приветственно размахивал руками и передавал пламенные приветы-заклинания из серии «Чтоб вы все сгорели!». Костры появлялись тут и там, и стражники больше не стреляли. Они бегали и катались по земле, сбивая с себя пламя, но зеваки боялись подойти и окатить их водой: опасались, что колдун подожжет и их тоже.
Дом заполнился дымом, и Правич сообразил, что пора делать ноги: стало трудно дышать.
- Я тебя достану! - пообещал он колдуну на прощание, и мрачно проговорил: - Радуйся, Мартин, наступил час твоего отмщения!
Наверно, избитый слуга испытывал точно такие же неприятные чувства к врагу, когда вылетел из ступы и ударился о землю.
- Руки коротки! - откликнулся Сабарак из поднебесья.
Константин вздрогнул от неожиданности: не может быть, чтобы маг обладал настолько мощным слухом.
«Это он стражникам, больше некому! - пронеслось в голове. - А смешно получается: история-то кругами ходит». Оставалось надеяться, что Сабарака самого выбросят из ступы где-нибудь в краю пальм и кусачих акул, и тогда он тоже поймет, что чувствует брошенный на произвол судьбы человек.
- А ведь я только что открыл закон развития человечества, - пробормотал Правич, - оно развивается по спирали. Вот, почему все открытия происходят, когда ты находишься в полной…
Последнее слово заглушил пронзительный свист и грохот взрыва: светло-голубая молния ударила в ступу, и на ее месте появилось расползающееся по небу облако белого дыма. Обломки ступы посыпались на город.
- Есть! - воскликнула Яга. - На этот раз колобок от нас не ушел!
У Константина подкосились ноги: световые лучи пришельцев запомнились ему навсегда. А когда в видимую через чердачный проем часть неба медленно выплыла мигающая мощными огнями летающая тарелка, ему стало совсем плохо. Он сглотнул и сломя голову бросился в подвал.
- Успели-таки найти, мелкие уроды! - сквозь зубы бормотал Правич, торопливо сбегая по ступенькам.
Оставшиеся от ступы щепки догорали и падали на замерзшую землю, на крыши и на чердак дома колдуна, а толпа пожарных и охранников с уважительным страхом смотрела на то, как в небе над домом медленно и величественно кружит дискообразный катер инопланетян.
- Что это? - удивленно спрашивали друг у друга озадаченные горожане. Ответа никто из них не знал.
- Мишень сбита, что дальше? - спросил пилот.
- Уничтожить дом! - приказал Ор Лисс. - Не хватало еще, чтобы кто-то из горожан зашел в него и заразился.
Нижний люк летающей тарелки открылся, и сброшенная точно в центр аптеки морозильная бомба в один момент превратила здание из лубяного в ледяное. Полоса льда протянулась по земле до бочек с водой, превращая их в ледышки, и стражники с горожанами дали деру, не дожидаясь, пока полоса дотянется до них и превратит в снеговиков.
Ледяная полоса прошла двадцать метров и остановилась. Оставшаяся на границе полосы бочка с водой наполовину заледенела. Полностью замороженные бочки с водой одна за другой трескались и ломались, не выдерживая давления расширявшегося льда.
Решивший выстрелить по летающей тарелке стражник потерял драгоценное время для того, чтобы сбежать, и застыл ледяной скульптурой.
Правич захлопнул за собой дверь и прижался к ней спиной. Услышав пронзительный и нарастающий свист, он зажал уши и приготовился умереть, но вместо этого ощутил спиной ужасающий холод и отскочил от двери, как ошпаренный.
Тусклый огонек масляной лампы, не потушенной при уходе, освещал подвал, и Константин увидел, что задняя часть тулупа осталась на ней, примерзшая и замороженная до хрупкого состояния. Дверь и стены покрывались тонким слоем инея прямо на глазах, температура ощутимо понижалась.
Под конец раздался знакомый по вчерашнему сражению протяжный свист: из тарелки выстрелили убивающим светом, и над головой у Правича дико загрохотало: осколки дома посыпались по коридорам: заполняя свободное пространство. Белесый туман проникал сквозь щели между дверью и стеной, и лениво расползался по подвалу.
Правич отошел к противоположной от двери стене и поднес к лампе пучок травы. Огонь перекинулся на траву и сразу же превратил ее в пепел, на миг обдав теплом. Завибрировал деревянный сейф: началось уничтожение хранившихся в нем документов погибшего колдуна.
«Сотни заклинаний… я мог ими воспользоваться… сейчас уничтожит…» - пронеслись в голове Константина разрозненные мысли.
Решение пришло неожиданно: подхватив сейф, он прижал его задней стороной к замерзшей двери. Досчитал до десяти и дернул его на себя. Сейф треснул на границе промороженного участка, заледеневшая задняя стенка осталась на двери, а сотни бездымно сгорающих бумажек с заклинаниями разлетелись по подвалу.
Стало светло, как днем.
Константин хватал записи одну за другой в надежде прочитать заклинание до того, как оно превратится в пепел, но не успевал прочесть и трети, как листок обжигал пальцы языками пламени и превращался в тонкие черные кусочки пепла, лениво подлетавшие к потолку.
Перестав гоняться за отдельными листками, Правич подхватил кучку слипшихся и оттого медленно тлеющих бумажек. Сорвал с них горящий слой и осветил им еще не загоревшиеся бумажки. Сорванные листки полыхнули в руке и озарили заклинания.
Текст отпечатался в памяти за миг до того, как бумага почернела и полыхнула огнем, и Правич произнес его, одновременно срывая новый слой загоревшейся бумаги и открывая новое заклинание.
Он успел прочесть три текста до того, как бумажки полностью сгорели в его руках. Он понятия не имел, что дают эти заклинания и что с ним станет, но знал, что хуже быть уже не может.
Он ждал любых изменений, но всего-навсего продрог пуще прежнего. А когда погас последний листок, в подвале воцарилась непроглядная мгла, и стало так холодно, что масло в лампе замерзло и фитиль погас.
«Как в могиле, - подумал Правич тоскливо, - темно, холодно, никто тебя не ждет, и отсюда никуда не выбраться. Приехали, машувать!… Я хотел стать молодым, а не вечно молодым, идиоты!… А ведь это все из-за тебя, Мартин!!! Какого черта ты появился в лесу со своим любопытным носом перед моим кулаком?! Не будь тебя тогда и там, не было бы меня тут и сейчас!»
Все проблемы начались из-за слуги царевича! Если бы не он, пришельцы до сих пор не знали бы, что Правич жив.
- Убил бы, если б мог! - поклялся Константин. - Своими руками придушил бы сволочь!
Стены задрожали, земля под ногами заходила ходуном. С полок посыпались тысячи бесполезных мелочей, и он ухватился за книжную полку, пытаясь сохранить равновесие.
Но землю тряхнуло с такой силой, что он не удержался и полетел на пол. Холодная чернота подвала разлетелась осколками, и в глаза ударил яркий свет. Правич почувствовал, что упал на раскаленную поверхность, и торопливо вскочил на ноги.
Раскаленным оказался даже ветер.
Мысленно чертыхаясь, Правич закрылся руками от ослепительного солнца и раскаленного ветра, и бросился прочь, не зная, как спастись от новой напасти. Вслепую пробежал несколько метров, споткнулся и упал.
«Что за напасть: не замерзнуть, так сгореть! - пронеслась мысль. - Лучше уж замерзнуть - это не так больно…»
Больше Константин не успел ни о чем подумать: падая, он столкнулся лбом с чем-то твердым, секунду полюбовался на вспыхнувший в глазах фейерверк, а потом его окутала спасительная тьма. Ни жаркая, ни холодная - никакая. Правич почувствовал глубокое облегчение оттого, что неприятности закончились, и с последними искрами фейерверка потерял сознание.
- Готово! - отчитался пилот. - Вызывайте за мной ковер-самолет: я падаю. Топливо закончилось.
Он торопливо ввел в бортовой компьютер программу посадки, и катер по наклонной полетел к земле. С высоты в один километр и тридцатиградусным наклоном катер должен был упасть далеко за пределами города, и пилот еще раз убедился в этом, проведя последние расчеты. Жертв и разрушений не будет, и никакое земное правительство не подаст в галактический суд требование о возмещении финансового ущерба.
Топливный бак выдал последние капли гидрокворда, и через миг огни на летающей тарелке погасли.
Пилот отпустил бесполезный уже штурвал и дернул за ручку катапульты. Кресло отъехало в центр катера, над головой открылся люк, и катапульта выбросила пилота из кабины. Включились четыре микродвигателя, и кресло повисло над улетающей за пределы города тарелкой.
Механический голос монотонно отсчитывал секунды: топлива в креслах хватало ровно на одну минуту, в течение которой пилоту требовалось найти наиболее удобное приземления место. Пилот пролетел над стенами города и нажал на кнопку у правого подлокотника. Над креслом раскрылся парашют.
Через десять с небольшим секунд топлива не осталось, скорость посадки возросла, и катер довершил снижение, напоследок значительно видоизменив рельеф земли и собственный вид. Пилот подождал, не взорвется ли поврежденный катер, как это обычно бывает в кино, когда взрывается даже то, что в качестве взрывчатки не догадается использовать самых хитрый и умный подрывник, но не случилось. Кино осталось вымыслом.
- Катер взял планету на рога, - сообщил пилот Ор Лиссу, - и теперь у нас появилась уйма запчастей и металлолома на все случаи жизни.
- Ты смотри, чтобы стража тебя самого на запчасти не пустила.
- Пусть только попробуют - сам из них запчастей наделаю! - пообещал пилот. - У меня лазерный пистолет, он успокоит самого свирепого гостя.
Кресло приземлилось на холмик перед городом.
Стражники на стенах зажигали факелы и кидали их в сторону катера, стараясь хоть немного разогнать ночную тьму и разглядеть, что случилось с упавшей тарелкой?
- Вы не поверите, - заметил пилот, - но у меня тут праздник: доисторический фейерверк в небо пускают. Скоро посветлеет, как днем. Еще бы ров залить не водой, а нефтью - такое веселье бы пошло, слов нет!
Он неторопливо зашагал к стенам города, примечая места, куда упали факелы. Риск замерзнуть во время ожидания помощи значительно уменьшился: стражники накидали столько факелов, что костер из них будет гореть дня два, не меньше. Сейчас бы земной шашлычок сготовить, но за неимением барашка придется обойтись обычным костром.
- Отлично, - Ор Лисс убедился, что пилот не только жив, но и доволен жизнью, и облегченно выдохнул: никто из подчиненных не пострадал во время операции. - Скоро тебе подадут ковровую дорожку, и вознесешься к вершине славы, под самые облака. Только, умоляю, не подстрели по случаю подлетающий ковер, а то маг Григорий не поймет юмора.
Несмотря на поздний час, на городской площади собралась огромная толпа народа. Разбуженные и напуганные непривычными звуками и видом сражения в небесах, горожане торопились узнать, не совершают ли на город нападение кочевники или иные вражеские армии, и почему лучшая городская аптека и улица вокруг нее покрываются толстым слоем льда? Глава города уже стоял на каменной трибуне и притоптывал замерзшими ногами: разбуженный помощником, он выслушал его торопливые объяснения насчет появления в городе Правича и немедленно приказал звонить в колокола и собирать людей, а сам быстро оделся и помчался на площадь, впопыхах надев легкую обувь. Обдумывая, как связать воедино заморозку аптеки, появление летающей тарелки и распространение смертельно опасной болезни по белу свету, глава ждал, пока сонные горожане заполняли площадь. А когда вокруг яблоку стало негде упасть, объявил:
- Уважаемые сограждане! В нашем мире случилась очередная катастрофическая напасть.
- Шо, опять? - выкрикнул кто-то устало. - Да сколько можно, надоели уже ваши катастрофы! Давай хорошие новости, глава, а то царю ходатайство напишем, чтоб снес твою главу с плеч! Озверели уже, среди ночи будят, чтобы рассказать о кошмарах! До утра не мог подождать?
- Эрик, - зарычал глава, - скажи спасибо, что ты юродивый, других давно бы на кол посадил за непочтительные речи. Я - руководитель города, а не устроитель всенародного катастроф-шоу!
- Разумеется, ты же ни на что не можешь повлиять!
Сонная толпа медленно, но просыпалась, прислушиваясь к перебранке главы и местного шута на общественных началах. Привычная сценка разыгрывалась каждый раз по одному и тому же сценарию, заранее написанному главой города, и тем самым решалась проблема общенародного негодования. Народ поголовно желал высказать главе все, что он думает о его методах работы, но в силу своей скромности боязливо молчал, и шут служил клапаном для выпуска пара: слушать, как кто-то костерит высоких чиновников, было куда приятнее и безопаснее, чем обвинять их самому.
- Зато я могу рассказать о том, что в нашем городе случилась…
- Катастрофа, мы уже знаем, - перебил главу Эрик. - Кому-то из твоих подчиненных опять наступили на ногу куда-то прущие слепые тетери? Или в кошеле с твоим жалованием от тяжести груза оторвались ручки?
- Хуже, Эрик.
- Хуже? Тебе не хватает одного кошеля, чтобы получить жалование? Катастрофа, сограждане! Бедный глава города не в силах носить свои деньги! Поможем ему, дамы и господа, потратим их всем городом на собственные нужды!
- Уймись, недоумок! - прорычал глава. - Дай слово сказать!
- А ты оппозиции рот не затыкай! Глава города стукнул по трибуне кулаком и рявкнул:
- Приказываю назначить этого острослова главой города, а сам перехожу в должность городского шута.
Народ притих. О зарплате главы ходили легенды, к сожалению, никем не подтвержденные. Дом, в котором он жил, снаружи ничем не отличался от прочих домов города, и даже уличный туалет был построен из досок, а не слитков золота. Последнее скорее говорило о том, что глава тратит деньги не на бесполезную и раздражающую остальных роскошь, а на нечто такое, что и себе приятно, и чужим не в тягость.
- Меня?! - ахнул Эрик.
- И только посмей меня перебить, хитроумный словоплет! Мы сами не лыком шиты, знаем права оппозиции!
- Ни за что! Нормальные люди во власть не идут, - буркнул Эрик. Глава пригнулся и вполголоса, но так, что все услышали, спросил:
- А разве ты нормальный, если вздумал со мной препираться?
Эрик зыркнул по сторонам и ответил:
- Нет. На том и стоим.
- Вопросов больше не имею, - глава повысил голос, - А теперь слушай и не говори потом, что тебя не предупреждали. Итак, дамы и господа! Я собрал вас для того, чтобы сообщить страшную новость: как мне только что доложили, всем известный добрый аптекарь Сабарак на самом деле являлся злобным колдуном!
Толпа ахнула. Проснувшихся стало еще больше.
- Стражники много лет искали человека, который постоянно делает мелкие пакости честным жителям города, и пришли к выводу, что именно аптекарь стоит за многими происшествиями, - объявил глава. - Нынешней ночью в его дом был направлен отряд стражников, и мы выяснили, что колдун много лет вынашивал планы по уничтожению горожан, чтобы присвоить себе ваше имущество и стать самым влиятельным и богатым человеком в государстве!

Предыдущая страница 23 Следующая страница


Семь дней Мартина 24

Воображение главы за время ожидания толпы разыгралось не на шутку, и он заранее решил, что чем страшнее и нелепее новости, тем скорее народ в них поверит. В конце концов, практически каждый мечтает о том же самом: о немыслимом богатстве и огромном поместье.
- Стражники подоспели вовремя: этой ночью колдун намеревался призвать из ночной тьмы полчища нечистой силы, но благодаря вмешательству стражи не успел совершить это чудовищное злодеяние. Вызванные им из чуждого мира монстры должны были уничтожить город, но благодаря вмешательству стражи колдовскую церемонию удалось нарушить, и дьявольская летающая суповая тарелка не получила положенного, а потому уничтожила самого колдуна. Его злое дело вернулось к нему сторицей, и он погиб, а колдовская ярость превратилась в ледяной холод, заморозивший часть улицы. Однако вызванные им монстры успели попасть в наш мир, и еще целую неделю будут ходить вокруг города, пытаясь отыскать щель, через которую можно проникнуть внутрь и довершить начатые убийства. Да, уже произошло убийство! Один из наших доблестных стражников погиб во время стычки с монстром, и я прошу почтить его память минутой молчания.
Народ поголовно снял шапки. Глава отсчитал положенное время, со страхом вслушиваясь в тишину и надеясь, что у сонных горожан хватит сознательности и сочувствия, чтобы не захрапеть в трагическую минуту.
Минута прошла в гробовой тишине.
- Поэтому, своим указом я объявляю, - продолжил он пламенную речь, - что на одну неделю город будет закрыт для въезда и выезда. Мы, жители великого города, не пойдем на поводу у погибшего колдуна и не дадим сбыться его планам по уничтожению простых людей. Мы не пропустим ни одного чужака, и не позволим захватить город. Но на всякий случай, мои дорогие сограждане, наблюдайте за своими соседями и родными, и немедленно сообщайте обо всех случаях изменения характера: монстры коварны, но если кто-нибудь исхитрится проникнуть в город, мы моментально вычислим и обезвредим его. И обещаю, что через неделю ворота города откроются.
Толпа загомонила.
- А чего так мало, всего неделю?! - воскликнул кто-то. На этот раз не Эрик: он свою задачу выполнил. - На две надо! Было бы лето - еще понятно. А в такую слякоть и морозы куда-то из города выходить и даром не упало. Закрывай ворота, все равно народ по кабакам или на работе сидит. Глава облегченно выдохнул: он привык, что горожане терпеливо сносят разные ограничения, но запрет на выход из города был самым суровым за последние шестьсот лет, когда город брали штурмом вражеские войска. Впрочем, в тот раз ни один идиот добровольно не высунул бы носа за пределы городских ворот даже под страхом смертной казни.
- Возражения есть? - спросил глава: в такой ситуации стоит послушать каждого, не время для лишней смуты и недовольства. - Обещаю, что возражающих не казнят, а отпустят на все четыре стороны. Стражники привяжут к желающим веревки и помогут спуститься по стене с ее внешней стороны.
- Да закрывай, закрывай! - зашумели горожане: время - середина ночи, спать охота, а он тут решил разговаривать до самого утра. Сказал же сам, что ситуация катастрофична, а теперь с чего-то начал мямлить о правах и обязанностях. - Только отцепись, ради бога! Глава пожалел, что не додумался проводить ночные собрания раньше: сонные люди готовы согласиться на все, лишь бы им дали досмотреть сны. Идеальное время для выполнения личных задач с полного согласия храпящих граждан.
- Приказываю заколотить ворота! - прозвучал грозный голос начальника стражи. - Никого не впускать и не выпускать до особого распоряжения.
Послышался стук кувалд: стражники вколачивали гвозди в ворота для пущей надежности.
- Дело сделано, - объявил глава.
Горожане разбрелись по домам, и промерзший глава сделал то же самое. Но, в отличие от остальных, по возвращении домой запер все выходы и входы, положил у каждого окна по арбалету и отправился в самую дальнюю комнату, где уже находились его родные. Он был одним из немногих, кто знал об истинном положении дел, и потому заранее боялся каждого шороха за окном.
Первая ночь из предстоящих семи прошла спокойно, но глава понимал, что следующая неделя станет самой длинной в его жизни. Он вглядывался в родные лица и с ужасом думал о том, что каждый из родственников может превратиться в опасного монстра. Но бежать из города означало подписать себе смертный приговор: стражники на летающих коврах получили полномочия от царя убивать каждого, кто попытается совершить побег во время карантина.
Оставалось одно: смириться и быть готовым к самому худшему. Глава провел ладонью по арбалету и внезапно представил, что стрела пронзает кого-то из родных. Его передернуло от ужаса, он шумно вздохнул и перевел взгляд со спящих детей на улицу. В соседнем доме горел единственный огонек свечи, и живший напротив советник главы тоже стоял у окна, думая о том, что через неделю от прошлой мирной жизни ничего не останется.
Никто из них не заснул до рассвета.

Глава 16
Утро преподнесло немало сюрпризов, и первым из них стал момент пробуждения. Кукла не могла спать, как люди, и ее сон заключался в том, что она отключалась от внешнего мира и полностью отдавалась во власть накопившихся мыслей и переживаний. Мысленные раздумья обо всем на свете перескакивали с пятого на десятое, но это помогало решить немало проблем и придумать кучу блестящих идей. Через двадцать минут после погружения в собственные переживания Юлька переставала видеть то, что происходило вокруг, и перед внутренним взором появлялся другой мир, не менее, а то и более интересный, чем реальность. И возвращаться в настоящий мир часто совершенно не хотелось. Но пришлось, особенно после того, как у самого уха прозвучало привычное:

- Юлька, просыпайся! Утро наступило!
- И тебя с добрым утром! - ответила кукла, после чего до нее дошло, что что-то не так: слишком давно Анюта не говорила таким детским голоском. Юлька открыла глаза и обомлела: девушка не только говорила высоким голосом, но и выглядела на все двенадцать лет. - Е-п-р-с-т…
«Что же тогда стало с царевичем?!» - пронеслась в голове паническая мысль. Не хватало еще, чтобы он тоже так сильно помолодел. Но почему именно сейчас, почему так внезапно? Почему не плавно, как предсказывал Ор Лисс, а рывками? Или плавно, но быстро, и теперь на счету каждая минута? Неужели бактерии ускорили смертельный отчет, и через несколько часов все будет кончено?
- Юль, а Юль, я на самом деле стала маленькой, или мне это снится? - спросила Анюта.
- Похоже, это снится нам обеим, - заметила кукла. - Делаем так: ты остаешься в кровати и спишь до моего возвращения, а я бегом бегу к пришельцам и веду с ними заумные беседы о спасении всего сущего.
- О чем, о чем? - не поняла Анюта.
- Лучше не спрашивай! - соскочив с кровати, Юлька ломанулась в холодильник и твердая, как камень, выскользнула с противоположной стороны. К Ивану заглянуть не решилась: ясное дело, мнительный царевич с утра начнет измерять свой рост и моментально убедится, что за ночь с ним произошли кардинальные изменения.
«Жаль, вчера не догадалась приказать Ор Лиссу изготовить линейку с короткими делениями, - думала кукла, спеша по коридору в кабинет ученого. - Иван сейчас гадал бы, почему линейка нормальная, а все вокруг увеличено. Хотя ему понять, что к чему - раз плюнуть».
В кабинете ученого по-прежнему находились Яга и Ор Лисс. Дежурство закончилось с уничтожением ступы, и усталые наблюдатели заснули прямо в креслах. Появление куклы и устроенный ею шум сыграли роль будильника, ненавистного любому работающему человеку. Распахнутая куклой дверь ударилась о стену, от стука ученый проснулся, заразительно зевнул и открыл глаза.
- У нас беда, а вы тут нахально спите и видите счастливые сны? - непривычно кротко уточнила кукла.
- Спим и видим, - согласился ученый, привычно ожидая подвоха со стороны язвительной Юльки.
- Так попрощайтесь с ними, потому что сейчас я расскажу вам страшную, но очень правдивую историю о девочке Анюте, которая лежит в своей комнате и молодеет так, что шум стоит.
Кукла уселась в кресло для посетителей и уставилась на ученого немигающим взглядом. Ор Лисс резко выпрямился и схватил ручку со стола.
- На сколько лет она помолодела? - спросил он, молниеносно прочерчивая на листе график на следующую неделю.
- Почти наполовину.
- В два раза?! - ужаснулся пришелец. - А что с Иваном?
- Мне как-то не хочется попадаться ему на глаза, - призналась кукла, - Он выпил шесть таблеток успокоительного, но я не знаю, насколько хватит их действия. Если он уже рвет и мечет, то при моем появлении из холодильника схватит и разобьет меня, не дав отогреться. А мне тоже жить охота, не смотрите, что я тряпичная.
- Сейчас соберу коллег, - пообещал ученый, - и мы начнем экстренное совещание.
- А что тут собирать и переливать из пустого в порожнее? - воскликнула кукла. - Тут действовать надо!
- Хорошо, раз ты сама вызвалась, - ответил ученый, - предлагай идеи, рассмотрим все без исключения.
Юлька тоскливо вздохнула и пожала плечами: исправить положение обычными средствами - например, запретом молодеть под страхом смертной казни невозможно. Не тот случай, чтобы запрет возымел действие. Но что в таком случае предпринять? Причем в скором времени, иначе Мартин рискует по возвращении к невесте обнаружить, что впору переписываться из будущих мужей в отцы- няньки и заниматься ее воспитанием.
- Я думаю, - расплывчато ответила она.
- Мы тоже, - ответил ученый. - К твоему сведению, это классический метод решения большинства проблем. И чем больше думающих голов, тем лучше.
- Хорошо, значит, ждем собрания ученых. - Юлька не стала спорить: не то время, чтобы терять его попусту. - А как продвигаются поиски волшебной воды?
- Они в разгаре, и пока что не думают заканчиваться. - Ор Лисс показал кукле кипу бумаг. - Григорий проверяет каждый источник, даже нам высылает пробы воды на дополнительные анализы, но все без толку - волшебства в полученных образцах сроду не водилось. Правича убили, а сколько людей заражено, пока никто не знает. Город, куда прилетел Правич, уже находится в карантине. На наше счастье, народ не возмущается вынужденной изоляцией, иначе потенциальные разносчики бактерий расползлись бы по миру, как муравьи по огороду, и планета быстро превратилась бы, сама понимаешь, во что.
Кукла понимала. Шоу с кусающимися мертвецами однажды уже провели много сотен лет назад, но скелеты до сих пор хорошо сохранились и напоминают об ужасах случившегося несчастья каждый раз, когда попадаются на глаза
- Расскажите мне о свойствах воды еще раз: что конкретно она умеет делать? - потребовала Юлька, - У меня появился один план, но вы непременно назовете его ужасным и откажетесь принимать в нем участие.
Ор Лисс повторил то, что знал со слов Григория.
- А теперь говори ты, - потребовал он. - Что за жуть придумала с утра пораньше, и почему мы не станем ее выполнять? Какая, в принципе, разница, когда закончится эта трагедия: сегодня или несколькими днями позднее? При стремительном омоложении зараженных у нас остались считанные часы для принятия правильного решения. Промедлим на минуту - и спасать станет некого.
Ход конем - любимый метод куклы Юльки, и теперь она не собиралась от него отказываться. Конечно, изрядно путал карты тот момент, что теперь от ее совета зависит не исход конкретной неприятности, случившейся с Анютой и Иваном, а полностью их будущее. Есть маленький плюс: нет Анюты и Ивана - и с ними нет вообще никаких проблем. Но этот маленький плюс одновременно является и огромнейшим минусом.
- Я предлагаю усыпить Ивана и Анюту, - заявила она, - пока они не помолодели до полного исчезновения, заморозить их и оставить в холодильнике до обнаружения волшебной воды. Раз уж мертвая вода способна оживлять, она оживит замороженных. А если мы поставим дело на самотек, то, как вы сами говорите, вскоре некого будет спасать. Что скажете?
Ученый и Яга переглянулись.
В кабинет вошел пилот с разбившегося катера.
- Прошу прощения, что помешал важной дискуссии, - с ходу заявил он и случайно пнул ногой куклу, которую заметил еще при входе, но решил, что она относится к кучке упавшего с полки бесполезного барахла, и не счел нужным обходить ее стороной. Юльку отшвырнуло к шкафу, она ударилась о его боковую стенку и медленно сползла на пол. - Послушайте, я всю обратную дорогу думал о том, почему вы говорили о Правиче, как о молодом человеке? Тот, кого я сбил на ступе, был намного старше нас всех, вместе взятых, образно выражаясь.
Яга ужаснулась.
- Он был старым?! - воскликнула она. - Не может быть! До момента, пока он исчез, он был двадцатилетним! Вы сбили не того человека!
- Кто летел в ступе, тот и попал под обстрел, - повторил пилот. - Я не мог точно разглядеть подбитого, но даже издалека он показался как минимум шестидесятилетним.
Кукла низко зарычала и набросилась на пилота с проворством взбешенной кошки, но он и этого не заметил: кукла не могла прокусить толстый костюм, а сила ее ручонок была незначительной.
- Что это? - удивился пилот, услышав глухой рык.
- Не обращайте внимания, - ответил Ор Лисс, непроизвольно уставившись на обхваченную куклой ногу пилота. - Как выглядел уничтоженный вами человек?
- Это хозяин аптеки! - догадалась Яга, - Он с самого начала был скрыт от «волшебного глаза», поэтому мы не могли увидеть, что произошло в доме. Он отнял ступу у Правича и улетел, а сам Правич…
- …остался в доме, на который я сбросил морозильную бомбу, и погиб, - подвел итог пилот. - Вам больше нечего бояться.
- Пока лично не дотронусь до его хладного тела, не успокоюсь, - заявила Яга. - Не тот случай, чтобы упустить его из виду. Один раз мы уже совершили ошибку, и я не намерена повторять ее еще раз. Едем в город на раскопки.
- Но там толстенный лед над аптекой! - напомнил пилот. - Мы будем долбить его несколько часов!
- Это немного, - заявила Яга, - собственное спокойствие того стоит. Где находится ковер-самолет, на котором ты прилетел?
- У входа в здание.
Яга встала, подхватила куклу, оторвав ее от ноги пилота, и вышла из кабинета. Недовольная Юлька огласила коридор дикими криками и угрозами запинать нерадивого пилота до такой степени, что тот до пенсии не сядет на многократно пнутое место.
Ученый провел ладонью по лицу и затребовал у зеркаласьки соединить его с магом Григорием.
А пилот с удивлением смотрел на то, как говорящая кукла показывает ему кулаки, и пытался понять, ради чего стали выпускать злые игрушки?

Глава 17
В этот раз Мартину не снились кошмары, что было крайне удивительно: каждую последующую ночь ужасы становились все страшнее и страшнее. Время для поисков волшебной воды утекало со скоростью света, и в какой-то момент наступила душевная обреченность: экспедиция завершится полным провалом. За время поисков Мартин видел уйму ручьев с обычной питьевой водой, которой хватило бы упиться насмерть всем жителям планеты, подрался с Правичем и заразил несколько человек смертоносными бактериями. А в будущем явно ожидалось обнаружение еще кучи неизвестных науке представителей фауны и флоры со всех концов Галактики, когда-то запрятанных пришельцами в разных районах Земли.

Треньканье зеркаласьки разрушило чудный сон о многолетнем отдыхе в краю солнечных пляжей и заснеженных гор. Мартин стойко не выпускал себя из мира Морфея, пока по телу не прошла внезапная щекочущая дрожь: ковер попал в воздушную яму. Мартин судорожно ухватился за его край и вытер со лба выступивший пот.
- Ты жив, или как? - спросил маг тревожно, беспокоясь о том, как Мартин перенес огромное ускорение.
Мартин приоткрыл правый глаз и покосился на выглядывающий из кармашка уголок зеркаласьки: Григорий умудрялся не только переживать и спрашивать, что и как, но и одновременно утолять голод. Сейчас он дожевывал хлеб с мяса и запивал чаем из огромной фарфоровой кружки.
Мышцы заныли, едва Мартин пошевелился: силы практически иссякли после таких перегрузок, и единственное, чего сейчас ему хотелось - это поменяться с Иваном местами и умереть в тишине и спокойствии под молчаливым надзором куклы Юльки.
- Еще немного, - пробормотал он, - и я стану, как огурчик. Честно.
- Я в тебе не сомневаюсь, - ответил маг, - но у нас не осталось времени: мы прибываем на место.
- Это же хорошо.
- Это плохо, - возразил маг. - У нас четыре беды. С какой начнем разговор?
Сердце екнуло и заныло. У Мартина волосы зашевелились сами собой, без помощи ветра. Собрать столько неприятностей за два часа сна - это надо сильно постараться.
- Как, четыре?! Откуда столько набралось?
Маг развел руками. Основательно расстроенный происходящим, Григорий с трудом сдерживался, чтобы не схватить и не разломать что-нибудь на рабочем столе. Проблемы появились, откуда не ждали, и как обычно, налетели всем скопом.
- Рассказывайте без сортировки, - решил Мартин. - Чего мне терять? Все равно от проблем не убежать.
- Хорошо, - кивнул маг. Он читал записку ученого и одновременно пересказывал Мартину ее краткое содержание. - Первое: Иван и Анюта молодеют словно в сказке - не по дням, а по часам, поэтому времени у нас в обрез и даже меньше.
- Я не успею отыскать воду?
Маг отрицательно покачал головой.
- Не в этом дело, хотя отыскать на самом деле не успеешь. С первой проблемой справятся максимум через полчаса. Вторая проблема заключается в том, что с тобой вскоре произойдет то же самое. Если не отыщешь воду в течение суток - ты обречен. Поэтому в любом случае ты должен вернуться лабораторию до того момента, как второй раз станешь младенцем.
- Но я почти на месте!
- Это третья беда. Есть одно условие, которое ты не можешь выполнить.
- То есть?
Вопрос заставил мага нахмуриться. Успев перечитать сотни старинных рукописей, он так и не отыскал ответа на этот вопрос. Пившие живую воду продлевали свою жизнь, а с помощью живой и мертвой воды удавалось оживить умерших, но записи не гарантировали, что в случае с быстрым омоложением живая вода окажет нужное действие.
- До меня только что дошло, что процесс омоложения с помощью воды не остановить, - мрачно сказал он. - Этого мало. Вода продлевает жизнь, но не останавливает омоложение.
- Но… как же так?! - растерялся Мартин. Потратить столько времени на поиски, дойти до финишной прямой, и у самого финиша узнать, что долгий путь проделан зря? - Получается, я тут развлекался в свое удовольствие, полагая, что помогаю друзьям?
- Не делай поспешных выводов, - предупредил Григорий. - Остановить процесс омоложения возможно, но существует единственный вариант: уничтожить бактерии в организме. Иначе говоря, заморозить зараженных бактериями людей. Ор Лисс и Яга уже сообщили о том, что именно так поступят с Иваном и Анютой. Таким образом, мы уничтожим бактерии. Это плюс, потому что остановится омоложение твоих друзей. В замороженном состоянии они могут храниться вечно, но поиски волшебной воды должны закончиться успешно, иначе лежать им в стеклянных камерах-морозильниках до второго пришествия.
- А четвертая беда?
- Яга подозревает, что помощник Эрбуса жив, а мы уничтожили очередного похитителя ступы. Поскольку озверевший Правич нашел способ уклониться от «щупалец» волшебных поисковиков, его поиски основательно осложнились. В них задействованы практически все силы восьми государств, но даже это не дает гарантии, что мы обнаружим Правича до появления живых мертвецов. Боюсь, вскоре у нас настанут трудные времена.
Маг поставил опустевшую кружку на стол, щелкнул пальцами, и кружка превратилась в фарфоровую статуэтку танцующей девушки с длинными косами.
Мартин тоскливо вздохнул: узел накопившихся проблем не разрубить старинным македонским мечом. Лавину руками не остановить, нужно что-то глобальное. Например, устроить новое оледенение Земли, подобное тому, что произошло несколько тысяч лет назад. Мертвецы перемерзнут и станут безопасными. Правда, живые перемерзнут тоже, и после этого им станет безразлично, насколько уменьшится исходящая от мертвецов опасность.
Все-таки не зря кто-то сказал, что нет в жизни счастья. В какие-то моменты ясно чувствуется правдивость его слов. Как хорошо, что в другие моменты осознается их обманчивость, но таких моментов с каждым разом становится все меньше и меньше.
Какой-то город промелькнул внизу и остался далеко позади. Ковер-самолет летел над облаками, чтобы не привлекать к себе внимание, и так слишком много летунов объявилось в последнее время из-за Правича, и люди начинали нервничать всякий раз, когда видели, как по небу мчится что-нибудь, отличающееся по виду от птиц. Появление ковров означало только одно: суматоху, взрывы-выстрелы, тучи стрел, впивающихся, во что придется, и разнообразные последствия от использования магических заклинаний.

Предыдущая страница 24 Следующая страница


25 Дмитрий Мансуров

Мартин ничего не сказал Григорию в ответ на прозвучавшую новость. Да и что тут можно было сказать, кроме навязшей на зубах банальности? Маг и сам это понимал, и, не дожидаясь ответа, отключился от разговора, оставив Мартина наедине с собственными мыслями. Каждому из них было о чем подумать.
Ковер вдруг полетел почти вертикально вниз, и чувство щекотки усилилось многократно. На место Мартин прибыл окончательно проснувшимся.
Статуи.
Сотни статуй, собранных неизвестным скульптором, и практически ничем не отличающихся от простых людей. Для стопроцентного сходства осталось раскрасить их подходящего цвета красками, и тогда никто издалека не отличит скульптуру от настоящего живого человека.
А вот эмоции у этих статуй до непонятности схожие: практически на каждом лице читались испуг или изумление, некоторые люди как будто пытались закрыться руками от страшной напасти. Непонятно, зачем было воздавать огромное количество скульптур с одинаковыми эмоциями? Ведь публика не любит смотреть исключительно на ужас и страх, ей этого и в жизни по уши хватает.
- У меня такое чувство, что скульптор слишком часто кричал на натурщиков во время работы, - заметил волк, облетая статуи. Приметив подходящую, он разлегся на ее плечах. - Как я смотрюсь? Хороший из меня воротник получился бы?
- Не показывай на себе, а то на самом деле воротником станешь.
- Да ну, брось! - не поверил Всеволод. - Воротник из меня - сам видишь, какой, к чему устраивать облавы и пытаться меня убить? Если кому-то захочется использовать меня в качестве воротника, то я могу и живым пригодиться. Считай, сколько плюсов владельцу: украсть меня невозможно, хранить в шкафу и бояться, что мех моль побьет, не нужно. Сам съем, кого хочешь.
- Ты тяжелый. И потом, какой идиот согласится носить воротник из живого волка? Ты же откусишь ему ухо или слопаешь что-нибудь со стола, пока хозяин будет в гостях на славной пирушке.
- Пусть кормит хорошо, и я не позарюсь на его тощее ухо. Но ты прав - носить меня на плечах сможет только настоящий атлет. Так, что скажешь насчет статуй?
- Ничего хорошего. Скульптор-маньяк решил запечатлеть в камне разнообразные виды испуга, что в этом прекрасного?
- Иных людей зло возбуждает, - философски заметил волк. - Я боюсь таких людей: они убивают ради удовольствия, наслаждаясь чужой болью.
- Их все боятся, - кивнул Мартин. - Ты не одинок в своих страхах.
Он сошел с ковра на землю и направился к скульптуре, изображавшей человека, согнувшегося от испуга в три погибели.
- Интересно, а волшебная вода способна оживить скульптуры?
Идея насчет оживления колоссальная. Если вода на самом деле оживит их, то бывшие скульптуры официально станут считаться первыми гомункулами. Куклу Юльку, пока она не начала возмущаться, быстренько записать в предварительные версии «гомункулизма», и заняться созданием людей с идеальными фигурами. И появятся люди неписанной красоты, вызывающие всеобщую зависть у душевных уродов. А если маг Григорий сподобится переселять души людей из умирающих старческих тел в новые живые, то в мире начнется совершено другая эпоха.
- Ты о чем задумался? - спросил волк, возвращая Мартина с небес на землю.
- О вечном, - лаконично ответил тот.
- Рано еще.
- Я о другом вечном, - уточнил Мартин, легонько щелкая скульптуру по носу. - Точно, маньяк какой-то их создавал. Может, из-за этого статуи в такую глушь и свезли, что они никому и даром не нужны?
- Вполне возможно. Только не вижу в этом никакого смысла. Скульптуры легче расколотить и использовать для выравнивания ям на дорогах.
- Варвар ты, - ухмыльнулся Мартин. Разрушить скульптуры - на такое не поднимется рука у самого отъявленного мерзавца. Все-таки, большинство уважает чужой труд и понимает, что все сразу сломать нельзя - создатели обидятся и вообще ничего делать не станут.
- Не обзывайся. Лучше объясни, как их сюда притащили? Следов от колес не видать, никаких тропинок или остатков дороги - тоже.
Некоторые скульптуры основательно вросли в землю, а другие выглядели так, точно их поставили от силы год назад. Волк склонился к земле и принюхался. Запахов оказалось много, но очень старых и слабых. Было похоже на то, что скульптуры доставляли разные люди.
Неожиданно в нос вонзилось что-то острое и колючее, и волк дернулся. Боль не проходила, волк заметил, что какая-то мелочь осталась на носу.
- Мартин, посмотри, что мне в нос попало!
Мартин присел перед Всеволодом и уставился на крохотный серый комочек.
- Это еще что такое? - ахнул он: на волчьем носу сидел маленький комарик. Серого цвета, не шевелящий крыльями и не улетевший даже после того, как волк тряхнул головой. Нормальные комары так не поступают.
Взяв его двумя пальцами, Мартин осторожно вынул комара из волчьего носа и поднес к глазам, чтобы рассмотреть внимательнее. Всеволод даже не шелохнулся, но кончик языка высунул.
- Глазам своим не верю, - сказал Мартин. - Он не настоящий! Он каменный!
- Ух-ты, - выдохнул волк облегченно, - а я подумал, что зрение шутки играет. Признаю: скульптор вырос в моих глазах. Создать такую крохотулю из камня - руки должны не из плеч, а прямо из мозга расти.
Мартин сжал пальцы. Тонкие ножки и крылья сломались, уцелело только тощее тельце с обломками крыльев.
- Хрупкая штука, - сказал он недоуменно. - Создавать из камня крохотных насекомых, после чего выбрасывать их вдали от людских поселений - что за глупость? Да такая скульптурка потянет в цене на треть королевства, если не больше!
Что-то сообразив, Мартин глянул себе под ноги и пошевелил рукой по траве. Его кольнуло его в мизинец. Мартин развел траву руками на этом месте и увидел скульптурку кузнечика. Поискал еще и еще, и вскоре ужаснулся тому, что поляна была полна самых разнообразных скульптур, начиная от людей и заканчивая крохотными насекомыми.
Настоящее кладбище изваяний разной живности.
- Не похоже, что этим занимался человек, - наконец, сказал он. - Никому из людей не под силу изготовить настолько точные копии живых существ и за тридцать жизней. А здесь даже почерк одинаковый, словно трудилась плеяда мастеров-близнецов.
- Снова пришельцы? - ужаснулся волк, взлетая над землей. - Летим, пока очередной Нагати не выскочил из-под земли. Сейчас как выскочит, как выпрыгнет - полетят клочки по закоулочкам.
- Воды наберем, и ходу отсюда! - согласился Мартин. - Ты прав, хватит уже исследований, наизучались на свою голову. Скульптуры еще не один век простоят и подождут своего часа.
Мартину хватило и одного Нагати, чтобы выработать условный рефлекс перед поисками и разгадками древних тайн и загадок. Если бы не друзья, и волшебную воду не стал бы искать: каждая тайна так или иначе связана с какой-то трагедией, и эта трагедия может повториться в любой момент.
- Башня в километре отсюда, - сообщил волк, - А почему маг направил тебя именно сюда?
- Это король меня направил, - пояснил Мартин, забираясь на ковер. Кому еще понадобилось слегка изменять траекторию спуска и совмещать поиски воды с поисками скульптора? Понятное дело: король уверен в том, что до волшебной воды отсюда рукой подать, и потратить лишние двадцать минут - не смертельно. Недаром Агат заикнулся о том, что за обнаружение скульптора отдаст половину царства, так почему бы не воспользоваться предложением? Отыскать мастера по художественной обработке камня, отвезти королю, получить обещанную награду и сделать Анюте свадебный подарок - кукла от изумления дар речи потеряет. А ее приемные родители вообще удавятся или лопнут от злости. Вот праздник начнется!
Зеркаласька заговорила голосом короля.
- Мартин, ты приземлился?
Похоже, версия о королевских происках недалека от истины. По рассказам Ивана, король Агат вполне нормальный человек, но не лишен определенной доли самолюбования. Как и любой правитель, имеет на это полное право, хотя может получить за такое по зубам от придворных заговорщиков в темном углу дворца.
- Приземлился, - подтвердил Мартин. - Скульптуры рады слышать вас и падают ниц от ужаса от одного вашего пронзительного взгляда!
Он сунул зеркалаську под нос ужасающейся скульптуре, и король вскрикнул от неожиданности.
- Господи, боже… Мартин, не стоит из меня делать заику - отомщу ведь, читая тебе длиннющую благодарственную речь.
Мартин опустился на колено и подхватил каменного сверчка.
- А вот еще какие скульптуры здесь находятся. Смотрите, ваше величество. Боюсь, что их создавали не люди, и поиски автора ни к чему хорошему не приведут.
- Необычная работа, - прокомментировал Агат, соглашаясь с Мартином. - Но почему ты думаешь, что их автор опасен? Не стоит дуть на воду, однажды обжегшись на молоке.
Мартин пожал плечами.
- Возможно, все не так страшно, как мне представляется, и скульптуры тайком создали ваши же королевские маги - голыми руками сотворить подобное чудо невозможно. Но если здесь поработали пришельцы, то я не хочу иметь к этому никакого отношения. Слишком опасное занятие - сталкиваться с оставленными пришельцами вещами. Ваше величество, у меня такая идея: вы поищите скульптора среди своих подданных, а я вернусь к поискам волшебной воды. Вы отлично знаете, что у меня мало времени.
- На твоем месте, торопливый Мартин, - беззлобно заметил Агат, - я разговаривал бы с представителями королевского рода почтительнее. Как-никак, а без моего разрешения на выдачу ступы ты до сих пор водил бы зимний хоровод с волками вокруг новогодней елки, и поиски не сдвинулись бы ни на шаг.
Мартин вздохнул: не стоило говорить королю то, что он сейчас скажет, но иного выхода нет.
- Ваше величество, вы своим приказом поисков скульптора сводите на нет пользу от прошлых приказов.
Наступила тишина: король впал в раздумье. Не каждый день тебя открыто критикуют чужие подданные. Хотя кому как не им? Свои ничего не скажут до последнего, а потом так же молча совершат государственный переворот: не любят объяснять, чем недовольны, или не уверены, что к их критике прислушаются.
Король махнул рукой: Мартин прав, по большому счету. Спорить и угрожать бесполезно - спасающему друзей человеку, который и сам медленно умирает, угрозы не страшны. И так сколько сил отдали: маг до сих пор ходит с красными глазами, потому что толком не мог выспаться последние дни, Мартин тоже вымотался - черные круги под глазами виднеются весьма отчетливо.
- Ищи свою воду, Мартин! - разрешил Агат. - Скульптуры на самом деле подождут. Но жаль, что скульптора нет на месте: прямо сейчас пригласил бы во дворец на хорошо оплачиваемую работу.
Мартин убрал зеркалаську, и в этот момент далеко позади раздалось до боли знакомое «ку-ку».
Мартин недоверчиво обернулся на зов: не может быть, чтобы…
Может.
Сзади на самом деле стоял Правич.
Вот, стоит помянуть черта, как он тут как тут… Ему-то чего здесь понадобилось?

Глава 18
Головная боль стихала медленно и то и дело возвращалась волнами, заставляя Правича морщиться. Не от боли, а скорее, от недовольства.

Очнувшись после короткого забытья, Константин обнаружил, что попал не в раскаленное жерло вулкана, и что горячий поначалу воздух оказался не таким обжигающим. Просто основательно замерзший организм не сумел отреагировать на резкое изменение температуры, и обычный теплый воздух показался Правичу неимоверно горячим. За то время, пока пришлось лежать без сознания, кожа согрелась, и теперь ветерок не обжигал, а приятно ласкал легкими порывами.
Единственная неприятность: головная боль из-за столкновения с каким-то камнем, так некстати оказавшимся на пути.
Правич, не открывая глаз, дотянулся до камня, намереваясь отомстить единственно доступным способом: отбросить обидчика куда подальше, поскольку сломать его или стереть в порошок не хватит никаких человеческих сил.
«И почему это защитное заклинание не подействовало? - сердито подумал он. - Сабарак обещал, что оно защитит от десяти напастей, а тут стукнулся так, что все искры из глаз высыпались, на будущее ни одной не осталось!»
Камень оказался продолговатым и неровным. Неровности не были угловатыми и что-то напоминали, но Правич никак не мог сообразить, что именно. Зато вспомнилось, что ударился он обо что-то твердое еще до того, как упал на землю. Кажись, повезло: стукнись он о камень в последний момент, так сказать, хорошо разогнавшись, лежал бы не на траве, а на облаке… или в котле… ведь именно последнее обещают грешникам, принявшим христианство.
«А если обратиться в другую веру? - задумался он. - Наказание за грехи станет мягче, или, наоборот, еще страшнее?»
Что-то не о том думается.
Продолговатый камень оказался больше, чем показалось сначала: Правич никак не мог дотянуться до его противоположного края.
Открыв глаза и непрерывно моргая от яркого солнечного света, Константин ахнул от неожиданности: он ощупывал не камень, а настоящую скульптуру человека, тоже заслонившегося рукой от солнца и держащего в другой руке острый каменный меч.
Скульптуры, находившиеся по соседству, также изображали воинов. Попадались и мирные изваяния, но в основном у каждого из людей в руке было какое-нибудь оружие, и не будь они каменными, казалось, с секунды на секунду нанесли бы смертельный удар по врагу. Неизвестный скульптор явно специализировался на военной теме и всю жизнь создавал скульптуры воинов, либо все эти произведения искусства представляли собой часть огромного творения: «Сражение двух армий». Скульптуры привезены, но еще не расставлены в нужном порядке, и дело завершится тогда, когда количество воинов будет соответствовать рассчитанному творцом.
- Какого лешего я тут очутился? - проворчал Правич. Похоже, прочитанное в подвале аптеки заклинание отлично справилось со своей задачей. Узнать бы еще, в чем именно она состояла… но колдун Сабарак при непосредственном участии пришельцев превратился в фейерверк и разлетелся по ветру искрами, и теперь объяснить суть использованного заклинания некому. Придется додумываться самому.
Первое. Допустим, заклинание отправило его туда, куда он больше всего мечтал попасть, замерзая от невыносимого холода: теплые края, где царит лето, и нет никого из людей. Потому что видеть кого бы то ни было не хотелось: эмоции бурлят, так и хочется заехать кому-нибудь по физиономии. А нельзя: немало шансов, что пострадавший призовет своих дружков или сам покажет нечто боевое и зубодробильное. Он местный, а ты - пришелец, ему проще.
Второе: всем сердцем Правич хотел избавиться от преследователей, и заклинание выполнило его желание, перебросив его как можно дальше от места стычки. От того и жарко стало в первые секунды: кто угодно решит, что сейчас зажарится, если попадет из минус пятидесяти в плюс тридцать.
Третье: Правич обвинял в произошедших неприятностях незабвенного слугу царевича - Мартина, и было бы весьма интересно, если бы заклинание привело Константина прямиком к этому ломателю чужих судеб, чтобы разобраться с ним во второй и последний раз. Так сказать, подарить оплеух, догнать и еще раз подарить, ведь последней мыслью в подвале было именно желание удавить Мартина. Но этот мелкий гад находится сейчас далеко на севере - на своих двоих ему от волков не убежать, разве что повторить подвиг Правича и поскакать по деревьям, спасаясь от стаи обожравшихся хищников и жутко царапаясь о каждую ветку. Вообще-то, слуга царевича давным-давно должен почить в бозе - при его талантах попадать в неприятности это несложно сделать.
Но когда Константин услышал знакомый голос, то подумал, что во время падения и столкновения со скульптурой повредил себе не только лоб, но и то, что под ним: остатки мозгов, истраченных во время тяжелой службы колдуну Эрбусу.
«Так быстро мечты сбываются только в сказке! - подумал он, выглядывая из-за скульптуры и рассматривая разговаривающего с зеркалом Мартина. - Ну вот, я же говорил! Какой нормальный человек станет разговаривать с собственным отражением? Даже я после удара головой на такое не способен. Хотя Мартина я приложил намного сильнее, а он еще и о землю хрястнулся. Пусть так. Пусть он сошел с ума, но каким образом он появился здесь? Да еще с волком разговаривает. А ведь не только слуга царевича говорит по-человечьи, но и волк тоже?! Нет, точно, это не Мартин чокнулся, а я рехнулся от переживаний. Черт, а я и не знал, что я настолько впечатлительный! Однако…»
Правич тихо направился к Мартину, перебегая от одной скульптуры к другой, чтобы разобраться с собственными галлюцинациями привычным ударно-кулачным методом. Раз сошел с ума, остается принять правила игры и поверить, что кажущееся происходит на самом деле. Ветром до него доносило обрывки разговора Мартина и зеркала, и Константин удивлялся все больше и больше.
В двадцати метрах за его спиной, аналогично передвигаясь от скульптуры к скульптуре, в считанных сантиметрах над землей парила женщина в белом платье с широкими развевающимися рукавами. Ее огромные глаза пристально смотрели на Правича и сверкали яростью, а тонкие ядовитые змеи, росшие на голове вместо волос, шевелились и выпускали крохотные язычки.
Константин разглядел, что необычно прямоугольное пятно на земле - это не природная аномалия, а ковер-самолет, и понял, что случилось невероятное: Мартин остался жив. Мало того, отправился на юг искать то ли скульптора, то ли воду (Зачем ему искать воду здесь, если ее в родном краю хоть залейся?), да еще прихватил с собой говорящего волка. Это как же надо было издеваться над бедным хищником, чтобы он заговорил человеческим голосом?
«Он варвар, или все-таки я с ума сошел? - подумал Правич отвлеченно. - Надо разобраться. Предположим, волк на самом деле разговаривает с Мартином. Что это значит? Неужели волки умудрились на днях завершить тот же долгий путь, что и обезьяны, ставшие впоследствии людьми? Этого еще хватало! Мало нам людских войн, теперь каждый волчище в лесу будет бегать с оружием и устраивать облавы на охотников. Что ж теперь, придется на равных воевать не только с врагами из дальних стран, но и с хищниками из собственного леса? Не дай бог, противостояние зверей и людей выльется в настоящую мировую войну: как всегда, победят сильнейшие, а воспользуются победой в своих корыстных целях обычные свиньи. Что с человеческой, что со звериной стороны. Чтобы потом к каждой свинье на поклон ходить?! Да ни в жизнь! Лучше на окорока их пустить!»
Но конкретно в данный момент ничего катастрофического еще не произошло, один волк погоды не делает. Значит, на наш век нормальной жизни хватит, а потом - как получится, потомки разберутся. Они, конечно, исплюются от досады и злости, поминая недобрым словом недальновидных и мелочных предков, угробивших планету, но умершим гневные причитания вреда не принесут. Максимум - сломанные или напрочь снесенные могилы, а это - небольшая плата за то, что сегодня живешь на всю катушку.
«Ох, кому-то сейчас как врежут на эту самую всю катушку, - злорадно подумал Правич, настаиваясь на короткую и жесткую драку с Мартином. Головная боль давала о себе знать, и он снова задумался, почему заклинание не защитило его от столкновения с камнем. - Неужели ознакомительная версия способна защищать только от оружия, к коему скульптура относится крайне отдаленно? Похоже на то. А Сабарак мог бы и предупредить о таких нюансах. Сволочь он, больше ничего о нем не скажу».
Мартин говорил с зеркалом о чем-то далеком и малоинтересном, волк делал вид, что ему все по барабану, но краем уха прислушивался к разговору.
Шаг за шагом, на цыпочках, используя каменных воинов в качестве укрытия, Правич приближался к Мартину с волком и радовался тому, что ветер дует с их стороны - волк ничего не учует. Еще немного, и Мартин получит по затылку за все хорошее, что совершил в последнее время. С волком придется повозиться, если не суметь убить его с первого удара: а перочинный ножик, чудом не потерявшийся после многочисленных приключений, мало подходил для убийства грозного хищника. Но ничего другого под рукой нет. Придется постараться и перерезать волку горло - он быстро изойдет кровью и отдаст концы. Правда, его концы никому не нужны, и никто их не возьмет. Зато у Мартина есть до зарезу необходимый Константину ковер-самолет. Это уже практически традиция: в прошлый раз слуга царевича поделился ступой, а теперь поделится ковром.
Стоп. А что это висит у него на поясе? Меч?!
Правич чертыхнулся: выйти против меча и волка с перочинным ножом не есть благоразумное решение. Прихлопнут в два счета. Подобная битва произведет впечатление только в театре на просмотре дешевой комедии, а здесь никто не оценит драматизма ситуации.

Предыдущая страница 25 Следующая страница


Семь дней Мартина 26

Он покосился на рукоять меча, висящего на поясе у каменного воина, и, подчиняясь нахлынувшему сумасшествию, схватил ее и потянул из ножен. Дальнейшее оказалось еще большим сумасшествием - меч поддался!
На вид - настоящий кованый меч, только каменный.
Сказка. Неужели такое возможно?!
«И даже острый, машувать! Не знаю, кто его создал, - восхищенно подумал Правич, - но я преклоняюсь перед мастером!»
Мартин все еще говорил с зеркалом. Странное дело, конечно, но оно отвечало ему, и голос совершенно не походил на голос слуги. Что бы это значило? Что при столкновении с землей Мартин получил удар… в смысле, дар чревовещания, и теперь болтает сам с собой, полагая, что ему отвечает его же отражение?
«Ничего, Мартин, - мысленно успокоил слугу царевича Правич, - недолго тебе осталось мучиться. Сейчас взмахну мечом и навсегда отправлю тебя с нерешенными проблемами туда, откуда еще никто не возвращался, и где земные проблемы ничего не значат. Ведь безголовье лечению не поддается, даже с помощью магии».
Напасть на него из-за спины?
Не стоит: тогда Мартин и волк набросятся одновременно. Лучше окликнуть их, тогда первым отреагирует волк, и именно ему достанется удар каменным мечом. А после смерти волка придет и черед Мартина. Слабых всегда надо оставлять на потом - это не как в детстве, когда домашнее задание по математике решалось от простого к сложному. В битвах другой расклад. От сражения к сражению силы тают, и чем дальше откладывать встречу с сильнейшим противником, тем труднее будет с ним биться: он еще полон сил, а ты уже выдохся после уничтожения многочисленной мелкой армии главного неприятеля.
Несколько минут на сражение - Мартин не выстоит: проверено, и останется только забрать лавры победителя и ковер-самолет в качестве военного трофея, на котором удалиться из скульптурных джунглей куда подальше. Например, на противоположную часть света, где прыгают трехметровые тушканчики. И катись оно все лесом. Ну ее, эту месть, только золотые годы жизни тратить попусту.
Женщина в белом приблизилась к Правичу на расстояние вытянутой руки. Змеи-волосы с каждым шагом шевелились все быстрее и быстрее, а глаза сверкали в предвкушении скорой расправы над новой жертвой: еще шаг-другой, и наступит момент долгожданного удовольствия от созерцания ужаса на лице умирающей жертвы.
Правич тихо выдохнул и громко сказал:
- Ку-ку!

Глава 19
Увидеть давнего врага именно здесь оказалось для Мартина полной неожиданностью. В первый момент он испугался, что из-за суматошности последних дней перестал различать реальность и вымысел, но в реальности существования Правича его убедил вид страшной женщины, которая подкрадывалась к Константину сзади - ведь никто не станет подкрадываться к галлюцинации. Белое одеяние, просторные рукава, напоминающие крылья летучей мыши, и шевелящиеся волосы-змеи на голове вызывали настоящий ужас, и Мартин вздрогнул, в глубине души обрадовавшись тому, что не видит ее лица: при таких-то волосах оно должно быть кошмарным.

Голову женщины заслоняла голова Правича, и только это спасло Мартину жизнь.
- Змеиные волосы!… - потрясенно пробормотал он. - Так вот, откуда здесь столько скульптур!
Приобретенных во дворце знаний хватило на то, чтобы вспомнить древнюю легенду о Горгоне Медузе, обладательнице змеиных волос, превращающей в камень каждого, кто осмелится нарушить ее покой. Но те же легенды утверждали, что Медузу давным-давно убил отважный Тесей, и с тех пор опасность превратиться в камень путешественникам не грозила. Неужели Горгону случайно оживили волшебной водой? Нет, этого не может быть: Тесей выбросил голову Медузы далеко отсюда, сама собой она не могла вернуться.
Выходит, здесь обитали другие Горгоны? Но откуда они взялись, если в легенде говорилось только об одной?
Стоп! В мифе говорилось о том, что проклятая Герой за свою красоту Медуза была превращена в Горгону, и ее возлюбленный бог палец о палец не ударил, чтобы спасти любовницу. А чтобы Медузе не было скучно, или просто за компанию, злая Гера превратила в Горгон и ее родственников.
Вот оно! Родственники! Слава богу, что учителя во дворце были умными и рассказывали не только то, что нужно в жизни для обогащения, но и захватывающие истории из далекого прошлого, знакомили со старинными мифами и легендами, иначе никогда в жизни не вспомнил бы о том, что Медузы были две сестры. Их имена давно выветрились из памяти, но это не главное. Главное то, что теперь надо внимательно смотреть по сторонам, чтобы не наткнуться на Горгон-сестричек, иначе коллекция скульптур пополнится новыми персонажами.
Теперь понятно, почему список людей, допущенных к волшебной воде, перестал расширяться - до нее не могли добраться, каменея значительно раньше того, как подходили к источнику! И сообщений о Горгонах не было из-за того, что каждая встреча заканчивалась стандартным превращением человека в камень, а Горгоны, наученные мрачным опытом убитой сестры, предпочитали не распространяться о своем существовании. Затаились и тихо жили прошедшие с момента убийства Медузы тысячелетия на этом пустынном острове. То-то у скульптур такая разная одежда - это люди из различных эпох, отстоящих друг от друга на целые века.
- Что за гадость приближается к Правичу? - поинтересовался волк. Шерсть на нем встал дыбом. - Друг или враг?
- Это с какой стороны посмотреть. То, что она убьет Правича - хорошо, но в данном случае враг нашего врага не станет нашим другом.
Помощник колдуна сверлил Мартина убийственным взглядом, но ему было далеко до умения превращать в камень своих врагов.
«Не такой уж он и опасный, - решил Мартин, - Подумаешь, хорошо дерется. Ему просто повезло в прошлый раз, эффект неожиданности помог».
- Ты знаком с этой образиной? - уточнил Всеволод.
- Это Горгона, обращающая в камень взглядом «глаза в глаза». Плохо то, что их две.
- А где вторая?!
Мартин взмок от ужаса, почувствовав, что ему тяжело смотрят в спину, и что с секунды на секунду сестра приближающейся к Правичу Горгоны вцепится в его собственное горло.
Согласно легенде, Тесей смотрел на Горгону через зеркальный щит, и возможно, зеркаласька послужит щиту безопасной заменой.
Дрожащей рукой Мартин сунул руку в карман и достал зеркалаську. Вытянул ее перед собой и посмотрел, нет ли кого за спиной.
Никого.
- Ух… - выдохнул Мартин.
- Дожили… - мрачно проговорило зеркало. - Теперь людям лень поворачивать голову, они придумали смотреть за спину с помощью зеркал. Не обожрались ли вы, любезный сударь, современного комфорта?
- Вызывай Григория, - приказал Мартин.
- Опять? - мрачно проговорила зеркаласька. - Ну, ты и болтун, Мартин, глаза б мои тебя не видели! Я звоню девушкам! Давно пора приступить к общению с другим полом. А то так и помрешь бобылем.
«Когда-нибудь, - подумал Мартин, - я придушу тебя, зеркало!».
Надо намекнуть магу, что зеркаласька со своими наклонностями и предложениями уже встала мне поперек горла. Если новые модели окажутся такими же нахальными, то их старания оценят только подростки, озабоченные страстью к общению с противоположным полом. А церковь наверняка устроит Крестовый поход против магии и зеркаласькинского разврата.
- Тихо! - предупредил он, раздумывая о том, удастся ли Горгоне превратить зеркальную мордочку в молчаливый узор? Будет здорово, если удастся. - Вызывай мага и скажи ему, что они с королем Агатом получат от меня по первое число! Не посмотрю на их регалии и должности! Проморгали такую опасность!!!
Воодушевленное было зеркало потускнело.
- Сию минуту, неисправимый юноша, - сварливым голосом заметило оно. - Все, что прикажете.
- Всеволод, - приказал Мартин, - делай что угодно, но не смотри в глаза сестрам Горгонам! Они превращают людей в камень!
- Эта змееволосая дамочка и есть скульптор?
- Он самый, чтоб ей всю жизнь с повязкой на глазах ходить!
Пора отрапортовать королю, что его приказ выполнен, но захочет ли умный самодержец сохраниться в веках, став памятником самому себе, вопрос спорный. А пока что требуется самому избежать превращения в скульптуру. В крайнем случае, Григорий или его потомки отыщут способ превратить окаменевших людей обратно в живых, но если до того времени здесь появятся вандалы - ни о каком оживлении и речи уже не пойдет.
Правич увидел, что Мартин вытаращил глаза, а волк оскалился, принял это на свой счет и презрительно усмехнулся. До чего же слуга царевича оказался трусливым! Вон, снова выхватил из кармашка любимое зеркало и что-то забормотал.
- Вызываю вас на бой, вы, жалкие собаки! - выкрикнул Константин. Пришла пора для драки с последующим традиционным лишением Мартина летающего средства. Теперь оскорбленный волк обязан броситься в атаку: собаки - их злейшие враги. Волк - опасный противник, ничего не скажешь, но супротив меча и большой злости не выстоит. - Сражайтесь со мной, как воины с воином!
Но ни Мартин, ни волк почему-то не спешили атаковать. Вместо этого они отвернулись и наперегонки бросились к ковру-самолету.
«Ну, почему они все делают не по правилам? - разозлился Правич. - Нормальные люди давным-давно решили бы намять мне бока, а эти…»
- Не убегайте с поля боя, презренные трусы! - прокричал он и неожиданно услышал сзади томный шепот-приказ:
- Посмотри на меня, красавчик!
Прозвучавшая фраза в любой другой момент привела бы его в неописуемый восторг, но сейчас Правич похолодел от ужаса и почувствовал, как из-под ног уходит земля: оказывается, подкрадывался не только он, но и к нему тоже кто-то подобрался.
Зазывающий голос показался настолько отдающим смертельной опасностью, что вместо желания обернуться и полюбоваться на красотку захотелось закопаться в песок и не высовывать голову до скончания веков. И кто бы она там ни была, не стоит терять секунды и вступать в беседу: Правич сердцем чувствовал, что ничем хорошим это не закончится. Беседу необходимо завершить. И, по возможности, одним движением меча.
«Так кого испугался Мартин? Меня или…» - самомнение Константина моментально уменьшилось на порядок.
Он взмахнул мечом и резко развернулся. Волосы у него встали дыбом при виде шевелящихся змей на голове страшной незнакомки.
Нападавшая отшатнулась, не ожидая подобного развития событий. Сверкающие от ярости глаза Горгоны на миг уставились на Правича, и того пробил нервный тик. Правое веко задергалось, закружилась голова, и по всему телу прошла непонятная покалывающая дрожь. Парик из змей вызывал оторопь и отвращение, и Константин признал, что до такого эффектного эпатажа никто из смертных не додумался. Смотрится стильно для чудовищ в человеческом обличии и даже для обычных охранников подойдет как нельзя лучше. Но без магии здесь точно не обошлось: невозможно вот так соединить кучу живых змей и при этом отрезать им большую часть туловища, чтобы они не укусили носящего парик.
В следующий миг меч перерубил шею Горгоны. Ее голова упала на землю и докатилась до скульптуры, изображавшей сжавшегося от ужаса человека. Извивающиеся змеи зашипели в яростной попытке прокусить камень.
Безголовое чудовище вцепилось в Правича острыми когтями. Вырывающаяся фонтаном кровь из разрезанных артерий хлестала мощным потоком и обливала Правича с головы до ног. Он хрипел и без особого успеха пытался вырваться из смертельных объятий, что есть силы колотя кулаками монстра.
«Вот гадство: голову отрубил, а до туловища не доходит, что его избивают! Отцепись, когтистая! - сердито думал Константин, пыхтя от натуги. - Хватка, как у трех мужиков! Какого черта ей от меня понадобилось?»
Голова сверкала глазищами и что-то шептала, но никто не видел ее глаз и не мог слышать ее речи. Змеи-волосы наносили по камню удар за ударом, разбивались в месиво и одна за другой безжизненно падали, высовывая раздвоенные языки. Вокруг головы расползалась лужица крови. Глаза Горгоны закатились, и лицо безжизненно застыло. Последняя змея дернулась в конвульсии и упала плеткой на голову, высунув из пасти длинный язычок. Из клыков желтоватыми капельками на землю стекали остатки яда.
Волк вскочил на ковер-самолет первым. Мартин догнал ковер, когда тот, набирая скорость, уже поднимался над землей. На крики Правича Мартин не обернулся, отлично понимая, чем это грозит. И ладно, был бы там только помощник колдуна - он не так опасен, как Горгона. Но увидеть ее глаза… сейчас крайне неподходящее время для того, чтобы превратиться в камень: слишком много жизней зависит от правильных действий одного человека.
Башня - вопреки рассказам Григория оказалась в несколько раз больше описанного, а кто-то, решивший остаться неизвестным, совершил подвиг, достойный Геракла - закрыл ставни и заколотил их широкими досками, после чего башню окончательно забросили, и больше в нее не возвращались.
Над Мартином пролетело нечто, отбрасывающее слабую тень в виде буквы «Т».
«Вот и сестра пожаловала на огонек», - подумал он. Жаль, что под рукой нет отражающего щита. Биться с Горгонами вслепую намного труднее, чем отыскать иголку в стогу сена. Единственный способ сохранить хоть какое-то преимущество - использовать башню в качестве укрытия. Тогда горгона не сумеет напасть сзади и незаметно. В ограниченном пространстве это нереально.
- Стой, собачий сын! - угрожал Правич, стараясь догнать Мартина. Ковер-самолет ускорял ход, но полетел не в небо, как ожидалось, а устремился к старинной деревянной башне, находившейся неподалеку от скопления скульптур. Заброшенное здание добавляло уныния и в без того невеселый пейзаж, и будь у Константина возможность сровнять башню с землей, он сделал бы это, не раздумывая.
Зычный хохот над головой заставил Правича поднять голову и видеть, что ковер-самолет преследует еще одно змееволосое чудовище в развевающемся платье с длинными рукавами.
Помощник колдуна сглотнул: в небе тварь выглядела еще ужаснее.
Мартин и волк не смотрели на преследовательницу, хотя летающая образина томным голосом призывала взглянуть на нее и восхититься ее незабываемым и неземным видом. С последней фразой Правич был согласен, но не сказал бы, что мечтал увидеть именно такую, устрашающую неотразимость. Мартин, у которого любая фраза, начинавшаяся со слов «внеземной» и «неземной», в последние дни вызывала стойкое отвращение, монотонно бубнил ковру-самолету:
- Давай же, скорее! Скорее!! Скорее!!!
Запертые ворота внешне выглядели неприступными и твердыми, но Мартин сделал скидку на возраст башни и решил, что ему удастся совершить задуманное.
- Да посмотри же на меня! - укоризненно взывала Горгона. Она стремительно спускалась, чтобы схватить непокорного человека за волосы и заставить взглянуть в ее глаза, когда Мартин крикнул волку:
- Держись! - и резко развернул ковер перпендикулярно земле перед самым входом в башню.
Раздался оглушительный треск - и ковер плашмя влетел в здание, пробив прогнившие двери. Доски посыпались трухлявыми обломками, в нос ударил затхлый запах заброшенного помещения.
В башне действительно очень давно никого не было.
Разогнавшаяся Горгона в последний момент извернулась, избегая столкновения со стеной башни, метнулась в сторону и взлетела над крышей.
- Ты на меня посмотришь! - прокричала она, - Непременно посмотришь! Я приказываю выглянуть и посмотреть на меня!!! Ты должен видеть мою красоту!
- Ага, - сказал Мартин тихонечко, - непременно! Вот только завещание напишу и надышусь до смерти. Ну и скульптор, чтоб ее черти взяли!
Вопящий, нервный и злобный - под стать созданным творениям. Теперь понятно, почему скульптуры имеют испуганный вид: услышали томный голос, обернулись на зов, ожидая в ближайшем будущем пережить немало приятных минут, но увидели Горгону и буквально окаменели от ужаса.
- Мартин, ау! Ты меня вызвал, чтобы глубокомысленно молчать в тряпочку, или как? - в который раз повторял Григорий. Как только терпения хватает? Или он своего попугая подучил? Мартин услышал голос мага задолго до того, как ковер-самолет влетел в башню, но времени на ответ не нашлось по уважительной причине.
Снимая с лица пыльные клочки паутины, Мартин сказал:
- Слышу, но не вижу. Григорий, зеркало передало вам мои искренние обвинения в непрофессионализме? Я едва не погиб в расцвете лет от взгляда скульптора! По вашей вине, между прочим!
- Влюбился, что ли?- по-своему понял его слова Мартина Григорий. - Ты чего-то не тем занимаешься, приятель. Кто говорил королю, что не стоит отвлекать тебя от поисков воды? Сам же заявил, что за водой летишь, а не за левыми похождениями.
Мартин взлетел и остановился над пробитым входом с зажатым в руке мечом. Сталось дождаться момента, когда Горгона соизволит сунуть голову в темноту башни, и отрубить ее. Какой бы глазастой ни была эта тварь, она ни в жизнь не догадается посмотреть наверх в первый момент. Только по сторонам - это общепринятая привычка.
- Григорий, на меня напали сестры Горгоны, и если я выберусь отсюда живым человеком, а не экспонатом их вернисажа, кто-то из вас жестоко попла…
- Горгоны?!! - ахнул Григорий. - Мартин, клянусь честью, тебя только за смертью посылать: ты все время находишь таких монстров, что прямо слов нет! Учти, я передам царю Александру рекомендацию не выпускать тебя за пределы дворца ради общечеловеческой безопасности.
- Не передерживайте! - ответил Мартин. Григорий прав, но отчасти. Что делать, если путешествие не задалось с самого начала? Первый монстр - кукла Юлька с ехидным характером - появился задолго до того, как группа собралась и отправилась на поиски молодильных яблок. Потом к говорящей кукле присоединились еще два монстра - колдун Эрбус и его помощник Правич. А дальше по нарастающей: Змей Горыныч, пришельцы, смертоносные яблоки, Нагати, Горгоны и снова Правич, как самый ненавистный и прилипчивый злодей. Никуда от него не скрыться - хуже горькой редьки. Знал бы, что так произойдет - ни в жизнь не согласился бы отправиться с царевичем Иваном на поиски молодильных яблок. - Вы сами сказали, что здесь безопасно. И кто теперь виновен в том, что я по уши в неприятностях?
Григорий указал на тарелку-всеглядку.
- Это она! Не показывает то, что защищено от «волшебного глаза». Не знаю, как Горгонам удалось заполучить нужное заклинание, но…
- … я и сам бы от него не отказался, - заметил Мартин. - А то лезут в мою личную жизнь разные вертихвостки-сплетницы, так после этого о себе много нового узнаешь. Григорий, вы мне скажите, как спастись от Горгон? У меня нет зеркального щита и летающих сандалий, а ковер-самолет не настолько маневренный, чтобы изменять направление полета с нужной скоростью. Как их победить?
- Больше никак, - коротко ответил маг. - Единственный прецедент тебе хорошо известен, другие способы заканчивались окаменением.
Мартин чертыхнулся и ударил сжатым до боли в пальцах кулаком по стене. Посыпалась труха.
«Интересно, - подумал он, - а при взгляде на себя через зеркало Горгоны не окаменеют?»
Зеркалаське выражение лица Мартина не понравилось. Подозрительно прищурившись, схематическая мордочка недовольно скривила рот и категоричным тоном заявила:
- Не сметь предлагать меня этим образинам! Я не такая, я не подлиза! Я не выдержу, я им всю правду доложу, не помилую!
Волк молчал: принюхивался к запахам башни. Судя по недовольному виду, ничем приятным здесь не пахло. Старье старьем, образно выражаясь. Того и гляди, рухнет на головы и погребет под собой незадачливую парочку с ковром, решившую спрятаться от коварных глаз Горгон.
Послышались быстрый топот и громкое сбившееся дыхание. Мартин изумленно приподнял брови: Правич до сих пор жив и тоже стремится спрятаться в темноте башни. Вспомнилась детская дразнилка: «Повторюша - тетя хрюша».
«Ну-ну, - подумал Мартин. - Если он уверен, что ходить по башне на своих двоих безопаснее, чем бежать от Горгоны, то… а и ладно, это его проблемы. Но куда Горгона подевалась? Решила спрятаться и не показываться на глаза до тех пор, пока испуганные беглецы не почувствуют себя в полной безопасности? Глупо».
Мартин себя в безопасности не ощущал ровно с того момента, как его и Анюту похитили из библиотеки. А когда рядом бегает Правич и летают Горгоны, рассчитывать на мир и порядок не приходится тем более.
Мартин сжал меч покрепче и занес его над головой. Как только Правич вбежит в башню, свершится месть. Пришло долгожданное время для ответного удара. Какая разница, у кого раньше голова слетит с плеч: у Правича или Горгоны? Один хрен - враги.

Предыдущая страница 26 Следующая страница


27 Дмитрий Мансуров

Тень помощника колдуна появилась на десятую долю секунды раньше его самого, и вбежавший враг не успел шагу ступить внутри башни, как получил удар по голове мечом знаменитых мастеров из семью-восьмого королевства.
Удар получился на славу: Мартин вложил в него всю свою ненависть, но меч вместо того, чтобы разрубить голову Правичу на две половины и покончить с ним раз и навсегда, отскочил, словно ударился о настоящий камень. И звук удара оказался похожим на то, что голова у врага на самом деле каменная…
- Что такое?! - ахнул Мартин, приближая к глазам дрожащее и приятно звенящее лезвие. Понятное дело, что бывают твердолобые люди, но не настолько же, чтобы выдерживать прямой удар острого меча!
Правич остановился и приложил руку к оставшейся на лбу и кончике носа полоске. Крови не было.
- Обо что это я ударился? - недоумевающее спросил он, проводя перед собой рукой в надежде отыскать преграду. Не отыскал, подумал и поднял голову. Сверху на него смотрели не менее растерянный Мартин с мечом в руке и волк: когда еще увидишь номер, в котором человеческое тело оказалось прочнее стали? - Ты?! Ты посмел ударить меня мечом, висельник?! Спускайся на пол, трус! Я покажу тебе, как сражаются настоящие мужчины!
«Слава богу, заклинание защитило!!! - пронеслось в голове. - Ну, держись, Мартин, сейчас я тебе устрою праздник!»
Раздавшийся с улицы злобный и раскатистый смех заставил его вздрогнуть и позабыть о намерении провести финальный бой со слугой царевича. Константин бросился в спасительную темноту башни, надеясь, что Горгона не станет искать его среди скопища паутины, пыли, дохлых пауков и мух. Доски под его ногами отвратительно скрипели и трещали. Чудом не проломив прогнившие полы, Правич добежал до лестницы и одолел несколько ступенек.
Мартин перехватил меч поудобнее и приготовился нанести удар по любому, кто заглянет в башню: теперь, когда все люди и звери находились в здании, снаружи оставалась только Горгона. Попытка - не пытка, а избавиться от змееголовой надо так или иначе. В противном случае придется окаменеть от горя и зарасти пылью, как вышеупомянутые скульптуры.
- Скажи спасибо этой твари за то, что ты до сих пор жив! - угрожающе прошептал Правич, - Иначе убил бы тебя прямо сейчас.
- Руки коротки, чтобы меня убить, - таким же шепотом отпарировал Мартин. - Убью Горгону - и ты мне ответишь за то, что украл ступу.
- Я ее не крал, это боевой трофей! Уничтоженный, между прочим, твоими друзьями-пришельцами! А я, по крайней мере, ее ценил!
Мартин презрительно хмыкнул: при таком раскладе, когда от скорости перемещения зависит собственная жизнь, кто угодно станет лелеять летающие военные трофеи.
Но сейчас не время обсуждать дела минувшие - на дворе новая опасность.
- Правич, как же ты удрал от змееголовой?
Константин поежился от упоминания подкравшейся к нему Горгоны. Такого испуга он давно не испытывал.
- Я с ней сразился и победил, - ответил он гордо. - Отрубил ей голову. Ты - на очереди.
Мартин не поверил собственным ушам: Правич убил Горгону и остался жив?! Невероятно!
- Слава богу! - воскликнул он: теперь проблем в два раза меньше. Хорошо, что Правич ее убил - иначе Горгона заразилась бы бактериями, и через неделю по белу свету летали бы сестры-мертвецы, кусая всех направо и налево и превращая искусанных в живых мертвецов. Хотя нет, не в мертвецов. Сначала Горгоны по привычке превратили бы своих жертв в скульптуры, а потом обломали бы себе зубы в попытках прокусить им головы. Забавно: даже в мрачной ситуации есть место юмору. Черному.
- Слава богу?! - изумился Правич. - За что?!
«Нет, с этим парнем определенно что-то не так: он доволен, что погибла змееголовая. Это что получается, она грозила Мартину куда большими неприятностями, чем я? Я избавляю Мартина от его врагов? Ни хрена себе, заявочки!»
- Защищайся! - прошипел он, сделал шаг наверх, и трухлявая доска проломилась под его ногой. Константин ухватился руками за перила и умудрился удержаться на месте, но часть перил отломилась и осталась у него в руках. Зато меч выпал из рук.
Мимо входа в башню стремительно промчалась Горгона. Она не влетала в здание, но почему, Мартин понять не мог. Испугалась темноты? Вряд ли. Чтобы убившая не одну сотню вооруженных человек Горгона до сих пор не переборола в себе и не переросла детские страхи?
- Защищайся, Правич!
- Только волка на меня не натрави, а то хуже будет! - пригрозил Константин. - У нас честный поединок.
- Согласен, - ответил Мартин. - Всеволод, присматривай за Горгоной, пока мы тут предъявляем друг другу взаимные претензии.
- Он же тебя обманет, - сказал волк. - Будь у него в напарниках волк, они бы тебя вдвоем на кусочки разорвали.
- А по морде за необоснованные обвинения? - разозлился Правич.
- Откушу кулак, - прозвучало в ответ. - Еще вопросы есть?
- Есть один. - Константин мысленно выругался: волк на самом деле опасен. Вдвоем они победят - как пить дать. Но Мартин - он же лопух-романтик, не позволит себе роскоши напасть на одного врага группой. Только один на один, по высокоморальным законам. Рано или поздно он поймет ошибочность высокоморальной этики в мире непуганых идиотов, но будет поздно. Впрочем, это свойственно многим: слишком поздно прозревать, когда уже ничего изменить невозможно. И надо воспользоваться его заблуждением, пока он не прозрел. - Когда два волка дерутся, один из них науськивает на врага напарника-человека, или предпочитает разобраться сам?
Горгона снова пролетела мимо выхода. Мартин в любое другое время постарался бы выяснить, почему она летает вокруг да около, но сейчас горел желанием сразиться с врагом.
«Главное, - думал он, - не смотреть в сторону выхода. Пусть Правич туда смотрит».
Коварная мысль, конечно: помощнику колдуна неизвестны последствия взгляда на Горгону, зато Мартин моментально узнает, когда она решится-таки сунуться в башню и заставить беглецов посмотреть в ее глаза. В конце концов, не только злодеям дозволено пользоваться коварством.
Мартин перешагнул с ковра-самолета на относительно широкую винтовую лестницу, расположенную по внутреннему периметру башни. Скрипнули доски, дерево выдержало вес.
- Не такая уж она и старая, эта башня, - заметил волк.
- Надеюсь, - ответил Мартин, - Эй, Правич, как ты выдержал удар меча?
- Уметь надо! - не говорить же простаку, что ты защищен надежным заклинанием… демонстрационной версией, при которой любой пропущенный удар может стать смертельным. Практически, шансы противников на победу равны, но Константин не намеревался сообщать Мартину о том, что у него есть магическое преимущество, которое в любой момент отдаст концы. - Настоящие воины успевают отразить любой удар, тем более твой - слабенький и ничтожный.
- Что-то мне не верится.
Правич вскипел:
- Мы пришли сюда сражаться или не доверять друг другу?! - рыкнул он. Чтобы всякие сопляки уличали его во лжи?! Да за такие дела надо по шее бить! Чем, кстати, давно пришло время заняться. - Спускайся и дерись!
Медуза в третий раз пролетела мимо выхода. У Мартина складывалось впечатление, что Горгона забыла о своем намерении поймать людей и превратить их в скульптуры, и увлеклась самим полетом вокруг башни, но ее призыв, весьма напоминавший призыв Правича:
«Выходите, презренные трусы!» - говорил о том, что Горгона на самом деле боится соваться в башню. Почему? Понимает, что строение ненадежное и в любой момент рухнет, или есть иные причины, по которым Горгона должна оставаться снаружи и даже не пытаться заглянуть внутрь здания? Неужели, здесь зарыта еще одна тайна?
- Ненавижу загадки! - искренне сказал Мартин. Правич не ответил на странное заявление врага, но мысленно с ним согласился. В последние дни произошло столько непонятного, что голова раскалывается от количества накопившихся вопросов.
- Нападай! - воскликнул Константи, и первым бросился в атаку. Мартин спрыгнул со ступенек на пол и отразил первый выпад. Правич нанес парочку ударов и отскочил на безопасное расстояние. Первый обмен ударами показал, что Мартин тоже не лыком шит и умеет обращаться с оружием. Что ж, так даже интереснее: не придется улетать отсюда с чувством, словно отнял конфету у беззащитного младенца.
Половые доски скрипели и опасно трещали, но выдерживали вес врагов. Горгона до сих пор накручивала километры вокруг башни, упорно не залетая внутрь.
«В принципе, - думал Мартин, - при ее долголетии должны были встретиться хитрецы, которые тоже решили здесь спрятаться, чтобы заманить ее в ограниченное для полетов пространство. Окна все заколотили, чтобы она не могла выбраться, но в чем-то просчитались - Горгоны летают до сего дня. Но, должно быть, им удалось ранить змееголовую, иначе с чего бы ей до сих пор бояться сюда влетать?
Правич не торопился нападать в полную силу, присматривался к технике и реакции Мартина. Он совершал редкие выпады, и Мартин делал то же самое, одновременно пытаясь понять, почему меч оставил на лице противника лишь полоску, но не порезал кожу.
В обмене единичными ударами прошла долгая минута.
- Ну, все, хватит в бирюльки играть! - воскликнул Константин. Он перешел в настоящую атаку со стремительными и сильными ударами. Мартин отразил первый, второй и третий удары противника, исхитрился ударить сам, но Правич тоже с легкостью отразил выпад. Не давая Мартину времени опомниться, он обрушил на него град ударов и заставил отступать к лестнице.
Волк против воли сохранял нейтралитет, занятый наблюдением за Горгоной, с завидной периодичностью пролетавшей мимо выхода. На ее месте он предпочел бы затаиться и не показывать носа до той поры, пока люди не заинтересуются, где она, и сами не выберутся из здания. А так она скоро совершит юбилейный сотый облет вокруг башни и свалится от усталости.
Мартин отходил, не в силах удерживать позиции. Меч Правича оказался тяжелее, чем ожидалось, и на защиту тратилось больше сил. Вдобавок к этому, приходилось прислушиваться к звукам, издаваемым старыми досками: Помощник колдуна загнал-таки его на лестницу, и теперь теснил под самый потолок башни. Мартин не считал себя настолько быстрым, чтобы успеть соскочить со сломавшейся доски, но был готов переступить через прогнившую доску, чтобы на нее наступил Правич. При отступлении Мартин осторожно переставлял ногу назад и надавливал на доску, стараясь не переносить на эту ногу центр тяжести. Правич и сам то и дело прислушивался к скрипам, но уверенно шел вперед, зная, что пока Мартин не провалился и не упал на пол, доски выдержат вес одного человека.
Поднимаясь по лестнице, Мартин перешел в глухую защиту. Здесь, в темноте, приходилось биться практически вслепую: слабый солнечный свет из пробитого выхода не доходил до верхних этажей.
Еще ни разу никто из противников не попал по сопернику, и Мартин полагал, что всему виной именно темнота: солнечные лучи не проникали сквозь накрепко забитые ставни. Получалось скорее сражение не врагов с врагами, а столкновение мечей с мечами - занятие не менее интересное и в какой-то степени миролюбивое, но в данной ситуации оно не окончится техническим поражением или аналогичной победой. В живых останется один человек, и в зависимости от того, кто именно останется, будет ясно: предстоит битва с волком и Горгоной или же только с Горгоной. Правичу сложнее, но превосходство в силе по-прежнему на его стороне. Чтобы это изменить, требовалось вмешательство стороннее вмешательство, и Мартин решил, что сейчас пришло самое время для того, чтобы выложить карты: пусть Правич не чувствует себя победителем. Хотя остается важный вопрос: как он поведет себя после того, как узнает о случившейся с ним неприятности?
- Правич, расскажи мне перед смертью, где тебя носило, и как ты выжил? - потребовал он. Война войной, но кое-какие нюансы уточнить не помешает.
- Тебе-то что? Отбивайся, давай!
- Ты смертельно болен, и если не признаешься, с кем встречался, то через неделю твои друзья превратятся в кусающихся мертвецов.
- Чего?! - Константин отразил удар Мартина, и по инерции ударил мечом по перилам. Доска сломалась в двух местах, обломки полетели вниз.
- А как ты думаешь, почему пришельцы убивали каждого, кто дотронется до молодильных яблок? Потому что в прошлом яблоки испортились и превратили людей в живых мертвецов! И теперь пришельцы защищают нас от новой эпидемии, которая уничтожила всех жителей города. Помнишь, того самого, что стоит заброшенным невесть сколько лет? Ты заражен, и потому тебя не оставят в покое даже после моей смерти! Ступа - это мелочи, хотя Яга за нее тебе покажет, где раки зимуют.
- А мне до свечки, - ответил Константин, - у меня давно нет друзей, одни знакомые и завистники остались. Пускай превращаются, мне не жалко. Но ты подал отличную идею: расправлюсь с тобой и заражу еще человек двадцать. Давно мечтал свести с ними счеты изощренным способом. Твой как раз подойдет.
- Ты не успеешь.
- Почему? - Правич презрительно усмехнулся, - Ты, что ли, помешаешь?
- Нет. Ты сам станешь живым мертвецом. Недолго осталось.
- Сколько?! - не сдержался Константин.
- А какая тебе разница? - усмехнулся Мартин.
Правич гневно зарычал.
- Плевать! - воскликнул он. - Я сейчас и тебя заражу!
- Ха! - Мартин резко отскочил назад, и помощник колдуна несколько мгновений попусту размахивал мечом. - Я уже заражен, но проживу дольше твоего.
- Это еще бабушка надвое сказала! Сейчас дотянусь до тебя мечом, вот тогда и узнаем, кто из нас спляшет на чужой могиле.
Звон мечей разносился эхом, и враги далеко не сразу заметили, что к нему добавились глухие удары и непонятно чем издаваемое шуршание. В воображении Мартина нарисовалась картина: Горгона достала из закромов каменный молоток и теперь старательно долбит крышу, чтобы проделать второй вход в башню. Неужели она все-таки боится не темноты, а того, что кто-то перекроет единственный выход? Скорее всего, именно так и было: когда-то люди заколотили все окна, оставив одни ворота, спрятались здесь, и Горгона, влетев в башню, оказалась в полной темноте. Ворота закрыли, и Горгона очутилась на равных с людьми. В полной темноте никто не мог разглядеть ее глаз, как и окаменеть от ее взгляда. Возможно, кто-то и сумел сбежать, пока Горгона пыталась на ощупь отыскать людей. Дождался ночи и сбежал под ее покровом.
Непонятно одно: как и когда, в таком случае, эти люди заколотили окна? Ночью, предшествовавшей побегу? Но с тем же успехом прошлой ночью можно было сбежать, а не забивать окна.
Что-то не вяжется одно с другим.
Кто и зачем заколотил окна?
Справа от Константина раздался треск ломаемых досок: он потерял ориентацию в пространстве и ударил мечом по заколоченному окну. Меч прорубил старое дерево, образовав большую дыру, и верхняя часть башни осветилась впервые за много лет. После плотной тьмы увидеть Мартина оказалось не в пример проще, и помощник колдуна ударом локтя выбил остатки досок, усиливая приток света. Теперь освещалось гораздо больше пространства, и Правич довольно улыбнулся: Мартину не удастся повторить номер с исчезновением во тьме. Он виновато развел руками: мол, извини, что лишил тебя единственной защиты, и теперь тебе не спрятаться. Не в прятки играем, как-никак, а бьемся не на жизнь, а на смерть.
Солнечный луч уменьшился и потускнел. В башне вновь стало темно. Правич на мгновение повернул голову и увидел, что в дыру просунулась голова Горгоны. Сама она смотрела вперед, но шевелящиеся змеи моментально заметили место, где стояли люди, и зашипели в полную силу. Константин не стал дожидаться, пока Горгона посмотрит в его сторону. Ему хватило неприятных ощущений от взгляда ее погибшей товарки, и больше испытывать подобные неприятные ощущения он не желал.
- Не шумите! - угрожающе прошипела Горгона. - Посмотрите на меня!
Правич услышал скрип досок и спохватился, поняв, что хитрый Мартин не стал упускать возможности. Пока Константин отвлекся на Горгону, он подобрался практически вплотную и со всей силы вонзил меч ему в живот.
Правич почувствовал глухую боль, отдавшуюся по всему телу, и удивился, что пронзивший его меч вызывает совершенно не те ощущения, которые положено испытывать. Нет холода металла, нет острой боли, нет запах свежей крови. Посмотреть на место, куда попал Мартин, он побоялся, и вместо этого уставился на врага глаза в глаза: пусть видит страдания убитого, чтоб они ему снились до самой смерти.
Но странное дело: Мартин оказался слишком далеко для человека, который глубоко вонзил меч. Да и оставшаяся часть меча была слишком длинной.
«Не может быть, чтобы он бился полутораметровым мечом, - пронеслось в голове Константина, - У него сил не хватит долго им размахивать. В чем дело?!»
Он уловил во взгляде Мартина удивление и непонимание, и все-таки решился взглянуть на собственную рану. Но никакой раны не было: меч пронзил рубашку и уперся в мышцы живота.
«Заклинание еще действует! - обрадовался Правич. - Но почему тогда мне больно?»
Сердито оттолкнув рукой меч Мартина, он приподнял рубашку и обомлел: живот словно мелом засыпали.
- Что за?… - воскликнул он изумленно: не помнил, чтобы кто-то так над ним издевался. Он дотронулся до живота и похолодел: обычно теплая кожа теперь была холодной. Мало того, живот не поддавался нажиму и не изменился, когда Правич постарался втянуть его в себя. До неправдоподобия рельефный пресс с отлично просматривающимися мышцами не желал гнуться. Константин постучал по нему кулаком, желая стряхнуть мел, и понял, что случилась настоящая беда: никакого мела не было и в помине, вместо нормальных мышц живот состоял из настоящего камня. - Что со мной?
Отошедший на несколько шагов потрясенный Мартин тихо ответил:
- Ты каменеешь.
Горгона наслаждалась паникой Правича, но в то же время на ее лице читался страх.
- Не шумите! - умоляла она. - Лучше посмотрите на меня!
Мартин лихорадочно соображал, что же творится с Константином? Медленно каменеет? но в легенде о Медузе говорилось, что люди превращались в камень за считанные секунды. Что с ним не так? Вот почему меч не разрубил его: Правич вбежал в башню уже частично окаменевшим! Медленно расползается окаменение по его телу, и вскоре помощник колдуна навеки застынет, превратившись в скульптуру.
- Но почему?! - воскликнул Константин.
- Ты только что посмотрел в глаза Горгоне! А от ее взгляда люди каменеют!
- Нет! - сердито выкрикнул Правич, - Я не смотрел на нее!
- Так посмотри! - томным голосом предложила Горгона.
Правича передернуло.
- Тише вы, кому говорю! - вновь зашипела Медуза.
- Сгинь, кикимора болотная! - закричал Правич, взмахивая мечом и бросаясь на Горгону. Та оттолкнулась руками от стены, чтобы вылететь на улицу, но помощник колдуна схватил ее за руку и с силой втянул в башню. Волосы-змеи вытянулись в его сторону, но не доставали до Правича и не могли его укусить.
Раздался оглушительный визг. Противники выронили мечи и закрыли уши ладонями. Горгона заметалась от стены к стене и полетела к выходу из башни, но в темноте стукнулась головой о перила, пробила их и сама упала без сознания на пол. Доски треснули под ее весом, образовав неровный круг вокруг упавшего тела.
- Ты смотрел в глаза другой Горгоны! - выкрикнул Мартин, в ушах все еще стояли отзвуки визга. Он поежился: каким бы жестоким ни был противник, но такой смерти он не желал никому. Медленное окаменение - страшная пытка.
- Нет! - закричал Правич, хватая меч со ступенек и набрасываясь на Мартина. - Ни на кого я не смотрел!
«Что за невезение?! - мысленно вопил он, - Что я сделал?! За что меня так жестоко убиваете?»
Теперь он понимал, что его защитило от удара Мартина не заклинание колдуна, а то, что голова стала каменеть. Медленно и незаметно. Вот почему появились неприятные ощущения в животе.
«Дожил… - подумал он, внезапно почувствовав дикую усталость. - Вот тебе и вторая молодость!»
Мало было неприятностей с пришельцами и слугой царевича, так теперь оказалось, что он заражен смертельной болезнью и заодно превращается в какую-то там по счету скульптуру. Блеск! Сказка! Просто слов нет.
Мартин бежал по лестнице к единственной комнате на самом верху башни. После того, как он увидел, что Правич бледнеет прямо на глазах, не стоило рисковать и вступать с ним в поединок. Враг должен окаменеть с минуты на минуту, и чем позднее он догонит Мартина, тем короче будет сражение.

Предыдущая страница 27 Следующая страница


Семь дней Мартина 28

Эмоции Правича сменяли одна другу в доли секунды. Ощущая усталость и злость, испуг и ярость, он рычал так, что впечатлил даже волка, и метался из одной крайности в другую. Он ощущал ускоряющееся с каждой секундой окаменение внутри, и торопился покончить с Мартином до того, как ноги и руки перестанут его слушаться. Каждый шаг давался ему все труднее и труднее, скорость уменьшилась, и Мартин, отбежавший уже метров на тридцать, остановился и смотрел на то, как Правич с видимым усилием передвигает тяжелеющие ноги.
- Не убегай, трус! - кричал помощник колдуна, - Сразись со мной! Ты боишься биться даже с инвалидами, трус! Я сильнее тебя даже сейчас! Вернись и бейся со мной!
Мартин сделал шаг на ступеньку вниз.
- Ну, давай же, подходи поближе! - почти умолял Правич, размахивая мечом. В отличие от невероятно потяжелевших ног, руки все еще слушались его, как в лучшие годы жизни. Голова непривычно кружилась, вызывая кратковременное чувство падения и потери ориентации, а живот не ощущался совершенно.
Протяжный вой раздался из единственной комнаты башни. Правич, Мартин, волк и Горгона застыли от нахлынувшего ужаса.
«А мне-то теперь чего бояться? - внезапно подумал Константин, сглатывая и ощущая, как сердце ушло в пятки. - Еще одна страшная напасть перед смертью, и ничего больше… Господи, я знаю, что грешен, но дай мне умереть спокойно! Ситуация - ничего не скажешь: по уши в неприятелях, чудовищах и болячках, так до кучи еще какая-то гадость голос подала. Может, это и не голос вовсе, а труба, которая зовет? Архангел протрубил, на обед приглашает».
Очнувшаяся Горгона взвизгнула и, позабыв о том, что перед ней живой волк, которого полагается обратить в каменного, заковыляла к выходу из башни. Сделала три шага и снова упала без сознания. Волк непонимающе уставился наверх, пытаясь разглядеть, кто там так внушительно воет. Его глаза сверкали и снизу казались Мартину двумя зеленоватыми точками-светлячками. Света катастрофически не хватало, но он заметил, что приоткрылась небольшая дверца, и нечто серое неторопливо потянулось из комнаты по ступенькам.
Вой утих, и в наступившей тишине явственно слышалось шуршание чешуек о старые доски. Перед внутренним взором волка моментально предстала змея - только они издают такой шорох.
- Мартин, поторопись! - прокричал он. Ковер-самолет полетел наверх.
Правич шагал вверх, как заведенный. Ноги не желали сгибаться, и приходилось переставлять их всем туловищем. Сердце бешено билось в каменеющей груди, и помощник колдуна проклинал все на свете за то, что не мог окаменеть сразу, как все нормальные люди. Куда-то кровь уже перестала поступать, полностью исчезла чувствительность на ногах. Но мозг все еще сохранял ясность мысли - лучше бы не сохранял, потому что разум забился в истерике, ощущая близкий конец.
- Дай мне умереть в бою, проклятый трусишка! - кричал Правич. Он рубил мечом заколоченные окна, увеличивая потоки света. Мартин спускался навстречу, вытянув меч перед собой. Доски под Правичем уже не просто скрипели, они трещали, и он торопился добраться до противника, пока не проломил лестницу увеличивающимся весом. Голова кружилась все сильнее, и в глазах двоилось.
Мартин подошел и встал напротив Правича. Побледнел, увидев, как по телу врага расползается каменная белизна, как островки нормальной кожи и одежды уменьшаются на глазах, опустил меч и коротко сказал:
- Руби.
- Издеваешься? - вскипел Правич.
Он занес меч над собой и ударил наотмашь. Рука побелела, когда меч почти коснулся до Мартина, и застыла. Правич истерично закричал:
- Черт! Черт!! Черт!!!
Он попытался вздохнуть - не получилось. Посмотрел на правую руку - та окаменела и застыла. На левую - тоже стала каменной. Ради мести перевел взгляд на Мартина - но тот, вопреки ожиданию, остался жив и здоров, хотя побледнел еще больше и в его глазах читалась жалость к погибающему жестокой смертью человеку.
- Не смотри на меня так, мне не нужно твое сочув… - воздух в окаменевших легких закончился, и последнее слово осталось недоговоренным. Но глаза и мозг все еще были живы. Одними губами Константин прошептал единственное слово, и Мартин понял, что он хотел сказать:
- Убей.
Взмах мечом, свист рассекаемого воздуха, удар по шее и…
Полностью окаменевший Правич проломил полы и кубарем полетел вниз с обломками досок. Долетел, проломил полы и разбился на куски.
Мартин мелко дрожал от ужаса и шока.
Ковер-самолет подлетел к нему в тот момент, когда наверху послышался треск ломаемых ступенек, и в свете солнца стало видно, что длинная туша змеи, напоминающей анаконду, проломила несколько лестничных пролетов.
От визга Горгоны заложило уши.
Она не взлетала, даже не поднялась на ноги. Она встала на четвереньки и так поползла к выходу из башни, визжа и действуя на нервы.
- Снова змеи… - устало выдохнул Мартин. - Сколько можно натыкаться на этих ползучих гадов?
- Это не змея. Летим отсюда, пока не поздно. И не смотри в его глаза, хуже будет.
- Хуже, чем от Горгоны?
- Так же, - загадочно ответил волк. - Никогда бы не подумал, что встречу его здесь…
Низкий звук, напоминающий рев стада слонов, заставил Горгону ускорить ход.
Змея ползла через проломы в лестнице и приближалась к ковру-самолету, который отлетел в центр башни и начал подниматься к потолку. Змея повернулась в их сторону, волк и Мартин зажмурились. Свернувшись пружиной, длинное тело ринулось в их сторону, но не долетело: оттолкнувшись от досок, змея проломила их, и ускорение получилось меньше ожидаемого.
Совершив полет по дуге, двенадцатиметровая тварь опустилась на противоположной стороне башни, проломив своим весом лестницу, и рухнула вниз.
Горгона почти доползла до выхода, когда змея, обрушив последние лестничные пролеты, оказалась прямо перед ней. Взвизгнув, Горгона оттолкнулась от пола руками и взлетела высоко вверх. Змея привычно метнулась следом, широко раскрывая пасть.
Мартин разогнал ковер под самым потолком и метнулся к пробитому Правичем окну. Привычно развернул ковер плашмя ставням и вылетел на улицу, выбив перед собой уйму обломков. Следом за ним на улицу полетела перепуганная до смерти Горгона, последним в окно выметнулось красочно сверкающее в солнечных лучах тело змеи.
Обвив Горгону туловищем на высоте тридцати метров, змея повернула ее к себе лицом, раскрыла пасть и проревела так громко, что змеи-волосы на голове Горгоны сдуло назад.
Мартин и волк с приличной высоты наблюдали за происходящим. Визжаще-ревущий узел полетел на землю. А когда Горгона открыла глаза, случилось вполне ожидаемое: змея окаменела под ее взглядом, но через миг окаменела и сама Горгона.
Последняя скульптура, созданная Горгоной упала на землю вместе с окаменевшим создателем и разлетелась тысячами осколков.
Мартин смотрел на происходящее с отвисшей челюстью.
- Не узнал змейку? - спросил волк.
- Откуда? - удивился Мартин. - Хочешь сказать, что это - дальний родственник Нагати, а мы попали на очередное инопланетное шоу?
- Нет. Приземляемся, и я тебе кое-что покажу.
Ковер-самолет направился к месту гибели монстров. Волк приземлился раньше и, оглядевшись по сторонам, уверенно направился к дальней кучке осколков.
Мартин вытер пот со лба. Пережитое за последние минуты сильно его потрясло, и теперь он с трудом справлялся с нахлынувшей дрожью.
Разбившаяся на семь кусков голова змеи обнаружилась минуты через три. Волк остановился, поджидая Мартина, а когда тот подошел, сложил осколки воедино, и они увидели голову змеи с рожками и неправдоподобно большими глазами.
- Ты еще не догадался, кто это?
- Нет. Как-то ничего путного на ум не приходит, - признался Мартин. У него до сих пор перед глазами стоял каменеющий Правич, и вид умирающего врага почему-то не вызывал никаких положительных эмоций. Любой другой на месте победителя ликовал бы от восторга, что обошлось малой кровью, и сражения как такового практически не было, но слишком страшной оказалась гибель Правича, чтобы ликовать.
- На свете мало существ, способных обращать врагов в камень, - намекнул волк.
- Все равно не соображу. Говори без загадок, Всеволод, я не обижусь. Честно.
Волк махнул хвостом.
- Перед тобой, - пояснил он назидательным тоном, - находится самый настоящий василиск. Понятия не имею, как он очутился в этих краях, но Горгона, судя по всему, знала о его существовании и потому боялась заходить в башню. Я думаю, это она забила ставни, чтобы василиск во время ползания по башне не выглянул в окно и не превратил ее в камень.
- А кто его сюда привез? Василиски не водятся в этих краях.
- Есть у меня одно предположение, - сказал волк, но не стал распространяться на эту тему. Он очень хорошо знал повадки некоего затворника, живущего на краю света в личном замке, и полагал, что только ему могло прийти в голову в голову свезти в одно место существ, обращающих своих врагов в камень, и посмотреть, что из этого выйдет. Недаром этот затворник служил источником постоянной головной боли для земной нечисти. Что ни говори, а мир тесен: если не попадешь в ловушку, устроенную инопланетянами, то обязательно столкнешься с шуточками Главного Злодея Земли. Слов нет, хоть на другую планету перебирайся. Не факт, что там не живет местный Главный Злодей Планеты, но никаких доказательств на этот счет нет. Ищем воду.
Мартин встрепенулся, отгоняя от себя мрачные воспоминания.
- Да, ты прав: сначала вода, потом всё остальное.
- Эй, есть кто живой… - прозвучал порядком надоевший призыв из зеркаласьки. Мартин чертыхнулся: за время драки совершенно позабыл о том, что хотел поговорить с Григорием и отвести на нем душу за все хорошее. Сейчас желание скандалить прошло окончательно, погребенное под свежими впечатлениями от случившегося.
С виноватым видом вытащив зеркалаську из кармана, Мартин приготовился выслушать гневную тираду, но вместо разозленного Григория увидел незабываемую картину: мага не было на месте, а перед зеркаласькой, прикрепленной в его кабинете к стене, стояла деревянная кукла, голосом Григория без устали повторявшая многократно слышанную фразу. Мартин прочитал надпись на груди человечка:
- «Автоответчик». Хм. Это что-то новенькое. Григорий, я перезвоню!
Деревянный человечек замолчал, запоминая прозвучавшую фразу, и заговорил уже голосом Мартина:
- Я перезвоню, я перезвоню, я перезвоню…
- Летим! - приказал Мартин, и ковер наперегонки с волком полетел на поиски ручейков с волшебной водой. Дрожь все еще не отпускала его, и, несмотря на страшную жару, он чувствовал себя замерзшим.
По словам Григория, от башни до источников волшебной воды по триста метров. За минувшие века желоба могли разрушиться, но сама вода должна течь до сих пор - иначе тарелка-всеглядка не показала бы это место.
- Готовь фляги! - воскликнул волк. - Вижу первый ручей!
Сердце Мартина учащенно забилось от радости, наконец-то путешествие закончилось. Не зря он потратил столько сил и несколько раз находился на краю гибели - волшебная вода обнаружена, и теперь осталось набрать ее и отвезти друзьям. Переживания недавних минут растворились и отошли на дальний план, чтобы изредка возвращаться в редких кошмарных снах.
- Не глотни воды, - напомнил Мартин, - мы не знаем, мертвая она или живая.
- Не боись, не пропадем.
Волк опустился около ручейка и принюхался.
- Не мертвая точно, - категорично заявил он. - Значит, живая. Сейчас проверим, что к чему.
И выпил немного воды.
Прошла минута.
- Ну, что чувствуешь? - осторожно поинтересовался Мартин. Волк не ответил. Он прислушивался к внутренним ощущениям и не испытывал ничего непривычного.
- Чувствую, что утолил жажду, - ответил он задумчиво. - У меня странное ощущение, что эта вода не мертвая, но и не живая. Она обычная, как и всякая вода вокруг.
- То есть? - испугался Мартин.
- Мы нашли простой ручей, - пояснил волк. - Ищем дальше. Не переживай, Григорий не утверждал, что здесь всего два ручья. Сказано, что их не меньше двух, а сколько всего, мы сейчас подсчитаем.
Ручьев оказалось два. Ни больше, ни меньше.
И в каждом из них текла обычная вода.
Надежда на спасение друзей обрушилась хрустальными осколками с жалобным звоном, обнажив беспросветную черноту отчаяния.
- Вызывай Григория, - приказал зеркалаське мрачный Мартин. Схематическая рожица ужаснулась его виду и ни одним словом не обмолвилась о своих прежних предложениях.
Мартин присел на ковер и только теперь заметил, что брюки болтаются, став слишком широкими.
Пришло время молодеть.
Солнце опускалось за горизонт, и закрывшие половину неба темные грозовые тучи осветились красным светом заходящего светила. Красный оттенок туч создавал поистине потрясающую картину ожидаемого многими фанатиками Конца Света, и Мартин впервые понял, почему его ждут с поистине маниакальным упорством: многие не откажутся постоять на краю высокой скалы в подобную погоду. Наблюдать за тем, как сотни молний разрезают ночное небо и бьют по городам, лесам и людям, как ураганные ветра сносят хлипкие постройки, почувствовать ужасающую мощь светопреставления, ощутить свою причастность к непреодолимой силе и ехидно воскликнуть, потрясая руками над головой:
- А я вам говорил! Я предупреждал! Поздно каяться, грешники, получайте по заслугам!
«Говоря простым языком, - подумал Мартин, - фанатикам завидно, что они оказались отвергнуты этим миром. Хотя есть и простой вариант ожидания Конца Света: кое-кто каждый год закапывает мусор в снегу на собственном огороде и надеется на то, что снег погребет его навеки. Может, именно эти „могильщики“ мусора и трубят повсюду о Финальной Точке Истории Мироздания (и непременно с большой буквы, мол, так величественнее выглядит) - ведь тогда не придется с приходом весны заново собирать закопанный хлам и увозить его куда подальше».
На беду и горе безумцам и лоботрясам, мрачные прогнозы никогда не сбывались. Смешно слушать, как предсказатели намечают дату проведения очередного Конца Света на конец века или тысячелетия: природа не знает цифр - их выдумал человек, он же до кучи придумал и «ужасающую» парочку: Конец Света и Край Света. Возможно, первый наступит тогда, когда человек дойдет до второго, но пока что никаких краев не видно даже теоретически. И летая на ступе Яги или на ковре-самолете под облаками, Мартин хорошо видел, как линия горизонта уходит тем дальше, чем выше он поднимается. Бедному искателю Края Земли не хватало самой малости: скоростной тарелки пришельцев, чтобы облететь Землю, убедиться в отсутствии ее Края, докопаться по этому поводу до пришельцев и быть ими посланным на Край Вселенной - конечной чертой мироздания времен космических полетов. Правда, пришельцы утверждают, что наша Вселенная свернута в одностороннее пространство, и там, где ей положено закончиться, она соединяется со своим же началом. Путешественник обречен носиться по космосу на манер паучка, бегающего по колечку в поисках его конца. Или как яблоко, катающееся по ободку тарелки…
Яблоко.
Молодость.
Смерть.
Живая вода.
Мартин очнулся от философских раздумий, и горестно вздохнул.
Прошла уйма времени, а поиски воды так и не привели к положительным результатам. Маг пребывал в глубокой растерянности и задумчивости, и в тысячный раз перечитывал записи древних магов в поисках точных координат, а Мартин уже сомневался в том, что когда-нибудь наткнется на живую воду. Призрачные следы ее привели его в десятки мест, но нигде не нашлось ни капли волшебной жидкости. Монстры и чудища, древние лабиринты и заброшенные города - увидеть это все оказалось не только опасно, но и безумно интересно, но в итоге Мартин остался у разбитого корыта. Может быть, волшебные ручейки иссякли, а башня давным-давно разобрана по камешку.
Последняя башня оказалась построенной не так давно - от силы две тысячи лет назад. Как и полагал волк, ее в свое время воздвигли не пришельцы, а Кащей - в единственной комнате башни осталась памятная запись, вырезанная на сантиметровой толщины никелевой пластине. В свое время сражаясь с василиском, Кащей заманил его в ловушку и перевез на остров неподалеку от жилья Горгон, в специально отстроенную по данному случаю башню. Знаменитое предсказание гласило, что последняя из рода Горгон и василиск погибнут, когда сойдутся в хватке, и Кащей решил, что если он не устроит им встречу, то ее не устроит никто. Но банально оставить их на поле боя и смотреть, как Горгона и василиск тупо начнут зыркать друг на друга убийственным взглядом, показалось Кащею пресным занятием, и он устроил коварную штуку в своем стиле. Он загипнотизировал василиска и приказал ему спать до тех пор, пока кто-нибудь не потревожит тишину башни. А знакомым с предсказанием Горгонам пояснил: чем надежнее они будут охранять башню, тем больше шансов, что василиск проспит до скончания времен, и их жизни ничего не будет угрожать. С тех пор им периодически приходилось усмирять желающих сойти на берег и войти в одиноко стоящее здание привычными «горгоническими» средствами, и жить в вечном страхе, опасаясь, что кто-нибудь незаметно прокрадется в башню и случайно разбудит повелителя змей. Им самим так же запрещалось заходить в башню под любым предлогом, иначе результат был бы аналогичным: пробуждение василиска. Улететь с острова Горгоны боялись, опасаясь новых шуточек неугомонного Кащея. Напуганные тем, что он не желал каменеть под их взглядом (точнее, поначалу он каменел, да еще как, но после очередного окаменения приобретал новую толику иммунитета и все быстрее и быстрее возвращался к нормальному состоянию), Горгоны смирились с неизбежным соседством спящего повелителя змей, их злейшего врага и соперника. И все шло как по маслу до тех пор, пока Мартин не проломил ворота башни и не раскричался в ней вместе с Правичем, пробудив змея от долгого гипносна.
Мартин смотрел на закат, не отрываясь.
Зима никогда не бывала в этих краях, но напомнила о себе вечерним пейзажем. Жаркий зной пустыни невозможно спутать с морозным дыханием зимы, но барханы отдаленно походили на снежные заносы, и гонимый ветром песок летал точно так же, как и сдуваемые снежинки. В такие минуты Мартину хотело забыть обо всем, что с ним случилось: о тяжелых минутах битвы с кошмарными существами, запросто бы напугавшими своим обликом самого бесстрашного человека. О беде, случившейся с его друзьями, о бесполезных поисках.
Хорошо, что пришельцы решились на неожиданный шаг, и это решение в какой-то мере пошло на пользу Анюте и Ивану: теперь они точно не умрут от чрезмерного омоложения, потому что космический холод уничтожил бактерии и вырабатываемый ими яд. Омоложение остановлено, и это - плюс. Но есть и огромнейший минус: Анюта и Мартин отныне будут лежать замороженными в стеклянных ящиках, и ящики превратятся в гробы, если поиски живой и мертвой воды завершатся ничем.
Мартин думал о том, что не случись первой драки с Правичем, у него была бы прорва времени на поиски воды. Хоть сто лет потратить - с Иваном и Анютой за это время ничего не случится. Пришельцы поклялись не размораживать тела, а в герметичных ящиках они будут храниться до тех пор, пока в лаборатории пришельцев не закончится электричество или не выйдет из строя последний холодильник. Но даже в этом случае шанс сохранить тела существовал: поместить их в искусственную пещеру под зданием. Ведь вечная мерзлота, появившаяся во время последнего мини-ледникового периода, обладала немыслимыми запасами холода. Это позволит Ивану и Анюте храниться практически вечно.
Но скоро наступит последняя минута существования Мартина как разумного человека. Бактерии делают свое черное дело, и их последний носитель тоже превратится в замороженного человечка. Мартина не отправили в холодильник прямо сейчас только потому, что он помолодел всего на три года. Снова стать семнадцатилетним - в этом нет ничего плохого, а вот Анюте и Ивану ко времени заморозки стукнуло по восемь, и Мартин решил, что отправится на ледяной покой, лишь вновь став сверстником друзей.
А если их когда-нибудь оживят и вернут во дворец, начнется самое потрясающее шоу на свете: придворным придется общаться с царевичем, обладающим телом восьмилетнего и разумом двадцатилетнего человека. Пришельцы доказали, что разум не молодеет от яда бактерий, потому что накопленная за годы жизни информация может забыться от времени, но не «отучиться» обратно в книги и учебники.
Однако шоу может и не быть: после заморозки Мартина поиски воды полностью ложились на плечи мага Григория, у которого на самом деле есть прорва времени на основательное изучение древних материалов.

Предыдущая страница 28 Следующая страница


29 Дмитрий Мансуров

Но как страшно, наверное, оказаться замороженным, а потом проснуться и узнать, что поиски воды затянулись на долгие века. Проснуться в мире, намного превосходящем в развитии сегодняшний день - это катастрофа. Далекие потомки - какими они будут? - могут и не принять пришельцев из далекого прошлого, или станут смотреть на них, как на первобытных зверушек. И вместо дворца царевича с компанией поместят в зоопарк и напишут на клетке табличку «Человек феодальный примитивный, три штуки».
Помолодевшего волка Всеволода (уже можно сказать, Севы) уже отправили к пришельцам и тоже заморозили.
А стражники всего мира с волнением и страхом в душе ждут прихода седьмого дня и появления первых кусающихся мертвецов. В городах и селах прошли тотальные допросы всех жителей на предмет общения с Правичем, и тех, кто с ним контактировал, изолировали от общества в заброшенном северном городе. История как будто пошла по второму кругу: город, в котором кусающиеся мертвецы появились впервые, со дня на день должен был пережить вторую волну их нашествия.
- Что-то я не о том думаю, - спохватился Мартин. Фантазии всегда являлись его коньком, но на этот раз оказались слишком мрачными. При упадническом настроении лучше не фантазировать, только хуже будет.
- Переговоры с магом заказывали? - громким голосом спросило зеркальце. Мартин вздрогнул: зеркальце имело свое мнение относительно того, как надо давать о себе знать, чтобы не повторять дважды, и каждый раз его вопли вводили Мартина в предынфарктное состояние.
Он достал зеркальце из кармашка и с недоумением повертел его в руках: Григорий почему-то до сих пор не появился, и на Мартина пялился усталый зеркальный двойник.
- И где маг?
- Сейчас будет! - ответило зеркальце, и отражение Мартина плавно превратилось в лицо мага.
- Мартин, у меня серьезный разговор, - сказал Григорий.
- А разве у нас были другие? - Мартин уже ничему ни удивлялся и был готов к самым катастрофическим новостям относительно существования или уничтожения живой воды. Бурлящие в душевном котле эмоции вскипели, перекипели, успокоились и накрылись медным тазом. Точнее говоря, толстой крышкой обреченности. - Пришла пора собрать вещи и отправиться к пришельцам за упокоем?
- Ты чего такой мрачный сегодня?
- Нет повода для оптимизма.
- Здесь я с тобой соглашусь, - сказал маг. - Но есть еще одна новость. И я никак не могу определить, отнести ее к хорошим или плохим.
Он приподнял со стола кучу исписанных бумаг.
- Как видишь, я изучил приличное количество документации прошлых лет. Наши отрицательные результаты с научной точки зрения - тоже результат, но нам важнее один-единственный положительный, чем куча отрицательных.
- Григорий, хватит балагурить общими фразами, - попросил Мартин. - Я слишком устал, чтобы снимать лапшу с ушей.
Маг положил бумаги на стол и указал на два широких листа.
- Так вот, - сказал он, - сегодня мне сказочно повезло, потому что я отыскал древнюю карту мира времен эпохи мага Ахлимиста.
Сердце Мартина учащенно забилось.
- Вы наконец-то обнаружили точное место, где течет волшебная вода? - выдохнул он с надеждой. Несколько дней он носился по свету и успел сделать столько, сколько другим хватило бы на три жизни, и теперь, если место обнаружено, ничто на свете не помешает набрать воды и привезти ее друзьям.
- Отыскал! - подтвердил маг, но Мартин не услышал в его голосе ожидаемого оптимизма.
- Что не так? - испугался он. - С кем нам предстоит иметь дело теперь? Осоиды были, Правич был, Горгоны и василиск тоже были, кто теперь стоит между мной и живой водой?
- Ты правильно думаешь, что неприятности не закончились, - подтвердил Григорий, не решаясь сразу рассказать о новом препятствии. - Дело в том, что теперь я знаю, почему маги прошлого перестали добывать живую воду.
- Она испортилась точно так же, как и молодильные яблоки?! - предположил Мартин.
- Нет.
- Тогда что? Не тяните, у меня времени нет!!!
Маг откинулся на спинку кресла и позволил себе расслабиться.
- Как я устал это все читать, уже буквы перед глазами джигу отплясывают… - прошептал он. - Мартин, ты помнишь, я говорил о том, что пришельцы прилетели на Землю перед самым началом мини-ледникового периода?
- Да, - кивнул Мартин, - и что?
- Авария космического корабля произошла в Антарктиде, южном континенте Земли.
- В мире вечной зимы?
- Именно, - подтвердил маг. - Проблема в этом. С течением веков снега становилось все больше и больше, и наступило время, когда людям стало не под силу проникать сквозь ледяные толщи.
- А как же ваша хваленая магия?
- Не хами, - Григорий погрозил пальцем. - Она мощная, но не всесильная. Волшебную воду засыпало снегами на протяжении тысяч лет и засыпает до сих пор. Чтобы добраться до нее, нам придется пробурить два тоннеля длиною в три километра!
Мартин представил себе многокилометровую ледяную корку, вспомнил, как долбил лунку во льду всего полуметровой толщины, чтобы устроить зимнюю рыбалку, и понял, что вручную не проделает приличных размеров тоннель и за тысячу лет.
- И что же мне теперь делать?
- Лететь к пришельцам и замораживаться. Бурением льда займусь я. Тем более, у меня есть отличный работник: Баба Яга. Она исхитрилась взломать пятиметровый ледяной пласт за два часа сорок шесть минут и лично убедиться в том, что Правича в подвале замороженного дома на самом деле нет. При такой скорости проникновения в толщу льда она доберется до поверхности Антарктиды всего за семьдесят дней. И еще за семьдесят выкарабкается обратно, если не замерзнет и не забудет взять крюки для вбивания в лед.
- И не стыдно вам заставлять бедную старушку работать на износ?
- Она богатая, ей можно. Но, если честно, работы - непочатый край.
Создание тоннеля - это коротко сказано. Для начала требовалось определить точное расположение ручьев, найти подходящее заклинание или оборудование для рубки льда, проделать тоннели, вывезти подальше от них горы ледяной крошки, укрепить стены - лед хоть и крепкий, но кто знает, как он поведет себя при огромном давлении у самой земли. Возьмет и схлопнет стены тоннеля, не терпя пустое пространство.
Правда, Мартину не стоит об этом знать. Он и без того измучен так, что смотреть страшно. Восстановительные заклинания справятся с его усталостью, но что делать с прядью седых волос, которая появилась после финального поединка с Правичем? Одна надежда на то, что при его омоложении волосы восстановят прежнюю окраску.
- Отправляйся к друзьям, Мартин, а то перемолодеешь лишнего - и кто тогда с тобой нянчиться будет? - предложил Григорий. - Обещаю, что доберусь до волшебной воды, во что бы то ни стало. А для тебя, Всеволода, Ивана и Анюты пройдет одно мгновение перед пробуждением, ведь рассчитанные мною месяцы для спящих пролетят незаметно.
- А я за ним прослежу, - добавил король Агат. - Мало того, я записался в добровольцы и первым выпью живую воду после того, как ее обнаружат. И не дай бог, мне подсунут не ту воду или испробуют ее раньше - в наказание виновные всю Антарктиду ото льдов очистят, клянусь золотой короной! Всем ясно?
- Так точно, ваше величество! - гаркнул хор подданных, невидимый в зеркалаське.
Мартин глубоко вздохнул. Уверенности в том, что Григорий выполнит обещанное в срок, почему-то не ощущалось. Ведь сколько раз он клялся, что все идет отлично, а на самом деле возникали непредвиденные осложнения.
Впрочем, теперь не о чем волноваться. Хотя жутко страшно отправляться в глубокую заморозку - ведь это почти то же самое, что идти на добровольную казнь. Кто знает, отыщется ли волшебная вода, или окажется, что карта устарела, потому что ландшафт Антарктиды изменился. В таком случае, угроза короля снести весь лед с континента превратится в реальный план действий по поиску воды. Но тогда пройдет немало столетий, прежде чем…
«Стоп. Похоже, я начинаю паниковать, - оборвал сам себя Мартин. - Хватит. Я давно хожу за гранью жизни и смерти, одним разом больше, одним меньше - какая разница?»
- Удачи вам, и спасибо за все, что вы сделали, - сказал он. Маг кивнул в ответ, и зеркаласька отключилась.
Мартин встал в центр ковра-самолета, сложил руки на груди и так простоял весь путь от башни до здания пришельцев, пролетая над морями-океанами, царствами и королевствами. Он любовался земной красотой с заоблачной высоты и сердцем ощущал тревогу, боясь, что видит красочное великолепие планеты последний раз в жизни.
Когда зашло солнце, Мартин вошел в здание пришельцев.
Еще через полчаса в морозильной камере к трем прозрачным ящикам с кучей оборудования лаборатории пришельцы приставили четвертый.
И на термометре появилась надпись, что температура в морозильнике опустилась до минус двухсот шестидесяти трех градусов.

Глава 20
Вопреки заверениям Ор Лиса о том, что замерзшие люди не могут видеть сны, Мартин не ощутил себя проснувшимся в следующий момент после искусственного усыпления. Ему снился сон. Мрачный сон.

Ледяная пустыня, простиравшаяся от края до края, угнетающий серый сумрак - мир, в котором холод ощущался не только физически, но и в душе. Одинокий ветер, играющий со снегом и исполняющий заунывную симфонию мира, погруженного в холод на вечные времена. Низко висящие над головой плотные тучи, и вокруг ни одного деревца, ни одной птицы, ни одного зверя. Обитель Ледяной Королевы.
Толща льда, поражающая воображение… тоннель до самой земли… вместо башни странная пирамида… жуткие создания мрачных глубин подсознания… черные твари с длинными хвостами и пастью в пасти… человекоподобные монстры с ужасасающими физиономиями и волосами, напоминавшими дождевых червяков… люди, непонятно как затесавшиеся среди этих исчадий ада… мелкие твари, нападающие на людей и откладывающие в них личинки черных тварей… крохотные черные монстрики, вырывающиеся на свободу, проламывая носящим их людям грудные клетки… драка, о которой в приличном обществе нельзя упоминать, чтобы священники не отправили рассказчика на очищающий от грехов костер спасения… непрерывно изменяющиеся безумные лабиринты пирамиды… кровь… гибель… жестокие драки… ледяное безумие… целый континент ледяного безумия и безмолвия…
Когда же закончится этот кошмар?!… Где спасение, как вырваться из обители Ледяной Королевы, королевства Холодного Ужаса?!… холодно… холодно… холодно… спасите меня… кто-нибудь…
Холодно…
Тонкий лучик солнечного света… неописуемо приятное тепло, расползающееся по всему телу… снопы искр, разрывающие картины ледяной мглы… тепло… с криками убегающие и гибнущие в ярком свете монстры… ласковые волны теплого моря… приятный ветерок… крики чаек… непонятное ровное пиканье…пиканье… пиканье…
- Отключите эту пиликалку, кто-нибудь! - прямо под ухом прозвучал голос недовольной куклы Юльки. - Сил больше нет слушать это монотонное гудение, засыпаю прямо.
«Ну и хрень мне приснилась…» - пронеслось в голове Мартина. Его передернуло, но пришедшее на миг чувство холода сменилось обволакивающим умиротворением и приятным июльским теплом. Ненадолго, потому что Юлька вдребезги разбила чувство умиротворения возмущенной тирадой.
- Вам надо что-нибудь веселое включить, а не эту «пип-пип-пип». Вы же его разбудить, а не еще глубже усыпить намереваетесь. Или я не так поняла вашу задумку? - возмущалась кукла, и Мартин нашел в ее появлении весьма немаловажный плюс: он проснулся
- Всё так, - раздался другой, знакомый голос. Но кто это был, Мартин не мог припомнить - голос не врезался в память так же хорошо, как запомнилась вредная кукла Юлька. - Полежит в долгом сне и очнется, когда достигнет подобающего ему возраста в двадцать лет.
- Двенадцать лет прохлаждаться в постели?! - возмутилась Юлька. - Вы маньяк, Ор Лисс, а Мартин - не Илья Муромец! Пожалейте его, кому еще выпадет шанс заново пережить детство и повторно пройти восемь классов царской школы? Разве не романтично снова получить первые двойки, совершать первые проказы, снова в наказание вставать коленями на горох…
- Чего-чего? - изумился ученый. Мартин мысленно присоединился к вопросу: ничего подобного с ним не происходило, и ни на какой горох его коленями не ставили. Во всяком случае, учителя царевича не использовали подобные методы. - Это еще зачем?
- А это, как вы говорите, репрессивные методы по отношению к ученикам со стороны ретивых вдалбливателей разумного доброго и вечного, - выдала Юлька. Мартин не понял некоторых слов, хотя общая картина представилась четко. - Основная задача данного наказания состоит в том, что через несколько лет обучения колени становятся настолько твердыми, что ученики с одного удара раскалывают сушеные горошины на кусочки. Вдалбливатели к тому времени становятся беззубыми, и расколотый горох идет им в кашу, иногда (если повару в детстве не доставалось от подобных вдалбливателей) даже мытый.
- Буп, - невнятно отозвался ученый.
«Что за бред она несет? - думал Мартин. - Уже над пришельцами вовсю издевается! С ума сойти! Как они ее терпят?»
Он открыл глаза, но вместо Юльки и Ор Лисса увидел размытые пятна на приятном золотисто-солнечном фоне. Он поморгал, возвращая глазам резкость, но почувствовал лишь, что глаза увлажнились, и по щекам потекли одинокие слезинки.
Ученый заметил это и успокаивающе положил ладонь на руку Мартина.
- С пробуждением, - сказал он. - Мартин, не моргай, ты долго был заморожен, и глаза восстановятся чуть позже. Полежи еще час с закрытыми глазами, и все будет так, как надо.
Мартин послушно закрыл глаза.
- Значит, вы нашли воду, - хотел сказать он, но вместо этого изо рта вырвался бессвязный звук.
- Говорить ты тоже еще не можешь, но и это быстро пройдет, - добавил Ор Лисс. - А когда ты полностью восстановишься, я отвечу на все твои вопросы.
- А на мои ответите? - влезла в разговор Юлька. - Ведь я столько раз замораживалась-размораживалась!
- Когда успела?
- А пока ходила к Ивану и Анюте через морозильники! Ты забыл, что ли?
- Не помню, давно было.
- У, старый склерозник… - пробормотала Юлька.
- Чего сказала? - повысил голос ученый.
- Совсем оглох на старости лет…
- Я все слышу!
- Двадцать пять… - прошептала кукла. - Повтори!
- Я проходил медкомиссию у профессионалов, - заметил Ор Лисс.
- Знаю я, как ты проходил, - обличающее воскликнула Юлька. - Ты не ее, а мимо нее проходил, хитрый пришелец. Прошагал мимо кабинетов с независимым видом, вот и вся твоя медкомиссия.
- Юлька, ты пришла мне на нервы действовать или с Мартином поговорить? Время уходит, не забудь.
Послышался звук приближающихся шагов, и до руки Мартина дотронулась прохладная рука куклы. Но в этот раз она не была тряпичной.
- Тебе здесь понравится, Мартин, - сказала Юлька. Мартин вздрогнул. Почему-то именно эти слова вызвали в нем чувство тревоги и уверенности в том, что вновь случилась неприятность. Такое говорят неизлечимо больным, когда хотят навешать им немного лапши на уши. - Я знаю, что ты еще не можешь говорить, видеть и ходить. Короче говоря, ты какое-то время побудешь в состоянии эдакого мешка с ушами. Я знаю, что ты меня хорошо слышишь, это видно по приборам: они у пришельцев - высший класс. Отдыхай и восстанавливайся после долгой заморозки, а как поправишься, я расскажу тебе немало интересного. Врачи запретили нам разговаривать с тобой больше трех минут, а они уже прошли. Не скучай, Мартин!
Юлька еще раз провела по его руке ладонью и ушла.
Тихо заиграла приятная музыка, и Мартин задумался над прозвучавшими словами. То, что он проснулся, означало одно: поиски волшебной воды завершились успешно. Но изменения в голосе Ор Лисса и непонятно из какого материала состоявшая рука куклы намекали на то, что его худшие опасения оправдались: прошло много лет с тех пор, как он уснул.
Сколько времени прошло с последнего заката? Сколько лет понадобилось кукле для того, чтобы ее старое тряпичное тело приказало долго жить, а пришельцы сшили новое, крепкое, из неземных материалов?
Где Иван и Анюта, почему о них не промолвили ни слова?
Впрочем, тут все понятно: они тоже лежат в кроватях и приходят в себя. Раз врачи запретили долго разговаривать, значит троицу разместили по разным комнатам. Тем более, что они значительно помолодели, а для врачей восьмилетний возраст больных означал только одно: дети непременно нарушат предписанный покой и начнут играться подушками, кидая их друг в друга, или часами болтать на мелочные с точки зрения взрослого темы.
Зря они так думают: разум-то не изменился. Мартин помнил, что на самом деле ему двадцать лет, а то, что снаружи он моложе, чем внутри - это частности.
Он пошевелился, но практически ничего не почувствовал. Пальцы на руках и ногах немного двигались, но поднять руку или ногу не получалось. Не было сил.
Мартин вспоминал о разговоре, но речь куклы и слова Ор Лисса расплывались с приятном тепле и не желали выстраиваться в логически связный текст. А когда и слова расползлись бессмысленным набором букв, он снова уснул.
…Берег моря, пустынный пляж, чайки, спокойное море…
Снова пикалка. Ее монотонные сигналы прорвались сквозь пелену сна криками чаек, и Мартин открыл глаза.
Судя по уменьшившемуся количеству солнечного света, наступил вечер. Но почему зрение так и не восстановилось? Мартин хотел спросить об этом, но изо рта вместо вопроса вырвался жалобный стон.
Он сглотнул: почему волшебная вода до сих пор не помогла? Сколько времени придется лежать мешком, как подметила Юлька? До завтра, до послезавтра, неделю или месяц?
Спокойствие наваливалось волной, вызывая желание закрыть глаза.
- Мартин, - раздался тихий голос Юльки. - Мне надо с тобой поговорить.
«Мало мне неприятностей, - подумал Мартин, - еще и монолог куклы слушать. Юлька, так нельзя, это запрещенный метод. Ты же знаешь, что я не смогу ответить на твои колкости!»
- Вижу, ты согласен, - сказала она. - Приборы показывают.
«Врут, как сивый мерин!»
- Понимаешь, Мартин, тут такое дело… - в голосе куклы появились непривычные для нее тоскливые нотки. - Значит, так, мертвецов уничтожили, и теперь они могут появиться только в кошмарных снах. Мы отыскали волшебную воду, иначе ты не проснулся бы - это и ежу понятно. Мы прокопали тоннель до поверхности Антарктиды, но оказалось, что тяжеленный слой подвижного льда за тысячи лет сдавил землю, расплющил башню и уничтожил ручейки с волшебной водой. Мы остались у разбитого корыта. У мага Григория сдали нервы, и он отошел в мир иной через три месяца после окончания поисков. За дело пришлось взяться Ор Лиссу. Он отправился на родную планету и шокировал Академию Наук новостью о существовании высокоразвитой магической цивилизации. Ученым потребовалось семнадцать лет для того, чтобы изучить следы пребывания магической цивилизации на Земле, после чего Академия замахнулась на невозможное: она организовала Галактический поиск этой цивилизации. На поиски ушло четыреста девяносто два года.
Мартин ахнул. Кукла немного помолчала, Мартин открыл глаза и посмотрел на нее, но снова увидел размытое пятно. Светлое такое, беловато-розоватое, хорошо различимое на фоне червонно-золотистых стен.
- Контакт был установлен, и это послужило грандиозному толчку к развитию обеих цивилизаций. Точнее, маги вошли в состав Галактического Союза, и за это тебе, Григорию и Ор Лиссу установили памятники. Ведь объединение произошло благодаря вашим поискам волшебной воды. Но прошло еще триста лет до момента, когда маги изучили твою историю и решили выполнить посмертную просьбу Ор Лисса - оживить вас. Он сам давным-давно умер, а то, что ты его слышал сегодня днем - это говорил киборг, в которого вложили «сущность» ученого. Сам понимаешь - человек долго не живет, а великие умы надо сохранять. Киборг - это такая большая кукла, только сложнее меня в тысячи раз, и в нее загружен информационный слепок Ор Лисса, созданный перед смертью ученого. Киборг не может продолжить изучение наук, но способен в полной мере использовать накопленный ученым багаж знаний и делиться воспоминаниями его жизни, а так же высказывать мнение ученого относительно любого события… Эй, Мартин, не засыпай, я еще не договорила!… Ладно, ладно, я больше не буду загружать тебя заумными словечками. В общем, слушай дальше. Маги лично прилетели сюда и оживили тебя с помощью волшебной воды. Я думаю, ты еще с ними встретишься. А теперь самое важное. За прошедшие с момента вашей заморозки семьсот лет случилось непоправимое: метеорит из системы Альфа Зодиака врезался в Землю и разнес по кирпичику треть здания пришельцев. Ивана и Анюту уничтожило прямым попаданием, а тебя самого собрали по кусочкам… Но еще не все потеряно, Мартин, не переживай. Маги сообщили мне, что двенадцать тысяч лет назад их космический корабль отправился в ближайшую к нам галактику, и на планете у звезды под каким-то там числовым астрономическим названием наткнулся на слаборазвитую цивилизацию, которая утверждала, что их создали существа, способные путешествовать во времени. Но на поиски этих существ у магов не было ни средств ни возможностей. В общем, я все решила: как только ты поправишься, мы заберем межгалактический корабль у магов и отправимся в соседнюю галактику искать этих существ. Наберем волшебной воды побольше, и у тебя будет пятьсот лет жизни на их поиски. А потом мы отыщем машину времени, вернемся в прошлое и спасем Ивана и Анюту от гибели. Поправляйся быстрее, Мартин, а то одной мне не справиться… Ой, кажется, сюда кто-то идет. Я же говорила тебе, что нельзя так паниковать и переживать! Пришельцы заволновались и решили проверить, что с тобой происходит. Не проговорись, Мартин, иначе меня сотрут в порошок за то, что я тебе рассказала все раньше времени. Я побежала, позже договорим!

Предыдущая страница 29 Следующая страница


Семь дней Мартина 30

Мартин дрожал от отчаяния и боли. В душе скреблись не кошки, а настоящие тигры. Сердце колотилось, как отчаянное,
«Не может быть, нет! Этого не должно быть! Нет! Нет!!! Нет!!!»
- Не-ет!!! - закричал он, рывком поднимаясь и усаживаясь в кровати. В позвоночнике хрустнуло, Мартин почувствовал, что его опутывают десятки проводов.
Вбежал врач. Увидел, что происходит: приборы показывали состояние Мартина, и ужаснулся.
- Успокоительное, тройной импульс! - скомандовал он, и Мартин ощутил, как приятное тепло разливается по телу. Мышцы наполнились слабостью, он бессильно опустился на подушку и заснул.
Иван и Анюта проплывали мимо него в звездой дали. Закрытые в прозрачные ящики, они смотрели на Мартина умоляющими глазами.
- Я спасу вас! - шептал он. - Я спасу. Я отправлюсь куда угодно, чтобы…
Голос сорвался.
- Я спасу вас! Я иду прямо сейчас!
Он открыл глаза.
Потолок.
Видимый до мельчайших подробностей, до тончайших полосок стыка квадратных пластин.
- Я спасу вас, - повторил он. Как ни странно, он услышал свой голос.
Кто-то облегченно выдохнул, и Мартин вздрогнул, не ожидая, что кто-то находится в комнате.
- Ну, что я вам говорила? - раздался торжествующий голос Юльки. - Он справился.
- Садистка ты, - ответил Ор Лисс. - Шоковый метод мог убить его, а не вылечить.
- Во-первых, победителей не судят. А во-вторых, на что мы привезли столько волшебной воды? - возразила она. - Умер, так оживили бы заново. Раз, другой, третий. Когда-нибудь поправился бы. Молодой ведь, крепкий.
Мартин повернул голову.
Перед ним на стульях сидели Ор Лисс и Юлька. На самом деле не тряпичная, но с прежним довольно-ехидным видом. Киборг Ор Лисса выглядел как настоящий. Не отличить. Только осунувшийся немного.
- С возвращением, Мартин! - сказал ученый. - С настоящим возвращением. Извини, что пришлось наговорить тебе глупостей о киборгах, прошедших веках, катастрофах и поисках машины времени. Мы отыскали воду в Антарктиде и оживили вас, но с тобой пришлось повозиться два долгих месяца. Ты впал в кому, но потом пришел в себя, однако организм толком «не включился» после оживления - тебя заморозили уставшим и истощенным. Ты и сам помнишь, что почти ничего не видел и не мог шевелиться. Клин вышибают клином - шокирующие новости о неудаче и о том, что необходима твоя помощь, должны были встряхнуть твой организм, но мы боялись применить этот метод, опасаясь дополнительных осложнений. А Юлька решилась и устроила тебе вечер злых розыгрышей. После этого ты еще на две недели впал в кому и очнулся восемь минут назад. Иван, Анюта, входите, он очнулся!
Дверь отворилась. Мартин по привычке ожидал увидеть рослого царевича и Анюту, какой запомнил ее перед тем, как отправиться на поиски поды, но в комнату вбежали мальчишка и девочка лет восьми. Следом за ними вошли Яга и маг Григорий.
Мартину вдруг представилось, как помолодевшая троица возвращается во дворец и встает напротив трона, на котором сидит царь Александр. Придворные пялятся на них во все глаза, братья царевича, попусту обошедшие мир, с завистью смотрят на добравшегося до цели Ивана, а царь, мрачно подперев голову рукой, спрашивает:
- Иван, скажи на милость, я ради чего отправлял тебя в путешествие?
- Чтобы мы нашли молодильные яблоки, - отвечает Иван.
- Вот именно, сын, вот именно. Но основная цель путешествия заключалась в том, чтобы помолодел я, а не вы.
- Это произошло случайно.
- Надеюсь, вы привезли мне яблочко?
- Мы их уничтожили.
- А как же я?!
- А тебя зачем уничтожать? - удивленно восклицает кукла. - Ты еще ничего не сделал.
Мартин поморгал, отгоняя видение. Кукла и в реальности умеет наломать дров, нельзя позволять ей делать то же самое в фантазиях.
Иван и Анюта стояли перед ним и молча улыбались.
И он улыбнулся в ответ.

Эпилог

Царь Александр прожил еще триста двадцать лет, продлевая жизнь с помощью волшебной воды. Царевичи Афанасий и Никита после его смерти взошли на трон и правили царством одновременно. Маг Григорий прожил четыреста восемьдесят лет, пережив короля Агата на сорок три года.
Яга ухитрилась оживить убитого Змея Горыныча, поскольку он умер не своей смертью.
Инопланетяне решились на повторное обучение землян собственным знаниям, но, как и считал Ор Лисс, не добились особых успехов.
А Иван, Мартин, Анюта и кукла Юлька отправились в долгое путешествие по Галактике в награду за то, что благодаря их стараниям пришельцы получили в свое пользование волшебную воду и увеличили срок жизни многим людям.
И жили они долго и счастливо.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    …Поток воды оказался настолько мощным, что вырвался из скатерти прямоугольным столбом, и склонившегося над ней Правича отбросило ударом на стенку сферы.     (Страница 1)
    • Глава 1
      Очнувшись, Правич долго не мог понять, почему вокруг так тихо. Секунду назад звуки битвы и шум ломаемых веток били по ушам не хуже барабанной дроби, и внезапно все стихло. В ночной темноте одиноко подвывал унылый осенний ветер, и до ушей Правича не доносилось ни одного постороннего звука.       (Страница 1)
    • Глава 2
      Целый вечер ушел у мага Григория на уговоры ученого Ор Лисса заняться взаимовыгодным межпланетным сотрудничеством. Находясь за закрытыми дверями в его кабинете, Григорий беседовал с ученым о многообразии сложностей жития-бытия на Земле и дальних планетах и попутно описывал плюсы от будущих совместных дел.       (Страница 2)
    • Глава 3
      Мартин медленно шагал по пустующему коридору инопланетного исследовательского центра и раздумывал о мрачном будущем друзей. Хотя история с его и Анютиным похищением окончилась спасением пленников, но цена оказалась слишком высока: царевич Иван заразился яблочными бактериями, и жить ему осталось не больше семи дней: лекарства от вырабатываемого бактериями яда не существовало. Но это только часть проблемы: в беду попала Анюта.       (Страница 4)
    • Глава 4
      Поместив Ивана и Анюту под замок, пришельцы принесли им кучу журналов с фотографиями центрально-галактических звездных систем и планет, но в основном журналы рассматривала вездесущая кукла Юлька. Вот и сейчас, удобно расположившись на письменном столе в углу кабинета, она с умным видом перелистывала страницы толстого туристического буклета.       (Страница 5)
    • Глава 5
      Проснулся Правич оттого, что кто-то бесцеремонно дергал его за ногу. Спросонья воображение нарисовало ужасающую картину: волки за ночь натаскали бревен к дереву, дотянулись до обуви и теперь дергают за нее в попытках стянуть Правича с дерева. Константин покрылся холодным потом и дернул ногой, пытаясь освободить обувь из волчьих зубов.       (Страница 6)
    • Глава 6
      Ступа стремительно описала полукруг и пошла на посадку. Мартин приказал ей сбавить скорость: влететь в густой лес при обычной скорости - как минимум зубов не досчитаешься при столкновении с деревьями.       (Страница 6)
    • Глава 7
      Иван-царевич перелистывал страницы журнала, любуясь роскошными фотографиями космических просторов. Юлька исхитрилась-таки заинтересовать его инопланетными пейзажами настолько, что за последний журнал они взялись одновременно и теперь вырывали его друг у друга. Точнее, царевич размахивал журналом, стараясь отцепить от него куклу, намертво ухватившуюся за корешок обеими руками. Упрямая Юлька не сдавалась и возмущенно кричала:       (Страница 8)
    • Глава 8
      Мартин открыл глаза. Левая щека припухла - это главное, что он ощутил в первую секунду пробуждения. Во вторую секунду он ощутил холод и понял, что болела не только щека, но и все лицо.       (Страница 9)
    • Глава 9
      - Мартин! Мартин! - раздался из кармана тревожный голос мага. - Чего молчишь, подай голос!       (Страница 13)
    • Глава 10
      С наступлением вечера в лаборатории выключили свет: пришельцы решили, что зараженным людям пора отдохнуть от суеты и дневных волнений и лечь спать. Недовольный таким решением царевич поднял телефонную трубку.       (Страница 17)
    • Глава 11
      В кабинете Ор Лисса происходило шумное словесное сражение. Яга и ученый читали отчеты стражников и яростно спорили о том, насколько возможности пришельцев соответствуют реально оказываемой помощи в поисках волшебной воды и поимке Правича.       (Страница 18)
    • Глава 12
      Правич попрощался с дровосеками и уверенным шагом направился в сторону леса. После бани теплая и чистая обнова особенно приятно согревала, и колющие порывы холодного ветра били только по привычному к морозам лицу.       (Страница 18)
    • Глава 13
      Сквозь многоцветную пелену сновидений прорвался голос мага:       (Страница 19)
    • Глава 14
      Яга и Ор Лисс ждали, когда летающие тарелки осветят Правича. Яблочко с постоянной скоростью каталось по каемке и согласно счетчику разменяло пятый километр. Помощник колдуна оставался в темноте, его лицо слабо различалось и больше напоминало темно-серое пятно на черном фоне.       (Страница 20)
    • Глава 15
      Наступившая тьма показалась Правичу невероятно плотной.       (Страница 21)
    • Глава 16
      Утро преподнесло немало сюрпризов, и первым из них стал момент пробуждения. Кукла не могла спать, как люди, и ее сон заключался в том, что она отключалась от внешнего мира и полностью отдавалась во власть накопившихся мыслей и переживаний. Мысленные раздумья обо всем на свете перескакивали с пятого на десятое, но это помогало решить немало проблем и придумать кучу блестящих идей. Через двадцать минут после погружения в собственные переживания Юлька переставала видеть то, что происходило вокруг, и перед внутренним взором появлялся другой мир, не менее, а то и более интересный, чем реальность. И возвращаться в настоящий мир часто совершенно не хотелось. Но пришлось, особенно после того, как у самого уха прозвучало привычное:       (Страница 24)
    • Глава 17
      В этот раз Мартину не снились кошмары, что было крайне удивительно: каждую последующую ночь ужасы становились все страшнее и страшнее. Время для поисков волшебной воды утекало со скоростью света, и в какой-то момент наступила душевная обреченность: экспедиция завершится полным провалом. За время поисков Мартин видел уйму ручьев с обычной питьевой водой, которой хватило бы упиться насмерть всем жителям планеты, подрался с Правичем и заразил несколько человек смертоносными бактериями. А в будущем явно ожидалось обнаружение еще кучи неизвестных науке представителей фауны и флоры со всех концов Галактики, когда-то запрятанных пришельцами в разных районах Земли.       (Страница 24)
    • Глава 18
      Головная боль стихала медленно и то и дело возвращалась волнами, заставляя Правича морщиться. Не от боли, а скорее, от недовольства.       (Страница 25)
    • Глава 19
      Увидеть давнего врага именно здесь оказалось для Мартина полной неожиданностью. В первый момент он испугался, что из-за суматошности последних дней перестал различать реальность и вымысел, но в реальности существования Правича его убедил вид страшной женщины, которая подкрадывалась к Константину сзади - ведь никто не станет подкрадываться к галлюцинации. Белое одеяние, просторные рукава, напоминающие крылья летучей мыши, и шевелящиеся волосы-змеи на голове вызывали настоящий ужас, и Мартин вздрогнул, в глубине души обрадовавшись тому, что не видит ее лица: при таких-то волосах оно должно быть кошмарным.       (Страница 26)
    • Глава 20
      Вопреки заверениям Ор Лиса о том, что замерзшие люди не могут видеть сны, Мартин не ощутил себя проснувшимся в следующий момент после искусственного усыпления. Ему снился сон. Мрачный сон.       (Страница 29)
  • Эпилог (Страница 30)


Дмитрий Мансуров

Семь дней Мартина

Цикл: "Молодильные яблоки" - 2

 Читать книгу

Аннотация

Беда всегда приходит неожиданно. Вот и Иван-царевич ни сном ни духом, что молодильные яблоки окажутся такими коварными: отведавший их кроме молодости будет награден ужасной болезнью, и вместо долгой и счастливой жизни ждет его страшная судьба судьба — живым мертвецом век коротать! Ни самая сильная магия на земле, ни передовая наука пришельцев не могут справиться с покатившейся как ком заразой. Лишь волшебная вода способна остановить всеобщую гибель. Но Мартину, отважному товарищу Ивана-царевича, выпало на отдых всего семь дней. Успеет ли, сдюжит ли — ведь и сам он оказался одной ногой в могиле...

Содержание

Создание книги: L@ndGr@f (http://demon240291.mylivepage.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel