Дмитрий Мансуров - Бессмертный

1 Дмитрий Мансуров

ПРОЛОГ

Тысячи лет назад на главной в то время планете Империи парамиров началась Колдовская война. Причиной раздора оказалось фантастическое открытие одного ученого, постепенно сведшее с ума большую часть населения.
Сам ученый, выбрав удобный момент, сумел ускользнуть из рук колдунов, и они объявили награду за его поимку. А он, используя для переброски в парамиры свой собственный карманный переместитель - единственный в своем роде, поскольку остальные переместители являлись стационарными и могли уместиться исключительно в кузове большого грузовика, но никак не в кармане рубашки, - повсюду находил и уничтожал свое изобретение - прибор “Феникс”. Колдуны пытались его поймать, но он был неуловим. Однажды, к великой радости своих врагов, Странник бесследно исчез. Правда, великая радость сменилась не менее великим горем, когда обнаружилось, что он сумел уничтожить все копии своего величайшего изобретения, оставив колдунов у разбитого корыта.
И тогда обезумевшие от горя колдуны навеки прокляли его настоящее имя и стали именовать по названию созданного им карманного переместителя - Странник.
В отсутствие постоянного раздражителя Колдовская война постепенно сошла на нет, но ее последствия оказались настолько разрушительными, что новые поколения колдунов во всех парамирах напрочь утратили былые знания и долгие сотни лет жили простой, второбытно-общинной жизнью, скрашенной остатками былых заклинаний.
Спустя три тысячелетия, когда от Колдовской войны остались одни невнятные воспоминания, новые поколения колдунов заново открывали удаленные парамиры, поражаясь тому, что во многих из них существует схожая и страшная легенда о некоем Страннике, самом злобном существе, ради собственного удовольствия безжалостно уничтожившем миллионы людей. Легенды утверждали, что он коварно подарил колдунам Яблоко Раздора, а потом украл у них их знания и сокровища; что он переходил из мира в мир сам по себе; что, будучи убит, неизменно возвращался к жизни, то есть был бессмертен, а в редких случаях мог спасти себя самого, появляясь одновременно в нескольких местах. Финал у легенд был одинаков: Странник исчез в закрытом для переброски парамире, чтобы однажды вернуться и снова уничтожить колдовскую цивилизацию.
Созданный колдунами Специальный отдел безопасности, основной задачей которого стало управление Союзом парамиров и предотвращение всякого рода неприятностей, угрожающих стабильности установленного порядка, занялся этой странной историей и, к своему ужасу, убедился, что нечто похожее действительно происходило в покрытых мраком временах: межпространственный поисковый зонд нашел планету, на которую невозможно было переброситься. Точно выяснилось, что в тот мир есть древний переход, но где он находится, колдуны не знали. Для его поисков, а также для восстановления древних материалов, в столичный мир канувшей в лету Империи перебросилась группа ученых. Их глазам предстало грустное зрелище: планета практически обезлюдела, повсюду встречались оставшиеся от Колдовской войны химеры, и остатки людей вели с ними пожизненную войну. Колдуны построили приличный город-крепость неподалеку от разрушенной столицы, разрешили местным в нем поселиться и даже самостоятельно выбрать себе правителя, взамен намереваясь получить остатки их колдовских знаний, легенд и прочего фольклора. Многолетние поиски перехода не давали результатов: он был закрыт от посторонних глаз древнейшим заклинанием невидимости. Современное колдовство было слабее старинного и не могло ему противостоять.
Тем не менее поиски не прекращались. Шансов на их удачное завершение было крайне мало, но все-таки они были. В качестве поисковика в городе оставался один (иногда два-три) колдун, являвшийся по совместительству тайным повелителем города. В его обязанности входил также сбор и поиск информации об Империи.
Однажды в руки колдунов попала древняя шкатулка с выгравированной на ней надписью “Странник”. Оказалось, ее смастерили во времена Колдовской войны, чтобы посылать на запрятанное в ней настоящее имя Странника проклятия. Идея была оригинальной: тот, кто назовет его имя в любом из парамиров, получит на свою голову сотни проклятий разом. Это как минимум гарантировало гибель друзей Странника (и, к сожалению, некоторых врагов). Он тоже должен был болеть и умирать время от времени, но древние колдуны знали, что он все равно оживет. Учитывая то, что посылать проклятия на Странника стало всеобщей традицией в сотнях парамиров, а также то, что за тысячи лет Странник мог не один раз изменить собственное имя (мало ли что, может, его новые имена тоже проклинались?), накопиться их должно было сверх всякой меры.
Шкатулку отправили в Столицу Союза парамиров как реальное оружие против Странника на случай обещанного легендами его возвращения.
Больше ничего существенного о Страннике узнать не удалось…
Столетия шли за столетиями - ситуация не изменялась.
Но пришел день, и Странник вернулся.

Часть 1. КОЛДОВСКИЕ МИРЫ

…Синева растворялась в окружавшей их черноте, а когда она вплотную подступила к переместителю, тот сверкнул и осветил призрачные очертания нового мира. Прозвонил невидимый колокольчик, и переместитель погас.
- Приехали! - обрадовался колдун. - Теперь из тебя котлету сделают!!!
Широкая, выложенная желто-коричневыми бетонными плитами площадь неизвестного города наполнилась бегущими к ним вооруженными воинами.
- Идиот! - весело сказал Кащей. Мышцы радостно запели, настраиваясь на сражение. - Делать котлеты - это мое призвание!
И он выхватил меч-кладенец.
Но сражаться не пришлось. Увидев, что Кащей приглядывается к оружию воинов: мечей не было - воины бежали с оружием, отдаленно напоминающим микроарбалеты, но длинным и полностью металлическим, - колдун расплылся в довольной улыбке.
- Вот теперь ты на самом деле попался! - торжествующе воскликнул он.
Кащей повернул голову в его сторону. Ортокс светился от счастья, словно выиграл в лотерею собственную Солнечную систему с подданными на каждой планете.
Собака, сидевшая у ног Кащея, недовольно зарычала. Ортокс бросил на нее убийственный взгляд и буркнул:
- Заткнись!
Трезор, на время убравший из глаз знаменитый зеленый огонь, уже не казался страшным, и потому ни гвардейцы, арестовавшие царевичей и царевну, ни ведьмочки, постоянно высматривающие прячущихся по темным углам города химер, не обратили на него никакого внимания. Организовав собственные поиски Иванушки, Трезор вышел на его след, но вовремя добраться до него так и не успел. А когда узнал, что в город прибыл Кащей, сделал все возможное, чтобы пробраться к нему “на прием”. Добрый Злыдень, немало удивленный тем, что никто до сих пор не удосужился поймать собаку, с удовольствием принял ее в команду на время поисков Иванушки и забрал с собой.
Ортокс чуть воздухом не подавился, когда увидел, кого тот взял в путешествие: ничего более глупого от Кащея он не ожидал. Но хозяин - барин: может брать хоть собаку, хоть леденцы на палочке.
Воинов становилось все больше и больше. Они целыми отрядами выскакивали из-за стен, выбирались через двери, разве что из окон не выбрасывались. Несколько секунд повсеместно нарастающего гула, и на площадь выехали танки. Кащей с нарастающим интересом отметил, какие чудовищные формы могут иногда принимать вариации обычного микроарбалета. Плотной стеной многоликое войско обступило гостей из параллельного мира, и на лицах окружения не читалось ничего дружелюбного. Как обычно.
- Конкретизируй! - приказал Кащей. - Только коротко, длинные словоизлияния о бренности всего сущего оставь на привычную к проповедям публику.
Ортокс даже ухом не повел: последняя колкость побежденного - это как последний укус издыхающей дряхлой собаки: кроме морального удовлетворения у этой самой собаки, ничего больше не вызывает.
- Слушаю и повинуюсь, о Великий! - с легкой иронией проговорил он. - Во-первых, пока ты возвращался с края света, мы основательно подготовились к встрече. Узнали, где находится переход в твой мир, и нам осталось выяснить только одно: во что превратился ужасающий Странник за прошедшие тысячелетия? Время, как ты знаешь, не столько лечит, сколько калечит… Ты сплясал под нашу дудку, расслабился, почивая на лаврах победителя, и дал мне шанс спокойно перебросить тебя в этот мир! А теперь возвращаюсь к самому началу: ты проиграл!
- Неужели?
- Так, кто из нас кого поймал? - заметил Ортокс. - Кстати, тебя постоянно провоцировали на использование заклинаний. Согласен, ты провел блестящие операции по уничтожению соловьев-разбойников и спасению своих друзей, но колдовства в твоих действиях не было ни на грош. Ты уже не колдун, кем был тысячи лет назад, а на одном коварстве далеко не уедешь!
- Уговорил, - коварно поддакнул Кащей. - Что дальше?
- Как что? Вот это! - Ортокс развел руками, показывая вокруг себя. Все имевшееся в наличии оружие было нацелено на Кащея.-Я же говорил, что мы летим навстречу своей судьбе. Вот она, твоя судьба: плен и заточение! Отдашь меч добровольно или предпочтешь еще раз погибнуть смертью храбрых?
- Мне много раз говорили такие слова! - на всякий случай предупредил Кащей, но Ортокс пропустил это мимо ушей.
Трезор был готов вцепиться мертвой хваткой в ненавистного колдуна, но Кащей, вместо того чтобы дать команду “Фас!”, окинул заинтересованным взглядом окружившее его войско. Сразиться со всеми желающими не было никакой возможности - его действительно могли многократно убить, пока бы он дотянулся до каждого. С другой стороны, их самих поляжет столько, что ни в сказке сказать, ни в ужастиках описать. Остается только одно.
- Попробуй убить меня для острастки разика два-три! - предложил он, приставляя конец меча к горлу колдуна. - Но учти: я обязательно дернусь, когда в меня попадут, и у тебя случится неожиданная потеря крови, шеи и головы.
Ортокс, почувствовав горлом холод острого металла, и сам сообразил, что маленько перестарался. Но унывать не стоило: окружившее спорщиков войско оперативно расступилось и выпустило на поле брани огромный танк. Тот лихо подкатил и вплотную приблизил к голове Кащея широкий ствол.
- Вот так вплотную и выстрелите? - Кащей вдохнул и дунул в ствол. Толстый слой пыли вырвался наружу плотным облачком. Не иначе, танки прикатили прямиком из местного военного музея. Один выстрел - и если пушку не разнесет ко всем чертям вместе с танком, то к ним разнесет стоявших позади Кащея воинов.
- Твое последнее слово, Ортокс! - объявил он. - Видишь, сколько всего на меня нацелено. Уверен, что и тебе достанется кусочек от пирога.
- Хорошо. - Ортокс медленно поднял руки. - Не хочешь миром, тогда я выпущу тяжелую артиллерию: либо ты сдаешься, либо Иванушка мучительно не доживает до двенадцати лет. Намек понятен?
Глаза Трезора опасно сверкнули.
- Считаю до трех! - Ортокс ограничил время на раздумья.
Кащей скривился:
- Больше не знаешь?!
- Знаю!!! - занервничал Ортокс.
- Так сосчитай!!! - ласковым тоном, как учительница просит смущающегося первоклашку, предложил Кащей. - Хотя бы до десяти, туда и обратно!
- ДВА!!! -вскипел Ортокс.-Жизнь мальчишки висит на тонюсеньком волоске!
Кащей поглядел в глаза колдуна, тот поводил бровями вверх-вниз, намекая на свою безоговорочную победу. Воины не делали резких движений, но опускать автоматы не планировали.
- Знаешь, - сказал он, - воины не используют детей в качестве щита.
- До лампочки! Его жизнь стоит меньше твоих сокровищ!
- А счет начинается с единицы…
- Почти ТРИ! - напомнил колдун. - Твое решение?
Кащей посмотрел на Трезора. Тот равнодушно почесал за ухом и зевнул. Кащей глубоко вздохнул и выдохнул.
- Твоя взяла! - Он вложил меч в ножны, снял пояс и отдал его колдуну.
- А я о чем толковал?! - обрадовался Ортокс. - Плащ тоже снимай!
Кащей невозмутимо протянул плащ, но от его подозрительно грустного взгляда колдуну внезапно стало не по себе, и вылеченная рука снова заныла. Его пробил холодный пот, он беспокойно вгляделся в глаза дорогому пленнику, надеясь увидеть что-то такое, чего не заметил сразу, но ничего подозрительного не обнаружил.
- Береги их! - приказал Кащей. - И смотри у меня: тронете Иванушку, я вам устрою всепланетный суд святой инквизиции! Не знаешь таких? Они до неприличия обожают устраивать из колдунов большие кострища, примерно как ты любил устраивать показательные казни на площади.
- Пустая бравада! - отрезал Ортокс. - А твои инквизиторы давно стали вампирами!
“Кстати говоря, - почему-то подумалось Кащею, - очень хочется узнать ответ на один вопрос: если вампиры у церковников - создания Сатаны, а инквизиторы - воины Бога, то что произойдет, когда они совместятся в едином организме? Внутренняя борьба противоположностей? Сомнения и терзания? Или симбиоз: ночью убийства, а днем, лежа в гробу, замаливание грехов? А что такого, статус позволяет…”
Отвлекая от раздумий, из-за танков выехал огромный грузовик, из него выскочили воины с толстенными никелевыми кандалами.
- Полцарства за карету не отдашь? - полюбопытствовал Ортокс. - Ту часть, где сокровища лежат?
- Может, мне и за проживание в камере заплатить? Тогда давай жилье с видом на море, и чтобы никаких клопов и тараканов! Знаю я ваши порядки: как зазывать куда, так обещаете райские кущи, а как сталкиваешься вплотную, так начинаешь понимать, что у вас хорошо исключительно с собственной фантазией!
- Клопы не жаловались! - заметил Ортокс на прощание, складывая плащ и оружие в поднесенный ящик. Крышка захлопнулась, ящик стянули двумя металлическими канатами, поставили пломбы и загрузили во второй грузовик. Машины развернулись и, громко рыча, укатили с места событий. Танки последовали эскортом.
К облегченно выдохнувшему колдуну подошли трое в черных костюмах. Среди них, пронзительно сверкая светоотражающими голографическими погонами, выделялся довольный до чертиков маршал СОБ.
- Ортокс Имновабил! - торжественно пробасил он. - Вы отлично справились с поставленной задачей! Командование награждает вас повышением в должности: за проявленное мужество и героизм вы получаете звание генерал-полковника!
Ортокс тяжело вздохнул: ему - звание и почетная грамота, а всяким там штатским - большие премии настоящими драгоценностями.
- Рад служить! - тем не менее жизнерадостно отчеканил он. - Мне вернуться в подчиненный мир?
- Не стоит! - удержал его маршал. - Ваша миссия выполнена: Странник заключен под стражу. Когда мальчик из его мира достигнет совершеннолетия, он покажет нам место, где Странник жил и прятал сокровища Империи. Вампиры к тому времени вымрут, и мы с ними не столкнемся. Переместитель установлен рядом с переходом, и город больше не имеет стратегической ценности. Тем более, что вас свергли.
Ортокс непонимающе уставился на троицу.
- Это не настоящий переворот…
Маршал позволил себе усмехнуться. Ортоксу захотелось ткнуть его носом в бетон и хорошенько поводить по пыли, но он сдержался: не ровен час, его самого отправят следом за Кащеем.
- Позволю себе заметить, что тут вы ошибаетесь! - сказал маршал. - Не стоило вести столь яростную зачистку среди местного населения. Они воспользовались идущим в руки моментом и устроили самое оригинальное представление за всю историю переворотов! Король, тот аж во время грозы пытался пробиться в собственный мир, видимо, чтобы возглавить восстание, но что-то ему помешало, и он вернулся.
- Какое там восстание… Хотел вернуть позабытую впопыхах корону - она слишком дорога, чтобы оставлять ее одну. Вероятно, Странник его спугнул… Куда мне теперь?
- Отдыхайте, - разрешил маршал, - а через месяц вам дадут во владение новый парамир.
- Я могу присутствовать при допросах Странника?
- Конечно! А по дороге расскажете, как исхитрились заманить его в нашу ловушку?
- Долгая история… - Ортокс сел на заднее сиденье и окинул прощальным взглядом площадь. Годы работы в городе закончились полным триумфом и долгожданной победой. Мифические сокровища оказались очень даже реальными, и очень скоро СОБ встретится с фантастическими технологиями своих предков. Вот только личного счастья от этого не добавилось: в том полумертвом мире он был ВСЕМ, а такой успех достигается раз в жизни. Любая самая высокая должность не даст тех полномочий, коих его лишил Кащей со своим появлением.
Сидевший впереди маршал внезапно о чем-то вспомнил и спросил:
- “Феникс” был при нем?
- Нет! - отозвался Ортокс.
“Иначе меня здесь и подавно бы не было!!!” - подумал он с тоской: не отыскав среди множества прибамбахов мечту любого колдуна, он едва не удавился от разочарования и теперь радовался, что другие колдуны испытывают те же чувства. Вместе и горевать веселей.
- А… хотя бы “Странник”? - с еще большей надеждой спросил маршал.
- Нет.
- Но он должен быть! Странник без него никуда!!!
- Надо узнать у самого Странника!
- Это верно…

Трезор, лениво посматривающий на расходящихся и разъезжающихся воинов, подождал, пока они уберутся с площади Перемещений (переместитель на площади перебрасывал большое количество людей разом в миры отдыха и развлечений, к которым с давних пор относился и мир, где правил Ортокс. Графы и князи, которых колдун обозвал фантомами, на самом деле были обычными туристами из развитых колдовских миров), и, не ожидая больше ни секунды, вскочил, яростно сверкнул глазами и дико зарычал, давая выход накопившейся ненависти. Колдуны разъехались в полной уверенности, что их миссия по поимке Странника увенчалась успехом (вот ведь жизнь у Иванушки: сначала Яга собиралась использовать его в качестве приманки для вампиров, а теперь колдуны использовали его же в качестве живца на Кащея), и Трезор собирался доказать им, что они рано празднуют.
Он прекрасно понял, что Кащей переложил на его плечи, и не собирался подводить компаньона. Он азартно гавкнул: совсем недавно от него зависело, насколько хорошо будет житься курам в охраняемом им курятнике, а теперь от модернизированной Бабой Ягой собаки зависит судьба целой планеты.
Он принюхался к следу и побежал за увозившим Кащея грузовиком. Нельзя было терять ни минуты. Кащей оказался хитрой бестией, позволив себя арестовать: ежу было понятно, что, прояви он свой характер прямо здесь и сейчас, колдуны от страха и ненависти запрятали бы его так глубоко, что выбираться на свежий воздух пришлось бы долгие годы. А так, усыпленные его действиями колдуны со временем могут ослабить хватку, и тогда - прости-прощай, пора в дорогу!
- Эй, смотри, собака бежит! - Сидевшие на скамейке подростки от нечего делать искали, над кем бы подшутить. - Жучка, иди сюда!!!
- Сам ты Жучка, барбосина несчастная! - буркнул Трезор, но все же притормозил: пахло чем-то вкусным.
Подростки ничего не поняли, решив, что собака просто кашлянула.
- Смотри, что у меня есть!!! - Звавший насадил узкую булочку на длинный пятнадцатимиллиметровый металлический прут и протянул его собаке, с удовольствием представляя, как она начнет вгрызаться в металл.
Трезор фыркнул, но отказываться не стал: другого завтрака не предвидится довольно долго. Подростки замерли в ожидании. Трезор понюхал булочку - казалось очень вкусно, - раскрыл пасть, откусил кусок вместе с прутом и меланхолично его зажевал, не обращая внимания на то, как отвисают челюсти у окружающих. Трезор дожевал последний кусок, вежливо помахал хвостом на прощание и убежал.
Звавший медленно-медленно повернул откусанный конец к себе, увидел на нем следы зубов, побледнел и отбросил прут в сторону. Тот звонко ударился о водосточную трубу. Подростки испуганно переглянулись.
- Что-то мне тут скучно стало…- промямлил один. - Пошли из этого района, ну его на фиг!
Подростки переглянулись.
- Да, точно! - загомонили они разом. - Пошли отсюда, скучно здесь!
Оглядываясь по сторонам - как бы не появился владелец собаки, судя по всему, жестокий качок, раз собака у него металл жрет, не поперхнувшись, - и не дожидаясь, пока сама собака прибежит за добавкой, они быстрыми шагами зашли за угол дома и рванули прочь…

Бежать за грузовиком пришлось долго, почти тридцать километров: тюрьма, в которую отвезли Кащея, находилась на окраине города, в отдаленном от городского шума и отгороженном от любопытных глаз прочным монолитным бетонным забором районе. Трезор, прибывший к финишу минут на двадцать позднее грузовиков, встретил на своем пути труднопреодолимую преграду - массивные ворота с бегающими по ним электрическими искорками, - и задумался над тем, как пробраться внутрь. По периметру территории не ходила ни одна собака (фигурально выражаясь), но надеяться на то, что тюрьма не охранялась, было глупо. Охрана находится там, где есть хороший обзор и куда не так-то просто попасть. Иначе говоря, сидит на наблюдательном пункте, вышке или где-то в неведомой засаде. Вряд ли она обратит внимание на одинокую дворняжку, но это делу не поможет. Расти здесь хоть одно дерево, никаких проблем но взятию высоты не было бы. Катапультироваться, и все дела: опыта в достатке. Однако ушлые колдуны заранее просчитали, что среди бесчисленного количества обитающих на планете организмов обязательно найдется идиот-камикадзе с похожей идеей, и сажали в округе исключительно низкорослые кустики.
Кащею с его бессмертием можно было идти напролом - в случае чего все равно оживет, но лишенным такой возможности сначала требовалось взвесить все за и против, и только после этого лезть на рожон.
Трезор нырнул в заросли и затаился в ожидании. Он понимал, что с каждым днем надежды Иванушки на спасение будут катастрофически уменьшаться. Настанет день, когда он окончательно смирится с потерей родных и незаметно для самого себя перейдет на сторону колдунов, - именно этого колдуны от него и добивались. Спасти его может только Кащей, но он сам ждет помощи. Именно поэтому надо срочно его освободить, но сделать это так тихо и незаметно, чтобы никто и пикнуть не успел. Причем ночью, пока колдуны будут видеть праздничные сны, посвященные дню Взятия Странника, а в тюрьме останутся простые охранники.
Явное сумасшествие.
Несколько часов, потраченных на теоретическое решение этого вопроса, прошли очень даже заметно.

Трехэтажное здание городской тюрьмы предназначалось для особо опасных преступников и потому практически всегда пустовало: преступность на планете не баловала изысками, ограничиваясь банальными правонарушениями с уровнем ниже среднего. Таких преступников в тюрьмах не держали, а отправляли в новооткрытые парамиры, чтобы нарушители почувствовали на себе всю прелесть суровой жизни первопроходчиков, сталкивающихся не только с неведомыми землями, но и с неведомыми представителями фауны и флоры, зачастую оказывающимися представителями хищных или ядовитых форм жизни.
Третий этаж отводился уникумам своего дела. В последний раз, сорок восемь лет назад, камеру занимал великий жулик, сумевший похитить все настоящие сокровища из Музея настоящих драгоценностей и заменить их колдовскими копиями, да так ловко, что подмену обнаружили несколько лет спустя, когда еще один жулик попался на подмене высококачественных подделок среднекачественными.
В выгоде, как всегда, оказались агенты СОБ, до сих пор не обнародовавшие полных данных о подмене драгоценностей и втихаря присвоившие большую их часть.
Массивная дверь, сделавшая бы честь любому банковскому сейфу, бесшумно отворилась и впустила в камеру Кащея восьмерых колдунов. Кащей, прикованный к стене прочными цепями, терпеливо ждал, пока они рассядутся на наколдованных ими креслах за наколдованные столы и начнут свой допрос. Помимо цепей от выхода его отгораживала широкая лазерная решетка, способная разрезать любого идиота, который попытается пройти сквозь лучи.
Ортокс, присутствующий в камере как специально приглашенная звезда, уселся за отдельным столом, да дневной надзиратель заглядывал сквозь приоткрытую дверь, рассматривая легендарного пленника. Наслушавшись в детстве сказок об ужасном Страннике, он и представить себе не мог, что вместо саблезубого гориллоида со старой сморщенной кожей и безумными глазами, увидит обычного человека лет тридцати, смотревшего на колдунов таким взглядом, словно не они его, а он поймал весь колдовской мир и теперь держал его своими цепями.
- Здоровеньки булы! - ехидно сказал Кащей. - А почему без подарков?
- Успеется! - ответил колдун в самом приличном черном костюме - генерал СОБ. - Итак, Странник! - показал он на развернутый дипломат, лежавший перед ним на столе. - Это - детектор лжи, который покажет нам, насколько ты правдив в своих ответах.
- А кто вам сказал, что я собираюсь отвечать? - удивился Кащей.
- Придется! - сказал Главный. - Все дело в том, что на столе нашего уважаемого гостя… - он указал на Ортокса, весело махнувшего Кашею рукой, и нежно погладил красную кнопку на небольшом пульте, - лежит пульт включения электричества мощностью до двухсот двадцати вольт. Мы подсчитали, что для тебя это не смертельно, но очень неприятно.

1 Следующая страница


Бессмертный 2

- Думаешь, я буду светиться в темноте?!
- Пустим ток - тогда и выясним! - мстительно пообещал Ортокс; руки у него так и чесались выместить на Кащее двухсотвольтовый аналог своей ненависти.
- Где находятся сокровища Империи, переместитель “Странник” и… и “Феникс”? - прозвучал главный вопрос колдовского сообщества.
Кащей недоуменно пожал плечами. Цепи вопросительно звякнули.
- Наверное, - предположил он, - они находятся в сокровищнице Империи, а переместителей я видел с гулькин нос и никаких названий на них не заметил. А что, никто из вас на самом деле не умеет читать, или вы хотите определить уровень моей грамотности?
- Кащей, отвечай строго по существу! - Ортокс многообещающе постучал указательным пальцем по красной кнопке.
Детектор обмана не выявил.
- Конечно, - напомнил Ортокс, - у него же амнезия! Давайте я его шибану током: вдруг да пройдет?
- Слушай, любитель поиграть с выключателем! - повысил голос Кащей. - Я все понимаю: трудное детство, деревянные игрушки, но пора бы уже выйти из этого возраста. Тебе типа уже за пятьдесят!
- Не зли меня, Странник!!! - Покрасневшего под цвет кнопки Ортокса сдерживало от нажатия только то, что он не был главным на этом празднике жизни. - Говори, где живешь!!!
- А зачем тебе? - поинтересовался Кащей. - Моя планета находится на строжайшем карантине. Хотите стать донорами для вампиров?
- Твои химеры? - уточнил генерал. - Для наведения ужаса?
- Помощники в этом деле мне не нужны.
- Ты глянь! - Генерал уставился на детектор. - Ни разу не обманул!
- Пленники говорили про тех тварей! - подал голос Ортокс. - Мальчишку я заставил нарисовать одного, на вид - обычные люди, только с клыками. Мое мнение: с помощью современного колдовства и оружия мы с легкостью их перебьем.
- Да? - не поверил Кащей. - Что же вы, такие смелые, не помогли им? Ведь была возможность получить мой мир на белом блюдечке с голубой каемочкой!
- Смеешься, Странник? - вступил в беседу колдун, молчавший до сих пор. - Этот мир был твоим тысячи лет, и ты настроил таких ловушек, что любой колдун умрет там в страшных муках!
- Я?! - изумился Кащей. - Ничего я там не строил!
- Он не обманывает!!! - почему-то возликовал генерал. - Великая Вечность, неужели такое возможно?!!
Колдуны от радости чуть не передушили друг друга. Более чем озадаченный происходящим, Кащей погрузился в раздумья: у Бабы Яги был свой взгляд на произошедшие события, и, в свою очередь, она наговорила жути о колдунах и запрещенном мире. Попробуй теперь понять: где правда, а где наслоение полузабытых воспоминаний и просто предположений об истинном положении вещей? Тот же переход непонятно кто закрыл: версий выше крыши. Загадки, загадки… А главное, стоит на несколько жалких тысячелетий потерять память, как тут же оказывается, что под твоей скромной личиной самого злобного злодея пытаются откопать ужасающую физиономию кровожадного межпланетного монстра. Что за жизнь, в самом деле?!
- Кто знал, что те люди не были подосланы тобой для дезинформации? Они могли навешать нам лапши о том, что тебя нет, и ты бы снова уничтожил нас! - добавил генерал, отвлекая Кащея от раздумий.
- Да вы просто параноики! - разозлился он. - Они на самом деле хотели спастись от вампиров! А мне и без вас хорошо жилось!
- С нашими сокровищами - конечно, почему бы и не пожить в свое удовольствие? А насчет помощи… Мы не помогаем жителям тюремных миров! - отрезал генерал. - Они были сосланы за антиколдовские восстания, и нашей помощи не получат даже их далекие потомки!
- Ха! - язвительно бросил Кащей. - Использовать Иванушку в своих целях вам не помешало темное прошлое его предков!
Колдуны сердито загомонили. Генерал попытался вставить слово в объединенный возмущенный хор, но понял, что при общем гвалте каждый слышит только себя, и требовательно постучал по столу кулаком. Колдуны по инерции бросили несколько убийственных фраз и замолчали. Кащей воспользовался тишиной, чтобы договорить.
- Я так понял, - сказал он, - место перехода вам известно. У мальчика выпытали?
- К твоему сведению, - Ортокс мстительно сверкнул глазами, - гипноз способен творить большие чудеса! Все пленники раскололись при первом же сеансе! - Он немного смутился, вспомнив Бабая. - Разве что Бабай даже под гипнозом посылал меня на какой-то короткий хутор… До сих пор не пойму: что за место? И никто из них до сих пор не подозревает, что раскололся, потому что я внушил им, какие они стойкие и крепкие люди! Я же говорил: шоу строилось исключительно ради тебя!
- Ну так и быть! - вздохнул Кащей. - Раз уж ради меня старались… Ладно, слушайте, господа, и не говорите потом, что у вас заложило уши! Переход в мой мир находится на Горе драконов. Пока совпадает?
Ортокс кивнул. Колдуны застрочили ручками. Кащей вдохновенно продолжил:
- Так вот, хочу рассказать по этому поводу одну старую историю, связанную с этим местом.
Колдуны вытянулись вперед. Даже Ортокс непроизвольно заинтересовался, несмотря на то, что помнил о Кащеевой амнезии.
- Жил когда-то один колдун, который решил сразиться с драконом. Сам ли он с ума сошел или его по голове чем-то стукнули - не знаю, да это и не так важно. Забрался он на гору, подъехал к большой пещере - пока правильно? (Ортокс кивнул) - и прокричал что было сил: выходи, мол, дракон, будем биться не на жизнь, а на смерть!!! А дракон, лениво пожевывая траву, добродушно так и отвечает: ну биться, так биться - ничего против не имею. Но зачем же мне в задницу-то кричать?
Минута молчания.
- Это я к чему рассказывал… - договорил Кащей, когда колдуны немного очухались от столбняка. - Когда пойдете в гору, будьте особенно осторожны, иначе вместо пещеры рискуете оказаться в очень большой ж…
- Кащей!!! - прокричал Ортокс. - Хватит над нами издеваться!!! Еще одно оскорбительное слово - и я пускаю ток!!!
- Я не буду отвечать, пока мне не принесут воды! - сказал Кащей.
- Никакой воды! - воскликнул Ортокс, пресекая попытки колдунов наколдовать воду и передать ее Кашею, чтобы он наконец перестал молоть чепуху, настроившись на душеспасительный лад и полное раскаяние в содеянном (последнее - просто мечта). - Неужели вы забыли, что в легендах он постоянно выходил из заключения, выпивая одиннадцать ведер воды! Стакан, не больше! Знаю я этого водохлеба!
- Ты идиот!!! - презрительно сказал Кащей. - Это не за один раз!!! Пока я столько выпью, проходит уйма времени, и про меня начинают медленно забывать!
Колдуны одновременно повернули головы в сторону детектора. Генерал развел руками:
- Не врет, сволочь…
- Между прочим, - Ортокс старательно пытался добить Кащея за причиненные неприятности, - мальчишка, ради которого ты ломанулся сюда и попал в наши сети, считает, что вы бросили его на произвол судьбы. Он на нашей стороне. А чтобы он окончательно убедился, что здесь намного лучше, чем в твоем мире, мы зачислили его в школу колдовства. Среди сверстников он быстро приобщится к нашей культуре и станет настоящим гражданином Союза парамиров. Вампиры за время его обучения погибнут от отсутствия крови, и он спокойно приведет нас к твоей обители. В итоге мы получим в свое распоряжение древние знания и сокровища, а бессмертный Странник больше не будет вызывать у нас нервную дрожь. Ты проиграл по всем фронтам!
- Ортокс, - неожиданно напомнил Кащей, - а ты не забыл, что до сих пор должен мне кругленькую сумму? Проценты накрутились такие, что не снились даже Крезу!
- Я тебе прощаю! - Ортокс наколдовал литровый стакан воды и поставил его на стол. - Ты будешь изнывать от жажды, и стакан с водой усилит ее в тысячи раз!!
Кащей презрительно усмехнулся.
- Бабай был прав! - сказал он. - Тебе действительно пора идти на короткий хутор!
Дверь за колдунами закрылась с легким шипением. Теперь, когда они узнали, что хотели, оставалось только одно: избавиться от Странника с помощью древней шкатулки, до сих пор собирающей проклятия на его настоящее имя. После объявления Ортоксом, что Странник, потерявший память тысячи лет назад, будет доставлен в Столицу, переполошившиеся колдуны быстренько подсчитали, какова мощность накопившихся в шкатулке проклятий, и ошалели от ужаса: накопленного с избытком хватит на уничтожение целой планеты. Пришлось срочно подыскать пустынный парамир, куда и собирались переправить Странника вместе со шкатулкой. По их задумке, он рано или поздно, но заинтересуется, что в ней лежит, откроет ее, прочитает свое имя и тут же погибнет. А если он и после этого оживет, то из-за превращения планеты в пылевую туманность вход в другие парамиры закроется для него навсегда, и колдунам больше никто и никогда не будет угрожать.
Но это завтра, а сегодня…

Трезор, увидев, как открываются ворота, и услышав скрип массивных шестеренок, выскочил из кустов и чуть не врезался в поток правительственных легковых машин. Сделав вид, что он закапывает косточку, Трезор краем глаза увидел мрачного Ортокса, сидевшего на заднем сиденье и молча всматривавшегося в неведомую даль собственного неясного будущего, дождался, когда вылетит последняя легковушка (в современных моделях в качестве двигателя использовались слабенькие антигравы, поднимавшие машины всего на полметра над землей), юркнул за ворота, едва не прищемившие ему хвост, и спрятался за деревянными ящиками с какой-то убойно пахнувшей гадостью от тараканов. Сирены не взвыли, пулеметные очереди не загрохотали - охрана не заметила проникновения чужака. А если и заметила, то посчитала, что среди ящиков ей жить недолго осталось.
Следы грузовика вели по кругу и возвращались обратно, но следы Кащея появлялись где-то на середине круга и вели прямо к трехэтажному зданию тюрьмы. Но входы-выходы были наглухо закрыты, и над каждым висела красноглазая телекамера.
Приступом не взять, подумал Трезор, придется брать фантазией. Самое время вспомнить об одной любительнице посещать ночные курятники - рыжей плутовке (чьи усилия по взятию курятника достойны увековечивания, как лучший пример невероятного упорства), и представить, что тюрьма - это огромный курятник. Роль самого Трезора сыграют местные охранники.
Окончательно вжившись в роль лисы, Трезор огляделся: не притаился ли где исполняющий его роль охранник? Это ж такая сволочь, подкрадется со спины и как схватит за хвост - неделю болеть будет! Похоже, что нет. Здешние охранники плохо вживаются в чужие роли. Им бы смену отработать, и ладно. Крадучись, он добрался до входа в тюрьму и начал копать толстый слой бетона. Сил надолго не хватило - слишком прочный бетон попался, но больше и не надо было: наблюдавший за территорией охранник чуть с кресла не свалился, увидев, как простая дворняжка, успешно проникшая на территорию тюрьмы, раскидывает бетон, точно перед ней не твердокаменный состав, а сухой песок с морского пляжа, и приказал младшим чинам разобраться как с дворняжкой, так и с твердостью бетона.
- Эй, народ, открывай ворота! Хочу вам сказать пару ласковых слов! Где ваши церберы? Дать их сюда! Сейчас мы узнаем, кто из них каков! - прокричал Трезор, и через секунду дверь открылась: второй охранник по приказу старшего вышел на улицу, навел на землекопа пистолет и выстрелил - нечего тут цацкаться с каждой собакой, дел и без того хватает!
Пуля отрикошетила от бетона и улетела за забор. А Трезора перед охранником уже не было: он юркнул в образовавшуюся щель и вбежал в широкий и просторный коридор, готовый вцепиться в ближайших куриц и надавать по морде петуху. К его большому удивлению, вместо насестов, куриц и сверхозабоченного безопасностью курятника петуха перед ним раскинулся мраморный холл с большим пультом и целой кучей мониторов, за которыми сидел наблюдатель.
- Тьфу ты, елки-палки! - выдохнул Трезор, сообразив, что слишком сильно вошел в роль.
- Я приказал застрелить собаку, а не впускать ее внутрь!!! - прокричал наблюдатель, нажимая на несколько кнопок. Предупреждающе завыла сирена, охранник у выхода шустро выскочил за дверь, оставшиеся двое, бродившие по коридору, юркнули в специальные углубления в стенах, а через секунду по всей площади коридора от пола до потолка и от стены к стене прошли красные лазерные лучи, прорезавшие пространство на ровные двадцатисантиметровые кубики, точно такие же, как в камере Кащея: тюрьма была битком набита лазерами, что позволяло значительно экономить на охране, подверженной влиянию человеческого фактора и способной уставать. Лазеры были способны работать до тех пор, пока не сдохнет генератор в подвале, а генератор работал на вечном двигателе и сдохнуть не мог даже теоретически. Разумеется, он работал не на настоящем вечном двигателе, а на обычном, заколдованном под вечное вращение: вопреки всему, колдуны нашли способ обойти суровые законы физики, чем гордились до самой пенсии, а то и дольше.
Трезор, кожей почувствовав, что на спине отрезалось несколько волосков, застыл, тщательно примерился и уверенно зашагал вперед, к свободному от лучей пространству около пульта. Наблюдатель, увидев такое дело, проклял инженеров, предполагавших, что штурмовать тюрьму будут исключительно двуногие представители разумных форм жизни, и ни сном ни духом не ведавшие, что этим опасным делом всерьез займется беспородная собака с подозрительными зелеными огнями вместо глаз.
Трезор успешно преодолел решетку и выскочил на свободное место, наблюдающий надавил на кнопку отключения лазеров, чтобы другие охранники сумели прибежать ему на помощь, и выстрелил в собаку шаровой молнией. Оглушительно свернуло, сбежавшиеся охранники зажмурили глаза, а когда открыли их, то никакой собаки больше не было. На ее месте в мраморных полах образовалась глубокая воронка, запахло паленым.
- Что это было? - нервно переспросил охранник. - Неужели химера?
- Явная химера!!! - поддакнул второй. - От обычных собак хоть что-то остается, а от нее даже шерсти клок не отлетел!
- Знаете что, мужики, - сказал наблюдатель, - вызову-ка я СОБ. Пусть они своих патрульных присылают! С этим Странником никогда не знаешь, что случится в следующий момент!
Откуда-то сверху донеслось сердитое рычание. Охранники замолчали, сглотнули и медленно подняли головы. Висевший на плафоне кверху лапами Трезор, увидев, что все обратили на него пристальное внимание и впали в столбняк, представил, что снова встретился с волчьей стаей, отцепился от лампы и рухнул в атаку.

Охранник с третьего этажа прошелся по коридору, взмахом руки поприветствовав Того Кто Сидит За Мониторами. Работать на верхнем уровне было проще всего: последние годы охранять было некого, и охранники с нижних этажей сами следили за ним так, что ни один волос с его головы не упал бы незамеченным. Несомненно, теперь коллеги отчаянно ему завидовали, недовольные тем, что у него появился подопечный, а они до сих пор охраняют заточенный в камерах воздух.
Он включил электронный глазок и взглянул на нового заключенного. Сквозь разделенное на квадратики пространство было видно, как Странник пытается освободиться от державших его цепей. Почувствовав чужой взгляд, Странник перестал тянуть цепь и уставился на монитор со своей стороны: демонстрация была обоюдосторонней. Охранник испуганно отскочил назад и быстро выключил глазок: начальство запретило даже останавливаться перед этой дверью, что бы ни случилось. Однако сирены тревоги не было до сих пор: либо Тот Кто Сидел За Мониторами и сам был не прочь поглядеть на Странника и потому не стал никого будоражить сведениями о нарушении приказа, либо ему сейчас не до мониторов.
“Опять, наверное, кроссворды решают”, - подумал охранник: переклички охранников с разных этажей с предположениями, что за слово состоит из семи (или другого количества) букв, вошли в легенды. А что еще делать, когда нет работы?
Он прошел этаж и вернулся к столу в углублении стены. Нажал на кнопку, включая трехмерную лазерную сетку: недолго повыла сирена, как за несколько минут до этого она выла на первом этаже, и этаж разделился на кубики с ярко-красными гранями.
Охранник удобно развалился в кресле и взялся за сегодняшнюю прессу. Как и ожидалось, ничего о том, что наконец-то пойман легендарный Странник, ни в одной газете не было даже между строк. Вместо этого почти во всех газетах были статьи об открытии нового оздоровительного комплекса на восемнадцать тысяч человек, куда, собственно, всех журналистов “добровольно” и отправили.
Он произнес заклинание, приготавливающее бутерброды с колбасой (в принципе можно было приготовить хоть слона в кокосах, но начальство не любило, когда охранники на работе начинали заниматься кулинарными изысками, и потому бутерброд с колбасой до сих пор оставался самой демократичной едой в тюрьме), не глядя, протянул к ним руку и удивленно заметил, что тарелка пуста. Он оторвал взгляд от пятой страницы газеты и уставился на ослепительно белоснежную одноразовую тарелочку. Бутербродов не было. Он задумчиво приподнял и переложил газеты в сторону, хотя прекрасно понимал, что бутерброды бегать не умеют и спасаться от чужих зубов в принципе не могут.
Откуда-то снизу донеслось довольное тихое чавканье. Изумленный охранник привстал и увидел, что бутерброды лежат на полу, а неведомо откуда взявшаяся дворняжка уверенно дожевывает колбасу, оставляя на полу недопеченный хлеб.
Он был готов поклясться, что никаких собак минуту назад на поднадзорной ему территории не было. Очень похоже на то, что коллеги решили немного пошутить над счастливчиком и провести “учения” с проникновением чужака на охраняемую зону, но пробраться сквозь лазерную решетку в целости и сохранности было невозможно!!!
Увидев охранника, постороннее четвероногое, которому было глубоко наплевать на современнейшие охранно-карательные системы и на потраченные инженерами годы их моделирования, подняло глаза, увидело его звереющее лицо, приветливо повиляло хвостом и зачавкало не в пример сильнее. Охранник лишился дара речи, что не помешало ему потянуться за электродубинкой. Как собака проникла на этаж, он так и не придумал, да и не собирался напрягать мозги - ломать голову придется тем самым инженерам. Его задача состояла в другом: сделать так, чтобы бутерброд, который собака с явным удовольствием дожевывает, оказался последним в ее беспризорной жизни. Электродубинка включилась и покрылась призрачными искорками.
Собака дожевала остатки колбасы и вопросительно тявкнула.
- Еще хочешь? - спросил охранник.
Собака повиляла хвостом. Здешние бутерброды оказались не в пример вкуснее отдающей металлическим вкусом булочки, которой угостили подростки.
- А отбивную не желаешь? Свежую! - ласково переспросил охранник, нащупывая правой рукой электродубинку. Собака завиляла хвостом, как умалишенная. Доброту в голосе словно ветром сдуло. - Сейчас сделаю!
Дубинка совершила полукруг и ударила точно по тому месту, где только что стояла довольная жизнью дворняжка. Край дубинки задел за лазер, посыпался сноп искр. А собака тем временем уверенно отходила прочь, перешагивая через лазерные переплетения, словно всю жизнь только этим и занималась. Охранник отскочил, выключил лазеры и бросился в погоню. Собака замерла с приподнятой лапой, оглянулась… и дала стрекача.
Охранник с дикими криками бежал следом, дубинка рассекала воздух и оставляла после себя быстро гаснувшие искорки, а вредная собака ловко уклонялась от ударов, каждый раз оказываясь чуть дальше. Он никак не мог понять, в чем дело: своей реакцией он гордился не напрасно, не раз на спор ему приходилось выходить одному против восьми ядовитых рассерженных змей, и ни одного проигрыша еще не было - он до сих пор был жив. Это окончательно вывело его из себя. Охранник перехватил дубинку на манер биты и швырнул ее вслед четвероногому спринтеру, а тот не менее нагло подпрыгнул, словно видел, что творится за его спиной, и электродубинка пролетела под ним, врезавшись в прутья решетки, перегораживающей коридор от выхода. Собака с легкостью проскочила сквозь преграду на лестничный пролет, развернулась, презрительно гавкнула и оставила на стене длинный автограф (каждый владелец собаки прекрасно знает, как это происходит). Взбешенный охранник застрочил по кнопкам кодового замка, решетка открылась, он выскочил на лестничный пролет и только тут заметил, что собаки и след простыл.
- Да что такое творится?!! - пробормотал испуганный охранник, чувствуя, как уходит почва из-под ног. - Песик! Ау-у! Колбаски не хочешь? Вку-у-усной?!! Горячая собака называется, как раз для таких, как ты, темпераментных…
За его спиной раздалось злобное рычание. Охранник медленно повернул голову и ужаснулся: перед ним стоял настоящий монстр из фильмов ужасов, с острыми клыками, пронзительными глазами, диким рычанием. Разве что росточком не вышел, а так - высший класс: неделю глаз не сомкнешь, если увидишь.
- Симпатичный песик… - пробормотал охранник, до сих пор не понимая, почему Тот Кто Сидит За Мониторами не объявил сигнал тревоги? Осторожно приседая и покрепче перехватывая электродубинку, охранник примерился и тут же, не давая нарастающему страху превратиться в панический ужас, резко пошел в атаку, бросая все свои силы и скорость в смертельный разящий удар.
Зеленоглазый монстр оказался быстрее.

Отдел служебных помещений, управление СОБ

Оператор, увлеченно перечитывающий интерактивный детектив (это такая супермодная псевдокнига с разными вариантами развития сюжета, выбираемыми самим читателем. Книгу можно читать много раз, постоянно приходя к разному развитию событий и финалу), услышал, как хором засигналили переместители, сообщая, что в управление стремится попасть большая толпа народу. Подивившись, кого это нелегкая несет в два часа ночи, оператор заглянул через прозрачную стену в центр переброски, где и стояли переместители, обомлел и надавил на кнопку тревоги.
Оказалось, что попасть в их мир торопились существа, сильно напоминающие людей, но при этом имеющие другой цвет кожи, рост на полметра выше и кучу огнестрельного оружия за плечами и в руках. Появляясь друг за другом непрерывным потоком, они с легкостью протаранили автоматически захлопнувшуюся перед их носами непробиваемую дверь, свалив ее вместе с частью стены, проигнорировали шум надрывно взвывших сирен и никоим образом не отреагировали на боевые заклинания оператора.
Гости с легкостью прошли сквозь выстроенную систему колдовских защитных полей, походя сокрушая стены и ломая хрупкое сопротивление охранников, отвечая им ураганным огнем из своего оружия.
Через несколько минут из центральных дверей со скоростью лавины выбежал и разбежался кто куда немногочисленный персонал, а появившиеся чуть позже в значительно большем количестве пришельцы разделились на отряды, один из которых расположился напротив выхода, второй забрался на крышу, чтобы разобрать ее ради переброски крупногабаритной авиатехники, а остальные разбежались по базе…

Ортокс, впервые вернувшийся в родной дом не на время отпуска, а в качестве низверженного победителя, до самой ночи не сомкнул глаз. Перед его мысленным взором то и дело вставал образ Кащея, миролюбиво передающего меч в его руки, и почему-то именно это тревожило его больше всего. Кащей оказался хитрой бестией и сбил его с панталыку, намекнув про свое незаурядное коварство. Пусть он и блефовал, но все-таки добился своего, лишив Ортоска сна и покоя. С другой стороны, никаких сюрпризов он устроить не мог, потому что находился не в своем мире, а на планете, на которой ни разу не был.
Колдун нервно шагал по комнате. Мягкий звукоизолирующий палас заглушал звук шагов, и тишина раздражала его: за долгие годы он привык слышать, как мерно стучат об пол его сапоги. Обстановка в доме была максимально настроена на отдых и теперь больше вредила, чем помогала.
Он снова и снова прокручивал в памяти дела минувшего дня. Кащей отдает меч, забирается в машину, уезжает в тюрьму. Отдает меч, забирается в машину, уезжает в тюрьму. Отдает меч, забирается в машину… Один, в чужом мире, без оружия, что он может? Тем более в тюрьме?
Тревога не пропадала.
И на допросе он держался слишком уверенно для заключенного. Ну вот что может сделать этот коварный тип?
- Ничего!!! - крикнул Ортокс, тщетно пытаясь заглушить нарастающую тревогу. В одиночку Кащей не сумеет ничего. А его друзья сюда не сунутся ни за какие коврижки. У них хватит силенок сразиться с колдунами всего два раза: первый и последний.
Открывающиеся ворота тюрьмы, невысокие кустики, собака, выкапывающая ямку для косточки…
- Стоп!!! - Ортокс застыл на месте. Не было никакой косточки. Вот она, причина неясной тревоги. Собака. Обычная дворняжка из тех, что бегают по белому свету в немыслимых количествах. Даже Кащей завел себе похожую перед переброской. Зачем, спрашивается? Загипнотизированный Иванушка как-то упомянул про свою собаку. И царевна, кстати говоря, пугала его своей, с зелеными глазами и жутким отношением к врагам. - Нет, опять не то.
Он сделал два шага вперед и снова застыл, задумавшись: зачем Кашею собака? Потому что у всех она есть, а у него нет? Или чтобы лаяться вместо него? Глупо, он и сам умеет накалить страсти до предела. Занятно: перебрасывать беспородную дворняжку только ради того, чтобы отпустить ее на все четыре стороны, - что за блажь? в конце концов?
Он снова вспомнил увиденную мельком у тюрьмы собаку. Та на миг оторвалась от своего занятия и посмотрела на выезжавших. Он сглотнул, готовый поклясться, что в ее глазах промелькнул хищный зеленый огонек. И тут его поразила догадка: и Иванушка, и царевна говорили про одну и ту же собаку - слишком похожими были описания. Она что, была одна на всех? А Кашею досталась, как победителю?
Ортокс упал в кресло, сообразив, что начинает паниковать и метаться, выстраивая совершенно бредовые фантазии. Но что делать, если Кащей и в самом деле оказался слишком коварным, и умело сыграл на расшатанных нервах уставшего колдуна?
Он не спал до трех часов ночи. Ровно в три он не выдержал: в каждом углу ему мерещился то усмехающийся Кащей, то сверкающая зелеными глазами собака. Решив, что наилучшим выходом из положения будет внеплановое посещение тюрьмы, он набрал номер телефона директора тюрьмы и в ожидании забарабанил пальцами по столику.
- Мы тихо спим и никого не трогаем! - ответил записанный на пленку голос. - Если не хотите нас разбудить, позвоните утром. Но если вам не терпится, то мы напоминаем, что тюрьма пустует, и мы с радостью поселим вас туда на продолжительное время. Гарантируем трехразовое питание и бесплатное путешествие в новооткрытые парамиры на срок от пяти до десяти лет с последующим невозвращением… Вы все еще хотите нас разбудить?
- Чтоб ты треснул, засоня! - разочарованно рявкнул Ортокс и бросил трубку. Придется посетить тюрьму без предварительного согласования. Мороки добавится, но спокойствие вернется.

Трезор разглядывал дверь и свое мутное отражение на ее никелированном покрытии. Сдавшийся на милость победителя бледный, словно кочан капусты, и изрядно искусанный охранник, еле живой после честной и упорной борьбы, признал свою ошибку и был готов добровольно кормить Трезора бутербродами до самой смерти. Но собаке, как назло, именно в этот момент еда была нужна меньше всего.
- Я не могу ее открыть!!! - отчаянно кричал охранник, с опаской глядя на острые клыки четвероногого ужастика. - Не могу!!!
Трезор показал головой на глазок, охранник подскочил как ужаленный и включил его, ужаснувшись тому, что собака разбирается в электронике.
- Очень рад, что ты опять решил заглянуть на огонек! - послышался из динамиков голос Кащея. - А то я стал подумывать, что вышел из моды.
- Я не виноват! - невпопад ответил охранник. - Это все он!!!
В глазке на секунду появилась и исчезла голова подпрыгнувшего Трезора. Кащей довольно улыбнулся.
- Впустишь его ко мне? - спросил он. - Точнее, выпустишь меня к нему?
- Я не могу открыть дверь! - повторил охранник.
- Что тебя держит? - полюбопытствовал Кащей.
- Инстинкт самосохранения… - шепотом ответил охранник. Трезор вцепился ему в ногу, и он взвизгнул: - А еще кодовая система замка!!!
- Серьезный случай! - согласился Кащей. - Поделись проблемами.
Охранник и поделился.
- Замок на двери электрический, кодовый, с пятидесятизначным кодом, - говорил он. - Единственный ключ постоянно хранится у директора и выдается надзирателям в исключительных случаях. А ночным охранникам, вроде меня, его даже на фотокарточке не показывали.
- Не нравятся мне твои проблемы! - честно сказал Кащей. - Сделаем проще. Как я понял из твоих эмоциональных объяснений, здесь все держится на электричестве. Любая электрическая деталь должна отключаться. Выруби энергию, и дело с концом! Остальное я беру на себя.

Предыдущая страница 2 Следующая страница


3 Дмитрий Мансуров

Охранник задумался: действительно, такай возможность есть. Собака поторапливала, усиливая нажим, и охранник сдался:
- Я хочу получить гарантию, что останусь жив!
- Бессмертия не обещаю, - сказал Кащей, - но не имею ничего против того, чтобы ты умер в собственной постели от старости.
- Слышал, зубастик?!! - прокричал охранник собаке.
- Кх-кх! - кашлянул Кащей. - А с ним договаривайся отдельно.
Трезор сверкнул глазами, но кусаться все-таки перестал. Охранник глубоко вздохнул. Он никак не мог понять, почему никто не прибежал ему на помощь: проигнорировать его крики мог разве что глухой, в крайнем случае, спящий человек. Но никогда не бывало, чтобы охрана в полном составе ушла на боковую в рабочее время. Тем не менее…
Он перехвалил насмешливый взгляд собаки и с ужасом догадался, что именно сподвигло охрану молчать в тряпочку. Ожидая увидеть за каким-нибудь углом душераздирающий результат Трезоровых побед, он всякий раз зажмуривал глаза, но здание повсеместно блистало первозданной чистотой, и нигде не было видно ни одного растерзанного мертвеца. Кровь, правда, попадалась, и очень часто, но не в таких количествах, чтобы говорить о кровожадной резне мотопилой на мелкие кусочки.
Генератор энергии находился в подвале. Басовито гудел вечный двигатель, отключить который не стоило ровным счетом ничего, если не считать, что за свободно открытыми дверями находилась лазерная решетка, не пропустившая бы сквозь себя ни одного человека в целости и сохранности.
- Надо выключить генератор! - пояснил охранник. - Но у меня нет допуска!
Трезор сердито оскалился, и допуск незамедлительно появился. Не такой, конечно, чтобы сразу войти внутрь, а похитрее, дающий слабую надежду на освобождение от четвероногого друга.
- Видишь, там, на стене, красная кнопка? - сказал охранник. - Она включает и отключает лазеры изнутри. Это на случай, когда генератор проверяют механики. Директор лично пропускает их сюда, выключая лазеры кодом, которого я не знаю, они проходят внутрь, включают их со своей стороны, и, пока тестируют оборудование, никто не может войти следом за ними. Перед возвращением они звонят директору, он приходит, они отключают лазеры, выходят, он набирает код, лазеры включаются, и… и сюда опять никто не может проникнуть.
Трезор презрительно фыркнул в ответ, ловко прошел сквозь острые светло-красные пересечения (слабая надежда так и осталась надеждой), подбежал к кнопке, подпрыгнул и надавил на нее носом. Кнопка нажалась, лазеры отключились. Погрустневший охранник на ватных ногах вошел в святая святых тюрьмы.
Единственным надежным способом отключения генератора являлась его поломка, но охранник был уверен, что за порчу государственного имущества ему влетит. С другой стороны, не сломай он генератор, ему достанется от собаки.
К слову: ни один колдун не умеет кусаться так больно, как она. А даже если и научится (лишившись Странника, колдуны на самом деле могут разорвать его голыми руками, зубами и всяким прочим, в зависимости от собственной фантазии), собака все равно ближе и доберется до него первой. Значит…
- А! Да гори оно синим пламенем!!! - воскликнул он, наколдовал литров сто соленой воды и обрушил ее на генератор. Оглушительно хлопнуло, генератор взвыл, наружу вырвалось ослепительно белое пламя, загорелись провода, что-то с грохотом разрядилось, и, взяв сверхвысокую ноту, генератор приказал долго жить. Здание погрузилось в полную мглу, стихли вентиляторы, непривычная тишина окутала пустующие коридоры. С тихим щелканьем зажглись тусклые лампочки аварийного освещения, работавшие на портативных аккумуляторах.
- Ну что? - поинтересовался охранник, старательно приглаживая вставшие дыбом волосы. - Возвращаемся?
Когда они вернулись к камере Кащея, энергия в аккумуляторах почти закончилась, и лампочки освещали разве что сами себя. Трезор и тот ярче светил своими зелеными глазами.
Массивная, непробиваемая, неприступная дверь была по-прежнему закрыта, но исчезли лазерные лучи, перегородившие Кащею дорогу к выходу. Он тем временем рвал и метал цепь до тех пор, пока слабое звено не растянулось и не лопнуло, вылетев и выбив искры при ударе о стену. Кашей устало выдохнул, нащупал в рукаве тонкую, но прочную иголку, вытянул ее и поковырялся в замочной скважине оков, освобождая правую, а затем и левую руку. После чего подошел к стакану и большими глотками выпил воду. Стакан разлетелся по полу крохотными осколками.
У охранника подкосились ноги, когда он услышал звук ударов, доносившихся сквозь толщу металла. Кашей вспоминал методы усиления ударов, выученные во времена, когда он занимался постижением единоборств разных народов (веселое было время!), и теперь штурмовал дверь. Охранник тупо считал удары, на третьей сотне сбился, устало сел на стул и немного прикорнул.
Проснулся он от легкого ветерка, образовавшегося открывшейся дверью. Жутко усталый, но не менее жутко довольный Кашей чуть ли не выполз в коридор, вежливо столкнул охранника со стула и занял его место.
- Нестандартное решение обычной задачки, не правда ли? - устало пробормотал он.
Трезор согласно гавкнул, а охранник, недовольный вежливым скидыванием, необдуманно возмутился:
- Конечно нестандартное! Угробить охрану ради одного преступника!
- Как тебя величать, безрассудный ты наш? - Кащей с любопытством посмотрел на охранника.
Тот хотел было сказать что-то неласковое, но вовремя притормозил выход в свет резких изречений, вспомнив, что в этом крохотном обществе он далеко не самый главный.
- Римен, - запоздало испугался он, на всякий случай покрываясь испариной.
- Думаю, как звать меня, тебе и так хорошо известно, - предположил Кашей. Охранник согласился. - Но почему именно Странник? Это не мое настоящее имя. Ты не в курсе?
- Потому что ты выглядишь, как он, живешь столько же, сколько и он, и обладаешь тем же оружием. Правда, с заклинаниями у тебя туговато, как я понял. Но все остальное - один к одному.
- Ладно, Римен, последний вопрос, ответ на который гарантирует тебе жизнь до самой смерти: ты знаешь, где находится мой плащ и оружие?
Охранник отрицательно помотал головой, но предположил, что знаниями подобного рода обладает директор тюрьмы, который, к большому сожалению, изволит видеть сны в собственном доме и раньше десяти утра на работу не заявится.
- Тогда чего мы тут развалились? - удивился Кащей. - Едем к нему! Вот только отдохну часок, так сразу и поедем!

Улица встретила их гробовым молчанием.
- Да где же все?! - Нервы Римера не выдержали. - Что с ними стало?!!
- Трезор, поделись секретом, - попросил Кашей.
- Гав, гав, гав! - объяснил Трезор.
- Что он сказал?!
- А фиг его знает… - равнодушно отозвался Кащей. - Я без переводчика не понимаю… Ну что, поехали? На чем у вас принято передвигаться по ночам: на своих двоих, на машинах или предпочитаете по старинке, на метле?
Охранник молча направился к автостоянке. Кащей отметил, что и легковые автомобили отдавали убойным запахом горючего топлива. Он встречался с нефтью на родной планете и не предполагал, что ушлые колдуны используют ее производные в качестве топлива, не захотев, чтобы антигравами владело все население планеты. Или просто нефти здесь было выше крыши и использовать ее было намного удобнее, чем постоянно собирать новые антигравы на ядерном топливе? Но запах, елки-моталки, хоть всех святых выноси, как говорил один священник. На родной Земле нефть использовали редко, в качестве начинки огненных снарядов где-то в южных краях, и то вставало поперек горла. На Руси и без того хватало отвратительных запахов. Один “русский дух” чего стоил: как намажут заезжие знатные щеголи дегтем свои красные сапоги да как начнут скрипеть ими по лесу - за версту чувствуется. Ни один зверь на ту тропу не пойдет, пока запах не выветрится. Один модник вот так прогуляется, а охотники потом неделями без хорошей добычи сидят, прошлогодние орехи щелкают. Правильно мужики в деревнях делают, что в первую же ночь всеми правдами и неправдами уворовывают эту дикую обувь вместе с дегтем и топят ее от греха подальше в болоте. Водяной, правда, после этого неделю ходит озверевший, как медведь-шатун, и болото слегка штормит, но знающие люди до поры до времени там не появляются, потому как пущенные меткой рукой водяного сапоги свистят над головой не хуже чем стрелы… Если дома научатся делать самоходные телеги на нефтяном топливе - копец, сматывай удочки и уноси ноги!!! Изгадят всю планету, дышать нечем будет.
- Сюда! - показал охранник. - Там моя машина.
- Довезешь до директора и катись куда хочешь! Я против тебя ничего не имею. Желательно в многолюдный курортный мир, где легко затеряться, потому что СОБ будет преследовать тебя с общим желанием сделать из тебя героя. В том смысле, что героями не рождаются, ими умирают! - предупредил Кащей, и приободренный сказочными перспективами охранник незамедлительно прибавил скорости.

В городе кипела ночная жизнь, там и тут сверкали неоновые вывески, повсюду бродили толпы народа. Римен старался лишний раз не показываться на проспектах, предпочитая полутемные переулки, и один раз чуть было не пострадал, когда полуосвещенную дорогу перегородили темные личности с ясно читающимся в глазах намерением отобрать машину, чтобы самим на ней покататься. Он знал кое-какие приемы рукопашного боя, но у Кащея не было времени и охоты выслушивать тупые желания каждого ночного идиота. Пришлось выпустить за стол переговоров тактичного и культурного Трезора. Личности подробно, не упуская ни малейшей детали, расписали судьбу водителя, пассажира и собаки при их следующей встрече, крепко держась за плафоны высоченных фонарных столбов, но на предложение Кащея спуститься и проделать вышерасписанное прямо здесь и сейчас, не откладывая на далекое “потом”, ответили категорическим отказом.
Проехав с добрых полчаса, машина остановилась у двухэтажного с высоким забором особняка директора тюрьмы.
- Здесь? - спросил Кащей, разглядывая темные зашторенные окна далекого особняка. Приличный заборчик, трех метров в высоту, из узорчатого чугуна, отгораживающий внутренний двор, наводил на мысли о том, что директору тюрьмы самому пора перекочевать в освобожденную от Кащея камеру. Но придется встать в очередь, потому что первым претендентом на заселение был охранник.
- Здесь!
- Не врешь?!
- Чтоб мне всю жизнь твою собаку во сне видеть!!!
Как только он с Трезором выбрался из машины, охранник вежливо сделал ручкой и торопливо укатил в предписанные дальние края. Кащей усмехнулся, толкнул ворота, сломав замок и открыв вход - сработала сигнализация, и, пока подошел к дому, наблюдал, как одна за другой зажигались лампы в окнах второго этажа, затем первого, постепенно доходя и до входа, после чего оттуда выстрелили из дробовика, и нервный полусонный голос через образовавшиеся дырочки громко и отчетливо поинтересовался, кому там снаружи надоело радоваться жизни.
- Узнаю родственную душу! - Кашей размахнулся, и треснувшая пополам дверь раскрылась посередине.
Одна половинка, висевшая на петлях, так и осталась в вертикальном положении, вторая упала к ногам прицеливающегося директора. Увидев, кто заглянул в гости, он побелел не хуже укатившего к звездам охранника и вторично нажал на курок. Кашей предусмотрительно ушел в сторону, и дробь основательно продырявила симпатичный почтовый ящик. Сидевший за спиной Кащея Трезор недовольно прорычал. Кащей сунул голову в проем и крикнул:
- Патроны кончились!
Директор сдаваться за здорово живешь не планировал. Испугавшись за свою жизнь (а кто бы не испугался, увидев на пороге такое маленькое, зеленоглазое, но далеко не такси), он схватил дробовик на манер дубинки и занес его над головой собаки. В следующую секунду собака очутилась за его спиной, а приклад в пух и прах разбился о бетонные ступеньки.
- Здорово у тебя получается! - прокомментировал сие действие Кащей, возвышаясь над упавшим на четвереньки директором. - Я чего зашел-то. Вы были столь любезны, что взяли на хранение кое-какие предметы моего гардероба. А поскольку мне пора в путь-дорогу, то я бы попросил снова мне их выдать… Короче, где мои вещи?
Директор выпрямился и с сожалением выпустил из рук поломанный дробовик.
- Через три минуты здесь будет полно агентов! - сказал он. - Твоя песенка спета!
- Я не сочинял никаких песенок. - Кащей вытащил из-за спины электродубинку. - Это тебе!
- Ой! - примирительно сказал директор, опасливо косясь на электрические искорки, перебегающие по дубинке, и поднимая обе руки в древнейшем, как мир, жесте. - Есть встречное предложение: мы все вместе возвращаемся в вашу уютную камеру и дружно надеваем на вас позабытые там металлические украшения. Кстати, как вы выбрались? Это нереально!!!
Кащей поводил глазами по стене, отыскивая табличку с именами жильцов.
- Ты директор местной тюрьмы или главврач сумасшедшего дома?
- Не скажу! - вежливо ответил директор.
- Это не в твоих интересах! - Кащей помахал дубинкой перед его носом.
- Директор дюже строг, но все же мы не привыкли отступать! Нам расколоть его поможет дубинки атомный разряд! - предложил Трезор.
Зазвонил телефон, заговорил автоответчик. Спорщики замолчали и прислушались.
- А вы - дружелюбный народ, как я погляжу! - заметил Кащей, выслушав запись.
Чуть позже сердитый голос, здорово напомнивший ему достопамятного Ортокса, сердито рявкнул в трубку:
- Чтоб ты треснул, засоня! - И гудки.
Пауза для перемирия закончилась. Кащей схватил директора свободной рукой за грудки, чтобы зашвырнуть его в дом, но дальнейшему развитию мирной беседы помешала полусонная жена директора, выскочившая посмотреть, кого там принесла нелегкая. Увидела сломанные двери, бледного мужа, болтающего ногами со спадающими шлепанцами, незнакомца, державшего ее мужа в воздухе, зеленоглазое чудище с оскаленной пастью, и с криками заскочила туда, откуда выскочила, чтобы вернуться с полуавтоматическим пистолетом. Разговаривавших сдуло на улицу, а коридор заполнился грохотом выстрелов и крошками матовой псевдостенки.
- Боевая сударыня! - заметил Кащей. - В СОБ познакомился? Где мое оружие?
- В СОБ! - на манер эха отозвался директор, ощутив, с какой легкостью его держат на весу и запоздало понимая, что запирать эдакого силача в тюрьме было большой ошибкой. Надо было сразу отправить его на заброшенную планету. - Его изучают.
- Где?
- На базе, в соседнем городе! - Директор водил глазами следом за маячившей перед его носом дубинкой.
- Может, съездим? - попросил Кащей. То, что он при этом слегка встряхнул директора, дало понять, что вежливые люди тоже бывают злыми и жестокими. - Прямо сейчас: недосуг, знаешь ли, дожидаться, пока твоя суженая насквозь прострелит стену, за которой мы прячемся.
Директор, чья спина была куда ближе к вышеупомянутой стене, чем спина Кащея, быстро закивал головой. Издалека донеслись звуки: к особняку приближались патрульные машины. Оглушительно завыли сирены, замигали бесчисленные огоньки мигалок. Машины подъехали к центральным воротам и, к огромнейшему удивлению всех четверых (жена директора тоже выскочила на звук сирен), не останавливаясь, проехали дальше по основной трассе. Кащей от удивления выпустил директора, тот грузно упал на крыльцо. В унисонном молчании они провожали ночных гонщиков в их далекое путешествие. Десятки легковушек на приличной скорости пронеслись мимо особняка, как будто нападение на директора тюрьмы было проблемой сугубо директорской, а им предстояло разобраться с проблемами покрупнее.
- Вы куда?! - крикнул директор. Перехватив бывший дробовик поудобнее, он сердито зашвырнул его в сторону дороги. Оттуда донесся нарастающий скрежет гусениц, и мимо особняка промчались грохочущие танки. Директор выдавил из себя изумленный стон.
- Сезон охоты на странников? - предположил Кащей и поинтересовался: - Я который по счету?
Жена директора опомнилась и навела на него пистолет. Кащей, не глядя, согнул дуло пополам: не лезь, не видишь - люди заняты!
- Поехали за ними! - предложил он. - Узнаем, почему тебя бросили на произвол судьбы! Меня самого любопытство заело. Объявляю локальное перемирие!
Директор не согласился.
- А что ты теряешь? - удивился Кащей. - Для всех остальных ты будешь похищенным из собственного дома. Вот и супруга подтвердит. Правда, сударыня? Вы ведь не хотите, чтобы вашего мужа объявляли пособником злейшего врага колдунов Странника?
- Странник?!! - недоверчиво переспросила она. - А ты, случаем, не на пьянку собрался? Мог бы что и правдоподобнее придумать.
Директор шумно набрал полную грудь воздуха и прижал к ней раскрытую пятерню. Оскорбленная невинность в чистом виде.
- На пьянку? В три ночи? Расстреляв собственный дом? С группой из сотни собутыльников на служебных машинах с мигалками и танках с боезапасом?!! За кого ты меня принимаешь?!! Вот этот человек- настоящий Странник!!!
Трезор подтверждающе сверкнул глазами и гавкнул. Недоверчивая жена вздрогнула, посмотрела на собаку, перевела взгляд на смятый пистолет, отступила на три шага и, закатив глаза, столбом прилегла на минутку обсудить ночной сюрприз с подсознанием.
- Я думаю, это означает согласие! - сделал вывод Кашей. - Возражающие есть?
Трезор заглянул в глаза директору своими зелеными, и участь последнего была им же решена.
- Едем! - согласился он. - Только проверю, что с женой, и приоденусь немного.

Директорский автомобиль оказался на порядок уютнее машины сгинувшего во тьме неизвестности охранника, более того, никаким бензином там и не пахло: в качестве двигателя использовался привычный Кашею антиграв. Слабый, к сожалению: он не позволял машине взлетать под небеса, ограничиваясь полуметровой высотой над поверхностью планеты.
- Внедорожник! - с гордостью сказал директор. - Их всего два в городе!
- Значит, в пробке не застрянем! - заметил Кашей. - Ну, покатили!
Машина резво вылетела из гаража.

Мигающая и ревущая колонна выехала далеко за город, где Кащей увидел разросшиеся ряды деревьев. Лесопосадки легко было узнать по тому, что деревья были высажены в ровные ряды, не мешая друг другу и не отвоевывая место под солнцем, как это приходилось делать растительности в глухой чащобе. Но было в их расположении что-то неправильное. Деревья не должны расти так, словно они выстроились на парад. С таким построением в трех соснах в жизни никого не заблудишь.
Директор, которого звали Торион, оказался интересным собеседником, и в дороге рассказал Кашею, как было воспринято колдунами известие короля о возвращении Странника из мира мертвых. Общий фон дискуссий по этому поводу сводился к краткой фразе: “Тихо шифером шурша, крыша едет не спеша”, - при встрече с оживающими сказками всегда так.
Мчавшаяся далеко впереди них колонна заворачивала на боковую дорогу, когда позади нее вырос столб красного пламени, и через несколько секунд донесся отзвук взрыва. Танки немедленно ответили тяжелой огневой мощью, из легковушек выскочили люди с автоматами. Трассирующие пули располосовали темноту ночи. Но последовавшая за этим серия взрывов разнесла в пух и прах треть колонны, и патрульные запоздало сообразили, что здесь им делать нечего: сообщивший по телефону о нападении на базу ни словом не обмолвился о мощи нападавших.
Директор ударил по тормозам. Машина наклонилась вперед, затормозила и, покачавшись, приняла ровное положение. Стремительно редеющая колонна развернулась и ретировалась с поля боя.
- Елки-палки! - пробормотал директор, поворачивая машину и задом съезжая с дороги: патрульные неслись с такой скоростью, что, если не уйти с их пути, подорвут к такой-то матери, чтобы не мешал отступать. Танки отстреливались, но вскоре присоединились к уматывающим патрульным. Дорога наполнилась пылевыми облаками вздымавшегося к небу бетона и грохотом взрывов. Кавалькада промчалась мимо, срывая с деревьев листья. Последний в колонне танк, не притормаживая для точной наводки, выстрелил, чуть не оглушив случайных свидетелей сражения. Директор откатил машину еще глубже в кусты.
Минутой позже на линии обзора появились те, от кого патрульные спасались бегством. На легковушках со снесенным верхом в погоню мчались высоченные крепыши с автоматами, пулеметами и гранатометами наперевес. Директор, вспомнив, что у него в наличии есть защитное заклинание, открыл книжку заклинаний, скороговоркой прочитал его при свете Трезоровых глаз, и оказалось, что сделал он это крайне вовремя.
Укативший далеко-далеко танк выстрелил, и снаряд попал точно в машину на просматриваемой ими части дороги. Машину разорвало в клочья вместе с пассажирами, от взрывной волны внедорожник закачался и отлетел еще метров на шесть, пока не столкнулся с деревом. Кащей и Торион пригнулись, когда обломки машины, бетона и осколки снаряда полетели в их сторону. Прямо на середину лобового стекла, пролетев сквозь защитную сферу призрачного желтого цвета, тяжело упала верхняя половина тела одного из здоровячков. По потрескавшемуся стеклу растеклась темная жидкость, он приподнял и бессильно уронил голову. Тело выгнулось и рухнуло на капот, головой к фарам. Директор стал закатывать глаза, пока не сообразил, что погибший местами отдает металлическим блеском, и из него выглядывает куча проводов с цветной изоляцией. Он выпрямился и пристально уставился на покойника. Отвращение как ветром сдуло. Тем же ветром надуло панический ужас.
- О Вечность! - потрясенно воскликнул он. - Это же киборги!
Кащей с интересом поглядел на скончавшегося представителя искусственного разума. Колдуны, стало быть, научились создавать себе помощников, но почему тогда с ними же и воюют? Никак киборги сами решили сделать себе помощников из колдунов? Или, хуже того, ликвидировать колдунов, как устаревшую по всем фронтам модель человечества? Но почему сейчас, среди ночи?! К чему такая спешка? До утра нельзя подождать?
- И что из этого? - напрямую спросил он.
- Мы находимся с ними в состоянии войны! - огорошил его директор. - Нам хана!!!
- Это понятно! - согласился Кащей. - Куда же без этого? А зачем вы их создавали?
- Они не наши! - замотал головой директор. - Это же киборги!!!
Судя по тону голоса, Кащей остался единственным человеком во Вселенной, которому эта новость не внушала ужаса.
- Если не вы, то кто? - лаконично спросил он.
- Кремниты, - не менее лаконично пояснил директор, вспоминая, что пассажир не в курсе сложных взаимоотношений киборгов и людей. - Другая форма жизни. Кремниевые люди!
- Да что ты? - искренне удивился Кащей.
Живые организмы его планеты и других миров, которые он успел увидеть, были основаны на углероде. Кремний являлся “родственником” углерода, и создание жизни на его основе было вполне реально. Но основная особенность кремниевой жизни состояла в том, что течение времени для кремниевого существа было замедлено в сотни раз.
- Надо сообщить властям!!! Военным!!! - заметался директор. - Если мы не успеем, нашей планете…
- Они в курсе! - перебил его Кащей. - Разве ты не заметил, как власти всех мастей промчались мимо нас с вытаращенными глазами и стойким желанием загнать догонявших их киборгов до изнеможения?
Директор схватил телефон с панели и набрал номер собственного дома. Через динамики донесся его ехидный голос.
- Подними трубку!!! - прорычал он жене. - А вообще, не трогай!!! Хватай вещи и сматывайся!!! Киборги вычислили код нашего мира!!! Они здесь!!!
Когда он положил трубку на место, его руки дрожали.
- Как вы умудрились поцапаться? - поинтересовался Кащей. - У вас же разные временные плоскости существования!
- Пока мы мирно изучали их планету, кремниты спроектировали высокотехнологичные приборы на основе кремния и создали киборгов с быстрым мышлением и неслыханными для их существования скоростями, - пояснил он. - По скорости движения они сравнялись с нами, и теперь мы ведем с ними ожесточенную борьбу. Они захватили переместители, которые мы не успели взорвать, и теперь рыскают по парамирам в поисках колдовских планет. Вот и до нас дорыскали. Теперь нам кранты - от них нет спасения!
- А лазеры, как у меня в камере?
- Киборги часто используют зеркальные щиты и убивают нас собственным оружием! Кроме того, их создают и восстанавливают тысячами, и, чтобы полностью их убить, надо использовать сверхмощное оружие, от которого и мы можем погибнуть.

Предыдущая страница 3 Следующая страница


Бессмертный 4

Кащей задумался:
- Знаешь, один полководец как-то пожаловался на человеческую несправедливость, вспоминая своих врагов: “Каждую осень мы мирно обстреливали их города горючими бомбами, а они, гады и сволочи, расстреливали наших солдат!!!” Что вы там натворили?
- Понятия не имею! - Директор выехал на дорогу и огляделся по сторонам. Взрывы и машины остались далеко в стороне, можно было двигаться вперед. Остатки киборга слетели с капота и упали на дорогу: директор не хотел сталкивать его своими руками и просто резко затормозил. - Они первыми начали.
- Ты сам веришь в то, что сказал?
Директор обиделся, что, впрочем, не помешало ему показать на поворот и разъяснить, что база находится сразу за ним.
- Это не туда ли сворачивали твои боевые “собутыльнички”? - подозрительно спросил Кащей.
- Туда! - Машина затормозила. Трезор слетел с кресла и возмущенно гавкнул. Директор бросил руль и убрал ноги с педалей. - Я дальше не поеду! Ты бессмертный, тебе до лампочки, как и что! А у меня всего одна коротенькая жизнь, и я не хочу, чтобы она стала еще короче.
Один вид киборга вызывал стойкое желание объехать базу за сто километров, и, если бы не ожидавшее возвращения хозяина снаряжение, Кащей с большим удовольствием бы так и сделал. Ему не было никакого дела до проблем колдунов - тут бы со своими разобраться! Иванушку, опять же, спасать надо. Называется, захотел мальчик попить воды, и на тебе! Очутился за три параллельных мира!!! Вроде бы у него была простая жажда, а не жажда приключений…
- Да брось ты, у тебя же защитное заклинание! - бросился он уговаривать директора.
Торион был неумолим. Даже рычание Трезора не могло успокоить его расшалившиеся нервы.
- А ты видел, что оно не действует на их организмы?! У них иная структура материи, и наше колдовство для них - пустое место! Один удар - и все, перейду в двухмерный формат! Куда меня после этого? Только на собственный гроб наклеить?
- Хорошо! - согласился Кащей. - Жди меня здесь, я скоро подъеду! Как здесь скорости переключать?
- Здесь все просто… - Директор застыл с открытым ртом. - А-а-а… ты… в смысле… сам поедешь?!
- А ты подождешь меня здесь! - повторил Кащей. - Пройдись немного, собаку прогуляй, что ли? Где хранятся мои вещи?

База СОБ красотой не блистала. После взрывов и перестрелок, с горевшими тут и там остатками патрульных машин, она больше напоминала современный вариант картины из серии “Последний день Помпеи” работы вулкана Везувия. По периметру ходил немногочисленный патруль (основная часть уехала на охоту), готовый встретить новые отряды колдунов во всеоружии. Обходя территорию по тому же периметру, но с другой стороны, Кащей обнаружил крохотную лазейку, чем и воспользовался, пока киборги были далеко в стороне. Он не стал рисоваться и пробрался в здание, как подобает в таких случаях, через окно. Освещаемый синими лампочками коридор был пуст: пройдясь по этажам плотным слоем, киборги выдавили прежних обитателей прочь и теперь не опасались появления одинокого партизана за своей спиной. Лаборатория оказалась на шестом этаже, дверь была закрыта на крепкий замок. Он надавил на нее (неприступный замок сломался) и вошел в лабораторию. В ту же секунду зажегся свет. Кащей обернулся, думая увидеть притаившихся в засаде врагов. Никого: свет включался автоматически.
“У меня для вас две новости! - подумал он, разглядывая лабораторию. - Первая хорошая: мои вещи здесь!!! Вторая плохая: скоро здесь будет полно народу!!!”
А темно было потому, что с той стороны киборги спускали на тросах вырезанные из бетонной крыши огромные монолитные блоки. Один из них ненадолго и закрыл собой вид из окна, а теперь опустился ниже. Для чего и зачем их спускали, Кащей гадать не стал. Включенный свет должен был вызвать среди киборгов невиданную панику и желание поскорее подбежать и сказать: кто там, руки вверх?!
Он подошел к столу. Внизу громко завыла сирена: свет в лаборатории заметили. Мелкое снаряжение он закидал в кармашки, не сортируя, с наслаждением нацепил на пояс ремень с мечом, выхватил любимое оружие и рассек воздух.
- Зашибись! - радостно сказал он, распахивая широкое окно. Вскочил на подоконник, прикинул, сколько метров до земли, какая длина у отрезанного блока, ушедшего на два этажа вниз, бросил за спину разрывную бомбочку, чтобы навечно погасить лампочки при уходе, выдохнул и спрыгнул, держа меч наклонно, острием вниз. Меч вонзился в толстый слой бетона и прошел сквозь него, как нож сквозь слегка подтаявшее масло. Кащей крепко держал рукоятку, не давая мечу оказаться выше себя, и плавно спустился до самой земли рядом с другими блоками, наклонно стоявшими в ряд почти на всю ширину здания. Сверху рвануло, и свет в лаборатории погас.
К нему подбегали киборги. Лидер забега даже не успел осознать, в какой момент его стало в два раза больше. Зато второй, судя по яростно сверкнувшим глазам, успел, но слишком поздно. Остальные, увидев такое дело, притормозили и решили в ближний бой не ввязываться.
Кащей швырнул разрывную бомбочку и нырнул за спасительный блок. Киборги стойко перенесли удар и не погибли, но вид у них стал немного покорябанный, и ожидать, что они в ответ дружески протянут ему хлеб с солью, не стоило. Он выскочил из-за блока в полуприседе, рванул к ним и резко прыгнул, нанося мечом один сильный удар наискосок. На землю повалились все вместе: целый Кащей и фрагментированные киборги. Не дожидаясь приближения новых претендентов на отправку в неведомый потусторонний мир микросхем (хорошо еще, что большинство киборгов гоняло по трассе патрульных и здесь их было слишком мало для того, чтобы противостоять одинокому, мирному и бессмертному путешественнику), Кащей побежал к кустам. Кто-то стрелял издалека, безбожно промахиваясь и напрасно тратя боеприпасы. Лишь один раз он обернулся и поднял голову, чтобы посмотреть, что за свечение и дивный шум доносятся сверху. Оказалось, через бывшую крышу в воздух поднимаются боевые двухвинтовые вертолеты. Подивившись тому, как они уместились в таком количестве в здании и в честь чего надо было их замуровывать, а теперь и доставать обратно, Кащей запрыгнул в запрятанный в кустах внедорожник и дал деру.
Вертолеты взлетали над базой. Переброшенные из Мира кремнитов, они были готовы оказать огневую поддержку своим войскам. И теперь, получив команду, пилоты включили прожекторы и старательно прочесывали территорию в поисках диверсанта. Стрелки зарядили восьмиствольные пулеметы и приготовились разнести в пух и прах разрывными калибра тридцать шесть и шесть любого, кто попадется под луч прожектора.

Директор со все возрастающим волнением смотрел на дорогу. Услышав первые звуки далекой стрельбы, он был готов бросить все и сматываться, пока не поздно, но Трезор не дал теоретическим планам воплотиться в жизнь, сведя их на нет злобным рычанием.
Кащей вынырнул из темноты леса совершенно внезапно: фары не включал, пробираясь на ощупь, и вылетел перед директором в двух шагах, напугав того до полусмерти.
- Двигаем, двигаем!!! - поторапливал он, пересаживаясь на место пассажира, выхватывая микроарбалет и высовываясь в окно. Сверху донесся шум вертолета и грохот выстрелов, а сбоку от них по дороге прошлись фонтанчики бетонной крошки. Кащей выстрелил, и вертолет превратился в большой огненный шар.
- И куда мы, собственно, теперь? По домам, и баю-бай вечным сном? - Директор крутил руль направо и налево, как впервые в жизни дорвавшийся до руля мальчишка, машина петляла, стрелок второго вертолета не мог толком прицелиться и стрелял навскидку. К погоне присоединялись другие вертолеты с не менее азартными стрелками и пилотами.
- Не хотелось бы! - отозвался Кащей. - Мне еще мальчика забрать надо.
Директор на миг бросил руль и уставился на пассажира.
- Так чего ради мы уезжаем? На этой базе основная куча переместителей во все открытые нами планеты! Там бы и перебросился!
Кащей нахмурился.
- Не понял… - пробормотал он. - Ты знаешь, где находится Иванушка? Откуда?!!
- Я читал твое досье. Там подробно расписана каждая мелочь.
Кащей откинулся на сиденье:
- Куда его перебросили?
- В Столичный мир. Обучат колдовству, расскажут о спрятанных у злобного тебя сокровищах Империи, о страдающих без них людях, и все, - он наш с потрохами!
- Сомневаюсь! - не поверил Кащей.
Его казнь на глазах у Иванушки и живописные россказни о том, какие они, колдуны, хорошие, не состыковывались между собой.
- А вот увидишь! Ну что, поворачиваем?
- Куда? - язвительно заметил Кащей. - Я не знаю ни одного кода! А если бы и знал, то не сумел бы переброситься: сейчас там массированное одностороннее движение из Мира кремнитов. Откуда, по-твоему, вертолеты выпрыгнули на наши головы?
Директор не поверил:
- Там мало места для авиатехники!!!
- Я тоже так думал, пока сам не увидел! - Кащей ненадолго отвлекся от разговора, подбивая излишне близко подлетевший вертолет. - Где еще есть переместители?
- На площади парамиров.
- Знаем, проходили! - Вариант отпадал сразу, как крайне неприемлемый. -Туристический, только в миры экскурсий и отдыха. (Кто-то из конвойных проговорился, что всякие там князи-графины на самом деле были туристами, приехавшими посмотреть на то, как колдуны жили в ранневековые времена. Показательные сценки из жизни, обязательная казнь кого-нибудь из горожан - туристы думали, что это инсценировка, им и в голову не приходило, что Ортокс обожает реализм во всех его проявлениях, - и все такое. Шоумены, елки-палки!) Столичный мир к ним относится?
- Нет! - Директор юркнул в большой промежуток между рядами деревьев, сбивая преследователей с курса. - В общем-то есть допотопный переместитель и в тюрьме, но, боюсь, после твоего побега там не протолкнуться.
Темное ночное небо рассекла тонкая серебристая линия. Тонкий пронзительный свист быстро перерос в запредельный шум и ударил децибелами по мозгам, директор надавил на тормоз и схватился за голову. Трезор юркнул под сиденья. Увлеченные погоней вертолеты пролетели далеко вперед. Кащей зажал уши руками и выскочил из машины узнать, что так дико свистит. Тонкая линия увеличивалась в размерах, стала видна ослепительно белая полоска пламени и едва проглядываемый черный силуэт ракеты. Спускаясь из-под облаков, она летела прямо на базу СОБ.
Кащей провел рукой по вставшим дыбом волосам, заскочил в машину со стороны сжавшегося водителя, столкнул его на свое место, а сам со всей силы вдавил на педаль скорости. Внедорожник рванул вперед так, что пассажиров вдавило в кресла, открытые дверцы захлопнулись от давления, у директора от изумления выкатились глаза и перехватило дыхание, а лес по бокам дороги превратился в расплывчатый темный фон. Белая линия прочертила небо надвое и достигла земли. Земля заходила ходуном, а на месте базы вырос огромный красный гриб.
- Вы используете ядерные бомбы?!! - прокричал Кащей. Директор отрицательно покачал головой. - Тогда что это?!!
В зеркале заднего вида было отлично видно, как ударная волна с корнем вырывает деревья, а световой купол быстро растет, подминая и сжигая все на своем пути. Ослепительное белое сияние достигло их и накрыло с головой. Защитное поле засияло, словно солнце.
Кащей прикрыл глаза рукой, но сияние было настолько сильным, что он отчетливо увидел очертания костей пальцев и ладони.
- Гигатонная тепловая бомба! - прохрипел директор. - Ядерная слишком грязная! Мы не самоубийцы!!!
- Вы - самоубийцы-чистюли!!!
Внедорожник обогнал ослабевшую волну, и почти сразу же перед ними выросли силуэты вертолетов. Киборги не были настроены на перемирие из-за форс-мажорных обстоятельств, и по мере возможности старались нанести машине хоть какой-нибудь урон. Защитное поле вспыхнуло в нескольких местах, когда пули пытались пробиться сквозь него и дотянуться до машины. Кащей бросил быстрый взгляд назад: там полыхало все, что могло гореть и дымить. Собранный высоченными кучами бывший лес яростно щелкал под напором полутора тысяч градусов огня.
- Вспомнил! - прокричал директор. - В институте изучения новых параллельных миров есть один, в кабинете директора! И в старинном подземном городе-убежище должен был сохраниться десяток!
- Что за город?
- Старая история, - вздохнул директор. - Две тысячи лет назад колдуны решили поэкспериментировать и создать полностью закрытый от внешних излучений город. В итоге нарвались на капитальные неприятности: в городе прочно обосновались существа из жуткого ирреального мира сверхнизких и слабых излучений. Какие-то злобные карлики, дикие кабаны-людоеды с тысячами зубов, всякие злобствующие твари, по сравнению с которыми самые хищные химеры выглядели бы ласковыми котятами. И, пока горе-экспериментаторов окончательно не загрызли, не съели и не искрошили в капусту, в городе установили широковолновой излучатель помех. А потом под его защитой пробили бетон до самой поверхности и напустили на существ фоновое излучение. С тех пор там стало тихо и спокойно, как на кладбище. Но жить в нем никто не хочет, и его законсервировали на черный день.

Город тем временем проснулся и дружно встал на уши. СОБ на пару с военными быстро перехватили инициативу в свои руки и объявили горожанам, чтобы они немедленно укрыли жилища защитными полями и не высовывались на улицы до особого приказа. Сотни наколдованных за последний час истребителей вылетали навстречу повсеместно появлявшимся вертолетам киборгов. Тридцать баз СОБ, ими захваченных, были уничтожены одновременным ударом тепловых бомб. Еще триста сорок были под прицелом. И киборги, и колдуны начали активную охоту за одиночными переместителями, надеясь захватить и уничтожить их первыми.
- Слушай, а у патрульных защитных полей не предусмотрено? - вспомнил вдруг Кащей, лавируя в лесопосадке. Киборги оказались настырными и упускать даже одного врага не собирались.
- Такого, как у меня, нет. Оно секретное! - пояснил Торион. - У них нет доступа.
- В смысле, - изумился Кащей, - как хочешь, так и погибай?
- В смысле, - словно профессор на лекции, продекламировал директор, - что за хорошее заклинание могут отвалить кучу настоящих драгоценных камней, и взломщики сразу же придумают антизаклинание, которое сведет силу заклинания к нулю.
- А зачем так делать? - не понял Кащей.
- Это антиколдунисты, они хотят вернуть нашу жизнь в романтические времена жизни без заклинаний.
Машина резво выскочила на знакомую площадь и в движении развернулась на пятьсот сорок градусов.
- Нам вон туда! Нет, туда! - коротко объяснил директор, пытаясь показать на вращающийся вокруг них переулок. Кащей затормозил.
- Хватай руль! Я плохо ориентируюсь в городе!
Директор вернулся на законное место, но и у него времени на ориентацию оказалось в обрез: над ними пролетел вертолет киборгов. Кащей выстрелил. Стрела пролетела мимо вертолета, пробила тридцать второй этаж небоскреба, вырвав огромный кусок стены. Директор определялся с направлением, вертолет разворачивался, а между ними рухнула бетонная глыба.
Они запетляли по переулкам и улочкам, отрываясь от преследователей. Не понимавшие, что творится, и напуганные речами военных горожане не торопились выходить на улицу, и дороги были более-менее свободны от транспорта. Машину то и дело заносило на поворотах и било об углы и стены домов. Защитное поле было на высоте, и на корпусе не оставалось ни царапинки.
Киборги на патронах не экономили. Фонтанчики от пробитого бетона собирались в целые поля взлетающей пыли. С домов клочками слетало декоративное покрытие, покрывая дороги голографическими обломками. Торион неплохо знал этот район и вел машину почти что не глядя, по памяти. Но это не спасало от незначительных столкновений с другими машинами, припаркованными как попало.
Минут через пять он влетел в тоннель. Шибко увлекшийся погоней киборг устремился следом, запоздало опомнившись перед самой стеной. Обломки разлетелись, пробив стены, дорогу и пропахали крышу машины, располосовав ее на две половинки. Жесть выгнулась. Обивка затрепетала на ветру.
Черная дорога с флюоресцирующими полосками-разметками повела наверх.
- Куда делось твое заклинание? - прорычал Кащей, подняв глаза к потолку.
- Оно почти израсходовало свою силу после взрыва тепловой бомбы! - пояснил директор, заметно бледнея. - Секретные всегда так, чтобы ими нельзя было пользоваться постоянно. Это как смена пароля. Слушай внимательно: тоннель ведет на обзорную крышу комплексной стоянки. Через два дома находится второй комплекс, с выходом на метро. Вертолеты летят низко, и я думаю, что мы проскочим над ними. А пока они будут нас ждать у выезда, мы спрячемся под землю и по метро доберемся до места! Хорошая идея?
- В принципе не особо. Хотя почему бы и не попробовать, - задумчиво ответил Кащей, - коли есть желание скакать по крышам? Не впервой.
- Мы подъезжаем! - предупредил директор. Кащей перезарядил микроарбалет. Машина выскочила на плоскую крышу. Уже прилично посветлело, и как на ладони было видно, что их плотным кольцом окружали добрых два десятка боевых вертолетов. Из каждого выглядывало вращающееся дуло пулемета. Не особо хорошая идея оказалась вполне предсказуемой для противоположной стороны. Директор заметался, не зная, что делать.
- Не тормози! - приказал Кащей. - Жми на всю катушку! Я их отгоню!
Он выхватил шпагоплеть и ударом локтя выбил боковое стекло.
- Там кнопка была… - с досадой воскликнул Торион.
- Владелец не будет возмущаться!
Торном согласно кивнул, но тут же опомнился:
- Владелец-то я!!!
- Ну, тогда возмущайся! - разрешил Кащей, высовываясь наружу, размахиваясь и направляя шпагоплеть в сторону крайнего в полукруглой цепочке вертолета.
Застрочили пулеметы. Пули застревали в защитном поле, таранили бетонные полы и прошивали что угодно, но только не машину.
- Мазилы! - презрительно прокричал Кашей.
Директор выжимал полную мощь из двигателя. Спидометр зашкаливало, внедорожник протестующе гудел, но покорно держал скорость.
Пробитый шпагоплетью топливный бак вертолета от выбитых кучей наконечников искорок заполыхал и взорвался, взрывная волна жахнула по соседям. Шпагоплеть разрезала еще три вертолета, прежде чем сжаться до начальных размеров.
Киборг, находящийся в вертолете прямо на их пути, нацелился на лобовое стекло машины. Пули рассыпались перед лицом Ториона метеоритным дождем. Он непроизвольно вжался в сиденье, а Кащей азартно махал шпагоплетью, левой рукой прицеливаясь в киборга на пути микроарбалета. Вертолеты взрывались один за другим, не успевая отлетать, пули оставляли большие царапины на капоте (защитное поле с каждой секундой сжималось) и огромные пробоины на бетоне. Мимо пролетали бесчисленные осколки и обломки.
Выстрел - и киборга вышибло вместе с половиной кабины. Кащей юркнул в салон.
- Держись!!! - прокричал Торион.
Машина долетела до края здания и взмыла в свободном полете, влетая прямо в вертолет и пролетая сквозь образовавшуюся от выстрела дыру. Секундой позже вертолет разрезала взметнувшаяся вверх шлагоплеть. Машина вылетела с противоположной стороны, вертолет взорвался.
- Так вас! - воскликнул Кащей.
Справа от внедорожника, медленно поворачиваясь вокруг своей оси, летело пустое горящее кресло второго пилота. Машина снижалась, подпрыгнув от столкновения с крышей соседнего дома. Пассажиров основательно тряхнуло. Кресло упало на бетон и покатилось, ломаясь и сминаясь в бесформенный горящий комок.
- Ух! - выдохнул директор.
Киборги не отставали. Кащей расширил дыру в кабине и встал в полный рост, повернувшись к ним лицом. Шпагоплеть творила свое черное дело, и вертолеты то и дело разлетались в клочья. Внедорожник дергало из стороны в сторону. Защитное поле сжалось до опасных размеров. Второй прыжок, второе приземление. Защитное поле потускнело и погасло. От столкновения с бетоном выбило стекла. Последний вертолет перешел в крутое пике, оставшись без винтов: Кащею особенно полюбилось сбивать лопасти. И уже снизу донесся прощальный грохот от столкновения с землей и последующего взрыва.
Кащей устало плюхнулся в кресло.
Третий прыжок. Перед самым приземлением загорелась красная лампочка разрядки аккумулятора. Машина некрасиво грохнулась о бетон и прокатилась по инерции на брюхе, перестав реагировать на повороты руля. Ремни безопасности впились в пассажиров не хуже клещей. Кирпичные будочки рассыпались от ударов, оставляя на корпусе (а заодно и в душе директора) большие царапины и вмятины, водоотталкивающее покрытие на крыше разрывалось и сворачивалось в трубочку. Машина замедлила ход и остановилась.

- Гав!!! - Первое, что услышал директор в наступившей тишине.
Он приоткрыл правый глаз. Трезор. Не пристегнутый, но живой и здоровый, словно всю жизнь только и делал, что летал через крыши на заглохших автомобилях. И Кащей, как будто летавший на пару с Трезором, уже выскакивал из машины и всматривался в небо.
- Поторопись! - воскликнул он, заметив черные точки приближавшихся вертолетов. - Наш аттракцион пользуется большим успехом!
- Что? - дернулся Торион, выворачивая голову чуть ли не на сто восемьдесят градусов. Он задергал ручку и сломал ее, не открыв двери, плюнул, дернулся в сторону открытой - ремни не пустили. Он обматерил весь белый свет, судорожно пытаясь отстегнуть ремень, не отстегнул, рванул за него из последних сил и не разорвал.
- Проблемы? - Кащей выдернул дверцу одним усилием и разорвал ремень, как лист бумаги. - Готовишь приветственную речь?
- Бежим!!! - рвался директор.
- Да кто спорит?!
С противоположной стороны навстречу вертолетам вылетели истребители. Кащей и Торион остановились. Вертолеты стреляли прежними разрывными здорового калибра тридцать шесть и шесть, истребители мелочиться не пожелали и выпустили реактивные самонаводящиеся снаряды. Над городом вспыхнули похожие на фейерверк огни: вертолеты раскидало по небу крохотными кусочками.
- А ты боялся! - сказал Кащей. - Не такие они и опасные!
- Много ты знаешь! - буркнул директор. - Они успели захватить четыре парамира! Они перекроют доступ с планеты и на нее, и нам никто не сумеет помочь! Никто до сих пор не знает, что стало с жителями захваченных парамиров!
- Тогда чего мы стоим? - опомнился Кащей. - Бегом к переместителю!
Новую машину они нашли сразу же. Простую, с колесами. Директор первым делом проверил наличие топлива, уверенно вырвал провода из замка зажигания и завел машину.
- Прощай, мой любимый внедорожник! - коротко простился он.
Машина, нещадно задымив покрышками, рванула с места.

Ортокс, подъехав к тюрьме, сразу же почувствовал неладное: въездные ворота были настежь раскрыты, и здание тюрьмы было погружено в полный мрак. Камеры, висевшие на стенах, не светили красными огоньками, предупреждавшими о том, что они включены. Он знал, как они должны были работать - в его теперь уже бывшем городе были установлены именно такие. У мониторов должен был сидеть оператор, наблюдающий за территорией. А он, судя по всему, самым наглым образом наплевал на свою работу и включился в бессмысленную борьбу за экономию бесплатного колдовского электричества.
Колдун достал из-под сиденья автомат - заклинания заклинаниями, но мультизаговоренные пули (сразу от нескольких защитных заклинаний) справляются с противником куда быстрее. И вылетают несравнимо быстрее, чем слова заклинания. Он как-то подсчитал, что для уравновешивания скорострельности заклинаний и пуль ему надо будет говорить за секунду по восемь заклинаний и при этом ни разу не сбиться и произнести их абсолютно четко. Проще взять автомат. Заклинания действуют безотказно только в провинциальных параллельных мирах, куда еще не дошли современные колдовские технологии. В современном мире полагаться на одно колдовство попросту глупо.
Бронежилет он надел еще дома. Стопроцентной гарантии это не давало, но придавало хоть какую-то уверенность в том, что не зацепит шальная пуля. И в рукопашном бою бронежилет - самое милое дело. Конечно, если противником является кто-нибудь, помимо Странника, и в его руках нет гранатомета.
Он подъехал прямо ко входу в тюрьму, с каждой секундой чувствуя себя все хуже и хуже: в нормальной ситуации его бы сто раз успели остановить, проверить документы и вышвырнуть прочь.
Мощный киловаттный фонарь осветил первый этаж. Никого и ничего. Разве что на полу виднеются подозрительные следы от удара молнией, но ни о чем конкретно это не говорит. Возможно, просто короткое замыкание, и потому тюрьма осталась без электричества.

Предыдущая страница 4 Следующая страница


5 Дмитрий Мансуров

- Без электричества, наружной охраны и персонала… - задумчиво пробормотал он.
Фантастика. А вот кровь на полу - это уже ближе к реальности. Капельками-пунктирами отметила она направление движения тех, из кого вытекала, и было похоже, что тут основательно побегали, прежде чем уйти. Он пошел по уводящим к концу коридора следам.
- Есть кто-нибудь?!! - прокричал он. - Охрана!!!
Откуда-то донеслись осторожные звуки.
- Заткнись, дубина, это ловушка… - донеслось до Ортокса тихое пожелание. Говорили явно не ему, потому что секундой позже первому голосу ответил второй:
- Она и разговаривать по-человечески умеет?
Следом послышался достаточно громкий звук падения споткнувшегося тела. Ортокс бросился в подсобку. Рывком отворил запертую дверь, сломав защелку, и увидел рожи сильно испуганных окровавленных охранников.
- Выходите отсюда! - рявкнул он.
Они подскочили. Фонарик осветил их, и Ортокс увидел, что костюмы были нещадно изорваны, и сквозь дыры видны рваные раны на коже. Человек такие не оставляет.
- Собака…- проклиная себя за тупость, потрясенно прошептал он.
Надо было сразу догадаться, что у Кащея ничего не бывает просто так. На охранников его шепот подействовал, как удар молнии по заднему месту.
- Где?!! - взвыли они истерическими голосами, кидаясь обратно в подсобку и захлопывая за собой дверь.
Ортокс едва успел отскочить в сторону. Его нервно передернуло: вот вам и доказательства того, что нельзя упускать из виду ни одну самую мелкую деталь!
- Открывайте, олухи!!! - Он забарабанил по двери. - Никого здесь нет!!! Немедленно проведите меня к камере Странника!!!
- Ха-ха-ха!!! - нервно рассмеялись в ответ. - Сам проведись, если такой умный!!!
- Да я вас самолично догрызу, вы, кретины!!! - взорвался Ортокс. - Дело государственной безопасности!!!
На миг повисла тишина.
- А-а-а!!! - взревели в подсобке. - Так это ты напустил на нас эту злобную тварюгу?!! Мужики, это он напустил на нас собаку!!! Хватай его, гадину!!!
Толкнутая ими дверь громко стукнулась о стену, а выскочившие со свирепыми лицами охранники увидели прямо перед собой нацеленный на них автомат.
- Это не я! - медленно, ледяным тоном сказал Ортокс. Охранники застыли на полпути, немедленно убирая с лиц свирепость. - Я бы вас вот этой штукой грохнул!
Охранники переглянулись.
- Слушай, это не он! - уверенно сказал один, опасливо косясь на близкое к голове дуло.
- И вправду не он! - не мешкая, подтвердил второй.
- А откуда он про собаку знает? - возразил третий, спрятавшийся за спинами первых двух.
Троица вопросительно уставилась на колдуна.
- Идиоты, я три месяца потратил на ее поиски!!! - яростно соврал Ортокс. - Она - злобное создание Странника!!! Немедленно отведите меня в его камеру! Если он сбежал, вам не снести головы!!!
Верхний этаж встретил их гробовым молчанием. Римен уже загорал на югах параллельного мира, перебросившись через экскурсионный переместитель, и ему не было никакого дела до проблем оставшихся в родном мире колдунов. Охранники не рискнули подойти близко. Ортокс, увидев открытую камеру Странника, взвыл от ярости и отчаяния. Шагнув вперед, он заглянул внутрь, в глубине души еще надеясь, что Странник не сумел избавиться от цепей и до сих пор висит, стараясь освободиться. Одна цепь одиноко свисала со стены. Вторая частично висела, частично лежала на полу.
- Вввы!!! - прокричал он, понимая, что годы работы прошли даром, и что теперь он остался у разбитого корыта, без Странника и без собственного параллельного мира. Фонарь высветил осколки кружки. - Вы выпустили на свободу самого опасного преступника за всю историю колдовских миров!!! Да я вас на каторгу… в мир хищных растений отправлю!!! В могилу закопаю!!!
Он поднял автомат и повернулся к ним, чтобы расстрелять на месте, и в ту же секунду получил сильнейший удар электродубиной по голове - охранники незаметно подобрали ее во время подъема около энергощита, - и столбом упал на пол.
- Готов! - прошептал наклонившийся и прощупавший пульс охранник. - До утра не очнется, это я гарантирую! Хватаем его, мужики!
Они затащили его в камеру и защелкнули на руке целую цепь. Профессионально ощупали карманы (незаметное влияние изредка сидевшего здесь контингента), достали книжку заклинаний и удостоверение личности, закрыли дверь - тут же включился замок, - и рванули, куда глаза глядят. Параллельных миров не счесть, и затеряться среди них - проще пареной репы. Если Странник на самом деле такой, как его описывали легенды, то на этой планете им больше делать нечего.

Линия в город-убежище оказалась пустой. Ни пассажиров, ни составов. Торион, представив себя коктейлем, смело прокатился по широким эскалаторам, слетел с платформы на железную дорогу и на половине пути сообразил, что ошибся, считая город необитаемым. Нет, низкочастотных существ в нем по-прежнему не было, фоновое излучение надежно заглушало их слабенькие частоты, но пустующие дома и улицы успели обжить другие обитатели подземелий, вышедшие посмотреть на того, кто опрометчиво вторгается на их законную территорию.
В темноте тоннеля засверкали десятки мелких-мелких точек. Торион надавил на гудок. Точки зашевелились. Трезор угрожающе зарычал. Директор переключил фары на дальний свет. Тоннель осветился сильнее, и в свете лучей стало видно, что обладателями маленьких точек (на самом деле это были отражающие свет глаза) являлись потревоженные шумом здоровенные полуметровые крысы.
- Ух, клин блин!!! - ахнул он, разворачивая машину на сто восемьдесят градусов. За исключением того что он слегка протаранил стенку и помял багажник, а также чуть не оторвал колеса, зацепившись за рельсы, маневр удался на славу.
- Милые зверушки! - подтвердил Кашей. - Настоящие или химеры?
- Окстись, Странник, какие химеры?!! - Почуявшие скорый завтрак крысы рванули за ними. Расстояние быстро убывало. - Это крысы! Упаси Вечность попасть им в зубы: разорвут, опомниться не успеешь!
- Опять двадцать пять! - Кащей выхватил бомбочки.
- Не открывай окно!!! - заверещал директор на высоких тонах. - Откроешь хоть чуть-чуть, и мы обречены!!! У них острые когти, просунут в щель - стекла не будет!!!
- Ага! - заметил Кащей. - Стало быть, возвращаемся к прежнему варианту переброски?
Торион профессионально сконструировал приличное многоэтажное эмоциональное выражение по поводу крысиных родственников и закрутил руль. Машина завиляла из стороны в сторону, сбрасывая с себя двух запрыгнувших крыс, и лихие наездницы, улетев в подземельную мглу, оставили на память о себе глубокие бороздки на капоте. Передние ряды крысиного воинства выдали на-гора пронзительный писк. Машина выскочила на основной путь. Крысы серой волной выливались из тоннеля, преследуя ее, как подарок с небес. Когда еще одна подвижная крыса умудрилась запрыгнуть на капот, машину качнуло. Крысиные когти зацарапали по стеклу, оставляя на нем белые полосы. Трезор вскочил на спинку заднего сиденья и плотоядно щелкнул челюстью. Зеленый огонь ярости вспыхнул в его глазах. Крыса перестала скрестись, приблизив к нему свою острую морду. Оскалила пасть и уткнулась в стекло носом, оставив на нем мокрую полоску. Директор крутанул рулем влево, вправо, и крысу швырнуло о стену.
- Злобная порода! - свирепо бросил он. - У нас давно ходили слухи о гигантских крысах, но никто в них не верил. Их не успевали ни сфотографировать, ни оглушить. Они как призраки.
Скорость машины росла, и крысы отставали, но среди них не было видно ни уставших, ни выдохшихся. А вот директор столкнулся с неожиданной проблемой: они поехали назад по той же линии, и теперь на их пути оказался встречный.
- Как, по-твоему, кто кого протаранит сильнее: мы его или поезд нас? - полюбопытствовал Кашей, разглядывая лицо увидевшего их и малость офигевшего машиниста.
- Хотелось бы, чтобы мы, но это нереально! - Встречный ослеплял светом фар, вырастая из крохотного вагончика в огромный вагонище.
- Дави на газ и дуй направо!!! - прокричал Кашей, хватаясь за руль и помогая директору повернуть и удержать его. Что-то неприятно заскрежетало. Пластмассовый руль треснул и тут же лопнул, очутившись в руках Ториона.
Шум состава заглушил его крики.
Машина съехала с пути, въехав на округлую стену, плавно переходящую в потолок и противоположную стену. Приличная скорость не позволила ей упасть, и она взмыла вверх по стене, промчавшись в жалких миллиметрах над составом. Перекатилась по потолку и выехала на путь позади него. Встречный со всего маху протаранил стаю крыс, превращая ее в кровавое месиво и разбрасывая по всему тоннелю. Лобовые стекла треснули и выдавились под напором кроваво-серой массы, машинист выскочил из кабины и закрыл ее со своей стороны, не давая месиву выдавиться в салон, а сам выхватил сверхволновой телефон и, под писк умиравших крыс, дрожащими пальцами стал набирать номер диспетчера. Из-под двери к его ногам медленно просачивалась темно-вишневая кровь.
Кащей сжал пальцами металлический болт - то, что теперь являлось рулем, и выпрямил направление движения. Трезор довольно гавкнул: крысы отстали, занятые ворвавшимся в их жизнь ударом судьбы.
- Там наша остановка! - Торион выровнял скорость и показал на белое пятнышко, появившееся впереди. Но когда они подъехали к остановке, спокойно забраться наверх не получилось: впереди появился второй встречный.
- Мечтающим дожить до старости - на выход! - скомандовал Кащей.
- Ух… - устало выдохнул директор. - И зачем я вышел узнать, кто ломится ко мне домой? Спал бы и спал себе!
- Я бы тебя так не оставил! - сказал Кащей.
- Ты настоящий друг! - угрюмо заметил директор.
Состав стремительно приближался. Директор старался не упасть лицом в грязь и сохранял внешнее спокойствие, но количество адреналина в крови перескочило всякие разумные пределы. Они забрались на капот, поднялись на крышу и оттуда прыгнули на площадку. Состав подоспел ровно через пять секунд, чтобы основательно размазать машину по рельсам и превратить ее в не поддающийся восстановлению металлолом.

- Третья - счастливая! - сказал Торион, усаживаясь в новую машину, выбранную на третьей по счету и далеко не случайно попавшейся стоянке. Пока сторожа, забаррикадировавшись в будке, с попеременным успехом лаялись с Трезором, директор аккуратно взламывал замок еще одного внедорожника, оказавшегося намного приличнее, чем директорский. Судя по довольному лицу Ториона, он забрался в тот самый, последний, внедорожник города, наверняка принадлежавший его сопернику в соревновании по крутизне машин: слишком счастливым он выглядел. (Внедорожники СОБ не в счет, они созданы по спецпроекту.)
Дизайн поражал великолепием, а салон выглядел так, словно его экспортировали прямиком из рая. Мягкий, удобный до невозможности, он был намного лучше, чем это можно было представить.
- Ты так легко меняешь чужие машины и взламываешь замки, - вкрадчиво заметил Кашей, - что я начинаю подозревать, что ты далеко не тот, за кого себя выдаешь.
- Все равно на тебя спишут! - отмахнулся директор. - Или на киборгов. Садись и ни о чем не думай!.. “Антарес” - фантастический внедорожник! Энергии хватит на сто лет! Предпоследняя модель, недавно из Столицы.
- Представляю, какие там машины!
- Не представляешь! - Торион уселся в кресло и повторил: - Ух, сказка!
- Слушай, вы же колдуны, правильно?
- Есть немного! - согласился директор.
- Почему всем не наколдуете такие машины?
Директор посмотрел на него, как на полного идиота, и закатил короткую лекцию на тему “Колдовской мир и особенности его существования”.
- Пойми, Странник, заклинания не способны махом осчастливить целое человечество! Мы не можем наколдовать машину простым заклинанием. Создается ее прототип, в единственном экземпляре, прошу заметить, обычными руками и умной головой. После этого колдун-составитель создает под нее заклинание и наколдовывает “нулевые” модели, которые поступают по одной на каждую планету. Там с образца создают первые копии. Которые и выносятся для всеобщего обозрения на специальные стенды. С них получаются вторые, “официальные” копии, которыми мы и пользуемся. В принципе можно создавать и третьи копии, и четвертые, сразу заполонив миры машинами по самые горные вершины, но от каждого лишнего перекопирования сильно теряется качество, так что овчинка выделки не стоит. К сожалению, мы так и не научились создавать заклинаниями стопроцентно идентичные копии чего бы то ни было. Каждая копия теряет частичку себя. А пока первые копии разойдутся по планетам, пройдет довольно много времени. Вот и перемещают устаревшие, но достаточно приличные модели в параллельные миры, пока не подойдет очередь до переброски новых. Сам видишь: у нас полно разных машин. Кто как хочет, так и катается.
- С вами все ясно! - Кащей уселся на сиденье и пристегнулся: с таким лихачом вообще намертво привязываться надо! - Трезор, хватит лаяться, они тебя плохим словам научат!
Собака заскочила в открытое окно. Торион посмотрел на пассажиров:
- Команда готова? Полный вперед!!!

Они неслись напрямую через парки отдыха и танцевальные площадки, сбивали столики и таранили декоративные кустики. Хлипкие на вид заборы заранее рассыпались от одного вида автомобиля (и заново собирались после его проезда), а всякие там мусорные корзины в расчет просто не брались, разлетаясь чуть ли не десятками. Машина выехала на широкое двенадцатиполосное шоссе и поехала в район промышленных небоскребов. По трехкилометровому мосту было особенно опасно ехать: он просматривался как на ладони, киборги на вертолетах или колдуны на истребителях могли заметить и подстрелить машину вместе с мостом. Но им повезло: и те и другие летали в других местах, вступая в ближний бой с авиационными силами противника.
Стеклянные ворота Института изучения парамиров тихо разъехались, утонув в стенах, Торион вошел первым, Кашей зашел чуть позже, бросив последний взгляд на улицу и убедившись, что никто их не преследует.
- Где переместитель? - спросил он у патрульного, первым прибывшего в институт и сменившего удравшего в парамир вахтера. Оторвавшись от чтения интерактивного детектива (это такая электронная книга с программируемым читателями направлением развития сюжета: удобная штука, и читать можно хоть до бесконечности), патрульный ответил:
- На верхнем этаже. Но вам туда нельзя, у вас доступа нету!
Путь наверх перегородила силовая стена. Директор выступил вперед и показал свое удостоверение. Патрульный внимательно прочитал его, кивнул в знак уважения, но поле все равно не убрал.
- Вы работаете не здесь! - пояснил он. - СОБ приказал не пускать никого без собственного разрешения.
- Послушай, друг любезный! - наклонился к нему Кащей. - Ты ведь отлично знаешь, что на наш мир напали киборги. Беги отсюда, пока не стало слишком поздно!
- Нужно разрешение! - не унимался патрульный.
Кащей прикинул, где на скрытом силовой перегородкой от посторонних глаз столе находится пульт, выхватил меч и рубанул до самого пола. Громко хлопнуло, волосы патрульного заискрились и встали дыбом, а к потолку взвился черный дым. Силовое поле покрылось пятнами, поблекло и растаяло, как снег на майском солнце. Патрульный хотел было что-то сказать (ничего необычного, стандартный набор эмоциональных фраз), но на стол вскочил Трезор, и оказалось, что можно ничего и не говорить, все и так понятно.
- Лифт есть? - спросил Кащей.
- Есть! - буркнул патрульный. - Но ты только что сломал управление! Придется идти пешком.
- Нам на какой этаж?
- На последний, сороковой! - злорадно уточнил патрульный. - Лестница там!
И показал на край коридора. Впоследствии оказалось, что лестничные пролеты были с двух сторон, и тот, на который указывал вредный патрульный, оказался заперт на крепкий замок. Кащей сорвал его, и перед их взорами предстала грязная лестница с кучей бочек из-под эксклюзивной колдовской краски. Чтобы подняться выше, пришлось бы скакать по бочкам, как тушканчики, прошедшие обучение у кенгуру. Кашей уставился на Ториона. Тот недоуменно пожал плечами.
- Чувствую, с бытовым колдовством здесь большие нелады… - протянул Кащей.
- С колдовством здесь полный порядок, - возразил Торион. - У них с рабочими проблемы. Нормально не могут работать.
- А что тут работать? - удивился Кащей. - Наколдовал, и все дела! Это не руками махать, умений не нужно!
- Заклинания надо четко читать! - сказал директор и ехидно добавил: - А у них спьяну такое выговаривается, что лучше и не пробовать! Сам слышал. До сих пор не понимаю, как остался жив.
- Спьяну? - Кащей не поверил собственным ушам. - А заклинания трезвости, что, слабо придумать?
- Не слабо. И заклинания от заклинаний трезвости тоже. Я же говорил: в современном мире возможно всякое!
- Маньяки… - буркнул Кащей, закрывая дверь.
Патрульного на его рабочем месте уже не было: быстро собрав свои вещи, он тихо улизнул к переместителю, не собираясь дожидаться, когда эти двое вернутся с возникшими во время короткого путешествия уточняющими вопросами.
С улицы донесся характерный шум рассекаемого воздуха, и перед зданием опустились большие грузовые вертолеты. Раскрылись люки, и послышался топот десятков ног. Кащей и Торион недоверчиво переглянулись, убедились, что это им не мерещится под впечатлением от недавних гонок, и подбежали к окнам. Слабая надежда, что прилетели войска СОБ, не оправдалась. К зданию подбегали киборги.
Они тоже искали одиночные переместители.
- Бежим! - Кащей схватил запаниковавшего директора за рукав пиджака и потянул за собой. - Пришла пора вспомнить, как ты любил носиться по лестницам во времена безоблачного детства!
- Я вниз носился! - припомнил директор.
- Но наверх-то перед спуском ты как-то попадал?! - резонно заметил Кащей.

Первые десять этажей проскочили на одном дыхании. Трезор, как всегда, оказался на первом месте, постоянно опережая и всем своим видом показывая, что людям до его скоростей никогда не дотянуть. Кащей мстительно подумал, что когда он всерьез займется самогипнозом, то в реакции с ним ни одной собаке уже не сравниться. Хуже всего пришлось директору. Во-первых, в городе осталась его горячо любимая жена, и, во-вторых, он не мог к ней присоединиться, потому что за ним самим шла охота: киборги неслись следом, отставая пока что на восемь пролетов. Времени на обследование этажей они почти не тратили: у них был прибор, показывающий, находятся ли поблизости живые формы жизни, и ничего стоящего их внимания им пока не попалось.
На двадцатом этаже он подумывал высунуть язык на манер Трезора, со злостью вспоминая того, кто сэкономил на мини-эскалаторах. Тридцатый этаж лишил его последних сил. Кащей до сих пор был как огурчик, а Трезор - как целая банка с огурцами, но они вынуждены были притормаживать, чтобы директор не остался далеко позади.
- Я так больше не могу!!! - шепотом прокричал директор.
Киборги сократили расстояние до двух пролетов. Еще немного - и они потребуют освободить дорогу.
- За мной! - Кащей утянул его с лестницы, нырнул в коридор и вбежал в один из многих кабинетов. Чуть позже они услышали тихие шаги зашедшего на этаж киборга. Прибор показывал, что на этаже есть крохотное скопление живых существ, и он притормозил с восхождением, отправившись на их поиски и последующую ликвидацию.
Кащей выглянул в окно: на улице воинствующих пришельцев не наблюдалось. А вот в метре от подоконника проходил более-менее широкий для того, чтобы на нем стоять, карниз. Он направил указательный палец на Трезора:
- Значит, так! Садишься по центру кабинета и старательно делаешь вид, что это ты тут наследил! А ты, - он перевел палец на Ториона, - прыгаешь за мной и любуешься живописными городскими пейзажами.
- Я сорвусь!
- Киборги сзади!
Директор махом перелетел через подоконник и обернулся. Кроме высунувшего язык Трезора, никаких монстров не было.
- Ты!!! - возмущенно выдохнул он.
- Тише! - невозмутимо прошептал Кащей. - А то сорвешься!!!
- Ой!!! - опомнился директор, прижимаясь к стене спиной.
Следом за этим послышался звук шагов, и раздалось предупреждающее гавканье Трезора.
- Брысь! - услышали они.
Трезор угрожающе зарычал, но киборг его проигнорировал. Проведя уловителем по подоконнику, он открыл прикрытые Кащеем рамы, высунул голову и посмотрел на улицу, решив, что неизвестные сбросились самостоятельно и ему не придется помогать им в этом нелегком деле. Но вдруг заметил карниз, покрытую пылью обувь, брюки, костюм, и наконец глаза в глаза уставился на директора. Тот растянул губы в зубастой улыбке и гаркнул невпопад:
- Куда прешь, не видишь, у нас обед?!!
Кащей повернулся и заглянул в кабинет. Киборг был один - остальные азартно двигались наверх, к переместителям, не считая “крохотное скопление” стоящим внимания целого отряда. Киборг услышал шум и резко повернул голову в его сторону.
- Привет! - бросил Кащей. - Третьим будешь?
И, схватив его за костюм, с силой дернул на себя. Киборг вывалился из окна и устремился почти вертикально вниз, на ходу вытягивая в сторону людей автомат. Семь пуль впились в раму, одна царапнула по стене рядом с директором; тот вздрогнул и дернулся в сторону, чуть не упал и вернул равновесие, вцепившись кончиками пальцев в крохотные стыки между плитами псевдостенки. Остальные пули изрешетили ни в чем не повинные облака и подбили несчастную птаху, не в лучший час своей жизни решившую пролететь над городом. Больше киборг ничего продырявить не успел, потому что успешно состыковался с поверхностью планеты, распластавшись по ней неровным слоем.
В окно выглянул Трезор:
- Гав!

Предыдущая страница 5 Следующая страница


Бессмертный 6

- Путь свободен! - перевел Кащей.
Директор перемахнул через подоконник куда быстрее, чем перебирался на улицу. Кащей выглянул на лестничный пролет и посмотрел, насколько киборги их опередили.
- Сдается мне, что дело сложнее, чем я думал! - мрачно доложил он. - Они первыми достигнут финиша! И наша затея пошла коту под хвост: они захватят переместитель под свой контроль. Сумеешь их уговорить, что нам по срочному делу, и что война в наши замыслы не входит?
Директор нахмурился.
- Нам не поверят! - категорически заявил он. - Я даже не уверен, что нас станут слушать.
- Я тоже так думаю!
Вот тут и пригодилась вторая лестница. Не отремонтированная, но не загроможденная бочками с краской.
Сороковой этаж встретил их закрытыми дверями и ничем не нарушаемой тишиной. Кашей надавил на двери, и державшие их шпингалеты вырвались из дерева вместе с шурупами. Звуки удалявшихся вниз по лестнице киборгов его заинтриговали: стоило ли подниматься так высоко, чтобы сразу же бежать обратно?
Утвердительный ответ он получил, когда заглянул в кабинет директора и увидел двух киборгов, возившихся с бомбой для ликвидации переместителя: не встретив вооруженного сопротивления, да и вообще никого не встретив, отряд посчитал свою задачу выполненной. И контроль над единственным стационарным переместителем киборгам вовсе не был необходим. Они предпочли избавиться от лишнего агрегата самым простым и надежным способом.
Кащей вошел в кабинет. Киборги оторвались от установки.
- Простите, - вежливо спросил он, игнорируя наведенное на него оружие. - Кто из вас директор института, многоуважаемый Шпекенкикер де Робердранат Шпрехсталмейстер фон Максимилиан Зарест Хальверстон ибн Афенгемптон фор Самслесбферндебери бин Мадимил граф ин Пшержедевальский? Я так долго не имел возможности с вами встретиться, что от отчаяния уже на стенку лезу!
- Гав! - подтвердил Трезор.
Торион, остававшийся за стеной, понял, что теперь может спокойно умереть, потому что ничего более оригинального придумать невозможно. Но по зрелому размышлению передумал: вдруг Странник еще что выдаст?
Киборги на секунду задумались. Кащей только этого и ждал. Прежде чем они выстрелили, он выхватил меч-кладенец и одним стремительным ударом снес им головы, только после этого заметив, что еще три киборга стояли в углу кабинета у сейфа и внимательно разглядывали секретные документы. Услышав разговор, они отложили документы в сторону и подняли автоматы, а увидев, что произошло, открыли ответный шквальный огонь. Кащей запоздало ойкнул и сам со скоростью пули вылетел в коридор. Киборги изрешетили стену широкой полосой в направлении его движения. Первый из них имел неосторожность необдуманно выскочить следом, за что и поплатился: Кащей отрубил голову и ему. Туловище, лишенное главного процессора, застыло столбом и рухнуло на пол. Лишенная электропитания голова дернула челюстями и утихла.
Оставшиеся в кабинете решили не мудрствовать и стали стрелять прямиком через стену. Огромные куски кирпичной кладки один за другим раскаленными брызгами вырывались из стены и впивались в задымившийся паркет. Со стороны лестницы послышался усиливающийся эхом топот ног: привлеченный поднявшейся суматохой отряд возвращался на верхний этаж.
Торион, при первых выстрелах упавший на пол, сквозь пелену пыли и пробитые в стене дыры заметил, что в кабинете у окна стоят позолоченные металлические рыцарские доспехи с двуручным боевым топором в стальных перчатках: личный подарок институту от того самого Ортокса Имновабила, который умудрился ненадолго поймать Странника.
- Сейчас мы вам устроим встречу собратьев по металлу! - пробормотал он.
Кащей вынужденно отступал в конец коридора, киборги намеревались загнать его в угол и застрелить перекрестным огнем. Торион громко прочитал заклинание и резко дернул руками в сторону доспехов.
Стрельба прекратилась: киборги услышали металлический лязг и отвлеклись. Брошенный доспехами топор снес голову первому киборгу и пробил грудную клетку второму, отбросив его к стене. Пустой “рыцарь” побежал в атаку, но споткнулся о провода бомбы и растянулся на полу. Раненый киборг нашарил рукой ремень автомата и успел подтянуть его, но вбежавший в кабинет Кащей отрубил ему руку. Из проводов рывками полилось фиолетовое масло, киборг попытался ударить его ногой. Кащей подпрыгнул и нанес последний, смертельный удар. Голова киборга стукнулась рядом с туловищем.
- Быстрее! - закричал Кащей. - Они возвращаются!
Директор вскочил и в спринтерском беге с заносом на поворотах подскочил к переместителю и бросил взгляд на бомбу.
- У нас трид… двадцпя… нет, двад… - испуганно затараторил он. - Куда оно так бежит?!!
- Набирай код Столицы!!! - Кащей схватил автомат, оторвал от него механическую кисть, заскочил на переместитель и, не прицеливаясь, открыл огонь по бегущим по коридору киборгам. Трезор запрыгнул и сел рядом с ним. - Ложись!!!
От обоюдно направленных выстрелов в щепки разнесло дверной косяк. Над их головами пронесся рой пуль.
- Готово!!! - прокричал Торион.
Восемь пуль остановились в считанных сантиметрах перед лицом Кащея, когда переместитель забросил их в межпространство. Старый мир на глазах терял краски, стремительно тускнея и растворяясь в черно-серой мгле.
- Ух! - облегченно выдохнул Торион. - Живой…
- Директор наш живее всех живых, вот только вид слегка помятый! А так, да что там говорить, мы сделали здесь все, как надо! - поддакнул Трезор.
Дела шли как по маслу. Растаявшему, с кучей мусора, вперемешку с маргарином, но все же шли. Кащей, не отводя глаз и не моргая, смотрел на пули до тех пор, пока они не растаяли вместе с прошлым миром.
- Кто такой этот твой Шпикерн… Робендр…тн… э-э-э… Его родители не замучились постоянно произносить его имя? - еле выговорил директор.
- Такого человека не существует, - ответил Кащей. - Просто всякий раз, когда я произношу это имя, каждый непроизвольно задумывается, как я сумел выговорить его на одном дыхании и без запинки?
Торион оторопело поморгал.
- Неплохо придумано, правда? - спросил Кащей. - Согласись, ведь ты тоже так подумал? Ну ведь подумал же?
Директор странно посмотрел на Кащея, потом закрыл ладонью лицо и неслышно захохотал.
Перед ними вырисовывались очертания нового мира.

Вырванные “рыцарем” провода нарушили работу таймера, и оставшееся до взрыва время с турбоскоростью устремилось к нулю. Киборги вбежали в кабинет в тот момент, когда беглецы уже успели переместиться, а бомба как раз приступила к выполнению единственного задания в ее короткой ударной жизни.
Сороковой, тридцать девятый, тридцать восьмой и далее, вплоть до восемнадцатого, этажи взлетели на воздух. В стороны метнулись темно-красные языки пламени, и на оставшихся внизу киборгов с их авиатехникой обрушился яростный камнепад. Здание покрылось трещинами и шумно осело, засыпав их с головой.

Взбудораженные агенты СОБ вместе с неполной комиссией по проблеме развязывания языка упрямому Страннику прибыли в тюрьму рано утром, сразу после того, как узнали о всепланетной атаке киборгов на парамир. Отсутствовали только директор тюрьмы да поймавший Странника Ортокс. По поступившим от военных данным, время для использования переместителя катастрофически таяло: киборги были на подступах к тюрьме. От маршала СОБ поступил приказ срочно перебросить Странника в пустынный парамир и выдать ему шкатулку - пусть навечно сгинет в безжизненной Вселенной. Киборги могли бы случайно его освободить или убить - а для Странника это были слова-синонимы, - и тогда, боялись колдуны, он снова ускользнет. Последствия были бы, прямо скажем, катастрофические.
Тихо переговариваясь, они подходили к безжизненной тюрьме, на ходу читая успокоительные заклинания, пытаясь заглушить нарастающий страх и предполагая, что сводки военных оказались ошибочными, и что киборги уже прошлись и здесь. Об этом косвенно говорили открытые настежь ворота: в тюрьмах сроду не было дней открытых дверей, это не учебное заведение. Пустая машина Ортокса Имновабила у входа говорила о том, что он все-таки прибыл к месту, значительно опередив остальных - сиденье было холодным. И невыносимая кладбищенская тишина, больно бьющая по ушам и сводящая попытки успокоиться к бесполезному повтору заклинаний. Плюс много-много капелек крови на первом этаже, растоптанных или размазанных чьей-то обувью.
Делегация недолго смотрела на это безобразие, выхватила именные пистолеты и дружно рванула на верхний этаж, проверять свои самые худшие опасения.
Камера Странника открылась по первому требованию. И вместе с открывшейся дверью наружу хлынул мощнейший поток площадной ругани. Ругавшийся на чем свет стоит человек стоял к ним спиной, упираясь ногами в стену, и тщетно пытался выдернуть вбитый в стену крюк от прикованной к нему цепи. Услышав шум за спиной, он обернулся, и делегация увидела красного, как Синьор Помидор после ссоры с Чиполлино, Ортокса.
- Господин Имновабил!!! - прервал неиссякаемый поток грязеизлияний Главный. - Какого хрена вы здесь делаете?!!
- Канат перетягиваю!!! - оглушительно прорычал Ортокс. - Сам не видишь, дурья твоя башка?!!
Ответный вопль не заставил себя ждать:
- Где Странник, я тебя спрашиваю???!!
Ортокс ответил. Прямым текстом.
- Кто разрешил???!! - Главный не сразу понял тонкости ответа.
- Иди к нему и сам спроси!!! - Ортокс сплюнул и соскочил со стены на пол. - Вы так и будете пялиться или снимете с меня эти железяки?!!
Оковы полетели на пол. Он потер ладонью ноющее запястье. Присутствующие ждали ответа. И он коротко, в трех словах, два из которых были нецензурными, рассказал то, что знал. А пока толпа гадала, что теперь делать, он вызвался добровольцем и затребовал сборник новейших боевых заклинаний.
- Страннику не видать Иванушки как своих ушей! Ему не утаить место хранения сокровищ Империи! - сердито говорил он, вешая себе на шею автомат с кучей патронов. - Я предупреждал его, что со мной шутки плохи! Пусть пеняет на себя! Где переместитель?
- В кабинете директора!
Толпа ломанулась следом за ним. Если бы Ортокс узнал, что они вовсе не горят желанием проводить его в дальний путь, а желают и сами последовать в Столичный мир, спасаясь от киборгов, он бы побежал еще быстрее, чтобы точно добежать первым. Впрочем, отправился он действительно первым: остальные, что без автоматов, разумно не спорили.
Переместитель коротко звякнул, когда его перебросило в Столичный мир. Провожающие перебрасывались вторым эшелоном.
- Быстрее!!! - прокричал вбежавший колдун. - Киборги на подходе!!!
- Следующие! - командовал Главный. - Живей, живей!!!
Еще четверо перебросились в Столицу. Но на пятом и шестом произошла неприятность. Вместо того, чтобы их перебросить, переместитель тревожно зазвонил, отказываясь принимать повторные команды и игнорируя коды доступа к другим мирам.
- Что случилось?!! - Главный подскочил к пульту управления и сам стал набирать код.
Переместитель пронзительно звенел.
- Не может быть!!! - прокричал колдун. - Только не это!!! Нас отключили от межпространственной линии!!! Нет!!!
Запертая дверь задрожала под ударами. Заклинание повысило ее прочность, но киборгам были под силу куда более прочные преграды.
И когда в кабинет вошли первые киборги, Главный все еще пытался набрать коды переброски. Колдуны выставили перед входом блок защитных заклинаний, но киборги прошли сквозь них, даже не сбавив скорости. Главный подумал, что его жизнь заканчивается совершенно не так, как он когда-то мечтал. И обреченно опустил плечи, когда от одиночного выстрела вдребезги разлетелся пульт переместителя. Он закрыл глаза, понимая, что следующий выстрел окажется по его душу.
Киборг перезарядил обойму.

Человек в белом халате усадил его в черное кожаное кресло с высокой спинкой, надел на него шлем с сотней разноцветных проводов, нацепил холодные присоски на грудь в районе сердца, приказал закрыть глаза и предаться любым ярким воспоминаниям. События недавнего прошлого услужливо всплыли из глубин памяти. Каждый раз, когда он закрывал глаза, картина казни вставала перед ним словно наяву. Ярче просто не бывает…
…В самом начале атаки вампиров царь приказал срочно доставить пленников во дворец, чтобы извиниться перед ними. И, к своему ужасу, узнать, что время для составления планов отражения атаки давно прошло. Оставалось только бегство. Царь оставил коротенькую записку дочери, когда она вернется (надежда никогда не умирает), и провел небольшую группу через потайной коридор в параллельный мир, надеясь, что за прошедшие века люди там изменились в лучшую сторону, но глубоко ошибся. Мало того, что сразу же посадили в тюрьму, так еще и стали выпытывать, не подосланы ли они каким-то Странником, чтобы провести разведку, и затем снова напасть на их почти до основания разрушенную планету. А потом появился и сам Странник, на поверку оказавшийся обычным Кащеем. И он стал спасать пленников. И спас их почти всех…
- Откройте глаза! - словно сквозь туман услышал он приказ доктора. По зрачкам ударил яркий луч света из крохотного фонарика.
- Реакция нормальная! - сказал врач. - Общее физическое состояние в норме, хотя организм подвержен слабо выраженной депрессии. Это пройдет.
- Что вы скажете относительно его способностей? - спросил человек в черном костюме.
- Ничего плохого! - обнадежил врач. - К слову сказать, это крайне любопытный пациент. Данные записаны в его деле… Мы занесли в его память начальные сведения о планете, чтобы он не шарахался от каждой безделушки. Кроме того, он теперь знает наш алфавит и может грамотно читать и писать. Остальному его обучат учителя. Снимите с него шлем и провода! - приказал он ассистентам и обратился к Иванушке: - Молодой человек, советую вам почаще бывать на свежем воздухе и отбросить в сторону ненужные воспоминания. Немного времени на акклиматизацию - и он в полном порядке… - Он захлопнул его досье и протянул колдуну. - Следующий!
Десять минут, во время которых Иванушка сидел на исследовательском кресле, его здоровье и потенциальные возможности проверял громоздкий диагностический аппарат. Вокруг постоянно сновали люди в белых халатах с папками в руках, а в углу на стульчиках сидели ожидавшие своей очереди дети. Они с нескрываемым любопытством смотрели на экраны: каждому было интересно узнать, как будут определяться их способности. Древнее учение, сохранившееся с давних, скрытых во мраке истории времен, обязывало искать обладающих колдовской жилкой детей ради процветания цивилизации, и Ортокс, в бытность Главным колдуном города, тоже подчинялся этому правилу, проверив всех детей подчиненного ему мира. Иванушку он тоже проверил, в силу привычки. И так удивился полученным результатам, что перебросил его сюда для углубленной проверки. Колдуны пришли к выводу, что мальчик обладал особой колдовской силой, не требующей произношения заклинаний, но не мог грамотно ею воспользоваться, считая собственное волшебство обычной удачей… В итоге его участь была решена. Отныне он становился учеником в колдовской школе. В школах открывались ознакомительные курсы, и Иванушку направили на обучение.
В дороге у него было время вспомнить события последних дней, круто изменивших всю его жизнь и показавших, что на свете существует много такого, о чем он и не подозревал, живя в деревушке недалеко от границ Причудливого леса. Он думал, что в этом мире будет то же самое, что и раньше, но здорово ошибся. Крепостей не было, города раскинулись так далеко и широко, что в его мире на той же территории вместилось бы не одно приличных размеров тридевятое царство. Лошадей тоже не было, люди катались в безумно красивых металлических тележках, которые плавали над землей или летали в небе. А в городе не было ни одной деревянной избушки!!! Каждый домище был как будто выточен из большой и высокой скалы.
- Я в сказке… - потрясенно выдохнул он.
Путешествие закончилось, когда он очутился в классе за письменным столом, в окружении таких же мальчишек и девчонок, как и он сам: ознакомительный курс готовился к изучению основ колдовства.
Учитель колдовства, Валдар Компатибул, рассказывал о том, что предстоит изучить ученикам. Настоящая учеба, как таковая, должна была начаться в первых числах осени, а пока ученики получали поверхностные сведения о будущей жизни.
В этом году заканчивался его пятнадцатилетний контракт со школой, и с завершением преподавательской практики он планировал перейти на работу в СОБ и прибрать к рукам один из новооткрытых миров. Он автоматически получал в распоряжение личный переместитель, списки секретных заклинаний и полную власть над парамиром. Которую - и тут Компатибул улыбнулся - он мог использовать, как пожелает: он давно мечтал построить общество, какое считал самым лучшим для себя.
“В былые времена, - размышлял он, - могущественного колдуна упомяни не к месту, вмиг разнесет по кирпичику всю деревню, а теперь сплошная глобализация, интеллектуализация, и заклинаниями владеет каждый дегенерат, умеющий складно говорить и хорошо запоминать. И они смеют называть себя колдунами! Попугаи! Настоящие колдуны по крупицам собирают и с детства постигают тайны заклинаний! Кто не умеет создавать заклинания, не имеет права ими пользоваться!”
- Чтобы понять, что такое колдовство, - тем временем говорил он, - и как оно помогает людям, давайте представим себе, что мы прибыли из мира, где нет колдовства…
Ученики дружно повернули голову в сторону Иванушки. Это было так заразительно, что и Компатибул устремил на него свой взгляд.
- У нас есть колдовство! - оправдывался Иванушка, словно его в чем-то обвиняли. - А меня один раз даже заколдовали!
- Насколько мне известно, - заметил Компатибул, - обладают им далеко не все жители вашего мира.
- Только Баба Яга! - кивнул Иванушка. - Она летает на метле и в ступе, а живет в избушке на курьих ножках. Ее все боятся.
- М-да? Крайне любопытно. - Компатибул удивленно приподнял брови. - Явное химерическое создание. Я имею в виду избушку.
“Пока я тут попусту мечтаю, другие вовсю воплощают мои идеи в жизнь!!! - сердито подумал он. - Где справедливость, я вас спрашиваю?”
- Вернемся к самому началу! - Компатибул подошел к окну. - Итак, мы прибываем из неколдовского мира и с ходу окунаемся в колдовство всех мастей, начиная от говорящих указателей и заканчивая высокотехнологичными заклинаниями. С непривычки можно растеряться и наделать глупостей. Стало быть, с колдовством надо ознакомиться поближе. А теперь вопрос: с чего бы вы начали знакомство с колдовством, чтобы не ощущать себя не в своей тарелке?
- Я знаю! - поднял руку Иванушка.
- Поделитесь идеей, - меланхолично сказал Компатибул. - Забавно, что это говорите именно вы.
Иванушка встал и затараторил:
- Надо влезть коню Сивке-Бурке в одно ухо, а выскочить из другого!
В классе наступила полная тишина: мухи и те перестали жужжать. Компатибул растерялся: ничего более экстравагантного ему слышать не приходилось. Ученики уставились на Иванушку.
- Зачем?! - кое-как вернув дар речи, спросил учитель.
- Тогда человек превратится в царевича, получит кучу волшебных вещей и завоюет сердце царевны! - Иванушка помолчал и, увидев выражение лица учителя, неуверенно добавил: - Так в сказках говорится!
Компатибул встал перед ним и посмотрел прямо в глаза.
- Разве не правда? - удивился Иванушка. - Не завоюет?
- Мм… - медленно проговорил Компатибул. - Садитесь!
Иванушка сел. Сосед за партой покрутил пальцем у виска. Иванушка показал язык. Щелкнула указка. Ребята выпрямились и уставились на учителя.
- Представленный Иванушкой способ является довольно оригинальным, - заговорил Компатибул после некоторого раздумья, - но не самым удачным с точки зрения здравого смысла. Я бы предпочел знакомиться с заклинаниями в более спокойной обстановке, нежели начинать его с обязательного завоевания сердца царевны и последующей женитьбы. К тому же ни коней, ни царевен в Столице давным-давно нет. На мой взгляд, удачным началом знакомства с колдовством, а не с царевной , - он сделал ударение на последних словах, - можно назвать посещение волшебного парка или музея волшебства. А теперь скажите мне, что такое колдовство?
- Это когда читаешь заклинание и получаешь что захочешь! - сказала девочка с задней парты.
Иванушка еще не знал ее имени.
- Это ответ простых людей, - не согласился учитель. - На самом деле, колдовство - это наука управления скрытыми от людских глаз силами мироздания. Внимание! Первая заповедь колдовства гласит: никакого легкомыслия! Многие из вас наивно полагают, что заклинания сделают за вас любое дело. Они и на самом деле его сделают, но это - первый шаг к самоустранению. Если на все про все будут заклинания, то зачем нужны вы? Поэтому заклинания облегчают жизнь человеку, а не заменяют его полностью. Вторая заповедь: заклинания произносятся строго по правилам классического литературного языка. В противном случае вы одновременно нарушите и вторую, и первую заповедь, и слава Вечности, если в ответ получите обычный кукиш с маслом…
Он сделал эффектную паузу, давая возможность ученикам представить себе не самые удачные последствия.
- Завтра вы получите в личное пользование концентратор ментальной энергии. - Это прозвучало интригующе, но непонятно. - Ученики для простоты называют его волшебной палочкой. Вещь крайне полезная в вашем возрасте. К пятому-шестому классу ученики приучаются концентрировать энергию и без нее. А ваши любимые детские заклинания являются самыми простыми, и наличия волшебной палочки не требуют вовсе.
Зазвенел звонок.
- Все свободны, - объявил Компатибул. - В четыре часа подходите в прогулочной форме в этот класс - мы сходим на экскурсию в музей, где собраны материальные свидетельства неудачных и бесполезных опытов с заклинаниями. Там вы сами увидите, что бывает, когда нарушаются заповеди колдовства.
Ученики высыпали в коридор. Узоры на полах под их ногами рассыпались желтыми светящимися квадратиками с пунктирными стрелками, указывающими путь, - указатели, помогающие новичкам не заблудиться в большом здании.
- В мою комнату! - приказал Иванушка юркнувшему к нему квадратику. Вращавшаяся вокруг квадратика стрелка выбрала направление и запульсировала, показывая, куда идти. По пути то и дело вспыхивали тусклые стрелки, показывающие на разные двери и превращавшиеся в надписи, объясняющие, что это за кабинеты. Квадратик не отставал и не убегал вперед, передвигаясь с той же скоростью, что и Иванушка. А к нему нахлынули короткие воспоминания, как он шел по лесу с царевичем, и невидимый зверек провожал их к деревне. Квадратик выигрывал в объяснении, где и что находится, но проигрывал в мелодичности.
Верхний этаж школы отводился под жилые комнаты для учеников. Каждая комната была рассчитана на двоих, и Иванушку определили в одну комнату с соседом по парте, Эдиком, успевшим самостоятельно сочинить заклинание, заставлявшее шахматы прибирать в комнате.
Иванушка положил тощий портфель на пол к стенке. Эдик досмотрел, как квадратик под ним тает на манер сосульки на ярком солнце и растекается исчезающей лужей по узору бетонного пола, запрыгнул на кровать и воскликнул:
- Ну ты даешь! Я думал, его кондрашка хватит, когда он про коня услышал!
- А что такого? - удивился Иванушка. - Обычная сказка! У нас таких видимо-невидимо!
- Говорят, что сказки он просто ненавидит за их… э-э-э… как мне брат говорил-то?.. Прими… прими… что за дребедень он говорил?.. А! Примитивность и легкомыслие! В общем, за их глупость! А ты взял и с ходу ему целую сказку пересказал! Он тебе это до самого выпускного не забудет!
- Это ненадолго! - воскликнул Иванушка. - Меня скоро заберет домой дядя Кашей.
“Если он на самом деле бессмертный”.
- А кто он, твой дядя? - заинтересовался Эдик.
- Он… - Иванушка задумался. Интересно, а как сам Кашей отнесется к тому, что его зачислили в ближайшие родственники без его ведома? - Он… Даже не знаю, как и сказать… Вообще-то, я его не очень хорошо знаю. Мы редко встречались. Всего раз в жизни. На дальнем расстоянии друг от друга. А второй раз вообще не считается.
- И ты добровольно уйдешь? - не поверил Эдик. В его понимании каждый, кого определяли в колдовские школы, должен был прыгать от счастья и радоваться до самой пенсии, а Иванушка, наоборот, этому совсем не рад. - Почему?
- Да какой из меня колдун?! - воскликнул Иванушка. - Я совсем не знаю, как это делается! Я ни разу не видел колдунов. Кроме Бабы Яги. А она мне ничего не рассказывала. Только эксперименты надо мной проводила.
Он не сказал, что до сих пор ощущал себя не в своей тарелке, с трудом привыкая к тому, что некоторые вещи норовили показать свой характер и относились к нему с ироническим снисхождением. Ничего приятного в том, что, к примеру, кровать по утрам говорила, как ее лучше заправлять, или что шкаф постоянно напоминал, что дверцы надо закрывать на ключ, не было. Он чувствовал себя под неустанным наблюдением и не знал, как избавиться от этого неприятного ощущения.
- Я думаю, колдуны знают о тебе больше, чем ты, - возразил Эдик. - Просто так сюда не попадают!

Предыдущая страница 6 Следующая страница


7 Дмитрий Мансуров

- Не знаю, - пожал плечами Иванушка. - Я сюда не просился.

Кабинет директора школы

- Два часа, тридцать минут, сорок восемь целых и шесть десятых секунды! - пропиликали часы. Директор поморщился: всякий раз, когда к нему в кабинет заходил очередной посетитель, включалась прослушивающая аппаратура. СОБ требовал полной отчетности обо всех беседах: уровень заведения обязывал. Посетители об этом не знали и несколько робели от того, что директору было важно знать настолько точное время. Единственным посвященным был сам директор. И чувствовал он себя из-за этого не самым лучшим образом, стараясь ограничить общение короткими конкретными фразами, из-за чего дополнительно снискал славу профессионала, не загружающего посетителей пустыми разговорами.
Компатибул уселся в кресло напротив директора. Тот, заранее догадываясь, о чем пойдет речь, сделал протокольное лицо и тайком погрузился в собственные мысли: о любви учителя к пессимистической трактовке событий знала самая последняя тумбочка в школе. Директору такой тип людей был хорошо знаком: их выгоняй в дверь - они влезут через окно, выгонишь через окно - удавятся, но проберутся через дымоход, и при этом будут давить на вас своими мрачными словоизлияниями.
- Я не понимаю, зачем нам возиться с этим мальчишкой? - страдальческим тоном начал свой монолог Компатибул. С такой тоской в глазах и негодованием в речи, что осталось выпить с горя и повеситься на первой попавшейся осине. - Он раздражает меня своей провинциальной непосредственностью. В один прекрасный момент (директор с тоской отметил, что в учителе погиб талантливый трагический актер) он со своим невероятным любопытством обрушит школу на наши бедные головы! Запомните мои слова! Он считает, что попал в какую-то сказку! Позавчера, например, он рассказывал о некоем Шишке, и взбудораженные им дети половину ночи стучали по стенам, выясняя, не водятся ли Шишки в нашей школе?! А вчера он стащил шланг у садовода, чтобы делать радугу: видите ли, тот, кто пройдет сквозь нее, станет счастливым человеком! Мало того что ученики натаскали шлангов со всей округи, повторяя его глупости, так они еще и залили цветник на три года вперед! Поверьте мне, как профессионалу: ничего путного из Иванушки не получится! Дикарь - он и есть дикарь!
- А вы сами пробовали пройти сквозь радугу? - неожиданно перебил его директор.
Он припоминал утонувшие дорожки вокруг школы и до ужаса довольных учеников. В воздухе действительно висело штук пятнадцать маленьких радуг.
- Нет! - противореча собственному имиджу, коротко ответил учитель. - Глупостями не занимаюсь!
- Обладание фантазией - лучшее доказательство того, что из мальчика выйдет отличный колдун-составитель! - возразил директор.
Компатибул хмуро сжал кулаки - подобные объяснения его не удовлетворяли. Директор с нарастающей злостью подумал: откуда берутся такие садисты, которые принимают на работу в престижные учебные заведения отпетых пессимистов, и как, в конце концов, избавиться и от тех, и от других?
- К тому же он жизненно необходим СОБ! - ввернул директор. Обычно упоминание спецслужбы нужным образом действовало на посетителей. Компатибул оказался сволочным исключением. Он недоверчиво хмыкнул и ехидно поинтересовался:
- А он не может быть жизненно необходим СОБ в другой школе?
- Да вы что?! Это показывает степень доверия к нашей школе со стороны спецслужб! А вы говорите - другая школа!
- Да кто он такой?! - повысил голос недовольный учитель.
- Два часа, сорок шесть минут, пятнадцать целых и девятнадцать тысячных секунды.
- Ничего себе учет времени… - буркнул новый посетитель.
Компатибул повернулся к вошедшему и недовольно сказал:
- Послушайте, милейший, не могли бы вы переместить себя по другую сторону двери? Не видите, у нас важная беседа! Что за невоспитанность, в самом деле?
- Вижу! - сказал вошедший, полностью проигнорировав длинную тираду в свой адрес.
Компатибул недоуменно посмотрел на директора.
- Это что за наглый тип? - возмущенно спросил он.
Человек в черном костюме сделал несколько шагов вперед и представился:
- Уполномоченный представитель Специального Отдела Безопасности Анри Лофьен.
- Добрый день! - поприветствовал гостя директор.
- Лофьен? Разве Отдел не может прислать представителя с нашей планеты? - необдуманно возмутился Компатибул.
Он не любил колдунов из параллельных миров, считая их тупыми провинциалами. Директор сжался от ужаса и начал медленно сползать с кресла.
- Что вы имеете против меня? - ледяным тоном поинтересовался агент. - Вы недопоняли, с кем имеете честь беседовать?
- Э… о… я… - замешкался Компатибул, сообразив, что сморозил преступную глупость.
- Не беспокойтесь, я здесь уже три месяца! - холодно отрезал агент, присаживаясь на свободное кресло. - Так получилось, что я услышал большую часть вашего разговора еще в коридоре. Вы говорите слишком громко, господин Компатибул. На ваше счастье, я обладаю достаточным уровнем компетенции, чтобы ответить на некоторые вопросы относительно интересующего вас ученика. Господин директор не выдержал ваших каждодневных нападок на эту тему и попросил у нас помощи.
Компатибул бросил испуганный взгляд на экстренно затормозившего директора.
- Всего-то два раза… - пробормотал он. - Вчера и…
- Да вы спрашивайте, спрашивайте! - подбодрил его агент, уставившись на учителя добродушным взглядом.
Тот сглотнул. Забрасывать вопросами представителя спецслужб оказалось не самым простым делом. Знавший, что добродушных агентов не бывает по определению, Компатибул был готов разом забыть о своих проблемах: не ровен час, его заподозрят в неблагонадежности. Но и молча взирать тоже не годилось.
- Кто его рекомендовал к обучению? - все-таки расхрабрился он.
- СОБ! - не раздумывая, ответил агент. - Следующий вопрос.
Компатибул сглотнул, закашлялся, нервно схватил стакан с водой и осушил его одним залпом.
- Следующий вопрос! - повторил агент леденеющим тоном.
Он психологически давил на учителя, не давая времени на раздумья, решив отомстить за нанесенное оскорбление. Правда, использовал давление весьма своеобразно: обычно агенты не давали времени на обдумывание ответов, а не вопросов.
- Кто ему позволил превращать элитную школу в неизвестно что?! Здесь ему не сказочный мир, это реальность! - отдышавшись, возопил учитель - нервы дали сбой.
- Кстати, спасибо, что напомнили! - Лофьен открыл папку и перелистнул псевдостраницы (в папке существовала исключительно обложка, с внутренней стороны которой проецировались не существующие в реальности энергетические страницы с записями). - Мы провели закрытую проверку вашей школы на предмет соответствия уставу и профессиональной пригодности персонала и обнаружили массу интересного.
Директор приподнял брови.
- А я и не знал…- удивился он.
Компатибул отшатнулся, не выдержав прямого взгляда агента.
- Этого никто не знал! - пояснил агент. - Вашими делами, господин учитель, должна заняться прокуратура, - звонко отчеканил он.
Директору вспомнились горнисты в летнем лагере отдыха. Учитель побледнел окончательно и бесповоротно.
- Меня в чем-то обвиняют?! - дрожащим голосом возмутился он.
- За вами числится подлог документации и завышение уровня выпускных баллов по собственному, основному (!!!), предмету за приличное вознаграждение в виде настоящих драгоценностей, что дает возможность выпускникам приступать к составлению заклинаний такого уровня, до которого они, мягко говоря, еще не доучились! Вам ли не знать, чем это чревато?
Директор раскрыл рот. Компатибул мысленно пожелал ему закрыть варежку, пока мухи не налетели. Острить вслух, да еще в такое критическое для себя время, он побоялся. Следующая фраза его добила окончательно.
- Кроме того, нам известны и ваши планы по поводу обустройства отсталых парамиров. - Агент забил последний гвоздь в крышку гроба. - Господин директор, немедленно подготовьте и отправьте характеристику и материалы по господину Компатибулу в СОБ! - Он поглядел на запиликавшие многофункциональные часы, нажал на кнопочки, прочитал полученное сообщение и добавил: - Ровно в три, то есть с секунды на секунду, сюда заглянут патрульные. Еще вопросы?
И встал, показывая, что время разговора вышло.
- Всего хорошего, господа! - попрощался он. - Приятно было с вами поговорить.
- Взаимно! - ответил директор. Компатибул чуть было не поддакнул, но вовремя вспомнил, что ничего хорошего и приятного для себя он не услышал. Агент закрыл за собой дверь, а директор и учитель повернулись друг к другу.
- Значит, завышение выпускных баллов, да? - повысил голос директор, нащупывая рукой пресс-папье, чтобы засандалить им по хитрой роже учителя.
Но агент к тому времени ушел достаточно далеко, и Компатибул воспрянул духом.
- Это поклеп! - уверенно воскликнул он, не глядя отодвигая пресс-папье и перемещая его от греха подальше себе на колени: вес приличный, попадет такой штукой по зубам, стоматологи от счастья на седьмом небе окажутся: сколько работы привалило! - Честное слово! Донос завистливых конкурентов!
- Конкуренты? - изумился директор. - В нашей школе? Откуда?
- В городе! - воскликнул Компатибул. - Вы прекрасно знаете, что на следующий год я планирую устроиться в СОБ управляющим колонией!
В двери требовательно постучали.
- Войдите! - отвлекся директор.
В кабинет ввалилась служба правопорядка в виде двух патрульных.
- Три часа ровно! - возвестили часы.
Патрульные автоматически сверили время со своими часами. У директора от внезапного приступа ирреального ужаса пробежали мурашки: такой точности он не ожидал. Учитель медленно закрыл глаза.
- Нам поручено арестовать некоего Валдара Компатибула, находящегося в данном помещении! - объяснили они свое появление. - Господа, кто из вас есть вышеназванное лицо?
Удары больших настенных часов прозвучали как удар судьи молоточком.
- Отстают! - заметил патрульный справа. - Непорядок.
- Это он!! - Бледные директор и Компатибул одновременно указали друг на друга. И гневно переглянулись.
- А поточнее нельзя? - полюбопытствовали патрульные, сочувственно покачав головами. - У нас в машине места мало. Вдвоем - ну, никак не получится! Заберем только одного.
Компатибул вздохнул и обреченно стукнулся лбом о стол. Будущая карьера властелина парамира внезапно закончилась на год раньше своего начала. И все из-за какой-то проверки.
“Может, все-таки стоило пройти через радугу?” - успел подумать он.
Теперь поздно об этом думать.

“Учитель не опаздывает, он задерживается”, - первое, что выучили ученики в школе. Время подходило к десяти минутам пятого, а Компатибула не было видно даже на горизонте. Ученики, как и положено, пришли в кабинет минут за пятнадцать до назначенного времени и теперь играли в предложенную Иванушкой игру, в которую он часто играл в деревне. То и дело звучало “Замри!”, и ученики застывали памятниками самим себе.
- Первый, кто шевельнется, - постоянно напоминал Иванушка, - выбывает из игры. Последний становится победителем и новым ведущим! Улыбаться и смеяться нельзя!
Выбывшие ученики сидели на задней парте и смотрели на творившееся за спиной ведущего безобразие: уставшие стоять в одном положении начинали тихо-тихо шевелиться и передвигаться с места на место. И застывали столбом, едва Иванушка поворачивался к ним лицом. Но сдержать вырывающийся смех получалось далеко не у всех, и задние парты занимали все новые и новые выбывшие.
Внезапно по классу прошел легкий сквозняк, и в голове Иванушки, выплывая откуда-то из глубин подсознания, сам собой возник странный голос, отчетливым басом поинтересовавшийся:
- Чем это вы занимаетесь?
Иванушка застыл не хуже других, сглотнул и посмотрел на одноклассников. Те, как один, уставились куда-то за его спину такими же испуганными глазами. Чужой голос тем временем уходить из головы не собирался.
- Отомрите! - разрешил он.
Иванушка нашел в себе силы повернуться и увидел, что в класс вошел директор, а следом за ним - учитель фантазии. Недавно принятый на работу, он еще не успел узнать ознакомительный курс, из-за чего здорово напугал будущих учеников своей “проникновенной” речью. Директор и тот еще не привык к экспериментальным способам общения. И потому, познакомив учеников с учителем, быстренько ретировался - приводить нервы после встречи с агентом СОБ в порядок.
Оказалось, что из-за несчастного случая, произошедшего пять лет назад, будущий учитель потерял голос, и ни одно заклинание до сих пор не смогло его восстановить. Лишенный на какое-то время колдовской силы - большинство заклинаний просто необходимо произносить вслух, иначе они не подействуют, - он почти привык обходиться без магии, но проблемы с общением решаться не желали. Уязвленные неподдающимся коварным недугом врачи скооперировались с Инженерами и сумели-таки найти более-менее приличный выход из положения: они сконструировали экспериментальную модель мыслепередатчика и вживили ее в мозг учителя. С той поры он мог спокойно разговаривать, передавая свои мысли непосредственно в мозг собеседника или целой группы слушателей. Правда, иногда (намного чаще, чем хотелось бы) при этом возникали проблемы иного рода, вроде той, что случилась только что, но работа с детьми давала большое преимущество в общении: они легко принимали новый способ разговора в отличие от привыкших к голосовым методам взрослых.
- Что вы делаете? - повторил он вопрос.
- Играем! - коротко объяснил Иванушка, поражаясь тому, что у внутреннего голоса есть совершенно реальный, живой хозяин. Обычно такими разговорами злоупотребляла нечистая сила, но и то далеко не каждой это было по зубам.
- Сожалею, но на сегодня игры закончены! - объявил Агриан. - А самого выносливого определите завтра в это же время.
- Вы знаете правила? - удивился Иванушка. Он был уверен, что про эту игру здесь, за три параллельных мира, и слыхом не слыхивали.
- Работа такая! - пояснил учитель. - Обращайтесь ко мне “господин Агриан”. Учитель Компатибул больше не сможет уделять вам внимание. Вместо него этим сложным делом буду заниматься я.
- Значит, экскурсии не будет?
- Почему не будет? - удивился Агриан. - Музей в отличие от учителя Компатибула стоит на прежнем месте. И работает в том же режиме, что и триста лет до этого. Просто командовать экскурсией поручено мне. Идем, господа! Вы узнаете много интересного о том, что случается, когда заклинание составляется или произносится неправильно.
- Простите, господин Агриан! - обратился к нему Эдик.
Рассказы брата о мрачном учителе не давали ему покоя, и от ответа Агриана зависело, можно ли про них позабыть навсегда или только на время.
- Слушаю.
- Учитель Компатибул не вернется?
Вопрос позабавил учителя. Собственный ответ позабавил его еще больше:
- Дело в том, молодой человек, что ему предложили работу, от которой он никак не мог отказаться. Тем более что там ему полагается личная машина, надежная охрана плюс стабильный режим дня и здоровый образ жизни.
- Ух ты, я тоже так хочу! - загомонили ученики.
- Не стоит! - ответил Агриан. - Вам мы найдем работу намного интереснее! Честное слово!

В освещаемом матовыми лампами зале стояли высокие стеклянные колонны, в каждой из которых прямо в воздухе висел экспонат. Иванушка пытливо рассматривал непонятные предметы и не понимал: что здесь страшного? Другие ученики в отличие от него знали, как должны были выглядеть экспонаты в правильном виде, и изумление не сходило с их лиц до окончания экскурсии.
Какие-то стаканы с ручками внутри, роликовые коньки на гусеницах, булка белого хлеба на огромных черных паучьих лапках - Иванушка не стал фантазировать, из чего хлебопаук плел паутину и за чем именно охотился. Но посмотреть на оригинальную личность, которая сотворила это дело, ему захотелось. К сожалению, сам автор хлебопаука избежал участи находиться в музее, и среди экспонатов его не было.
В основном на втором этаже были не столько пугающие, сколько странные вещи: будущим первоклассникам хотели привить осторожность, а не паническую боязнь колдовства.
Карнавальная маска с моргающими пустыми глазницами, хоккейная клюшка, завязанная в три узла. Никак на спор завязали? Деревянная кукушка с выскакивающими изо рта часами. Что-то, напоминающее компас, но вращающееся, как вентилятор. Подзорная труба, раскладывающая изображение на кусочки и складывающая их в произвольном порядке, словно мозаику-калейдоскоп. Из чего, вероятно, трубу и пытались сделать. Большой металлический шарик диаметром десять сантиметров, измазанный синими чернилами и прикрепленный к дверной ручке. Эдик, глядя на него, согнулся пополам от хохота, обратив на себя пристальное внимание всей группы и экскурсовода.
- Это мой брат в первый раз самостоятельно самопишущую шариковую ручку сделал! - Он охотно поделился воспоминаниями о постигшем его брата озарении и неожиданных итогах эксперимента. - А когда увидел, что ничего не получилось, огорчился и случайно выронил шар на ногу. Крикнул “ай!” и еще много всякого, а шарик написал на полу то, что он крикнул, и укатился! И, пока мы за ним гонялись, успел написать чернилами все, что мы кричали, прямо на паркете, паласах и шторах в зале! Большими такими буквами! Мама, когда это увидела, на нас сама так накричала - вы бы слышали! Соседи снизу громкость в телевизоре убавили! А когда мама увидела, что ручка написала и ее слова, то разозлилась еще больше, и вместо заклинания на очистку случайно произнесла заклинание на исчезновение! Вместе с чернильными пятнами у нас исчезли полы, и мы вместе с мебелью рухнули в квартиру соседей! Они в ответ сказали всего одно слово, а потом, когда увидели, что оно пишется на стене прямо у них на глазах, переглянулись и так захохотали, что чуть не умерли от смеха. Потом мы долго все восстанавливали, а ручку поймали и на следующий день сдали в музей.
Иванушка подумал, что от хлеба с лапками его первые хозяева так легко явно не отделались. Слишком плотоядно и страшно он выглядел.

Следующим пунктом в планах учителя было знакомство учеников с библиотекой. Библиотекарь, прихрамывающий мрачный тип со сварливым характером, больше напоминал злобного буку из детских кошмаров, чем служителя литературы, но директор принял его на работу не из-за этого. Помимо букоподобности, он обладал необыкновенной памятью, и мог в три часа ночи, спросонья, четко и внятно рассказать, сколько у него книг, и о чем говорится в каждой из них. Однако и внешность играла далеко не последнюю роль: ученики (даже те, кто сроду не знал, что такое бука и как он мерещится), увидев лицо Хранителя, начинали обращаться с книгами самым аккуратнейшим образом. Каждый знал: если что-нибудь будет не так, то встреча с детским кошмаром из ночных сновидений воплотится в пугающую реальность.
Огромная библиотека поражала размерами. Десятки тысяч книг заполняли поднимавшиеся под десятиметровый потолок полки, и во все стороны на специальных антигравитационных подставках сновали выбиравшие нужные книги ученики.
- Здравствуйте, господин Хранитель! - поприветствовал его Агриан.
Библиотекарь вздрогнул - к возникающему в собственной голове постороннему голосу он, как и директор, все еще не привык. Оторвав взгляд от записей, он уставился на учеников.
- Очередные грызуны научного гранита? - рявкнул он, бросив на детей свирепый взгляд. - Что ж, добро пожаловать в библиотеку!
Иванушке показалось, что следующая фраза будет звучать примерно так: “Потому что это последнее, куда вы пожалуете в вашей короткой жизни!” К своей неописуемой радости, он ошибся.
- В библиотеке вы найдете любые материалы по всем интересующим вас темам! - хрипловатым голосом сказал Хранитель. - Чем выше ряды, тем сложнее книги. Запомните это. Вы имеете право брать любые книги и читать их, сколько вам вздумается. Но существуют и запреты. Наши книги с настоящими классическими бумажными страницами, так что не обращайтесь с ними так, словно это современные папки с псевдостраницами! Те, кто плохо относятся к книгам, не имеют права учиться! Им самое место в диком отсталом мире, где думают, что книги - это такое ругательство!!! Эти бесчисленные тома просуществовали здесь много сотен лет, и я сделаю все от меня зависящее, чтобы они просуществовали еще столько же. Вопросы есть?
- Не-э-э-эт!!! - разом ответили ученики. Они сообразили, что ответ “да” будет равносилен расписыванию в собственном слабоумии либо в открытом мятеже против основных правил заведения. И то и другое во все века грозило большими неприятностями.
- Отлично. Проходите и выбирайте! - разрешил Хранитель. - Господин Агриан, можно вас на минуту?
Учитель подошел к библиотекарю.
- Агриан, ты не мог бы в следующий раз хотя бы заранее кашлянуть, вроде как постучаться? - попросил Хранитель, понизив голос. - Я, знаешь ли, не успеваю приспособиться к ситуации, когда мой внутренний голос вдруг оказывается твоим внешним. Кх-кх… Ты, кстати, в курсе, насколько увеличилась практика у наших психиатров после твоего появления?
Агриан развел руками - он много раз предлагал журналистам городской газеты написать о его случае, чтобы народ напрасно не шарахался по поликлиникам, но те постоянно отнекивались, утверждая, что ничего интересного в его случае нет. Альтаир, утверждали они, не претендует на сомнительную славу города, где живет телепатически общающийся человек. Вот если бы его способности были не искусственными, а настоящими, то полоса на первой станице была бы ему обеспечена.
- Я уже не знаю, что делать!
Хранитель огляделся по сторонам.

Предыдущая страница 7 Следующая страница


Бессмертный 8

- А ты ничего и не делай! Разговаривай как всегда! - предложил он. - Город с такими приколами давно не сталкивался… Пусть народ развеется, а то страшно смотреть на их постные лица.
- А если меня найдут? - растерялся Агриан.
- Не волнуйся! - убедительно добавил Хранитель. - Я организую самые запоминающиеся похороны в мире!
Агриан пристально посмотрел на довольного библиотекаря, не выдержал и захохотал.

Компатибула прямиком из школы доставили в здание суда, и судьи, не откладывая дело в долгий ящик, собрались для прослушивания сути претензий СОБ к учителю.
Примчавшийся следом за обвиняемым адвокат оказался прохвостом еще большим, чем сам Компатибул, и за оказание услуг предоплатой выторговал для себя три штучных заклинания (малоизвестные, созданные по спецзаказу заклинания представляли большой интерес для коллекционеров; приличное заклинание стоило немалого количества настоящих драгоценных камней).
Агент Лофьен с ходу взял быка за рога. Не дав возможности защите выразить протест по поводу взятия под стражу подзащитного, он не отказал себе в удовольствии продемонстрировать предоставленную СОБ запись того, каким образом учитель получает взятки у учеников (записывающее устройство, кстати, представляло собой современный вариант наблюдательной тарелки с каймой из молодильного яблока, созданный на основе эскиза из сохранившейся со времен Империи книги).
- Господин прокурор, - заявил Лофьен после просмотра, когда в зале стало тихо - большинство взрослых окунулось в собственные детские воспоминания. Ничего подобного, по общему невысказанному мнению, в годы их молодости произойти не могло. - Ни для кого не секрет, что неправильно составленное заклинание способно причинить такой вред, о котором и не мечтают самые лютые враги колдовского сообщества. И потому СОБ ежегодно проводит тайные проверки школ для изучения уровня обучения. В этот раз подошла очередь школы составителей города Альтаира. Она издавна считается одной из лучших: высокие показатели по профессионализму, обучение на высоком уровне - не школа, а верх мечтаний для любого одаренного ребенка. Неделю назад проходили выпускные экзамены, и представьте себе наше состояние, когда в ходе проверки мы обнаружили, как господин Компатибул использует свое высокое положение и искусственно завышает экзаменационные баллы!
Компатибул то бледнел, то краснел, и очень жалел, что за годы работы в школе так и не научился как следует синеть, - может быть, вызвали бы врачей и слушание дела перенесли бы на другой срок. А там, глядишь, этот хитроумный адвокат найдет какую-нибудь лазейку. Хотя, судя по тому, как он старательно запоминает наизусть написанные на листах формулы заклинаний, про хамелеонистого клиента он уже начал подзабывать.
- Эй! - Компатибул кинул в адвоката ручкой. Тот встрепенулся и быстро затолкал листки в карман пиджака.
- Я протестую, ваша честь!!! - воскликнул он. - Только что обвинитель наглядно продемонстрировал, что в нашем мире нарушаются права человека на частную жизнь и неприкосновенность личности!!! А где ордер на просматривание и прослушивание? Если мы будем вот так запросто кидаться правами человека, то недалеко уйдем от недоразвитых народов!
Лофьен встал:
- Я хочу ответить моему оппоненту, если не возражаете.
Прокурор разрешающе кивнул.
- Во-первых, уважаемый вы наш блюститель порядка! - сказал агент. - Мы не вторгаемся в частную жизнь людей без санкции своего руководства, в отличие от вас, сующего свой нос куда попало безо всяких на то ограничений и разрешений! Вы ведь не будете опровергать тот факт, что руководство СОБ обладает достаточными полномочиями для развертывания наблюдений, если речь идет о безопасности государства?
Адвокат покраснел.
- Я пользуюсь гарантированным мне правом на информацию! - вспылил он.
- Хотите, я продемонстрирую, каким именно образом вы интерпретируете ваше право? - поинтересовался агент. - У меня тут пленочка припасена по такому делу. С разрешения и санкции руководства СОБ.
- Извините, агент Лофьен, мы здесь собрались по другому поводу! - напомнил прокурор. Агент кивнул и уселся на свое кресло. - Давайте оставим обсуждение светлой личности адвоката до тех пор, пока на него не завели дело!
Адвокат что-то возмущенно выкрикнул про презумпцию невиновности. Прокурор разозлился на то, что его перебивают, и, бросив на крикуна “теплый” взгляд, металлическим голосом договорил:
- А я уверен: как только эксперты посмотрят, чем вы там занимались, так сразу и заведут! Тогда и поговорим! Господину Компатибулу было бы лестно провести время заключения по соседству с собственным адвокатом. У уважаемых присутствующих есть что добавить по данному обвинению? Нет? Хорошо. Следующий пункт обвинения.
Опять встал Лофьен:
- Обвиняемый планировал занять пост управляющего развивающимся парамиром и использовать его для претворения в жизнь идеологии ортодоксального колдунизма.
На какое-то время в зале повисла гробовая тишина.
- Доказательства существуют? - коротко поинтересовался прокурор. Лицо Компатибула вытянулось от ужаса, и он поспешил составить мысленный вариант завещания: обвинение в колдунизме было одним из самых тяжелых обвинений. Если доказательства найдутся, крест можно ставить не только на карьере, но и на оставшихся годах жизни.
- Вот копии телефонных переговоров с некими лицами. Обвиняемый заранее наводил справки и, что называется, строил мосты, - продолжил Лафьен и включил запись.
- Кто предоставил данные? - крикнул адвокат.
- Как и раньше, СОБ.
Добавить было нечего.
- Господин адвокат, ваше слово! - сказал прокурор.
- У меня только матерное, - предупредил адвокат. - Вас устроит?
- Нет.
- Жаль! - огорчился адвокат. - На мой взгляд, оно полностью раскрывает сущность обвинителей, способных вот так, от нечего делать, поломать судьбу отдельно взятого человека!
Прокурор ударил молоточком по гонгу:
- В таком случае, данной мне властью я выношу приговор: в свете всего вышеизложенного, согласно законодательству Союза Объединенных миров, господин Валдар Компатибул подвергается десяти годам работ в соляной шахте! В дальнейшем господину Компатибулу запрещается работать на любых интеллектуальных должностях! - У бывшего учителя, у адвоката и почти всех присутствующих отвисли челюсти: столь строгое наказание давно не выносилось. - Приговор вступает в силу с завтрашнего дня, - добавил он и сел в кресло.
- И для чего мне такой никчемный адвокат? - подал реплику Компатибул, взбешенный тем, что тот и не собирался отрабатывать полученные драгоценности, ограничившись ни к чему не обязывающими фразами. - Материться я и сам умею. А мое личное мнение относительно процесса само по себе тянет лет на пять каторги.
- Прошу провести психиатрическую экспертизу!!! - заголосил адвокат. - Мой подсудимый явно не в своем уме и тюремному заключению не подлежит!!!
- Хочу заметить, - хмыкнул прокурор, обращаясь лично к бывшему учителю, - что с недавних пор психически неуравновешенные лица во избежание инцидентов перебрасываются в парамиры, где живут исключительно люди с подобными отклонениями. Свободного выхода оттуда нет. И второе: господин Компатибул, если вы будете плохо работать, то срок заключения будет автоматически продлеваться до той поры, пока вы не добудете столько соли, сколько положено по плану выработки. Если же вы проявите себя с хорошей стороны, то по окончании срока заключения руководство шахты может предложить вам эту же работу по контракту. Все равно ни на что другое вы уже не будете способны…
- Очень надо! - буркнул Компатибул.
Светлое будущее заслуженного добытчика соли его не устраивало. Более того, он приходил в ужас от одной мысли о том, что ему грозит прожить жизнь, полностью лишенную колдовства в любом его проявлении: соль, особенно в больших количествах, негативно действовала на колдовские способности и сводила их к нулю. За десять лет работ он полностью потеряет способность колдовать и станет инвалидом, который будет добывать себе еду и вещи исключительно тяжелым физическим трудом.
- Мы подадим апелляцию! - вскочил с места адвокат.
- Конечно, - ответил прокурор. - Но эти связи с ортодоксальным колдунизмом… Как бы хуже не вышло.
- Вы угрожаете? - Адвокат сел на своего любимого конька.
- А что? - встрепенулся прокурор. - Хорошая идея!
Адвокат раскрыл рот. Прокурор вторично ударил молоточком по маленькому гонгу.
- Дело закрыто! - объявил он. - Увести заключенного!
Оглушенный приговором Компатибул встал. Но сквозь затуманенную горем пелену лихорадочных мыслей из подсознания с назойливым упорством пробиралась одна слабенькая мыслишка о том, что еще можно все исправить. Есть одна микроскопическая возможность, упускать которую никак нельзя. Особенно теперь, когда на карту поставлена вся его жизнь. Окруженный стражами, он в полном молчании прошагал до машины, уселся на простенькое сиденье в зарешеченной кабинке и со злостью подумал, что отомстит колдунам из СОБ за исковерканную судьбу.
Похитив жизненно важного им мальчишку.
Сразу после побега.

Два дня он с мрачным спокойствием долбил отбойником по залежам хлорида натрия, работая руками исключительно в присутствии надзирателей. Стоило им удалиться, как отбойник самостоятельно начинал вгрызаться в породу, а куски соли стройными рядами прыгали в вагонетку. За две рабочих смены его колдовская сила не ослабела, но надзиратель появлялся около него так часто, что в основном он тратил не колдовскую энергию, а физическую. От непривычки и усталости он валился с ног, а один раз даже упал следом за кусками соли и отбойным молотком в вагонетку и чуть было не попал на камнедробилку, вовремя очнувшись и вывалившись из вагонетки чуть раньше, чем она выгрузила соль.
На третий день он, тщательно все взвесив и продумав, дождался конца смены. Восемь часов работы пролетели, как восемьдесят лет, и к концу смены он отчетливо видел соль даже с закрытыми глазами. Собрав инструменты, он сложил их ящик, закрыл его на обычный (допотопный!!!) кодовый замок и с легким сердцем и тяжелыми ногами прошагал мимо надзирателя.
- У тебя сегодня три штрафных очка! - сказал надзиратель. - Ты не должен использовать колдовство.
- А что ты мне сделаешь? - устало буркнул Компатибул. - Поставишь в угол?
- Применю универсальное антизаклинательное заклинание! - огорошил надзиратель. - У нас есть и такое! Специально созданное ради личностей вроде тебя.
- А если у меня есть антизаклинательная защита?! - выдохнул Компатибул.
- У нас все предусмотрено! - махнул рукой надзиратель. - Специально ради такого непредвиденного осложнения у нас есть антизаклинательное антизаклинание. Но, между нами говоря, еще не было случаев, чтобы мы его применяли.
- Прямо как наблюдение за наблюдающими за наблюдателями… - сердито пробормотал уставший Компатибул. - Заменили обычную внутричеловеческую совесть на свод законов и теперь выстраивают вокруг него всякую ахинею!
- Кто бы говорил, кристально честный гражданин Валдар Компатибул! - усмехнулся надзиратель. - Если ты такой хороший, то что ты здесь делаешь?
- Отстал от прогресса! - объяснил Компатибул. - Вчера, к примеру, за выпуск большого количества специалистов тебя все уважали, а сегодня бьют по морде! Где логика?
- Времена меняются! - сообщил надзиратель. - Вдруг завтра работу в шахте будут приравнивать не к наказанию или опасному труду, а к почетной обязанности каждого ответственного человека?
- Не дай бог дожить до такого! - простонал Компатибул, хватаясь за натруженную поясницу.
- А что? Почетная старость будет тебе обеспечена!
- На фига мне такая старость, если у меня все болит? Работать почетным подопытным объектом у студентов медицинских училищ? Они там надышатся спиртового раствора и по ошибке такое заклинание ляпнут, что ни один профессор без пол-литра не разберется! И похоронят меня бедного с почестями, от которых мне ни тепло ни холодно.
- Какой-то ты пессимистичный сегодня!
- Ничего себе! - вспыхнул Компатибул. - Поработай, как я, а потом посмотрим, покажется ли тебе милым белый свет или не покажется?
- Да не переживай ты! - Надзиратель посмотрел в настольный журнал. - Осталось всего три тысячи шестьсот сорок девять дней! Ой, виноват! Три тысячи шестьсот пятьдесят один: два года високосные.
Компатибул издал непередаваемый звук.
- До пенсии? - с надеждой в голосе спросил он.
- До свободы! - уточнил надзиратель.
- Я пошел! - Компатибул устало махнул рукой. - Оставь свое правдивое видение мира для кого-нибудь другого.
- Завтра заходи! - окликнул его надзиратель.
- Я спляшу на твоей могиле! - буркнул Компатибул. - Вот увидишь!
- Интересно, как? - задал резонный вопрос надзиратель.
Но Компатибул предпочел не отвечать. Он уже погружался в размышления и заново обдумывал порядок действий, раз за разом повторяя их очередность. Ошибки быть не должно: возмездие в случае неудачного побега будет куда жестче, чем работа рудокопом. Прекрасно понимая, что его будущее зависит от того, насколько удачно сложатся обстоятельства, он предпочел делать крупные ставки и не думать о том, что его ожидает в случае проигрыша.
План был готов, и на повестке дня оставался последний вопрос. Сущий пустяк: как выбраться из тюрьмы и похитить Иванушку?

В его арсенале было несколько заклинаний, относящихся к запрещенным формулам, добытым у специализирующихся на них колдунов-подпольщиков. Это стоило ему многого, но оправдало бы себя при наступлении черного дня. Который уже наступил. Больно наступил. И значительно раньше, чем думалось. А думалось, что он вообще пройдет мимо.
Когда охранник закрыл за ним камеру, Компатибул лег на кровать, делая вид, что заснул, - первые два-три часа за ним будут наблюдать через установленные во всех углах жучки. Притворяться оказалось легко: усталость брала свое, и он едва не заснул на самом деле.
Первым делом пришлось вспомнить заклинание энергетического двойника: субстанцию, создающую видимость реального человека. Своеобразный фантом, подделывающийся под физические характеристики колдуна. Его было необходимо создать перед тем, как становиться невидимкой: образовывающееся при этом защитное поле полностью экранировало человека от окружающего мира, а жучки сразу бы зафиксировали, что камера опустела. Появившийся вместо него фантом не вызовет подозрений. Аппараты, разумеется, уловят, что на короткий миг в камере появится и исчезнет посторонний, но охранники спишут это на сбой в аппаратуре и поднимать тревогу не станут.
Опасное заклинание “привидение”, созданное для прохождения сквозь стены, работало с перебоями и отнимало приличный кусок от будущей жизни, но было просто незаменимым в экстренных случаях. Компатибул полюбовался на прощание спящим в кровати двойником, зажмурил глаза и шагнул сквозь стену. Тело отчаянно зачесалось. Падать со второго этажа было больно, но не настолько, чтобы пожалеть о стабильной десятилетней работе с отбойным молотком в натруженных руках.
В сорока метрах от тюрьмы находился забор с традиционной линией защиты от побегов, но Компатибул запросто преодолел ее с помощью очередного колдовства. Растяпы-часовые на вышках ничего не заметили. Минут пять он ждал, когда поднимется тревога и ему начнут стрелять прямо в спину, но не дождался.
До утреннего подъема оставалось восемь часов. За это время он обязан был сделать большую часть дела. В огромном мире его будут искать неделями: с наличием запрещенных заклинаний он станет неуловимым. А там, глядишь, и дело провернется так, как задумано. Кто будет знать, что он сразу же постарается вернуться в Альтаир?
Перевозивший соль автогрузовик замедлял скорость у резкого поворота. Компатибул запомнил его потому, что машину порядком качнуло во время поворота при подъезде к тюрьме.
- Твоя жизнь сделала резкий крюк! - плоско пошутил охранник. Компатибул кисло улыбнулся, вспоминая этот эпизод. Он вскарабкался на нижнюю ветку дерева, раскинувшегося над дорогой, и приготовился спрыгнуть на грузовик, на котором планировал доехать до ближайшего городка, где собирался пересесть на транспорт поудобнее и уже после этого приступить ко второй части плана по приближению своего маленького, индивидуального светлого будущего.
Грузовик черной тенью скользнул под ним, и Компатибул, с трудом уговорив организм разжать пальцы, спрыгнул, заскользил по закрывавшему соль защитному сферическому полю и быстро съехал по нему на землю. Грузовик скрылся во тьме.
- Вот гадость! - возмущенно прохрипел Компатибул, сердито стукнув кулаком. Второй грузовик оказался ничем не хуже первого. Точно так же позволив новоявленному пассажиру скатиться по наклонной плоскости, он благополучно улизнул в темноту в гордом одиночестве. Компатибул рассвирепел. Не став дожидаться очередного грузовика на ветке, он бесстрашно пошел ему навстречу и вытянул перед собой руку. Грузовик вырос из тьмы пугающей махиной так быстро, что ни отскочить, ни убрать руку, ни испугаться Компатибул, вдруг осознавший, что совершил самую большую - и последнюю - глупость в своей жизни, не успел. Грузовик остановился перед самым его носом, мягко, но непреодолимо согнув его руку в локте.
- Как мало иногда надо для счастья! - бормотал он, усаживаясь в пустую кабину и уговаривая руки перестать дрожать. Грузовик тронулся с места.
У первого же приличного городка их пути разошлись. Не теряя времени, Компатибул заглянул в круглосуточно открытый стенд новой одежды: разгуливать в рабочей спецодежде с тюремным номером, да еще в ночное время - верный способ познакомиться с силами правопорядка и в полной мере испытать на себе степень их любознательности. Полуночников, обожающих выйти погулять далеко за полночь, здесь не было (они предпочитали парки и ночные развлекательные комплексы), и он спокойно, не торопясь, выбрал обновку себе по душе. Прочитал заклинание, и на специальном столе появился упакованный в полиэтиленовый пакет костюм. Рядом в прозрачной пластиковой коробке - ботинки. Он со смехом подумал, что ни один арест не отнимет у человека заработанные им заклинания. Их даже украсть невозможно. Достав ботинок, он стал с силой сгибать и разгибать подошву, проверяя обувь на скрипучесть. Ботинки оказались бесшумными. То, что надо.
Переодевшись в примерочной кабинке, он спустил в мусорный контейнер надоевшую спецовку и полюбовался, как она исчезает, распадаясь на атомы. Пакет и коробка полетели следом.
Оставалось поймать такси. Летающие в автоматическом режиме над специально созданной флюоресцирующей темно-синей травой (за ненужностью обычных дорог она являлась их заменителем), такси охотно реагировали на призывы пассажиров и останавливались перед ними, готовые мчаться хоть на край света.
Он сел на переднее сиденье, поля энергетической кабины плавно съехались, закрыв входное отверстие. Антиграв такси работал как в автоматическом, так и в ручном режиме. Пассажир мог либо назвать, адрес и завалиться спать, читать книги, просто любоваться пейзажем или заниматься другими насущными делами, или же мог самостоятельно управлять машиной по дороге к нужному месту. Компатибул выбрал автоматический режим и, не стесняясь, громко захрапел.
Вдоволь нахрапевшись, он очнулся от звонка такси, сигнализировавшего, что оно прибыло к месту назначения. Он приказал ждать его, а сам приоткрыл фигурную калитку и вошел на территорию школьного двора. Вход в здание был закрыт изнутри, но с заклинанием это не было проблемой. Почти: Компатибул не успел пройти сквозь дверь, как оно сбросилось. Он судорожно сглотнул, приготовившись к потокам невыносимой боли, но ничего не почувствовал. Судорожно ощупывая себя и проверяя, где именно он застрял, Компатибул нащупал захватившийся дверью крохотный кусочек пиджака и от счастья чуть не свалился в обморок. Схватил пиджак, дернул раз, другой, даже заново прочитал заклинание. Пиджак не желал освобождаться. Вместо этого заколдовалась сама дверь, соскочившая с петель и повалившаяся в сторону бывшего учителя. Кое-как удержав ее в вертикальном положении, он отменил заклинание. Дверь приобрела прежнюю материальность и тяжесть. Накренившись, она больно ударила его по лбу, он забористо ойкнул, но тут же зажал себе рот. Постоял памятником “держатель двери в полный рост” и прислушался, убеждаясь, что никто не проснулся. Прислонил дверь и кое-как снял пиджак, повисший культурной тряпкой на фоне ореховой отделки двери, повернулся и дернул за него что было силы. Тот треснул и порвался. Но так и на таком далеком от нужного места расстоянии, что, ойкнув фразой позаковыристей, надеть его снова Компатибул не решился. Он прокрался по лестничному пролету на верхний этаж, настороженно прислушиваясь, не бродят ли детишки по коридорам, устроив охоту, к примеру, на привидений.
Вроде бы нет.
- Великолепно!! - недовольно буркнул он. - Стоит покинуть школу по личным причинам, как наконец-то воцаряются долгожданные тишина и спокойствие!
Тускло горели фиолетовые ночные лампы. Компатибул легонько дернул за ручку двери с цифрой “7”. Замков в дверях не было, но существовали защелки на случай сквозняков: везде находились любители настежь раскрывать окна, и разгулявшийся ветер то и дело с оглушительным грохотом захлопывал и открывал ставни и двери.
Не закрыто. Странно.
Он прокрался в комнату и в темноте стал присматриваться, где спит Иванушка. После удачного побега испортить все дело похищением даром никому не нужного соседа было бы непростительно глупо. В кромешной тьме схватить нужного мальчишку оказалось не так-то и просто. Он наколдовал фонарик. Мощный тонкий луч света пронзил ночную тьму, и Компатибул не поверил собственным глазам: кровать Иванушки оказалась застелена! А его самого и вовсе не было!!!
Он развернулся и посветил на кровать соседа. Аналогично. Они не ложились спать.
Он проверил шкаф, открыл его задрожавшими от волнения руками. Школьная форма висела на месте, но не было уличной одежды. Слабая надежда на то, что мальчишки попросту лунатят по школе, испарилась в один миг.
- Вот тебе и долгожданное спокойствие! - заволновался он. - Что опять придумал этот несносный мальчишка? Где его носит теперь?
Часы с кукушкой прокуковали половину третьего. Компатибул ощутил жуткую усталость и плюхнулся на кровать,
“И ведь никого не поднимешь по тревоге! - мрачно думал он, хватаясь за голову. - Самого мигом заметут! Оглянуться не успеешь!”
Перед его мысленным взором встал во всей своей красоте никелированный отбойный молоток.

Несколькими часами ранее

Иванушка собирался на улицу, когда случайно заметил летевший в сторону школы небольшой ящик. Удивившись тому, что он летит ровно, не болтаясь под порывами ветра, подошел к окну и стал ждать, когда тот сорвется вниз и ударится о землю. Но ящик даже не думал падать ни под каким предлогом.
- Смотри! - толкнул он копавшегося в столе Эдика. - Летающий ящик!
Тот неохотно оторвался от возни и всмотрелся в указанном направлении. Растянул рот в улыбке и радостно потер ладони.
- Это ко мне! - обрадовался он, увидев, что ящик летит прямиком к их окну. Притормозив у закрытой форточки и пару раз стукнувшись о стекло, дожидаясь, пока мальчишки откроют ее (из коридора донеслись хлопки закрывшихся от сквозняка массивных дверей и вопли тех, кого двери случайно пришибли), он влетел в комнату, покружил над люстрой и совершил плавную посадку на письменный стол. - Родители прислали! Что тут у них?.. Ух ты, смотри-ка: шар-мухолов!!! Он ловит насекомых в доме, так что не придется по ночам бегать за ними с хлопушкой!
- Я думал, вы их заклинаниями убиваете… - пробормотал Иванушка.
Нет, оказывается, и у колдунов похожая проблема. Мухи, значит, на каждой планете водятся, и везде с одним и тем же вредным характером.
- “Заклинания на убийство считаются черными, и ими пользуются всего три специально обученных колдуна! Черные заклинания запрещены”! - процитировал несомненно заученную где-то фразу Эдик. - Мы просто ловим насекомых. А потом шары складывают их в птичьи столовые.
- Ничего себе! - возмутился нахальству местных птиц Иванушка. В его голове возник образ, когда к отдыхающему на скамейке старичку с тросточкой подлетают две вороны и с воплями начинают долбить его по лысой макушке и дергать за бороду, требуя положенной порции свежепойманных насекомых на две персоны. - А у нас птицы сами летают за едой!
- Нет, наши тоже сами летают, если их не кормить…
- А это что? Письмо? - Иванушка протянул сложенный вчетверо листок бумаги Эдику. Тот развернул и прочитал.
- Это заклинание! - шепотом объяснил он. - Родители заказали специально для меня, чтобы я мог превращать все, что захочу, в томатный сок! Хочешь, я и тебя научу?
- А у меня получится? - Иванушка вспомнил увиденное в музее. - Он вкусный?

Предыдущая страница 8 Следующая страница


9 Дмитрий Мансуров

- Еще как! - заверил его Эдик, читая заклинание. - Значит, запоминай… Астарта магуста дараканита кастандирита. Это очень просто!
- Ага! - ехидно хмыкнул Иванушка. Правильно Бабай говорил: язык без костей, такую чушь иногда несет! - Проще некуда.
- Погоди минутку! - Эдик схватил со стола графин, в коридоре из фонтанчика набрал воды и поставил графин на стол. - Делаешь так: смотришь на то, что хочешь заколдовать, и говоришь заклинание! Давай, пробуй!
Иванушка сложил руки на груди и в упор уставился на друга.
- Что? - поначалу не понял Эдик, но вскоре до него дошло. - А-а-а-а… Так бы сразу и сказал, что не запомнил! Я подсказывать буду!
Они встали перед графином.
- Ну, покатили… - Иванушка сконцентрировался, как говорил Эдик, произнес заклинание, и вода послушно превратилась в томатный сок!
Вместе с графином.
И разлилась по столу большой красной лужей.
…Пять минут на влажную уборку, и стол с полами стали выглядеть, как и прежде. Разве что шахматы, обожавшие убирать всякий мусор, наотрез отказались заниматься лужей, и с завидным упорством игнорировали заклинание Эдика, так что пришлось приложить собственные силы.
Зато второй опыт, перенесенный за пределы прибранной комнаты, как ни странно, оказался намного удачнее. Иванушка долго пил сок, запоминая новый вкус. Ни на что не похожий, сок на самом деле оказался очень вкусным. Эдик стоял рядом с видом человека, показавшего самое невероятное волшебство из всех существующих.
Насладиться торжеством в полной мере не дал вышедший на проверку этажей директор. Увидев мальчишек, он и сам с удовольствием хлебнул немного сока, но потом вспомнил, что из питьевых фонтанчиков должно течь нечто другое.
По его приказу волшебство закончилось.

Поскольку директор ненавязчиво, но строго-настрого запретил превращать в томатный сок воду как в питьевых, так и в обычных фонтанчиках, а заодно и запретил проводить поиски загадочных инопланетных существ в стенах его школы, Эдик с Иванушкой долго думали, на чем бы использовать заклинание в третий раз. Графины кончились, смешавшись с соком в ходе первых испытаний, больше с посудой экспериментировать не хотелось. Поэтому решили с волшебством подождать и проводили время за рассказами о своей жизни. Обоим было до жути интересно, как живут в других парамирах.
- А как Баба Яга тебя в зверя превратила?
- Да так, пить захотелось, а вода оказалась заколдованной! - не стал уточнять Иванушка. Не говорить же, что из-за невыносимой жажды он решил испить из первой попавшейся лужи. Он в принципе продержался бы, но вид воды был таким притягательным и манящим, что противиться внутреннему порыву не было больше сил. Ясное дело: колдовство. - В общем, я оказался в ее домике, а тут и вампиры пожаловали. Царевич с Ягой им накостыляли, а потом… а потом я попал в Славноград, а оттуда перешел в другой мир, где про вампиров отродясь не слышали. А этот мир - уже третий! А ты в скольких мирах побывал?
- В одном! - смутился Эдик. - Мои родители всю жизнь жили здесь. Зато я был в мире аттракционов. Там за целую жизнь во всех местах побывать не успеешь! А в простых парамирах я не был.
- Жаль! - вздохнул Иванушка. - Мне стало интересно путешествовать. Миры - они такие разные, постоянно что-то новенькое.
- А! - воскликнул Эдик. - Так это запросто! В библиотеке столько книг о других мирах, умрешь от зависти! Пошли, я тебе покажу!
Мокнуть под проливным дождем - мало приятного, но Эдик вышел на улицу, как в обычный солнечный день, и Иванушка увидел, как из кармана его рубашки вылетел синий шарик, на ходу вытягиваясь в тонкую ткань и воспаряя над головой летающим зонтиком.
- Пошли! - махнул он рукой. Иванушка поколебался, потом решился и сделал шаг вперед. Крупные капли сразу ударили по лицу, и перед глазами молнией развернулась воздушная ткань. Капли перестали попадать на него едва ли не раньше, чем начали. Иванушка вышел под ливень и восторженно убедился, что костюм остался совершенно сухим, а сам он несколько подрос: подошвы на обуви значительно толще, оставаясь такими же легкими, как и раньше, защищая ноги от воды. Иванушка хмыкнул, вспоминая привычные с детства лапти. В дождь на них тоже нарастала подошва, и еще как, но в основном за счет размокшей грязи, и весило это скользкое удобство довольно прилично.
Летающий над головой купол-зонтик при входе в библиотеку сжался до размеров пуговицы, выжав из себя оставшуюся воду, и самостоятельно залетел в кармашек костюма.
Хранитель с мрачным видом положил принесенные ими книги на белую пластину-сканер у края стола, и перед ними выросло их прозрачное трехмерное изображение. Красное сияние плавно уступало место зеленому, пока не исчезло полностью.
- Выбирайте новые! - разрешил Хранитель, убедившись, что ученики вернули книги в том же состоянии, что и забрали, но вида не подал.
Старшеклассники выбирали книги на верхних ярусах, уверенно и ловко петляя между полками. Мальчишки осмотрели книжки с ближайшей полки, постепенно увлеклись, пробираясь все дальше и дальше в джунгли литературы. Иванушка и не заметил, в какой момент позабыл про книги о парамирах и переключился на художественную литературу: рисунки оказались объемными и настолько красочными, что в первую очередь захотелось рассмотреть именно их. Они хватали одну книгу за другой, пока не сообразили, что набрали штук по десять каждый. Прочитать хотелось все. Оставить боялись, потому что придется искать заново. Но выход нашли: пока Хранитель не видел, они перетаскали ненужные книжки на освободившиеся места, а свои сложили на одной полке в дальнем углу библиотеки.
- Теперь никто их не заберет! - уверенно сказал Эдик. - Сюда мало кто добирается. Будет нашей личной полкой!
- Давай здесь почитаем! - предложил Иванушка. - Пока дождь не закончится.
- Запросто!
Читальный зал находился в дальнем углу библиотеки, окруженный с двух сторон полками и отгороженный от вечно подозрительного Хранителя. Не специально, конечно: рабочий стол должен был находиться ближе к выходу, чтобы ученики не рыскали среди книжных джунглей в поисках библиотекаря.
Они сели за крайний стол на дальнем ряду. Впереди, на первых рядах, было несколько человек, и перед каждым лежало по пять-шесть книжек.
- Это будущие выпускники! - пояснил Эдик. - Они готовятся к показательной защите дипломного заклинания, им надо найти тему для заклинания и придумать его. Мой папа, например, придумал заклинание, затемняющее яркий солнечный свет. Когда люди работают в пустыне, то солнце им сильно мешает - оно в тех краях палящее и ослепительное. А люди с помощью заклинания затемняют кусок неба, и у них получается постоянный вечер.
Иванушка раскрыл книгу. Солнечные звери, диковинные птицы и разноцветные рыбы переливались всеми цветами радуги. Сказка в картинках. Черная туча набежала на гору, на поляне появились черные грозовые волки. Солнечные звери бросились врассыпную. По ним ударила черная молния, превратившаяся в грозового волка - вожака…
- Смотри! - внезапно воскликнул Эдик, положив ладонь на страницу. Иванушка в этот момент переворачивал ее, и нижняя часть с едва слышным треском порвалась. Мальчишки испуганно замерли. Им показалось, что звук рвущейся бумаги услышали даже на небе, что высокие полки вдруг зловеще склонились над ними, книги превратились в длинные острые зубы, и что вот-вот грянет гром, и перед ними с диким демоническим хохотом, в клубах черного дыма, появится рассерженный Хранитель, чтобы жестоко покарать их на месте преступления.
“Тик-так! - медленно отсчитывали время большие часы. - Тик…”
Похоже, никто ничего не заметил.
- Ты что наделал? - ахнул Иванушка.
- Я не хотел!!! - пискнул Эдик. - Я хотел тебе показать, что у кого-то из кармана выпала бумажка!
- Из нас самих теперь бумажек наделают!!! - заволновался Иванушка. - Ты знаешь заклинание, чтобы вернуть все, как было?
- Не уверен, но пп-проверим!
Нырнув под стол, чтобы никто не видел их колдовских экспериментов, они склонились над книгой. Листок был порван как раз по центру картинки с молнией и волками.
- Давай, вспоминай, что знаешь! - теребил Эдика Иванушка. - Только в томатный сок не превращай!
- Абракадабра! - шептал Эдик. - Бракадабракада!
Книжка не склеивалась.
- Может, дорвем ее до конца и сделаем вид, что это двухтомник? - предложил Эдик.
Иванушка отказался, потому что не знал, что это такое. Эдик вспоминал то, что знал по детским сказкам, и с горечью убеждался, что сказочные заклинания предпочитают действовать исключительно в сказках.
- А давай уберем ее и просто уйдем, как будто ничего не было! - предложил он под конец.
- Ты посмотри на себя! - возразил Иванушка. - Красный как рак, и волосы торчком! Да последняя муха догадается, что ты что-то натворил!
- Ты сам такой! - ответил Эдик. - Стой! Тихо! Кто-то идет…
Иванушка высунул голову из-за стола в поисках припозднившихся любителей чтения.
- Мама родная!
- Что случилось?
- Хранитель! Прячься под полки!
Эдик согласно кивнул и нырнул под нижний ярус, рядом с полкой, где спрятался Иванушка, с трудом протиснувшись в узкое пространство. Перед его лицом оказалась оброненная старшеклассником бумажка. Та самая, из-за которой он и отвлекся. Он сжал ее в кулаке и быстро спрятал руку.
Хранитель прошелся по библиотеке с проверкой. Убедившись, что никого больше нет, он погасил основной свет, оставив одну лампочку у выхода, закрыл двери библиотеки изнутри и поднялся по лестнице в свою комнату.
- Что будем делать? - прошептал Иванушка. - Есть предложения?
- Есть! - отозвался Эдик, разворачивая листок. - Ждем завтрашнего утра и тихо сматываем удочки вместе с толпой. А пока… будем ждать, когда заснет Хранитель. Здесь еще одно заклинание!

Проснулся Иванушка оттого, что в глаза била яркая луна: ее свет отражался от паркета и светил прямо в лицо. Он испуганно открыл глаза, решив, что его нашел Хранитель с фонариком. Попытался вскочить и ударился головой о полку.
- Ой! - выдохнул он, выбираясь из укрытия. В библиотеке было достаточно светло, но медленно темнело: на луну наползали грозовые облака.
- Эдик, ты не спишь? - прошептал он.
- А? Что? Конечно нет! - встрепенулся тот. Послышался звук столкновения головы и полки. - Ой!
Иванушка тихо прыснул от смеха и сразу же зажал ладонью рот.
- Выбирайся! Хранитель спит.
Эдик протер сонные глаза и спросил:
- Сколько на твоих соломенных?
- Третий час!
- И нас до сих пор не хватились?! - не поверил Эдик.
Ему представилось, как встревоженные учителя организуют их поиски, поднимая по тревоге патрульных города, и совместными усилиями переворачивают целый город. Если они выйдут на их след, извлекут их из-под полок и докопаются до причин широкомасштабной городской игры в прятки, тогда…
- Нам хана! - вслух завершил он свою мысль.
- Слушай, - остановил его Иванушка. - Про какое заклинание ты распинался перед тем, как заснул?
- Когда? А, вот это! - Эдик протянул скомканный листок.
- Дай-ка мне! - попросил Иванушка. Развернул листок и повертел его в руках. В слабеющем лунном свете с трудом читалось написанное от руки беглым почерком. - Смотри, слова какие смешные: дибе диби каза ка ия…
- Стой!!! - испугался Эдик. - Это же заклинание!!! Сейчас как шандарахнет - на своей планете вверх тормашками окажешься!
- Проверим его на книге? - предложил Иванушка. - Вдруг нам повезло, и это действительно заклинание для восстановления страниц?
Несмотря на спорность идеи, деваться было некуда. Попытка не пытка. Хуже не будет.
- Или будет? - пробормотал Эдик; все-таки взрослые не напрасно запрещали использовать незнакомые заклинания, постоянно напоминая, что правила колдовства написаны кровью. Но Иванушка терпеливо ждал решения, и Эдик сдался - либо сейчас от заклинания, либо потом от Хранителя, но крови у них убудет в любом случае. Выхода нет.
Раскрыв книгу прямо на полу и склонившись над разорванной страницей, он зашептал длинную смешную фразу. Результат не заставил себя ждать. Облачко света окутало книгу и выстрелило на центр зала светящимися силуэтами, с грохотом столкнувшими столы и стулья. Мальчишки вздрогнули и синхронно нырнули под полки. Проснувшийся Хранитель в пижаме и с фонарем неожиданно быстро выскочил из комнаты. Эдик вспомнил про книгу, протянул к ней руку и рывком притянул томик к себе.
- Кто здесь?!! - прокричал в темноту зала Хранитель. - Выходи, я тебя вижу!!!
В полной темноте один за другим вспыхивали сверкающие глаза.
- Я тебя вижу!!! - повторил он не слишком уверенно - глаз становилось подозрительно много. - И тебя!!! И тебя тоже… И тебя… Мать моя женщина, вы откуда в таком количестве?!
Злобное рычание нарушило установившуюся на мгновение тишину. Из мглы библиотеки на освещаемую фонариком территорию неторопливо вышли рослые, под метр восемьдесят в холке, принюхивавшиеся к незнакомым запахам грозовые волки. Протяжный вой заполнил библиотеку до отказа. Хранитель прирос к полу: он с ужасом осознал, что понимает волчью речь!!!
- Я ничего не понимаю! Я этих мест не узнаю! Как очутились мы, бродяги, в чужом, неведомом краю? Какая странная еда: висят здесь кролики, как груши… Нет, это вовсе не беда: охотиться так даже лучше!
- Вперед, толпа, бросайте клич, и кроликам дадим мы жару! Поймаем их мы и съедим! К чему висеть им тут задаром?
Волки, как один, уставились немигающими глазами на лампу в руке Хранителя и плотоядно облизнулись. Испуганный Хранитель скосил глаза на лампу, перевел взгляд на волков и сделал шаг назад. Волки недовольно зарычали.
- Хи-хи…- выдавил библиотекарь из себя. - Физкульт-привет! - И ломанулся к выходу.
Нет, в этот раз двери вовсе не сорвало с петель: они сообща вылетели вместе с дверным косяком. Храбрый, но не безрассудный Хранитель выскочил на тротуар, швырнул далеко в сторону фонарь, а сам припомнил прошедшую молодость и рванул от библиотеки что было сил в противоположном от полета фонаря направлении. Следом вырвалась орда оглашающих улицу пробирающим до нервной дрожи рычанием волков. Увидев, сколько на улице лампочек и электричества, они ахнули от счастья и дружно набросились на фонарные столбы. Проглотили излучаемый фонарями свет - лампочки погасли и рассыпались, - и побежали за новыми порциями света и электричества. Улица погружалась в ночную тьму, а волки приблизились к школе. Встретившийся им на пути удрученный Компатибул, мучительно думающий, удастся ли навечно спрятаться от преследования СОБ в мире развлечений, застыл от ужаса. Когда на него нахлынула лавина из хищников, он сбивчиво забормотал заклинание невидимости, но не успел произнести и половины, как стая проскочила мимо, сбив его с ног и основательно протоптавшись по новенькой рубашке. Глядя на закрываемые тучей звездочки, лишенный сил Компатибул вспомнил про тюрьму с внезапно нахлынувшей ностальгией.

Когда в библиотеке не осталось ни одного волка, мальчишки выбрались из укрытий. Иванушка задумчиво молчал: с волками ему изредка приходилось встречаться, когда он ходил на охоту с Бабаем. Но таких больших и свирепых он еще не встречал.
- Кажется, я понял, что делает это заклинание… - прошептал Эдик. Говорить громко он опасался. - Оживление рисованных зверей!
- Зачем оно нужно?
- А представь, что ты нарисуешь самого красивого зверя в мире! И захочешь его оживить! Или вдруг где-то умрет последний зверь! В Красной книге миров их теперь много. Вот и создадутся новые! Знаешь, как здорово!
- Вижу, как здорово… - ответил Иванушка. - Мы оживили героев страшной сказки!!!
- Злодеев! - поправил Эдик.
- Надо вернуть их обратно в книгу!
Эдик посмотрел на него, как на сумасшедшего.
- Это невозможно! У меня нет антизаклинания! А этим не получится!
- Ничего! - остановил его Иванушка. - В каждой сказке есть злодеи и герои, которые злодеев побеждают! Давай оживим и героя!
- Ты уверен, что это хорошая идея? - засомневался Эдик.
Иванушка перелистывал страницы, пока не наткнулся на рисунок с двумя солнечными зайцами, поймавшими волка в капкан из двух нацеленных друг на друга зеркал.
- Вот они! - воскликнул он. - Давай, а то скоро будет поздно! Они убегут, и зайцы черта с два их поймают!
Он положил раскрытую книгу на стол, Эдик нервно сглотнул и вытянул руки, читая заклинание. Облачко света выскочило из его ладоней и скользнуло к книге, но в этот момент одна страничка приподнялась и остановилась но центру книги.
- Стой!!! - запоздало окликнул друга Иванушка, но облачко уже влетело в книгу и окутало ее радужным сиянием.
- Что было на той странице?! - воскликнул Эдик.
- Я не ви… - Иванушка не договорил: облачко выстрелило, и сверху до их ушей донесся низкий-низкий рык.
Эдик не стал дожидаться появления нового зверя - пусть это и будут простые зайцы, но если они так рычат, то на глаза им лучше не попадаться. В книгах возможна любая бредятина, и кто знает, не решат ли они, что мальчишек тоже следует поймать и запрятать куда подальше?
Иванушка дождался, и потому тоже спрятался.
Темная масса уплотнялась, пока не приобрела четкие очертания и не превратилась в настоящего восьмиметрового тираннозавра. Неприлично протопав по полу и размахавшись хвостом (четыре полки пали смертью храбрых, книги рассыпались на полу большой бесформенной кучей), он принюхался, издал боевой клич, от которого полопались и посыпались стеклянным дождиком стекла, взял след волков и выбежал из библиотеки, проломив кирпичную стенку, словно бумажную. Полы покрылись трещинами и вмятинами, точь-в-точь повторяющими очертания его лап.
- Какой-то подозрительный заяц… - пробормотал Иванушка. Его голос предательски дрогнул. - Не знаю, кому как, но я помню их совсем другими…
- Надо было закрепить страницы! - перебил его Эдик.
- А я откуда знал, что они сами по себе переворачиваются?! - возмутился Иванушка. - Ты мог бы и предупредить!
Громкий звон разбившихся зеркал отвлек их от горестных раздумий. Следом раздались возмущенные голоса.
- Говорил я тебе: крепче надо держать!!! Что нам делать теперь? Зеркала где искать?
- Оглянись-ка вокруг, где мы, кролик дери?!! Что за местность вокруг, нет, ты только взгляни!!!
Мальчишки выглянули из-за укрытия и увидели двух зайцев, стоящих на задних лапах и склонившихся над разбитыми зеркалами.
- Вот и зайцы… - буркнул Иванушка. - Эй, привет!
Зайцы испуганно подскочили и обернулись. Минуту они смотрели друг на друга изучающими взглядами. Зайцев было видно очень хорошо - они светились в темноте, а вот мальчишки такой способностью не обладали и оставались в тени.
- Вы кто такие? - Зайцы выставили перед собой крупные осколки зеркал.
- Мы люди! - представился Эдик. - А вы, правда, охотитесь за волками?
- Правда… - осторожно ответили зайцы. - Охотимся… Либо мы, либо они… А что?

Предыдущая страница 9 Следующая страница


Бессмертный 10

- Так они на улицу убежали! - обрадовались мальчишки. - Ловите, они ваши!
Зайцы синхронно показали на осколки:
- Бесполезно, теперь их никак не поймать! Нету больше зеркал, наши, видишь, разбились! Мы без них, как без лап. Все, охоте конец! Очень жаль, неудачей она завершилась!
- Стойте, стойте! Это не проблема! - Иванушка упреждающе вытянул руки, не желая, чтобы промелькнувший лучик спасения снова исчез. - Вам все равно, какие зеркала?
- Большого размера должны быть они, чтоб волк целиком в зеркалах отразился. Иначе никак не поймать нам его: нам надо, чтоб весь в отраженьях расплылся.
- И всего-то проблем? - Эдик посмотрел на Иванушку. - В школе были большие зеркала. Покажем им?
- А куда деваться? - пожал плечами Иванушка и обратился к зайцам: - Есть предложение: мы помогаем вам найти новые зеркала, а вы помогаете нам поймать волков!
Зайцы переглянулись:
- И много волков бродит в ваших краях?
- Восемь.
- Всего? - обрадовались зайцы. - Ну, где там ваши зеркала? Тащите их сюда иль нас к тем зеркалам ведите!
Мальчишки выглянули из библиотеки: ни волков, ни тираннозавра. Вообще ничего не видно.
- Слушай, а почему мы понимаем их язык? - опомнился Иванушка.
- Так они же в книжке по-человечески разговаривают! - объяснил Эдик. - Не отставать, братцы-кролики!
- Братцы-зайцы! - услышал он в ответ. Зайцы хлопнули друг друга правыми лапами и проскандировали:
- Мы - убийцы злых волков! Будь к борьбе всегда готов! Хэви-металл нам даешь! Волк, от нас ты не уйдешь!
Иванушка толкнул Эдика и прошептал:
- Что такое “хеви-метл”? Это зеркала такие?
- Это такая музыка! - объяснил Эдик. - Никогда не слышал?
- Нет.
- Я тебе потом поставлю…

Компатибул пришел в себя от пробравшего до самых косточек рева и открыл глаза.
- Что это было? - пробормотал он, ощущая спиной далекий топот: кто-то грузный топал по лужам. Компатибул приподнялся на локтях, топотун вышел из-за поворота, и Компатибул почувствовал, что волосы на седеющей шевелюре начинают вполне самостоятельно шевелиться и вставать дыбом. Увидев его, тираннозавр с ходу развил приличную скорость, вызвав у Компатибула сердечный приступ, вытянул свои маленькие лапки в его сторону, подхватил и поднес к пасти. Компатибул похолодел, побледнел и окаменел - вылитая скульптура, а не человек.
- Хочу в тюрьму!!! - безрассудно храбро пискнул он в морду недоумевающему монстру, никогда раньше не встречавшемуся с неэлектрическими существами. Острейшие двадцатисантиметровые зубы прикасались к лицу закатившего глаза человека. Убедившись, что ничего электрического у добычи вытянуть невозможно, он разочарованно фыркнул, небрежно отбросил бывшего учителя в кусты и потопал по следам волков, глубоко вдавливая в землю тротуарную плитку и сшибая фонарные столбы.
Компатибул издал неопределенный звук, и постарался унять дрожь по всему телу. Дрожь побеждала со счетом “тридцать три - один”. Несколько раз прикусив язык, он кое-как произнес успокоительное заклинание, и по телу стало разливаться успокоительное тепло. Но тут он услышал, что кто-то бежит по исковерканному тротуару, и заклинание отказало, не выдержав напора адреналина. Он побледнел и вжался в траву, боясь, что встречу с третьей группой монстров просто не переживет.
Шаги оказались негромкими, и он сумел перебороть собственный страх. Не так чтобы очень, но на подглядывание краешком глаза через крохотную дырочку в плотных зарослях кустарника хватало.
Две темные фигурки пробежали мимо. Мальчишки.
“Опять Иванушка кого-то гоняет… - подумал Компатибул, проводя по лицу дрожащей ладонью. - Он просто сумасшедший… Бегать за ЭТИМ… Мама родная, ЕГО-ТО ОН ГДЕ ОТКОПАЛ?!! Нет, с меня довольно! Вот отлежусь - и сразу в тюрьму! Пусть хоть двадцать лет добавляют!!! Мне все равно!!! Я все видел, я все знаю!!!”
Он закрыл глаза. И тут по голове словно кувалда ударила.
- Мальчишки!!! - прокричал он что было сил. На выходе почему-то получилось жалкое пиликанье. - Стоять?!!
Откуда только силы взялись!
Он выскочил на дорогу, побежав следом за ними. Голос Иванушки он не перепутал бы ни с одним из тысячи других. Он предположил, что они бежали к школе, и не ошибся. Кто-то громко выкрикивал защитные заклинания, заглушаемые рычанием проглатывающих свет волков и ревом бегавшего вокруг школы тираннозавра. В здание он не забирался, предпочитая хватать волков на выходе.
Мальчишки прятались в кустах.
- Теперь нас заставят школу ремонтировать! - размышлял Эдик. - И станем мы с тобой не колдунами-составителями, а колдунами-строителями.
- Нет! - не согласился Иванушка. - Мы станем колдунами-разрушителями! И будем ломать старые дома!
- Я не хочу ничего ломать!
- Но у нас это здорово получается! - сказал Иванушка, и тут они услышали за спиной голос Компатибула.
- Это вы верно заметили.
Правда, на выходе опять что-то забарахлило, и голос получился излишне визгливым и не совсем похожим. Мальчишки испуганно подпрыгнули.
- Хранитель! - перепугались они.
- При чем здесь Хранитель?! - не понял Компатибул и, не дожидаясь ответа, рявкнул (он думал, что рявкнул, а на самом деле пропищал) угнетательное заклинание.
Мальчишки бессильно повалились на Землю, не в силах пошевелиться. Компатибул бросил мимолетный взгляд на тираннозавра: тот удалялся следом за выскочившими через окна волками.
“Мне бы такого! - подумал он. - Дом охранять!”
Он тихо буркнул под нос волшебное слово, и дети повисли в воздухе.
- Эдуард! - сказал он. - Без обид: ты мне вообще не нужен, но ты -лишний свидетель похищения. Если я тебя отпущу, то ты поднимешь крик, и я не успею хорошо спрятаться. Поэтому мне придется похитить тебя вместе с Иванушкой. Он слишком дорог СОБ, и я намерен обменять его на собственную свободу и благополучие. А иначе, не на ночь глядя говорить, вас больше никто не увидит.
Подозвав такси, Компатибул закинул мальчишек на задние сиденья, запрыгнул сам и поехал прочь от школы. Но вдруг вернулся, тихо ругаясь, - забыл оставить прощальное послание агентам. Возвращаться в школу, когда там никто не спит, было смерти подобно, и он прикрепил свернутый втрое листок с четко и ясно изложенными требованиями выкупа на металлический забор с пиками. Теперь осталась самая малость: дождаться, пока агенты получат его требования и выполнят их. После этого он затеряется среди бесчисленного множества парамиров, оставив агентам запутанный план поисков местонахождения мальчишек.
Эдик с тоской думал, что неприятности имеют привычку накатывать в гости разом, не дожидаясь очереди. И что радуга, похоже, совсем недавно перестала действовать, потому что нет сил даже пошевелить языком и мстительно превратить такси в томатный сок. А Иванушка думал, что после похищения Яги он стал слишком популярен, что нежданная популярность постоянно выходит ему боком, и что помочь зайцам забрать зеркала он больше не сможет. Он закрыл глаза, вспоминая то далекое время, когда он знать ничего не знал ни о вампирах, ни о Яге, ни о ее шуточках с водой. Неплохое, оказывается, время было. И почему все хорошее так быстро заканчивается?

Притаившиеся в кустах зайцы растерянно смотрели вслед убывающей машине: в их понимании звери одной породы должны жить в мире и согласии. Воевать друг с другом, когда и без того хватает врагов, большая глупость. Но, услышав речь Компатибула, они поняли, что здесь враги предпочитают выглядеть точно так же, как и друзья, чтобы труднее было их распознать. И заметались, не зная, что теперь делать: то ли помогать мальчишкам, то ли сначала переловить волков? Мальчишки по дороге объяснили, где именно и по какой причине оказались и волки, и зайцы, и тираннозавр. Зайцы от отчаяния чуть сами под зеркала не встали, хорошо хоть старые были разбиты, а до новых надо было еще добраться: запустить хищников в мир, где полно электричества и света, - верный способ избавить его от вышеперечисленного и устроить настоящее светопредставление. От обилия еды любые солнечные звери были способны разделиться на десятки своих мелких копий, быстро выраставших до нормальных размеров. Через неделю нескончаемого пира изобилующая энергией планета окажется битком набита волками. Тираннозавр (лунный хищник, которому нет разницы, каких солнечных зверей пожирать), в свою очередь, обожрется волками, и его тоже станет слишком много. Мир покроется сплошной массой поедающих и поедаемых зверей. А когда накопленная ими чудовищно мощная энергия начнет вступать во взаимодействие и станет преобразовываться в электромагнитные разряды, жизни на планете можно будет сказать последнее прости.
Но и мальчишек оставлять без помощи не хотелось.
Один заяц вытянул лапку вперед и сильно ее тряхнул. От нее отделился маленький светящийся шарик, превратившийся в миниатюрного зайчика.
“Беги за ними! - мысленно приказал заяц, показывая на удалявшееся такси. -Если маленьким людям будет грозить опасность, поможешь им!”
Зайчик солнечным лучом метнулся к машине и устроился на фаре, впитывая в себя световую энергию и набирая силы. Датчик такси зафиксировал ослабление свечения и добавил энергии на потускневшую фару. Зайчик пошел в рост как на дрожжах. Зайцы побежали к школе.

Кащей помог подняться уставшему от переизбытка эмоций Ториону. Просторное помещение, у дальних окон которого стоял приличных размеров стол, кресло и маленький стул для посетителей. По стенам висели фотографии невысокого тучного человека на фоне разных миров. Невооруженным глазом было видно, что эти фото были смонтированы: кое-где тени не совпадали.
Кащей выглянул в окно, решив удостовериться, что этот мир не является подобием того, из которого они только что выбрались. Так и оказалось. Не было набившего оскомину бетона - нормальный многоцветный мир с парками и озерами. Живописный район, и дороги непривычного фиолетового цвета.
Приличные дубовые двери окрылись не в пример легко и тихо. В приемной, за просторным столом, сидела девушка. Лежавший перед ней пестрый журнал сообщал несуществующие новости о местных кумирах и пестрел монтажными фотографиями. С неохотой оторвавшись от занимательного чтения, она подняла глаза на новоприбывших и недовольно скривилась.
Два усталых мужика. Один в диком наряде из средневековья, а второй как будто десять лет без перерыва смотрел самые страшные фильмы ужасов. И нечто четвероногое из тех самых фильмов, без опознавательного ошейника, зато со зловещим взглядом. Убойное зрелище.
- Вы что, с луны свалились? - поморщилась она.
- А ты что, грохота не слышала?! - вспылил Торион. - Бросай журнал и зови начальство!!!
- А никого нет! - просто ответила девушка. - Почему собака без намордника?!
- А кто с тобой лаяться будет?!
- Грубиян! - отозвалась девушка. - Я секретарь!
- Где мы находимся? - спросил Кащей, пока Торион не стал выплескивать накопившиеся эмоции на первого попавшегося человека. - И где начальство?
- Так и знала, что вы притащились из Тьмутаракании! - уверенно заявила она. - Вы в планетарной Столице Союза Колдовских миров!
- Мне не нужны общие сведения, - перебил ее Кащей. - Что это за здание?
- Институт изучения парамиров, - ответила она. - А почему вы этого не знаете, если перебросились к нам через личный директорский аппарат?
- У нас не было времени на пустую болтовню! - объяснил Кащей. Интересное дело получается: неужели ни одна живая душа еще не перебралась сюда из захваченного киборгами мира? Или разные переместители кидают людей куда захотят? - Мы только что прибыли с планеты… как она называется?
Торион пробормотал:
- Двести сорок седьмая, в просторечии Каменная-6.
- На них совершено нападение киборгов!! - Кащей махнул головой на директора. - Вам известно, что это за неведомые зверушки?
- Двести сорок седьмая? - переспросила секретарша, уткнувшись в папку. Псевдостраницы десятками пробегали на внутренней стороне папки, пока не нашлась нужная. Изображение перестало мерцать. - Ага, вот она… Так-так-так… Теплый климат, вечное лето, частично изолирована от естественной поверхности, входит в объединение из шестнадцати планет с аналогичным защитным покрытием. Все понятно… Жаль, хорошая была планета.
- Как была? - опешил Торион.
- Здесь написано, что с минуты на минуту СОБ заблокирует межпространственную линию! Вам повезло, что вы успели переброситься. Иначе забросило бы вас в такую дыру…
У Ториона отвисла челюсть.
- Как закроют? - зарычал он, вернув челюсть на место. - Соедините нас с СОБ!
- Это не поможет! - заверила их секретарша. - Уговаривать их бесполезно, тем более по телефону! Я очень сожалею!
Кащей потянул упирающегося директора за рукав:
- Давай, давай! Нам все равно в СОБ, там и придушишь того, кто отдал такой приказ!
- Но, но… - растерянно повторял директор.
- Я разберусь! - твердо пообещал Кащей. - Мне ведь домой возвращаться…
Скоростной лифт нес их к первому этажу.

Анри Лофьен нервно стучал пальцами по письменному столу директора школы, устроившись в его кресле. Сам директор скромненько сидел рядом на простом деревянном табурете, из-за волнения не догадавшись наколдовать что-нибудь поприличнее. Ножки табурета были неровными, и он постоянно раскачивался, отбивая легкую барабанную дробь. Директор этого не замечал. Оба ждали телефонного звонка от похитителя детей.
Сразу после набега волков обнаружилось, что в школе не хватает двух учеников. Примчавшиеся на место происшествия сыщики предположили, что, напуганные происходящим, дети попросту убежали из школы, но тут выяснилось, что они даже не ложились спать. Пущенные по их следам поисковые заклинания ни к чему не привели: сыщики обнаружили, что следы детей стерты каким-то заклинанием. Всеобщее недоумение усилило рано поутру найденное садовником послание. Неизвестный оставил обширные и хорошо расписанные требования, к большому сожалению безвозвратно испорченные авточистильщиком, который, проезжая мимо школы и, как обычно, превращая пыль и мусор в воздух, прошелся по бумаге со всеми вытекающими отсюда неприятными последствиями. Половина текста с требованиями находилась на территории школы, до которой чистильщику не было никакого дела. Он уничтожил мусор на своей половине, после чего окатил тротуар водой. В итоге изувеченная форс-мажорными обстоятельствами писанина Компатибула превратилась в бессмысленный и краткий набор размытых фраз:
“Вы хва лись д тей? О и похищ ! Верн про ете я но о пк, д ка в вр и тре про ст изо ир вам не ть!!!” Подпись, возможно, и была, но последние часы пребывала в газовоздушном состоянии и была недоступна для чтения.
Предварительно составленная картина происшествий выглядела так: поздно ночью на школу напали волки, съели все лампочки подчистую (зачем???!!) и убежали в западную часть города, где до сих пор происходят непонятные события. На волков напал доисторический монстр, явившийся оттуда же, откуда и волки, и пропавший с рассветом. Два ученика вышли из школы, и оказалось, что их похитили. Библиотекарь выбил самолично запертые двери с дверным косяком и убежал. А в школу наведался сумасшедший, крепко-накрепко соединив свой пиджак с дверью, после чего порвал пиджак и, прихватив напоследок два прямоугольных зеркала, удалился. Плюс бонус-трек: как сообщили из тюрьмы, Валдар Компатибул вышел в срок на работу и даже успел нагрузить две вагонетки руды, как вдруг побледнел и неожиданно растаял в воздухе.
- Колдовства выше крыши!!! - бормотал Лофьен, вчитываясь в данные. Директор напряженно раздумывал о будущем школы, не зная, захотят ли дети в нее вернуться после того, что случилось. СОБ на время следствия отправил детей с учителями на собственную базу отдыха, и он волновался, что на этом трагическом моменте история школы и завершится.
По мере чтения доклада Лофьен все больше и больше мрачнел: судя по найденным следам, похититель использовал запрещенные заклинания. Ему за это капитально достанется - от самих заклинаний, на то они и запрещенные, - но до того он долгое время будет неуловим для поискового колдовства. А это очень и очень плохо.
Зазвонил телефон, и директор вздрогнул. Лофьен взял трубку.
- Агент СОБ Анри Лофьен. - представился он. Из трубки отозвался взбудораженный голос. Лофьен слушал, изредка бросая на директора удивленные взгляды. Тот прирос к табурету, испугавшись, что и у него нашли какие-нибудь тайные грехи. Лофьен дослушал собеседника, положил трубку и задумчиво произнес:
- Сумасшедший дом…
Директор уставился в картину на стене. Абстракция неизвестного художника, она полностью соответствовала его мнению о непостижимости мироздания. Именно таким - сумбурно живописным, с дикой гаммой расцветок - оно ему и представлялось.
- Как мне только что сообщили, - пояснил агент, - сыщики нашли вашего библиотекаря. Он утверждает, что говорящие рифмами волки выскочили из библиотеки, появившись в ночной темноте среди полок, и, что самое интересное, детектор лжи подтверждает его слова!!! Скажите, господин директор, вы ведь не держите стаю волков, пусть даже поэтически настроенных, в часто посещаемом детьми месте?
- Конечно нет!
- Вот и я так думаю, - согласился агент. - Кстати, библиотекарь сказал, что похищенные дети были вчера вечером в библиотеке, но не может вспомнить, когда они ушли. А эксперты просчитали вес тираннозавра по глубине отпечатков, и оказалось, что он весит пятнадцать тонн! Я не могу представить себе ситуацию, когда зверь с подобной массой возникает из ниоткуда. Это высокопрофессиональное колдовство, не меньше! Кто-то здорово поколдовал сегодня ночью!
- Заклинаний подобного рода не существует! - не согласился директор. - Мы не способны создавать реальных зверей. В нашем ведении исключительно фантомы, но они почти ничего не весят.
- Выходит, кто-то продвинулся в изучении данной проблемы! - сказал Лофьен. - Причем прямо в библиотеке, где сразу и решил проверить, прав он или нет; чтобы создать что-то в закрытом помещении, колдующий должен быть внутри.
- В два часа ночи? - Директор нервно поерзал на табурете, и тот отбарабанил быструю дробь. - Хранитель совершил обход перед закрытием и никого не видел.
- Это он так думает, - возразил Анри. - Действительно, ни одному взрослому там не спрятаться. Да им это и не надо. Подобные хохмы обычно устраивают шустрые ученики, которым не терпится проверить все сразу, не сходя с места. Скажите, с какого класса они могут создать самостоятельные заклинания?
- С любого. Но их формулы не обладают большой мощностью. Настоящие заклинания создают выпускники: это их дипломная работа.
- У вас есть список тем?
- Они придумывают их самостоятельно, но список действительно есть. Комиссия проверяет их и либо дает согласие, либо отказывает.
Директор щелкнул пальцем. Створки шкафа отворились с мелодичным звоном, и к столу подлетела пухлая папка с темами дипломных работ и предварительными разработками и обоснованиями. Анри разделил ее на две половины. Одну отдал директору, за вторую взялся сам.
- Потрясающе!.. Великолепно!.. - то и дело повторял он. - Надо же!.. Я бы до такого ни в жизнь не додумался!.. А вот, слушайте: “Стопроцентное погружение в кинофильм для абсолютного приближения к реальности вымысла”. Хотя нет, это не то… Но идея мне нравится.
Директор выудил из кипы бумаг блок и глянул на фамилию ученика.
- Вот оно! Я точно помню, что было что-то эдакое…
Анри склонился над записями.
- “Программа восстановления популяции исчезающих и полностью вымерших видов животного и растительного мира”, - вслух прочитал он. - Вы уверены?
- Самая близкая к происходящему тематика! Хотя я знаю Мелодика достаточно хорошо и уверен, что он не стал бы устраивать беспорядки, да еще поздно ночью!
- А разве на нашей планете водились волки, обожавшие лакомиться лампочками? - задумался Лофьен. - Насчет тираннозавра умолчу. Он существовал. И на самом деле предпочитал лампочкам волков. Но я не уверен, что волки водились в эпоху динозавров. У вас есть адрес ученика?
- Он на папке.
Лофьен схватил трубку. Через двадцать минут агенты СОБ доставили к нему озадаченного юношу и его перепуганного отца,
- Прошу вас, присаживайтесь! - предложил директор, материализовав два удобных кресла. Посмотрел на них, подумал, распылил на атомы табурет и создал такое же кресло и себе. - Не переживайте, ничего серьезного. Обычное дело, затрагивающее безопасность государства.
- Для вас, может быть, и обычное… - осторожно начал отец юноши, потрясенный количеством по уши напичканных оружием агентов, нагрянувших в их домик и вежливым, но не терпящим возражений тоном предложивших проехать с ними. Еще большее потрясение он испытал, когда кортеж остановился не где-нибудь на секретной базе СОБ, а около школы, где учился его сын.
- Ты что вчера натворил? - шепотом спросил он, пока их вели в кабинет директора.
- Книгу в библиотеке взял… - тихо ответил сын.
- На ней не было грифа “совершенно секретно”?
- Не было.

Предыдущая страница 10 Следующая страница


11 Дмитрий Мансуров

- Наверное, забыли поставить и случайно отправили в библиотеку, - пробормотал отец. - А сегодня спохватились…
Усевшись в кресло, он клятвенно заверил:
- Мы вернем вам книгу! Даже читать ее не будем! Даже не откроем, на обложку не посмотрим и имя автора не прочитаем!!!
- Вы о чем? - не включился директор.
- Ну, вы же нас из-за книги сюда привезли?
Директор и агент переглянулись.
- Хранитель, что, и вас успел обработать своими жесткими правилами? - Лофьен кашлянул. - Нет, СОБ не занимается испорченными книгами. У нас другой вопрос. Это ваши разработки?
Директор протянул папку. Мелодик перелистал страницы:
- Да. Это моя дипломная работа. Но я только-только приступил к исследованиям.
- Насколько только-только? - напирал агент.
- Разрешите мне? - попросил слова директор, пока отец Мелодика не решил от греха подальше вызвать адвоката, чтобы вести разговор в его присутствии. - Мелодик, вы составили предварительную формулу?
- Да! - кивнул Мелодик. - Я придумал основную часть, и для уточнений мне понадобилась книга по теории субквантовых подпространственных завихрений…
У агента глаза на лоб полезли.
- …с прилагающимися формулами исчисления конфигураций экстраполирующего пространственного объема скрученных потоков.
Отец Мелодика подумал, что ставить штамп “совершенно секретно” на книгу не имело смысла. Что в нем толку, если надпись окажется единственным понятным выражением?
- Вы хотите сказать, что нашли способ их выравнивания? - заинтересовался директор. - Как именно?
- Путем встречного псевдоискривления противоположно-зеркальной направленности и состыковки его с реальным искривлением в едином межпространственном коридоре!
- Ага! - с умным видом сказал Лофьен. Не сидеть же дуб дубом. Директор с Мелодиком обменялись узкоспециальными терминами, и он не выдержал: - Простите, что вмешиваюсь в ваш диспут, но какое это имеет отношение к дипломной работе?
Мелодик бросил на него удивленный взгляд.
- Так я именно об этом и говорил! - У агента хватило ума не спрашивать: “Когда?!” - Используя мое заклинание, вы восстановите любой организм на основе его чучела, гербария, фотографии или простого рисунка, в конце концов! В любой библиотеке есть описания тысяч исчезнувших животных и растений! Заданные заклинанию физические параметры искомого объекта будут проверены на схожесть с остатками информационного поля существовавших в прошлом объектов, затем пройдутся по временной плоскости и отыщут наиболее полный информационный блок данных. Заклинание выдернет его в настоящее и на его основе воссоздаст реальную жизнеспособную копию вымершего организма.
Директор задумался: если Мелодик добьется хотя бы сотой доли от сказанного, он войдет в первую десятку гениальнейших составителей за время существования Союза.
- Может, ему сразу выдать университетский диплом? - шепотом спросил Лофьен.
- У меня таких бланков нет… - прошептал в ответ директор. - А скажите мне, Мелодик, вчера вы случайно, ненароком, раздумывая, не произнесли свою предварительную формулу вслух? В библиотеке? Вечером?
И чуть не ляпнул: “В два часа ночи?”
Мелодик уставился на директора.
- Конечно нет! - воскликнул он. - Я не имею такой привычки,
- У него есть алиби на вечер и всю ночь! - подал голос отец Мелодика, как никогда близкий к мысли о вызове толпы адвокатов. - К нам вчера приехали родственники с южного полушария на недельку.
- Это радует! - согласился агент. - Ну a не было ли у вас написанного на бумаге чернового варианта?
Мелодик задумался.
- Может быть, и был, - медленно проговорил он. - Помнится, я как-то написал очередную вариацию на бумажке, но потом нашел в ней ошибку, из-за которой она не могла действовать. Листок должен быть в кармане.
Он встал и засунул руку в карман. Во второй, в третий…
- Хм, - сказал он. - Наверное, выпал. Но заклинание все равно не рабочее, так что опасности я не вижу.
- Вынужден вас огорчить, - сказал Лофьен. - Или обрадовать, если на то пошло. Произошедшие прошлой ночью таинственные события говорят о том, что ваше заклинание действует!
- Этого не может быть! - не поверил Мелодик. - Там происходит взаимообратная блокировка, и оно не имеет ни малейшей возможности сработать! Я все пересчитал!
- Мы считаем, что ваше заклинание было использовано для создания странных форм жизни, устроивших в школе и западной части города большой переполох.
- Но как??? - Мелодик был изумлен больше всех остальных, вместе взятых. - Формула с фатальной ошибкой!
- Думаю, ваша ошибка самоустранилась! - предположил директор. - И это действительно фатально.
- С появлением зверей разобрались! - подвел черту Лофьен. - Осталось выяснить, кто им воспользовался и для чего?
- Никто не будет работать с заклинаниями, цели которых не знает. Это аксиома, ее знает любой первоклассник! - сказал директор. - Родители с пеленок приучают детей к осторожности.
- А что, если ребенок ранее не сталкивался с колдовством и не знает, к чему может привести чтение неизвестного заклинания? - предположил Лофьен. - Среди учеников есть один, в полной мере соответствующий определенным нами параметрам. - Он потер подбородок. - Это Иванушка. Вопрос: почему он прятался в библиотеке и зачем произнес заклинание?
Он посмотрел на собеседников. Директор мысленно паникует, вспоминая, как запретил Иванушке проводить в школе поиски иных форм жизни, и что тот (никак в отместку?) откопал в библиотеке такое… Мелодик задумчив, как какой-нибудь мудрец, а его отец с отвлеченным любопытством изредка бросает подозрительные взгляды на абстрактную картину.
- Вы не будете возражать, если мы пройдем в библиотеку? - спросил Лофьен. Возражений не последовало. - А вы, уважаемый родитель нашего юного гения, можете быть свободны.
- Простите. - Уважаемый родитель смущенно показал на картину. - Вы уверены, что она висит правильно?
- Не понял! - даже обиделся директор. - Что ж я, не найду, где верх, а где низ?
- Позвольте, я вам покажу! - Он снял картину и повернул ее набок. - Это моя картина! - пояснил отец Мелодика. - Я нарисовал ее, когда увлекался технологией “третий глаз”.
Директор с нарастающим изумлением убеждался, что в новом положении картина приобретает вполне ясные, более того, объемные очертания. И никакой абстракции.
- А я восемь лет мучился, пытаясь увидеть, где здесь горы в снегу… - охнул он. - С ума сойти…

Хранитель успел вернуться на свое рабочее место. Стены и двери восстановили, и он беспокойно восседал на стуле, наблюдая, как рабочие заделывают отпечатки лап тираннозавра.
- Проходите! - послышался его скрипучий голос. - С чем пожаловали?
- С вопросами! - ответил Лофьен. - Рад, что вы сразу приступаете к сути дела. Господин Хранитель, в вашей библиотеке есть книга, в которой упоминаются поедающие лампочки волки, а также питающийся этими волками тираннозавр?
Библиотекарь задумался.
- Есть! А я-то думаю, почему мне это так знакомо? - вспомнил он. - “Солнечные звери”. Детский триллер. Выдумка наших фантастов, обожающих описывать сказочные миры, где нет колдовства.
- Покажите ее! - потребовал агент.
- Момент! - Хранитель гаркнул заклинание, и книга сама собой прилетела к его столу. - Держите.
Лофьен раскрыл книгу. Первые шесть страниц были в полном порядке, зато седьмая оказалась порванной. Хранитель ахнул. Лофьен покачал головой: его предположения оказались правильными. Линия разрыва проходила точно по вожаку грозовых волков, стоявшему впереди волчьей стаи.
- Вижу следы колдовства, - сказал он. - Вероятно, мальчишки пытались восстановить книгу, и у них ничего не выходило. Вот вам и преступление. Господин Хранитель, каким образом вы надеялись воспитать в детях уважение к книге?
- Таким, чтобы на всю жизнь запомнили! - ответил Хранитель.
- Вы им угрожали?
- Я приучал их правильно работать с книгами!!! - Он замялся. - Возможно, немножко и пригрозил! Что такого? Они в свои годы смотрят такие страшные фильмы, что я ночами глаз не сомкну, а им хоть бы что!
- Некоторые ученики понятия не имеют о фильмах ужасов в частности и о кинематографе в целом.
- Если бы они ничего не сделали, то и бояться им было бы нечего! - отрезал Хранитель.
- Можно мне поделиться воспоминаниями из далекого детства? - попросил Мелодик.
Хранитель взглянул ему в глаза, но он взгляд выдержал.
- Знаете, это как в старой сказке, - задумчиво проговорил Лофьен. - Дерни за веревочку - дверь и откроется… - Он покусал губу. - Крыша рассыплется… Стены развалятся… Хорошая сказка!!! Оптимистичная.
И с грустью подумал: “Вот, только нащупаешь коротенькую ниточку и потянешь ее на себя, думая, что дело почти решено, как на свет выглядывает такой узел, что просто диву даешься, до чего все запущено!”
- По словам нашего дорогого библиотекаря, - сказал Мелодик, - выходило, что человек, плохо относящийся к книгам, не имеет права учиться в нашей школе.
- Разве это угроза? - подал голос Хранитель.
- Но КАК он это говорил!!! - воскликнул Мелодик. - С таким азартом и эмоциональной окраской, что многие у нас первый год читали книги в стерильных перчатках для химических опытов, опасаясь, что занесут на чистые страницы несколько грязных микробов!!!
Директор не выдержал и захохотал, прикрыв лицо ладонью.
- Извините, это нервное…- сквозь смех еле выговорил он.
Хранитель покраснел.
- Ну ладно! - примирительно сказал агент. - С мальчишками все ясно: читали вдвоем, где-то разошлись в скорости и случайно разделили страницу. Испугались гнева библиотекаря и от страха начудили чудес. Хранитель, вы не можете сказать, когда они ушли, потому что они и не уходили, а спрятались в укромном уголке, чтобы вы не увидели их испуганных лиц. А когда они успокоились, выходить было поздно.
- В каком уголке? - Хмурый библиотекарь развел руками. - Здесь все просматривается!
- А хотя бы здесь! - Лофьен указал на полку. - Видите, от пола до нижней полки примерно двадцать-двадцать пять сантиметров. Полки двухсторонние, и это еще полметра в ширину. Первоклассники запросто там спрячутся. Особенно такие худые, как наши герои. Вы ведь туда не заглядывали? Ну вот… А ночью, убедившись, что вы спите, пытались исправить книгу разными заклинаниями, наткнулись на оброненный Мелодиком листок и от безысходности прочли его заклинание над книгой… Позвольте вас официально поздравить, Мелодик: ваше заклинание воссоздает не только вымерших, но и никогда не существовавших животных. И, прошу заметить, это еще нерабочий вариант!
У Мелодика отвисла челюсть.
- Тираннозавра на порванной странице нет! - напомнил Хранитель.
- Минутку! - перебил его Мелодик. - В историях есть персонаж, который справляется со всеми проблемами. Найдем его, и пусть он уничтожит волков и тираннозавра!
Директор послушно перелистал страницы. Его лицо вытянулось.
- Вот он! - коротко сказал он. На полном развороте из двух страничек был изображен тираннозавр. - А вот и спасители, зайцы с зеркалами, на соседней странице!
- Ответственные ребята попались… - пробурчал Хранитель. Было непонятно, радуется он или злится. - Только промахнулись немного…
- Создадим зайцев? - поинтересовался Мелодик.
- Лучше не надо! - остановил его агент. При наличии книги и заклинания с живым автором в придачу аналитический отдел изготовит антизаклинание, и мы уничтожим солнечных зверей. Приступаем к главному вопросу: кто похитил мальчиков? Господин Хранитель! - Агент перевел взгляд на библиотекаря. - Надеюсь, вы сбавите обороты с запугиванием читателей. Не ровен час, они такое выдадут - весь мир на уши встанет! И будьте так добры, восстановите страницу.
И пододвинул к нему книгу.

Компатибул ехал всю ночь, держа путь на провинциальный городок, где не было ни одной многоэтажки, и самый высокий дом был всего-навсего тридцатиэтажным. Он был уверен, что его письмо уже прочитано, и в СОБ рвут на себе волосы от бессильной ярости.
В десять утра он притормозил около уютного трехэтажного домика, принадлежавшего его старым друзьям, укатившим на двухмесячный отпуск в мир карнавалов. В отдалении было несколько человек, и он, чтобы не привлекать особого внимания, вернул мальчишкам подвижность. Не такую, чтобы они сразу побили мировой рекорд по спринтерскому бегу, а чтобы могли самостоятельно дойти до дома.
- Давайте быстрее, мальчики! - тоном доброго дядюшки говорил он, играя на немногочисленную публику из праздношатавшихся пешеходов. - Дойдем до дома, а там и выспитесь!
Проходившему мимо человеку (которому были глубоко до лампочки как его объяснения, так и он сам) он доходчиво пояснил:
- Приехали из дальнего путешествия, вымотались как не знаю что, и спать хотят до сих пор!
Иванушка хотел крикнуть, но язык не слушался. Ноги помимо воли несли его прямиком в дом, и он не мог ничего сделать, даже повернуть голову. Эдик чувствовал то же самое. От длительного действия угнетательного заклинания болели все мышцы, и во всем теле на самом деле ощущалась жуткая усталость и слабость.
Дверь открылась автоматически, после того как Компатибул назвал пароль. Солнечный заяц соскочил с фары и солнечным пятнышком юркнул следом за ними. Компатибул провел мальчишек в зал и усадил их на диван, после чего снял с них заклинание: если переборщить, недалеко и до летального исхода. Мальчишки бессильно повалились на спины. Заяц устроился на спине бывшего учителя, а когда тот вошел в зал, спрыгнул и слился с солнечным пятном на полу.
Со второго этажа спустилась большая белая собака. Зубы как у акулы, и ошейник шипами внутрь. Без намордника.
- Следи за ними! - скомандовал Компатибул. Собака послушно вильнула хвостом и оскалилась, повернувшись к мальчишкам. - Я знаю, что вы меня хорошо слышите, мальчики, так что не говорите потом, что вас не предупреждали. Во-первых, не вздумайте шалить - собака следит за вами, и при первой же, я повторяю, первой же попытке сбежать или дать о себе знать она вас попросту загрызет!!! Во-вторых, дом чужой, и в мое отсутствие включится сигнализация. В-третьих, не надейтесь, что сыщики заглянут сюда, потому что они знать не знают, что вы в этом доме!
- Мой папа вас все равно найдет! - прошептал Эдик. - Он работает колдуном в СОБ!
- А моего дядю даже СОБ боится! - тихо добавил Иванушка.
- Тогда я самый храбрый!!! - зло засмеялся Компатибул. - Я не боюсь никого из них!.. Вы знаете, что это за собака? Я не боюсь даже ее!
- Острохвост, - прошептал Эдик. - Бойцовая собака. Ее нельзя не бояться.
- Рад, что вам известна порода! - обрадовался Компатибул. - Это избавляет меня от демонстрации остроты его зубов и силы его челюстей. Напомню лишь, что он запросто перекусит вам руку или ногу. Песик не по годам развитый, обожает этот дом и не позволит, чтобы всякие мелкие чужаки по нему расхаживали. А в остальном - чувствуйте себя как дома.
Он перешел в другую комнату, завалился на кресло и заснул - усталость от бессонной ночи взяла свое.

Он спал ровно четыре часа.
Эта привычка не вырабатывалась годами. Просто хорошо выспаться ему помешал забивший по нервам отвратительнейший писклявый звон будильника: пришло время выяснить, как продвигаются дела у СОБ. Пригрозив напоследок всякими смертными карами, он оставил пленников на попечении собаки, а сам направился на поиски наиболее подходящего для бесед с агентами телефона.

Дверь за ним захлопнулась. Мальчишки переглянулись. Силы постепенно возвращались, наполняя организм приятным теплом.
- Острохвост и вправду такой свирепый? - спросил Иванушка, глядя на белоснежно-белую собаку.
На вид - теплая и пушистая, сразу и не скажешь, что характер сволочной. Правда, зубы страшные…
- Хочешь - проверь! - предложил Эдик. - Ты никогда не останавливаешься перед трудностями. Если собака что-нибудь от тебя оставит, то я потом соберу это в кучку. Если смогу.
Лежавший у их ног острохвост недовольно зарычал. Мальчишки перешли на шепот.
- А говорили, он нашел себе работу по душе! - вспомнил Эдик.
- Наверное, это она и есть, - предположил Иванушка.
- Ррррр!!! - пригрозил острохвост.
Мальчишки замолчали. Иванушка вспомнил Бабая: он из этой собаки воротник сделает, если она всего лишь косо на него посмотрит. А Ортокс говорил, мол, ты здесь будешь в полной безопасности, у нас самый лучший мир на белом свете, и здесь ты увидишь настоящих друзей, которые не бросят тебя одного в беде, не то что твоя сестра и всякие там принцы-царевичи! Предположим, друг на самом деле не бросил, и не только потому, что сидит рядышком и тоже боится собаки. А насчет самого лучшего мира - это неправда. Странно все здесь. Сплошное колдовство, но не видно, чтобы люди жили счастливо. Вроде бы должны жить, как в сказке, а на самом деле недовольны жизнью. Денег нет, бедных тоже, делай, что нравится, работу выбирай по душе, заклинания выполнят лю-бо-е желание!!! И все равно недовольные ходят. Чего им не хватает?
На миг ему показалось, что из солнечного пятна на полу вырос мускулистый солнечный заяц. Он моргнул, заяц исчез, но вскоре появился снова.
- Ты тоже его видишь? - тихо спросил Эдик, и Иванушка понял, что ему не мерещится. Острохвост перехватил их взгляды и повернул голову, заяц растворился в воздухе, словно его и не было. Острохвост показал свои острые зубы и сердито гавкнул. Мальчишки медленно-медленно подняли ноги с пола и взобрались на диван. Острохвост угрожающе рычал, но с места не вставал - простое напоминание о том, кто в доме хозяин.
Позади него вырос заяц. Увидев, что мальчишки смотрят на него, жестами стал показывать на зеркала и собаку. Иванушка отрицательно покачал головой: обычные собаки не растворялись в отражениях. Заяц задумался: прямой опасности для маленьких людей нет, однако постоянное рычание собаки говорит о том, что радоваться рано. К тому же собака была похожа на грозового волка, а волков заяц ненавидел.
Он задумался.

Тюремный переместитель перебросил Ортокса прямиком туда, куда стремились Торион с Кащеем, - в управление СОБ, где он мог точно узнать, где находится Иванушка. Уставший оператор мрачно поинтересовался, не считает ли он, что попал сюда по ошибке, потому что с таким набором оружия ему самое место на какой-нибудь бойне в опасном малоизученном мире, а не в мирном и хорошо изученном здании управления СОБ.
- Генерал-полковник СОБ Имновабил! - Ортокс сошел с подставки, пропустив длинную тираду мимо ушей. - Руководство сегодня в сборе?

Предыдущая страница 11 Следующая страница


Бессмертный 12

- А куда оно денется? - пожал плечами оператор. - Три этажа вниз, а там налево. И поторопись, а то обед скоро…
В зал заседаний пришлось прорываться с боем через воинствующую секретаршу, испугавшуюся горы оружия и норовившую испробовать на Ортоксе парализующее заклинание. Он с честью вышел победителем, закидав ее двумя тоннами шоколада. А пока она пыталась выкарабкаться из засыпавшей ее с головой кучи твердых ароматных плиток, он прошелся прямо по ним, открыл дверь в зал и явился пред угрюмые очи директората. Следом за ним туда же хлынули и шоколадки. В зале стало несколько веселее.
- Генерал-полковник СОБ Ортокс Имновабил! - представился он, раскидывая плитки в стороны и расчищая себе путь. - Прибыл по важному делу из мира двести сорок семь.
- Жаль, что не Дед Мороз… - пробормотал маршал, водивший ручкой по белому листу бумаги и мечтательно вычерчивающий на нем генералиссимусские погоны. - Это ваш мир захватили киборги?
- Что?!
- Вы не в курсе? - удивился он. - Киборги взломали код вашего парамира, и там уже три часа ведутся полномасштабные боевые действия. Вероятно, вы последний, кто прибыл оттуда: минуту назад мы закрыли линии переброски с Каменной-6, чтобы киборги ими не воспользовались.
- То есть? - не понял Ортокс. - Вы не собираетесь оказывать нам военную поддержку?
- Это не имеет смысла! - отрезал маршал. - Две крупномасштабные операции по выдворению и уничтожению киборгов уже потерпели сокрушительное поражение! Мы не можем терять лучшие войска Союза в малозначимых мирах! Очень жаль, но парамир двести сорок семь закрыт.
Ортокс почувствовал, как по нему медленно побежали мурашки.
- Минутку! - начал он. - В нашем парамире находится переместитель в мир Странника! Вы не можете так просто его закрыть!!!
- Киборги научились улавливать и вклиниваться в межпространственные линии! Если мы попытаемся попасть в мир Странника, они могут попасть к нам, и в итоге сокровища Империи, как и Столица, окажутся в чужих руках! - перебил его маршал. - Вопрос решен окончательно и пересмотру подлежит исключительно в случае победы над киборгами. Мы не имеем права терять костяк Союза. А малозначимых парамиров и так открыто выше всяких разумных пределов.
- Но у Странника хранятся лучшие боевые заклинания Империи!!! У него может быть и оружие, которое справится с киборгами!!! - отчаянно прокричал Ортокс, осознавая, что СОБ напрочь перечеркнуло годы его жизни, трудов и стараний. Это что же получается: он тратил бесценные годы своей жизни и наводил суровый порядок в подчиненном парамире исключительно ради собственного удовольствия???!! (Ну чего греха таить, не без этого, конечно, но все равно обидно…) - Мы должны бороться за Каменную-6!
- Вопрос исчерпан! - повторил маршал. - Что у вас?
Ортокс глубоко вздохнул, чтобы не взорваться.
- Странник сбежал из тюрьмы! - сказал он.
Ответ маршала его просто убил.
- Не новость! - повторил тот и, увидев вытянувшееся лицо Ортокса, ехидно спросил: - Слушайте, кто к кому на доклад пришел?
- Как не новость?!! - взорвался Ортокс. - И вы сидите с постными лицами и ничего не предпринимаете?!
Маршал молчал, уставившись на Ортокса пустым взглядом.
- Если вам глубоко наплевать на сокровища Империи, я сам отправлюсь за ними!!! - закричал Ортокс. - Где находится Иванушка?
Маршал гневно стукнул кулаком по столу.
- Вы забываетесь, агент Имновабил!!! - рявкнул он.
- Где мальчик?!
- Его похитили прошлой ночью! Кроме того, за ним выехал агент из вашего парамира! Вы что, действуете разрозненно? Где ваша дисциплина?
- Больше никто не знает… - ошарашенно пробормотал Ортокс. - Я был первым и единственным!!!
- Ну, здравствуй, и-пип, Новый год! - гавкнул маршал. - Пять минут назад агент СОБ Змейго Рыныч выехал в Альтаир! Ему дали задание…
- Как вы его назвали?! - перебил Ортокс, озадаченно нахмурив брови и чуть наклонив голову. Имя было смутно знакомо, но он был готов поклясться, что связанные с чем-то созвучным ассоциации никоим образом не затрагивали ни отдельных агентов, ни СОБ в целом. - Из какого он парамира?
- Из вашего! - повторил маршал.
- Пять минут, вы говорите? - переспросил Ортокс. - Прошу меня простить…
Он выскочил из зала, словно присутствующие запустили в него своими креслами. Споткнулся о плитки и растянулся на полу, гаркнул что-то нелицеприятное в адрес секретарши-сладкоежки и выбежал на лестничную клетку. Пассажиры скоростного лифта, в который он вломился, испуганно прижались к стенкам и замолчали, хотя до этого болтали без умолку; вид взбешенного незнакомца с горящими глазами напомнил им, что враг не дремлет и иногда лучше молчать, чем говорить.
- Змейго Рыныч… - в глубокой задумчивости повторял он.
В Колдовском союзе было много людей с самыми разными фамилиями, но эта как-то сразу обратила на себя внимание чем-то таким когда-то слышанным. Где и когда он мог услышать это своеобразное имя? Память, основательно перетряхнувшая архивный отдел мозга, наконец-то выудила из небытия воспоминания: момент допроса царевны. Никакого Рыныча там и рядом не стояло. Не было его в тюрьме. Но подсознание настаивало именно на этом моменте, решив, что допрос и Рыныч связаны в одну цепочку. Он закрыл глаза. Пусть царевна, решил он, что она могла знать о неведомом агенте, если не имела никакого понятия о СОБ в целом? Шаг за шагом он восстанавливал картину допроса. Разговор о загадочном Кащее, чье объемное изображение выскакивало из медальона, упоминание кучи существ, до смерти напоминавших химер, а также невнятные сведения о жителях старинной, канувшей в Лету, цивилизации… Стоп!!! Именно здесь и прозвучало что-то похожее на…
- Змей Горыныч!!! - прокричал Ортокс так яростно и громко, что пассажиры вжались в стенки лифта. - Дракон из мира Странника!!! О Вечность!!! Они рассказали, где искать Иванушку, самому Страннику!!!
Он надавил на кнопку вызова диспетчера.
- Немедленно объявите план-перехват!!! - прокричал он. - В Альтаир летит Странник вместе со своим сообщником!!!
- Ну нормально! - отозвался недовольный диспетчер. - Послать им вдогонку эскадрилью скоростных лифтов?

Едва Ортокс выскочил из зала заседаний, маршал вопросительно посмотрел на полковников, все время молча взиравших на посетителя.
- Что скажете? - спросил он.
- Ортокс Имновабил после переворота стал непримиримым врагом Странника! - сказал полковник слева. - Я предупреждал, что ему нельзя столько лет занимать пост Главного колдуна города в бывшей столице Империи. Он перерос свою должность и не сможет опуститься до прежнего уровня. Боюсь, он выходит из повиновения!
- Надо сдать его Страннику! - предложил полковник справа. - В обмен на мальчишку и Имновабила он согласится закрыть наши миры, как он закрыл свой.
- Не уверен! - не согласился маршал. - Но, как: ни верти, именно Странник знает лучше всех нас, как пользоваться старинными заклинаниями. - И он погрузился в раздумья. - Послушайте! - внезапно встрепенулся он. - Если Имновабил был первым, откуда взялся тот агент?
Полковник раскрыл папку:
- Данные об агенте Змейго Рыныче, планета Каменная-6!
Папка замельтешила изображением страниц. И в итоге выдала чистый белый лист бумаги. Полковник медленно ее закрыл и поднял глаза.
- Агента Рыныча не существует! - объявил он недоуменно. - Кого же мы отправили в Альтаир с заданием использовать мальчишку для выхода на Странника?
Маршал глубоко вздохнул.
- Сдается мне, господа, - сделал он потрясший его самого вывод, - мы отправили туда самого Странника…
Стало тихо-тихо. Так тихо, что стало слышно, как шуршит фольгой и жует шоколад неугомонная секретарша.
- Немедленно звоните в Альтаир! - приказал маршал.
Полковник взял трубку, но не успел набрать номер, как в здании надрывно взвыла сирена. Из приемной донеслись крики, и в зал заседаний вбежал бледный оператор.
- Они… они здесь!!! - прокричал он.
- Успокойтесь!!! Сядьте в кресло!!! - рявкнул маршал. - Кто они?
- Киборги!!!

Высотное здание СОБ, величественно и монументально возвышавшееся над городом на широком холме, наполнилось воем сирен и чуть запоздавшими криками. Из открывшихся окон под взглядами шокированных происходящим горожан выпрыгивали и плавно приземлялись придерживаемые эвакуационными заклинаниями агенты и прочий люд, а на самом верху что-то взрывалось, стреляло и ухало.
- Киборги!!! - срывая голос, кричали падавшие. Исковерканный расстоянием и эхом вопль быстрее ветра разносился по городу запаниковавшими добровольцами. О киборгах знали все, и даже слышали краем уха, что несколько отдаленных парамиров были ими захвачены, но не боялись нашествия, потому что были уверены в неприступности Столицы. Кроме того, с дальних миров одним махом перескочить на основные невозможно: слишком велики расстояния между ними. Никто не знал, что киборги нашли способ не только вклиниваться в межпространственные линии, но и соединять их между собой, перескакивая с одного направления на другое прямо в пути.

Торион с большим интересом рассматривал плоский белый прямоугольник, который Кащей предъявил в качестве пропуска. Гипнотический модулятор при желании хозяина мог стать чем угодно (в разумных пределах и размерах загадываемого). “Слизав” копию с пропуска директора, Кашей написал на нем взятое с потолка имя и вошел в отчетную документацию СОБ под загадочной западнославянской фамилией Рыныч.
- Сам смастерил? - спросил Торион.
- Не помню… - отозвался Кашей. - Старая штуковина. Далеко до Альтаира?
- Прилично! - сказал директор. - Как будешь возвращаться?
- Думаю, после того, как я свяжусь со Странником, меня в качестве награды переправят в нужное место в обход через третьи парамиры! - (Доводы маршала относительно ближайшего будущего Каменной-6 оказались убедительными. Слишком убедительными, чтобы с ними не соглашаться.) - И поскольку ты не удушил маршала, а всего лишь прошелся по его родственникам, думаю, шансы на переброску у меня есть.
- Интересно, что им от тебя понадобилось?
- Я с ними свяжусь, когда найду того, кто похитил Иванушку, и вытрясу из него всю душу… Вот ведь лето у мальчишки выдалось: сплошные приключения!
Кащей в который раз поглядел в зеркало заднего вида. Торион тоже обратил внимание, что за городом к ним пристроились сверхскоростные патрульные машины, сверкая разноцветными мигалками и заунывно подвывая сиренами. Чуть позже к подвываниям пристроился чей-то скрипучий голос.
- Немедленно сбавьте скорость!!! - заговорил динамик в такси. - Остановитесь!!!
Послышался треск, невнятная речь, и Кащей услышал усиленный громкоговорителями голос Ортокса.
- Куда торопишься, Кащей? - ехидно поздоровался он. - И Иванушку не спасешь, и сам погибнешь! Я же говорил: на одном коварстве далеко не уедешь!
- А тебя каким ветром сюда занесло? - отозвался Кащей. - Киборги из прошлого мира выперли? Им вещество, из которого ты состоишь, и даром не надо?
Взаимный обмен любезностями состоялся.
- Вы совершили противоправное действие! - надрывался передатчик. - Немедленно остановитесь!!! Это приказ!!!
- А иначе ты меня заколдуешь! Да? - Кащей бросил микрофон на панель.
- Не заколдует! - сказал Торион. - У нас давно прошли времена, когда проблемы решались таким способом. В каждой машине напичкано столько антизаклинаний, что колдовать себе дороже. Я думаю, они используют захваты или еще что-нибудь эдакое.
- Я вас расстреляю!!! - пригрозил Ортокс.
- Разве это законно? - крикнул директор.
- А по фигу! - Ортокс жаждал крови за нанесенные обиды и оскорбления. - Вы нарушили закон (про Странника вообще не говорю, у него преступлений на два трехтомника хватает!) и потому не попадаете под его защиту. У меня ордер на ваш арест!!! И тебя, Кащей, и твоего сообщника!!!
- Тебе бы к лорду Гадду на недельку податься! - крикнул Кащей. - Он тебя быстро обучит манерам культурного задержания!
Из патрульных машин вырвался и окружил беглецов рой длинных красных лучей.
- О-о-о! Они все-таки смастерили эту гадость… - выдохнул Торион. Лучи замедляли свой ход чуть впереди такси, заворачивая пространство в спирали. Он пытался их объехать, но они окружали капот, не оставляя Ториону возможности лавировать. - Сейчас будет очень больно!!!
Спирали вспыхнули и раскрутились в пространственные вихри. Такси могучим ударом тряхнуло и закачало из стороны в сторону. На скорости в шестьсот девяносто километров в час оно вклинилось в скопище спиралей. Кабину наполнило шумом скручивающих и бьющих по сфере завихрений, диким скрежетом и завываниями генератора. Динамик изошелся возрастающими помехами, перешел на хрип и смолк. Кащей почувствовал, что его старательно скручивает в легендарный бараний рог. У Ториона из носа и ушей пошла кровь. Передняя панель потрескалась от невыносимого давления. Такси деформировало, стабилизатор давления вышел из строя, генератор энергии задымился и сгорел, антиграв отключился, силовой капот исчез, оставшееся в одиночестве металлическое дно воткнулось в землю и бешено закувыркалось, вырывая из земли большие куски травы.
Кащей последним усилием отсоединил ремни безопасности, и его выбросило высоко в воздух. Рядом парил радостный Трезор: второй свободный полет как-никак! Еще один - и в профессионалы!
“Принять бы правильное положение перед падением… - успел подумать Кащей, и приземление состоялось. - И кто сказал, что земля мягкая, как пух?”
Лишенное силового поля днище такси с тремя сиденьями еще какое-то время кувыркалось, пока окончательно не село на дно, пропахав метров пятьдесят и скосив под самый корень приличное количество дорожной травы. Торион безжизненно повис на ремнях.

Кащей открыл глаза. Минуту спустя его окружили патрульные машины. Пока обработанные Ортоксом (когда надо, он умел подбирать нужные слова) патрульные держали его на мушке, врач достал из аптечки пластиковый шарик и положил его Кашею на грудь. Кащей со здоровым недоумением смотрел на производимую операцию и сильно удивился, когда вокруг него образовался прозрачный параллелепипед-автолекарь, на верхней грани которого отразились его болячки, а по телу разлилась приятная прохлада. От колдунов он ждал чего угодно, даже точечного удара межконтинентальной чугуниевой бомбой (площадь поражения которой равна ее контуру - точечней просто не бывает), но только не того, что кто-то проявит заботу о его здоровье. Темными пятнами были показаны ушибы, светлыми - неповрежденные участки тела. Кащей с гордостью убедился, что светлого намного больше, чем темного. Врач попросту обалдел.
- Жив-здоров! - возвестил он. - Шесть синяков и один ушиб. Это именно его выбросило из такси?
- Его-его! - подтвердил Ортокс. - Он живучий, как таракан, не смотрите, что летал выше деревьев!
- Точно? - не поверил врач. - А мне кажется, что он тут просто загорал неподалеку от места аварии. У водителя критические переломы, ушибы и кровоизлияние в мозг, автолекарь с ума сходит, а этому хоть бы что!
- Не спускайте с него глаз! - предупредил Ортокс. - Ему по силам такую чучу отчебучить, что мало не покажется!!! И вообще, его надо было добить, а не лечить!
Последние темные пятна растаяли, и автолекарь растаял следом за ними. Кащей приподнялся на локтях.
- Мне нужна машина! - сказал он. - Ортокс, у тебя в сверхдальних родственниках рыбы-прилипалы не водились?
- Никаких машин! - отрезал врач.
- Только тюремную! - добавил Ортокс. - Броневик. И цепи с руку толщиной!
- Присоединяюсь! - сказал кто-то. - Ты арестован за многократное превышение скорости!
- Я не водитель! - отпарировал Кащей. - Ортокс, я с тобой разговариваю, глухая тетеря!
- Ну, тогда за преступное игнорирование приказов патрульной службы, раз ты сам напрашиваешься! - Судя по всему, разговаривал с ним старший: у него на погонах были самые большие ромбики. - А это карается намного строже!
- Плюс побег из тюрьмы при особо отягчающих обстоятельствах и государственный переворот в моих бывших владениях! - прибавил Ортокс. - А еще оскорбление лица при исполнении!
- Ты хочешь, чтобы я оскорбил и другие части твоего тела?! - отпарировал Кащей.
Ортокс нервно заморгал одним глазом, но взорваться ему не позволил истошный крик толпившихся у разбитой машины патрульных. Спорщики как по команде повернули головы в сторону кричавших. То, что там происходило, больше напоминало корриду, чем ликвидацию сломанной техники. Патрульные носились по поляне, стреляя из автоматов и швыряясь кто чем мог. То и дело раздавались внушительной громкости хлопки: кто-то ловко орудовал оглушающими заклинаниями. Однако виновнику скоростного хоровода это не причиняло вреда. Кащей еле заметно улыбнулся: Трезор развлекался в меру сил.
- Снова эта злобная собака!!! Ну сейчас я ее… - Ортокс бросился наперерез Трезору, на ходу вытягивая руки и сотворяя шаровые молнии. - Не спускайте со Странника глаз!!!
- Вы всерьез намерены отправить меня в тюрьму? - спросил Кащей.
- Разумеется! - буркнул главный, недовольно отвлекшись от дивного зрелища. Не каждый день увидишь, как простая дворняжка гоняет толпу вооруженных профессионалов. Подчиненных. Полезное, между прочим, дело! - Однако ты прав. Глядя на твой костюм, хочется отправить тебя в другое место. С заботливыми санитарами и индивидуальной разборной спортивной трассой со скоростными машинками.
- Вы врач? - Кащей повернулся к врачу. - Сколько водитель пролежит в реанимации, пока не поправится?
- Много! - сказал врач. - Часа четыре, не меньше!
- У меня нет столько времени, - нахмурился Кащей. - Господа, в последний раз предлагаю отдать мне машину и показать, где находится город Альтаир!
- Тебя еще не арестовали? - удивился главный. - В чем дело?
Патрульные шагнули вперед. Кащей прыжком вскочил на ноги и одновременными ударами обеих рук отправил двоих из них в туманный мир бессознательного. Погнул автомат в руках у третьего, сел на шпагат, уклоняясь от выстрела в голову, ударил стрелявшего в живот (тот даже не согнулся, а сложился пополам, улетев вслед за первыми двумя сослуживцами), крутанулся, сбивая еще троих, и не упустил случая отвесить рухнувшему главному мощный подзатыльник: небось с детства не получал, приятно будет вспомнить. Несколько контрольных ударов по головам, и у оставшегося в одиночестве врача значительно добавилось работы.
- Они в полном вашем распоряжении! - сказал Кащей. - А мне пора! Не обидитесь?
- Н… нет! - растерянно отозвался врач.
- Как проехать в Альтаир?
- Машина сама отвезет! - Врач предусмотрительно склонился над главным: иначе тот обвинит врача в нарушении субординации.
- Трезор!!! - Кащей вскочил в машину (водитель предпочел вышвырнуться самостоятельно, увидев боевые способности самозваного водителя), на соседнее кресло вскочил скоростной Трезор. Швырявший в него шаровыми молниями Ортокс безнадежно не успевал с прицелом. - В Альтаир! Срочно!!!
- Назовите пароль допуска! - раздался голос из динамиков.
Кащей навел на отбежавшего водителя микроарбалет.
- Не говори ему ничего!!! - кричал подбегавший Ортокс. - Не пускайте его, идиоты!!!
- Пароль!!! - прорычал Кащей, перенацеливаясь на ненавистного колдуна. Микроарбалет не выстрелил.
- Момент! - извинился Кащей, быстро заряжая новую обойму.
Выстрел, и четыре машины позади Ортокса швырнуло высоко вверх. Прятавшихся за ними патрульных разбросало по поляне, кустам и деревьям. Ортокс нырнул в траву, покрывая матом все обозримое пространство. Микроарбалет вернулся к первой цеди. Кащей по-доброму улыбнулся, и водитель понял, что перед ним сидит настоящий маньяк.
- Комета, - отозвался он.

Предыдущая страница 12 Следующая страница


13 Дмитрий Мансуров

Машина включилась, надрывно взвыла сирена, замигали маячки. Кащей помахал рукой Ортоксу и надавил на педаль скорости так, что она погнулась. Индикатор скорости взметнулся вверх, замерев на отметке тысяча двести. Силовое поле вогнулось от возросшего давления. А на скорости в девятьсот километров на спидометре проявился и замигал стилизованный череп со скрещенными костями.
- Моя скорость! - кивнул Кащей.
Воздушным давлением срывало листья вместе с деревьями, траву собирало в огромные кучи дерна, а те, кто находился далеко от дороги, могли увидеть редкое зрелище: что-то проскакивало по дороге, после чего дорога попросту переставала существовать, сворачиваясь в рулоны дерна вперемежку с непроходимым буреломом, а еще через какое-то время в воздухе сам по себе проносился звук сирены.

Убойный запах концентрированного электричества не мог не привлечь волков, и неутолимый голод пригнал их к универсальному магазину, где находились товары на все случаи жизни.
Вожак стаи прошел сквозь стеклянные двери, по пути слопав лазерный лучик перед входом. Огляделся, втянул носом воздух и шумно выдохнул. Консультант, демонстрировавший возможности электромиксера, услышав громкий выдох, поднял глаза, встретился с волком взглядом и, не теряя ни минуты, окаменел. Покупатель недоуменно перетаптывался с ноги на ногу.
- Алло! - не выдержав, позвал он, помахивая перед консультантом раскрытой ладонью. - Ку-ку!
Волк подскочил к миксеру, зубами вырвал из него электрический сгусток и проглотил. Миксер остановился. Покупатель с воплем отскочил, обратив на себя внимание присутствующих. Мертвая тишина, как глаз бури, наступила на короткие доли секунды, обернувшись ураганным вихрем криков, воплей и бессистемной беготни. Люди ломанулись сквозь выходы и витрины, как паста из выдавливаемого тюбика. Их место занимали накинувшиеся на работавшие электроприборы волки. Вожак взбежал на второй этаж, и люди посыпались уже оттуда, выпрыгивая прямо через открытые оконные рамы на широкие клумбы. Защитные заклинания, сработавшие в автоматическом режиме, создали силовые поля, оказавшиеся для волков приманкой более вкусной, чем электричество. Проскакивая между метавшимися людьми и взаимно толкаясь, волки рвали силовое поле и жадно глотали искрящие обрывки плазмы.
Бежавшая женщина отчаянно размахивала набитыми под завязку сумками и без разбору расшвыривала попавшихся ей на пути людей и зверей. Следом за ней бежали волки, пытаясь вырвать сумки из рук хозяйки и выудить электричество из сложенной в них электроники. Набравшая приличное ускорение сумка выскользнула из вспотевших пальцев и впечаталась прямо в физиономию пребывавшего в ауте консультанта с миксером. Миксер выпал из его рук, следом выпал и сам консультант. Три волка наперегонки налетели следом, вгрызаясь в коробки и свертки. Консультант вжался в угол прилавка, судорожно вспоминая защитное заклинание, но не успел договорить его до конца, как принюхивающийся волк глянул в его сторону и радостно сверкнул глазами. Консультант вспомнил о вечном, слабо надеясь на то, что если перед глазами не пробежала прожитая им жизнь, то время умирать еще не пришло. Волк подошел и наклонил голову, приблизив ее к руке с электронными часами. Принюхался, затем аккуратно и даже как-то просительно повернул голову набок, обхватил кисть острыми зубами и слизнул батареечное электричество языком. Поднял голову, облизнулся и вломился между двумя сородичами, усердно ковырявшими самозаряжавшийся от собственного света электрофонарик. Выковыряв из него последние капельки тока, волки побежали на второй этаж следом за стаей.
Консультант ликующе выдохнул, увидев, что рука цела, и облегченно съехал на пол, стукнувшись затылком о линолеум. И в свободном пространстве между прилавком и полом увидел картину, заставившую его окончательно усомниться в собственном здоровье: по разгромленному залу, среди сломанных приборов, на цыпочках крался заяц, держа в лапах длинное зеркало. Справа что-то звякнуло, он повернул голову и растерял последние логические мысли - с другой стороны тоже шел заяц с аналогичным зеркалом в лапах.
Заяц отодвинул задней лапой будильник, посмотрел на консультанта и приложил лапу ко рту.
- Тсс!!! - прошептал он, неслышно приближаясь к одинокому волку, вгрызавшемуся в розетку генератора энергии. Второй заяц встал с противоположной стороны. Волк, увлеченно высасывающий бьющее фонтаном электричество, их даже не заметил. Зайцы установили зеркала параллельно друг другу. Волк замерцал и негодующе зарычал, но от розетки не оторвался. Зайцы медленно приближались друг к другу, передвигая зеркала, волк нервно задергался, стал прозрачным, расплылся растянувшимся шариком, побледнел и растаял в воздухе.
Консультант поморгал: чего-чего, но такого даже в цирке не показывали. Зайцы победно ударились ладошками:
- Третий есть! Третий есть! Еще пять их осталось.
Консультант застонал и закрыл глаза.
Далеко-далеко завыли сирены патрульных машин.

Агенты СОБ собрались в читальном зале. С интересом прислушиваясь к литературной ругани Хранителя (редкий случай, большинство предпочитает иные ругательства), они установили свое многочисленное оборудование. Найти детей с использованием заклинаний оказалось невозможно, поэтому агенты предпочли использовать заклинания в синтезе с современной техникой.
Местами следы мальчишек пеленговались, но слишком невнятно и расплывчато: общая территория поисков была не меньше трехсот километров.
Группа, занимавшаяся заклинанием Мелодика и его созданиями, пришла к выводу: грозовые волки питались электричеством и сгустками отраженного солнечного света, в простонародье называющимися солнечными зайчиками. Именно поэтому и кидались на электрические лампочки, дополнительно выдающие световую волну, схожую с солнечным светом. Поглощать обычный солнечный свет волки не могли, потому что воспринимали его как траву.
- Помните сообщения о рассыпавшихся в пыль стеклах? - докладывал прибывшему с проверкой начальству Лофьен. Чтобы не мешать агентам работать, он с Хранителем вышел на улицу и вел доклад, усадив начальство на узорчатые скамейки в крохотном школьном парке. - Это происходит из-за того, что съедаются солнечные отражения. Стекло, которое не отражает свет, существовать не может. На мой взгляд, следствие и причина в нашем случае поменялись местами, и наши физики с удовольствием размазали бы меня по полу не за кощунственное обращение с законами природы, а за само предположение, что такое возможно! Но против запротоколированных фактов, как говорится, не попрешь, это известно любому ученому. Тираннозавр представлял собой злобную вариацию лунного зайчика и, к счастью, появлялся исключительно ночью, по крайней мере в книге, но и в жизни еще не изменял описанному варианту поведения.
- Это вы называете детской литературой??? - не по теме взвыло высокое начальство, не зная, до чего бы докопаться, чтобы показать свою значимость. - Да у нас самих мурашки по коже бегают!!!
- Детям нравится! - возразил Хранитель, присутствующий на заседании в качестве консультанта. - И потом, благодаря страшным историям они вырабатывают в себе характер.
- В наше время не было страшных книжек! - возразило высокое начальство.
- Да ну? - Хранитель повеселел: где-где, но в литературных спорах ему не было равных. - А сказка о жутком Страннике, выходящем из холодной зимней мглы и забирающем капризных детей с собой в царство вечного льда?
- Это старая добрая сказка… - наставительно втолковывало высокое начальство. - О победе добра над злом.
- А вам известно, что в гибельные века Странника из-за его бессмертия считали Правителем царства мертвых? Что дошедшие до нас первые варианты сказок, скрупулезно восстановленные по крупицам величайшими академиками, предназначались далеко не для детского возраста? Я могу предоставить академический сборник старинных сказок, и, клянусь, вы будете поражены описываемыми в них жестокостями! А вы говорите, добрая сказка! Вот это, - Хранитель указал на книгу, - по-настоящему добрая сказка со счастливым финалом. А истории о Страннике - кровожадное зверство, вдохновенно пересказываемое бабушками своим ненаглядным внукам на ночь глядя!
Докопаться не получилось. Начальство временно смирилось и уехало в городское отделение СОБ, а Лофьен и Хранитель вернулись в библиотеку. Агенты усиленно корпели над анализом заклинания, составляя и испробуя первые антиформулы на созданных заклинанием аквариумных рыбках. Мелодик старался не меньше их, дорабатывая свою формулу до логического завершения. Лофьен первым делом узнал у зама, не звонил ли похититель, и узнал, что нет, не звонил. Хранитель поспешил в читальный зал - нервировать и подгонять аналитиков.
- Вы создали антизаклинание? - спросил он у первого попавшегося ему аналитика. Тот задумчиво грыз верхушку карандаша, выискивая в составленных вариантах антизаклинаний незамеченные ошибки, и не был расположен на пустопорожние беседы. - Если вы не создадите его, люди замучаются ежедневно вворачивать лампочки и вставлять стекла.
- Издеваешься? - Аналитик нервно сжал пальцами карандаш, разломав его надвое. - Скажи спасибо, если мы управимся за три дня!!!
- Я скажу спасибо, если вы управитесь к вечеру! - возразил Хранитель.
Аналитик не успел ответить, потому что внезапно в головах агентов прозвучал низкий хрипящий и зловеще пронзительный голос:
- Господа! Я приветствую вас в нашей славной школьной библиотеке!
По окончании приветствия с оглушительным хлопком закрылась входная дверь. Агенты отвлеклись и подняли головы. Директор школы вздрогнул и выронил из рук папку с бумагами.
- Что это было? - задал завертевшийся у всех на языках вопрос агент Лофьен. - Библиотечный призрак?
Директор бросил взгляд на вход. Из-за полок вышел учитель фантазии.
- Тьфу, блин… - в сердцах бросил директор. - Агриан, хватит шутки шутить, люди серьезным делом заняты! Ты почему не с учениками?
Учитель перешел на нормальные звуковые частоты.
- Там мне сказали примерно то же самое, - любезно пояснил он. - После того, как у троих служащих волосы встали дыбом, и они стали заикаться, семеро упали в обморок, а еще двое с испуга обязались навсегда бросить пить, меня уговорили вернуться, объясняя это тем, что персонал заведения, по задумке, должен в нем работать, а не лечиться. Смешно, конечно, но до сих пор я думал, что агенты СОБ поголовно непрошибаемые и невозмутимые.
- Вот сейчас как покажу, какой я невозмутимый… - К нему подскочил трясущийся агент с побелевшим лицом и сжатыми кулаками.
Агриан взмахнул рукой, агента развернуло на девяносто градусов, и он ударил не в учителя, а в книжную полку. Раздался треск ломаемого дерева, и уже к самому агенту подскочил разгневанный Хранитель. Агент оказался сообразительным и тоже закрутил пространство. И в итоге Хранитель окончательно добил несчастную полку.
- Стоять!!! - прокричал Лофьен, не дожидаясь, пока начнется широкомасштабный магический мордобой. - Я читал его досье! Ему не могут восстановить голос, и он разговаривает передачей мыслей!
Агенты притормозили с выяснением отношений.
- Почему сразу не сказал?!
- А толку? - ответил учитель. - Все равно в голове прозвучит!
- Без проблем! - Агент ткнул пальцем в грудь аналитика и категорично заявил: - Он сделает тебе нормальное заклинание, не будь я колдуном с лицензией на убийство!!! - И без того загруженный аналитик впал в прострацию. - Но предупреждаю: если после этого до меня дойдут слухи о массовых случаях звучания таинственных голосов в головах, тебе не поздоровится!
- Сначала заклинание сделай! - воскликнул Агриан. - А там поговорим!
- Договорились!
Они разбрелись, и оставшийся в одиночестве аналитик злобно сплюнул агенту вслед.

Компатибул отъехал на приличное расстояние от городка, совершенно не беспокоясь о пленниках: приличная сигнализация плюс хищный пес - что в сумме даст большую гарантию на предотвращение мальчишеских выходок? Куда больше его беспокоило положение дел с предъявленными требованиями. Единственный подходящий для переговоров уличный телефон стоял на стыке двух дорог при выезде из городка на межгородскую трассу. Компатибул заприметил его еще утром и, как теперь оказалось, не ошибся в выборе. Местечко, далекое от своеобразного городского шумового фона, по которому легко определить, откуда звонят. Агенты, конечно, тут же засекут его и начнут сужать район поисков, намереваясь на слух отыскать точку, с которой совершен звонок.
- Не выйдет! - сказал он, - определить по общему фону точные координаты будет невозможно: таких мест видимо-невидимо.
Он набрал номер директора школы, справедливо полагая, что агенты уже подсоединились к сети и прослушивают ее, затаив дыхание. И не ошибся.
- Привет, господа хорошие! Уверен, вы прочитали мое объемное послание с лупой в руках и валитесь с ног от усталости, исполняя мои скромные требования!
- Кого я слышу?!! - прозвучал в ответ голос Лофьена. - Господин Компатибул собственной персоной! А вы знаете, что тюремные надзиратели с ног сбились, пытаясь вручить вам именной отбойный молоток? Скажите адресок, я вам его по почте вышлю…
- Ха. Ха. Ха. - прокаркал Компатибул. - Очень смешно. Я хочу знать, какие пункты из моих требований вы выполнили? Учтите, жизнь мальчишек висит на волоске, и ваша медлительность не сыграет вам на руку.
- Включите электронное письмо! - приказал Лофьен. - Я вам вышлю ваши требования, а потом мы обсудим, что именно вы от нас хотели.
- А в чем проблемы?
Компатибул не понял, чего такого сверхзаумного он мог написать в ночной спешке после побега. Из щели в нижней части телефона выдвинулся лист бумаги. Компатибул выдернул его и вгляделся в текст.
- Вы что с ним сделали перед прочтением? - рявкнул он в трубку. - Отыскали знакомые буквы?
- Надо думать, где оставлять послания!!! - рявкнул в ответ Лофьен. - Вам отлично известно, что ранним утром улицы очищают автоуборщики!
- Не может быть!!! - с досадой воскликнул Компатибул, проклиная себя за свою глупость.
- Очень даже может! - возразил Лофьен. - Кстати, пока вы там воете от тоски, послушайте мое встречное предложение: вы возвращаете детей, а мы сажаем вас в тюрьму по прежнему обвинению и не добавляем срок за новые преступления. Даю личную гарантию, как официальный представитель СОБ.
- Я убью мальчишек, и вы будете выступать со своими встречными требованиями в зале суда, как провалившие дело из-за собственной халатности и глупости!!!
- Тогда пишите новые требования и отправьте их по факсу! Двадцати минут достаточно?
- Чтобы еще через пять минут я писал явку с повинной, находясь в окружении агентов?! - Факсы оставляли точные координаты места отправления. - Как бы не так! Ждите моего сообщения через два часа по воздушной почте!
- Мне без разницы! - ответил агент. - Но предупреждаю: сделаешь что-нибудь с мальчишками - с тобой поступят аналогично!
- Самый хитрый, да? - буркнул Компатибул. - Раз уж ты такой оригинальный, то тебе и флаг в руки! Меняю гарантии полной неприкосновенности моей светлой личности на мальчишек!
- И все?
- Мало?!
- А тут шесть исписанных листов с размытыми требованиями!!! Ты что, с утра прошел сверхскоростные курсы по развитию лаконичности?
- Через два часа получишь полный список! - Компатибул повесил трубку.

Мальчишки неподвижно сидели на диване, острохвост периодически подавал голос, а заяц до сих пор раздумывал, как решить поставленную задачу. Справиться с собакой будет сложно, с одного удара ее не вывести из строя. Память предков подсказывала, что у грозовых волков (а следовательно, и у их дальней родственницы) есть слабые места, и возможность на победу есть. Но тут выплывает неприятное обстоятельство: маленькие люди находятся слишком близко от места предполагаемого боя. Если напасть на собаку и проиграть, то она может наброситься и на них, и задание окажется проваленным. С другой стороны, собака может и не принять бой, сразу переключившись на пленников, и тогда им все равно придется туго.
Он решился выступить против собаки только тогда, когда заметил возвращавшегося Компатибула. Тот пешочком шагал по дальней части улицы, обдумывая текст нового послания: агенты все равно не пойдут туда, куда он их с удовольствием послал бы, придется обойтись простым списком требований.
Увидев большого человека, заяц понял, что с двумя противниками он не справится, и лучше расправиться с ними, пока они находятся раздельно друг от друга. Прямо сейчас, иначе скоро будет слишком поздно! И надо сделать так, чтобы собака забыла про маленьких людей, переключившись исключительно на него.
Память предков подсказала правильный ход.
Он очутился в углу комнаты, встал в спринтерскую стойку, разбежался и что было силы, от всей души, вложив все свое отвращение к волчьей породе, пнул собаку под хвост. Острохвост взвыл, совершая вынужденное сальто-мортале, но приземлился на все четыре лапы и развернулся, готовый рвать и метать обидчика. Что-то золотистое шевельнулось перед ним, и он увидел выступившего из солнечного луча накачанного зайца. Обдумывая план спасения мальчишек, тот нарастил себе мышцы под солнечными лучами и теперь был готов показать на практике врожденные умения. Острохвост немедленно вытянулся в боевую стойку, но не успел прицелиться для смертельного захвата, как заяц прыгнул и в приземлении настучал ему по морде задними лапами. Отлетевший острохвост помотал головой, вскочил и вцепился зайцу в горло.
С лязгом захлопнулись челюсти, а отскочивший заяц заколотил по собаке, как заправский боксер. Острохвост отпрянул и налетел на врага, покатившись с ним по полу. То и дело раздавались крики укушенного зайца и подвывание получавшей ощутимые удары собаки, а в воздух взметнулись клочки разноцветной шерсти. От совместного рева заложило уши.
Заяц хотел довести острохвоста до полного изнеможения, но и сам потерял значительную часть сил. Собака оказалась слишком мощной для него, и он медленно терял над собой контроль, сползая в бездну беспамятства. Кусался острохвост не в пример больнее и сильнее волков, и это здорово уменьшило шансы зайца на победу.
Острохвост уверенно довел зайца до полного изнеможения, и тут в битву вмешался Эдик. Жестом показав Иванушке оставаться на прежнем месте, он уловил момент, когда острохвост повернулся к нему спиной, вытянул руку, выдохнул и скороговоркой выпалил:
- Астартамагустадараканитакастандирита!
- Ты что делаешь?!! - испугался Иванушка.
Взбешенная собака отстала от зайца, стремительно развернулась и набросилась на Эдика. Заяц из последних сил попытался схватить собаку за хвост, но не удержал. Острохвост в прыжке раскрыл остроклыкастую пасть, Эдик отшатнулся, вытягивая обе руки в защитном жесте, и тут…
Кончик носа, а за ним и вся голова острохвоста покраснела и слегка искривилась. Глаза помутнели, собака издала страшный вой, краснея до кончика хвоста, и врезалась в Эдика огромной фигурной каплей томатного сока. Его сбило с ног и распластало на полу, а вокруг образовалась большая красная лужа. Брызги разлетелись по комнате.
- Ты сумасшедший! Он же мог тебя в клочки разорвать!!! - закричал испуганный Иванушка и подбежал к другу.
Перед его глазами промелькнули воспоминания о заблудившихся в лесу людях, растерзанных волками. В первые годы после опустошительной эпидемии волки перестали бояться людей и нападали на них до тех пор, пока царские войска не навели порядок, истребив две трети стаи. Трезор спустя два года довершил начатое ими дело самостоятельно и совершенно бесплатно, если не считать за плату сохранение собственной жизни.
Полуживой заяц был того же мнения (проверено на собственном опыте), хотя и его действия относительно собаки выглядели не намного разумнее. Эдик провел по рубашке рукой, пытаясь выжать сок, и стряхнул капли с задрожавшей ладони: запоздавший страх нагнал его и сковал в своих объятиях.
- Никогда не уговаривай меня повторить это… - попросил он, чувствуя невероятную усталость, как от заклинания. Руки и ноги у него дрожали. - Я чуть не помер от страха!
- Ты чуть не помер???!! - возмутился Иванушка. - А я, по-твоему, просто так тут сидел?!!
Заяц, вскрикивая от боли, нырнул под солнечный свет и облегченно расслабился. Раны стали неторопливо затягиваться.
- Он возвращается! Быстрее бегите! До последней секунды его вы не ждите! Он пока далеко, но он скоро придет, времени нет, ну, скорей же, вперед!
- А ты?
- Я растворюсь, на меня не смотрите! Бегите, скорее, давайте, бегите!
Иванушка помог Эдику подняться, и вдвоем они выскочили в коридор. Он дернул за ручку-замок - дверь не открылась.

- Блокирована! - вспомнил он. - Компатибул предупреждал! Что будем делать?
Эдик прочитал любимое заклинание, но дверь только сверкнула в ответ; заклинания от взлома были куда мощнее и запросто отбили его слабенькую попытку колдовства.
Иванушка попытался открыть окно, затем форточку, но рама не поддавалась. Разбить стекло тоже не получилось. Мальчишки затравленно переглянулись: Компатибул больше не рискнет оставить их в одиночестве без надежной охраны, и теперь, после гибели собаки, обязательно использует угнетательное заклинание. О побеге после этого придется забыть навсегда.
Иванушка бросил взгляд на капельки сока, до сих пор стекавшие с насквозь промокшего Эдика, и тут его осенило.

Весело насвистывая навязший на зубах отвратительный мотивчик, Компатибул подошел к дому и назвал пароль входа, вошел в дом и тут же поскользнулся на чем-то, больно хрястнувшись затылком о пол. Его взгляд упал на дверную ручку, и, когда зрение сфокусировалось, сердце тревожно екнуло: ручка была покрыта чем-то красным, а от нее до самого низа двери тянулись красные полоски, подозрительно напоминавшие следы пальцев.
- Что это?! - выдохнул он, забывая про боль, вскакивая на ноги и отыскивая в полутемном коридоре выключатель. Длинная лампочка мигнула и с явной неохотой загорелась. - Великая Вечность!!!
На полу извивающейся широкой полосой тянулась кровь и были видны следы рук пытавшегося схватить что-нибудь мальчишки. Полоса заворачивала за угол и уходила в сторону зала. А на повороте лежала окровавленная, разорванная во многих местах тряпка. Компатибул поднял ее, и его чуть кондрашка не хватила, когда он убедился, что это рубашка Эдика. Проклиная мальчишек за их тупость - он же четко объяснил, что “не стоит дразнить собаку!!!”, - он выронил рубашку и побежал в зал, предчувствуя самое ужасное.
Реальность оказалась намного хуже.
Эдик лежал лицом вниз в луже крови, и сквозь разорванную майку виднелись многочисленные рваные раны, а в углу, безжизненно уронив голову набок, скрючился Иванушка. Из его прокусанного горла текла кровь.
Немного времени на раздумье о неожиданном повороте событий, и следом за этим - глухой звук упавшего тела: убитый представшей картиной Компатибул рухнул в глубокий обморок.
Иванушка шевельнулся и приоткрыл глаза.
- Готов! - шепотом возвестил он.
Эдик перевернулся на спину и приподнялся. Со спины упало несколько полосок впитавшей томатный сок ваты. Из солнечного пятна выглянул заяц, выплевывая изо рта застрявшие между зубами нитки из майки.
- Ну вы даете! - восхитился он. - Он не умер?
- Честно говоря, хотелось бы! - задумчиво проговорил Иванушка. - Но, боюсь, он просто вырубился. Ну его, пошли отсюда! Не ровен час, очнется - горя не оберешься!
- Как ты додумался? - спросил Эдик. - Я бы никогда не догадался!
- Я подумал, что он испугается, увидев порванную рубашку и полосу сока, и не станет приглядываться! - объяснил Иванушка, снимая с горла большой кусок ваты. - Кровь темнее, и он мог догадаться об обмане, если бы не потерял сознание.
Через несколько минут, наспех вымывшись и переодевшись - на втором этаже оказалось много вещей, чуть большего размера, но не спадающих при каждом шаге, - мальчишки выскочили из дома.

- Анри Лофьен? - Стальной голос, прозвучавший в телефонной трубке, был агенту незнаком, но определитель номера показал, что звонил кто-то из верхушки СОБ. - С вами говорит маршал СОБ Антонион Бонапартис!
Лофьен хмыкнул, вспомнив реплику Компатибула по поводу иноземных агентов.
“Интересно, сказал бы он то же самое при маршале? - подумал он. - Однако дело о похищении Иванушки выходит на правительственный контроль. Что-то случилось…”
- Слушаю вас, господин маршал! - поздоровался он. - Чем обязан?
- К вам направляется человек, называющий себя агентом СОБ с планеты Каменная-6 Змейго Рынычем. Делайте, что хотите, но заставьте его выйти с нами на связь! А если вы сумеете его арестовать (что вряд ли), я лично подпишу приказ о присвоении вам генеральского звания! - пообещал маршал. - Слушайте внимательно: то, что я вам сейчас скажу, - государственная тайна!
Лофьен встревожился: если верховное командование в разговоре по защищенной от взлома линии начинает предупреждать своих же агентов о том, что расскажет им страшную тайну, - на подходе крупные неприятности.

Предыдущая страница 13 Следующая страница


Бессмертный 14

- Мы полагаем, что человек, выдающий себя за агента Рыныча, на самом деле не кто иной, как Странник собственной персоной. Он хочет забрать мальчика Иванушку и лишить нас последней надежды на спасение Союза.
- От чего спасение? - растерялся Лофьен. - А разве Странник - не легенда?
- У нас треть музыкантов - легенды! - возразил маршал. - Что же, им теперь в люди выйти нельзя?
- А с какого боку здесь мальчишка?
- Он вместе с родственниками прибыл к нам из мира Странника и… э-э-э… В общем… - Анри оторопел: маршал явно не в себе, если не может связно объяснить, что к чему. - Так получилось, что Странника поймали, сыграв на том, что убьют мальчишку, если он не сдастся в плен. Но он усыпил бдительность СОБ и все равно сбежал, и теперь мчится к вам наперегонки со своим пленителем.
- Но…
- Никаких “но”! Странник знает, как закрывать миры от вторжения из параллельных миров! Мы еще можем спасти восемь первостепенных парамиров Союза!!!
- О чем вы говорите?! - изумился Лофьен.
- Киборги только что прорвались в Столицу!!!
Лофьен не поверил собственным ушам.
- Что?! - выдохнул он. - Вы уверены?
- Конечно уверен! - ответил маршал, удрученно добавив: - Они шуруют в моем кабинете!
- И вы им позволяете?!
- А вы думаете, я остался, чтобы выразить им свои претензии? Как бы не так! Вам известно, сколько людей метят на мое место? Если со мной что-нибудь случится и мое место займет другой, остальные тысячи претендентов сойдут с ума от крушения надежд! Я не могу позволить себе роскоши разбивать мечты стольким людям сразу и потому не намерен освобождать вакансию! - пояснил маршал. - Я эвакуируюсь в Бункерштаб!.. Короче! Я уполномочиваю вас вести переговоры со Странником. Поступайте, как считаете нужным, но чтобы он был в Бункерштабе еще до захода солнца! Это приказ! Мой вам совет: шансы на положительный ответ с его стороны возрастут, если до его приезда вы не только сумеете отыскать мальчика, но и не позволите перехватить его Ортоксу Имновабилу, нашему агенту с Каменной-6.
- А какая разница, кто перехватит мальчика, я или Имновабил? - не понял Лофьен.
- Имновабил не в себе. Так вышло, что он поймал Странника ценой своего изгнания, и теперь может неадекватно отреагировать. Иначе говоря, он может убить мальчишку, если Странник откажется сдаться. Учитывая критическую ситуацию с вторжением киборгов, руководство СОБ решило перейти к мирным переговорам со Странником. Имновабил остался сторонником силового решения проблемы. Приказываю: в случае чего оказать ему посильную поддержку, но… не спускайте его с короткого поводка. Намек понятен?.. Очень хорошо. Одним словом, удачи! Мир на вас надеется!
Гудки.
Лофьен задумчиво положил трубку на стол.
- “Мир на вас надеется!” - передразнил он. - Сказал бы сразу: мол, какая радость: я был крайний, а теперь ты за мной!

Маршал весьма оригинально очертил круг его новых обязанностей: использование системы противовесов, которую он подробно расписал, будет настолько сложным делом, что вызовет головную боль у целого сборища любителей головоломок. Хотя генеральские погоны того стоят. Но все-таки маршал схитрил: понятное дело, ему самому такие погоны уже и даром не нужны, вот он и раскидывает сложные дела новым поколениям агентов.
Лофьен устало обхватил голову руками: сначала нашествие сказочных зверей с далеко не сказочным характером, потом похищение детей сбежавшим из тюрьмы выскочкой, а чуть позже ожидается появление легендарного Странника с его озлобленным до невменяемости ловцом, и как логическое завершение этого сумасшествия - вторжение киборгов. Для полного счастья не хватает разве что столкновения планеты с приличным астероидом.
К нему подбежал взволнованный агент.
- Дети нашлись!!! - прокричал он прямо в ухо, заставив Лофьена с ностальгией вспомнить про свой любимый метательный нож, во время переезда случайно оставшийся на его родной планете. Секундой позже до него дошел смысл сказанного.
- Где?! - вскочил он. - По машинам!!!
- Городок Черемушки, к северу отсюда! - объяснял агент по пути. - До него триста сорок километров. Они сбежали и позвонили с уличного телефона!
- Патруль вызвали?
- Конечно!

Кащей крепко держал норовивший выскочить из рук руль и прислушивался к какому-то тихому шепоту, непонятно откуда раздающемуся. Казалось, что вокруг него с тихим шелестом летали невидимые призраки, нашептывая на уши всякую ахинею и сопровождая ее непривычным шипением. Трезор оставался не в пример равнодушным, и это гарантировало, что никаких призраков здесь и в помине нет. Кащей потер подбородок. Увидел рацию, намного мощнее, чем в такси, добавил громкости и получил ожидаемый результат: шипение усилилось, но стало понятно, что шепчут голоса в эфире. Звуки по-прежнему плавали вокруг него, и он бросил быстрый взгляд на потолок. Так и есть: шесть динамиков расположились по периметру кабины, создавая объемное звучание. И вскоре Кащей понял, зачем это было сделано: на повороте голоса сместились на его угол, показав, какой голос откуда доносится.
- Смотри, как придумали! - восхитился он, вслушиваясь в разговоры. Где-то позади тихо плевался в микрофон Ортокс (расстояние большое), призывая патрульных остановить патрульную машину с бортовым номером четыреста девятнадцать, впереди кто-то вел обычные служебные переговоры, откуда-то промелькнуло паническое “киборги!!!”, и почти одновременно проскользнули имена “Эдик и Иванушка”. Кащей сосредоточенно нахмурился и вслушался внимательнее. Голоса что-то говорили, но фоновый шум местами был слишком велик. Он надавил на педаль тормоза, машина встала как вкопанная, и только воздушная волна, не сдерживаемая никакими тормозами, по инерции хлынула дальше, сминая деревья, срывая листву и разрывая дорогу в клочья. Вокруг машины моментально образовалась большая куча дерна, засыпав заднюю половину почти с головой. Короткий ураган из листьев и травы - и полностью засыпанная машина осталась далеко позади.
Но это мелочи, главное, что помехи напрочь исчезли из эфира и он сумел нормально выслушать радиопереговоры.
- Мальчишки сбежали от похитителя, - докладывал патрульный. - В настоящее время они по моему приказу находятся в городском луна-парке, в будке охраны. Патруль переправит их в отделение. Местонахождение похитителя точно назвать не могут, потому что в городе впервые и не знают улиц. По описаниям, это район малостроек. Мы ведем поиски.
- Похититель владеет запрещенными видами заклинаний, будьте начеку! - ответили ему. - И еще. К вам могут обратиться агенты СОБ Змейго Рыныч (Кашей поднял глаза к динамикам) или Ортокс Компатибул. Если это случится, заставьте их дождаться моего приезда! Мальчишек им не отдавать ни в коем случае!!!
Трезор вопросительно тявкнул.
- Мне всех и не надо! - сказал Кащей. - Что я, Бармалей какой?
Электронная карта, проступившая прямо на переднем энергостекле, показала, откуда ведутся переговоры. Один агент говорил из уже знакомого Альтаира, второй - из города Черемушки.
- Нам туда!
Машина завибрировала, освобождаясь от наслоений грязи и мусора, и приподнялась над землей.
Короткая вспышка, и она уже у линии горизонта.

- Кащей, я всегда знал, что ты скотина!!! - ругался позеленевший Ортокс, тщетно заглушая тошноту: патрульная машина, пролетая над исковерканной дорогой, отчаянно вибрировала и качалась из стороны в сторону, вызывая у пассажиров приступ морской болезни. - Но чтобы настолько…
Над ними в противоположном направлении пролетели истребители.
- А тут вот тебя помянули… - не к месту вставил водитель.
Ортокс забыл про тошноту и выпрямился.
- В каком смысле? - еле сдерживая нарастающую ярость, поинтересовался он, не замечая, что в последнее время стал слишком агрессивно воспринимать чужую речь.
- Что-то говорили о каких-то мальчишках и этом… как его… Рыныче, что ли?
- Уловил координаты?
- А надо было?!
- Я придушу тебя, водила!!!
- Уловил!!! - выкрикнул водитель. - Уже повернул и еду на зов!!!
Ортокс гневно зарычал.

Компатибул открыл глаза.
Удивившись тому, что над головой незнакомый потолок, он некоторое время рассматривал люстру, пока не вспомнил, что видел точно такую у своих друзей. Он повернул голову набок и увидел, что на самом деле находится у них в доме. Где-то должна бегать их симпатичная собачка с усиленным медвежьим капканом вместо зубов, и лучше всего встать, пока она не вздумала, что он претендует на ее место, развалившись на полу.
… Окровавленная рубашка…
- А-а-а!!! - закричал он, внезапно вспомнив, чего ради он тут разлегся.
Этот симпатичный микрокрокодильчик насмерть загрыз двух мальчишек, от которых зависело его светлое будущее, и обвинение в колдунизме больше не казалось ему катастрофичным. Куда катастрофичнее жестокое убийство детей с помощью бойцовой собаки - здесь даже о ста пятидесяти годах в соляной шахте не стоит и мечтать. Сразу смертная казнь, и не менее жестоким способом! Надо бежать!!!
Он рывком заставил себя сесть. И почувствовал, что медленно сходит с ума: кровищи по залу - хоть залейся, но растерзанных детей на месте нет!
Он закрыл и открыл глаза. Ситуация не изменилась. Он посмотрел на пол, уверенный, что собака взбесилась от вида крови и перетащила детей в известное ей одной место, но на полу была всего одна красная полоса, по которой он и прибежал сюда.
А вот это что?
Отпечатки босых детских ног. Мертвые мальчишки решили самостоятельно похорониться на кладбище? Так не бывает.
Он замотал головой, пытаясь навести там порядок.
На полу лежали окровавленные кусочки кожи, он встал на четвереньки и поднял один дрожащей рукой. Он неожиданно сжался, выдавив из себя капельки крови. Компатибул непонимающе поднес его к глазам и испытал третье потрясение: никакая это не кожа. Вата, обычная вата! А кровь почему до сих пор не свернулась?
Он пересилил себя и прикоснулся в ней языком.
… Его возмущенный крик было слышно даже на улице.

Мальчишки сидели за столом и усиленно поглощали наколдованную охраной парка еду. Прибывший на место патруль бросал в их сторону сочувственные взгляды и ждал, пока мальчишки наедятся, чтобы перевезти их под надежную охрану в здание патруля. Отделения СОБ здесь не было: городок мелкий по государственным масштабам, хватит и патрульных, и поэтому до приезда СОБ именно на них была возложена миссия по охране детей. Ничего особо опасного в этом не было: людей за последние часы в парке не наблюдалось, и местность просматривалась почти как на ладони. Правда, последние известия относительно малочисленного проникновения в Столицу киборгов оптимизма не добавляли, но патрульные были уверены, что СОБ сумеет противопоставить захватчикам самые современные виды оружия.
Иванушка отодвинул от себя тарелку и откинулся на спинку стула. Прямо перед ним на столе расплылось солнечное пятно, несмотря на то, что небольшое облако закрыло солнце. Пятно превратилось в голову зайца. Не желая показываться патрульным, он предпочел остаться в плоском варианте.
- Большой человек приближается к вам! - доложил он. - Он идет по вашим следам!
- Прямо на четвереньках? - не понял Иванушка. - Собаки же нет!
- Я не знаю, как идет, - ответил заяц, - но уж точно не ползет!
- Он далеко?
- У входа в парк!
Эдик закашлялся с полной ложкой супа во рту. Иванушка постучал его по спине.
- Уже?! - громко воскликнул он, откашлявшись. Заяц тут же расплылся пятном, а патрульные обернулись на вопль.
- Что случилось?
- Компатибул входит в парк!!! Это он нас похитил!!!
- Сидите на месте! - приказал патрульный. - Кто вам это сказал?
- Не важно!
- Сами выдумали! - определил патрульный. Мальчишки немигающе смотрели на него испуганными глазами, и он сдался: - Ладно, проверю, все равно сидеть надоело. Как он там выглядит?
Напарник протянул ему фотографию бывшего учителя.

Компатибул топтался у входа в парк, решительно не понимая, почему в яркий солнечный день там не гуляет ни один человек? Следы мальчишек просматривались через заколдованные очки как на ладони, и он гадал: это патрульные на радостях забыли накрыть мальчишек антипоисковым заклинанием или кто-то надеялся, что он пойдет по следам и позволит себя поймать? Да пусть они поставят в парке хоть тысячу человек, он найдет мальчишек, и тогда им всем не поздоровится! Мальчишкам достанется от него, патрульным - от начальства и СОБ.
Посмотрев по сторонам и снова никого не увидев, он прочитал заклинание и растворился в воздухе.
Из-за угла открытого летнего кинотеатра вышел патрульный, держа руку на автомате. Компатибул радостно патер ладони. Патруль - это не агенты СОБ, обладающие возможностями колдуна средней руки, и невидимых людей совсем не улавливает. Патрульные - обычные люди, знающие несколько заклинаний наизусть (в основном продовольственные и два-три боевых) и предпочитающие обходиться привычным огнестрельным оружием с мультизаговоренными патронами. Жаль, конечно, что отдыхающих нет. Вероятно, по новостям успели сообщить о похищении мальчишек, и горожане решили провести денек дома, вместе со своими детьми: если на улицы города вышел маньяк, лучше не рисковать и не мешаться под ногами у спецслужб, занятых тяжелой работой. Так сказать, оставить преступника наедине с агентами.
Патрульный прошагал до ворот, солидарно подивившись отсутствию посетителей: киборги вторглись далеко-далеко, совершив всего один прорыв, и беспокоиться по поводу того, что через единственный канал переброски сумеют переправиться тысячи врагов, - глупость. Но, как всегда, нагнетание истерии было коньком телевидения, и отдельные журналисты прокляли бы себя за то, что не раздули из мухи слона. На иных планетах пируют во время чумы - и хоть бы что, а тут чихни разок (ты, а чуть позже - твой сосед), - набегут всякие папарацци, и через час газеты напишут о распространении смертельно опасной эпидемии, а журналисты натуральным образом задергают медицинские светила, уговаривая дать апокалиптические комментарии на все случаи жизни.
Патрульный возвращался. Компатибул зашагал следом, соблюдая приличную дистанцию и стараясь не шуметь. Трудно было не оценить свалившееся на него счастье: мало того, что патрульный шел туда же, куда вели следы мальчишек, так он еще и пропустит его в будку, где дети, несомненно, прячутся. Использовать заклинание “Привидение” для проникновения сквозь ее стены он побоялся. Натерпевшись страху в тот раз, когда оно сбросилось и намертво соединило пиджак в дверью, он поклялся, что в жизни не воспользуется этим заклинанием, как бы трудно ему ни было. Ни одна трудность не сравнится с тем, что ему придется испытать, застрянь он во время перехода сквозь стену, а он не собирался усложнять себе жизнь лишними проблемами.
Компатибул завернул за угол кинотеатра и случайно столкнул оставленную кем-то пустую бутылку: золотая молодежь, как ей и положено, предпочитала оставлять тару там, где отдыхала, не желая выбрасывать ее в урны: автоуборщик, тщательно вылизывающий территорию, в любом случае аннигилирует мусор - и зачем стараться, лишая его работы?
Компатибул замер, патрульный обернулся. Бутылка лениво прокатилась по наклонной и замерла. Патрульный сказал пару ласковых относительно того, кто ее оставил, но поднимать и выбрасывать не стал, уповая на того же автоуборщика.
Позади Компатибула из земли вырос солнечный заяц. Улавливая тепловые лучи, он видел его прозрачную разноцветную фигуру, и не мог понять: почему патрульный ничего не замечает? До будки оставалось метров сто, никто из охраны так и не подумал остановить злого человека, и тогда заяц решился на авантюру.
Недалеко от него стоял столик с надувными шарами. Заполнявший их гелием человек, немало удивленный тем, что вручить шарики на память о дневной прогулке (за отсутствием отдыхающих) удается только шарахающимся от него патрульным, предпочел сократить рабочую смену настолько, что оставил баллон с газом и кучу шариков на месте, и отправился на поиски истины (где народ, елки-моталки?). Впрочем, он мог наколдовать миллионы новых шариков, а баллон с газом безопасен и представляет интерес разве что для мальчишек, которые, как ни странно, если его и стащат, то лишь для того, чтобы самим надуть несколько шаров или испытать, как сильно гелий изменяет голос.
Заяц подхватил связку шаров и бросился к Ком-патибулу. Привязал их общей ниткой сзади к его ремню, раскрыл лапы, вытянул коготки, подпрыгнул и…
- Бах!!!
Компатибул подпрыгнул, от испуга забыв про конспирацию и выдав приличный набор далеко не педагогических фраз. Патрульный в прыжке повернулся на сто восемьдесят градусов и несколько окосел при виде матерящихся шариков, а Компатибул, поняв, что разведчик из него никудышный, ломанулся в кусты, увлекая шары за собой.
- Стоять!!! - опомнился патрульный.
- Шиш тебе!!! - Шары, запутываясь в низкорослых деревьях, лопались, и Компатибул жаждал придушить того тихоню, который умудрился незаметно навесить на него предательский маячок, даже больше, чем мальчишек.
- Стреляю!!! - предупредил патрульный, открывая огонь навскидку. Из будки выбежали встревоженные коллеги. - Там!!!
Патрульные мелочиться не стали, выхватили из карманов (мелких снаружи, но огромных внутри) восьмиствольные пулеметы и застрочили по деревьям, напрочь сметая листву и под корень выкашивая кусты и деревья.
Когда вокруг них образовалась приличная горка использованных гильз, стрельба утихла. Из окна будки выглянули заинтригованные мальчишки.
- Видал, как у нас бандитов ловят! - похвастался Эдик.
- А я думал, они деревья косят…
Патрульные прислушались. Если кто и издавал какие-нибудь звуки, после шквального огня это время надолго ушло в прошлое.
- Конец вам, ржавые железяки!!! - выкрикнул кто-то под впечатлением от теленовостей.
Патрульный с автоматом выглядел растерянно.
- Это не киборги…- пробормотал он.
- Да? - удивился коллега. - А ради чего мы тут старались?
- Это Компатибул!
Патрульные задумчиво оглядели куцые кустики.
- Тоже неплохо! - подал голос один из них. - Пошли проверим, как он?
- Вперед!
Патруль вошел в бывшие заросли и скоро натолкнулся на светло-зеленое пятно, покрывшее большой лист подорожника.
- У него что, зеленая кровь?! - удивился кто-то. - Инопланетянин?
- Может быть, он тоже киборг?
Третий нагнулся к траве и приподнял сломанную гелевую ручку.
- Вот ваш инопланетянин! Ищите его, парни! Он где-то здесь!

Компатибул тихо отползал в сторону, глядя безумными глазами на превращавшиеся над головой в мочалки деревья и кусты. Упавший в траву при первых звуках выстрелов, он сломал ручку, которой писал требования СОБ, испугался, что сломал ребра, прижал ладонь к рубашке и сразу почувствовал что-то теплое и липкое. Теряя сознание, он нашел в себе силы глянуть на ладонь и в первый момент, увидев на ней зеленую кровь, обреченно выдохнул, приготовившись нелепо умереть в покинутом всеми парке, как на плечо упали пробитые пулями шарики. Он дернулся, перекатившись на спину, и сломанная ручка наполовину выглянула из нагрудного кармана.
- Вот зверство…- пробормотал он, вспоминая, что артериальная кровь оранжевая, а не зеленая, выбрасывая ручку и хватая ярко-желтую тряпочку слева от себя. “Тряпочка” оказалась лопнувшим шаром, он приподнял ее и увидел, что привязанный к ней шнурок уходит под спину. Он протянул руку и нашарил узелок. Оторвал шнурок и уставился на бывшие шарики, мучительно гадая, как они могли к нему привязаться, если его не было видно? Не догадался и, зашвырнув их в сторону стрелявших, пополз из зоны обстрела к будке.

Предыдущая страница 14 Следующая страница


15 Дмитрий Мансуров

- Он ползет сюда!!! - Заяц влетел в окно со скоростью метеорита. - Бегите, не сидите!!!
Патрульный не успел и пальцем пошевелить, как мальчишек словно ветром сдуло.
- Куда вы?! - выбежал он следом. Мальчишки убежали в сторону аттракционов, а он внезапно получил сильный удар в лицо. Отлетел к стене и помотал головой, не находя того, кто на него напал. - Не понял…
- Сейчас поймешь! - отозвался вольный ветер человеческим языком.
Патрульный уловил движение воздуха и уклонился в. сторону. Руки сами собой совершили захват, и он с изумлением убедился, что кого-то поймал и швырнул о стену.
- Невидимка! - рявкнул он, когда “вольный ветер” отлетел от стены на траву и высказал свое явное недовольство от столкновения. Патрульный встал в бойцовую стойку и ударил наугад в сторону звуков. Нога не встретила преграды: Компатибул отскочил в сторону и снова ударил. Патрульный дернулся, получил второй удар в живот - бронежилет выдержал, причинив больше вреда нападавшему, и передернул затвор автомата. Удары прекратились.
Патрульный вслушивался в шум природы, бывший учитель даже не дышал, находясь в трех метрах от него. Невидимость невидимостью, но пули, как известно, дуры, и все равно попадут в него, независимо от того, видит ли его человеческий глаз, или нет.
Заяц, маскируясь под солнечное пятно на стене будки, встал напротив Компатибула, раскрыл полную острых зубов пасть (смодулировал зубы с разлившегося острохвоста) и цапнул его ниже спины.
- Ай, мать!!! - аж подпрыгнул тот и тут же, усиленно потирая защемленно-укушенное место, стремительно нырнул за угол: патрульный хорошо стрелял на голос. Обежал будку с другой стороны и бросился за мальчишками. Заяц не отставал, примериваясь, куда бы укусить его еще разок.
К патрульному подбегали коллеги. С чего-то решив, что он хочет пробить будку, открыли добавочный огонь, и в считанные секунды дружно искрошили ее в груду кирпича.
Откуда-то из-под завалов послышалось сбивчивое треньканье контуженого телефона.
- Вы где взяли пулеметы?! - Ошарашенный патрульный перевел взгляд от дымящихся развалин на довольных собой сослуживцев.
- СОБ передал заклинание от киборгов.
- Когда?! Вы же только что убежали!!!
- В пути! - пожали плечами патрульные (что за глупые вопросы?). - Кто был в будке?
- Никого.
- А зачем мы ее расстреляли?
- А это я у вас хочу узнать! - отомстил за “глупый” вопрос патрульный.
Откуда-то донесся грохот. Патрульные перестали сотрясать воздух и побежали на шум.

Эдик потянул Иванушку в лабиринт страха:
- Давай туда, там нас не найдут!
Иванушка проскользнул мимо одноглазого зеленого чудища по чернушно-черному коридору, уходя в полную тьму. Эдик спешил следом, а где-то позади доносился грохот выстрелов. Сверкнула слабенькая искусственная молния, и жуткий монстр замахнулся на них своими лапами-крючьями. Иванушка пригнулся, а Эдик сердито оттолкнул надоевшего ему за несколько лет Крючкорука (в каждом лабиринте для детей существовал строго определенный набор чудищ).
- Ищи дверь! - подсказал он. - Мы полностью включим аттракцион!!!
- Стоять!!! - распинался Компатибул у входа. - Вы никуда от меня не уйдете!!!
Прямо под ухом прозвучало рекламное:
- Сотому посетителю - бесплатный солнечный удар!!! - Коварный заяц выпрыгнул перед ним и нанес свой коронный настучательный по морде. Растерявшийся Компатибул отлетел к выходу, сфокусировал зрение и увидел накачанного зайца, идущего в его сторону с желанием повторить удар “на бис”.
- Да где он вас берет? - недоумевал учитель, вытягивая руку и стреляя молнией. Заяц запоздало дернулся в сторону, молния проткнула его насквозь, он поблек и рухнул на пол, растекаясь светлым пятнышком.
- Так тебе! - Компатибул встал. - Мальчики! Ау, чтоб вас…

- А я и не знал, что это так интересно! - повторял Иванушка, глядя, как Эдик ловко управляется с кнопками и переключателями. Отовсюду звучали разные звуки, что-то щелкало, включалось, выключалось и мигало лампочками. Эдик щелкал тумблерами и вставлял штекеры в гнезда. - Что у нас получится?
- Много-много грохота и свиста. Вот это - синтезатор звуковых импульсов, и он…
- Хватит надо мной издеваться! - недовольно перебил Иванушка. - Мне и учителей хватало!
- Извини! - опомнился Эдик. - Просто я с детства живу среди приборов.
- А я живу среди лесов и полей! Каждую неделю вижу медведей, волков, ворон и куриц! Я же не говорю, чем отличается кора дуба от коры липы и почему из одного плетут лапти, а из другого - нет.
- Я извинился! - напомнил Эдик. - Не переживай, ты скоро сам так заговоришь!
- Дома повесятся… - пробормотал Иванушка. - Давай дальше.
- В общем, эта штука создает жуткий шум, вопли всякие, громыхание, и все очень-очень громко. А вот этот прибор снимает ограничения на уровень ужасов. Обычно их убирают поздно вечером, когда детей в парке не остается: взрослые сражаются с собственными страхами. Когда я его включу, в лабиринте начнется такое, что страшно представить. А потом мы бежим к летучкам и быстро-быстро летим к выходу! Будет страшно, но ты не бойся, это понарошку.
Иванушка только хмыкнул.
- Возьми! - Эдик протянул ему оранжевый световой меч. - С его помощью ты можешь отбиться от назойливых преследователей. Пораниться им невозможно.

Кащей вылетел на трассу, ведущую в сторону Черемушек, протаранив и столкнув с дороги машину, где ехал Лофьен. Сработали противоаварийные заклинания, стабилизируя давление в кабине, чтобы пассажиры не почувствовали удара, но машина Кащея продолжила путь, а Лофьен вдруг осознал, что вместо дальней дали усиленно вглядывается в ствол березы.
- Это еще что такое? - не понял он.
С заднего сиденья отозвался Мелодик:
- Нас оттолкнули. Мужик какой-то, в плаще, на служебной машине с мигалками. Наверное, тоже в Черемушки спешит.
- Неужели Странник?! - пробормотал Лофьен, выруливая на трассу.
- Кто? - не поняли пассажиры: Мелодик, директор, Агриан и Хранитель. Каждый имел собственный повод поехать в Черемушки: Мелодик - чтобы увидеть того, кто заставил работать неработающее заклинание, Агриан - как куратор группы, где учился Иванушка, директор - понятно и так, а Хранитель - чтобы уточнить кое-что насчет порванной книжки.
- Где он? - изумился Лофьен, не отвечая на вопрос. Сбивший их водитель бесследно исчез. В самом деле, не считать же, что их столкнула та машина, которая находится у линии горизонта и скрывается за горкой?
Хотя почему бы и нет?
Он связался с патрульными. Никто не ответил. Лофьен озадаченно перенабрал номер. Подождал какое-то время, ожидая, пока представленный им среднестатистический и гипотетический охранник добежит с улицы до телефона, но так и не дождался.
Патрульная машина неслась точно к точке, откуда велись последние переговоры. Кащей рулил, как мог, но все же вклинился в длинную колонну машин, уезжавших из города к Системам перемещения (видимо, киборги каким-то образом сумели преодолеть защиту колдунов, и люди старались переброситься из парамира). Машины раскидало по обочине, а пока из них выходили слегка помятые и психологически тяжело раненные люди, следом пролетел Лофьен, крича на ходу, что “догонит и лично пристрелит” любителя скоростной езды.

Летучками оказались метровые прозрачные полусферы с единственным вращающимся креслом внутри. Иванушка запрыгнул в выбранную, с полем изумрудного цвета, из спинки с жужжанием выскочили крепкие ремни, подстраиваясь под размеры пассажира. Невидимый динамик отсчитывал время до наступления времени икс, постепенно набирая темп и переходя с ленивой интонации на резкую и “замогильную”, заранее настраивая на грядущие кошмарики.
- …Пять, четыре, три…
- Попались, негодники!!! - заглушая динамик, прорычал видимый в инфракрасных лучах Компатибул, направляя на мальчишек руки и читая угнетательное заклинание.
- …Два, один, старт!!!
Полусферы резво взяли с места, исчезая за невидимыми в темноте поворотами. Иванушка почувствовал, как его вдавило в кресло, и в тот же миг увидел большое скопление летучих существ, с режущим уши писком летящих в его сторону.
Сбоку от Компатибула поднялся столбом Крючкорук. Но теперь это не был тот пластмассовый псевдомонстр с легким намеком на ужасность. Переведенный Эдиком на уровень “безграничный кошмар”, он ничем не отличался бы от реального Крючкорука, существуй тот на самом деле. Компатибул отскочил как ошпаренный, и его заклинание переключилось на новый объект. Монстр сбавил скорость нападения, размахивая ручищами со скальпелеобразными (и по остроте тоже) когтями в плавном стиле гимнастического ушу, а бывший учитель дал деру, разом убивая двух зайцев: убежал от монстра и побежал за мальчишками. Нырнув в полусферу, он надеялся догнать их, но сферы летали в произвольном порядке, и с планами поимки пришлось повременить. Тем более что вскоре стало не до них: кошмарики “просыпались”, увеличивая свою плотность на квадратный метр в пугающей геометрической прогрессии, и пришлось лавировать, избегая столкновения с их зубами, клыками и прочими острыми штучками из их арсенала.
Патрульные вбежали в лабиринт как раз в тот момент, когда Крючкорук застыл в позе танцующего Шивы, злобно зыркая глазищами на толпу вооруженных посетителей.
- Вероятно, этому есть какое-нибудь объяснение… - задумчиво протянул один патрульный, разглядывая диковинную позу монстра.
Где-то далеко раздались детские крики, и перед толпой пролетел Эдик, отчаянно размахивая световым мечом и отбиваясь от стайки летучих мышей. Чуть позже с противоположной стороны пролетел не сумевший схватить мальчишку вернувший полную видимость Компатибул: летающие кошмарики, видя его прозрачную “инфракрасную сущность”, и не думали уклоняться от столкновения, из-за чего он успел стать причиной нескольких аварий и больших синяков.
Сверху на него спикировала гремучая змея, но жестоко промахнулась и недовольно зашипела, пока не навела сверкающие глаза на патрульных. Те единодушно направили на нее пулеметы. Змея карикатурно растянула рот в зубастой улыбке и юркнула в крохотное отверстие в полу.
- Я убавлю агрессивность! - Охранник парка нырнул было в кабину управления, но патрульные его остановили.
- Компатибул схватит детей!
- Но… - растерялся охранник. - Иначе ужастики схватят всех нас!
- Разберемся! - перебили его патрульные, запрыгивая в сферы и убирая опасные пулеметы. - Пленных не брать!!!

Бледно-серое пятно у входа в лабиринт собралось в шарик и взорвалось ослепительными искорками. Появившийся в ярком сиянии заяц громогласно захохотал, сжимая лапы и демонстрируя раздувшиеся мышцы. Теперь он был одет в синий костюм с большой буквой “С” на груди и в трепетавший от ветерка ядовито-красный плащ.
- Я - супермен!!! - прокричал он, ни к кому конкретно не обращаясь: офигевший охранник не в счет. - Я суперпупермегазаяц!!!
Он ударил лапками друг о друга - воздух пронзили десятки тонких молний, завертелся юлой и влетел в темноту лабиринта, чтобы найти обидчика и разобраться с ним раз и навсегда.

Компатибул успешно лавировал между рычащими, кусающимися, колюще-режущими, взрывоопасными, гипнотическими и прочими нападавшими на него разнообразными формами искусственной жизни, включая постоянно промахивавшуюся змею и комок темно-зеленой слизи, норовивший растечься на сфере и “съесть” магнитное поле, до тех пор, пока не натолкнулся на зайца. Тот стремительно, как ураган, вынырнул откуда-то из темноты и, не говоря ни слова, молча и ритмично намолотил ему по ушам, после чего исчез, откуда появился.
Следом в стремительном вихре проскочили патрульные, отстреливавшиеся от разгулявшихся ужастиков из световых пистолетов (мечи казались им чем-то архаичным), несколько ужастиков, отстреливавшихся от разгулявшихся патрульных; несшийся навстречу Иванушка попытался ударить его световым мечом и совершенно случайно разрубил удачно упавшую-таки на Компатибула змею. Тот инстинктивно пригнулся и, увидев, как ему с головы на руки упали змеиные половинки, с отвращением их отбросил и попал прямо в лицо выскочившего из-за угла патрульного. С низкочастотными визгами (почти как сирена противовоздушной тревоги), достойными упоминания в книге рекордов, патрульный сделал серию мертвых петель и избавился от скользкого груза, упавшего на пол, а сам врезался в ничего не подозревающего и тихонько так крадущегося за Эдиком особо темными углами зловещего монстра в полосатом свитере и шляпе. Обоих унесло в темноту, и больше их Компатибул не видел.
А пока разношерстная толпа гонялась друг за другом, никто и не заметил, что их количество увеличилось ровно на одну, изучающую обстановку зеленоглазую форму жизни, здорово напоминавшую обычную дворняжку.
- В атаку!!! - Компатибул азартно вытянул вперед кулак и тут же наскочил на зайца, выпорхнувшего навстречу в той же позе.
Кулаки одновременно состыковались с носами, во все стороны с грохотом брызнули сотни крохотных молний, а подбитые противники от удара покружились в ритме вальса (каждый сам по себе), разлетаясь по неведомым дорожкам лабиринта.
- Вот су… - пробормотал заяц, хватаясь за разбитый нос и запрокидывая голову, не давая крови стекать на костюм.
- …пермен несчастный!!! - договорил Компатибул, совершая аналогичные действия. - Откуда ты только взялся…
- Руки вверх!!! - крикнули сбоку двое патрульных; в следующую секунду их сшибло вместе со сферами что-то, напоминающее бегемота с зубами саблезубого тигра, и они временно отстали. Компатибул только выкрикнул одно словечко относительно их реакции, как и сам на полном ходу врезался во что-то, не менее огромное, а по плотности и вовсе напоминающее железобетонную стену. То, что это не стена, он догадался, когда прямо перед ним открылись два больших метровых глаза с вертикальными зрачками, а внизу приоткрылась зубастая пасть. Глаза сердито сузились, но Компатибул не стал дожидаться, пока существо вплотную приступит к его поглощению, а зафингалил ему прямо по зрачку и ловко юркнул в ответвление лабиринта. Следом нырнули патрульные, а зубастый бегемот шустро вбежал в раскрытую пасть существа и основательна протоптался у того по языку. Существо взревело и, вместо того, чтобы проглотить, выплюнуло бегемота куда подальше.
Следом взревели те, кого бегемот протаранил по линии полета. Патрульный, попавшийся ему на пути, от столкновения вылетел из сферы, закрутился колесом по его туловищу и приземлился на пол в шпагате. Из пола высунулись карточки с цифрами “6.0”, вслед за карточками из отверстий полезли клыкастые сороконожки-переростки с явным намерением испробовать чудо-акробата на вкус. Патрульный вскочил и, пошатываясь, дал деру.
Компатибул ловко увернулся от преследования и налетел на Эдика. Тот как раз добил последнюю летучую мышь и не сразу понял, кто именно схватил его за воротник и с силой выдернул из полусферы, чуть не удушив за время перелета.
- Ты что сделал с собакой, обормот несчастный?!! - прорычал над ухом до боли знакомый голос.
Эдик поднял голову: точно, Компатибул собственной, частично изувеченной персоной. Он крутанулся, высвобождая воротник, и сам вцепился учителю в ногу зубами. Компатибул взвыл, Эдик спрыгнул с полусферы и угодил прямо на двадцатиметрового питона. Тот от неожиданности дернулся и свернулся кольцами, рефлекторно подбросив мальчика вверх. Упал Эдик не в гостеприимно подставленную и распахнутую пасть, а на полусферу вовремя подлетевшего Иванушки.
- Ты уверен, что он хотел проглотить тебя понарошку? - поинтересовался спасатель, забрасывая в пасть питона поверженную летучую мышь. Пасть захлопнулась, питон раскольцевался.
- Шланг шлангом, - пробормотал Эдик, - а кусается… Ты хочешь обогнать Компатибула?
- А это он впереди? - удивился Иванушка. - В темноте так сразу и не разглядишь.
- Я чудом от него сбежал!
- Так, какие проблемы? - Сфера круто поменяла маршрут.
- А здесь везде так темно?
- Так полагается…
Несколько поворотов, падений, взлетов, отступлений, и…
… и вынырнувший из-за поворота позади них Компатибул схватил их обоих, с победоносным криком выдернув на свою полусферу, от увеличившейся тяжести полетевшую по сильно наклонной траектории прямо к ощерившимся острыми зубами сороконожкам.
Навстречу в который раз вылетел заяц, больно врезавший Компатибулу в солнечное сплетение. Снова треск молний, волосы у всех встали дыбом, похититель согнулся пополам, не выпуская мальчишек из рук, полусфера размазала сороконожек, как масло по хлебу, пассажиры дружно упали на пол, а заяц послужил им мягкой спасательной электрической подушкой.

Кащей вбежал в лабиринт следом за Трезором, держа меч-кладенец наготове. Увидев охранника, весело проводившего время в боксерском поединке с четырехруким гуманоидом, похлопал обоих по плечам и вежливо поинтересовался, не пробегал ли здесь мальчик Иванушка. И заранее присел, дожидаясь, пока над головой просвистят кулаки обоих противников. Потом встал… Гуманоид улетел в неизвестность, охранник - к порогу.
- Повторяю вопрос! - обратился к нему Кащей.
Охранник глядел за него, Кащей повернулся и перехватил правый верхний кулак вернувшегося из неизвестности гуманоида. Правый нижний остался без внимания, и это обстоятельство обернулось для гуманоида крупной катастрофой. Он сердито выдернул перехваченную руку и уже самостоятельно удалился в неизвестность, сопровождая свой уход подвыванием и прижиманием ушибленной руки к груди.
- Возвращаясь к нашей те… - Кащей повернулся к охраннику и понял, что тот не ответит: его уже и след простыл. - Вы все такие быстрые?
Он свистнул. На призыв выскочил Трезор, гавкнул и повлек за собой. Изо всех щелей полезли ужастики. Кащей сильно не отвлекался, убивая только тех, кто стоял у него на пути, и минут через пять упорной борьбы выскочил в битком набитый патрульными коридор, перед которыми разыгрывалось целое представление: окруживший себя защитным полем Компатибул цепко держал мальчишек за шеи, сзади сквозь перекрывшее один из выходов поле были видны толкающиеся и скребущие по нему ужастики, а сами патрульные то и дело отвлекались от переговоров с Компатибулом, чтобы отбить атаки то и дело выныривающих из-за углов ненасытных ужастиков. Светящийся заяц в синей униформе на пару с Трезором гавкали на похитителя: оба при всем желании не могли пробиться через поле и вцепиться во врага. Иванушка пристально вглядывался в беснующуюся дворняжку, невероятно напоминавшую его родного Трезора, а Эдик так же пристально вглядывался в гавкающего зайца, соображая, давно ли тот сошел с ума, если повторяет действия ненавистной ему собачье-волчьей породы.
- Я убью мальчишек!!! - крайне неоригинально кричал Компатибул, вынуждая патрульных соблюдать приличную дистанцию и даже не пытаться подойти поближе.
Патрульные и Кащея попытались присоединить к куче располосованных монстров, но он не поддавался воздействию светового оружия, чем здорово их озадачил, не понявших, что за мужик с мечом тут ходит.
Увидев Иванушку, Кашей молча отодвинул патрульных в сторону и подошел к полю вплотную, встав между зайцем и Трезором.
- Стой, где стоишь!!! Ты кто такой? - рявкнул Компатибул, оглядывая незнакомца в плаще и с доисторическим мечом. - Местный псих?
- Приезжий!
- Точно, псих! - сделал свои выводы Компатибул. - Где СОБ?
- В очень большом месте. Освободи детей.
Компатибул прищурился:
- Я не отдал их СОБ без выполнения моих требований, а тебе выдать их просто так?
- И что ты за них хочешь получить?
- Ты не можешь мне это предоставить.
Иванушка с силой топнул ему по ноге и вырвался, упав на пол. Компатибул наклонился, чтобы его схватить, и внезапно обнаружил, что прямо перед носом появилось лезвие острого меча-кладенца, легко прошедшего сквозь силовую защиту.
- Что мне мешает убить тебя прямо сейчас? - поинтересовался Кащей.
Компатибул медленно выпрямился, так и не схватив Иванушку. Меч неуклонно следовал за ним. Сам Кащей пройти сквозь поле тоже не мог.
- После моей смерти поле сожмется. Мальчишек просто-напросто раздавит.
- Ты блефуешь, - сказал Кащей.
- Хочешь проверить?
- Нет.
- Умный мальчик! - саркастически заметил Компатибул.
Заяц с Трезором притихли, а Иванушка, прижавшись к полю, во все глаза смотрел то на Кащея, то на Трезора. Компатибул преднамеренно не уходил назад, оставаясь в зоне поражения мечом.
Наверху что-то прокашлялось, и усиленный динамиками голос четко и внятно произнес:

Предыдущая страница 15 Следующая страница


Бессмертный 16

- Хорош стрелять, всех монстров извели! Подождите минуту, и мы отключим аттракцион.
Громко щелкнуло, и ужастики растворились, нырнули в отверстия в полу и превратились в пластмассовых образин, способных напугать разве что детей младшего дошкольного возраста.
Вместо ужастиков из всех щелей полезли патрульные и агенты СОБ. С правой стороны вместе со всеми вбежали Лофьен со школьной командой поддержки, слева - вечно недовольный жизнью Ортокс.
- Убейте собаку! - первым делом приказал он, увидев Трезора.
- А по шее не хочешь? - поинтересовался Кащей.
- Лучше зайца придушите! - встрял в беседу Компатибул.
- Заткнись! - ответили Кащей, Ортокс и заяц.
- Я убью мальчишек! - вспылил Компатибул.
- Убей, - согласился Ортокс. - И СОБ скажет тебе большое спасибо.
Компатибул сердито рявкнул:
- За спасибо только ветер дует!!! Немедленно выполняйте мои требования, а не то я не… я не уб… бью… - Он замолчал, сообразив, что новое предложение относительно пленников в корне противоречит всему происходящему. - Что за хренотень здесь происходит?!! Ты кто такой?!!
- Эгоцентрический мегаманьяк, - представил его Кащей.
- Кащей, ты арестован!!! - рявкнул Ортокс.
Мальчишки при этих словах встрепенулись и подняли глаза: Иванушка - недоверчиво, Эдик - с нескрываемым интересом.
- А у тебя брюки порвались, - заявил в ответ Кащей.
Все, как по команде, отвлеклись и уставились на брюки Ортокса.
- Ничего у меня не порвалось… - покраснел Ортокс.
- Ты просто не на ту сторону смотришь.
Светло-малиновый Ортокс на ощупь проверил состояние брюк, после чего стал темно-малиновым, направил на Кащея автомат и надавил на курок. Кащей нырнул под защиту стен, пули отскочили от защитного поля и зарикошетили по коридорам лабиринта. Разбежавшиеся патрульные из-за укрытий наставили на колдуна все свое оружие. Лазерные лучи прицелов млечным путем расположились на уровне его груди. Ортокс опомнился.
Компатибул впал в прострацию - про него уже забыли!
- А ну все вон отсюда!!! - криком напомнил он о себе. - Остается только спецслужба!!!
- А здесь каждый - спецслужба, - подал голос Лофьен. - Хотя некоторые из нас требуют повышенного внимания других органов.
Ортокс направил автомат в его сторону:
- Ты кто такой?
Лофьен наставил на него свой автомат. Директор школы, от греха подальше, приказал своим подчиненным и Мелодику отойти, но не обиделся, когда его вежливо послали.
- Агент СОБ Анри Лофьен, расследующий дело о похищении двух школьников вот тем гражданином под защитным куполом. А кто ты?
- Генерал-полковник СОБ Ортокс Имновабил, преследующий особо опасного преступника Кащея (он же агент Змейго Рыныч, а также еще много кто), проходящего у нас под кодовым именем Странник.
Изумленный Эдик повернул голову к Иванушке.
- Странник??? - выпалил он. - Твой дядя - это Странник?!! Он же… он же… он… Почему ты мне сразу не сказал?
- Он не знает, - ответил Кащей за растерявшегося Иванушку, так как тот никак не мог сообразить, что такого в этом непривычном имени. - В нашем мире меня так не называют. Иванушка, “Странник” здесь и “Кащей” у нас означают примерно одно и то же.
- Ух ты! - удивился Иванушка. - Ты и здесь успел всех напугать?
- Странник??? - переспросил побелевший Компатибул. - Тот самый? Твой дядя?!! И… у… а… ни х… это… как это?!
- Мне докладывали о вас, генерал-полковник! Приказ маршала: помогать вам, пока это не войдет в противоречие со вторым пунктом приказа!
- Что за пункт?
- Странник должен выйти с руководством СОБ на переговоры относительно защиты парамиров от нападения киборгов.
- Куда выйти?!! - не поверил Ортокс. - Они в своем уме?!! Я потратил тридцать лет на его ожидание и поимку, чтобы выведать у него тайну сокровищ Империи, а теперь СОБ хочет пригласить его к себе, как дорогого гостя, наплевав на мои старания?
- Я не уполномочен вести переговоры относительно разума руководства СОБ. Это не в моей компетенции.
- Минуту! - перебил Кащей. - Что случится с защитным полем, если его создатель умрет прямо в нем?
- Оно растает, - пожал плечами Лофьен.
Компатибул раскрыл было рот, намереваясь заявить протест, но меч-кладенец в ту же секунду уперся ему в подбородок, а холодные глаза Кащея уставились в глаза похитителя.
- Ошибся, с кем не бывает? - осторожно, чтобы не порезаться, проговорил Компатибул.
- Отпусти мальчишек, в последний раз уговариваю! - предупредил Кащей.
- Не отпускай! - выкрикнул Ортокс. - Пока его не переправят в тюрьму, никакой выдачи заложников!
- Он не попадет в тюрьму! - Лофьен повысил голос. - Его требует на переговоры СОБ!
Кащей вытянул в сторону Ортокса указательный палец.
- Вызываю тебя на дуэль! - рявкнул он. - Выбор оружия за тобой!!!
- Я не самоубийца!!! Ты - бессмертен!!!
- Но меня можно убить на какое-то время, - возразил Кащей. - Сумеешь победить меня в честной борьбе - я сдаюсь. Не сумеешь - твои проблемы.
Патрульные и СОБ устремили взгляды на Ортокса, ожидая его ответа.
- А как же я? - напомнил о себе Компатибул, до сих пор ощущавший на себе холод металла.
- Катись, куда хочешь! - разрешил Лофьен. - Без детей. Слово агента: СОБ не будет тебя преследовать, если ты уберешься из Столицы через два часа. Время пошло!
Компатибул двумя пальцами схватил меч и легонько опустил его вниз на пару сантиметров. Буркнул заклинание, защитное поле растворилось, и он юркнул в темноту лабиринта. Иванушка подбежал к Кащею. Эдик поспешил к отцу, прибывшему вместе с агентами.
- Э!!! - возмутился заяц. - Я не агент из СОБ, и мне начхать на ваши речи! Он прострелил меня всего, и я швырну его далече!
- Стоять! - прикрикнул Лофьен. - Дай ему немного форы, пусть убежит отсюда, а дальше - разбирайтесь сами!
Заяц вылетел за Компатибулом.
Трезор встал на задние лапы, передними упершись о живот Иванушки.
- Трезор! - Иванушка обнял счастливую собаку. - Что с твоими глазами?
- Гав!!! - пояснил Трезор.
“…Баба Яга научила!! ” - пронеслась в голове туманная мысль, как при разговоре с ватой в ушах.
- Ух ты! - пробормотал Иванушка, наконец-то нормально разглядевший стоявшего перед ним человека. Своеобразный костюм и черный плащ с вышитым позади черепом носит один-единственный человек на всем белом свете. Тот самый, которого казнили на его глазах тысячу лет назад, и который все-таки его нашел.
- Здравствуй, дядя Кащей! - сказал Иванушка, чувствуя, как бешено заколотилось сердце.
- Привет, племянник! - хитро улыбнулся Кащей.
- Я принимаю вызов! - рявкнул Ортокс.
- Предпочтешь сразиться здесь или в чистом поле?
- Мне нужно хорошее освещение.
- Понятно, - сказал Кащей. - Все на выход!
Патрульные и агенты - кто уважительно, а кто и со страхом - расступились перед ним, открывая проход.

В центре парка находилась танцевальная площадка, в настоящее время пустовавшая. Именно она, как ничто другое, больше всего подходила для дуэли. Патрульные и агенты расположились широким кругом, очертив границу и оставив дуэлянтам достаточно свободного места.
- Начинай, оскорбленная невинность! - разрешил Кащей.
Ортокс предусмотрительно закрылся защитным полем, игнорируя протесты зрителей. Автомат в его руке ожил. Кащей закрутил меч, и пули отрикошетили вертикально вверх.
- Так просто меня не возьмешь, - сказал он. - Ты этого еще не понял?
Ортокс рявкнул заклинание, увеличивая силу своих ударов. Способ был действенным, но последствия были, прямо скажем, не из приятных: сила не появлялась сама по себе, а забиралась из произвольно выбранного будущего. За увеличение энергии здесь и сейчас он расплатился энергией там и потом. Впрочем, сохранение собственной жизни стоило некоторых неудобств.
Он швырнул Кащею под ноги молнию, тот подпрыгнул, перекувыркнувшись через голову, и опустился на землю после взрыва.
- Моя очередь, - сказал он, устремляясь к колдуну.
Убийственный удар в грудную клетку сплющил бы любого, не будь он защищен заклинанием. Но и мощности заклинания не хватило на полное отражение удара, и Ортокса отбросило к рядам зрителей.
- Вставай! - приказал Кащей. - Я с лежачими не дерусь.
- Пошел ты…- послал его Ортокс.
- Как хочешь!
Кащей подскочил, размахнулся, Ортокс выпучил глаза и ловко увернулся, и кулак пробил толстый слой бетона. Фонарный столб в двух метрах от них покачнулся.
Зрители ахнули:
- Ух, клин блин!!!
Ортокса проняло до самых кончиков ушей. Он вскочил и ударил Кащея в лицо, забыв, что это не лучший способ атаки. Кащей перехватил руку, и колдуна швырнуло вверх на добрые пять метров. Поле защитило его от удара о землю, и он смог встать. Очередное заклинание - и в руках колдуна появился меч, похожий на меч Кащея.
Мечи со звоном ударились друг о друга. Ортокс то и дело добавлял к ударам меча сгустки молний, Кащей в долгу не остался и прострелил площадку из микроарбалета, превратив ее в скопление больших валунов. Теперь приходилось отвлекаться на сохранение равновесия, и молний значительно убавилось. Прыгая с валуна на валун, противники обменивались сокрушающими ударами, и Кащей, привыкший к самым разным местам ведения боя, неуклонно выигрывал битву. Ортокса не спасало даже защитное поле - сила, с какой Кащей наносил удары, требовала много энергии для отражения, и с каждым ударом поле становилось слабее.
- Да пропади ты пропадом!!! - Выдохшийся колдун убедился, что против Кащея обычные средства не помогают, отскочил на приличное расстояние, вытянул в его сторону обе руки и закричал заклинание. Рваные звуки, режущие слух слова, звучание наоборот . Его обступало черное облако, поднимаясь от земли к голове. Он на глазах старел: заклинание Смерти отнимало жизнь не только у жертвы. Напуганные до кондрашки зрители с паническими криками разбежались кто куда. На разгромленной площадке остались только Кащей и Ортокс.
- Умри!!! - прокричал колдун, направляя тьму на Кащея.
Черное облако сорвалось с места и окружило его плотным кольцом. Кащей рубил его, оказавшегося совсем настоящим, живым и скользким, как слизь. Ортокс с диким смехом сходящего с ума человека выпускал новые и новые потоки черноты. Скользкие потоки окружали Кащея и нападали на него со всех сторон. В какой-то момент он перестал успевать за их скоростью, и они налипли на его кожу, просачиваясь внутрь. Кащея выгнуло дугой, голова откинулась назад. Меч не справлялся, и он ощутил, как миллионы острых зубов впились в него, свирепо вгрызаясь в плоть и разрывая ее на части. Казалось, словно в его разум выстрелили из всего имевшегося на планете оружия, мысли панически разбегались по потаенным углам, но и там их находила черная волна смерти, превращая их в набор ничего не значащих звуков. К сердцу подобрались острые и цепкие коготки и, вцепившись в него, одновременно сжимали и разрывали его на части. Из груди вырвался яростный крик. Кащей сопротивлялся, сколько мог, но силы покидали его.
Глаза застелила черная пелена. Он перестал видеть и слышать. Его разрывало, сминало, скручивало и завязывало в тугой узел. В ушах стоял свист, его трясло, как осенний лист, придавливая к земле. Кащей привстал на колено, не в силах сопротивляться нарастающему давлению. Меч выпал из его ослабевших рук.
Но куда больнее было осознавать, что он проиграл.
- Ни хрена!!! - прохрипел он и бессильно повалился на землю, не в силах противостоять раздиравшим его на клетки коготкам.
Но тут в груди появился крохотный участок, отдающий теплом и умиротворением. Поначалу слабый и крохотный, он разрастался и, уверенно набирая силу, пожирал черноту заклинания разгорающимся оранжевым огнем. Он заполнил собой все клетки, дотянулся до самых крохотных участков организма, прошелся по мозгу обжигающим пламенем и вырвался наружу мощнейшим ураганным ветром. Кащей дернулся, волосы заметались, изо рта одновременно с мощным криком вылетела изгоняемая чернота. Пыль вокруг него сдуло.
…Толпы боевиков, хором кричавших то же заклинание, что и Ортокс. Объединенная черная волна. Острые коготки…
“ У тебя уже иммунитет выработался на это заклинание!!!” - напомнил ему внутренний голос. Проскользнули невнятные обрывки воспоминаний о войне, но они схлынули так же быстро, как нахлынули…
Ортокс отшатнулся, его швырнуло на валуны. Заклинание выжало из него жизненную силу, убийственная чернота больше не вылетала из рук.
Ветер стих.
Кащей медленно открыл глаза.
Постаревший Ортокс почти не напоминал прежнего себя, но сверкавшие от злости глаза по-прежнему яростно сверлили оживающего врага. Кащей встал и пошел прямо на него. Ортокс пытался вскарабкаться на валун, но неизменно срывался вместе с осыпавшейся землей.
- Ты… Ты обречен… Тебе не справиться с миллионами проклятий разом!!! - прохрипел Ортокс.
Самое черное, самое смертельное заклинание, известное колдовскому миру, не справилось с заданием, обернувшись против собственного владельца. Процесс старения входил в завершающую стадию, и остановить его было невозможно.
Кашей остановился:
- Не беспокойся за мое будущее. Подумай о своем. О тех жалких секундах, которые тебе остались. О нет, не думай обо мне, как о себе! Я не воюю с немощными стариками и детьми. А для меня ты - жалкий молокосос! И пачкать о тебя руки я не собираюсь.
Он вдохнул и дунул на Ортокса, как обычно гасил огонек свечки. Тот закачался и упал на землю. В последний раз. Его лицо, покрывшееся коричневыми пятнами, исказилось неописуемой гримасой, и он закричал от ужаса и отчаяния. Вопль заставил похолодеть от ужаса не потерявших сознание от крика Кащея зевак, и оборвался на самой высокой ноте. Мертвое тело задергалось, чернея и рассыпаясь прахом.
Сквозь валуны к Кашею пробрался Трезор. Вторым, значительно опережая остальных, появился Иванушка. Кащей устало помахал им рукой.

- Дядя Кащей, а ты и в правду спас мою сестру? - допытывался Иванушка. Рядом сидел до ужаса довольный Эдик: быть рядом с такой знаменитостью и не бояться за собственную жизнь!!!
- А еще Бабая, царя, царевичей, царевну и целый город в придачу! Возвращаемся домой?
Кащей вспомнил первый параллельный мир. Каким простым и мирным он выглядел с высоты прожитого дня в столице Колдовского союза. Как стакан простой родниковой воды против многокомпонентного коктейля из дворца Ортокса. Наворочали с колдовством так, что самим тошно.
Иванушка не успел ответить, как к ним подошел врач со словами:
- Обследование и лечение! Это неопасно! - Он провел над Эдиком плоским аппаратом с тремя мигающими лампочками. По мониторчику пробежали надписи. Врач прочитал и обобщил: - Стресс средней тяжести, адреналин хлещет вовсю, но общее состояние опасений не вызывает. - Он раздавил над его головой капсулу, и вокруг Эдика вырос полуматовый параллелепипед. - Пять минут, и ты здоров! А пока сядь куда-нибудь! - сообщил врач, после чего переключился на Иванушку.
- А у тебя вообще положительный стресс! - удивился он. - Обожаешь приключения?
- В нашем мире без них никак! - пояснил Кащей.
Врач покачал головой и раздавил вторую капсулу над Иванушкой.
Сквозь набежавшую толпу пытались протиснуться директор и Лофьен. Следом спешили Хранитель, Агриан и Мелодик. Агриан заставил толпу расступиться, внушив каждому паническую мысль:
“Говорит твой внутренний голос! Если ты сейчас не уступишь дорогу агенту Лофьену и сопровождающим его лицам, то по уши влипнешь в крупные неприятности!”
Агенты и патрульные послушно расступились, удивившись синхронности движений с соседями. Хранитель, борясь с собственной улыбкой, превратил вырвавшийся смех в глубокий кашель и исказил лицо настолько, что они отступили еще дальше. Директор бросил на Агриана выговорообещающий взгляд, а Лофьен тихо хмыкнул.
- Ну натворили вы дел! - Хранитель укоризненно посмотрел на учеников. - Рад, что с вами не случилось большой беды, но это не дает вам повода уходить от ответственности. Кто из вас порвал книжку?
- Нашел время! - буркнул Мелодик. - У них стресс, а он со своими книгами лезет!
Мальчишки помрачнели.
- Это я! - одновременно ответили они. - А он ни в чем не виноват!
- Кто из вас прочел мое заклинание? - Мелодик переводил взгляд с одного мальчишки на другого.

Предыдущая страница 16 Следующая страница


17 Дмитрий Мансуров

- Я! - признался Эдик.
- Ты? - удивился директор. - Разве тебе не говорили, что неизвестные заклинания нельзя читать?
- Это я Эдика уговорил! - добавил Иванушка. - Не ругайте его!
- Не будут! - пообещал Лофьен. - Я хотел сказать, что вы совершили невозможное!
- С самого начала я знал, - заметил директор, - что в новом классе окажется ребенок, который устроит нам немало сюрпризов. Но не догадывался, что их будет два! За мою практику такого не бывало. Один ученик на курс, с которым происходит всякое эдакое, - еще куда ни шло, но два, да еще в одной группе - это новое даже для меня!
- Переведите кого-нибудь в другой класс! - предложил Мелодик.
- Не стоит! - подал голос Иванушка. - Дядя приехал за мной, и мы возвращаемся домой. У вас не будет двух сюрпризных учеников!
Директор, Хранитель, Агриан, Мелодик и Лофьен уставились на Кащея во все глаза.
- Как это забирает? - возмутился директор. - А учиться за него кто будет?
Кащей раскрытой ладонью приостановил начинающийся поток гневных отповедей и выпустил встречный.
- Его ждут не дождутся родные, которых я спас от вашего маниакально настроенного агента Ортокса, выполнявшего приказы всем известного СОБ! Ваш колдун устроил жестокую психологическую обработку Иванушки, чтобы он согласился здесь учиться! Скажете, это сделано ради его пользы?
- Что? - изумился директор.
- Вы не можете вернуться домой! - напомнил Лофьен. - Мир, через который вам надо переброситься, закрыт, потому что там полно киборгов.
- Кстати! - вспомнил Кащей. - Вы со спокойной совестью закрыли мир с миллионами человек, обрекая их на полное уничтожение! Вы на чьей стороне воюете?
- Киборги тоже не смогут в него попасть, потому что используют наши линии переброски! - оправдывался Лофьен. - Через месяц мы забросим туда нашего агента. Если прорвавшиеся в тот мир киборги побеждены, он даст нам знать, и линию восстановят.
- А если нет? Или если киборги опять туда проскочат?
- Я не уполномочен обсуждать эти вопросы! - заявил Лофьен. - Послушайте, что вам стоит переговорить с руководством СОБ? Я уверен, что теперь они не станут вас арестовывать.
- Заяц, сволочь зубастая!!! - разнесся над парком крик далекого Компатибула. - Отпусти штанину, ушастый урод! Ай!!!
- Никогда не доверял колдунам! - сказал Кащей. - Они охотились за мной тысячи лет, попутно извели кучу народа, устроили деспотический режим в бывшей столице Империи (и, несомненно, на остальных порабощенных ими мирах!), и все ради того, чтобы пригласить меня на чашку чая? Думаете, я поверю в подобную чушь?
- Пусть это и чушь, но у вас нет другого выхода! - Лофьен протянул наушники с микрофоном. - Руководство уже на связи.
Кашей неохотно надел наушники.
- Вешайте вашу высококачественную лапшу! - разрешил он.
- Какую лапшу? - не поняли там. - Кто на проводе?!
- Я, собственной персоной! Вы можете внятно объяснить, что вам нужно от мирного бессмертного меня?
- Странник?!!
- Не надо падать на колени, просто скажите: “Здравствуйте, ваше Бессмертие!”
- Странник, нет времени на пустые шутки!!! Я понимаю, что у нас были некоторые разногласия, но мы готовы сесть за стол переговоров, чтобы решить их мирным путем. Вы не могли бы прилететь на нашу базу, чтобы переговорить с глазу на глаз?
- Могу, если вы внятно объясните, почему сразу не пригласили меня в гости, а устроили умопомрачительное шоу с погонями, побегами, казнями и переворотами? Нормальное человеческое “пожалуйста” ушло в далекое прошлое?
- Мы были уверены, что вы вернулись, чтобы опять устроить бойню в своем любимом стиле! А нам, особенно теперь, в свете последних обстоятельств, до зарезу необходимы технологии древней Империи, которую, смею заметить, именно вы и привели к распаду своими кровавыми битвами против колдунов.
- Вы перечитали сказок! - заметил Кащей. - Кто вам сказал, что я охоч до чужой крови? До недавнего времени мне надо было всего-навсего по золотому запасу от каждого царства-государства, и ничего больше. Что я вам, вампир какой?
- Так вы согласны сесть за стол переговоров? - повторил маршал. - Повторяю, мы готовы пойти на перемирие.
- Учитывая, что против меня до последней минуты велись боевые действия, меньше чем на вашу полную и безоговорочную капитуляцию я не согласен!
В трубке послышался сдавленный стон.
- Итак? - спросил Кащей. - Что вы скажете в ответ на мое скромное предложение?
- Вы прижали нас к стене, пользуясь тем, что у нас нет выхода!
- Да! - согласился Кащей. - В конце концов, речь идет о спасении вашей цивилизации, а не моей. Кроме того, вы поступили со мной аналогично, пригрозив убить Иванушку, если я не сдамся. Выбирайте сами: или вами повелевают киборги, или вами повелеваю я!
Маршал не отвечал, наверное, одновременно строчил завещание и готовился застрелиться.
- Ваше решение? - повторил Кащей.
- Я знал, что добром это не кончится…
- Я не собираюсь устраивать с колдунами резню в стиле агента Ортокса. Так что еще вопрос, кто из нас кровожаднее.
В трубке послышались голоса: руководители СОБ эмоционально обсуждали его предложение. Минут через пять ожесточенных споров маршал взял трубку и сказал тоном, как будто совершил невозможное:
- Мы согласны!
- Отлично! Готовьте акт о капитуляции, а я скоро буду. - Кащей отдал наушники Лофьену. - Поехали на вашу базу.
- Мы полетим, - уточнил Лофьен и повернулся к патрульным и агентам. -Господа, вы свободны.
- А с вами можно? - спросили Иванушка и Эдик.
- Иванушка полетит со мной! - сразу сказал Кашей. - Насчет его друзей пусть решает сам.
- Это секретный объект, - не согласился Лофьен.
- А мы прибыли из сверхсекретного парамира, - отпарировал Кашей. - Что нам ваш микроскопический объектик?

В итоге в Бункербазу полетели: Кашей - как приглашенная суперзвезда, Лофьен - как представитель приглашающей стороны, Иванушка и Эдик (с разрешения загруженного работой родителя) - как нагрузка к приглашенной суперзвезде, Мелодик - как специалист по первому заклинанию третьего уровня и его проблемам, Агриан - как подопытный кролик для лучших врачей СОБ, по приказу Лофьена собиравшихся восстановить ему голос, и Хранитель - как присматривающий за учениками. Директор лететь отказался, сославшись на работу в школе.
С волками и их уничтожением дело шло на лад. Как передали по рации растерянные патрульные, последние часы остаток волчьей стаи, совершающей стремительный рейд по трассе в захваченные киборгами города, зверски гоняют чумные зайцы с зеркалами наперевес.
Лофьен задумчиво пожевал нижнюю губу и вздохнул, решив ничего не предпринимать до вечернего доклада аналитиков.

Они приземлились на уходящей за линию горизонта равнине без единого дерева и кустика. Сплошная поляна, широко раскинувшаяся по планете. Единственное, что сразу выделялось на этом фоне, - пластиковая коробка, больше похожая на обычный сельский туалет. Плюс моднячий дизайн, что-то вроде ультрасовременных плавных углов и тефлонового покрытия: чтобы копоть после взрыва гипотетических бомб было легко смывать.
- Это и есть база СОБ? - спросили мальчишки разочарованно.
- Она самая! - подтвердил Лофьен.
- А я думал, она немного больше, - огорчился Эдик. - В нее, кроме маршала, еще кто-нибудь поместится?
Лофьен подошел к двери “туалета” и открыл ее. Оказалось, внутри будка намного больше, чем снаружи. Выход перекрывался защитным полем, и часовой, удобно устроившийся у стола с мониторами, с трудом оторвался от игры и поднял голову. Увиденное его поразило: такого большого количества посетителей одновременно не было со времен основания базы. А тут разом целый отряд собрался. И все такие хмурые-хмурые, как будто надеялись увидеть внутри именно туалет.
- Слушаю вас!
- Агент Анри Лофьен! - представился тот, что был мрачнее остальных. - Чем занимаемся в рабочее время?
- В игры играем! Что же еще? - недовольно отозвался часовой. - Не сторожить же эту будку!
- А вы попробуйте, - предложил Лофьен. - Вдруг да понравится?
- Пароль? - потребовал часовой. - Много вас разных шляется, продыха никакого.
- “Темная ночь”! Нас вызывал Совет. Скажите: прибыл агент Лофьен с группой поддержки.
Часовой выхватил из воздуха телефонную трубку. Выслушал приказ командира, убрал трубку, откуда взял, и надавил на невидимые клавиши. Защитное поле ушло в пол, группа поддержки ввалилась в будку за получением пропусков.
Поляна разверзлась ровными кругами, ровно по количеству сферолетов.
- Влетайте! - разрешил часовой. - Вас ожидают.
- А можно на кнопку нажать? - влез со своими проблемами Эдик. - Правда, что вы…
- Врут! - убежденно ответил часовой. - Клянусь, врут!
- Эдик! - Хранитель отрицательно покачал головой. - Не отвлекай человека от работы. Ему еще три уровня пройти надо!
Часовой нацелил на него пристальный взгляд.
- Могу дать секретный код! - сказал на прощание Хранитель. - Дополнительное оружие дает!
- Сам управлюсь! - Часовой нажал на кнопку, и дверь за посетителями закрылась.
Сферолеты нырнули в вертикальные тоннели. Земля над ними съезжалась, словно тоннеля никогда и не существовало. А внизу, наоборот, разъезжалась в стороны, образуя небольшой кусок свободного пространства. Все смотрели себе под ноги - пилот сделал полы прозрачными, вызвав вздохи испуга и восхищения, плюс повизгивание недоуменного Трезора. Земля уходила из-под них, пока под сферолетами не оказались… облака. Пассажиры инстинктивно поджали ноги. Полы потемнели.
- Добро пожаловать в крохотный мирок СОБ, созданный при помощи древнего колдовства и доведенный до ума при помощи современного! - Лофьен взял на себя роль гида. - Общая площадь базы - шестьдесят квадратных километров. Высота - десять. Если мы пролетим чуть дальше, то натолкнемся на маленький аналог солнца. Он небольшой, всего три метра в поперечнике. Его света хватает на полновесную замену обычному солнцу. Облака и синева созданы специально, чтобы живущие на базе люди не ощущали себя работающими под землей. Базу окружают стены с псевдопространством, полностью идентичным настоящему. Так что - это в первую очередь касается молодежи в наших скромных рядах, - если вы в чистом поле налетите на невидимую стену, не стоит пугаться и пытаться ее пробить. Это непробиваемая (не стоит проверять на практике - мало ли что) граница базы. Длина искусственных суток равносильна настоящим, солнце не уходит под землю, а просто бегает по кругу, по вечерам сбавляя сияние и превращаясь в луну. Захватывающее зрелище, я сам три дня наблюдал, как это происходит.
Сферолет вынырнул из облаков, и перед пассажирами раскинулся город с множеством парков и озер, с возвышавшимся над ними единственным полукруглым небоскребом с большими голографическими буквами “С О Б”.
- Конечная! - возвестил пилот, приземлившись на посадочную площадку. - Сферолет дальше не летит.

Кащей всматривался в лица сидевших напротив него людей. Четыре маршала СОБ держались стойко и старательно делали вид, что решали проблемы и посерьезнее стычки с киборгами.
- Мы готовы принять ваши условия! - без обиняков сказал Четвертый. - У нас нет времени на утрясание мелочей. Считайте, что капитуляция подписана и лежит у вас в кармане.
- Предпочитаю заверенную печатями бумагу. Бюрократов мне и в тридевятом царстве хватало. Знаю я ваши штучки. На словах мы все молодцы, а как доходит до дела, то у всех начинаются преждевременные провалы в памяти.
На стол из ниоткуда упал белый лист с текстом. Четверка с каменными лицами поставила свои подписи и передала документ Кащею. Тот быстро пробежал по строчкам.
- Сойдет! - вынес он суровый вердикт, складывая листок и запрятывая его в кармашки плаща. - Теперь можно поговорить на интересующую вас тему.
- Вам что-нибудь говорит выражение “молодильные яблоки”? - начал разговор по душам Первый.
- Говорит… - после паузы медленно ответил Кашей. - И что?
На краткий миг проскочили воспоминания из очень далекого прошлого. Как обычно, неуловимые. Это начинало раздражать. Кроме того, перед его глазами проплыла ненавистная галактическая реклама. Видимо, даже медлительным кремнитам она настолько надоела, что они готовы убить всех, кто заставил ее смотреть, похитив молодильные яблоки прямо у них из-под носа.
- Значит, Империя тоже была в парамире кремнитов! - переглянулись маршалы. На недоуменный взгляд Кащея они пояснили: - Молодильные яблоки - кремниевые яблоки, меняющие молекулярную структуру белкового организма настолько, что тот увеличивает срок жизни во много раз!
- Слушайте! - встрепенулся Второй. - А что, если это они похитили яблоки еще во времена существования Империи?! А пока кремниты со своими скоростями докумекали, что яблоки исчезают не сами по себе, а при их непосредственном участии, они быстренько разрушили свою цивилизацию и умыли руки, а тут появились мы и попали под раздачу! Недаром он бессмертен: нажрался яблок до отвала, а мы теперь безвинно страдаем!
Маршалы гневно уставились на Кащея.
- У меня своя яблоня растет! - равнодушно ответил он. Маршалы стушевались. Кащей усмехнулся: - Вижу, вам не по нутру сельскохозяйственные работы! Конечно, украсть легче, чем вырастить!
- Яблоки растут триста лет!!! - возмутились маршалы. - А яблони и того больше!!!
- Значит, вы их все-таки своровали?
- Ну, в общем-то, взяли немножко, - покраснел Второй. - Среди нас многие хотели продлить себе молодость. А яблоки - это же настоящие растительные философские камни!!!
- И у вас от жадности шарики за ролики заехали! - догадался Кащей. - Сколько яблок вы украли? Тысячу, две? Десять тысяч?
Повисло молчание.
- Больше?! - выдохнул Кащей. - Насколько больше?!!
Четверка переглянулась. Первый пожал плечами: к чему теперь секретность? Остальные, скрепя сердце, с ним согласились.
- Почти весь урожай… - сказал Первый. - И не только яблок. Всего, что у них росло.
Кащей потрясенно откинулся на спинку кресла.
- Но мы сделали это не сразу, а за целый век! - стал оправдываться маршал.
- Куда вам столько?!
- А то вам неизвестно, что современная высокотехнологичная аппаратура создана на основе и с использованием кремниевых растений?!! - В голосе Первого проскользнула легкая обида: мол, что за глупые вопросы?
- По сути дела, вы обрекли кремнитов на голодную смерть.
- Да что этим каменным истуканам сделается? - возразил Второй. - Они тысячу лет как стояли, так и простоят!
- А потом с них песок посыплется! - ехидно пояснил Кащей. - Думаете, им это понравится?..
- Понятно, что мы дали маху, - заговорил Четвертый. - Но теперь мы потеряли намного больше, чем приобрели!
- А что нужно от меня?
- Закрыть основные миры от переброски, как вы сделали это с собственным парамиром. Старинный тоннель-переход действует по неизвестной нам системе и не поддается расшифровке без запрятанных в вашем мире знаний, иначе мы давно бы включили такую же защиту.
- А вы не пробовали просто вернуть им похищенное?
Четверка побагровела, побледнела, прошлась по всему радужному спектру и чуть не лопнула от натуги. Вот что значит поставленный ребром вопрос.
- У нас почти ничего не осталось…
- Но вы колдуны!!! Наколдуйте!!!
- Мы пробовали: копии настолько хуже качеством, что никуда не годятся!!! Приборы с кремниевыми материалами создавались без помощи колдовства! Поэтому материалы быстро закончились!
Кащей задумался: если молодильные яблоки действительно пошли с Мира кремнитов, то там же может быть и разгадка его бессмертного существования и ключ к воспоминаниям его прошлого!
Маршалы терпеливо ждали его ответа.
- Вот что! - сказал он. - Вы должны перебросить меня в их мир.

Когда взрослые разбрелись по своим делам, Эдик приступил к основательному допросу Иванушки, с ходу засыпав его вопросами:
- Слушай, не расскажешь мне, чем занимался твой дядя? А ты правда его племянник? У него кто, брат или сестра есть? А он правда самый страшный и живет среди вечных снегов?
- Нет, там живет Дедушка Мороз, - ответил Иванушка.

Предыдущая страница 17 Следующая страница


Бессмертный 18

Следующая фраза друга его поразила.
- Ух ты! Классный у тебя дедушка! - восторженно отозвался Эдик. - А Снегурочка тебе кем приходится?
Короткая пауза.
- Внучкой Дедушки Мороза! - пробурчал Иванушка.
Интересная ситуация: он, когда попал сюда, думал, что сказка находится именно здесь, в этом мире. А Эдик, наоборот, думает, что сказка - это то место, откуда прибыл Иванушка.
- А ты помогаешь им подарки собирать на Новый год? - напирал Эдик. - А тебе что-нибудь остается, или все уходит другим? А мое письмо ты не читал, я его год назад отправлял, оно небольшое такое, я внизу елочку нарисовал, ее ни с чем не спутаешь.
- Стой!!! - воскликнул Иванушка. - Он мне такой же Дедушка Мороз, как и тебе. Он мне не родственник! И Кащей, то есть Странник, тоже, он просто… друг семьи, что ли.
- Серьезно? - не поверил Эдик. - А как вы с ним познакомились? Он тебя хотел похитить в свое холодное царство? Чтобы сделать из тебя такого же злодея, как и он? Трезора, я вижу, он успел выдрессировать, - от его зеленых глаз мурашки по коже носятся, как угорелые! А тебя, наверное, не смог, и потому вернул домой? Я угадал?
- Не-а! - ответил Иванушка. - Попробуй еще раз!
- Ты победил его в споре?
- Нет.
- Ты узнал, где его смерть, и он за это решил сохранить тебе жизнь?
- Снова не угадал.
- Ну, я не знаю! - растерялся Эдик. - Ко мне никогда ни один злодей… ой, ну ты понимаешь… в дом не приходил и не предлагал знакомиться. Ему, наверное, скучно стало среди снегов?
- Он не живет среди снегов! - напомнил Иванушка. - Погоди, Эдик, ничего не спрашивай. Я и сам толком ничего не знаю. Я просто захотел попить воды…
- И Странник тут как тут?
- Опять мимо.
- Нет, я так не играю!
- Погоди, Эдик, я сам ничего не понимаю, честное слово!
К ним подошел Лофьен.
- Мальчики, я совершенно случайно обнаружил на тридцатом этаже аттракционы для детей сотрудников. И там по чистой случайности очень долго никого не будет - детей отправили на каникулы в Мир аттракционов. Намек понятен?
- Опять ужастики? - воскликнул Иванушка.
- Ни одного нет! - заверил его Лофьен. - Вход открыт круглосуточно.
Мальчишек как ветром сдуло.

- Значит, так! - говорил Кашей, обращаясь к маршалам. Большая толпа провожающих, в том числе и “группа поддержки Лофьена” в полном составе, стояла неподалеку. - Вы собираете остатки похищенных вами овощей-фруктов и по моему приказу перебрасываете их туда, где я буду находиться. Предупреждаю заранее: попадете мне собранным по макушке - я вернусь, и киборги покажутся вам сверхкультурными посетителями исторического музея!
Последние сводки с мест сражений показывали, что киборги нещадно ломали всю аппаратуру в захваченной зоне и воевали с войсками колдунов с попеременным успехом. Также поступали противоречивые доклады о волках, нападавших на киборгов разрастающейся не по дням, а по часам стаей, и о толпах зайцев с зеркалами, бегающих за волками.
Аналитики создали антизаклинание к недоработанному варианту формулы и теперь интересовались: не стоит ли подождать, пока волки перегрызут всех киборгов? Маршалы особенно заинтересовались странными волками и еще больше заинтересовались человеком, который придумал создавшее их заклинание. Узнав, что основные участники истории с волками находятся в буквальном смысле под боком, маршалы устроили им вежливый допрос первой степени, уделив особое внимание возможности создавать любые формы жизни. Мелодик посетовал на то, что формула еще не завершена, но под угрозой награждения званием полковника СОБ быстро отбросил сомнения и сказал, что не ляжет спать, пока не доведет заклинание до полной готовности, либо пока оно не доведет его до ручки.
- Простите меня, пожалуйста, - начал Мелодик. - Я могу наколдовать вам кремниевые яблоки. Мне осталось чуть-чуть доработать свое заклинание, и тогда…
- Это невозможно! - сердито заявил Второй. - Кремниевые продукты не поддаются копированию!
- Завтра в девять яблоки должны быть в Мире кремнитов! - перебил его Кащей. - Буду ждать.
- Напросился, юный гений? - хмыкнул Хранитель. - Беги, доделывай свое заклинание.
- И сделаю! - воскликнул Мелодик. - Волки ведь получились!
- Какие волки? - заинтересовались маршалы.
- Сол…
- Сгинь отсюда! - прошипел Лофьен. - Пока тебя самого не покусали…
Мелодик сообразил, что к чему, и исчез.

В Отделе разведывательной заброски стоял специальный переместитель, пробивающий линии в неизведанные парамиры и позволяющий перебрасываться в них без наличия в том мире необходимого переместителя. Его мощности хватало как раз на то, чтобы перебросить двоих первопроходцев со снаряжением или троих налегке. Либо один переместитель. Именно так Кащея и перебросили в Мир кремнитов, подальше от вездесущих киборгов, чтобы он мог сориентироваться на местности и действовать по усмотрению, не начиная индивидуальное вторжение с очередной бойни.
Но был в этом и маленький минус: город, куда его забросили, был полон молчания и тишины, что начинало действовать на нервы не меньше собственной амнезии. За неполную неделю побывать на нескольких планетах, посмотреть на разные цивилизации и почти в каждом мире, включая и свой собственный, набредать на пустые города! Варварство, слов нет!
Впрочем, этот город не был пустым. Он кишмя кишел памятниками людей самых разных возрастов, начиная от детей и заканчивая стариками. Кремниты, одно слово. Вот на скамеечке сидит пожилой кремнит, держа в руке каменную газету. Вот трое молодых с устремленными в неведомую даль глазами идут куда-то в далекое будущее. Фонтан с льющейся водой - настоящей, нормальной водой, льющейся, как в любом нормальном мире. Дети, бултыхающиеся в воде, - каменные, вода стекает по ним, как по обычным камням. А вот птиц нигде не видно. Ни простых, ни каменных. Оно и понятно: притяжение планеты не позволит им парить в воздухе, совершая по одному взмаху крыльями в неделю. Оригинальная цивилизация, ничего не скажешь.
Кащей поставил себя на место детей, пытаясь понять, что они чувствуют, купаясь в невероятно подвижной для них воде? Брызг не поднять, потому что вода будет огибать их руки куда быстрее, чем они будут ее толкать. Любой шторм не будет замечен кремнитами, потому что для замедленных организмов он пройдет в сотые доли секунды.
Интересно, а что они пьют, если вода успевает испариться из стакана задолго до того, как они поднесут его ко рту?
А проблемы с пылью? Тот же старичок, пока прочитает строчку, по идее успеет покрыться метровым слоем пыли вместе с газетой. И не он один. Все кремниты должны зарасти пылью так, что увязнут в ней по самые макушки. Вон в закрытом замке сколько лет не убирали, так ее накопилось - что ни в сказке сказать, ни пером описать.
Однако кремниты существуют не меньше, и не видно, чтобы кто-то из них превратился в пылевой сугроб. Все чистенько, гладенько, словно кто-то добровольно убирает здесь каждое утро,
А что, если пыли здесь попросту нет? Не предусмотрено. Магнитное поле сильное, или еще что-то в таком духе. Стерильная планета.
Пусть стерильная, уговорили.
Но скажите на милость, кто и как сумел построить фонтан с бегущей в реальном времени водой? И какой в этом смысл, если за столетия вода попросту испарится? Неизвестно, заметят ли купающиеся ее присутствие вообще. Ну, пожурчит водичка, а солнце-то жаркое. С другой стороны, для чего этот злополучный фонтан нужен без воды?
А раз они плещутся, то воду вроде бы замечают. И по той же идее она не замерзает. Иначе бы они то и дело покрывались слоем льда или обрастали сосульками. Но весной лед таял бы и распадался на куски: настоящий контрастный душ - максимальные перепады.
Но колдуны ни разу не обмолвились о том, что собирали овощи-фрукты, пробираясь к ним по пояс в снегу. Значит, планета вращается под другим углом, не так, как другие Земли. Постоянное лето, как на Каменной-6. Это здорово. А вот как быть со сменой дня и ночи? Наверное, кремниты считают само собой разумеющимся делом, что солнце и луна носятся по небосводу как заведенные, с прилично набранной скоростью. Или планета и сама вращается медленно-медленно, под стать образовавшейся на ней жизни.
- Что ни мир, то головоломка! - вслух подумал Кашей. - Как будто людям простых баталий не хватает. Надо обязательно запудрить мозги так, чтобы извилины в кучу заплетались.
- Гав! - согласился Трезор, отыскивая объект охоты.
Никаких объектов - сплошные монументы. Лаешь на него до посинения, а он и не почувствует, что его тут крыли на чем свет стоит. Толку от этого - охрипнешь, и ничего больше.
И тут Кащей увидел то, чего сразу не заметил, и чего никак не ожидал увидеть: птицу.
Не бегающего страуса и не ковыляющего пингвина, а обычного городского голубя. И не сидевшего ни на земле, ни на ветке. Летевшего.
Каменный, крыльями не машет, но в воздухе висит и падать не собирается. Нахально смотрит вперед и знать не знает о том, что должен был уже тысячи раз разбиться.
Кащей обошел вокруг птицы с полсотни раз, надеясь отыскать блеснувшую над ней нитку, но ниток не было. И крепить их в общем-то можно было только к облаку.
“А облака здесь тоже каменные? - пронзила Кащея страшная мысль. - Столкнет его по случаю тупой залетный колдун, рухнет так - отбежать не успеешь!”
Ужасающая перспектива.
Нет, вода-то была обычная. Стало быть, облака такие же. Вот и живи в мире с двумя плоскостями существования - не поймешь, что к какому относится. Так и придется шарахаться до самого отъезда?
- Трезор, поймай-ка мне птичку! - попросил он. - Охота понять, что ее там притягивает?
Он подбросил собаку, Трезор вцепился зубами в проигнорировавшего его хватку голубя и приземлился точно на шляпу читающего старичка. Пенсионер даже не пикнул, пристально вглядываясь в печатную букву. Кащей взял птицу и повертел, пытаясь найти причину ее летучести. Ломать не хотелось. Хватило и рассыпавшейся крысы. До сих пор небось зыркает глазищами на пепелище и думает, чем бы поживиться. Но одно перышко оторвать все-таки стоит. Для научного изучения в родном замке.
Оторвались два. Кащей отбросил одно на землю, но оно не упало, а немедленно взмыло на высоту, где до недавнего времени висела птица.
У Кащея отвисла челюсть. Он выпустил второе перышко. Эффект аналогичный.
- Это же антиграв!!! - воскликнул он потрясенно. - Настоящий антиграв!!! Трезор, ты понимаешь, это же биологический антиграв! Ничего себе, вот это номер!
Трезор радости открытия не оценил:
- Говори прямым мне текстом, что ты в птичке той нашел? Если это нам поможет, значит, это хорошо. Если нет, пошли отсюда, не серчай, мне в тягость здесь, словно в сонном государстве! Ну какой тут интерес?
- Как тебе сказать? - задумался Кащей. - Я думаю, именно с птиц все и началось… Наши антигравы. Ковры-самолеты. Метлы.
- Это значит, ковер нам отныне не нужен, нащипаем пера, на подушках взлетим?
- Нет! - засмеялся Кащей. - Сам видишь, перо взлетело на родное место. И птичка туда же юркнет. Смотри!
Кащей выпустил многострадального голубя. Тот повис так, как и висел до приземления, а перо встало именно на то место, где и было, пока его не вырвали. До него тоже не дошло, что оно отныне - вполне самостоятельный летательный объект. Лет через десять дойдет. Вот тогда и упадет.
Кащей на прощание выхватил газету из рук старичка, перевернул ее вверх ногами и вложил обратно.
Узнать бы, о чем старичок подумает, когда до него дойдет смысл случившегося. Вот номер будет!
Конечно, бочки покатятся на расшалившихся киборгов.
Не на Кащея же, в самом деле!

- Нам тоже нужна своя машина! - в который раз повторил Кащей.
Как назло, до сих пор ни одной не встретилось. Попалась коляска с малышом и его мамой. Игрушечная платформа на колесиках. Машины кремнитам определенно не нравились. Они поголовно ходили пешком.
Хочешь не хочешь, а пора искать традиционное средство передвижения - ковер. Антигравы в наличии, пассажиров хватает, самого главного нет.
Зато магазины в мире киборгов были, значит, они не избежали злой участи неколдовских миров, и так же, как простые люди, пользовались деньгами.
- Жди меня здесь! - сказал Кащей Трезору, заходя в магазин, сквозь витрины которого были видны ковры.
По внутренним часам дело катилось к вечеру. Но солнце уже приличное время находилось практически в зените, и не думая оттуда сползать. Предположение о медленном вращении планеты получало первое подтверждение.
Трезор коротал время, расписываясь под каждым приличным деревом. Кремниевые собаки попадались им по дороге два раза, и в обоих случая вместе с хозяевами.
Ковров было не счесть: развешанные от стены к стене, самых разных расцветок, длинные, как дорожки, короткие, как половички, широкие, узкие, толстые и тонкие - на любой самый взыскательный вкус. И все такие звенящие, несгибающиеся - металлический прокат, а не ковры!
Легкий щелчок по краю ковра - и осколок, пронзив витрину, улетает в неведомую даль.
И не особо прочные.
Кащей хмыкнул. На его памяти покупатели просили отрезать несколько метров ткани, но наломать три метра ковра - это нечто из ряда вон.
Уронив ковер на пол, он добился неожиданного эффекта: само собой, приличный грохот, но еще и гора осколков в придачу. Вместо ковра по полу разлетелись крохотные половички. Прямо хрусталь, а не ковер!
Далеко не прочные.
- Ну приехали!!! - буркнул Кащей, отталкивая от себя носком ботинка упавший на него осколок. Ковры, выходит, существуют в кремнитском времени. - Никому не нужен цветной ковровый лом по дешевке?
Второй ковер оказался прочнее и не рассыпался, как первый, а просто пошел трещинами и разделился на две половины. Кащей приложился рукой к третьему: ковер загудел, но не сломался. Швырнул его на пол - выдержал. Оставив его, как первого претендента на использование в летательных целях, Кащей пробежался по рядам, скидывая ковры и топая по ним ногами. Большая часть оказалась хрупкой, как хрусталь под ударом кувалды, но штук пять выдержали первую проверку на прочность. После попытки их согнуть в живых осталось два ковра. Третье испытание прошел один-единственный ковер.
Кащей прикрепил к победителю, как награду, антиграв. Ковер приподнялся над полом, издавая звуки, как какая-нибудь толстая жестянка. Летать на нем оказалось неплохо, но вот вылететь из магазина… Он ни в какую не желал сгибаться до размеров витрины. А при определенном усилии просто сломался пополам, рассыпаясь хрупкими обломками.
- Дисквалифицирован! - Кащей отобрал антиграв, маячивший перед его глазами на крохотном кусочке коварного ковра.

…Семьдесят три ковра лежали грудой осколков, когда ему надоело ими сорить и разбрасываться. Решив для разнообразия разбить и другие вещи, он ударил по ряду с разномастными шторами. Звон поднялся, как на колокольне. Шторы изрядно помялись, но не рассыпались.
Луч света в темном царстве.
Оставалось подобрать расцветку по душе. Но черных штор с нашитыми на них золотыми черепушками не было. Пришлось брать, невзирая на расцветки.
Жахнув по витрине рулоном ткани, он открыл путь на свободу, измерил метраж, заскочил на штору и спокойно вылетел из превращенного в невесть что магазина.

Летать в открытом воздушном пространстве оказалось тяжелее обычного. Если простой ковер становился тверже, но все же сохранял некоторую гибкость, то штора пролетела над городом, как фанера над Парижем, то набирая высоту, то резко снижаясь. Ее толщина одновременно играла на руку и создавала лишние проблемы. Настроить ее на точную перпендикулярность ветру не получалось. Антиграв не справлялся с воздушным течением, постоянно лавируя.
Трезор постепенно принимал цвет собственных глаз. Кащею и самому не нравилась морская качка высоко в небе. Падать тоже высоковато, не на корабле все-таки.
От очередного завихрения штора заскрипела и пошла трещинами. Раздался отвратительный скрежет, треск, штора покрылась сетью трещин, а антиграв с кусочком ткани совсем оторвался! Штора дернулась, снижая скорость. Как он успел развернуться и одной рукой ухватиться за антиграв, а второй подхватить Трезора, Кащей и сам не понял. Лишенная поддержки штора накренилась к земле и, со свистом рассекая воздух, вошла в пьяное пике, выделывая по дороге немыслимые пируэты и фигуры сверхвысшего пилотажа.
- Погас лучик! - вздохнул Кащей.
- Может, мы пойдем пешком? Крыльям больше нет доверья. Что останется от нас при с планетой столкновеньи?
Висеть, ухватившись одной рукой за антиграв, на приличной высоте было крайне неудобно, и Кащей сказал:
- Уговорил! Неправильный мир! Неправильные ковры и неправильные киборги!!! Кстати, ты видишь вон там, ближе к горизонту, темное пятнышко? Это аэродром для вертолетов! Я вижу их вращающиеся лопасти.
- Давай захватим вертолет! И в дождь, и в снег, и вообще в ненастье на нем лететь - такое счастье!
- Как долетим до него, так и прихватим!
- Может, лучше добежим?
Кащей ощутил твердую почву под ногами и отпустил Трезора.
- Долетим! Я нашел нам хороший коврик! - сказал он.
- Где ты здесь его увидел? На деревьях, что ль, растет? - не понял Трезор.
- Почти угадал…
Перед ними был городской парк.

Срубленный у корня двадцатиметровый тополь хорошо держался и не торопился рассыпаться на куски. Трезор кое-как справился со вставшей дыбом шерстью и устроился позади Кащея, севшего перед раскинутыми под углом ветвями: чем не руль?
Корни он отломал, по излому увидел, что дерево начинало гнить. Еще лет десять по кремнитским меркам, и оно само рухнет. Тополя - не долгожители, именно поэтому рубить его было куда удобнее, чем дуб, к примеру. Вдобавок он достаточно легкий, чтобы антиграв сумел поднять его полностью. Использовать грузовую версию антиграва, “грузовик”, - скорости не наберешь, будешь ползти, как черепаха. Использовать и то и другое одновременно нельзя - издевательство над техникой. Взорвется от несостыковки передвижения - косточки до Плутона долетят.
- Готов? - спросил Кащей.
- Всегда - ой, ух, - готов! - Трезор покачнулся и выровнял равновесие.
- Полный вперед!!!

Предыдущая страница 18 Следующая страница


19 Дмитрий Мансуров

Дорога была пуста, что говорило о том, что машины в принципе когда-то существовали. И в большом количестве. Об этом говорило развешанное на детских площадках бесконечное количество покрышек. Дети и сейчас качались на них, находясь на разной высоте.
Падать, как это принято у них, они не спешили. Кащей понял, что все организмы кремнитского мира наделены природным антигравом от рождения. Иначе никак не объяснить их выкрутасы на планете с нормальным притяжением. Вот растения собственной антигравитацией не обладали. Он не помнил, чтобы огрызок от съеденного им когда-то молодильного яблока витал по воздуху. Хотя в целом состоянии оно каталось по тарелке, игнорируя законы притяжения.
По большому счету представить, что тут к чему, вот так, с налета, невозможно. Мозги плавиться начинают.
Не на создание ли киборгов ушли машины? Металла много, отправь в переплавку - и не надо добывать руду. (Опять-таки вопрос: при какой температуре плавили металл кремниты? С их скоростями от расплавленного железа не останется ровным счетом ничего, кроме большой кучи воспоминаний.) Спасение собственной жизни стоит того, чтобы отказаться от некоторой толики комфорта. Либо на машине - в могилу, либо пешком, но на сильную диету. А киборги что-нибудь да отыщут. Не потому ли они, кстати, и ломали оборудование на захватываемых планетах, чтобы выудить из них съедобные крохи кремниевых растений?
Ствол тополя горизонтально висел над землей в двух метрах от нее, ветви подметали землю, оставляя то тут, то там упавшие листья. Кащей держался за ветки, как за руль мотоцикла, а Трезора, когда стемнеет, можно будет использовать вместо фар.
- Моя метелка - самая мощная в Галактике! - прокричал он.
Жаль, нет рядом ведьмочек и Яги - они бы оценили ее превосходство. Для полного счастья не хватает оружия, но это не проблема: на каждом вертолете стоит по пулемету. Киборги, конечно, обидятся, когда он заберет себе немного, но кто их будет спрашивать? Война как-никак.
Аэродром оказался близко. Кащей заранее наколдовал защитное поле, постоянно напоминая себе о том, что оно защищает исключительно от пуль, а самих киборгов пропускает за будь здоров, и что врукопашную лучше всего не вступать. Тополь исправно гнал вперед, разве что листьев позади изрядно поубавилось, и теперь он еще больше напоминал метлу оригинальной светлой расцветки.
Въезд на летное поле был перекрыт металлическим забором с тремя приставленными к воротам в качестве дополнительной охраны киборгами. Они задумчиво рассматривали притормозившего около них Кащея, нацелив на него здоровенные авиационные пулеметы килограмм по шестьсот каждый (киборги до неприличия обожают тяжелое оружие). Самостоятельно летающие деревья им до сих пор не попадались.
- Привет, жестяные мозги! - поприветствовал их Кащей. - Вы от кого отгородились? Со скоростями местных форм жизни их легче будет повернуть на сто восемьдесят, чем ждать, пока они доползут до решетки и будут биться об нее со скоростью два удара в триста лет. Пулеметами не поделитесь?
- Засланец!!! - прогремел над летным полем электронный рык. - Ликвидировать!!!
Тополь встал на дыбы и протаранил ворота, ветви хлестанули по киборгам, сметая их с дороги, Трезор дико завыл: чем больше шума, тем живописнее паника. Киборги, работавшие около вертолетов, нацелились на выделывающего виражи неизвестного рокера. Положенный череп на плаще ослеплял золотистым сиянием, сам плащ развевался на ветру. Дивное зрелище! Ближайшие к нему киборги объединенной мощью жахнули в пришельца на дереве, пули с визгом отрикошетили от поля, и зрелище стало еще дивней. А когда Кащей с ходу протаранил стволом усердно давящего на гашетки стрелка, выбросив его из кабины за тридевять квадратных метров, подхватил пулемет (чуть не вылетев из седла, настолько тот оказался тяжел), присобачил его заклинанием перед собой, шоу вышло на новый виток развития. Киборги докумекали, что связались с добычей не по зубам, когда Кащей, хладнокровно игнорируя бьющие по защитному полю пули, повторил нокаутирующий номер с другим вертолетом. И совсем они переполошились, когда третий пулемет украсил “Тополь-М-самолет”. Кащей заклинанием сотворил одну ленту на все три пулемета и приказал патронам восстанавливаться после выстрела. Они бы его не послушали (а кто из них будет кого слушать, ведь всем давно известно, что пули - дуры), но заклинание сработало на совесть, и слушаться волей-неволей пришлось.
- Стрелять так стрелять!!! - прокричал Кащей, нажимая на гашетку. Второй и третий пулемет застрочили в полной синхронности с первым. Часть киборгов упорно обстреливала защитное поле с земли, а другая часть заскакивала в вертолеты, запускала двигатели и шла на взлет, намереваясь с высоты жестоко покарать пришельца.
Патроны - здоровые, разрывные, калибра тридцать шесть и шесть - не оставили без внимания ни одного вертолета, даже самого далекого, разрывая летающие машины на миллионы острых частей. Вертолеты плескались топливом и взрывались, усыпая аэродром тысячами угрожающе свистящих осколков.
Тополь послушно вращался вокруг своей оси. Когда в одном месте от вертолетов и киборгов оставались горки железа, он передвигался на новое. Кащей стрелял не переставая. Аэродром стремительно менял профиль, на глазах превращаясь в кладбище изувеченных механических изделий. Киборгам ничего не оставалось делать, как быстренько ретироваться, но они не знали, что такое отступление, и бились до самой смерти. Дым от горевших вертолетов закрыл обзор, и определить местонахождение Кащея не представлялось возможным. В общем-то Кащей тоже не видел, куда стрелять, но у него было явное преимущество: вокруг враги, в своих не попадешь.
Он остановился и перевел дух, когда почувствовал, что остался в полном одиночестве. Под тополем скопилось приличное количество стреляных гильз, на добрый метр возвышавшихся ровной медной горкой на разбитых плитах аэродрома. Длинная, плотная, красная дорожка ясно показывала путь его передвижения. От вертолетов не осталось ничего, способного взлететь и тут же не упасть. Повсюду толстым слоем лежали миллионы осколков, деталей, гильз, местами виднелись мелкие фрагменты киборгов.
- Слушай, Трезор! - сказал Кащей, разглядывая плоды своих трудов. - Напомни-ка мне, зачем мы сюда заглянули?
- Хотели вертолет забрать, чтоб было нам на чем летать! - отрапортовал Трезор. - Иль пулеметы отобрать, чтоб было чем во врагов стрелять!
- М-да? - Кащей потер макушку. - Придется обойтись без вертолета.
Тополь развернулся, сгребая мусор, и покинул сметенный с лица земли аэродром.

Предполагалось, что теперь, когда боевые действия перешли в Мир кремнитов, киборги постараются во что бы то ни стало найти и остановить засланца. Соблюдая разумную осторожность и не пропуская киборгов через границы защитного поля, Кащей мог бы воевать довольно долго, но ни к чему существенному это ни приведет. Киборгов легко восстановить, по крайней мере, без биологической оболочки. Какие плюсы она дает, еще предстояло выяснить, а пока требовалось привлечь к себе внимание полководцев киберармии. И ликвидация аэропорта сослужила в этом деле хорошую службу: его заметили. Со всех сторон к нему летели и первое время даже пытались уничтожить его авиационными бомбами вертолеты, но добились только того, что тополь изрядно укоротился и приобрел дополнительную маневренность. Защитное поле не уменьшилось ни на сантиметр, и Кащей знал почему: колдуны заранее объявили, что данная версия заклинания достаточно мощная, но использует в качестве подзарядки жизненную силу использующего (общая проблема большей части сложных заклинаний первого уровня, ныне запрещенных). Он здорово повеселился, когда подсчитал, что его бессмертие уже укоротилось лет на восемьсот.
- Тяжелая утрата! - подметил он. - Но придется с этим как-то жить…
Потерпев неудачу с его уничтожением, киборги наконец сообразили, что надо бы уточнить, что это за непрошибаемый элемент, и что он здесь, собственно говоря, потерял?
Вертолеты приземлились, встав ему поперек дороги. Гул стоял такой - хоть святых выноси. А ветер поднялся - ураган от тоски в бараний рог свернется. Но никто не стрелял, и Кащей тоже решил не открывать огонь. Пусть не говорят потом, что он первый на них напал.
Когда ураган стих и лопасти замерли, из вертолета вышла группа киборгов без оружия. Кащей сложил руки на груди и подождал, когда они вплотную подойдут к нему и окружат тополь плотным кольцом.
- Говорите! - величественно разрешил он. - По одному!
- Ты кто такой?
- Мне поручено провести с вами переговоры! - пояснил Кашей. - Колдуны хотят узнать, какого черта вам надо?
Киборги шумно и возмущенно загалдели:
- Никаких переговоров с вандалами!!!
- Кто бы говорил?! Вы подчистую стерли колдунов с нескольких планет, а теперь говорите о вандализме?
- Вы обрекли нас на голодную смерть!!!
- Как, и вас тоже? - удивился Кашей. - Они еще и машинное масло своровали?!
Киборги замолчали и уставились на него во все глаза.
- Короче, народ! - попросил Кашей. - Я тут исключительно с мирной захватнической инициативой. Мне нужно поговорить с вашими главными для обсуждения некоторых аспектов специфики взаимоотношений колдунов и кремнитов, и выработки на их основе взаимовыгодных соглашений с моим главенствующим участием. Возможно, вас ожидает сюрприз.
- Какой?
- Если переговоры пройдут успешно, то колдуны будут не прочь сдаться. Только так, чтобы никто из них об этом не знал.
- Что? - зашумели киборги. - Они и так прошлись по планете, как саранча, а теперь еще и добавки потребуют, как военнопленные? Наш ответ: нет!!!
- А теперь бы послушать ответ самих кремнитов! - сказал Кашей. - Послушайте, колдуны готовы вернуть похищенное, но им нужно немного времени.
- Мы не доверяем колдунам!
- Я тоже.
Киборги удивились:
- Хочешь сказать, что ты не колдун?
- Я - их злейший враг. Они говорят, что я отобрал у них умные игрушки, и с тех самых пор периодически мечтают придушить мою темную светлость, если можно так выразиться.
- А почему ты им помогаешь?
- Я помогаю себе, - ответил Кашей. - Итак, с кем я могу вести переговоры?

Мелодик, поглощенный расчетами для дипломной формулы, усиленными темпами дорабатывал заклинание. Здешний аналитический отдел, выданный ему в помощь (не при директоре будет сказано), сумел отыскать причину, запустившую в работу нерабочую версию заклинания, потратив на эту головоломку два часа личного внерабочего времени. Легендарная ошибка оказалась банальнейшей до невозможности, именно поэтому ее и не смогли найти сразу: одно слово требовало ударения не в том месте, где оно напрашивалось само собой. Мелодик об этом знал, привыкнув к правильному произношению. Аналитики это тоже знали: у них за плечами по филологическому образованию. Это знали все, кто читал заклинание и пытался найти ошибку. Не знали этого именно мальчишки, прочитавшие заклинание так, как посчитали нужным, и заставившие его работать. Остальное было делом техники: объединенными усилиями аналитики выполнили почти всю работу, оставив Мелодику (как создателю заклинания) подчистить кое-какие шероховатости, и - вот она, готовая формула!!!
- Готово!!!! - прокричал он.
Но аналитики уже переключились на проблемы Агриана, и в данный момент находились в медицинской лаборатории, так что радость победы оценил только библиотекарь.
- В библиотеке не шумят! - сказал в ответ Хранитель, в ожидании читавший банальный детективчик. Воспоминания побеждали, возвращая его в прошлое вновь и вновь, поэтому он попусту скользил взглядом по буквам и даже старательно разглядывал каждую сточку, но видел не буквы, а события сегодняшнего дня.
- Тьфу ты! - вырвалось у Мелодика. - В какой библиотеке?
Хранитель поднял голову. Голые стены, три стола, два широких окна и ни одной полочки для книжек. Явно не библиотека.
- Книжку видишь? - Он показал на детектив. - Значит, библиотека. Что у тебя готово?
- Формула!
- Я позвоню Лофьену! - Хранитель схватил телефон.
- Я сам позвоню! - Мелодик вскочил, намереваясь отобрать трубку. - Дайте сюда!!!
Он сердито отобрал телефон, опешивший Хранитель покорно взялся за книгу, слегка обидевшись, что ему не дали самую малость погреться в лучах чужой славы.
- Мне надо яблоко для экспериментов!
- Если мне будет позволено дотронуться своей рукой до телефона, - с долей иронии сказал Хранитель, - то я сделаю все, от меня зависящее…
- Извините, Хранитель, - перебил его Мелодик, - но я сам! А вы лучше следите за книгой - видите, страничку помяли! Вдруг ваш коллега из СОБ окажется хуже вас?
- Это не книга! - буркнул уязвленный Хранитель. - Макулатура.
- Агент Лофьен слушает! - донеслось из трубки.
- Мне нужно одно кремниевое яблоко! - сказал Мелодик. - И тогда мы вернем киборгам намного больше, чем брали!
- Настоящее не гарантирую, но нарисованными обеспечу! - пообещал Лофьен. - Я видел его один раз и сумею нарисовать. Сейчас буду.
Хранитель напросился в зрительский ряд, с радостью избавляясь от нудного детектива. Остальных решили не беспокоить по пустякам, совместным голосованием постановив, что поставят их перед фактом в случае удачи эксперимента.
Закрыв дверь на замок, экспериментаторы расчистили центр кабинета от мебели, чуть ли не прибежавший Лофьен отыскал бумагу, карандаш наколдовал, уселся за стол и быстро нарисовал объемное черно-белое изображение яблока с листком.
- Похоже! - одобрил Хранитель. - Вылитое яблоко.
- Листок лишний, это к вишенке больше подойдет! - добавил Мелодик.
Лофьен недовольно промолчал - критиковать каждый горазд.
- Действуй! - Хранитель передал листок.
Мелодик зашептал заклинание. Рисунок покрылся светло-серой пленкой, яблоко в трехмерном виде спроецировалось в центре освобожденного пространства, помутнело, вспыхнуло яркими красками, поблекло до естественного уровня и упало на пол.
- Есть!!! - Мелодик подхватил его, потер об рукав, поднес ко рту, но, вместо того, чтобы откусить, застыл с открытым ртом и задумался.
- В чем дело? - заинтересовались остальные.
- Я не помолодею, если откушу от него кусочек? - Он опустил руку. - Не хочется заново учиться в школе.
Хранитель и Лофьен переглянулись.
- Я старше! - первым опомнился Хранитель. - Мне и пробовать!
- Я здесь главный! - возразил Лофьен.
- Иди работать!!!
- Предлагаю поединок! - выпалил агент.
Хранитель застыл в боксерской стойке:
- Согласен!!
- На рапирах!
- А хоть на лопатах!
Мелодик вытаращил глаза. Агент и библиотекарь встали напротив друг друга, шустро наколдовали оружие и скрестили его перед собой в стойке (правая рука впереди, левая позади, поднята кверху в полусогнутом положении): Лофьен - рапиру, Хранитель - штыковую лопату.
Короткая немая сцена.
- Не понял, - поморгал Лофьен.
- Пардон! - Библиотекарь с извинениями отбросил лопату и наколдовал рапиру. - Задумался!
- Ладно, я сам! - решился Мелодик. - Лучше один пострадавший, чем два трупа!
- Куда??? - опомнились дуэлянты, выставив оружие в сторону ученика. - И думать не смей!
Мелодик отскочил к стене.
- Да я подумал, - поделился он своими соображениями, - что неплохо бы стать самым умным первоклассником в нашей школе!
- Хочешь, мы тебя и так сделаем самым умным первоклассником? - Лофьен и Хранитель строевым шагом направились в его сторону с вытянутыми рапирами и приставили их к шее Мелодика. - Хоть сейчас оформим перевод, директора уговорим! Считаем до одного!.. Один!
- Я пошутил! - воскликнул Мелодик, отводя рапиры в сторону. - Ловите! Кто поймал, тот и съел!
Яблоко полетело в противоположный угол.
- Да подавись ты! - оттолкнутый Хранителем Лофьен отлетел к столу. Хранитель насадил летевшее яблоко на рапиру, перехватил рукой и одним махом откусил половину. Разжевал с восторженным видом, подумал, откусил еще четверть, переменил восторженность на недовольство и доел остатки.
- Вкусное яблоко! - сообщил он. - Обычное, у меня такие в саду росли.
- Как обычное яблоко? - не поверил Лофьен. - Я нарисовал кремниевое!
- Ладно, когда я должен помолодеть? - не сдавался библиотекарь.
- Минуту назад! - Агент всматривался в черты лица Хранителя, разглядывая, не изменилось ли чего, не ушла ли первая седина с волос. - Либо тебе далеко за пятьдесят, либо ты действительно съел обычное яблоко. Повторим опыт! Мелодик, сооруди для нашего подопытного добавку. Проверим, сколько ему лет на самом деле.
- Да говорю же вам, что это простое яблоко!
- Откуда ты знаешь? - не унимался Лофьен. - Ты ел кремниевые?
- Нет. А ты ел?
Агент покачал головой.
- Не ел, - пробормотал он.
Мелодик наколдовал еще три яблока и протянул их библиотекарю. Хранитель хмыкнул:
- Хочешь, чтобы я пошел в первый класс вместе с тобой? - Он подхватил яблоки и быстро изгрыз их до косточек.
Минут пять прошло в молчаливом ожидании омоложения.
- Ну, что я вам говорил с самого начала?
Мелодик развел руками:
- Нам нужно настоящее яблоко. Кремниевое выглядит точно так же, как и настоящее, на него заклинание и настраивается.
- Придется идти на поклон к непосредственному начальству! Пусть изыскивает резервы.
- Глупый вопрос можно? - спросил Мелодик. - Непосредственное - это, случаем, не производное от фразы “Не по средствам”?
- Понимаешь, Мелодик, - задумчиво потер подбородок Лофьен, - если обозвать начальство посредственным, оно может обидеться.

Руководство молча выслушало доклад и потребовало практических доказательств - в свете последних требований Кащея разбрасываться остатками кремниевых растений никто не позволил бы и самому Господу Богу. Кроме того, Мелодик еще не вызывал того доверия, какое зарабатывают десятилетиями грамотной службы. Лофьен мстительно (тут спасение нации на носу, а руководство сертификаты качества требует!) быстро нарисовал картинку, Мелодик с юношеским азартом наколдовал, и…
- Что это? - удивились маршалы, увидев появившийся перед ними сейф.
Лофьен молча набрал шифр, открыл… и из сейфа повалили небольшие, но ужасно вертлявые и говорливые зверюшки с уморительно вытаращенными глазами, шестью цепкими лапками, коротким острым хвостом и шестью рядами зубов в широкой пасти. Маршалы повторили вопрос на повышенной визгливой ноте, дружно взбираясь на стол и сопровождая это не совсем печатными эпитетами (то есть печатными в значительном сокращении большей части букв). Гомонящая толпа расползлась по кабинету, перерыла и перепробовала на вкус все, что могла, и выкатилась в коридор в поисках новых ощущений.
- Так вот вы какие, очумелые чучундры… - пробормотал Лофьен. - Господа, кто еще сомневается в том, что ранее не существовавшие в реальности звери являются вполне реальными, и не претендуют на звание фантомов или химер?

Предыдущая страница 19 Следующая страница


Бессмертный 20

- Позвольте вас поздравить, молодой человек! - Четвертый поправил парадный костюм и выпрямил осанку. - Очень рад вашему достижению! Вы меня сразили наповал, честное слово!
- Если бы не чрезвычайные обстоятельства, - прокряхтел Третий, - я бы тут кое-кого с этажа через окно спустил бы!
- Яблоко! - напомнил Лофьен.
Четвертый согласно кивнул: мол, не забыл, не перебивай по пустякам:
- Я напишу приказ, вы вручите его на складе, и вам там выдадут яблоки, груши и все остальное, что имеется в наличии.
- Остальное?! - удивился Лофьен. - Я не ослышался?
- Нет, все точно! - подтвердил Четвертый. - Не будьте так наивны, Лофьен! Странник тоже со стула слетел, когда узнал. Наши предшественники (да и мы в том числе, чего греха таить?) несколько переборщили со сбором урожая. Но это - государственная тайна! Как только создадите копии, немедленно отправляйтесь в лабораторию на анализ - мы должны быть точно уверены в том, что искусственные яблоки ничем не отличаются от настоящих! Не теряйте времени!

Вертолет приземлился у высокого здания, спроектированного явно маниакальным любителем механического кубизма и построенного яростным фанатом абстракции. Дикое зрелище, особенно на фоне непривычного цвета растительности. Но еще непривычнее было увидеть у входа двух киборгов с крашеными гребнями на голове.
- Здесь! - сказал киборг. - Выходи!
- А это что за диво?! - изумился Кащей.
- Киберпанки! - отмахнулся киборг. - Бывшие воины, вернулись из какого-то колдовского мира, где и подцепили эту странную философию.
- Киборги? - переспросил Кащей. - Подцепили философию? Она что, заразная?
- Вероятно, да: колдуны шарахались от своих собственных панков, как от чумы! Проходите!
- Только после вас! - галантно ответил Кащей, изучающе посматривая на киберпанков: мало ли что у них на уме? Заразные болезни - это еще куда ни шло, но заразная философия - это полный абзац: как от нее лечиться, если что? - Руководство, как всегда, на верхнем этаже. Правильно?
- Как ты догадался?
- Примета такая. Сколько этажей ни возводи, а выше них - только небо.
Прошагав по монолитным ступенькам, они дружно поднялись на тридцать третий этаж и остановились перед запертыми изнутри дверями. Кащея, в отличие от киборгов, это не остановило. Он пошел напролом, даже не сбавляя скорости. За столом сидело начальство в количестве одного киборга, углубившееся в изучение свежего секретного отчета о полном уничтожении одного аэродрома вместе с авиатехникой и пилотами, к ней прилагающимися. Если бы киборг знал, что тот, кто вломился к нему, и есть первопричина этих событий, он бы, не раздумывая, отдал приказ расстрелять пленника. Но отпущенное ему время он упустил, и Кащей умело перехватил власть в свои руки.
- Разрешаю выслушать мои предложения! - скомандовал он, подходя к столу.
- Как вы вошли? - автоматически возмутился киборг, одним глазом продолжая читать, а вторым уставившись на вошедшего. Кащей восхищенно хмыкнул:
- Дверь была закрыта!
Киборг отложил доклад, заинтересовавшись оригинальным ответом. Кащей не стал дожидаться, пока он снизойдет до второго вопроса, и пошел ва-банк.
- Мы тут с вашими ребятами немного поспорили и решили, что самым умным среди них являетесь все-таки вы! - доверительно сказал он. - Я прав?
Отрицательный ответ после этого вопроса не звучал нигде и никогда. Киборг исключением не оказался.
- Согласен! - Он переплел пальцы и положил руки на стол.
- Значит, я присяду? - Кащей пододвинул к себе стул и, не дожидаясь разрешения, сел. - Так вот, меня к вам привела большая проблема. Я, как вы видите, далеко не киборг.
- Дальше некуда! - поддакнул киборг. - И что из этого следует?
- Я прибыл из парамиров колдунов, чтобы заявить, что вы опоздали с захватом - они уже принадлежат мне, с потрохами! Я завоевал их раньше вас, и у меня в руках подписанный Верховной властью Колдовского Союза акт о неполной и оговорочной капитуляции!
Кащей протянул киборгу свернутый листок. Тот послушно развернул его и вчитался в текст.
- Так что советую вам как можно скорее вывести свои захватнические войска с покорившейся мне территории! Я не потерплю, чтобы в моем мире хозяйничали пришельцы! Я старался, завоевывал ее с потом и кровью, недосыпал, недоедал, а вы налетели на своих летающих бочках и лишили меня последней радости от победы.
Киборг побарабанил пальцами по столу.
- Минутку, - опомнился он. - Я не решаю такие вопросы единолично. Это не в моей компетенции.
- Поймите, если вы не согласитесь с моими требованиями, то я захвачу и ваш мир, и ваше упорство вылетит вам боком. Видите мой меч? Ему несколько тысяч лет, и, несмотря на приличный возраст, он с легкостью перерубит ваши твердокаменные сплавы в неограниченном количестве.
- Вам надо поговорить с кремнитами. Они здесь командуют парадом. Я позвоню.
- Сколько угодно! - согласился Кашей. - Я охотно послушаю, о чем вы будете разговаривать, но заранее предупреждаю, что у меня нет в запасе двухсот лет на переговоры.
- И не надо! Двадцати минут будет достаточно!
Разговор по телефону был неожиданно коротким. Киборг не растягивал звуки, подстраиваясь под медлительность кремнитов, и на том конце провода отчетливо, хотя и тихо, звучала внятная ответная речь. Киборг коротко обрисовал возникшую ситуацию, его собеседник особенно заинтересовался мечом Кащея.
- Тысячи лет - это не метафора? - переспросил киборг, закрыв телефон ладонью.
- Нет. Если быть точным, то где-то пять тысяч лет, плюс-минус несколько столетий. Я не вел точный подсчет времени.
Голос кремнита зазвенел от восторга. На лице киборга отразилось дикое удивление - Кашей и не предполагал, что машины умеют так удивляться. Кое-какие эмоции - это в порядке вещей, но видеть удивление в чистом виде - это невероятно даже для настоящих людей.
- Да! - сказал киборг, бросив на Кащея быстрый взгляд. - Да! Именно так! Непременно!
Он положил трубку и воззрился на сидевшего перед ним человека то ли как на высокопоставленного пленника, то ли как на повелителя планеты.
- С вами встретятся через два часа! - сообщил он.
В его глазах читался вопрос, но киборг не торопился его задавать, вероятно, он испытывал доселе неведомое ему чувство смущения. Кашей тоже не стал спрашивать, в чем дело, хотя своих вопросов у него было не меньше. Придет время - кремнит сам все расскажет.

Прошел час.
Кащей сидел в одиночестве и раздумывал над поднявшейся среди киборгов суетой. Они носились как угорелые, что-то поправляя, что-то меняя, наводя незабываемый лоск и приводя обстановку в почти что стерильное состояние. Киберпанкам тоже досталось, хотя они стояли и никого не трогали, - не вписывались в стандарт торжественного мероприятия.
Приличная делегация в парадной форме - оказывается, у киборгов была и такая, - остановилась перед ним навытяжку, и он справедливо посчитал, что не поддающееся разумному объяснению поведение киборгов изменилось сразу же после достопамятного звонка. Что мог рассказать кремнит, оставалось загадкой.
Кащея торжественно посадили в новенькую машину - на этот раз без присутствия по бокам сопровождающих конвоиров. Трезор, которого тоже не миновала участь почетного гостя, пребывал в состоянии легкого замешательства. Устроившись на сиденье рядом и наблюдая, как их окружает конвой из мотоциклов и машин, дизайном раз в десять стильнее, чем у той колымаги, на которой их привезли сюда, он поинтересовался:
- Что ты наделал в этот раз? Их крыша тихо ускакала! Какие ты сказал слова, что им не показалось мало?
- Сказал, что владею мечом!
- А что такого в этом деле? Мечом все воины владели.
- Тысячи лет! - договорил Кащей.
Они приехали в похожий на первый увиденный ими город кремнитов. По пути то и дело попадались обширные поля, засеянные молодыми растениями, среди которых через равное количество метров стояли обычные металлические трубы, напоминающие громоотводы. На полях родной планеты ничего подобного отродясь не бывало.
- Секреты мелиорации? - поинтересовался Кащей.
Киборг, быстро освоившись с непривычной для себя ролью гида, посмотрел по сторонам, отыскивая, до чего докопался Кащей, и не сразу понял, что речь идет именно о железках. Для него это не было новостью: в сельском хозяйстве их применяли с давних пор.
- Они служат нам для разрыхления почвы, - пояснил он. - Растения растут быстрее.
- А в чем принцип их действия? - заинтересовался Кащей.
Киборг глубоко задумался: мелиорация не входила в круг его интересов. Привыкший к военным делам, он понятия не имел, чем отличается плуг от косилки, и не мог дать исчерпывающего ответа.
- Вам ответят! - ограничился он стандартным ответом.
На большую часть последующих вопросов следовал аналогичный ответ. Кащей определил сферу знаний гида и под конец пути не спрашивал ничего такого, на что киборг не мог ответить. И не потому, что не хотел вгонять его в ступор, а потому, что надоело слушать один и тот же ответ.
- А как вы определяете, что из вещей находится в вашей плоскости, а что находится в плоскости существования кремнитов?
- В смысле? - не сразу понял вопроса гид. - Мы ничего не определяем.
- Я говорю, вы по ошибке не схватите вместо своего палас для кремнитов? - переиначил вопрос Кащей. - Я сталкивался с вещами из другой плоскости существования - они такие хрупкие, что страшно прикасаться.
- А, вот вы о чем! - просиял гид. - Мы почти не общаемся с нашими создателями. Они живут отдельно, мы стараемся, чтобы наши пути пересекались как можно реже. И если бы не трагические события, поставившие их на грань вымирания, мы бы до сих пор контактировали с создателями исключительно по общим проблемам существования. Мелочи вроде использования территорий и проведения на них наших опытов.
- Как вы общаетесь с кремнитами? - задал Кащей главный вопрос, интересующий его больше всего с тех самых пор, когда он узнал о существовании кремниевых людей и об их роботах.
- Вы скоро сами все увидите! - туманно отвечал киборг. - Смею вас заверить, что это будет незабываемый сюрприз.
Машина остановилась перед громаднейшим сверкающим черным зданием, вершина которого уходила в небеса и частично скрывалась среди редких облаков.
- Сколько здесь этажей? - воскликнул Кащей.
- Восемь.
- Тысяч?! - уточнил Кащей.
- Просто восемь. Проходите!
Его провели по длинному коридору в небольшой кабинет без окон, со светоотражающими блоками на стенах. Через другой вход киборги бережно вносили кремнита, устроившегося на кресле с большими боковыми ручками. Кащей сел в кресло. Перед ним был столик, который делился замерцавшим полем вместе с кабинетом на равные половинки. Киборги вышли, двери закрылись, и кабинет на считанные секунды погрузился во мрак. А затем блоки вспыхнули слабым призрачным светом. Его половина осветилась блекло-желтым светом, а половина с кремнитом - слабо-синим.
Загудели невидимые генераторы, блоки засияли ярче, увеличивая контрастность и насыщенность цветов. Сияние менялось, постепенно приходя к общему знаменателю: зеленый цвет становился все яснее и плотнее. А когда он стал одинаковым и с той и с этой стороны, прозвенел колокольчик, и заинтригованный происходящим Кащей увидел, как сидевший памятником кремнит пошевелил пальцами и повернул голову. Посмотрев на инопланетного гостя, он дружески улыбнулся и произнес потрясшую Кащея фразу:
- Ну здравствуй, Леснид! Давно не виделись!
Кащей сглотнул и вдруг понял, что знает сидевшего перед ним кремнита. В голове одна за другой вырывались из небытия старые-старые мысли и чувства, и внезапно, пробив стены далеких тайников подсознания, они хлынули мощной волной воспоминаний, сметающей на своем пути все преграды беспамятства…

…Жили-были на одной чудной планете веселые люди, знавшие настоящее Волшебное слово (сами они его придумали или подсказал кто - легенды коварно умалчивали). Стоило им захотеть чего-нибудь трудновыполнимого (а то и простую безделушку), как они произносили заветное слово, и их желание сразу же исполнялось. Но волшебные ресурсы слова были невосполнимы, и, хотя оно много лет выполняло любое желание, скорость выполнения со временем упала в десятки, чуть ли не в сотни раз. И настал тот черный день, когда люди, к своему ужасу, сообразили, что слово вот-вот потеряет свою силу навсегда. И собрались тогда самые умные люди, чтобы придумать, как же им жить без Волшебного слова. За окнами вставал рассвет и догорал закат, а они все сидели и думали, как разрешить неразрешимое. И все-таки нашли решение: придется смириться, но напоследок загадать такое желание, чтобы о нем с гордостью вспоминали лишенные волшебства их близкие и далекие потомки. Дважды они дико ссорились и мирились, но ничего толкового так и не придумали. И спорили бы они до самой смерти, если бы на третьи сутки к ним не вошла вечно ворчливая уборщица с мокрой тряпкой-самомойкой и не сказала:
- Сколько можно попусту сотрясать воздух? Хватит уже, насиделись! Вот пускай каждый сам придумает себе Волшебное слово и мучается с ним, сколько пожелает! А теперь убирайтесь, мне полы мыть надо!
Спорщики перестали спорить, переглянулись и радостно закричали:
- Гениально!!! Вот оно, Настоящее Последнее Желание!!!
- Убраться отсюда? - не поняла уборщица. - Или полы всем миром помыть?
- КАЖДОМУ ЧЕЛОВЕКУ ДАТЬ УМЕНИЕ СОЗДАВАТЬ СВОЕ СОБСТВЕННОЕ ВОЛШЕБНОЕ СЛОВО!!!
И загадали его.
Так появились первые колдуны. И хотя новоявленные слова исполняли всего по одному желанию, это не могло испортить ощущения безграничного счастья от возвращения исчезнувшего было волшебства, потому что на каждую задумку колдуны могли придумать свое слово.
Прошло триста лет, и колдуны вдруг осознали, что далеко не каждый из них способен придумать качественное заклинание. Многие умели грамотно ими пользоваться, но не могли придумать новые. А те, которые могли придумать, все меньше и меньше хотели помогать с составлением менее удачливым коллегам.
Это была первая ласточка грядущих неприятностей…
С каждым новым столетием число колдунов, умеющих придумывать заклинания, становилось все меньше и меньше, и они тихо сошли бы на нет, если бы мир не схватился за голову, а чуть позже и за ум. Именно тогда были составлены изощренные тесты, определяющие, кем является человек: пользователем или составителем. Для подающих надежды детей возводили элитные школы, специализирующиеся на обучении составителей. После обучения их прямым ходом направляли в Научно-исследовательские институты Прикладного Колдовства и Магии, где они могли заниматься исследованиями в самых разных областях хоть до посинения.
А когда в один прекрасный день некий составитель (попросту - ученый) захотел расширить заполненный до отказа шкаф с документами, то ненароком расширил его так, что вместо задней стены получил выход в параллельный мир. Колдовское сообщество сразу же оценило важность открытия и ринулось пробивать аналогичные тоннели. Согласно быстро нахлынувшей романтической моде тех лет проходы в парамиры пробивались в отдаленных от городов местах. Переместителей тогда еще не существовало, и в другой парамир можно было попасть исключительно через пробитый в некоем месте тоннель-проход.
Среди жителей открытых парамиров попадались и такие, которые считали колдунов захватчиками, и всячески старались выгнать их из собственного мира. Этих людей ловили и переселяли на планету-тюрьму с суровым климатом и устроенной свалкой оживших кошмарных сновидений, бредней и диких фантазий. (Эту свалку переселенные люди со временем стали называть Причудливым лесом…)
В столице парапланетной Империи семимильными шагами шло развитие науки. Особенно преуспел в совершенствовании заклинаний и в создании волшебных вещей один ученый. Несмотря на свою молодость, он сумел сделать немало открытий, и сделал бы их еще больше, если бы не трагические события, приведшие к великой катастрофе и закату колдовского мира.
Его открытия постоянно встречались бурями аплодисментов и черной завистью как менее удачливых коллег, так и просто не умеющих самостоятельно придумывать заклинания и технику пользователей.
Созданная им первая модель переместителя произвела полный фурор и переворот в науке: отныне путешествовать в парамиры можно было из любой точки земного шара - стоило только в ней установить переместитель. Старинные тоннели-переходы оказались никому не нужными, и про них довольно быстро забыли.
Но многие его приборы не получили широкого распространения. Например, тарелки-всеглядки остались в пользовании составителей высокого уровня и разного рода спецслужб только из-за того, что давали неограниченную возможность для любых наблюдений, что, в свою очередь, создавало опасность как для утечки любой, самой разнообразной информации, так и для банального шантажа.
A его последнее открытие привело и без того нестойкую из-за межпланетных распрей Империю к распаду.
Он придумал слишком всемогущий прибор, чтобы колдуны оставались безучастными.
Он придумал “Феникс”.
Феникс - это птица, сгорающая в огне, чтобы заново возродиться живой и здоровой, и его прибор действовал по схожей схеме. “Феникс” - именно такое название получила миниатюрная машина времени, способная перемещаться в прошлое на целых два дня (к сожалению, без “эффекта матрешки”, когда в прошлом можно переместиться еще на два дня назад, а там еще на два, проходя таким макаром через годы и столетия), с уникальной фантастической системой демонстрации потенциально (или реально) измененного будущего на любом временном отрезке. Получивший доступ к прибору мог менять свое будущее, как заблагорассудится, и наблюдать на голографическом экране - можно сказать, в прямом эфире, - за новыми вариантами будущего, чтобы выбрать для себя наиболее подходящий. Иначе говоря, сжигая неудачное будущее, возрождаться в удачном.
Ученый первым посмотрел на свое пока еще не измененное будущее и сильно задумался. Потом совершил несколько изменений в прошлом, каждый раз проверяя события изменившегося будущего, и задумался еще сильнее.
В итоге он собрал небольшое число достойных доверия составителей на секретное совещание и показал им то, что увидел сам.
Увиденное повергло всех в шок: меньше чем через сутки о “Фениксе” станет известно широкому кругу лиц. А все из-за того, что ученый успел привлечь к себе всеобщее внимание своими открытиями и некоторые излишне завидущие колдуны периодически поглядывали на его работу через тарелки-всеглядки. Новый прибор их, несомненно, заинтересует. Далее - неприятности: попытка пяти колдунов независимо друг от друга похитить прибор, неудача, и следующий за этим слив информации в прессу - месть одного из неудачников (назовем его мистер У). Грандиозный скандал и обвинения в изменении будущего - карьера ученого и без того казалась многим слишком удачной. Шумиха, арест ученого и экспроприация “Феникса” спецслужбой, где прибор тайком растиражируют с помощью заклинаний и обменяют за настоящие драгоценности всем кредитоспособным желающим. Бум изменений будущего, перельющийся в натуральное побоище с применением сил из многих парамиров. Финал истории - полутемпоральная война и упадок цивилизации на долгие столетия; игры со временем ради обустройства собственного светлого будущего - слишком большое искушение для любого недовольного чем-то человека, и “Феникс” с самого начала своего существования оказался настоящей бомбой замедленного действия.
Беда заключалась в том, что в сложившейся ситуации изменить будущее в лучшую сторону не получалось: ликвидация тарелки-всеглядки, доступной мистеру У, не остановила бы его - он бросился бы на поиски другой. Ликвидация всех тарелок на его пути - тоже не выход: происходящим заинтересуются и другие колдуны, которые с помощью целых тарелок сразу обнаружат неведомого варвара и узнают, по какой причине он так поступил. Снова шумиха вокруг “Феникса”, и далее развитие истории по прежнему сценарию со всеми остановками.
Предложенная собранием идея ликвидации не тарелки, а самого мистера У оказалась неудачной: отделы убийств имели свои тарелки и патрульные легко вышли бы на убийцу. Далее выход на знакомое развитие событий, ведущих к войне каждого против каждого.
Что бы ни придумывали составители, как бы ни исхитрялись, развитие будущего постоянно повторялось с небольшой разницей во времени и сменой мистера У на какого-нибудь мистера К. Сколько бы этих мистеров ни сменяли друг друга, результат оставался одинаковым. Требовалась ликвидация прибора как изобретения, но это было невозможно из-за неспособности “Феникса” к дальним путешествиям во времени. Теоретически выйти на подобные путешествие было возможно, но для решения этой задачи требовалось несколько (возможно, даже десятков) лет, которых ни у кого не было. Предложенная сгоряча идея насчет переброски в сверхдальный параллельный мир кого-нибудь из присутствующих, который лет за тридцать отшельничества справится с этой задачей и отправится в прошлое, чтобы уничтожить прибор (радикальный вариант: самого ученого), поставила собрание в трудное положение. В случае удачи беспрецедентной авантюры перебрасываться пришлось бы на усовершенствованной модели “Феникса”. Но если уничтожить прибор (или ученого) до того, как прибор изобретен, то “Феникс” никогда не будет создан. А без прибора невозможно будет отправиться в прошлое, чтобы уничтожить прибор или убить ученого! В итоге и тот и другой будут существовать, что опять-таки приведет к войне.
Замкнутый круг. Парадоксы времени.
Прибор стоило уничтожить прямо сейчас, а заодно и грохнуть ученого, чтобы тайна прибора навсегда осталась неразгаданной. А потом со спокойной совестью сдаться патрульным. Но на свет выплыло неожиданное обстоятельство, окончательно выбившее почву из-под ног собравшихся: когда-то ученый, тогда еще не придумавший тарелки-всеглядки, занимался опытами с регенерацией организма, чтобы люди тоже могли восстанавливаться после тяжелых травм. Опыты вроде бы прошли успешно, но он не давал им огласку, проверяя, не появятся ли осложнения. (Например, процесс регенерации мог выйти из-под контроля и обернуться раковой опухолью, что было ничем не лучше отсутствия какого-нибудь органа.) И только теперь, смоделировав момент собственного убийства, ученый случайно выяснил, что создал совершенную систему восстановления организма, обеспечив себе настоящее бессмертие!
Короче говоря, “Феникс” показал, что ученый неуклонно возвращался к жизни, как бы его ни убивали и чем бы его ни травили. Кроме того, в каждом варианте будущего в институт врывались патрульные, оперативно реагировавшие на убийства (опять-таки увиденные по настроенным на происшествия тарелкам-всеглядкам), ученый во время ареста убийц оживал, присутствующие в этот незабываемый момент натуральным образом седели, а далее начиналось еще более кошмарное действо, потому что бессмертием, как и “Фениксом”, хотели обладать все кому не лень.
Уничтожить прибор (что за невезение?!) на современном этапе развития цивилизации тоже не было возможным: слишком прочными оказались материалы и слишком современными были защитные заклинания.
Собрание обозвало ученого всякими нехорошими словами и бросилось на поиски хоть какого-нибудь выхода. В результате удалось выйти на единственно подходящую линию развития будущего: надо было срочно скопировать и перебросить созданное колдунами в заброшенный парамир-тюрьму, куда ни один колдун добровольно не сунется (слишком много там недовольных колдунами и их химерами людей, а также обожающих и людей, и колдунов хищных химер), чтобы потом, после войны, вернуть оставшимся в живых.
Так и поступили, отправив нескольких составителей, чтобы те создали хранилище для знаний и технологий, а также нашли способ заблокировать парамир от переброски из других парамиров, оставив один-единственный старинный переход. (Из-за того, что колдовские штучки копировались в автоматическом режиме, вместе с важными вещами скопировалась куча всякого барахла. Правда, места в хранилище хватило на все.) А полученная с помощью “Феникса” двухдневная фора позволила завершить переброску к сроку.
Разумеется, о копировании достижений стало известно очень быстро. Но устраивать демонстрации протеста никто не стал: зачем, если оригиналы остались на месте? Как и было предсказано (увидено), охоту устроили за ученым и “Фениксом”. Ученого заключили в тюрьму для особо важных персон, “Феникс” исчез в недрах спецслужб, чтобы вскоре выйти наружу своими копиями среди генералитета и его родственников.
Чуть позже начался самый странный период жизни в истории человечества, моментально нареченный периодом темпорального сумасшествия. Например: похищенные настоящие (не дешевые колдовские копии) драгоценности переходили из рук арестованных похитителей в руки патрульных за день-два до похищения, в казино как на дрожжах стали появляться небывало везучие игроки, которые выигрывали целые состояния, возвращались в прошлое и выдавали себе же выигранное, чтобы повысить собственный выигрыш в несколько раз. Количество драгоценностей (таким был выигрыш в казино) перехлестнуло все разумные пределы и постоянно колебалось от природного минимума до фантастического максимума. Драгоценности из будущего смешивались с драгоценностями из прошлого, чтобы внезапно раствориться в настоящем и свести с ума тех, у кого они были на тот момент.
(Объяснение для тех, кто привык оперировать деньгами: имея в наличии во вчера миллион рублей, вы из завтра можете переправить завтрашний миллион во вчера и по возвращении увидите, что у вас уже два миллиона. Вы снова отправляетесь в прошлое с двумя миллионами и получаете четыре. Потом восемь, потом шестнадцать, тридцать два и шестьдесят четыре. После чего забираете получившуюся кучу - или совершаете еще несколько перемещений во времени, смотря к какому компромиссу придет ваша совесть с вашей же жадностью, - сматываетесь в параллельный мир, быстро все тратите на что-то существенное и возвращаетесь обратно. Вроде бы неплохо, если не считать, что у части денег будут одинаковые номера и что деньги из ниоткуда могут случайно исчезнуть в никуда. Но если вам повезет, то с этими проблемами будут разбираться новые владельцы денег. Ваша задача- суметь вовремя смыться.)
Причина и следствие поменялись местами, и никто больше не мог сказать, где было начало, а где финал разрастающихся снежным комом происшествий. Мир медленно сходил с ума, не зная, какое завтра у него окажется прошлое, и в один прекрасный день чаша терпения лопнула, и ее место заняла сковородка ненависти. Началась настоящая охота на тех, кто обладал “Фениксом”, а также на тех, кто казался слишком удачливым, независимо от того, родились ли они счастливыми или приобрели счастье полулегальным или вовсе криминальным путем. Так, постепенно, и началась Колдовская война.
Ученый тем временем доводил до ума свое изобретение - “Феникс”, чтобы переместиться в прошлое на достаточное время и уменьшить мощность тарелки-всеглядки так, чтобы она не могла совать свой “нос” куда не следует. Первоначально (что с людьми романтика делает, страшно подумать!!!) он рассчитывал с помощью тарелки изучать дальние миры, но наткнулся на межгалактическое телевидение с его бредовой рекламой, полюбовался среднестатистическими жителями Дальнего Внеземелья, после чего, разочарованный в лучших чувствах, потерял к Внеземелью всякий интерес. Он нашел фильтр телесигнала, оказавшийся по совместительству молодильным яблоком, после чего отдал свое творение в руки других составителей. Как теперь оказалось, зря.
В поисках подходящих материалов он перебрасывался из мира в мир, не забывая уничтожать колдовские копии “Феникса” везде, где встречал, но после того, как он уничтожил последнюю копию и вернулся в родной мир, счастливый оттого, что сумел совершить невозможное, утомленный последними годами суматошной жизни организм решил, что пора бы и отдохнуть. Перенапрягшийся мозг, чтобы не погибнуть, заблокировал воспоминания всей его жизни, и ученый напрочь забыл, кем он был.
Его новая жизнь началась с того, что он ощутил себя идущим в полном одиночестве среди бескрайнего леса в сторону бесхозного замка…
…Со временем он принял имя, которым назвало его местное население. Он стал Кащеем Бессмертным.

Записка Четвертого оказала на завхоза СОБ противоположный ожидаемому эффект. Невысокий рост он компенсировал непрошибаемо упрямым характером, внушив самому себе, что является главным лицом на базе, потому что обладает ключами к складам.

Предыдущая страница 20 Следующая страница


21 Дмитрий Мансуров

- Как вы себе это представляете? - возмущался он, прочитав написанный от руки приказ. - Что ко мне попало…
- …то пропало? - подал голос Мелодик. - Это очень плохо, потому что у нас важная миссия по спасению человечества!
- Ха! - бросил ему в лицо завхоз. - Здесь каждый день выполняются десятки подобных миссий! А разбазаривать подотчетные материалы на всякие эксперименты я не позволю - приказ руководства! Я имею в виду, что ко мне попала ужасающая бумажка с ничего не значащей для меня подписью! Кто этот аноним, расписавшийся вот здесь, в уголочке?
- Член Управляющего Совета СОБ, - пояснил Лофьен.
- Послушайте, мир летит в пропасть!!! - Мелодик использовал фразу, в его возрасте звучащую жутко и апокалиптично. Для завхоза она прозвучала как нечто среднее между “оторвали мишке лапу” и “уронила в речку мячик”.
- А мне до лампочки! - отрезал он. - Мое дело - ответственность за материальную базу! А там - хоть пропасть, хоть впадина!
- Вот приказ! - Лофьен ткнул пальцем в бумагу. - Что вам не нравится? Цвет шариковой ручки не тот, или наклон букв не совпадает с предписанным стандартом?
- Здесь нет подписей замначальника планового отдела, руководителя бухгалтерии расходных материалов, главного бухгалтера, начальника секретных сообщений и материально ответственной группы.
- Бухгалтер вам зачем? Он, кроме заклинаний, ничего не выдает!
- Так надо! - упорствовал завхоз. - Сначала соберете подписи, потом заверите у нотариуса, а завтра с утречка заглянете ко мне. Если не буду занят инвентаризацией, то, вероятно, подумаю на досуге, стоит ли вам выдавать редчайшие инопланетные материалы, являющиеся для нас поистине бесценными!
- Зубы не заговаривай! - вспылил Лофьен, сжав правую ладонь в кулак, точно кого-то душил. Хранитель и Мелодик сразу поняли, кого именно. - Ты, заматеревший пробюрократичный инструкциедум с болезнью вахтеризма в четвертой стадии, слушай меня внимательно и не говори потом, что ты не слышал!!! Ты уволен!!!
- Не имеешь права!!! - прокукарекал завхоз.
Лофьен сунул ему под нос свои документы и отчеканил:
- Мои полномочия дают мне право на эту приятную возможность!!!
- Я должен позвонить начальнику! - не сдавался завхоз, взглядом пробегая по документам. - Подделать факсимиле - пара пустяков! Без телефонного подтверждения ничего делать не буду!
- Дать трубку? - предложил Хранитель. - Или так зашвырнуть?
- Я со своего! - отказался завхоз. - Чужим телефонам не доверяю, вы можете продублировать любой голос и ввести меня в заблуждение! И даже если эта бумажка на самом деле подлинная, она не освобождает вас от сбора подписей!
- Лофьен, в чем дело? Я полагал, что в главном отделе СОБ нас не будут пинать, как футбольные мячики, из одного кабинета в другой.
- Я сам поражаюсь нынешним порядкам! В нашем мире так не поступают!
Завхоз набрал номер телефона, приложил трубку к уху и, чтобы никто не услышал или не прочитал по губам, о чем он говорит, прикрыл рот рукой. Это его не спасло. Голос на том конце провода прогрохотал, как Ниагарский водопад, и лицо завхоза приобрело пепельный оттенок. Образно выражаясь, ему только что пробили пенальти. Он испуганно бросил трубку и впился в Лофьена убийственным взглядом. Тем не менее, сдавать позиции без боя он не собирался.
- Ваша взяла, господа нехорошие! Но подписи вы все равно должны собрать! - мстительно заявил он. - Вот вам бланки в трех экземплярах, и чтобы быстренько собрали все подписи. Для этого вам нужно пробежаться на седьмой и двадцать третий этажи, вернуться на седьмой, попасть на третий, потом на семнадцатый, девятнадцатый, сорок второй, обежать там всех поголовно и после этого вернуться ко мне.
- Куда столько? - Лофьен прикинул, что до звонка подписей нужно было куда меньше.
- А вот так надо! Отчетность не терпит упущений в контроле! Торопитесь, у меня работа заканчивается через полчаса!
- И за что вас только взяли на работу? - бросил Хранитель. - Изувер!
- Я нахожусь на своем месте! - гордо ответил завхоз. - И готов работать без ежемесячных заклинаний исключительно ради пользы.
- Чьей пользы?
- Общей.
- А мы в эту общность не входим? - поинтересовался Лофьен.
- Нет!
- Почему?
- Многого хотите! Не спрашивайте у Родины, что она для вас делает, спрашивайте, что вы можете сделать для нее! - патетично и непонятно в честь чего воззвал он.
Хранитель театрально вознес кроткие очи к небу.
- Родина, я могу его придушить?! - эмоционально, хватая опешившего завхоза за грудки, выпалил он. - Ради общего блага?
- Не можешь! - хмуро ответил Лофьен. - Она мне первому обещала.
- Отпустите меня!!! - Завхоз с явным намеком демонстрировал свои часы, напевая дрожащим перепуганным голосом: - А время, а время идет себе, идет!.. Вы не успеете обежать все кабинеты! А завтра я уйду в отпуск! Принципиально. Не нравитесь вы мне, подозрительные вы какие-то!
Лофьен достал трубку и подключился к телефонной сети.
- Да? - послышался голос Четвертого.
- У нас требуют подписи!
- Разумеется, - согласился Четвертый. - Отчетность - святое дело. Без этого никак не обойтись.
- Времени нет на бюрократию!
- Это мелочи. Скоро к вам самим будут километровые очереди выстраиваться. Вот и оторветесь по полной программе на тех, кто вам мешает. Чьи подписи вам нужны?
Лофьен повторил длинный список, ни разу не ошибившись в порядке. Четвертый озадаченно кашлянул:
- Ждите!
Через три минуты коридор заполнился толпой взбудораженных начальников, готовых поставить свою подпись на чем угодно, хоть на полу или на потолке, лишь бы побыстрее отчитаться о проделанной работе. Завхоз потерял дар речи. Бланки пошли по рукам со скоростью метеорита. Не прошло и минуты, как все необходимые подписи были собраны. Лофьен с сияющим лицом протянул их завхозу. Тот промычал нечто нечленораздельное, уловив, что случилось невозможное: начальники бегали за бланками, как первоклашки друг за другом на перемене, вместо того чтобы гонять друг к другу просителей.
Ящик с образцами плодов кремниевых растений перекочевал со склада в руки агента.
- Что бы мы без вас делали?! - сказал напоследок Лофьен.
- Мучились бы! - уверенно ответил завхоз, принимая его фразу как извинение.
- Давно бы на лаврах почивали! - не разделил его оптимизма агент. - А вы не медлите, собирайтесь в отпуск, и сразу на поверхность! Там такие дела творятся, заскучать не успеете! Только и будете успевать километры наматывать на сафари.
- Я не охотник! - буркнул, как плюнул, завхоз. - Мне звериные фото даром не нужны!
- А кто сказал, что вы будете охотником? - возразил Хранитель. - Там киборги охотятся за людьми. И, пока вы препирались, еще четыре города были захвачены!
- ??? - Завхоз не был в курсе последних событий. Под землей проблемы с поверхности ничего не значат.
- Вот что я вам посоветую! - сказал Лофьен. Ящик перекочевал от него к Хранителю, от Хранителя к Мелодику, а на последнем (к большому сожалению Мелодика - ящик тяжелый) цепочка закончилась. Пришлось поставить ящик на пол. - Когда людей останется не больше сотни, некому будет представлять закон, и вас на самом деле отправят в мир иной те, кого вы достали своими действиями. Так что срочно пишите извинения и готовьте щедрое завещание. Пошли отсюда, друзья!
Завхоз громко захлопнул за собой дверь.
Мелодик посмотрел вслед уходящим, толкнул туфлей ящик, но легче не стало.
- Господа! - воскликнул он. - Вы хотите, чтобы наш будущий спаситель человечества надорвался на тяжелой физической работе раньше времени и погиб мучительной смертью до того, как успеет наделать кремниевых ягод? Протяните ему руку помощи, садисты, пока не стало слишком поздно!!!
“Господа садисты” медленно повернулись. Мелодик скрестил руки на груди.
…Как весело иногда бывает нести ящик!

Угадайте, кто его несет?
Вы уверены?

Лофьен и Хранитель несли ящик вдвоем за боковые ручки, к месту и не к месту упоминая обленившуюся молодежь. Мелодик согласно кивал - пусть ругаются на здоровье, лишь бы ящик не бросили.
- Куда несем?
- На стадион! Там места много и народа никогда нет! Никто мешать не будет!
В ящике были сотни ячеек, содержавшие огромное количество самых разных материалов. Мелодик достал пинцетом крохотное зернышко кремниевой редиски и округлил глаза:
- Я должен вот этим забить стадион под завязку? Да я буду до самой пенсии заклинание повторять!
- А для чего тебе выдали вот это? - Лофьен подбрасывал в руках молодильное яблоко, совершенно неотличимое от обычного. - Как состаришься, перекусишь яблочком, и порядок! И потом, что нам мешает наделать тысячи ящиков? Заложим ими вход на склад, и пусть завхоз ломает голову, как оформить разросшийся подотчетный материал, когда оттуда выберется. Кроме того, ты теперь - всесильный маг, и что тебе стоит наделать свои копии?
- А потом мы всей толпой заявимся ко мне домой, и родители сойдут с ума, пытаясь накормить многочисленную ораву, состоящую исключительно из их собственного сына?!!
- А ты еще и юморист…

Хранитель наколдовал три удобных кресла: спасать кремнитов от продовольственного голода сподручнее при наличии не лишнего в таких делах личного комфорта. Через минуту первое яблоко опустилось на землю. Хранитель и Лофьен повторяли заклинание за Мелодиком, пока не выучили его наизусть, и работа закипела с утроенной силой.
Через десять минут яблок стало достаточно для того, чтобы заполнить ими приличных размеров деревянную тару. После этого работа пошли значительно быстрее, и через два часа стадион был забит яблоками так, как никогда не будет заполнен болельщиками. Возвышаясь на высоту тридцать метров, ящики крепко держались друг за друга с помощью обмагничивающего заклинания, а усталые говоруны откинулись на спинки кресел и молчали: говорить не хотелось вообще, язык попросту отказывался ворочаться.
- Мы забыли одну мелочь! - кое-как выговорил Мелодик.
- Какую? - Лофьен с завистью вспоминал мыслепередатчик Агриана: вот кому не надо языком шевелить, счастливчик!
- Не отправили яблоки на экспертизу!
Они прикинули, сколько тысяч тонн яблок раскинулось перед ними. Если они не кремниевые, то кое-кому до самой смерти придется есть одни яблочные пироги и запивать их яблочным соком, чуть позже вином, а еще позже - яблочным уксусом.
- Сейчас отправлю! - Лофьен заклинанием спустил с высоты ящик, достал яблоко, созданное последней серией заклинания, и добавил к нему самое первое. (При многократном перекопировании яблок с помощью обычного заклинания их качество упало бы невероятно, и именно поэтому заклинание Мелодика выводило развитие колдовства на новый уровень.) Прикрепил к хвостикам свернутую вчетверо записку с просьбой немедленного ответа о результатах и приказал им катиться в лабораторию, не останавливаясь, пока они не докатятся.
Ответ пришел быстро: химики из окон лаборатории отлично видели, как в небо поднимается яблочный склад, и знали, что к чему. Яблоки разрезали на микронные дольки и исследовали по химическим, физическим и прочим параметрам, какие могли придумать, сравнили разрезы в электронном микроскопе и проверили идентичность ДНК. Полученные результаты сравнили между собой и решили никаких бумажек Лофьену не высылать. Лаборанты открыли окно и выставили на подоконник громкоговоритель. Профессор подхватил микрофон, и усиленный динамиком возглас разнесся по всему подземелью:
- Да-а-а-а-а-а-а!!!
Троица яблочных создателей услышала, переглянулась и радостно закричала.
Солнце над ними темнело и превращалось в луну.
А где-то далеко-далеко к воюющим друг против друга киборгам, волкам и колдунам присоединился лунный тираннозавр, многократно усиливая вечернюю потеху.

- Выставьте охрану вокруг стадиона! - приказал Четвертый, глядя в окно на заполненный ящиками стадион. - Я не желаю оказаться перед пенсией в роли воспитателя детского сада.
- Они не станут! - возразил Второй. - К тому же их всего трое…
- Они не станут! И мы не станем! - согласился Четвертый. - Остается полторы тысячи человек из управления, которые станут.
Третий поднял трубку телефона.

- Очень давно! - выжал из себя Кащей.
- Я сразу понял, что ты вернулся, когда услышал про меч-кладенец. Помнишь, мы вместе работали над его созданием? - спрашивал кремнит. - Почему ты исчез на столько лет? Нам пришлось свернуть и многие исследования. Вот и киборгов сумели создать совсем недавно. А ведь без твоей помощи их не было бы вовсе!
- Это длинная история… - Кащей вытер со лба проступивший пот: он почувствовал, что впервые за много лет испытал забытое чувство растерянности от уходящей из-под ног почвы.

- …Вот и весь сказ, - закончил он.
Кремнит слушал его, не перебивая. Дела давно минувших дней выстраивались в понятную логическую цепь, и он был потрясен развернувшимися перед его мысленным взором титаническими битвами.
- Жаль, что так случилось с твоим миром.
- Теперь это старинные предания, Тор, - ответил Кащей. - Легенды доисторических времён.
- Кому как! - засмеялся кремнит. - Для меня прошло всего несколько лет. А сейчас ты хоть что-то вспомнил?
- Многое. Но, если не возражаешь, мне хотелось бы сначала разобраться с современными проблемами. Я слышал, вы здорово поцапались?
- Слабо сказано! Колдуны стащили у нас весь урожай буквально всего. Мы чудом сумели сохранить и посадить кое-какие семена, но моему народу грозит гибель от голода. Мы не в силах прокормить всех.
- И потому решили унести колдунов с собой на тот свет? - догадался Кащей. - А я-то думаю: что это киборги с такой тщательностью гоняются за каждым колдуном и не успокаиваются, пока не сведут его в могилу?
Кремнит кивнул:
- В какой-то мере ты прав. Почему мы должны жалеть колдунов, если они обрекли нас на вымирание? Но, с другой стороны, первостепенная задача киборгов - найти украденное. Конечно, то, что они успели обнаружить, иначе как мешаниной не назовешь, но на безрыбье и рак рыба.
- Что может вас остановить?
Тор пожал плечами:
- Как и раньше - возвращение украденного, плюс куча извинений.
- Это подойдет в качестве извинения? - Кашей протянул кремниту свернутый вчетверо акт о капитуляции. - Вообще-то он мой собственный, но, ради дружбы, могу и уступить.
Тор вчитался в текст, после чего посмотрел на Кащея округлившимися глазами.
- Как ты это сделал?!
- Оказался на нужном месте в нужное время! - Кащей представил лица колдунов, когда они узнают, что он “перекапитулировал” их кремнитам. - А насчет возвращения украденного… Появился у них очередной гений, вроде меня в молодости, обещался все исправить. Короче говоря, завтра с утра должны появиться первые результаты. Вы будете готовы приостановить военные действия после удачного исхода эксперимента?
Тор какое-то время стучал пальцами по столику.
- Разумеется, - ответил он. - Если это не будет обман.
Кащей неожиданно расхохотался.
- Ты слишком нервничаешь, Тор! - сказал он. - Если они обманут вас, это будет последний обман за всю историю их существования. Не каждая шутка того стоит.
- Трудно возразить! - согласился кремнит. - В таком случае, ждем завтрашнего утра. Если совет убедится в правдивости твоих слов, мы объявим перемирие. Остальное будет зависеть от них.
Кащей согласно кивнул.
- А пока мы ждем, - попросил он, - ты не расскажешь мне, что за великаны живут в этом крохотном домике?
- Великаны?! Здесь?! Это обычное восьмиэтажное…
- Двухкилометровое!
- … здание! Каждый этаж - три с половиной метра.
- Ага! Значит, то, что выше, - обычная крыша?

Предыдущая страница 21 Следующая страница


Бессмертный 22

- Необычная. Это солнечные батареи для работы ускорителя времени. Здесь работают военные, которые координируют действия киборгов. Я в их числе. И нам нужно быть в курсе событий прямо сейчас, а не годы спустя.
- Так ты теперь военный? Ты же был ученым!
- Ты тоже им был до потери памяти.
- В таком случае, напомни инвалиду, как мы контактировали тысячи лет назад, если у нас разные плоскости существования?
- Ты не поверишь! - Кремнит наклонился к Кашею и понизил голос. -Ускоритель времени, - шепотом проговорил он, - твое изобретение. Каждый, как вы говорите, кремнит знает это с самого рождения!
- А почему шепотом? - насторожился Кащей.
- Так загадочнее.
- Тьфу… Тор, елки-палки, я тут от любопытства сгораю, а ты хохмы хохмишь!
- Ладно, слушай… - Кремнит откинулся назад и заговорил нормальным голосом: - Ты стал первым человеком углеродного мира, с которым мы общались. А я был первым, на кого ты наткнулся, пробив вход в наш мир, и на которого через полтора года напялил времяускоритель. Ты придумал первую портативную модель, к сожалению, маломощную и требующую частой подзарядки. В итоге мы заключили договор, согласно которому колдуны получали от нас кремниевые материалы, а мы получали от вас помощь в создании полезных приспособлений и механизмов.
- Зашибись! - пробормотал Кашей.
Тор засмеялся:
- Леснид… э-э-э… или лучше Кащей?
- Как пожелаешь.
- Каково чувствовать себя бессмертным?
- Незабываемо. Особенно Смерти! - ответил Кащей. - Она об меня тысячи кос поломала!
- Создай для нее косу-кладенец! - предложил Тор. - Она тебе по гроб жизни будет благодарна.
- Хватит с меня гробов…

Мелодик, Хранитель и Лофьен, едва успев передохнуть от трудов разговорных (на языках чуть мозоли не натерли), отправились в Отдел Разведывательной заброски.
- Мы готовы! - сообщил оператору Лофьен. - Пеленгуй Странника и высылай ему по адресу посылочку со свежими фруктами.
- Будет сделано! - Оператор весело потер руки.
- А где остальные? - дошло вдруг до Лофьена. - Вас восемь человек должно быть, а не два!
- Там они! - Оператор махнул рукой в сторону стадиона.
Прознав про гору молодильных яблок, многие в управлении решили попытать счастья и проникнуть на территорию стадиона через двойное кольцо оцепления. Четвертый не зря беспокоился об охране. В каждом Отделе находились смельчаки, решившие омолодиться на халяву, и в результате пытавшиеся замаскироваться от охраны отвлеченными действиями и разговорами (окучивание кустиков, подметание дорожек - настоящие дворники с ума сходили от наплыва желающих навести чистоту на подшефной территории своими руками, без использования заклинаний) сотрудников СОБ набралось столько, что яблоку упасть стало негде. Охранники с возрастающим изумлением пялились на прибывающий персонал, пристально всматривающийся в кольца в поисках малозаметной бреши, старательно избегавший прямых взглядов на ящики с яблоками, отбиравший друг у друга метлы, азартно подметавший мусорные кучки от одной метлы к другой по сотому кругу и окучивавший землю под десятком излохмаченных кустиков до состояния сахарной ваты. Какие-то клоуны с надувными шариками наматывали вокруг оцепления далеко не первый круг на тележке-самокате, и трое липовых ревизоров гневно размахивали подделанными на высоком полиграфическом уровне пропусками на территорию стадиона. Кто-то организовал подкоп, и охранники, чувствуя примерно то же самое, что и дворники, постоянно ставили на пути “кротов” подземные силовые поля.
- Куда переправить?
Лофьен назвал координаты. Оператор нажал на несколько кнопок, подождал минуту, и на мониторе появилось слабое-слабое, с жуткими помехами, изображение. Сквозь водопад помех удалось разглядеть, что перед ними сидит Кащей собственной персоной, а рядом с ним неизвестный в скафандре. В отдалении стояла большая толпа киборгов и кремнитов. Все ждали. И от результатов того, чего они дождутся, зависело, прекратится ли нападение киборгов на колдунов, или обреченные умирать от голода кремниты унесут с собой в могилу и все колдовское сообщество на захваченных и захватываемых планетах.
- Готово!

Ровно в девять утра перед Кащеем и Тором, использовавшим индивидуальный ускоритель с таявшей на глазах энергией (часа на два хватит, не больше), сидевших на креслах в пустующем овощехранилище, из воздуха появился переместитель, и ровно через три секунды из него фонтаном хлынул поток зеленых ароматных яблок, рассыпавшись по хранилищу зеленым озером,
- Пунктуальные! - уважительно сказал Тор.
- Проверь, кремниевое яблоко или углеродное?
- Одними яблоками сыт не будешь! - возразил Тор, вгрызаясь в яблоко. - Даже если их слишком много. М-м-м! А ничего, сладкие!
- Итак?
- Мы объявим перемирие на двенадцать часов! - ответил Тор после совещания. - И будем продлевать его каждый раз еще на двенадцать после получения новой партии продуктов.

Аналитики, разобравшись с заклинанием Мелодика, переключились на Агриана, над которым упорно колдовали до сих пор. Хорошо колдовали, создавая все новые и новые варианты заклинаний. Работа затянулась далеко за полночь, а к чему они привела, обнаружил ранним утром один агент, заскочивший в отдел здравоохранения и обнаруживший, что на разбросанных по всему отделу кипах бумажных листов, на досках, стенах и даже на полах написаны бесчисленные перечеркнутые и исправленные формулы, а сами колдуны находятся в глубокой отключке.
Как выяснилось позже, аналитики с большим энтузиазмом выслушали, в чем дело, с меньшим энтузиазмом взялись за работу и окончательно потеряли аппетит через три часа бесплодных экспериментов с самыми мощными колдовскими заклинаниями. Но профессиональная злость одерживала верх в борьбе между ночным спокойным сном и беспокойным бодрствованием, и колдуны решили добиться успеха во что бы то ни стало: не поддающиеся исправлению последствия несчастного случая серьезно задели струны их самолюбия.
К утру все валились с ног от усталости, и даже восстанавливающие силы заклинания не могли полностью вернуть потраченную энергию. Решение головоломки требовало немыслимых умственных затрат. В четыре утра Агриан готов был плюнуть на голос, лишь бы не видеть мучения колдунов, но, перехватывая их взгляды, понимал, что если выскажет свою мысль, то к пяти минутам пятого его придушат. Либо немого, либо говорящего.
В восемь утра все спали на рабочих местах, как убитые. Но даже во сне колдуны не переставали думать над решением задачи, отыскивая крохотные лазейки к верному решению в непроходимых дебрях неправильных действий.
Директор отдела зашел в кабинет в половине девятого. А пока он стоял среди лабораторного бардака, раздумывая, что тут к чему, одному из колдунов приснилось правильное решение, он с усилием заставил себя проснуться, резко, заставив директора вздрогнуть от испуга, сел и, пока не забыл ускользающих вместе с остатками сна тонкостей, быстро записал формулу, облегченно выдохнул и снова отрубился, рухнув лицом в бумагу.
Директор постоял, подумал, протянул руку за последним исписанным листком, прочитал формулу, положил ее на место, на цыпочках вышел из кабинета, осторожно прикрыл за собой дверь и, не мешкая, отправился на доклад - договариваться об использовании свежесоставленных формул в медицине.
Дело было сделано: голос Агриана восстановлен.

Утро, Столица парамиров, бывший городок, не переживший нашествия киборгов и присоединившихся к ним несколькими часами позже грозовых волков, солнечных зайцев, лунного тираннозавра, а также военно-колдовской авиатехники с прилагающимся боезапасом.
Повсюду были дикие разрушения, дома без стекол и местами без стен, полов и потолков. Следы киборгов, волков и зайцев виднелись везде, где не было следов тираннозавра, материализовавшегося с приходом ночи и растворившегося в солнечных лучах с рассветом.
Отряд колдунов наблюдал за побоищем на относительно безопасном расстоянии, держа наготове созданное аналитиками антизаклинание и приготовившись пустить его в ход, как только от киборгов не останется и следа.
В небо раз за разом взмывал странный заяц в синем костюме с очередным вырывающимся волком в лапах. Волк добивался, чего хотел, и вырывался из цепких лап зайца, но на большой высоте, и падал на землю, чтобы разлететься тысячами крохотных шаровых молний, тут же поглощаемых его сородичами. Лишенные возможности полета простые зайцы выглядывали изо всех щелей, висели на плафонах и при виде зазевавшегося волка начинали загонять его в ловушку, размахивая зеркалами на манер дубинок.
Со второй половины ночи киборги беспрерывно расстреливали атакующих их волков, а также колдунов на истребителях, успешно ровняя с землей не поддающиеся подсчету микрорайоны города. Тираннозавр, для которого ни целые, ни разрушенные дома преградой не являлись, хватал волков и киборгов без разбора, внося приличный вклад в общую картину побоища. То и дело кто-то из волков натыкался на собственное отражение в зеркале и успевал увидеть, что за спиной шустро устанавливается второе, после чего таял прямо на глазах. Некоторые волки, скумекав, что к чему, сами хватали зеркала и начинали охотиться за зайцами.
Колдуны, видевшие это, медленно съезжали с катушек. Общая паника в их скромных рядах усилилась в тот момент, когда зайцы с волками перестали воевать между собой, а совместными усилиями отыскивали и со скандалами делили новые зеркала. На шум прибегал голодный тираннозавр, звери разбегались кто куда, но возвращались и… начинался довольно оригинальный звериный мордобой. При этом волки не забывали про киборгов, а зайцы - про охоту на волков.
Когда киборгов почти не осталось, а число волков разрослось до угрожающих размеров, к наблюдавшим за баталией колдунам подбежал агент СОБ с телефоном, откуда командный голос приказал: “Срочно уничтожить солнечных зверей!!!”
- К чему такая спешка? - удивился один из колдунов. - Они побеждают, еще чуть-чуть - и мы выиграем!
- Кремниты объявили перемирие!
- Ха! - обрадовался колдун. - Они проигрывают! Никакого перемирия!
- Вы забываетесь! - сурово напомнил командный голос. - Приказы командования не обсуждаются!
- Но это глупо! Мы почти победили их здесь и скоро победим в других местах! Надо лишь каждый раз создавать солнечных зверей и науськивать их на киборгов!
- Дайте мне! - послышался другой голос на фоне непонятной возни: похоже, кто-то пытался отнять телефон у говорившего. Раздался треск молний, и трубка оказалась у него. - Волки достигли критической массы! Еще немного, - и их станет в тысячи раз больше! Они выкачают все электричество и превратят планету в плазмоид!
- Во что?!!
В трубке захрипело, и сквозь мембрану высунулся знакомый заяц в синем костюме: - В плазмоид, дегенеративный имбецил!
- Чего?! - взвился колдун. Заяц понял, что убеждать словами бесполезно, и перешел к убеждению более весомыми аргументами.
- В ухо получишь! - хулиганисто и более чем отчетливо предупредил он, приближаясь к колдуну на опасно близкое расстояние.
Колдун не растерялся и нажал на кнопку отключения связи. Но заяц не погиб, разделенный на две половины. Он стал в два раза меньше, а через считанные секунды с востока прилетела его бывшая половина, ныне ставшая другим зайцем. Так что по ушам колдун получил одновременно с двух сторон.
Другие колдуны, до сих пор оставаясь в роли зрителей, увидели, что от совместного удара зайцев их колдуна протрясло порцией электричества, мигом развернули листки, вытянули руки, охватив взглядом всех солнечных зверей, и прочитали антизаклинание.
- Не всех сразу, идио… - успели прокричать суперзайцы.
Желтое радужное сияние окутало солнечных зверей, растопило их в одном большом сгустке энергии и унесло уменьшающимся шариком к многострадальной книге в школьную библиотеку Альтаира. Накопленное волками, тираннозавром и зайцами электричество выдавилось из сгустка перед его отбытием одной большой шаровой молнией, продержавшейся от силы секунд пять, а потом с треском взорвавшейся и превратившей остатки киборгов в лужицы расплавленного металла, а развалины города окончательно сровняв с землей.
Наблюдатели как стояли с вытянутыми руками, так и улетели. Их просто снесло воздушной волной.
- Идиоты! - выдохнул поумневший задним числом колдун, кое-как спрыгивая с дерева, где очутилось большинство, здорово напоминая собравшуюся на посиделки стаю ворон. - Надо было уничтожать волков по частям!
Сверху донеслись гневные отповеди, и в колдуна полетел всякий мусор.

Большой торжественный зал в кремнитском городе Талнеркане был заполнен агентами СОБ и кремнитами до отказа. Среди семи тысяч кресел не пустовало ни одно. Повсюду висели флаги Колдовского Союза и Мира кремнитов. Последние до сегодняшнего дня не задумывались над собственной символикой и придумали ее за несколько часов до начала концерта, посвященного Первому Межцивилизационному Съезду. Громкое название тешило души колдунов, с большой неохотой примирившихся со своим поражением и под тяжелым давлением Кащея признавших кремнитов, как равных по развитию.
В первом ряду сидели основные действующие лица: делегация кремнитов с портативными ускорителями времени (на поверку оказавшихся силовыми скафандрами), руководство СОБ, несколько киборгов, Лофьен, Хранитель, безымянный директор (Кашей пытался узнать его имя, но все звали его “господин директор” и ничего конкретнее сказать не могли, доказав тем самым, что секретность одного человека не уступает секретности многочисленного СОБ), обретший голос, но не расставшийся с мыслепередатчиком Агриан (об этом мало кто знал), довольный собой и своим косвенным участием в области установления мирных отношений Мелодик, отправленный на повышение бывший директор тюрьмы Торион, агент Хитов с сыном Эдиком и, конечно же, Иванушка. Трезор сидеть в кресле отказался, удобно устроившись сбоку от сцены.
Бывшие враждующие стороны подписали договор о ненападении и невмешательстве. С неизбежными в такое время неудобствами считались, как с обязательной ложкой дегтя, и особенно не возмущались. Колдунам пришлось объявить по всем мирам о делах предшественников СОБ, приведших к трагической развязке (как удобно, оказывается, списывать огрехи на прошлое руководство!) и военным действиям на территории нескольких планет.
Телевизионщики старались вовсю, освещая ход концерта в прямом эфире на парамиры Союза, от прожекторов становилось так же жарко, как на открытом пространстве планеты кремнитов.
Конферансье поздравил бывших врагов с окончанием войны, перечислил имена тех, кто непосредственно участвовал в специальной операции - они вставали с кресел под шквал аплодисментов, начиная от Лофьена и завершая мальчишками, чьи действия в конечном итоге привели к ускорению появления на свет всемогущего заклинания, спасшего мир от Второй колдовской войны.
Под конец пришла очередь поблагодарить и Кащея. Конферансье ненадолго замялся, не зная, как его объявить.
- А теперь, дамы и господа, приветствуйте человека, остановившего войну и принесшего мир в наши дома! Это знаменитый, легендарный и, не побоюсь этого слова, сказочный человек, который узнал, что его Родине грозит опасность. Человек, бывший свидетелем Первой колдовской войны и сделавший возможное и невозможное, чтобы остановить разгорающуюся Вторую! Приветствуйте! - Конферансье вытянул руку в сторону кулис. - Вышедший из затерянных во мгле времен легендарный Странник!!!
Кащей вышел на сцену. В своем фирменном костюме, с развевающимся за спиной плащом и мечом-кладенцом на поясе. От грохота упавших челюстей, а чуть позже и от шквала аплодисментов, заложило уши. Люди вставали, и было похоже, что они делают это искренне: всем было интересно посмотреть на живого Странника, но первые ряды встали, чтобы лучше его разглядеть, и остальным тоже пришлось встать, чтобы видеть сцену.
Оркестр заиграл торжественную музыку. Конферансье вызывал на сцену по одному каждого участника, и приглашенные звезды дарили им памятные подарки и вешали на грудь медали. Зал исходился овациями. Следом звучало короткое слово героя дня, и под бурные, продолжающиеся аплодисменты он спускался обратно в зал.
Кащей и здесь остался последним, как главный участник. Конферансье призвал зрителей успокоиться, заговорив проникновенным голосом - профессионал, одним словом:
- Воспитанник Странника, мальчик Иванушка, оказался втянут в грязную игру, организованную бывшим учителем его школы. Мечтавший шантажировать СОБ, бывший учитель Компатибул похитил Иванушку вместе с его одноклассником Эдиком. Ценой нелегких усилий Странник вместе с агентами СОБ, работавшими под руководством специального агента Анри Лофьена, вышли на след похитителя и сумели его обезвредить! Господа, позвольте от вашего имени, от имени агентов СОБ и лично от родителей похищенного с Иванушкой Эдика, поблагодарить Странника, и устроить ему незабываемый сюрприз!!!
На сцену поднялся маршал.
- Уважаемый Странник! - начал он. - Вы сделали очень большое дело, остановив разгоравшуюся межпланетную войну двух цивилизаций… (Аплодисменты.) Не будем сейчас говорить о ее причинах, скажем лишь, что цепь случайных событий, развернувшихся в далеком парамире, Столице древней Империи, привела к тому, что в Столице парамиров создали новейшее заклинание третьего уровня, спасшее наши миры от гибели!!! (Бурные аплодисменты.) А обещанное древними легендами появление Странника привело не к очередному закату колдовской цивилизации, а к ее спасению!!! (Бурные продолжительные аплодисменты.) Благодаря личному вмешательству (а мы с детских лет знаем, что это такое), Страннику удалось приостановить военные действия, и дать нам возможность вернуть ситуацию в конструктивное русло!.. (Овации.) И теперь пришел наш черед отблагодарить Странника за его неоценимую помощь! Господин Странник, когда мы с прискорбием узнали, что вы потеряли память и забыли собственное имя, то перерыли все архивы в самых удаленных уголках Союза парамиров в его поисках и нашли его!!!
(Просто фурор.)
На сцену вышел Хитов, держа в руках старинную серебряную шкатулку. Те, кто ничего не знал про ее свойства и предназначение, продолжали веселиться, зато посвященные сообразили, что на протяжении всего последнего времени их уверенно водили за нос: руководство СОБ от своих прежних планов ликвидации Странника не отказалось. Кащей принял из рук Хитова шкатулку и широко улыбнулся в ответ. Зал зааплодировал, руководство СОБ победно переглянулось, и только оркестр по-прежнему наяривал торжественную музыку, невзирая ни на что.
- Эта шкатулка - работа наших древних мастеров, так сказать, наследие далекого прошлого. Мы тысячи лет хранили ее в музее СОБ, и теперь, зная, что вы являетесь выходцами из одной временной эпохи, решили подарить ее вам! Мы знаем, как приятно человеку заново увидеть вещи из его юности! Ваше настоящее имя выгравировано внутри шкатулки. Правда, это символично? Вы сами откроете ее, как символ восстановления памяти, и прочитаете свое имя спустя тысячи лет после того, как оно звучало в последний раз! Только умоляю вас: не торопитесь открывать ее прямо сейчас! Мы хотели бы, чтобы вы встретились с вашим именем, так сказать, наедине. Возможно, нахлынут воспоминания, а праздник - место для веселья, а не грусти о прошедшем! Мы даже приготовили для вас в подарок личную планету-курорт, где вы в полной тишине и спокойствии сможете предаться воспоминаниям!
- Полностью с вами согласен! - кивнул Кащей, бережно прижимая шкатулку к груди. - Но планета в подарок - это слишком много. Уж лучше я прочитаю свое имя на родной планете, в собственном доме.
- В Столице Империи?
- Нет, - ответил Кащей и уточнил: - В родном доме.
У маршала (и еще у кучи посвященных) мысленно отвисли челюсти: по их меркам, любой человек, которому предлагают в подарок целую планету, должен, как минимум, сойти с ума от счастья, а этот сволочной Странник даже не охнул, да еще, не зная этого, пошел наперекор заранее расписанному лучшими психологами секретному плану его обработки!
- Может, лучше на курорт? - Маршал сделал вторую попытку: сокровища Империи (особенно приборы “Странник” и “Феникс”) оказались в большой опасности. Он уже придумал, как использует “Феникс” ради собственной выгоды, а тут такая лажа вырисовывается!!!
- Да нет, - вторично отказался Кащей, - дома как-то привычнее. К тому же, у меня там уже есть отличное места для отдыха. По ночам, правда, на свежий воздух выходить опасно, но зато днем…
- Послушайте, Странник, вам дарят, в знак благодарности, целую планету, а вы отказываетесь!!! - сорвался маршал: радужное будущее блекло не по дням, а по секундам. - Это крайне невежливо с вашей стороны!
- Да я в общем-то и не отказываюсь, - сказал Кащей, - просто решил попасть на нее тогда, когда ко мне вернется память. Отдыхать намного удобнее, если прошлое не подкидывает неприятных сюрпризов…
Праздничный концерт продолжался, но маршалы слушали его вполуха, усиленно ломая голову над тем, как выкрасть или подменить шкатулку до возвращения Кащея домой, пока он не уничтожил свой мир (иначе говоря, сокровища Империи) ко всем чертям.

Вечером состоялось заседание руководства СОБ. Присутствовала там и работавшая над поиском детей команда агентов и школьных работников.
Кащей, как внештатный руководитель СОБ (именно такую должность он себе пробил, невзначай помахивая секретным актом о капитуляции перед носами перепуганных маршалов), держал слово.
- Я готов поделиться с колдунами некоторыми вещами старого мира, - говорил он, поглаживая рукой серебряную шкатулку, лежавшую перед ним на столе (на отчаявшихся маршалов, чьи попытки ее украсть не возымели успеха, невозможно было смотреть без слез), - после их тщательной ревизии и проверки: как-никак антиквариат!
- Вы заберете Иванушку с собой? - спросил директор.
- Да! Этот вопрос обсуждению не подлежит.
- Но почему? - не сдавался директор. - Из него может выйти отличный составитель!
Остальные его поддержали. Сам Иванушка молча сидел у окна и, казалось, не обращал на споры относительно его персоны никакого внимания. Хотя даже Трезор прислушивался к беседе.
- Потому что я до сих пор не знаю ваше имя! - ответил Кащей. - Согласитесь, отдавать ребенка в школу анонимного директора как-то странно.
- А кстати, господин директор, я тоже не знаю, как вас величать! - подал голос Лофьен.
- Мое имя - Map Гулис! - ответил директор. - Ничего секретного в этом, конечно, нет. Но есть одна проблема.
- Какая?
- Map Гулис - это одновременно и имя, и заклинание.
Небольшая пауза.
- Так вот в чем дело! И что делает ваше волшебное имя?
- Земляничные поляны, - вздохнул директор. - С большими-большими спелыми ягодами!.. Теперь вы разрешите мальчику учиться?
- Иванушка, подойди сюда! - попросил Кащей. Иванушка встал рядом. - Мы с ним поговорили до заседания с глазу на глаз и обсудили, как поступим дальше. Я ничего не имею против его учебы в школе. Но я хочу, чтобы он учился здесь не как пленник, а как приглашенный на учебу ученик. Поэтому я возвращаюсь домой вместе с ним, после чего он получает- или не получает - согласие ближайших родственников на учебу. И если получает, то возвращается сюда, как свободный человек.
- Что будете делать вы?
- Я тоже улетаю. Надо разобраться с волшебными вещами, уничтожить вампиров… да мало ли что еще будет впереди? Кроме того, надо будет установить дома межпространственную систему связи “Кремень”.
- Мы могли бы вам помочь очистить планету от вампиров, - предложил Лофьен. - У нас есть отличные бойцы, я узнавал.
- Нет, я не хочу рисковать! - отказался Кащей. - Стоит одному из них укусить одного из вас, как получится два их и ни одного вас. Считайте, что моя планета находится в зоне карантина. А у вас, я считаю, и так много работы: восстанавливать продовольственный запас кремнитов.
- Когда вы переброситесь?
- Сегодня вечером.
- Уже вечер.
- Значит, нам пора! - Кащей встал. - Иванушка, Трезор, мы возвращаемся! Попрощайся с другом.
Иванушка подошел к Эдику.
- Вот и все! - сказал он. - Но я скоро прилечу.

Предыдущая страница 22 Следующая страница


23 Дмитрий Мансуров

- Тебя точно отпустят? - засомневался Эдик.
- Пусть попробуют не отпустить! Я их томатным соком залью по самые крыши!!!
Они пожали друг другу руки на прощание.
Кащей взял шкатулку под подмышку (маршалы втихаря заскрипели зубами) и вышел из зала. Иванушка нес с собой подаренную мстительным Хранителем книгу “Солнечные звери”: пусть узнает, в какие неприятности втравил кучу народа! А Трезор весело сверкал глазищами, наводя на колдунов панический страх.

Перелет через параллельные миры в обратном направлении не был таким богатым на приключения. Короткая встреча с королем Минком, небольшой отдых, и вот ковер-самолет уже вылетает из тоннеля в тронный зал дворца.
На мрачный город Славноград спускались сумерки.
- Это вампиры так сделали? - спросил Иванушка, рассматривая покрытые копотью стены и потолки. Сквозь пустующие оконные рамы проглядывали серые дождевые облака.
- Это я учил их летать! - ответил Кащей. - Настырные ученики попались, до самого рассвета крыльев не покладали!
Ковер вылетел на улицу и остановился. Трезор принюхался и гавкнул: из-за укрытия, вытянув перед собой руки, навстречу им поплелся худющий изможденный вампир. Кащей не стал выхватывать меч-кладенец - настроение было непривычно мирное.
- Отвернись! - приказал он Иванушке, прицеливаясь из микроарбалета.
Выстрел - и захотевший покончить с диетой вампир отправился в полет на все четыре стороны. Ковер взмыл над облаками.
Через несколько часов путешественники увидели сквозь плотную мглу пасмурного неба сверкающие точки электрических ламп замка. Кащей разбудил Иванушку.
- Смотри, сейчас мы их всех перебудим! - сказал он, нажимая комбинацию кнопок на электронном пропуске и крича в микрофон сочиненное экспромтом: - Злой Кащей вернулся к вам!!! Кому вдарить по зубам? Бам-бам-бам.
Они пролетели сквозь еле видное защитное поле - оглушительно ревела звуковая сирена - и приземлились перед выходом. Ворота замка открылись, и навстречу им выбежали царь, царевичи, Бабай да Аленушка с Марией. Позади ковыляла уставшая Яга. А из окон выглядывали десятки любопытных и хорошо вооруженных лиц. Иванушка слез с ковра и побежал к сестре.
Кащей посмотрел на Трезора.
- Ну вот мы и дома, - сказал он. - Видал, что творится: стоит улететь на две недели, как тут уже общежитие устроили! Как ты думаешь, они успели запустить руки в мой золотой запас, или ждут моего разрешения?
- А что они с ним будут делать? - спросил Трезор.
Кащей усмехнулся:
- Обладая золотом, можно ничего не делать…

Часть 2. КОГДА НАСТУПИТ РАССВЕТ

Теплая летняя ночь. Предрассветный час, время завершения охоты ночных хищников с последующей пересменкой и началом охоты дневных. Вокруг - гармоничные межсменные тишина и спокойствие. Настолько гармоничные, что хорошо слышно, как крадется к курятнику во тьме ночной хитрая рыжая плутовка, вернувшаяся из дальнего похода к замку Кащея. Поход завершился неудачей - тоска по родному лесу заела, да и ворона должна была остыть за столько времени: кусок сыра не стоит того, чтобы объявлять пожизненную войну. Но попадаться ей на глаза до поры до времени все-таки не стоит.
Лиса выскочила на пригорок у края леса и в замешательстве остановилась перед раскинувшейся внизу знакомой с детства деревней. Вместо привычной брехни сплетничающих собак ее встретила мертвая тишина, нарушаемая порывами ветра и шелестом листвы. Деревня выглядела так, точно на нее совершили набег враги из другого царства, угнавшие крестьян в рабство и спалившие напоследок большую часть домов.
Но из курятника доносился знакомый шум, похоже, куры не пострадали, и это была первая хорошая новость на сегодня. Кроме того, не было зеленоглазой собаки: цепь лежала нетронутой который день, точно так она лежала в тот достопамятный день, когда дворняжка явила миру свое истинное лицо. С тех пор утекло немало воды, и собака домой не вернулась, и это была вторая хорошая новость. Легче всего было бы представить, что она погибла, но это точно мечты: уж кто-кто, но этот монстр не пропадет. Вероятно, он и не пропал, но бродит теперь бог знает где. Иное дело - курочки. Беззащитные такие, петуха-защитника в расчет не стоит брать - после пережитого в походе один отдельно взятый крикун ничего ей не сделает. И это третья хорошая новость.
Лиса заработала лапками, заново выкапывая присыпанный подкоп. Петух уже не спал - хорошо слышалось его угрюмое “ко-ко”. Она весело подумала, что теперь ему достанется за все прошлые обиды. Собаки нет - открывать второй фронт некому! Юркнув в подкоп, лиса высунула мордочку в курятник и заговорила:
- А вот и я! Привет пернатым! Ну, кто сегодня на обед?
Куры и петух замолчали, устремив на нее пронзительные взгляды.
- Ку-ка-ре-ку!!! - Петух захлопал крыльями. Куры слетели с насеста, но не стали бегать по курятнику, как полоумные, а дружной толпой выстроились в ряд и медленно, словно боясь спугнуть добычу, зашагали в сторону лисы. Плутовка призадумалась:
- Вы что, все сразу? Я ж помру: ведь вас жевать неделю надо!
- Ко-ко-ко… - подзывал лису петух.
До нее стало доходить, что творится неладное, когда куры почти сомкнули ряды плотнее некуда, подозрительно невинными и доброжелательными взорами привлекая ночную гостью. Петух уступил дорогу курам, но не потому, что боялся, а потому, что решил зайти с тыла. Лиса попятилась, сообразив, что после налета кочевников куры сошли с ума от страха. Куры раскрыли клювы, и оттуда выросли по два острых клыка. Лисье сердце гулко стукнуло: оказывается, притворялась не только собака…
Куры заголосили, разом набрасываясь на ночного гостя. Лиса выскочила из подкопа, в прыжке развернулась в сторону леса, и нос к клюву столкнулась с поджидающим ее петухом.
- Ку-ка-ре-ку… - насмешливо сказал он.
Торчащие из его клюва клыки нацелились на лисью шею, но не успел он вцепиться, как лиса ударом лапы съездила ему по голове. Петух с воплем отлетел, лиса припомнила славные времена спринтерского бега с собакой и, не откладывая дело в долгий ящик, дала стрекача. Петух, громко кукарекая, бросился вдогонку. Следом из подкопа выскакивали и присоединялись к всеобщему забегу голосящие куры.
Шум погони усиливался, и лиса бросила взгляд назад.
- Это что? Е-мое!!! Это как понимать, что творится на свете такое?
Деревня ожила.
Из окрестных дворов к погоне присоединялась привлеченная поднявшимся шумом деревенская живность, начиная от вышеупомянутых кур и заканчивая кошками и собаками. У всех изо рта (поголовно, что за напасть в самом деле?) выглядывали длинные острые клыки. Лиса поняла, что в недобрый час она решила вернуться в родной лес. Возглавлял преследование знакомый петух, но его уже догонял резвый пес. Лиса ломанулась в самую густую и непролазную часть леса. Преследователи не отставали.
С громким криком она бежала по лесной тропинке, спасаясь от многочисленного куриного семейства (“Все!!! Позор!!! Копец!!! Труба всему!!!”). Зачем-то вспомнились полные песцы, чьими шкурками торговали заезжие из Сибири купцы.
- Куд-куда?!! Куд-куда?!! - верещали нестройные куриные колонны. - Ты откуда?! Ты куда?!
Лиса выскочила на дорогу, пробежала по скользкой луже, петух бежал следом один в один, но на грязи не удержался, поскользнулся и плюхнулся в воду лапками кверху.
- Бу-бак!!! - крикнул он, отплевываясь от попавшей в клюв воды.
Его окутало черное облако, и через миг в луже барахтался средних размеров упитанный козленок. Лиса обернулась, вытаращила глаза, бормоча про себя несвязный эмоциональный текст. Впереди из густого леса выбегало что-то массивное и темное, двигаясь в ту же сторону, что и лиса, наверное, тоже спасалось от погони. Оно выбежало на дорогу, и изумленная лиса увидела, что бежит избушка на курьих ножках. В длинном прыжке лиса прыгнула на избушку. Окошко, за которое она ухватилась, было закрыто изнутри. Лиса вцепилась в раму что было силы.
Козленок вскочил, продолжив преследование.
Окошко открылось, и на лису уставилась удивленная Яга.
- Опять ты?
- ПОМОГИТЕ!!! - прокричала лиса что было мочи.
Оглушенная Яга машинально отодвинулась в сторону, освобождая проход. Лиса пролезла внутрь. Козленок догнал избушку, подпрыгнул, пытаясь схватить лисий хвост, и оттяпал его кончик - самое больное место для лисьего самомнения. Лиса взвыла и дернулась.
Свора вампиров не отставала. Яга увидела, что кроны деревьев разошлись достаточно для взлета, и включила антиграв. Избушка медленно взлетела. Козленок, куры и быстрые собаки вцепились клыками в бревна, в курьи ножки, не желая отпускать добычу. Избушка затряслась, крепко пинаясь и отфутболивая вампиров в кусты.
- А ну кыш отсюда!
Яга била по ним метлой, кровожадное зверье уворачивалось, как могло, оставшиеся на земле громко и недовольно кричали, сожалея об упущенном моменте. Избушка взлетела над лесом.
Первый луч солнца пронзил утренние сумерки, вампиры раскричались сквозь зубы и затрепыхались так, что избушку закачало. Козленок прыгнул на собаку, оттолкнулся от нее - собака сорвалась и ушла в свободный полет - и прыгнул на подоконник.
- Ку-ка-ре-ку!!! - победоносно проблеял он.
- Чего? - изумилась Яга, которую отбросило от окна: избушка попала в воздушную яму.
Глаза лисы яростно сверкнули - слишком долго петух позволял себе боевые вольности. Забыв про все на свете, она метнулась к давнему врагу. Козленок запрыгнул в избушку.
За первым солнечным лучом в небо взметнулись второй, третий, четвертый и пятый, вампиры не выдерживали солнечного удара и взрывались один за другим. Избушку добавочным ускорением швырнуло за облака, вампиров догорающими точками разнесло по воздуху и разметало по ветру.
Козленок и лиса рычащим и кукарекающим клубком катались из угла в угол. Яга старалась попасть метлой по вампиру, но не могла успеть за скоростями сошедшихся в последнем поединке противников. Бело-рыжий клубок распался на две половинки. Лиса отскочила в правый угол, козленок - в левый. Убойно стреляя глазами, противники медленно передвигались по кругу, готовые в любой момент снова вцепиться друг другу в глотки. Яга отошла в свободный угол, перехватив метлу на манер дубинки.
- Твой час настал, лиса-краса, ответишь ты за преступленья! Несушек сколько унесла? Припомни чудные мгновенья! - говорил козленок.
- Тебя, петух, я не боюсь: ловчей и злее мы съедали! Напялил зуб - так что, герой? Таких, как ты, в гробу видали!
Одновременно взяв старт, они побежали навстречу друг другу и столкнулись точно в середине избушки. Прокатились кубарем по полу, расшвыривая перевернутые табуретки. Клочки шерсти так и полетели во все стороны. Несмотря на разницу в весовых категориях, ни козленок, ни лиса не уступали друг другу. Лиса использовала всю свою ловкость, козленок - вампирскую силу. Очутившись недалеко от Яги, лиса перевернулась на спину и мощным ударом задних лап подкинула козленка над собой. Яга, как и предполагалось, среагировала моментально. Не дожидаясь, пока козленок упадет, она, вспомнив, как когда-то, давным-давно, играла в лапту, размахнулась метлой и ударила по вампиру. Метла сломалась пополам. Козленка швырнуло прямиком в окошко и выкинуло на свежий воздух, под солнечные лучи. Раздался взрыв, и козленок осыпался на землю крохотным облачком рассеивающегося пепла.
Лиса облегченно выдохнула, то тут же, вспомнив, что в прошлый раз хозяйка избушки не очень-то ее и жаловала, отскочила в противоположный угол избушки и устремила на Ягу напряженный взгляд. Та прислонила обломки метлы к стене.
- Ладно, живи себе! - примирительно сказала Яга. - Я нынче только с вампирами воюю.
Лиса немного успокоилась, но не настолько, чтобы разом позабыть про случившееся.
- Что за монстры эти куры? Что случилось, что к чему? Налетели, словно звери, до сих пор я вся дрожу! Был курятник - хоть куда: я помню славные мгновенья! Ну а теперь пришла беда: все озверели, нет сомненья!!!
- Это и есть вампиры! - пояснила Яга. - А тебе досталась твоя любимая разновидность - из породы куриных.
- Наша лиска встретила достойного противника? - человеческим голосом спросил кот Баюн, меланхолично распластавшийся на печке, вытянувший голову и наслаждающийся печным теплом.
- Я тоже посмеюсь, когда ты от мышей скрываться будешь! Запомни ты мои слова, вампира-мышь ты не забудешь!!!
- Перебьюсь сметаной! - Кот лениво зевнул и прикрыл глаза.
Лиса сплюнула с досады.
- Куда летишь, скажи, Яга? Никак тебе от них досталось? Вампиры эти - они что, и до тебя вдруг докопались?
- Да, Патрикеевна, видать, давно тебя не было в наших краях, раз ты ничего не знаешь! - Яга присела на табурет. - Беда пришла в наши края, и мне одной с ней не справиться. Вампиры на нас напали. Они, как комары, но выпивают почти всю кровь, а те, у кого немного крови осталось, сами становятся вампирами. Даже в лесу стало небезопасно. Одна радость: комары да мошки вампирскую кровь на дух не переносят, иначе мы давно были бы такими же, как они. Вот и пришлось мне покинуть родное место и полететь туда, где теперь безопаснее всего.
- Это где ж такое место, где спокойно можно жить? Курочек там будет много иль еду и там ловить?
- В замке Кащея еды всем хватит! - успокоила Яга.
- Где???!!! - Лиса аж взвыла от ужаса.
Кот приоткрыл один глаз и тихо захихикал.
- Ты чего? - удивился Яга. - Не бойся, он не обидит. Даю слово!
- Пустите меня!!! - Лиса попыталась выскочить в раскрытое окошко, затормозив в последнюю секунду: до верхушек деревьев было два с половиной километра. - Ой!!!
- Подтолкнуть? - деловито поинтересовался выросший за ее спиной кот.
- Баюн, не доводи Патрикеевну до истерики! - укоризненно сказал Яга. - Видишь, она не в себе.
“Искать спасения у Кащея!!! Не может быть!!! - панически думала лиса. - Что случилось, пока я путешествовала?!! Не иначе мир перевернулся!!! Да когда же он успел?!!”
- Его нет дома!!! - повысила голос Яга. - Он улетел по срочным делам в иной мир.
- В смысле, его внезапно убили?? Насовсем?!! - с надеждой в голосе спросила лиса.
- Размечталась! - буркнула Яга. - А вампиров кто изводить будет? У Кащея знаешь какой опыт по этой части?!
- Страшно подумать! - согласился Баюн. - Злодеям приходится спасать мир! Совсем распустилась нечисть кровожадная! Не переживай, Патрикеевна, и тебе местечко в команде найдется. Кстати, а твои предки, они из Европы к нам прискакали? В наших краях имя Патрик не встречается.
- А это так важно, откуда я родом? Минутку… - До лисы дошел смысл сказанного. - О чем до вопроса ты тут мне сказал? Какая команда, какое местечко? А ну, повтори, полосатый нахал!!!
- А что тут такого? - удивился Баюн, упорно не желая переходить на звериный язык. - Тут уж извини: либо ты помогаешь нам воевать с вампирами, за что и получаешь кур на завтрак, обед и ужин, либо окно открыто!
- Воевать?!! Ты ту свору вампирскую видел?!! Как ее победить, дай мне умный совет!!!
- Берешь на измор! - последовал ответ. - Заставь ее за тобой побегать, пока рассвет не наступит, и она не попадет под солнечные лучи.
- Ааааааа… Ооооооо… Уууууууу!!!
- Нет слов, правда?! - согласился Баюн. - А ты думаешь, мне легко было притворяться чемпионом мира по бегу?
Яга остановила спор, поставив перед лисой миску с курятиной.
- Сначала завтрак! - строго сказала она. - Дела на голодный желудок не ведутся!
- Тогда и мне чего-нибудь вкусненького! - подал голос Баюн.
Лиса вцепилась зубами в курицу.
“Добрая Баба Яга - это шоу почище, чем миролюбивый Кашей, - думала она, жадно глотая куски мяса. - Не к добру это, явно не к добру. Значит, дела и на самом деле идут так ужасно. Обитель зла по сравнению с новыми ужастиками становится обителью добра. Кашей сойдёт с ума, когда узнает, что он стал самым добрым монстром на планете!”
Больше ничего по этому поводу лиса не подумала, потому что аппетитная курица в данную секунду была важнее сумрачных раздумий. Вот после завтрака действительно можно будет поговорить. Кот, наглец такой, под шумок и в команду записать успел принудительным добровольцем. Если бы не курица - аукнулось бы ему…

Замок Кащея показался из-за линии горизонта несколькими часами позже. Избушка плавно пошла на снижение, вытянула прижатые лапы и побежала по свежей траве, слегка подросшей после уборки Кащеем тонн листвы расширением защитного поля. До сих пор граница поля была отчетливо очерчена кругом из высохшей травы, листьев и поваленных деревьев. Пробраться пешком сквозь искусственно созданный непроходимый бурелом могли только черти, но и тем после похода пришлось бы ходить с костылями.
Избушка пробежала стометровку и остановилась перед входом в замок. Яга выглянула из окошка. Первым вышел на крылечко кот.
- Двигайся, кошачий! - потребовала лиса. - Мне тоже интересно!
Кот посторонился, что не помешало ему язвительно напомнить:
- А не ты ли давеча упорно рвалась в окно, не желая приближаться сюда за тысячу миль? А теперь, стало быть, я мешаю выйти?! Никак тебе в полете мозги укачало?
Лиса прошагала мимо кота, презрительно махнув хвостом в его сторону.
- За приличную кормежку свежими курами я готова и не на такое! - гордо заявила она. - Даже по-человечески разговаривать могу!
- Скажи спасибо, - укоризненно сказала Яга, облокотившись о подоконник, -что мне нужны говорящие звери! Иначе я тебя ни за какие коврижки языку не обучила бы!
- Жалко, Трезора здесь нет… - Баюн, переигрывая, заломил лапы. Лиса дернулась и застыла, скосив на него подозрительный взгляд. - Вот кого человеческой речи обучить надо! Помню, он так славно гонял одну рыжую лисичку…
- А ты откуда знаешь? - Лиса сердито прищурила глаза.
- Да я каждую неделю смотрел по волшебной тарелке, как ты старалась попасть в курятник! - воскликнул кот. - Ничего так сериальчик, постоянно что-то новенькое… А ты не пробовала атаковать курятник сверху, через крышу? Я помню, ты одно время здорово карабкалась по стенам…
- Заткнись, сметаноед кошачий!
- Цыц! - Яга взмахом руки остановила нарастающий поток взаимной конструктивной критики.
Покрасневшая лиса обиженно вильнула хвостом и вернулась в избушку. Секундой позже ворота в замок открылись и оттуда вылетела ворона, давно уже поджидавшая прилета избушки на курьих ножках.
- Добро пожаловать в обитель, мы долго ждали вас, Яга! Яга, Баюн, прошу, входите, а я накрою стол пока!
Из избушки донесся эмоционально неопределяемый звук, и сквозь приоткрытую дверь показалась больше чем озадаченная лисья мордочка.
- На секунду мне показалось… - недоуменно пробормотала она и увидела ворону. - ТЫ!!!
Ворона аж подлетела от неожиданности.
- Г…г-говорящий воротник!!! - прокаркала она. - Неужели такое возможно?!! Баюн тихо захихикал в лапы.
- Злодей злодея чует издалека… - Лисьи глаза загорелись ненавистью. - Так и знала, что ты с Кащеем сговорилась меня со свету сжить!!!
- Так, значит, ты та самая ворона… - пробормотала заинтересованная Яга. - Надо же, небольшой кусок простого сыра, а сколько вокруг него шумихи поднялось… Может, помиритесь, пока не поздно?

Предыдущая страница 23 Следующая страница


Бессмертный 24

- Я с воротниками не разговариваю! - угрюмо каркнула ворона. - Пусть убирается, если хочет…
- Если бы не эта ворона, я до сих пор бы жила в родном лесу…
- И давно бы стала очередным представителем большого семейства вампирообразных! - договорила за нее Яга. - Радуйтесь, что нелегкая понесла вас сюда в такое время, и вы успели спастись!
- Она украла у меня сыр!!!
- Ничего я не крала! Он на земле лежал, я его просто подобрала!
- Это моя добыча!!!
Кот Баюн встал между лисой и вороной и развел лапами. Враги замолчали, гадая, какой финт он выкинет в этот раз.
“По идее, - думала лиса, - коты и лисицы находятся по разные стороны баррикад, но я столько раз его смешила своими попытками сбора кур, что он просто не может перейти на ее сторону!!!”
“По идее, - думала ворона, - вороны и коты находятся по разные стороны баррикад, но мы вдвоем устроились на работу к самым знаменитым злодеям, и Баюн не может этого не учитывать: Кащей из него кошачье рагу сделает, если что!”
Кот, думая примерно то же самое, что и лиса с вороной, предпочел собственный, третий вариант, и разумно остался в стороне, но сделал это так, что ни ворона, ни лиса не зачислили его в число личных врагов.
- Между прочим, - сказал он, - ворона имеет такое же право обижаться на лису, как коршун на ворону! Именно он был первым, кто нес сыр. Какого черта он ему сдался, я и сам не понимаю, но это мелочи. Я хочу сказать, что катализатором навалившихся на вас неприятностей был шустрый воробей с черепом, который сначала отобрал сыр у коршуна, а затем и у вороны! А Патрикеевна, съев его, навлекла на себя проклятия злобного сыродела и пострадала больше всех!
Лиса отшатнулась и ахнула:
- А я ему еще и помогала по доброте душевной…
- Миритесь давайте! - потребовала Яга. - Сами видите, это обычный форс-мажор, вы ни в чем не виноваты…
- Ну конечно, - ответила лиса. - Сначала какие-то лизаторы котов, а потом вообще обычное невесть что с палочкой посередине. Мелочи!
- Уговаривать не буду! - пообещала Яга. - Но неприятности обещаю!
Ворона помолчала, потом хмуро прокаркала:
- Слышь, воротник… Не будешь тырить мою еду, будем жить мирно. Обещаю.
- Да? - Лиса глубоко вздохнула. - Ладно, если ты накроешь на стол не только кошачьему и Яге, но и мне миску наполнишь вкуснятиной, то я подумаю!
- Вот и отлично! А кто старое помянет, тому набьем его злобную рыжую морду! - подвел черту Баюн. - И еще… Ой!!!
Мощнейший удар задней лапой, и кот с громким мяуканьем влетел в открытые ворота. Лиса выпятила грудь и величаво прошагала в замок. Следом вошла Яга, замыкала шествие ворона.
Ворота медленно закрылись.

Несколько дней спустя…
- Отпусти мой хвост, мелочь пузатая!!! - кричала лиса на чистом русском языке, несясь по коридорам замка с вцепившимся в ее многострадальный хвост четырехлетним мальчуганом. Тот радостно смеялся, скользя в шерстяных носках по гладким полам и размахивая правой рукой, представляя себя ямщиком.
Кот, сидевший неподалеку от места событий, - лиса периодически пробегала мимо него, всякий раз вопя, как недорезанная, - повернул умиленную мордочку к вороне и промурлыкал:
- Дети ее любят…
Последнее радовало его больше всего: найденная в заброшенных домах малышня первое время чуралась хищницы и обращала всю свою любовь на привычного им кота, то заглаживая его до полусмерти, нетерпеливо выдергивая друг у друга, то обиженно дергая за хвост, когда он подходил к другому малышу. Мучения кота продолжались до тех пор, пока умиравшая от смеха лиса, наблюдавшая за кошачьими невзгодами, не услышала восторженное детское: “Ой! Лыжая лошадка!!!” - и не увидела, как взоры детишек переключаются на нее, а сами детишки бросают измученного кота, стремительно набирают обороты и наперегонки бегут прямо к ней.
С той поры кота позабыли. Лиса поклялась страшно отомстить тому, кто прокричал “лыжая лошадка”, но до сих пор не услышала знакомых интонаций ни у одного ребенка. Откуда ей было знать, что так ее обозвал сам измученный кот, три ночи подряд до потери пульса вырабатывавший у себя детское произношение.
По вечерам Баюн рассказывал детям сказки. Ворона по его просьбе навешала в переоборудованной в детскую спальню цепей из золотого запаса Кащея, по которым он и ходил туда-сюда, не переставая изливать на слушателей ушаты сказочных событий и радуясь, что находится вне пределов их досягаемости. Ворона тихо каркала в тот момент, когда засыпал последний малыш, кот тут же закруглялся и уходил на ночную охоту, отдыхая от праведных трудов. Лиса, за день наматывавшая не один десяток километров, дрыхла в очередном укромном уголке, слабо надеясь на то, что “вот теперь-то меня точно не найдут!”.
Яга в этот процесс не вмешивалась, переложив всю ответственность за воспитание подрастающего поколения на звериный (и несколько озверевший от такой жизни) мир, считая это достаточной платой за обучение человеческому языку.
В ее собственные задачи входил поиск выживших, и первые дни оказались удачными на находки. Как и предполагал Кащей, некоторые родители хорошо прятали своих детей. И, хотя ни одного человечка старше шести лет пока не попалось, Яга не теряла надежды найти кого-нибудь постарше: ей требовалось много помощников, среди которых оказались прибывшие в замок царевичи. Они, увидев шумную толпу детишек и ужаснувшись, сразу же приготовились отправиться хоть на край света в поисках выживших, оставив в роли воспитательницы Марию, которой пришлось позабыть про изучение волшебных предметов и целиком посвятить себя подрастающему поколению. Детишки, пришедшие в неописуемый восторг оттого, что ими занимается сама царевна, особых проблем ей не доставляли, по-прежнему отрываясь на лисе. Последняя вынужденно терпела неудобства только из-за обильной кормежки любимыми курами, но была готова в любой момент передать свое “счастье” кому-нибудь другому.
Идиотов не было.

Заброшенная деревня

Ворона, кружившая над домами, спустилась, села на приоткрытую дверь и каркнула. Дверь чуть-чуть шевельнулась и заскрипела. Ворона склонила голову набок и влетела в избушку, повсюду видя следы разрушения и драки. Стол без ножек, ни одного целого стула, зато печь была теплой.
Ворона прислушалась.
В доме никого не было. Но теплая печь доказывала, что недавно ею кто-то пользовался. И этот человек был очень осторожен, не рискуя находиться там, где, несомненно, готовил себе еду. Осторожности ему было не занимать, иначе он не прожил бы столько времени, не превратившись в вампира.
Вопрос был в том, что это за человек и где он прячется?
На помощь домовых в поисках людей рассчитывать не приходилось: ужаснувшись творимыми вампирами зверствами, хозяйственные домовые после гибели своих хозяев собирались большими толпами и уходили буквально в никуда. Привыкшие вести хозяйство, они искали пригодное жилье, но на многие тысячи километров успели похозяйничать вампиры, и присутствия домовых больше никому не требовалось. Кое-кто из нечисти, видя такое дело, постепенно приходил к мысли, что пришла пора собраться с силами и наподдать вампирам по шее, но они не смогли объединиться. Большинство из них умело только пугать людей, вампиры оказались достойными противниками и сами вводили нечисть в состояние дрожи своими поступками. В любом случае, вампиры не испытывали характерного для людей страха перед неведомым и лишали нечисть еды: она, как и всякие химеры, питалась страхами. Леший старался навести порядок в подчиненном ему лесу, но с каждым днем убеждался, что против вампиров ему не устоять. Казалось бы, куда проще: настрогать из деревьев кольев да устроить бесплатную раздачу, но леший не мог ломать деревья, потому что всегда их только растил. А людей, которые могли это сделать, почти не было. Те же, кто остался, даже не пытались противостоять нашествию и нападать на отряды вампиров, а защищали собственные жизни в те моменты, когда вампиры их находили.
Ворона вылетела из избы через разбитое окно, раздумывая, где мог спрятаться умный человек, чтобы не привлекать к себе внимания и оставаться постоянно незамеченным.
Но ничто не указывало на присутствие здесь даже глубоко законспирированных людей. Ни примятой травы, ни следов на земле - ничего ровным счетом. Лиса могла бы справиться с проблемой намного быстрее: у нее обоняние развито в тысячи раз лучше. К сожалению, она самоотверженно катает малышню в замке Кащея и не может оторваться от любимого занятия. Точнее, она может, и еще как, но дети этого не позволяют.
- Здесь не должно быть людей, - сказал подлетевший на ковре-самолете Ярослав. - Или ты что-нибудь нашла?
- Новую загадку, - ответила ворона. - Непонятность. Кто-то топил печь, но никаких следов нет. Ты не в курсе, призраки любят погреть косточки?
- Своих у них нет, а чужие, по-моему, им и даром не дались… - Ярослав поглядел на солнце - закат, скоро конец смены. - Где печь? Хочу уточнить, когда именно ее топили.
- Я думаю, утром.
- Ты не ошиблась! - заметил он, проверяя угольки. - Я бы сказал, ее хорошо топили всю ночь, тебе это ни о чем не говорит?
- Вампиры шутят?
- Пора убираться отсюда… - пробормотал Ярослав, выходя из избушки, ускоряя шаг, запрыгивая на ковер-самолет и взлетая над деревней.
Зазвенела тетива, и пущенная его рукой зажженная стрела вонзилась в соломенную крышу. В наступающей темноте было хорошо видно, как огонь расползается по сухой соломе. Еще восемь горящих стрел попали в избы. Деревенька озарилась заревом пожаров.
И стали слышны злые крики тех, кто готовил ловушку, надеясь заманить в нее любого излишне наблюдательного человечка - иногда еще встречались заблудшие души, искавшие живую душу в мертвом мире. Нарастающее хлопанье крыльев - и рядом с ковром-самолетом появились летучие мыши.
- Рад приветствовать вас, господа! - сказал Ярослав, натягивая тетиву и нацеливаясь на вампиров. - Кто желает испытать на себе ударную силу моей стрелы?
- Ты не уйдешь от нас, царевич! - прошипела мышь. - Вы обречены!!!
- Старо! - отозвался Ярослав. - Ты не первая, кто по секрету сообщает мне об этом. Или это всегда была именно ты? Впрочем, нет: троих я убил, а вампиры из мертвых не восстают. Лучше скажи мне, мышка, как вы теперь живете? Крови попить не у кого, разве что у самих себя постоянно вытягивать.
- Вы, люди, считаете себя слишком умными! - Мышь не приближалась к ковру, наверное, знала, что будет, нарушь она невидимую границу. Нападать скопом было опасно: еще не так темно, а ковер находится на границе освещения и плавно поднимается выше, не давая солнечным лучам удалиться на слишком большое расстояние. - Мы нашли верный способ. Наш новый повелитель указывает нам, как жить дальше.
- Не познакомишь? - поинтересовался Ярослав. - У меня тут лишняя стрела завалялась, не знаю, куда пристроить.
- Придет время, сам познакомишься!
- Поторопись! - предостерегающе каркнула ворона: солнце уходило за горизонт, и тьма приблизилась к ковру почти вплотную.
- Приятно было с вами побеседовать! - попрощался Ярослав. - Надо же, новый повелитель! Когда успели?
Мыши прошипели нечто угрожающее и остались далеко позади: ковер увеличил скорость, настигая уходящее солнце и влетая под его последние закатные лучи.
Когда они вернулись в замок, стала известна еще одна новость: возвращаясь с двумя найденышами, Артем увидел город-крепость, в котором до сих пор жили люди. Прячась за низкими облаками, он хорошо разглядел, что они занимаются своими обычными делами, точно слово “война” им совершенно незнакомо. А самое главное, не было видно ни одного стражника!
- Орда вампиров должна была давно пройти вперед и уничтожить их, - говорил он. - Почему они не напали на него?
- С утра потревожим Ягу! - предложил Ярослав. - Пусть настраивает свою тарелку.

Яга, увидев город, озадачилась не меньше царевичей.
- …Конечно, мы и не могли его обнаружить! - сказал она. - Мы приказали тарелке найти запрятанных и укрывающихся одиночек и мелкие группы, а здесь полтысячи человек преспокойно разгуливают под открытым небом и в ус не дуют!
Они смотрели на тарелку и не понимали: люди работали, торговали, отдыхали - обычные занятия любого горожанина. Даже ворота были раскрыты настежь, как в старые добрые времена. Единственным отличием была какая-то неуловимая нервозность, найти объяснение которой на расстоянии не удалось.
- Он не особо далеко от Славнограда, в нескольких часах полета, - говорила Яга. - Вероятно, вампиры пережили новую волну самоуничтожения. Они всегда так делают, когда их становится слишком много. Когда еды становится меньше, чем их, вампиры избавляются от слабых, выпивая их кровь. Те из них, что остался в живых, могли не учуять и пропустить город, потому что… были слишком сыты.
- Нам надо туда попасть! - предложил Ярослав. - Вдруг они нашли способ противостоять нечисти?
Дверь открылась, в кабинет ввалилась высунувшая язык усталая лиса. Царевичи и Яга обернулись.
- Ни у кого нет лишнего хвоста… - Лиса помотала головой. - В смысле, хорошего, прочного каната?
- Зачем тебе, Патрикеевна? - полюбопытствовала Яга. - Решила разом покатать всех детей? Ты же надорвешься!
Лиса взвыла:
- Хочу быть живым воротником, а не дохлым “иго-го”! Пусть сами друг друга катают!!!
По коридору пронеслась ватага ребятишек. Дверь снова приоткрылась, лиса затравленно оглянулась и влетела в шкаф, примостившись среди разных банок-склянок.
- Дядя царевич, здесь лиса не пробегала?! - заглянула к ним улыбавшаяся до ушей детская физиономия. - Мы для нее подарок приготовили!
- Какой? - заинтересовался Ярослав. - Покажи, если не секрет!
- Вот! - Дверь открылась пошире, и еще четыре карапуза приволокли здоровенное седло призрачного коня. Лиса, не особо напрягаясь, могла свернуться в нем калачиком.
Царевичи переглянулись.
- Где вы его откопали, детки? - спросила Яга, с трудом сдерживая вырывающийся смех.
- А там, в кладовке лежало. - Карапузы махнули рукой в нужном направлении.
- А разве вам не говорили, что нельзя забираться в чужие кладовые? Там прячутся злобные буки, они могут проснуться, схватить непослушных детей и защекотать их до икоты.
- А мы тихо! - единодушно возразила малышня.
- Значит, так! - сказал Ярослав. - Слушать мою команду: седло вернуть на место - это подарок, а подарки не передаривают. Лису не трогать, а то никаких лошадок вам не видать до самой старости! Вопросы есть?
- Есть. Погулять можно?
- Можно. Вместе с царевной.
Дверь тихо закрылась. Лиса выползла из шкафа. Яга склонилась над пультом и включила микрофон.
- Эвридика, сделай нашей Патрикеевне двойную порцию. Она перетрудилась!
- Наша лошадка! - уважительно прокаркала ворона.
Лиса молча вгрызлась зубами в ножку стула.
- Уже нет! Она подала в отставку.
- Как в отставку? - вклинился в разговор Баюн. - А кто будет детей катать?
- Они сказали, что присмотрели себе какого-то полосатого звери… - намекнул Артем. - Ты вспоминай пока, кто это такой, а у нас работы полно. Кстати, они настоящее седло нашли!

Тарелка меняла изображение, показывая то людей, то крепостные стены. Царевичи вглядывались, пытаясь найти… сами не знали что. И не находили ничего, за что можно было бы зацепиться: ни мешочков с мукой с ветряных мельниц у каждого горожанина, ни осиновых кольев - ничего! Расскажи залетному вампиру - так его удар хватит при виде этого богатства.
- Другие предложения есть?
- Есть вопрос. - Артем показал на тарелку. - Вдруг это не единственный город? Пусть проверит и покажет все.
- Хм… - пробормотала Яга, - а вот слона мы проморгали… Ничего не понимаю.
Город исчез далеко внизу и скрылся под облаками. Планета поворачивалась, то и дело вспыхивали красные точки - тарелка указывала на найденные города. Их оказалось не особо много, но и такого количества хватило, чтобы основательно выбить землю из-под ног царевичей.
- И как это объяснить, почему вампиры оставляли после себя целые города? Неужели из-за того, что перепились крови? - не поверил Ярослав. - Здесь должна быть другая причина. Сытые вампиры не станут лететь вперед, сломя голову. После обильной кормежки отдыхают не только люди, но и звери с птицами. Чем вампиры хуже?
- Тогда как ты можешь это объяснить?
- Кот Баюн был там! - напомнил Артем. - Может, он что-нибудь слышал, но не обратил внимания?
Яга передвинула к себе микрофон на подставке:
- Баюн, зайди в просмотровый зал.
- Не могу.
- Почему?
- Что-то мне говорит, что я - единственный полосатый зверь в округе. И мне почему-то не хочется проверять свою догадку на практике.
- Не беспокойся: они передумали! - сказал царевич. - Малыши гуляют на улице, а седло давно в кладовой.
- Зато вакансия лошадки до сих пор открыта.
- Баюн, в чем дело? - нахмурилась Яга.
- Вот когда тебя задергают за единственный хвост, я посмотрю, что ты скажешь, - проворчал кот. - Ждите, через три минуты подойду.

Но и он ничего не смог добавить к уже известному. О пропущенных вампирами городах он и слыхом не слыхивал. По его сведениям, вампиры не пропускали ни одного населенного пункта, каким бы крохотным он ни был.
Это озадачивало.
- Слетаем на разведку? - повторил свое предложение Ярослав. - Днем. Чем черт не шутит?
- Придется! - сказала Яга.
Она с тревогой смотрела на тарелку с изображением Земли со вспыхивающими тут и там точками городов. Ровно восемь.
Вампирская лавина тем временем подходила к Центральной Африке. Это давало надежду, что человечество сумеет выжить: вампиры скорее усохнут от невыносимой жары и жажды, чем поймают юрких африканцев, которые спокойно переносят местные суровые климатические условия, и вампирам там не светит. Лишь бы им крокодилы не попались: во-первых, неизвестно, кто кого укусит, а во-вторых, водоплавающие крокодиловампиры могут уйти на глубину и перекусать обитателей подводного царства. Думается, морской владыка Нептун сильно удивится происходящим метаморфозам среди подданных.

Предыдущая страница 24 Следующая страница


25 Дмитрий Мансуров

- Один раз вы уже попались в плен, так что знаете, чего делать не стоит.
- Мы и тогда знали! - возразил Ярослав. - Но им до зарезу надо было нас арестовать, и они наплевали на наши знания.
- Я буду наблюдать за вами по тарелке.
Царевичи вышли. А минуту спустя пронзительно взвыла сирена: кто-то настойчиво пытался пробиться сквозь защитное поле. Тарелка переключилась на вид замка сверху. Увеличение изображения - и крохотный прямоугольник превратился в ковер-самолет с несколькими пассажирами на борту.
- Кого я вижу! - обрадовалась Яга. - Наконец-то хорошие новости!
Защитное поле расступилось, ковер влетел внутрь. Сирену смолкла, и пассажиры разжали зажатые руками уши.
Бабай, как обычно, сохранял почти невозмутимое выражение лица; Аленушка смотрела на замок с незабываемым восторгом, перемешанным с изрядной долей страха от неизвестности; царь был глубоко задумчив - его дворец намного скромнее; а советник окидывал территорию хозяйственным взглядом с отчетливо читавшимся желанием взять ее под свое подчинение и “советование”, пока владельца носит где-то среди параллельных миров. Но, заметив избушку на курьих ножках, он сильно побледнел и резко сбавил обороты. Иванушки, как и Кащея, не видно. Похоже, задержались.

…Через час в путь-дорогу царевичи отправились вместе с Бабаем, вороной и котом. Царь присоединился к Яге, помогая разрабатывать ей стратегические планы, а советник крайне удачно нарвался на свободную вакансию.

К городу подошли пешком. Ворона влетела первой, совершая ненавязчивое наблюдение, не привлекая к себе особого внимания: пернатых в городе хватало и так. Кот, оставшийся в качестве исполнителя плана “Б”, развалился на ковре-самолете и ждал от вороны команды на посадку в случае внештатной ситуации. Город виднелся перед ним, как на ладони, и троих путешественников, несмотря на расстояние, было видно не менее хорошо.
Они прошли мимо болтавших у входа горожан, уставившихся на них, как на новые, выточенные из целого куска алмаза ворота, но не проронили ни слова.
Большая часть жителей находилась на рынке, и троица поспешила прямо туда. Немного поторговались: Кащей, сам не зная того, оказался крайне щедрым спонсором, и у людей по старой памяти от вида золота развязывались языки. Они начинали отвечать, но вскоре выяснилось, что есть вопросы, ответы на которые не удавалось выудить и с помощью монет. Люди и сами были бы не прочь задать несколько вопросов гостям - это читалось на их лицах, - но пока не подходили. Видимо, решили заблаговременно подготовиться, и составляли предварительный список интересующих их тем.
Часа через два разведчики собрались на обговоренном месте и подвели итоги. Выводы были неутешительными: люди неотступно следят за ними, делая вид, что прогуливаются просто так, и старательно избегают прямых ответов на вопросы о летучих мышах и вампирах, хотя на остальные вопросы отвечают вполне открыто. У нескольких десятков человек, довольно бледных на вид, на шее виднеются следы вампирских укусов. Диагноз: кто-то из вампиров, не растерявших последние мозги от вида крови, умудрился припасти часть людей, решив сделать из них дойную корову, выпивая столько крови, чтобы они не погибли, но и не превратились в его сородичей. Учитывая количество городов, умных вампиров оказалось не особо много. Это радовало. Но вот вопрос: насколько не особо?
Внимание хозяев города становилось все более пристальным, и троица решила, что больше здесь делать нечего. Возвращаясь знакомыми переулками, они подошли к выходу и столкнулись с плотной стеной неулыбчивых горожан. Человек десять с мечами перекрывали путь, ясно давая понять, что выхода нет.
- Не отпускаете без ужина? - поинтересовался Бабай, ненавязчиво поигрывая дубинкой.
- Учтите: мы - царевичи, и не сдадимся просто так! - напрямую сказал Артем.
- Нет, что вы! - ответили ему. - Отдайте оружие и живите в городе в свое удовольствие. Здесь вы в полной безопасности.
Троица переглянулась: похоже, горожане истосковались по новым лицам. Настолько, что всех впускают и никого не выпускают.
- Нельзя быть в полной безопасности! Вампиры убьют вас!
- Здесь можно.
- Как? Вы нашли защиту?
Дружинники стушевались:
- Мы с ними… договорились. Точнее, они с нами.
- Вы им продались?! - догадались царевичи. - За сколько?
- Мы не продались! - обиделась дружина. - Совсем наоборот! Мы купили у них собственные жизни. Отдавайте оружие. Отсюда никто не уходит.
- Почему?
- Глупый вопрос! Вас поймают и убьют. Что здесь непонятного?
- Другие не боялись убивать вампиров!
Дружинники нервно посмеялись:
- И где они теперь, ваши храбрецы? Стали полудохлыми вампирами или вовсе погибли!
- И поэтому отсюда никто не бежит.
- А куда?! Всюду смерть, а здесь есть шанс дожить до старости. Вампиры сильно не тревожат, а если у кого и выпивают всю кровь, так только у совсем слабых, которым и так не жить.
- А если мы вам скажем, что воюем с вампирами и до сих пор ни разу не проиграли?
- Всех не убьете!
- Нет, я не понял: вы на чьей стороне?
- Отдавайте оружие!
- Пошли к черту!
Дружина сделала шаг вперед. Царевичи выхватили мечи.
- К вам можно присоединиться? - промурлыкал голос сверху. Дружинники отвлеклись и подняли головы. В шести метрах над полем брани повис ковер-самолет. Оттуда, свесив голову, выглядывал Баюн. - Ни у кого нет крынки сметаны - я что-то проголодался.
У народа отвисли челюсти.
- Мужики, что с вами? - тревожным голосом спросил Бабай. - Вы так побледнели…
- Говорящий кот!!!
- Где???!!
- Вон, над вами!
Царевичи и Бабай послушно подняли головы. В шутовском колпаке и с колокольчиком в руках, которым весело потренькивал, Баюн улыбался так, что Чеширский кот и рядом не стоял.
- Нет здесь никаких котов! - хором ответили царевичи.
Бабай перевел на дружину сердитый взгляд:
- Вы нас за идиотов принимаете?!
- По-моему, они перегрелись… - сказал Артем Ярославу. - Мужики, вы еще скажите, что он крыльями машет!
- Да на ковре он!!!
- У-у-у!!! На ковре!!! - глубокомысленно повторили царевичи. - Да, коты только на коврах и летают!
- Мужики, по-моему, у вас солнечный удар! Не стоило ждать нас под открытым небом! - серьезно сказал Бабай. - Ну-ка все быстро в тень, пока с вами козел не заговорил!
Дружинники поняли, что так ничего не докажешь, и нашли выход из положения.
- Эй, мужик, а ну иди сюда!!!
Какой-то горожанин затравленно оглянулся, увидел, что гневные взоры дружинников обращены на него, и, не мешкая, грохнулся в обморок. Дружина перешла на богатый и могучий, и цапнула не успевшую сбежать дородную тетку.
- Смотри наверх!!! - приказали они. - Что ты там видишь?!!
Тетка испуганно подняла голову. Баюн улыбнулся, показывая все свои зубы, и весело помахал лапкой. Тетка вытаращила глаза.
- Н-н-н… ничего!!! - выдохнула она, понимая, что, если расскажет про ТАКОЕ, до завтрашнего утра ей не дожить. Сегодняшний вечер также ставится под большое сомнение.
- Ты что, ослепла?!! - Дружинник эмоционально размахался мечом в непосредственной близости от ее лица. - Не видишь, там кот в колпаке и с колокольчиками на летающем ковре???!!
- А-а-а… - Тетка скосила глаза на меч. - Так бы сразу и сказали! Конечно, вижу.
Ковер пошел на снижение и приземлился прямо у их ног.
- Вот он! - закричал дружинник. - Не видите, что ли?
- Да? И что он делает? - поинтересовались царевичи, в упор не замечая Баюна.
- Пляшет!!!
- А вы уверены, что коты умеют плясать? - вкрадчиво поинтересовался Бабай, наблюдая, как Баюн с растянутым до ушей ртом невозмутимо отплясывал гопак, зарабатывая себе звание почетного гостя града Киева.
Дело успешно продвигалось в сторону коллективного помешательства.
- Значит, говорите, ковер где-то здесь? - Царевичи и Бабай встали на ковер, а кот с непостижимой для него ловкостью лавировал между ними. Все старательно делали вид, что никаких препятствий для них не существует. - Киска, кис-кис-кис! Где ты?!
- Ты!!! Я тебя!!! Вот он!!! - Дружинник запрыгнул на ковер и попытался схватить неуловимого кота. - Вот он!!!
- Ничего здесь нет, идиоты! - в сердцах бросил Бабай и оттолкнул дружинника. - Ну вас, к чертям собачьим! Взлетаем!
Ковер резко взмыл вверх, и у дружины вторично отвисли челюсти.
Царевичи весело помахали им мечами, Бабай приподнял над головой ухмылявшегося кота, снял с него колпак и сбросил вниз со словами:
- Это вам, заслужили!!!
Колпак упал на землю, дзынькнув пришитыми к нему разноцветными стекляшками, а ковер-самолет скрылся в облаках.

- А я и не знал, что Баюн плясать умеет… - перечислял царь Никодим. - Разговаривает прилично, анекдот ввернет где надо, сказок знает немерено. Редкая порода!
- Конечно! У него и предки были не хуже, - кивнула Яга. - Это не твой советник, который только и умеет, что интриговать и назначать крайнего. Хотя лошадка из него получилась неплохая.
- Как мы будем с ними бороться?
- Пока не знаю. Я думала, что вампиры пройдут по всей планете и благополучно загнутся среди пингвинов, но теперь…
Тарелка переключилась на вычурно одетого мужика в многоцветном камзоле, спавшего на королевской кровати в закрытой от солнечного света опочивальне.
- Кто это? - спросил царь.
- Новый повелитель вампиров. Последователь организатора всего того безобразия, в которое мы влипли.
Вампир безмятежно спал, изредка похрапывая и демонстрируя свои острые клыки. Судя по всему, чувствовал он себя в полной безопасности.
- А я его знаю! - воскликнул царь. - Это маниакальный строитель тюрем, Персоний Гадд Третий! Задолбал всех царей-королей своими придирками: там тюрьмы маленькие, там непрочные, а вон там вообще тюрем нет! Где, кричит, народу жить-поживать? Маньяк, одно слово.
- И не говори! - поддакнула Яга. - Одно обидно: сволочам везде у нас дорога.
Тарелка высветила широкий письменный стол, заваленный записями, старинными книгами и алхимическим оборудованием. Яга особенно заинтересовалась начерченной на полу пентаграммой, окруженной совершенно неизвестными символами.
- Интересно, интересно… - Она увеличила изображение. - Уж не самого ли повелителя вампиров он вызывал с того света?
- Он - чернокнижник?!
- Похоже. - Яга перерисовала узоры. - Надо наблюдать за ним, это может дать нам ключ.
- К чему?
- А хоть к чему, ситуация изменилась настолько, что любые сведения будут полезными. Вампиры по известной им одним причине внезапно, по всему “фронту наступления” повернули обратно и теперь летели строго на север.

Не особо Дальнее Внеземелье. Пятнадцать космических линкоров, расстояние до Земли - примерно пять миллиардов восемьсот миллионов километров.
Плутон.
Остановка с целью заправиться метаном для личных нужд. Температура на поверхности планеты - минус двести двадцать шесть градусов. Лето. Жара.
- Значит, говорите, именно эта планетарная система и была вами обнаружена? - вопрошал адмирал линкора, вглядываясь в электронный телескоп и высматривая среди светящихся точек крохотную точку Земли.
- Именно так! - отвечал взволнованный человечек.
Некогда он был капитаном небольшого космического корабля, прибывшего на Землю, чтобы, как оказалось впоследствии, помочь лисе избавиться от волка. Достойная задача, чтобы бросить все и углубиться в Дальний Космос на бесчисленные миллиарды километров, - именно так сказал по этому поводу адмирал, просмотрев автоматические записи бортового журнала.
К большому изумлению капитана, оказалось, что бортовой журнал фиксировал происходящее с немыслимой тщательностью и, что самое интересное, не ставил об этом в известность экипаж: функция, придуманная большими космическими корпорациями специально для того, чтобы мелкие частники не вздумали что-нибудь от них утаить, а продавцы, в свою очередь, не считали необходимым сообщать о “подарке” любителям попутешествовать в малолитражке.
Линкоры, встретившись с кораблем где-то на двадцати миллиардах километров от Плутона, притормозили его и с ходу затребовали полную информацию об обнаруженных капитаном вампирах. Увидев, что открытый капитаном мир стоит того, чтобы его очистить, а не попросту уничтожить, столкнув на местное светило, адмирал срочно вытащил из архивов древние чертежи атрофикаторов и приказал восстановить приборы. В качестве оплаты услуг потребовал у капитана, как владельца найденного мира, половину очищенной планеты - услуги военных стоят дорого. Вторую половину в качестве налога за Солнечную систему затребовало правительство Космического Союза, неизвестно как оказавшееся в курсе событий. Причем никто не согласился взять в качестве оплаты другие планеты, целиком и даже вместе со спутниками. А капитану, чтобы обидно не было, предложили написать мемуары и добавить к ним видеофильм о собственных приключениях: очень уж смешно получилось, не каждый комик так сыграет.
- Надо же, - бормотал про себя адмирал, - край Галактики, кто бы поверил…
- И какого черта вас сюда занесло? - не выдержал капитан, из рук которого уплыло долгожданное богатство.
Адмирал достал из папки листок с отчетом бортового компьютера и протянул его капитану. Тот вчитался и вспомнил, что где-то уже встречал нечто подобное…
- Думаю, вы не знали, что с давних времен любой корабль, столкнувшийся с планетой, где обитают вампиры, обязан переслать копию отчета на ближайшую военную базу?
- А он мог переправить данные так, чтобы я об этом знал?
- Не мог! Вдруг вы стали бы вампиром и тихо вернулись бы домой. Представляете, во что это выльется?!
- “Чудо-кораблик”, так его через эдак! - возмущался капитан. - Какие секретные услуги он еще оказывает?
- Это секрет! - отрезал адмирал. - Однако еще нам известно, что корабль был обстрелян. Интересно то, что мощность современного приборо-паралитического оружия в шесть раз меньше использовавшегося против вас.
- Только не говорите мне, что я попал под руку пришельцам из будущего!
- Не исключено! - усмехнулся адмирал. - На окраине Галактики и не такая ахинея случается. Сами понимаете: нестабильные районы, слабая привязка ко временному континууму. Предполагают, что именно в таких местах теоретически возможно пробить выход в так называемые параллельные миры.
- И что с того?
- Найдете - будут ваши! Разумеется, с вычетом налогов и всего прочего.
- Иначе говоря, единственный крохотный островок в центре самого большого океана, подальше от отдыхающих членов правительства? - подвел итог капитан. - Что я там буду делать?!
- А хотя бы скульптуры… - предложил адмирал. - Сейчас это модно.
- Обойдусь как-нибудь! - Капитан повернулся, чтобы выйти, но вдруг вспомнил, о чем еще хотел спросить. - Вы не боитесь, что линкоры обстреляют из парализаторов?
Адмирал согнулся пополам и чуть не повалился вслед за выпавшим из его рук электронным телескопом - настолько ему стало смешно. Капитан обиделся, вздохнул и ушел.

Царевичи еще неделю находили новых “партизан”, удачно ускользнувших от вампиров. Кто-то из найденных надолго уходил на рыбалку, кто-то случайно заблудился в лесу и вернулся, когда от дома ничего не осталось, а кто-то, как ни странно, успел убежать.
Замок медленно наполнялся людьми и оживал. Однако вскоре стало ясно, что одиночек больше не найти: тарелки перестали показывать леса, поля и горы, переключившись либо на Африку, где истощавшие вампиры больше походили на оживших мертвецов, либо на согнанных в города людей. Настало время задуматься над проведением больших операций по освобождению городов.
К сожалению, реальных планов пока не было. Советник, мечтавший сыграть в составлении планов вторую скрипку (вперед царевичей не полезешь), и тут оказался не у дел. Однако вечно пребывать на должности детского клоуна ему не улыбалось, и он под предлогом поиска детских игрушек с головой зарылся в поиски чего-нибудь волшебного и в то же время полезного. Благодаря стараниям не спускавшей с него глаз Яги, он попадал только в те комнаты, где ничего серьезного лично для себя найти не мог. А единственное, что из добытого им понравилось детям, - это смеющийся мешочек. Остальное в большинстве своем служило для непонятных целей и использоваться в качестве игрушек не могло.

Начало второй недели ознаменовалось очередным сюрпризом: кто-то из детей заметил летевший в небе объект, оставляющий за собой светло-серый след и несущийся на всех парах в сторону замка. Взвыла сирена, и, несмотря на непробиваемость поля, гулявших как ветром сдуло, а немногочисленные боеспособные жители замка похватали стрелы, копья и высыпали на улицу. Неизвестный объект приближался, уверенно снижаясь, пока не повис над защитным полем и не съехал вниз на приличной скорости, как по ледяной горке.
Когда пыль осела, глазам царевичей и компании предстал изрядно пропыленный семидесятилетний дедок в костюме звездочета.

Предыдущая страница 25 Следующая страница


Бессмертный 26

- Здравствуйте, уважаемые! - поздоровался дедок.
- И вам того же! - отвечали царевичи, гадая и высматривая, откуда высыпается пыль.
- Меня отправил к вам некто Кашей, - сказал дедок. - Сказал, чтобы я обратился к Бабе Яге. Могу я ее увидеть?
- Мы за нее! - дружно ответила толпа.
- В таком случае это для вас! - Дедок снял с пыльной кучи, оказавшейся затертым до дыр паласом, антиграв и протянул его царевичам. Защитное поле исчезло - Яга пропустила звездочета - и снова появилось.
- Где Кашей?
- Он сводит с ума Ортокса.
- Он не нашел Иванушку?
- Я не в курсе, - ответил звездочет. - После того, как его казнили…
- Кого?!! Иванушку?!
- Не-не-не! - затараторил звездочет, размахивая руками. - Кащея!!! Я хочу сказать, что… он что, бессмертный?!
- Разумеется! - ответил Ярослав. - Он невмеручий.
- Он вернулся, устроил беспорядки в городе и спас меня от смерти. Я чудом успел улететь на паласе! - Звездочет указал на пыльную кучу. - Он рассохся и постоянно пылил, так что я даже не знаю, как сумел долететь и не разбиться.
- Черт, - пробормотал Артем тихо, чтобы слышал только Ярослав. - А я думал, это с него песок сыпался…
- Есть идея, - пробормотал в ответ Ярослав. - Надо поговорить с Бабаем… Как вас величать?
- Звездочет Велитор.
- Отлично! - сказал Ярослав, раздумывая, куда можно пристроить нового жителя.
Давно прошли те времена, когда звездочет мог держать в руках оружие (может, держать он его мог до сих пор, но воевать - вряд ли), и со своими нынешними силами он мог размазать по стене разве что муху или комара. В качестве заменителя легендарной лошадки он смог бы побывать всего один раз: первый и последний, после чего покинул бы этот кровожадный мир навсегда. Если же просто вынести кресло-качалку, то он обязательно обидится: в его глазах до сих пор светится любовь к звездам и своей работе.
- Значит, вы умеете считать звезды. Идите за мной, я покажу вам отличный телескоп, где вы сможете отлично проводить время.

- О чем ты хотел поговорить? - поинтересовался Бабай, когда они остались втроем.
Советник, как всегда пытавшийся засунуть свой нос в стратегические дела, при виде Бабая вовремя вспомнив, что тот хорошо умеет пинаться ногами, а ни одного костоправа в замке до сих пор нет, решил, что зря рисковать не стоит, и вернулся к поискам детских игрушек. Его дальнозоркая политика состояла в том, что дети имеют тенденцию вырастать, и некоторым из них может понадобиться хороший советник, так что место лучше всего застолбить, пока нет конкурентов.
- Надо освобождать города.
- Каким образом? Вампиры, ты сам видел, днем носа не кажут, а воевать с ними по ночам у нас не хватит сил.
- Есть задумка. - Ярославу ее навеял пыливший палас. - Рассыплем над городом мешки с мукой. Вампиры вдохнут и погибнут.
Идею раскритиковали, но попытались выжать из нее что-то хорошее. Бабай не стал говорить резко отрицательно, просто прикинул, сколько мешков муки они могут достать и сколько мешков будут с ветряных мельниц, а сколько с водяных. Получалось негусто. Кулинарный автомат в замке мог снабдить их неиссякающим запасом самой разной муки, но кто мог поручиться, что именно эта мука подействует на вампиров ожидаемым образом? Не исключено, что они просто расчихаются и станут белыми, как Деды Морозы в дикую метель. Остальным горожанам тоже не понравится попусту ходить обсыпанными, как неизвестно что. И в итоге “мукосыпам” достанется как от вампиров, так и от пленных горожан.
Однако концепция - Бабай так и сказал - представлялась ему удачной. Требовалось разве что сменить муку на что-то другое. Что-то такое, чего вампиры боятся не меньше, а то и больше.
- Вы тоже заметили, что ни в одном городе нет ни одного креста? - спросил он. - Вампиры сильно их боятся.
- Нарисовать на каждой двери и на каждой стене по крестику?
- Нет, это вряд ли нам поможет: людей заставят ходить с мокрыми тряпочками и стирать их. Есть идея интереснее. Нам нужно несколько попов. Я думаю, они до сих пор прячутся в церквях и осеняют набивающихся в гости вампиров боевым крестным знамением.
- Вряд ли они справятся с вампирами, крестя город.
- А его и не надо крестить! - Бабай что-то прикидывал. - Значит, так, соратники мои боевые! Ваша задача - найти и доставить сюда попов, и чем больше, тем лучше. А я пойду к Яге - мне понадобится ее колдовство.
- Чудненько! - согласился Ярослав. - А потом попы увидят Ягу и закрестят ее до смерти!
- Скорее она их зашабашит. Ну, вперед!

Вечер

- …Многое я видел на белом свете, - комментировал Бабай происходящее в небе. Жители замка в полном составе уставились на невообразимое зрелище, не в силах оторвать от него взгляд. - Но чтобы попы гоняли на коврах-самолетах, размахивая кадилом над головой…
- Полетели, запоздалый гений! - окликнула его Яга. - Где ты раньше был со своими идеями?
- И не спрашивай! - сокрушенно ответил Бабай.
- Мы готовы, мы готовы, мы готовы!!! - откликались попы, выстраиваясь над замком в довольно оригинальной, хотя и предсказываемой комбинации: крестом. Яга махнула метлой и заняла позицию лидера. В ступе лежали холщовые мешочки с порошками для колдовства. Тридцать человек (включая довольного советника: заниматься с малолетними детьми оказалось довольно трудно, и вместо умных советов им почему-то требовались сказки кота Баюна) с мечами, луками и стрелами выстроились вторым эшелоном. Им предстояло обеспечивать защиту попов от летучих мышей.
Воздушная дивизия следом за Ягой повторила знаменитое бабкоежкинское: “Земля, прощай! В добрый путь!” - и полетела на войну. Попам не терпелось нанести ответный удар: еженощные нападения вампирьих отрядов основательно подпортили церкви, сделали из спрятавшихся прихожан невротиков и довели самих попов до белого каления. Они жаждали культурной христианской мести, и явившиеся с небес (на коврах-самолетах) царевичи предоставили им шанс поквитаться.
Конечно, часть попов запротестовала, когда выяснила, что местом сбора боевого отряда является замок Кащея Бессмертного, а их командиром будет не кто иной, как Баба Яга. В таких случаях царевичи ставили вопрос ребром: либо мирное сосуществование с Ягой и Кащеем, либо военное противостояние с вампирами. Если попы и не решались на это самостоятельно, на них наседали прихожане, готовые на все, лишь бы видеть по ночам луну и звезды, а не вампиров и вампиров.
В итоге собралась приличная и довольно могучая кучка.

Ночь.
Время, когда вампиры выходят из укрытий и приступают к ночной трапезе. Шестьдесят человек из наугад выбранных домов дожидались своей скорбной участи.
На свежем воздухе и аппетит лучше, поэтому вампиры уютно расположились на базарной площади и, поджидая подхода еды, пялились в небо, гадая, чем там занимается слабо различимая фигура в большой ступе. Большого пестика поблизости не наблюдалось, и вампиры, поначалу думавшие, что фигурку истолчет в порошок прямо у них на глазах, жестоко обманулись в ожиданиях.
Однако шоу все-таки состоялось. Фигурка бросала в воздух щепотки разных порошков, выбрав в качестве цели небольшое облачко, и облачко пошло в рост так, как будто его напичкали дрожжами.
Бледные горожане стояли перед ними, но никто не торопился впиваться им в шеи - вампиров заинтересовало поднебесное зрелище. Сверкнула первая молния, затем вторая, затем молнии засверкали одна за другой, переплетаясь в причудливые узоры и озаряя землю почти так же ярко, как и днем.
Гулкие удары в закрытые ворота отвлекли зрителей.
- Проверьте, кого там принесло? - приказал один вампир.
Двое новообращенных наперебой кинулись исполнять приказание, и через пару минут привели съежившегося советника. Он стонал и вздрагивал каждый раз, когда сверкала молния, а поскольку молнии сверкали беспрестанно, то и дрожал он непрерывно.
- Это ты так стучал? - не поверил вампир.
- Я! - коротко признался советник, не вдаваясь в подробности: ворота таранили срубленным по случаю стволом дерева шестнадцать человек.
- Силен мужик… - пробормотал кто-то.
- Ты чего такой измученный? - обратился к нему вампир (выпьешь кровь, а потом ходи, животом мучайся!). - Болеешь чем-нибудь или просто так бледный?
- Болею… Ой болею!!! - простонал советник, хватаясь за поясницу. - Проказа у меня!
Испуганный вздох пронесся над городом. Вампиры изменились в лице.
- Мне сказали, здесь хороший леп… - запнувшийся советник мысленно помянул по матери Ягу с ее заумными словечками, - лепрозорий здесь хороший. Это правда?
Вампиры отодвинулись подальше и загомонили:
- Неправда это! Обманули тебя! Иди куда шел!!! Постучи в соседний город! До него недалеко, километров триста, пешком дойдешь!
Провести вечную жизнь, болея проказой, - ничего страшнее не придумать.
Советник умоляюще вытянул руку и сделал шаг вперед. Толпа синхронно отодвинулась.
- Помогите мне! - воскликнул он. - Я жутко устал, я шел тридцать два дня и двадцать три ночи, я ломился в закрытые двери, но мне никто не отвечал, деревни словно вымерли!!! О, я знаю этих крестьян, они никогда не дадут чужеземцам кров и еду! Они запрячутся, сбегут, сделают вид, что умерли, в конце концов! Даже спалят половину деревни для правдоподобности! Но вы… Да, я вижу: вы не такие! Вы впустили меня среди ночи, в грозу, и не позволите мне просто так уйти, пока не вытрясете из меня всю ду… все деньги! Я заплачу, господа, не переживайте! У меня много, много денег!!!
Он порылся в карманах, выхватил мешочек, зачерпнул горсть золотых монеток из личного золотого фонда Кащея Бессмертного и бросил ее на столы.
- Нет! - взвыли вампиры (белые кусочки отшелушившейся кожи рассыпались по столу вместе с монетами).
- Возьмите, не стесняйтесь!
Следующая горсть полетела в людей.
- Остановись, придурок!!! - закричали вампиры (не ровен час, весь город заразит, со своей простотой!). - Ночуй здесь, но завтра утром убирайся отсюда к чертовой матери!!!
Советник аж прослезился:
- Спасибо! Спасибо, мои дорогие! - и полез обниматься, с непередаваемым восторгом наблюдая, что произвел не меньший фурор, чем когда-то Кащей во дворце во время вечернего бала. Люди и вампиры забыли про личную вражду и разбежались по площади чуть ли не парами,
- Уйди, дубина стоеросовая!!!
- Вы такие добрые!!! Дай обниму тебя, добрый человек!!!
- Я вампир!!! Уйди!!!
- Ой, вампир!! - возликовал советник, покрывшись потом. - Укуси меня, дай мне вечную жизнь!!! Я не хочу умирать!!!
- Отвали!!! Вон добрый человек, слева от меня!!! - Вампир указал куда-то в темноту, и оттуда сразу же донеслось в ответ:
- Я злобный чело… вампир!!! Не подходи, кусаться буду!!!
- Так мне ж того и надо!! - бросился к нему советник.
- Я вампир-вегетарианец!!! - истошно завопила жертва преследования, скрываясь между рядами.
- Тогда я сам кого-нибудь укушу!!! - закричал советник, с ходу прыгая на вампира и пытаясь укусить его за шею.
Тот завопил благим матом, с большим трудом вырвался и закрутился, с паническими воплями пытаясь счистить с себя шелушинки. Советник, зарабатывая себе прощение за старые грехи, старался вовсю и превзошел самого себя, разогнав и вампиров и людей по городу.

- Вы готовы? - прокричала Яга.
- Всегда готовы!! - ответствовали попы, выстроившись в ряд.
- Даешь поп-муз!!! - поддержал отряд.
И грянул поп.
- Ами-и-и-и-инь!!! - разнеслось по небу.
Мужской хор грянул с небес, усиленный эхом и заглушенный громовыми раскатами. А когда первые капли полетели к земле, освящение тучи было закончено. И когда хлынуло как из ведра, вампиры узнали, что бывает хуже проказы и ее свихнувшегося от одиночества распространителя. Намного хуже.

- Классно сработано! - Бабай похлопал усталого советника по плечу. - Еще немного, и я совсем позабуду про наши разногласия.
- Еще немного… - выдохнул советник, - и я бы ушел на тот свет вместе с вампирами! Ты бы знал, каково это - кидаться на разъяренного вампира, чтобы его укусить! Мы на пару чуть салазки не отбросили!
И стряхнул с себя остатки выданного Ягой порошка.

Лорд Гадд вызывал личного демона. Горели тусклые свечи, в центре зала была тщательно нарисована пентаграмма. Тягучее заклинание, в его исполнении больше напоминавшее подвывание попавшего в капкан истощенного волка, вызывало к жизни одного из не особо жутких демонов ада. И то в первый раз он появился исключительно из-за собственного любопытства: ему стало интересно посмотреть на то, что издает такие странные звуки. Лорд задавал ему вопросы, и демон отвечал, планируя когда-нибудь получить за свои старания гаддскую душу. Ничего не изменилось и на этот раз.
- Слушаю тебя, о жаднючий повелитель! - Демон склонился в поклоне: перечитал сказок “Тысячи и одной ночи” и решил для разнообразия представить себя джинном.
- Как ты меня назвал?! - опешил Гадд.
- Жмот!!! - Демон расплылся в счастливой улыбке до ушей.
Лорда хватил легкий озноб: страшнее демонической улыбки бывает только демоническая злость.
- Почему?
- Почему за консультации не платишь?
- Чем?
- Ты что, дурак? Не знаешь, что полагается демонам?
- Ни одна справочная не требует за свои услуги душу!
- Ни одна справочная не ответит на твои вопросы!
- Да на хрена мне нужно что-то от тебя требовать, если после смерти я буду твоим рабом?!! Я не идиот!!!
- Тогда, - не растерялся демон, - дьявольская консультация прекращает свою работу!
- Стоять!!! - прикрикнул Гадд. - Ты подчиняешься заклинанию и не можешь просто так уйти!!!
Демон недовольно скрестил руки на груди:
- Говори, что надо, саблезубый!
Гадд зарычал - демон постоянно подначивал его и каждый раз вслух задавался вопросом: а имеет ли право вампир, как представитель нечисти, вызывать и эксплуатировать себе подобных?
- Ты сделал меня таким, так что помолчи!!!
Демон криво усмехнулся в ответ.

Прошло почти десять лет с тех пор, как озабоченный захватом власти над миром лорд Гадд понял, что простыми способами ничего не добьешься: слишком велики традиции дворянства и всего такого, стоявшего у него на пути. Именно тогда он впервые занялся черной магией и вызвал демона, с подачи которого стал разъезжать по миру, вдалбливая в головы малограмотных неевропейских царей-королей, что надо строить тюрьмы. В итоге долгожданная слава Гадда росла не по дням, а по часам. К сожалению, во всех странах его называли не иначе как ошизевшим тюрьмостроем, но демон посоветовал не обращать внимания и переждать несколько лет.
Несколько раз по одному ему известным причинам демон забрасывал Гадда в парамир Ортокса, но опыт оказался малоудачным, потому что требовал немыслимых затрат энергии. После того как демон чуть не загнулся сам и едва не потерял Гадда в межпространстве, парамиры оказались за гранью дозволенного. Кстати, окрыленный возрастающей славой Гадд так до сих пор и не понял, куда попадал, считая, что был в какой-то неведомой сибирской глуши.
Несколько месяцев назад демон направил его на странную вечеринку и позволил обретавшим силу вампирам заразить его. После чего разъяренный Гадд узнал, что тюрьмы - дорогое удовольствие, и все его действия были направлены только на то, чтобы постичь психологию правителей и найти у них слабое место: будущий Император, который возглавит вампиров для Великой Экспансии, должен быть идеальным психологом.
Вскоре главу вампиров зажевали странные летающие зубы, и Гадду, благодаря приобретенной в битвах за строительство тюрем хватке, удалось собрать и объединить наиболее умных вампиров, перед которыми он и выложил свой (написанный под диктовку демона, но кому это надо знать!) план. По его приказу специальные отряды вампиров оставляли в живых часть людей, переправляя их в специально выбранные города. Пленным объявили, что им будет сохранена жизнь в обмен на их кровь. Люди обреченно согласились: за пределами городов они оставались желанной добычей для всякого вампирского сброда.
- Что ты хочешь?

Предыдущая страница 26 Следующая страница


27 Дмитрий Мансуров

- У меня потери!!! Три города стали недоступны для вампиров! В чем дело?!! Почему ты не предупредил об опасности?
- Ты уже большой мальчик! - ответил демон. - Пора бы и самому решать такие вопросы.
- Ррррррррррр!!!
- Тихо, саблезубый! Народное ополчение существовало во все века, а все время хорошо - тоже плохо!
- Кто тебе сказал такую глупость?
- Это не глупость. Это вступительное слово для поступивших в ад грешников. Запомни: чем сильнее ты, тем мощнее обращенное против тебя оружие.
- Кто эти ополченцы???
- Момент! - Демон исчез и вскоре появился с листом пергамента. - Ты присядь, в ногах правды нет.
- Говори!
- Во-первых, это два царевича из три-какого-то царства (их там немерено), во-вторых, некто Бабай, в-третьих… У-у!.. М-да… Слушай, а тебе не говорили о том, что на русские земли лучше всего не нападать? Обязательно влипнешь во что-нибудь. И не обязательно в ситуацию.
- Не я это начал! - повысил голос недовольный Гадд. - Ты сам нас туда направил!
- Ну да, конечно… - пробурчал демон - Все палки на бедную справочную…
- Кто третий?!
- Баба Яга. Мифическое существо, осколок древней дочеловеческой цивилизации. Она воевала в Первую вампирскую и победила. Правда, тогда ее войско было намного больше. Теперь она практически одна. Но скоро прибудет и четвертый борец. Самый опасный из всех, кого я знаю. Кашей Бессмертный. Он именно тот, кто нам нужен.
- Убей их!
- Не могу.
- Почему?!
- Я всего лишь скромный представитель справочной службы.
- Тогда подскажи мне, как их убить?
- Поворачивай вампиров и иди на север. Города - это места отдыха и обеда для твоей армии. К замку Кащея вы должны прилететь, полные сил.
- И что дальше?
Демон скорчил задумчивую мину:
- Ну, вероятнее всего, - медленно протянул он, - придется немного помахать мечами…
- Сгинь!!!
Демон со злобным хохотом пропал. Гадд злобно выругался. Демон снова появился и уставился на Гадда непроницаемым взглядом.
- Шутки закончились! - сказал он. - Перед нами стоит серьезная задача: мы обязаны победить Кащея и проникнуть в его замок. Именно там находится волшебная штука, с помощью которой ты поведешь вампирское войско в другие земли.
- Они и так по всей земле разбежались. Больше земель нет.
- Ты помнишь полузаброшенный город? - напомнил демон. - Тот, что, по-твоему, находится далеко в Сибири? Это не так. Он находится куда дальше. В параллельном мире. Мы полетим туда.
- Ты богохульник!!! - вскипел Гадд. - Наша Земля - центр мироздания!!! Единственная!!!
Демон хищно улыбнулся:
- Насчет богохульника - это ты правильно заметил! А теперь смотри сюда! - Он щелкнул пальцами, и в воздухе появилось изображение Земли из космоса. - Это - наша Земля. Шар, который висит в безвоздушном пространстве.
- Она же плоская!!!
- Не больше, чем ты! А рядом есть еще одна Земля. И еще.
Изображение размножилось и спиралью укатилось в бесконечность.
- Вот наша цель: параллельные миры, полные людей!!! Ты - Великий Вампир, поведешь свою армию, чтобы завоевать их и подчинить себе!!! Запомни: именно поэтому я сделал так, чтобы ты стал вампиром, - их сила во много раз превышает силу человека. Земля утонула в крови, а среди полчищ новообращенных выживут самые лучшие. Благодаря им ты станешь непобедимым!
- А что будешь иметь ты, скромный пропагандист новой эпохи? - спросил вдруг Гадд. - Я не верю, что ты всего лишь даешь советы.
Демон сверкнул глазами.
- Мои интересы тебя не затрагивают! - ответил он. - Ты будешь править мирами, как и хотел. А я… я получу свою плату, можешь не беспокоиться, и твоя душа мне ни к чему… Готовься к бою, вампиры скоро прилетят.
Демон исчез. Гадд подождал немного, затем вышел: на улице была ночь, и пришла пора подкрепиться.

Несколько тысяч лет назад (памятная дата), когда на планете появился некий человек, потерявший память, впавший в депрессию и закончивший жизнь самоубийством, демоны привычно попытались наложить лапы на его душу, но с удивлением обнаружили, что она не поддается их усилиям и каждый раз возвращается к оживающему владельцу.
После того, как душа проскакала в мир иной и вернулась обратно в десятый раз, их любопытство достигло своего апогея, и заинтригованные демоны отправились на поиски владельца странной души. Поиски привели к странному человеку, который не принадлежит их миру и явился непонятно откуда.
Собственные исследования, а также мимолетные допросы на бегу постоянно ускользавшей души показали, что мир Земли многогранен и что там, в неведомых до сих пор Землях, есть люди, которые ничего не знают ни про Бога, ни про дьявола.
Сказать, что эта новость удивила демонов, - значит не сказать ровным счетом ничего. Грубо говоря, демоны зависли, и вернуть их в нормальное состояние оказалось не так-то и просто, поскольку к живым существам термин “перезагрузка” неприменим до сих пор.
Кто-то высказал смелое предположение: тот, кто сумел переброситься из того мира, по идее, может сделать и обратное. Демоны раскрыли варежку на новые Земли, но тут выяснилось, что человек напрочь позабыл про былые дела и не помнит, как попадал в родной мир, так что варежку пришлось временно закрыть. В другом парамире говорили о “Страннике” и его создателе, и демоны отступили, дожидаясь, пока к нему не вернется память и он не откроет своего секрета. (Предпринятые ими единичные попытки самостоятельней переброски показали, что на это уходит слишком много сил, и попытка захвата даже одного, ближайшего, парамира таким путем была крайне невыгодной.)
Бесчисленное количество душ было желанным сокровищем, и демоны планировали расширить свои владения, пока об этом не узнала противоборствующая сторона и не заявила на них свои претензии.
Нашествие вампиров изменило их планы: появилась реальная сила, которая запросто уничтожает людей. Перебрось их в парамиры - и бесхозные души можно будет хапать пачками! Но повелитель вампиров не воспринимал демонов, и его пришлось убить, поставив на его место собственного выдвиженца: лорд Гадд подошел на эту роль как нельзя лучше. Демоны рассчитывали на то, что долгоживущие вампиры не помрут до времени возвращения памяти озверевшему амнезисту Кашею или же, наоборот, его самого удастся сманить на свою сторону, намекнув, что в других мирах полно золота. После чего испытать на нем все способы возвращения памяти, чтобы узнать, как выглядит переместитель и как им пользоваться. На Кащей именно в это время похитил царевну Марию и в итоге потерял к золоту всякий интерес. А когда собранная им команда стала воевать с вампирами, демоны поняли, что сманить его на свою сторону не удастся никогда (вдобавок он еще и затерялся где-то, сволочь такая, - найти невозможно!).
И теперь Гадду, как повелителю вампирского пушечного мяса, предстояло захватить замок. Любой ценой. Разобрать его по кирпичикам и найти то, что им было нужно. Демонам больше незачем было ждать: на Земле почти не осталось людей и новых душ ожидать не приходилось.

- Мы освободили три города! - напомнил царь.
- Этого недостаточно.
- Согласен.
- А у нас новая напасть!
Яга ходила из угла в угол и раздумывала. Освобожденных надо было снабжать оружием или хотя бы защитными амулетами против вампиров. Желательно тяжелыми и острыми. Хорошо, что попы взвалили на себя обеспечение людей святой водой, крестиками и прочими защищающими штучками, вроде чеснока.
Города становились на какое-то время безопасными: количество выпавшей на них дождем святой воды обеспечивало длительную защиту, но больше вызывать дождь Яга не могла - двухсотлетний запас колдовского порошка был израсходован меньше, чем за неделю, а изготовление нового требовало нескольких лет.
Лорд Гадд тем временем готовился к штурму замка, обещая после победы привести войска в место, где они никогда не будут испытывать голода, какими бы обжорами ни стали в будущем. Благодаря жаркому климату Африки от былого числа вампиров к тому времени остались жалкие две тысячи, но и этого вполне хватало для массированной атаки. Выжившие вампиры увеличивали свою силу, научившись неделями не пить кровь и поддерживать организм за счет внутренних резервов. Почти сверхсильные, почти неутомимые, почти привыкшие впадать в спячку при полном отсутствии еды, они становились почти идеальными воинами. По замыслам демонов, после интенсивного перелета и последней подзаправки кровью собранных в городах людей вампиры захватят замок Кащея и найдут ключ к другим мирам. Тогда Гадд получит долгожданную власть над миром, а они получат долгожданную власть над кучей новых душ.
И все будут жить долго и счастливо.

Он медленно шел по пустым коридорам родного института. Охранники погибли во время неожиданной атаки из прошлого, организованной теми, кто хотел добраться до чертежей его новых разработок. Хитроумные убийцы зашли в институт и прямо в холле отправили “Феникс” на два дня в прошлое (чтобы никто не сумел предотвратить взрыв) вместе с химической бомбой: по прибытии на место она взорвалась и заполнила институт тяжелым ядовитым газом. Учитывая то, что последние недели почти все ученые не работали, занимаясь проблемами собственного выживания, погибли только охранники. Пятеро из них погибли почти сразу, а продержавшийся дольше других шестой попытался найти антидот, чтобы вылечиться самому и вылечить коллег, но умер за столом, читая книгу лечебных заклинаний.
Неизвестные обыскали институт, но то, что представляло мало-мальский интерес, было записано на специальные диски, прочесть которые стало невозможно: предусмотрительные охранники каждый день уничтожали эксклюзивное оборудование, чтобы архивом института никто из хитроумных современников не мог воспользоваться. Чертежи оборудования лежали в сейфе, запрятанные за дисками, но даже знание того, что накарябанные на сейфе цифры - это его код, не могло ничем помочь: во время войны завод, занимавшийся выпуском подобного оборудования, был уничтожен, и заново собрать считывающие устройства стало невозможно. По крайней мере, пока заводы не восстановят. На ближайшие пять-шесть столетий ни у кого из выживших и их далеких потомков таких планов не было.
Они ушли ни с чем, а вскоре и их поглотила бездна войны. И теперь город был пуст точно также как и коридоры института.
Леснид, последний раз прошедший знакомыми коридорами, мысленно попрощался со всеми, кто погиб, - ведь, как ни посмотри, но именно его изобретения и привели мир к гибели. Жуткое дело: прибор, который создавался, как спасатель от несчастных случаев и разного рода катастроф, сам вызвал такую катастрофу, что напрочь перекрыл все ожидаемые от него плюсы. Закон хищника: сколько гениального ни придумывай, все равно лучшее загребут в свои руки самые хищные представители человечества. Так что финал был вполне закономерен - сколько бы народов ни существовало в прошлом, повторялась одна и та же история: “народные хищники” брали верх над простыми людьми, уничтожали их, а потом брались и за самих себя. Не зря же некоторые ученые считали, что “хищники” - не млекопитающие, а высокоорганизованные мимикрирующие вирусы, убивающие ростки разума, или - что тоже имело право на существование, - космическая вакцина, лечившая планету от заболеваний цивилизациями.
Леонид включил защитное поле, навеки закрывая институт от праздных глаз, и перебросился в новый мир, который станет ему вторым домом, пока он не сумеет увеличить мощность “Феникса” настолько, что превратит его в настоящую машину времени и отправится в далекое прошлое изменять время.
Для пайки деталей ему до зарезу было необходимо золото высочайшей пробы - оно обеспечивало самую лучшую электропроводимость и могло увеличить мощность прибора. Оставалось лишь найти его. Немного: граммов двадцать хватило бы за глаза. И тогда… тогда…

…Кащей проснулся.
- Господи боже! - ошарашенно выдавил он.
В небесах капитально прогрохотало: ангелы из небесной канцелярии, услышав от него эти слова, уронили, кто чего нес, себе прямо на ноги, а следом и сами скопытились, споткнувшись о выпавшее из рук. Ответственный за погоду ангел от изумления сказанул такое, что снег выпал там, где люди в глаза не видели и слыхом не слыхивали про это белое вещество, а на какой-то из параллельных Земель произошел Великий Потоп: туда собрались тучи со всех планет разом.
- Чтоб мне треснуть!!! - воскликнул Кащей, вбегая в заполненную до отказа сокровищницу. Десятки тонн золотых монет, слитков и золотого порошка аккуратно лежали на полочках, в сундуках и ящиках. Страсть к золоту оказалась вполне прагматичной. - Не могу в это поверить!!! Этого не может быть!!!
- Ты чего с ума сходишь?! - Яга выросла за его спиной. - Никто не брал твоего золота!!! Что мы, воры какие?
Кащей молчал, соображая, что подсознание порой выкидывает крайне оригинальные фокусы, а она, подумав о своем, поправилась:
- Ну, почти никто… Я разрешила. Для служебных нужд. Немного, самую малость.
У него вырвался смешок. Затем второй, третий, и под конец Кащей захохотал так, что Яга всерьез обеспокоилась о его здоровье.
- Извини, это нервное… - наконец сказал он.
- Вот не думала, что золото тебе настолько дорого!
- Я только что вспомнил, для чего я собирал его все эти годы!
- Да? И для чего?
- Чтобы снабдить себя пайкой на… - Кащей прикинул объемы необходимого металла в одном “Фениксе”, - … на двадцать восемь миллионов лет работы без выходных, отдыха и сна!
- У тебя что, крыша поехала?! - ахнула Яга. - Через столько лет от замка даже воспоминаний не останется!
- Я буду его вспоминать по вечерам! - возразил Кащей. - Между прочим, он защищен заклинанием, и потому не подвержен старению.
- Забудь! - посоветовала Яга. - Я не представляю тебя работающим столько времени.
- Зато я представил себя почетным пенсионером тридевятого царства, и мне не понравилось то, что со мной попытаются сделать после трех тысяч лет выплаты пенсии. Так что лучше я буду работать. - Кащей закрыл сокровищницу.

- Что у нас новенького? - спросил он по дороге к Центральному пульту.
- О! - ответила Яга. - Тебе понравится. Раньше ты пугал весь мир своими выходками, а теперь весь мир стремится к тебе, чтобы напутать своими.
- Вы умудрились разозлить всех вампиров планеты?! - удивился Кащей. - Меня не было всего две недели!!!
- А у тебя что новенького?
- Четыре крохотных новости: узнал, кто я такой, захватил девяносто три планеты Союза парамиров, помирил колдунов с кремнитами и побывал на родине молодильных яблок.
- Стоп! - остановилась Яга. - Насколько мне помнится, ты улетел спасать Иванушку, правильно? Откуда выплыли такие цифры?
- Да это случайно получилось, я и не собирался ничего захватывать… Грубо говоря, они сами мне в руки прыгнули. Между нами говоря, мы можем перебросить туда спасенных вами людей.
- Угу, - буркнула Яга. - Крайне интересно. А что за шкатулку ты принес, если не секрет?
- Не секрет… - Кащей на миг окунулся в недавнее прошлое, когда разговаривал с кремнитом Тором, своим давним другом…

- …Скажи, Тор, а что за железные арматурины торчат у вас на пахотных землях? В моем мире я не сталкивался ни с чем подобным! Какая от них польза?
Тор посмотрел на Кащея внимательным взглядом.
- Я думал, ты в курсе, - удивился он. - Ведь это связано именно с тобой!
- Впервые вижу и слышу! - открестился Кащей. - Рассказывай! Я внимательно слушаю и не скажу потом, что не слышал.

- История давняя, - пустился в объяснения Тор. - Все началось в то время, когда ты перестал к нам перебрасываться и замолчал, не давая о себе знать. Мы много раз пытались связаться с тобой через межсвязь, пока однажды не заметили, что стоит нам произнести твое имя, как по планете проносятся легкие землетрясения. Мы изучили, что к чему, и оказалось, что на твое имя всякий раз посылаются сгустки мощной энергии. Откровенно говоря, до сих пор я думал, что это твой подарок: ты всегда любил сюрпризы и отлично знал, что наши пахари тратят много времени на рыхление земли, но она слишком быстро уплотняется, и легкие землевстряски разрыхляют ее куда быстрее и качественнее. Для большего удобства мы создали уловители энергии, концентрируя ее направление, и пользуемся ими постоянно. Но если не ты отправлял нам энергию, то кто?
Ответа Кащей не знал. Но заподозрил неладное, когда маршалы попытались насильно отправить его со шкатулкой в заранее подготовленный парамир. Оставшись наедине, он узнал ее возраст с помощью прихваченного из замка определителя возраста и сравнил дату изготовления с первыми появлениями энергии в Мире кремнитов. Они почти совпадали. Он не сомневался, что маршалы попытаются избавиться от него, и теперь понял, каким способом…

- Эта шкатулка, - объяснял он Яге, - тысячи лет собирала обращенные ко мне проклятия, и я жутко рад, что кремниты первыми испытали на себе их силу: на них колдовство не действует. Они не дали проклятиям скопиться до опасного уровня, и, если бы не это, моя встреча с Тором стала бы финальным аккордом к существованию их планеты. А пока шкатулка находится здесь, колдуны не сунутся следом, опасаясь за собственные жизни. Вдруг они перебросятся, а я - бац! - в это самое время прочитаю собственное имя! Убийственный сюрприз получится!
- Стало быть, здесь нас хотят убить, там - захватить, и куда бедным крестьянам деться?
- Не забывай, я все-таки повелитель Союза парамиров. Правда, об этом знают только в СОБ, и то самые высокопоставленные сотрудники, но это дела не меняет. Так что еще не все потеряно!

Дойти до Центрального пульта они не успели. Защелкали и прохрипели динамики, и по коридорам разнесся встревоженный голос звездочета:
- Яга, будьте добры, пройдите в обсерваторию.
- Он все-таки долетел… - восхитился Кащей, узнав знакомый голос. - А я боялся, что палас не выдержит перелета, и рассыплется.
- Ты оптимист, мы думали, что рассыплется сам звездочет!
Скоростной лифт доставил их в башню замка.
Звездочет, в первый раз увидев оснащенную по последнему слову техники обсерваторию, на добрых три дня потерял дар речи. Электронный телескоп, по сравнению с которым оставшийся в разрушенной башне телескоп выглядел, образно выражаясь, уменьшительным стеклышком, показывал звездное небо даже днем, фильтруя солнечные лучи и усиливая свет звезд. Не нужно было присматривать за небом одним глазком, хватало того, что изображение передавалось на экран. И на этом экране крайне отчетливо были видны пятнадцать выстроившихся в ряд точек, двигавшихся точно к Земле.
Звездочет недоуменно разводил руками, не в силах объяснить такое. Ни кометы, ни метеориты не могли лететь строем, тем более выстроившись на равном расстоянии друг от друга. Если бы нечто подобное происходило на Земле, а не в космосе, то Велитор сказал бы, что происходят учения армии - настолько все слаженно. Но откуда взяться армии в открытом космосе?
- Подстрелить их, что ли? - вслух подумал Кащей. - Луч долетит.
- А вдруг это инопланетяне? - возразила Яга. - Летят сюда с исследовательской миссией.
- Тогда, как утверждал наш остроглазый звездочет, это чья-то армия! - сказал Кащей. - И летит она не с букетом цветов.
- Инопланетяне? А разве это возможно? - спросил звездочет.
- Я уже ничему не удивляюсь, - сказал Кащей. - Больше того: я им не поверю, если они скажут, что не захотят захватить Землю. Сколько себя помню - а помню я теперь достаточно, чтобы что-то сравнивать, - люди старались что-то захватить и чем-то властвовать. Один я скромно довольствовался малозначительным захватом золотых монет.
- Скромняга… - хмыкнула Яга. - Бочком-бочком, и выбился в монстры.
- Умение и труд…
- Ой, ну только не надо злодейских нотаций! - Яга замахала руками. - Я не претендую на твое место лучшего злодея тысячелетия, так что уволь!
- Зря - место вакантно! - сказал Кащей. - Я больше не злодей, я - ученый.
- Одно другому не мешает! - ответила Яга. - Хочешь ради разнообразия убить вампиров научным докладом? Они решат, что ты ругаешься, и надают тебе по физиономии!

Предыдущая страница 27 Следующая страница


Бессмертный 28

- Это их проблемы!

Редеющие ряды вампиров тем временем летели на север, радуясь ночной прохладе и будущим пиршествам. Но были и проблемы, здорово действовавшие им на нервы: в городах они встретили не испуганных и растерянных пленников, а вооруженных кольями, чесноком и святой водой людей. Это не могло спасти абсолютно всех жителей, зато уменьшило ряды вампиров на добрую треть.
Лорд Гадд в ожидании прибытия первого отряда вампиров заранее прибыл к замку и стоял перед защитным полем (демон перебросил) с видом скучающего победителя. Светло-желтое сияние не казалось ему непреодолимой преградой, и он очень удивился, когда не сумел пройти через него на очищенную от мусора поляну перед замком. Зато сработал сигнал тревоги, и перед съежившимся от запредельного грохота Гаддом появился заспанный царевич. Широко зевнув, он вгляделся в злющую физиономию вампира и внезапно обрадовался.
- Лордина Гаддина!!! - нараспев воскликнул он. - Какими судьбами в наших северных краях? Впрочем, не отвечай, я и сам знаю. Хочешь навещать Кащею лапши на уши насчет хорошей тюрьмы с банькой, круглосуточной охраной и сказочным комфортом. - Он увидел торчавшие изо рта лорда зубы и добавил: - Плотные шторы на окнах тоже не помешают. Угадал?
- Я… - прошипел взбесившийся Гадд. - Я вызываю Кащея на дуэль!!! Пусть выходит, если он не трус!!!
- Утром заходи!
- Издеваешься, царевич?! - рявкнул Гадд. - Тебе не выжить, обещаю!!!
- Да-да! - поддакнул Ярослав. - Я знаю: “Мне не жить, мы скоро все умрем, пора готовиться к смерти, не хочешь ли стать моим учеником и обрести бессмертие?” Если вы не можете предложить ничего другого, то нет.
- А если можем? - вскинул брови лорд.
- Например?
- Богатство!
- В краю непуганых вампиров? Ты юморист?
- Мы сохраним тебе жизнь!
- Конечно! - кивнул Ярослав. - Только днем мне уже не выйти из темноты.
- Говори, что ты хочешь? - сдался вампир.
- Хочу слетать с тобой далеко на север. Кащей сказал, там сейчас длинный-длинный-длинный день. Заполярное лето. Странное название, не спорю, но самое интересное - это увидеть, как солнце там не заходит за горизонт полтора месяца!
- Станешь вампиром, сам отправишься! - Гадд сплюнул и взмыл к облакам, внутренне кипя: что за молодежь невоспитанная пошла? Ни во что не ставит высшую знать! - Я еще вернусь!!!

Он выполнил обещание на следующую ночь. Когда прозвенел сигнал тревоги, выглянувшие из окон бойцы увидели, что защитный купол закрыт ровным слоем царапавших поле вампиров. Но, в отличие от достопамятных мордочек, желавших отведать похлебку царевичей, вампиры жаждали добраться до самих поваров и их друзей.
- Господа! - возвестил по динамикам Кащей. - Ничего страшного не происходит, просто мы присутствуем при глобальной схватке двух грозных сил: защитного поля и вампиров.
- Они могут процарапаться внутрь?
- Пока они так царапаются, то нет.
Высоко вверху что-то гулко ударилось о засверкавшее защитное поле - группа вампиров решила разбить поле на манер куриного яйца и швырнула в него здоровенную каменную глыбу, чтобы наверняка. Глыба, как и положено, ухнула, затем отскочила, впечатавшись в тех, кто ее швырял, снова упала и юзом спустилась до самой земли, прочертив в скребущихся длинную широкую полосу.
- Может, они сами хорошо справятся? - предположил Артем. - А мы утром выйдем и подсчитаем убитых.
- Идея неплохая! - согласился Кашей. - Все свободны, если что пойдет не так, собираемся в главном зале! Утром много работы! А пока пойду прикину, как им подсобить самоуничтожиться.
- Кащей, требуется ваше присутствие в обсерватории! - прохрипел динамик.

Пятнадцать точек приблизились настолько, что стало видно: никакие это не звезды и не кометы. Предположение об инопланетной армии получало неожиданную поддержку.
- Живите пока, - пробормотал Кащей, поднимаясь к звездочету.
Велитор молча смотрел на экран. Рядом уже стояла Яга, разглядывая невиданные космические линкоры. Кащей подошел как раз вовремя, чтобы увидеть, как они разворачиваются на орбите планеты и зависают над замком на приличной высоте в триста километров. Изображение пропало: его место заняла размытая громадная рожа вампира. Телескоп сфокусировался - красивее не стало.
- Вот уроды, еще и весь обзор закрывают! - ругнулся Кащей, склонившись над пультом. Защитное поле надулось, как воздушный мячик, и стряхнуло вампиров. Ликноры стали видны, как на ладони, а на улице грянул вампирский хор с давно знакомым текстом. - Интересно, интересно… Кто они такие?

В это время адмирал задавал почти такой же вопрос своим подчиненным.
- И кто вы такие после этого?!! - распинался он, красный как рак. - Что значит, “нет таких деталей”?!! На складе должно быть все!!!
- Их забрали! - Сквозь его рев с трудом пробивался тоненький голос завхоза линкора. - Вот и отдайте под суд моего предшественника, три тысячи лет назад получившего приказ отдать их на переработку!!!
Адмирал сбавил темп, поняв, что в чем-то он был не прав. Криком проблемы не решишь, а ситуация действительно выходила из-под контроля. Точнее, она не желала под него входить. Перекличка между линкорами показала, что ни на одном из них не было нужной детали, списанной в далеком прошлом из-за ужесточения стандартов качества: слишком она “грязной” оказалась для закрытого космического объекта. Борьба за чистоту в те времена пересилила борьбу с вымершими вампирами, и деталь изъяли без опаски, пообещав в очень скором времени заменить ее на новые - высококачественные и экологически чистые. Вероятнее всего, с тех пор экологические нормы повышались быстрее создания новых вариантов деталей атрофикатора, потому что до сих пор никто ничего взамен так и не привез.
Планета была такой манящей - вот она, висит прямо перед глазами, окруженная точками бесконечных звезд, - и в то же время недоступной, как никогда.
Капитан, присутствовавший при разносе, подозревал, что эта сценка с отсутствующими деталями разыграна специально ради него: планета, попавшая под карантин, не имела права передаваться в частные руки и становилась государственной собственностью. И именно это, а не мифические стандарты чистоты, лучше всего объясняло происходившее. Грубо говоря, адмирал решил избавиться от капитана самым простым и эффективным способом, доказав, что планету невозможно обеззаразить.
- Давайте поставим перемычку! - предложил он.
Инженер в ответ покрутил пальцем у виска.
- Взорвется - и вместо уничтоженных вампиров там мы получим стаю обезьян с дубинками здесь! - неодобрительно ответил он. - Не уверен, что у них хватит ума управлять высокотехнологичным линкором.
- Обстоятельства вынуждают нас объявить планету карантинной зоной! - в точности повторяя мысли капитана, сказал адмирал.
Капитан сложил кукиш и вытянул его в сторону адмирала.
- Я не позволю всяким проходимцам отнимать у меня планету! - заголосил он. - Отправляйте сообщения в центр, пусть высылают ваши детали - мне торопиться некуда! Пока мы не очистим планету от вампиров, я никуда не полечу!
- Вы дайте ему скафандр, и пусть летает вокруг планеты! - разозлился адмирал.
- Ага! Избавляетесь от главных свидетелей!!!
- Вовсе нет! - Адмирал указал ладонью на Землю. - Вы будете следить за тем, чтобы никто не спустился на планету без вашего ведома!
- С этим обычно справляются спутники.
- А что нам здесь делать без атрофикатора? Смотреть, как аборигены сражаются с вампирами? - Адмирала посетила неожиданная мысль. - А кстати, как они сражаются? Если, как вы говорили, они отлично справляются с кровососами, мы просто дождемся, когда они победят, и возьмем их под свой патронаж.
Завхоз линкора и инженер, поняв, что на сегодня скандалы закончены, тихо удалились. Адмирал выдал пулеметную очередь приказов и нажал на кнопки. Вместо планеты появилось изображение удалявшегося линкора: в космос выпустили микроспутник-наблюдатель. Объектив прошелся по Большой Медведице, высветил далекую комету, нацелился на планету и ускорил ход. Земля быстро выросла и скрылась в ослепительном пламени огня. Защитный пластик деформировался и растекся матовыми капельками, а потом и вовсе отлетел в сторону, когда пламя стихло. Спутник пролетел сквозь облако и вынырнул на освещенной части планеты. Просканировал поверхность на наличие жилья, выбрал точку наугад и повис над городком со сгоревшими деревянными домами и закопченными каменными. Не было заметно ни одного человека, ни одного животного или птицы. Город был мертв настолько, насколько это было вообще возможно.
- Похоже, они оказались не такими сильными, как вы нам расписывали! -Адмирал повернулся к капитану.
Тот замотал головой: съемки отчетливо показали, как царевичи разбили отряд вампиров простыми стрелами. Адмирал склонился над микрофоном:
- Покажите мне найденный нашим другом-первооткрывателем замок.
Спутник взлетел повыше, высчитывая новый курс по заданным координатам места, набрал скорость и влетел на ночную сторону планеты. Помехи, создававшиеся защитным полем, и слабый желтый свет очутились точно по курсу его движения, и спутник очутился над замком в тот момент, когда поле надулось и сшибло скребущихся вампиров в третий раз.
Кащей хотел использовать против вампиров свой любимый лазер, ни за что ни про что разметавший планету Фаэтон (мелкие астероиды до сих пор осыпались звездным дождиком), но выяснил его минимальную мощность и отказался от этой идеи: вместе с вампирами уничтожилась бы и добрая часть континента: лазер создавали для защиты от крупных небесных тел, угрожающих состыковаться с планетой, и для пальбы по воробьям он не был приспособлен.
Адмирал оперся головой о руку и задумчиво застучал пальцами по панели: ни одно защитное поле в его мире не умело надуваться и сбрасывать с себя налипших врагов. Хотя и врагов, которые хотели разобраться с полем голыми руками, тоже не встречалось.

Гадд рвал и метал: задавленные своими же, глупо погибали лучшие из его войска, а он до сих пор не мог найти брешь в защите замка. Демон, обычно легко раскидывавшийся советами, после неудачи с камнем глубоко задумался, отправился в ад и до сих пор хранил гордое молчание. Гадд вызывал его в течение двух часов на расчищенном от грязи каменном валуне, злобно огрызаясь на вопросы вампиров и посылая их прямиком в прекрасное далеко.
- Эй, рогатый!!! - не выдержал он. - Выходи, иначе в другую справочную обращусь!!!
Из валуна вылетело облако дыма, и сквозь шипение донесся рев демона:
- Замолкни, саблезубый! - Демон появился в виде глубоко задумавшегося над бренностью бытия философа. - Я единственный служащий в единственной справочной. Сам себе начальник и подчиненный. Так что выбирай выражения, иначе отправишься в такую даль, что “прекрасное далеко” и рядом не стояло!
- Мои войска гибнут! В городах люди оказывают жестокое сопротивление, замок закрыт непонятно чем, и меня того и гляди свергнут ко всем чертям!!! Как пробить защиту?
- Мы думаем, думаем!! - демон распрямил спину и уставился на лорда. - Наши разведчики нашли что-то интересное, и я постараюсь использовать это для нашей пользы… слушай, ты мог бы вызывать меня без этой дурацкой пентаграммы? Я не собираюсь набрасываться на тебя и разрывать в клочья. Мы не занимаемся физической болью, наша специализация - душевные муки попавших в ад грешников. Между прочим, закончить жизнь самоубийством в аду невозможно.
- Ты на что намекаешь? - встревожился Гадд.
- Тьфу, - сплюнул демон. Синий огонек насквозь прожег валун. - Я только что с выступления перед новыми душами. У меня и без тебя полно работы. Уберешь пентаграмму - я смогу лично отправиться и переговорить с тем, кто висит у нас над головами.
- А кто там висит? - Гадд поднял голову.
- Новые души! - осклабился демон. - Стирай свои каракули, мне охота поговорить с тамошними обитателями. Если разведка права, они окажут нам нужную помощь.

Адмирал все еще стучал пальцами по панели, когда сзади раздалось вежливое покашливание. Громко вскрикнул капитан, следом послышался звук рухнувшего тела - снова капитан, и покашливание ненадолго переросло в смешок. Адмирал повернул голову. Военная выправка и выдержанность не позволили ему присоединиться к капитану, но фуражка на нем приподнялась на добрых пять сантиметров: волосы сами собой (без внутреннего приказа) встали дыбом.
- Я могу помочь вашей проблеме… - вкрадчиво сказало существо из ночных кошмаров упившихся в умат профессионалов пьянки. - О! Оригинальная прическа.
- Спасибо! - автоматически ответил адмирал, снимая фуражку и пытаясь пригладить неподдающиеся волосы. - Чем обязан?
- Есть деловое предложение! - Существо село в кресло напротив. Запахло серой. - Вам нужна планета, и я могу вам ее преподнести на блюдечке с золотой каемочкой.
- Кто вы?
- Я представитель народа, который… может сделать многое. Но и нам нужна помощь.
- Это ваше? - Адмирал указал на изображение замка.
Демон отрицательно покачал головой.
- Устаревший стиль, - сказал он, - и не в моем вкусе.
- На чем вы прилетели на линкор? Почему никто не доложил?
- Я способен к телепортации. Вам знаком этот термин?
Адмирал заинтересовался подробностями, но демон не позволил ему развить тему, напомнив адмиралу очевидное:
- Вам нужна планета!
- Нужна! - согласился адмирал. - Вы можете очистить ее от вампиров?
- Могу!
- А что нужно вам?
Демон щелкнул пальцами, и в воздухе появилось изображение креста.
- У вас есть люди, которые носят такой знак?
- Нет. Что он означает?
- Его носят члены странной организации, обещающей своим приверженцам сказочную жизнь после прохождения суровых испытаний. А мы предлагаем сказочную жизнь прямо здесь и сейчас.
- Вы говорили о воспитании… - напомнил адмирал.
- Мы - широкопрофильная организация! - поправился демон. - Услуга за услугу: мы даем вам планету, а вы, в свою очередь, перевозите сотню из наших в ваши края, где мы сможем обменяться опытом и предложить вашему народу массу услуг!
- Мне надо обсудить это с коллегами! - Адмирал нахлобучил фуражку и подумал о том, что надо бы создать головной убор потяжелее и покрепче, чтобы волосы не могли его приподнять.
- Хорошо, я подойду попозже! - согласился демон, после чего откланялся и растаял в воздухе, махнув на прощание хвостом. Адмирал сглотнул: демон выглядел не самым привлекательным образчиком инопланетной жизни и внушал неведомый доселе ирреальный страх. Оригинального вида гуманоидов на его жизни попадалось немало, и этот был не самым страшным, но от него веяло какой-то хищностью, и внутренний голос настойчиво убеждал быть предельно осторожным в общении с этим воспитателем. Вопрос в том, что он может на самом деле? Да и сказочная жизнь на самом деле далеко не такая привлекательная, как кажется на первый взгляд.
Капитан приоткрыл глаза, изучил помещение, как любят говорить любители инструкций, на предмет нахождения в нем самопроявляющихся монстров, обнаружил только привычного уже адмирала (хищник тот еще - палец в рот не клади!), облегченно вздохнул и встал.
- Кто это был? - пробормотал он.
- Понятия не имею! - отозвался адмирал. - Но язык у него подвешен - будь здоров! Палец в рот не клади - всю руку оттяпает!
“А я и не знал, что у вас тут дальние родственники!” - подумал капитан. В следующий миг он опять вскрикнул и решил, что в недобрый час его занесло на эту планету у края Галактики: за спиной адмирала выросла плечистая фигура в белом со светящимся диском над головой. Адмирал слова сказать не успел, как его развернуло вместе с креслом, а сам он очутился в воздухе, схваченный за грудки разъяренным ангелом.
- Ты это с кем договор заключить собрался, дурья твоя башка?! - рявкнул ангел. Адмирал опустил глаза на грудь ангела.
- О! Конкуренты! - воскликнул он, указывая на крест. - А вы не торопитесь!
Ангел вгляделся в лицо адмирала, выискивая в нем признаки сумасшествия.
- Ты знаешь, кто я такой? - понизив голос, спросил он.
Адмирал ответил точь-в-точь, как рассказал ему демон. Ангел разжал кулаки, и адмирал плюхнулся в жалобно скрипнувшее кресло.
- Сказочная жизнь?!! Они делают все наоборот!!!
- Ну да… - пролепетал адмирал, внутренне закипая оттого, что по линкору бродят незарегистрированные личности, да еще и права качают, словно они здесь самые главные. - У вас сначала мучения, а потом сказка, а у них сразу сказка…
- …а потом мучения! - договорил ангел. - Вы из какой глуши приперлись, если не знаете очевидных истин?
- Галактический Союз!
- Что?! - удивился ангел.
Адмирал нажал на кнопки, и перед ними появилось изображение звездного скопления в центре Галактики. Обширная площадь была окрашена в оранжевый цвет.
- Вот отсюда мы! - с гордостью сказал он.
Ангел, казалось, был удивлен не меньше его:
- Хочешь сказать, что, пока мы занимались одной планетой в бездонной пропасти безжизненного пространства, в центре Галактики сама собой появилась высокоразвитая жизнь?!
- Получается так! - согласился адмирал.
Он задумался: происходит ли это на самом деле или он недавно сошел с ума? Странные вопросы, странные предложения, ругань тоже непонятно из-за чего. Сумасшедшая планета.
- Надо просветить руководство, - решил ангел. Он стал таять, но вспомнил, что не попрощался, уплотнился и опять схватил адмирал за грудки. - Запомни, человече: тот, кто с тобой разговаривал до меня, - это демон, и все, что ему нужно, - это ваши души, над которыми они будут издеваться до второго пришествия!!!
- А первое когда было? - ляпнул адмирал. - Почему не доложили? И… Чье пришествие?!
Ангел вторично выронил адмирала, подтвердившего худшие его опасения.
- Как все запущено! - вздохнул он.
- Послушайте, мне надо всего лишь очистить планету от вампиров, чтобы мы могли на ней спокойно жить!
Ангел сунул под нос адмиралу здоровенную фигу.
- Запомни вот это! - рявкнул он. - Поселитесь здесь - будете видеть ее буквально во всем! Намек ясен?

Предыдущая страница 28 Следующая страница


29 Дмитрий Мансуров

- Нет.
- Ладно, объясняю популярным языком: вмешательство во внутренние дела самостоятельной цивилизации запрещено галактическими законами!
- Таких законов нет!
- Теперь есть!
- А вот и нет!
- А вот и да! Читай!!! - Ангел сунул под нос адмиралу книгу, но тот, кроме фиги, ничего там не увидел. - Прочитал?!!
Адмирал поднял глаза и прочитал текст закона в пристальном взгляде ангела.
- Хорошо! - прокричал он. - Ладно! Делайте, как хотите, но оставьте меня в покое и избавьте планету от вампиров!!! Я не хочу, чтобы они снова расползлись по Галактике!
- Они сами должны справиться! - Ангел показал на замок.
- А вот ваши конкуренты обещали все устроить!
- Да, они это могут!
- Устроить?
- Обещать! Короче, - захлопнул ангел книгу, - вы люди несведущие и не знаете, на каком уровне здесь происходят сражения между добром и злом. Не вмешивайтесь!
Когда он исчез, адмирал сердито посмотрел на ошарашенного капитана. Тот вспыхнул:
- Я вас сюда не звал!
- А сам на хрена сюда приперся?!!
- Ну знаете ли! Должен же кто-то заниматься открытиями?!
- Предпочитаю закрытия, - мрачно сказал адмирал. - Это хороший повод отчитаться о проделанной работе. Если бы не ты…
- Не перекладывайте с больной головы на здоровую!
- Свободен!!!
Капитан громко хлопнул дверью.

Кащей шел с Ягой по коридору, обсуждая методы борьбы с вампирами, когда их привлек шум в столовой.
Сегодня там хозяйничала Аленушка, и ее младший братец в который раз намеревался угостить жителей замка томатным соком. Аленушка, предпочитавшая разнообразие, приготовила фруктовый компот и теперь всячески защищала кастрюли от атак начинающего волшебника.
- Хватит! Томатный сок мы будем пить завтра!
- Я хочу сегодня!
- Сделай себе стакан и пей!
- Остальным тоже нравится!
- Не превращай! Ай!
Послышался грохот упавших на пол кастрюль, загремели отлетевшие крышки. Следом - тихий звук подзатыльника и возглас:
- Превращай сок обратно в стол!
Иванушка замешкался:
- Этого я не умею. Не научился.
- Вот погоди, Кащей тебе устроит!
- А я… Я…
- Лучше молчи, - сказал Кащей, входя в столовую. Брат с сестрой испуганно повернулись к нему. - Отойдите! Лотаре мишан каре!
Сок превратился в воду, лужа высохла. Роботы-уборщики остановились на полдороге.
- Видишь, как просто! - воскликнула Аленушка.
- Дядя Кащей, ты обещал, что я буду учиться в школе! - напомнил Иванушка. - Здесь мне ничего не разрешают!
Кащей посмотрел на Аленушку. Та закивала головой:
- Пусть летит! Может, научится делать еще что-нибудь, кроме томатного сока!
- Пусть напишет заклинание! - добавила Яга. - Охота разобраться, на каком принципе основано их колдовство.
- А давайте с нами! - предложил Иванушка. - Там есть хорошее местечко, экскурсоводом работать в музее неудачного колдовства.
- Нет, спасибо! - отказалась Яга. - Хватит с меня того, что я в молодости работала у атлантов…
- У кого? - не понял Иванушка. - А где они теперь?
- Улетели.
- Разве? - удивился Кашей. - А Платон говорил, что они утонули вместе с материком!
- Они улетели вместе с материком! Оставили тех, кто не хотел покидать планету, и улетели. Из-за взлета еще потоп начался. Вы не поверите: волны по всей земле прошлись, смели все в Великий Океан! Наша команда с тех пор восстановлением планеты и занималась: Леший - лесами, Водяной - реками и болотами… Много их было, всяких. Померли почти все.
- Ты не из их народа! - возразил Кащей. Что ни день, то сюрприз! Ни за что бы не догадался, что обычная Баба Яга… - По виду ты нормальный человек.
- Я создана в их лаборатории! - огорошила Яга. - Чтобы быть подопытным объектом для всяких экспериментов. И после их отлета ушла на заслуженный отдых! Рты закройте.

Вампиры, как и положено обитателям ночи, с наступлением рассвета скрылись в темной части Причудливого леса, где над ними стал издеваться доведенный до точки кипения Леший: число лесных жителей стремительно убывало, и в относительной безопасности оставались те из них, которые умели прыгать, летать и прятаться лучше всех. Экстремальный закон о выживаемости сильнейших действовал как никогда жестко. Хотя бывали и исключения: вампиры не охотились за мелкими птичками вроде воробьев и невиданными зверями Причудливого леса. За бортом остались и насекомые. Лешему с таким богатством делать в лесу было попросту нечего, и когда ему на глаза попались две белочки-вампирши, он понял, что если не сделает что-нибудь, то в скором времени обязательно сойдет с ума. Пошел искать виноватых и… и нашел их, собиравшихся хорошенько выспаться. (Надо ли говорить, что им это не удалось?)
Солнечные лучи легко убивали всякую вампирскую мелочь вроде зараженных животных и птиц, и основной проблемой оставались разумные вампиры, в полной мере осознававшие, что дневной свет им отныне категорически противопоказан, и забиравшиеся в самые труднодоступные для света места.
На этом можно было бы и остановиться, спокойно подождать, пока вампиры усохнут от жажды или погибнут, но Яга вовремя напомнила: их главарь сумел переждать пять тысяч лет и, вероятно, переждал бы еще столько же, если бы кто-то случайно не потревожил его убежище. Ничем иным она не могла объяснить его долгое отсутствие и резкое пробуждение.
Вампиров надо было как-то уничтожить. Но как? Расползшиеся по миру не хуже тараканов, они могли укрываться днем и охотиться ночью очень долго. Люди в меньшинстве своем выжили, и был шанс на то, что когда-нибудь человечество возродится, но и вампиры доживут до этого светлого дня, и история повторится в третий раз.
Надо было действовать иначе.
Пока длился день, большие косяки ковров-самолетов с пассажирами вылетали из городов и через секретный ход в Славнограде перелетали в параллельный мир. Король Минк был несказанно удивлен сумасшедшим пополнением своего королевства, но в то же время радовался тому, что опустевший за времена правления настоящего маньяка Ортокса город стремительно оживал. Кащей не решился переправлять людей в другие миры: слишком много стрессов и недовольства это вызвало бы со стороны живших “в двадцать пятом веке” колдунов. Точнее, года два назад он так бы и поступил, чтобы устроить очередное противостояние, но за последнее время был ими сыт по горло и мечтал только об одном: спокойно разобраться со своей жизнью.

Группа военных вылетела на планету в середине дня. Велитор успел предупредить Ягу о приближавшемся визите, и она вышла навстречу инопланетянам. Катер, белый как первый снег, пока не упадет в грязь, приземлился на поляне - днем защитное поле было выключено, - нацелил на замок бортовое оружие и выдавил из себя пять человек в форме цвета ночного неба. Никаких цветов и хлеба с солью не было. Военные, напоминавшие людей как две капли воды, спустились по трапу и выстроились перед Ягой, опершейся о клюку. На груди у каждого висел фирменный значок, изображавший три завитка спирали с концом, превращенным в стрелу и перерезавшим спираль пополам. На катере был изображен точно такой же символ.
- Так-так-так… - медленно проговорила Яга. - Говорите, с чем пожаловали?
- Мы - посланцы с Арманкантара, планеты в центре Галактики!!! - важно представился адмирал.
- Капитально вас послали… Что вы такого страшного натворили? - на всякий случай поинтересовалась Яга.
Военные шутки не поняли.
- Мы прибыли с важной миссией: присоединить вашу планету к Галактическому Союзу! - Адмирал решил, что умные слова сразу же вызовут у пожилой служанки приступ страха и ее можно будет легко раскрутить на выдачу важных данных относительно территории замка и численности его жителей.
Яга хихикнула: союзов развелось, как собак нерезаных! И всем до смерти охота включить в свой состав Землю. Особенно ту часть, где находится замок Кащея. Липнут, прямо как мухи на мед.
- А что смешного? - обиделся адмирал. - Мы - представители древнего народа, существовавшего тогда, когда вас и в помине не было, и мы не позволим некультурным варварам…
- Да что вы говорите! - Яга всплеснула руками. - Погодите минутку, добры молодцы, я вам сейчас такое покажу…
- Если вы не против, ритуальные пляски мы оставим на потом. Дело повышенной важности! Кто ваш повелитель? Откуда он своровал установку защитного поля - то, что вы из-за своей неграмотности считаете волшебным куполом? Нам надо его видеть!
Яга вытянула клюку в сторону адмирала с явным намерением съездить ему по шее:
- У меня только один вид ритуальных плясок - на могилах некультурных эгоистов вроде тебя, тупоголовый чурбан! Сказано - ждите, значит, ждите!!
Она забралась в избушку, минут десять шумела, звенела посудой и еще непонятно чем. А когда показалась в дверях, военные обомлели и дружно, по-армейски ахнули - Яга была одета в красный комбинезон с вышитой на рукаве эмблемой, немного примитивнее и другого цвета, но очень похожей на их собственные. Поскольку они не знали, что добавить к аханью, Яга заговорила первой:
- А теперь поговорим на равных, “древние создания”! Открою вам маленький секрет: вы - потомки искусственно созданных и выращенных людей из пробирки! Родина ваших создателей здесь, на этой старой планете! Так-то вот! А насчет поля - так оно создается многофункциональным защитным силовым комплексом “Нейва-16”! Еще вопросы есть? Нет? Тогда шагом марш на катер и бегом на линкор учиться вежливому обращению с первым искусственным человеком!!!
На валуне появился растерянный демон. (Вообще-то они не умеют самостоятельно вызываться, но услышанное Ягой оказалось настолько шокирующей новостью, что демона совместными и непомерными усилиями всего ада зашвырнули на Землю за безобидными мирными разъяснениями.) Выскочив из разорванной пентаграммы, он подбежал к инопланетянам с Ягой и громко закричал:
- Как это - искусственные?!!
Инопланетяне отшатнулись. Яга уперла руки в боки:
- Тебя каким ветром принесло?!
- Вы - искусственные?! - упавшим голосом повторил демон. - Гомункулы? ГМ? Модификация? Синтетическая душа?! Господи, за что?!!
Далее началось невообразимое.
- Ты смеешь у меня спрашивать?!! - прогрохотало с небес. У инопланетян ноги к земле приросли. - Провались обратно в ад и не высовывайся!!!
В безоблачном небе сверкнула молния, и от демона не осталось ничего, кроме разлетавшегося щебенкой валуна с пентаграммой.
В молчании прошла долгая минута.
- Что это было? - шепотом спросил адмирал, как только у него восстановился слух, и душа робко выглянула из пятки.
- Да так! - ответила Яга. - Местные страсти-мордасти. Так что вы там говорили о присоединении?
- А разве мы что-то говорили?! - Адмирал повернулся к своим, те отрицательно замотали головами. - Мы - истребители вампиров и прибыли к вам оказать помощь. Но, думается, вы и сами хорошо с ними справитесь…
- В смысле - уже улетаете?
- Конечно!
Адмирал решил, что замок остался ей в наследство от древнего народа, о котором в свое время ходило много легенд и сказок, а про их мифическую прародину, а тем более про искусственность, ни в ком случае не должно быть известно дома: это нарушит древние устои и перевернет создаваемую веками историю возникновения и развития жизни. Группировки сторонников естественного отбора были настолько сильны, что, узнав про планету, не раздумывая, отправят ее на Солнце, чтобы навсегда избавиться от вредоносного “подарочка”. И причина подходящая найдется: вампиры, на которых атрофикаторы перестали действовать.
- Погодите, нам нужна помощь! - остановила их Яга. - Вампиров много, а мы одни! Что вы можете?
- Мало что, - ответил нахмурившийся адмирал. - К сожалению, у нас возникли непредвиденные сложности: аппаратура безвозвратно вышла из строя. Именно поэтому я хотел узнать, не найдется ли у вас одной крохотной детали для атрофикатора? Без нее мы как без рук.
- Поставьте жучок!
- Нет!!! - Адмирал отшатнулся. - Раньше я точно знал: вампиры будут уничтожены, даже если я при аварии превращусь в обезьяну и проведу остаток дней в приличном зоопарке! Но теперь… Во что я превращусь? В физиологический раствор? В мокрое место? И никто и никогда не протянет мне банан через клетку?..
- Адмирал, вы в своем уме?
- Не уверен! - честно признался адмирал. - Разговаривающее небо, какие-то души, вампиры, люди с крыльями и обручами над головой, первочеловек… сколько вам лет?!!
- Восемнадцать! - усмехнулась Яга. На самом деле вопрос был очень трудным и интересным, но тратить время на подсчеты как-то не хотелось.
- Тысяч?!
- Грубиян!
- Вы можете объяснить мне, что здесь происходит?
Яга скрестила руки на груди и насмешливо сказала:
- Наши философы тысячи лет ищут ответ на этот вопрос, а вы хотите, чтобы я вам взяла и так просто это объяснила? Ха!.. Заходите в замок, “гомункулы”, может, вместе придумаем, как нам победить вампиров. И заодно расскажете, как познакомились с демоном, - интересно узнать, что он вам предлагает.

Перебросив Иванушку в Столицу и туманно намекнув маршалам, что шкатулку он откроет буквально через считанные часы, Кащей с легким сердцем вернулся на свою историческую Родину. За Иванушку можно было не беспокоиться, теперь его никто не посмеет даже пальцем тронуть. А если и посмеет, то на сцену выйдет замаскированный под скульптуру в качестве бойца невидимой охраны киборг и вежливо (во всяком случае, кратко и не исключено, что молча) разъяснит что к чему.
Впавшие в отчаяние маршалы решили пойти в обход и, вооружившись засекреченным заклинанием Мелодика, всеми правдами и неправдами пытались вызволить из глубин далекого прошлого копии “Феникса”. Получалось плохо. Хотя внешне сложный прибор всякий раз и получался один к одному, но работал он по принципу детской игрушки: нажмешь на кнопку- бибикнет и замигает. Ничего более существенного из подлой “копирки” выжать до сих пор не удавалось, и маршалы здорово нервничали. Мелодик в сорок пятый раз объяснял, что основная цель заклинания - восстанавливать именно флору и фауну, и ни на что большее оно не претендует. И вообще, говорил он, рукотворные приборы не имеют должной временной матрицы, а для качественного захвата требуется, чтобы объект существовал не меньше тысячи лет.
Маршалы размахивали перед его носом очумелыми чучундрами (при этом здорово напоминая их ближайших родственников) и кричали, что таких тварей не существовало вовсе, что нисколько не помешало им появиться на свет и превратить управление СОБ в невесть что. Мелодик, на себе испытавший, какая у гениев тяжелая жизнь и неблагодарная публика, на яростные выпады будущего начальства меланхолично отвечал, что может создать любую живность, даже настоящего феникса, чтобы тот спалил злобный СОБ, но рукотворные предметы требуют совершенно другой логической структуры построения заклинаний, что вряд ли возможно в ближайшие столетия, и что намного легче восстановить самого создателя прибора - вот пусть он сам все заново и конструирует!!! Маршалы ненадолго съехали с катушек от неожиданного и радикального решения, но развить тему не решились: им хватало и одного Кащея Странника. Тем более что второй, выхваченный из глубины веков, будет знать собственное имя, которое обязательно произнесет. Планете, как известно, сразу же придет каюк, а это не совсем то, чего желали маршалы
Короче говоря, жизнь продолжалась.
Кащей тем временем искал подходящее оружие для уничтожения вампиров. Маршалы скептически отнеслись к его проблеме, особенно когда узнали время открытия шкатулки, но все же выделили несколько помощников, дабы не вызывать подозрений.
Дружно взявшись за дело, те предложили с десяток слабых заклинаний, способных скорее рассмешить вампиров, чем убить их, но ничего большего выдать не сумели, потому что отсутствовал подопытный экземпляр, а Кащей ни в какую не соглашался ни привезти сюда хотя бы одного, ни перебросить самих помощников в свой мир. В итоге ограничились теоретическими изысканиями и предложили мегаваттные фонарики с полным световым спектром.
- Инквизиторы были бы довольны! - сказал Кащей, после того, как его включил.
Фонарь моментально раскалился, зашипел и полыхнул огнем - загорелась изоляция. Решивший использовать его в бою сумел бы добиться только одного: обжечь руки и устроить вокруг себя веселенький костерчик. От остальных “раритетов” отделались легким испугом и дружно похоронили разработки от греха подальше.
- Мне нужно глобальное оружие. Вампиры расползлись, как муравьи по лесу, убивать их по одному слишком хлопотно. К тому же мы отняли у них уже пять городов, и те вампиры, что еще летят к замку, будут очень злыми и голодными.
- Надо создать прожорливых вампироедов! - предложил помощник. - Они съедят вампиров!
- А потом станут разводить их у себя дома? Нет уж, спасибо!
- Зачем им сдался ваш замок?
Кащей замешкался - в суете последних дней он как-то позабыл, что вампиры ведут себя, по меньшей мере, странно. Первое, что приходит на ум: вампиры тоже хотят с ним поквитаться за прошедшие обиды, не зря он сводил их с ума, но, с другой стороны, это уже перебор - считать, что все хотят твоей крови. Вампиры, колдуны, нечисть, люди… Крови хотят одни вампиры, остальные удовлетворятся тем, что придушат его в порядке очереди. Но в замке мало людей, напоить тысячи вампиров не удастся никоим образом. Нынешний заправила, лорд Гадд, на что-то надеется, но второе, что приходит на ум после пережитого, смахивает на паранойю. Не может Гадд знать про переместитель, откуда ему?
- Ничего не понимаю.
Ортокс как-то раз упомянул про легендарного тюрьмостроя, значит, Гадд умел перебрасываться самостоятельно. Почему не делает этого прямо сейчас? Не хочет остаться без верной армии? Не хватает силёнок? Или он знает про замок что-то такое, чего сам Кащей вспомнить никак не может?
Как бы это узнать?!
- Мужики, возвращаемся! Есть срочное дело.

Войско прибыло к замку в полном составе. К озлобленным выходками неуловимого Лешего добавились озлобленные яростной атакой людей вампиры, больше всего на свете мечтавшие стереть кого-нибудь в порошок. Лорду Гадду как раз нужны были воины с таким настроем. Теперь он мог предложить им шанс поквитаться: демоны нашли способ обойти защитное поле и хотели покорить замок сегодня ночью.
Купол мягко сиял желтым светом, освещая целую орду демонов. Они громко возились в свое удовольствие под одобрительные крики нетерпеливых вампиров. Из окон замка на них пялились воины.

Предыдущая страница 29 Следующая страница


Бессмертный 30

Демоны встали в круг и запели. В центре стоял котел с кипящими колдовскими компонентами, привезенными прямиком из ада, и запах из него шел, прямо скажем, не для слабонервных. Чем больше он кипел, тем меньше вампиров оставалось вблизи. Кто-то думал, что демоны таким образом хотят заставить удалиться и защитное поле, но ошиблись.
- Супчик варим? - Кащей выбрался из замка и прогуливался в опасной близости от демонов, но с противоположной стороны.
Вампиры, отлично зная его острый язык, старались не вступать с ним в словесную перепалку - все равно слов не хватит перегавкать.
Демоны этого не знали.
- Кого мы видим?! - со смешками ответили они. - Сам Кащей Бессмертный перед смертью к нам пожаловал!
- Разве? - удивился Кащей, оглядываясь по сторонам. - А я думал, что это вы ко мне в гости рветесь. Вам как, стоит соли в котелок подкинуть или предпочтете остаться несолоно хлебавши? Как вы эту гадость вообще едите - вонь через поле проходит! Или вы так на диету садитесь? Небось в аду объелись - в кресла не втискиваетесь! А, нет, я понял, в чем дело! Вы хотите избавиться от лишних демонов в ваших рядах, чтобы остались самые выдержанные! Мужики, есть отличный способ, сам видел: короче, приехали в одно царство-государство, Вьетнам называется, захватчики с запада. И давай завоевывать бедных крестьян. И все у захватчиков было хорошо, пока вьетнамцы не решили пообедать. И знаете, что они стали на обед готовить? Жарить соленую селедку! По всей стране. У них деликатес такой! Захватчики как запах учуяли - бочком, бочком, пока не позеленели, на корабли, и ходу оттуда!!! Они ж там у себя куриные окорочка привыкли жрать, бифштексы с кровью, диетическую речную воду, а тут - такое! Их с непривычки до самого запада не отпускало. Хотя, я думаю, от вашего супа даже вьетнамцы разбегутся. Они все-таки кулинары, а не рвотовары, как вы!
Демоны сбились с демонического многоголосья на непристойную частушечность. В котле возмущенно булькнуло. Вампиры, кто из местных, услышав такое дело, успели откуда-то притащить баян, разлили самогонку и присоединились к веселью. Веселье пошло, но не в рифму: демоны забыли про заклинание и дружно обматерили весельчаков, а те, выпив самогонки с голодухи и без закуски, разом опьянели, закидали демонов пустыми бутылями, бросились в рукопашную и угомонились минут через сорок, когда вспомнили, что вместе сражаются за одно общее дело, причем с одной стороны.
Пение заговора пришлось начинать сначала.
- Вы откуда самогонки набрали? - влез Кащей. - Не на крови?
- Медовая! - поведал пьяный вампир. - Мужики, может, ну их на Хрен, пошли самогонку гнать?! Демоны жрать готовить ни хрена не умеют!
- Я тебе дам самогонку! - подскочил к нему Гадд. - Ты забыл, кто ты есть?!!
- Я вампир! - с гордостью ответил пьяница. - Но первач - это святое!!!
Кащей выразился в том смысле, что русский вампир - всему зарубежью венец… в смысле копец. Гадд в бешенстве схватил бутыль и бросил ее на защитное поле. Бутыль разбилась, самогон вспыхнул синим пламенем.
- Никаких пьянок перед боем!!! - приказал Гадд. - У тех, кто нарушит дисциплину, прикажу выпить всю кровь до последней капли!!!
- Чтоб и остальные захмелели? - подметил Кащей.
Лорд застыл с открытым ртом. Русские вампиры выжидающе вытянулись в его сторону.
- Уйди, не мешай!!! - взорвался Гадд.
- А с кем ты воевать будешь? - спросил Кащей. - Помяни мое слово: не стоит заводить железные нервы - они ржавеют и бьют током во время грозы. Ты мне лучше объясни, что вам от меня нужно?
- Тебе скажи! - отказался Гадд.
- Дай угадаю! Мешочек со смехом? - предположил Кашей. - Чудная вещь, никого равнодушным не оставит. Нет? Тогда звуковая бомба… Хотя нет, я последнюю на вашего предводителя извел. А! Вам нужны сапоги-скороходы, чтобы убраться отсюда!
- Не угадал! Но сапоги мне тоже пригодятся.
- Понимаю! - кивнул Кашей. - Когда твоя операция провалится, тебе надо будет делать ноги от своих доблестных алкоголиков.
Вампир глубоко вздохнул.
- Мужики, может, вам в котел лапшички добавить? Вон сколько ее у вампиров на ушах развешано! Или нет, влейте снотворное со слабительным: эффект будет - закачаетесь! - продолжал издеваться Кащей.
- Смейся, смейся, пока цел! - огрызнулся демон.
Варево уже не парило, а коптило вовсю, и вампиров в округе значительно поубавилось - запах вызывал стойкое желание сесть на семидесятипятилетнюю диету и научиться не дышать.
- Понял, что вам нужно!!! Озеро свежей крови!!! Угадал?
Стало тихо-тихо. Вампиры и демоны как один посмотрели на Кащея, словно уличали его в невиданном святотатстве. Тот пожал плечами и воскликнул:
- Астарта магуста дараканита кастандирита!
Небольшой пруд в километре от замка покрылся рябью, забурлил и покраснел. Вода в центре медленно и тяжело вздулась огромным пузырем, пузырь становился все большее и больше, и все замерли, ожидая, чем это закончится. Пузырь выплыл на поверхность, посветлел, лопнул, и… И окрестности огласились злобной бранью рассерженного Водяного. Оптом пересчитав родственников всех присутствующих вплоть до двадцать третьего колена, он выбрался на берег с противоположной стороны от замка. Красная жидкость стекала с него ручьями, и вампиры, не разобрав что к чему, разбежались и с радостными криками нырнули в пруд. Кащей с крайне независимым видом повернулся к ним спиной и неторопливо пошел к замку, тихонько насвистывая придуманный на ходу мотив.
Он дошел до ворот, но ожидаемого взрыва ругани не было до сих пор. Враги хранили молчание, и Кащей, не выдержав, повернулся, чтобы увидеть, что творится за его спиной. Он ожидал от вампиров чего угодно, но такого предвидеть не мог.
Тысячи прихлебателей окружили пруд плотным кольцом в три ряда, и он таял прямо на глазах. Вампиры, при первых же глотках почувствовавшие, что кровью даже не пахнет, возмущаться не спешили - сок оказался вкусным, несмотря на обилие рыбок и травы, а жажда она и в Африке жажда.
Водяной с тоской посмотрел, как выпивается его дом, плюнул с досады и ушел, проклиная тот день, когда выбрал этот пруд для жилья.

- Готово!!! - возвестил демон.
Остальные схватили половники, выстроились в очередь, зачерпнули каждый бурлящей жижи и швырнули ее на поле. Жижа растеклась ровным слоем, поле стало заметно блекнуть, и через пузырьки пробились первые шаровые молнии.
- Всем в строй!!! - прокричал Гадд.
Вампиры стали пить быстрее. Кащей захлопнул за собой ворота и побежал наверх. Время шуток закончилось, пришла пора браться за дело.
- Приготовились!!! - разнесся по коридорам его могучий крик.
Воины открыли окна и нацелились из луков. Поле тем временем поблекло и разорвалось там, где его запачкали. Вампиры с радостными криками ринулись на штурм.
- Огонь!!!
Сорок стрел вылетело из окон, и сорок вампиров обратились факелами.
- Урррааааа!!!
Охочая до крови нечисть превращалась в летучих мышей и облепляла замок с подвала до крыши. Вампиры искали крохотные лазейки, через которые могли пробраться внутрь. Воины стреляли до тех пор, пока летучие мыши не стали врываться в распахнутые окна. Створки наглухо закрывались одна за другой, мыши погибали под ударами мечей и градом стрел, а сквозь бесновавшуюся толпу с криками пробирались демоны и лорд. Сзади бежала толпа из пятидесяти вампиров, держа в руках толстенное бревно.
Войско расступилось, и таран врезался в ворота. С треском появились тысячи трещинок, гул пронесся по залам и этажам. Кащей отсчитывал секунды, ворота дрогнули под вторым ударом, а когда пришла очередь третьего, он произнес заклинание, и ворота из деревянных превратились в резиновые.
“Бу-бух!!!” - Ворота растянулись на добрые тридцать метров, Кащей отлетел к стене, вампиры быстро выяснили пределы растяжения резины и… Куда их зашвырнуло вместе с тараном, Кащей не увидел, в отличие от войска, которое отвлеклось от битвы и проводило их в дальнюю, уходящую далеко за горизонт дорогу.
- Почему остановились?!! - опомнился Гадд, когда стихли вопли улетевших. - В атаку!!!
Демоны били по непробиваемым окнам, высаживая их вместе с рамами. Воины стреляли из луков и кололи их мечами, но следом за демонами влетали сотни летучих мышей. Вампиры умирали один за другим, но их было слишком много, и воинам приходилось отступать под их натиском.
Кащей поднимался по лестнице все выше и выше. Рой летучих мышей летел следом, заполняя этажи отвратительным писком, и догонял. На верхнем пролете Кащей развернулся и выкрикнул:
- Марстанита костариум!!!
Монолитная лестница покрылась ровными линиями и рассыпалась, обрушившись на полчища мышей. Кащей запустил следом несколько наколдованных бетонных плит, и мышиный писк заглушил грохот их падения. В воздух взметнулись клубы пыли. Он вбежал на этаж и врезался в подстерегающего его вампира.
- Попался! - крикнул тот.
В ответ сверкнул меч-кладенец, и радостный вампир с улыбкой на лице отошел в мир иной.
Соблюдая приличную дистанцию, в коридоре стояли демоны во главе с незабвенным лордом Гаддом. Кащей потер подбородок, рассматривая их сияющие лица.
- Хочешь спросить, как мы сюда попали? - ехидно проговорил Гадд.
- Нет, - равнодушно ответил Кащей, - хочу посмотреть, как вы выберетесь обратно!
И побежал на демонов, рассекая мечом пыльный воздух. Гадд и демоны выставили свои мечи, а за спиной Кащея из лестничного пролета в коридор влетели изрядно помятые и зашибленные летучие мыши. Звонко схлестнулся острый металл, осколки меча брызнули дождем, Гадд отшвырнул рукоятку с обломком и нырнул за демонов. Кащей набросился на них, но налетевшие мыши вцепились в его плащ, в волосы, в шею. Он завертелся юлой, разрубая их на куски, что-то кричал Гадд. Демоны повалили его, и десятки клыков разом вонзились в кожу. Кащей бил так сильно, что кости демонов трещали, но они крепко держали его, давая вампирам впиться в него и пить его кровь. Вампирский яд быстро распространился по его организму, удары Кащея становились все слабее и слабее, и в конце он потерял сознание.
Замок был захвачен.

Он открыл глаза.
Снова мгла. Но не гроб, как подумалось в первую секунду, а обычная комната с наглухо заделанными окнами. Руки и ноги закованы в кандалы, сбоку на цепи то ли ядро, то ли гиря - не поймешь. Ясное дело, оковы любезно предоставлены щедрым лордом. Рядом никого нет. Сквозь плотно закрытую дверь слышно, как на нижних этажах переругиваются вампиры, переворачивая вверх дном склады, да в соседней комнате ходит любезный даритель Гадд и о чем-то размышляет. Кашей подивился обострившемуся слуху: отличить топанье лорда на слух он раньше бы не смог.
Мелкие ранки на нем пульсировали утихающей болью, он напрягся, вздохнул и кончиком языка дотронулся до зубов. Так и есть: клыки удлинились.
“Теперь я самое злобное существо на свете! - со смешком подумал он. - Всеми проклятый, кошмарно-ужасный, ученый высшей категории, вампирозлобный колдун Кашей Бессмертный!”
Время делать памятную табличку и крепить ее к стене замка.
Он встал и подошел к окну. Плотные занавески на миг отошли в сторону, и в комнату ворвался ослепительный смертоносный лучик солнца. Кащей отскочил: боль оказалась ощутимой.
- Полдень! - сказал кто-то. Дверь открылась (Кащей увидел, что и в коридоре царит полная тьма), и вошли лорд Гадд и безымянный демон. - Самое пекло.
- Это вы закрыли окна? - спросил Кащей.
- А то кто же? - ответил лорд. - Но не думай, что мы защищали только тебя. Закрыт весь замок.
- Вы что, впустили сюда всех вампиров?! - ахнул Кащей.
- У тебя просторно! - похвалил Гадд. - Из чего он построен? Все такое легкое, почти невесомое!
- Сам гадаю! - ответил Кащей. - Чему обязан, кусачие вы наши?
Демон выступил вперед:
- Где переместитель “Странник”?
Кащей отошел от окна и сел в кресло.
- Так и знал, что вам нужно именно это, - сказал он. - Как вы о нем узнали?
- Ты рассказал, когда перелетал в ад и возвращался обратно в своё тело. Помнишь, как ты убивал себя от безысходности несколько тысячелетий назад? Мы за твоей душой немало набегались в ту пору, зато узнали много интересного.
- Да… Терпения вам не занимать. Это вы пробудили вампира от спячки?
- Нет. Его разбудили люди. Мы просто воспользовались моментом.
- Зачем вам “Странник”?
- Вампирам нужна кровь. А нам нужны души, - лаконично сказал демон. - Чем их больше, тем больше наша сила. Когда мы наберем достаточно мерзких душ - а вампиры нам в этом здорово помогают, - то вырвемся на Землю и устроим светопреставление. Знакомо словечко: апокалипсис?
- Интересно мне знать, - съязвил Кащей, - а как тогда называется то, что сотворили вампиры?! Планета практически обезлюдела!!!
- Это вампирская самодеятельность. У нас еще нет возможности выйти на белый свет самостоятельно. Нам нужны силы миллиардов душ!
- Это непосильная задача даже для вампиров. - Кащей закинул ногу на ногу. - Я не отдам вам переместитель.
- Отдашь. Тебе до смерти захочется крови, и жажда будет жечь тебя изнутри. Не спорю, ты пересилишь ее, но тогда захочешь спать. А спать мы тебе не дадим. Видишь окно? Мы сделаем в нем дыру, и ты будешь долго и медленно сгорать от единственного лучика. Для восстановления кожи надо много свежей людской крови, но у тебя ее не будет. Ты будешь стонать от…
- Захлопнись! - посоветовал Кащей. - Ваши дешевые ужастики на меня не подействуют.
Шум в коридоре достиг наивысшей точки, и в комнату ввалились вампиры, держа в руках небольшой ящик. Когда его открывали, Кащей уже знал, что увидит внутри: девять пластин, вертикально стоявших в боковых пазах. Переместители. Их должно было быть десять, но десятый остался далеко в лесу, засыпанный тысячелетним слоем перегнившей листвы. Он был защищен колдовством от разрушения, и не исключено, что через пять-шесть миллионов лет его случайно откопает какой-нибудь археолог.
Среди вошедших Кащей увидел и воинов. Демон кивнул:
- Никто не спасся. Твои воины стали вампирами. Теперь они вместе с нами. Как видишь, мы добились того, чего хотели. Осталось найти Ягу и присоединить ее к нашей славной компании. Она хорошо спряталась, но мы все равно ее найдем!
- Здесь никого нет. Я один. Разве вы не видели, что избушки у замка больше нет?
- Сбежала старая! - Демон ничуть не огорчился. - Она не сможет нам помешать.
Переместители разошлись по рукам счастливых демонов. Приборы с сорока двумя кнопками, на каждой нанесен символ на неизвестном языке, прямоугольный жидкокристаллический экранчик с подсветкой и легко снимаемый плоский аккумулятор.
- Как им пользоваться?
- Очень просто. - Кащей протянул руку, но усмехнувшийся демон покачал указательным пальцем и поцокал. - Набираете двухсотдвадцатидвузначный код и перебрасываетесь к себе на кулички.
- Он ничего не понял! - нахмурился демон. - Приоткройте занавеску.
Сквозь толпу стали пробираться воины.
- Стоп! - остановил их Кащей. - Я все понял, все отлично, никаких проблем больше не будет! Мужики, глуши чертей к их матерям! Остальных я беру на себя!
И пока демоны не опомнились, воины обхватили их за шеи. Вампиры опешили.
- Стоит мне шевельнуть пальцем, - сказал вскочивший Кащей (он дернул руками, и цепи разорвались; Гадд ахнул), - и вам свернут шеи!
- Т-ты!!! - завопил демон, которого обхватили за шею сильнее положенного. - Отпусти меня!!! Что ты себе позволяешь?
- Уберите руки!!! - прокричал Гадд. - Я приказываю!!! Я испепелю вас на солнце!!!
- Покажи ему! - сказал Кащей.
Воин встал у окна и приоткрыл занавеску. Попавшие под свет вампиры отшатнулись, закрылись руками и взвыли от боли. Воин вспыхнул, вслух досчитал до десяти, закрыл занавеску и повернулся. Те, кто не кричал и не стонал, дружно вскрикнули: перед ними стоял металлический скелет с красными кругляшками глаз.
- Металл не поддается яду вампиров! - прокомментировал киборг.
В ответ глухо стукнуло: чья-то челюсть упала на пол, следом посыпался ее сгоревший хозяин.
- Господа! - воскликнул Кащей. - Я очень рад тому, что вы все собрались в моем скромном домике! Я подготовил для вас незабываемый сюрприз! Но сначала должен сообщить, что демонам пора убраться в ад! Этот сюрприз только для нас, для избранных - вампиров!
- Мы-то уберемся! - натужно прохрипел демон, пытаясь ослабить захват - киборги оказались сильнее. - Переместители у нас!
Кащей отрицательно покачал головой.
- Гадд, ты спрашивал, из чего сделан замок. - Лорд смотрел на него круглыми от ужаса глазами. - Здесь все, от ворот и до пыли на полу, ненастоящее! Это фантомы! Легкие, пустые копии! Настоящий замок замаскирован голограммой под Причудливый лес! Настоящий здесь только я! Демоны завели вас в ловушку!
Он схватил ядро, швырнул его в окно и в полную силу легких прокричал заклинание. Окно вылетело наружу, и комнату залил полуденный свет. Вампиры закричали от боли и ужаса. Замок потерял очертания и растекся большой высыхающей лужей.
- Ты погибнешь вместе с нами!!! - Гадд забился в агонии.
- Конечно!!! - крикнул в ответ Кащей. - Мне не понравилось быть вампиром.
Столб пламени взвился к облакам и погас.

Лес справа от фантомного замка заколыхался маревом и рассыпался миллиардами точек. Голограмма растворялась в сиянии дня, и сквозь топографическое небо прорывались башенки настоящего замка. Операторы отключали привезенное с линкора оборудование, и голограмма растворилась полностью.
Люди выходили из замка и подходили к куче пепла, оставшейся от вампиров. Пепел шевелился - на свет выкарабкивались киборги. Один из них держал в руках меч-кладенец.
- Его превратили в вампира! - сказал он, протягивая меч Яге. - За это он унес их всех с собой в могилу!
- Нет! Он так не может поступить! - не поверила Яга. - Он проводит их, а сам вернется! Он всегда так делает!
Ветер уносил пепел в гущу леса. На свет выползали придавленные тоннами пепла вампиры, они загорались и уносились вдаль затухающими искорками. Киборги расшвыряли пепел, и не осталось ничего, кроме куска обгоревшего плаща с верхней частью золотого стилизованного черепа. Бабай аккуратно поднял его и показал остальным.
- Кащей погиб! - тихо сказал он.
Люди склонили головы.

Предыдущая страница 30 Следующая страница


31 Дмитрий Мансуров

Прошло три дня.
Надежда на то, что Кащей оживет, так и не оправдалась. Тарелка оставалась безучастной на требование показать Кащея, живого или мертвого, и на третий день Яга окончательно смирилась с тем, что Кащей Бессмертный все-таки встретил свою собственную Смерть.
Адмирал, за это время основательно изучивший приборы замка, убедился, что созданы они по совершенно другой технологии, чем была принята на его родине, и сделал вывод, что никаких тайных бандитских баз на краю Галактики не существует. Капитану вежливо намекнули, чтобы он забыл про планету, и также вежливо отблагодарили за подкрепление. Отдельную благодарность он получил от лисы.
Военным предстояло поставить последнюю точку в войне с вампирами. Основное войско было уничтожено, но оставались всякие одиночки-полудохлики, да и саблезубых белочек, слишком плотоядно вгрызавшихся в орехи, по словам Лешего, еще хватало.
- Не спите сегодня ночью! - сказал адмирал перед возвращением на корабль. - Увидите, что мы придумали.
И козырнул напоследок.
А ровно в полночь в черно-фиолетовом небе появилась тусклая белая полоса, протянувшаяся от одного края неба до другого и разделившая его на две половины. Она вытягивалась в ширину и превращалась в сверкающий прямоугольник. Звезды гасли в ее сиянии, и небо быстро посветлело. Все, кто был в замке, высыпали на улицу и подняли головы, чтобы увидеть такое чудо. Прямоугольник окрасил все небо мягким золотистым сиянием, улавливая и отражая солнечный свет на темную половину планеты.
- Как вам это?! - довольный собой и своими инженерами, воскликнул адмирал.
Тарелка показывала рубку управления, и перед адмиралом стояла точно такая же тарелка, как у Яги, - у Кащея на складе их оказалось штук сто, и все были с яблоками. Если бы он только знал, что у него хранится под носом, то давно перестал бы смотреть галактическую рекламу и не мечтал бы о взятии бастиона с молодильной яблоней…
- Потрясно! - отозвалась Яга. - Как вы это сделали?
- Это наша старая разработка, “вечный день”! Мы используем ее для усиления роста растений на бедных кислородом планетах! Кто знал, что ей найдется и военное применение? Вампиры в наши дни солнечного света не боялись. Правда, пришлось сшить полотно из тридцати шести стандартных кусков, зато теперь на Земле не наступит ночь, и у вампиров не будет шанса выжить!
- Совсем не наступит?! - испугалась Яга. - Мы тут сорняками по самые макушки зарастем!!!
Адмирал засмеялся;
- Через восемь лет полотно станет хрупким и начнет ломаться, так что лет через десять все станет так, как и было!
- Десять лет? - ужаснулся Артем. - Молодежь вам этого не простит, адмирал!
- Молодежь пусть едет в парамир! - обронила Яга. - Адмирал! Надеюсь, вы оставите в тайне существование планеты?
- Напишу рапорт, что мы выбросили ее на Солнце.
- Моя планета!!! - запричитал капитан.
На стол взгромоздилась лиса.
- Приятно было познакомиться, спаситель мой родной! - промурлыкала она. Капитан закрыл глаза и хлопнул себя по лбу. Военные самым натуральным образом заржали. - А мы с вороной помирились!
- Рад за вас! - пробурчал покрасневший капитан. - Сумасшедшая планета, одно слово!
- Будьте здоровы! - попрощался адмирал и помахал рукой.
Изображение сменилось горным пейзажем. Линкоры отправились в обратный путь.
- Нам пора собираться! - сказал Бабай. - Пусть солнце сжигает вампиров, а мы отдохнем от баталий в парамире Кащея. Король Минк приглашал нас погостить.
- Попытаем счастья последний разок, - пробормотала Яга. - Покажи мне Кащея!
Тарелка, как и раньше, осталась безучастной.
- А можно, я? - попросила Мария.
Яга показала на тарелку:
- Пробуй.
Мария склонилась над тарелкой и приказала:
- Покажи, что от него осталось!!!
- Мария! - укоризненно сказала Яга. - В самом деле…
Тарелка показала обгоревший плащ.
- Это глупо! - сказала Яга.
Изображение моргнуло, и вместо плаща появился белый конверт с надписью: “Вскрыть после моей смерти!”
Все обомлели.
- Завещание… - ахнула Мария. - Где оно?!
Тарелка показала. Царевичи сорвались с места и наперегонки бросились искать потаенную комнату.
Яга облокотилась о стол и воскликнула:
- Чтоб мне провалиться!

Через полчаса они читали письмо.
“Привет всем, кто читает эти строки. Если вы читаете письмо, то это значит, что вы грамотные люди, и сможете отличить букву “а” от буквы “б”. И еще это значит, что я совершил невозможное и окочурился. Моя Смерть по этому поводу обязательно устроит большой хоровод и уйдет на пенсию - она и так переработала выше всяких пределов. Поскольку я умер, то имею полное право огласить свою посмертную просьбу.
Я хочу, чтобы меня похоронили темной-темной ночью на моей настоящей родине, в старом запретном городе. Местные будут возражать, пугая вас катастрофическими последствиями, но вы ничего не бойтесь - это всего лишь страх перед неведомым. После того, как я там побывал (Ярослав, Артем и Мария это отчетливо слышали), ни один древний ужастик больше не задержится - вы меня знаете.
Однако есть подозрение, что от меня не останется даже крохотного кусочка. В таком случае похороните там кусок здешней земли, этого вполне хватит. А потом я бы очень просил об одной мелочи. Но это потом, когда вы прибудете на место…”

- Сделано! - сказал Ярослав, приглаживая землю лопатой. - Читай дальше…
“…Я вернул Марии отобранный у нее колдуном Ортоксом брелок с моей голограммой. Пусть она включит его и положит на мой могильный холмик. Я всегда считал, что памятник мне должен быть не мраморным или каменным - это так банально, - а воздушным. Люди будут ходить, смотреть на меня и удивляться. Мой памятник будет самым популярным.”
В ночной темноте голограмма Кащея светилась и переливалась красками.
- Почти как настоящий!
“… А напоследок я хочу, чтобы вы все вместе сказали мне прощальные слова. Они написаны здесь, в маленьком конвертике. Я очень надеюсь, что вы не обронили его где-нибудь в дороге. Это выразительные слова, они произвели на меня самого огромное впечатление, а вас и подавно поразят!”
Мария развернула маленький конвертик. Артем направил на него луч фонаря, все склонились над листком.
В молчании прошла долгая минута.
- Это что за ахинея? - наконец не выдержал Бабай. - На каком языке это написано?
- Он сказал читать, и я прочитаю! - воскликнула Мария. - Вы как хотите.
- Чувствую себя полным идиотом! - буркнул Бабай.
- Три, четыре! - скомандовала Мария.
- Дибе диби каза ка ия… - прочитали они.
Голограмма вспыхнула всеми цветами радуги и ослепительно сверкнула. Они зажмурились и отвернули головы.
Послышались тихие шаги.
- Можете открыть глаза! - прозвучал знакомый голос. - Надо же, все, как я мечтал!
Мария вглядывалась в темный силуэт, но мешало желтое пятно в глазах.
- Кащей? - неуверенно спросила она.
- Он самый!!! - радостно закричал Кащей, подбегая к ним. - Не могу в это поверить! Тот мальчишка- настоящий гений!!! Кому первому челюсть поднять?
- Живой!!! - Мария повисла у него на шее.
- Ай! Задушишь!!! - прокричал Кащей.
- Клоун! - беззлобно выдохнула Яга. - Устроил целое представление! Мы его тут оплакиваем, а он…
- Я тоже вас всех люблю! - воскликнул Кашей. - Вы бы знали, как мне приятно вас видеть!
- Пошли во дворец, Бессмертный Злыдень! - облегченно вздохнула Яга. - Король Минк устраивает большие поминки в твою честь. Виновнику торжества нельзя опаздывать!
Кащей захохотал.
И ковер-самолет понес их во дворец.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Мансуров - Биография

Дмитрий Мансуров

На основную страницу

Биография

Д. Мансуров о себе:

"Родился 28 октября 1974 г. в городе Норильске, там же закончил педагогическое училище, получив диплом учителя начальных классов. В настоящее время живу в Башкортостане. Работаю кузнецом. Фантастикой увлекся в детстве после просмотра «Тайны третьей планеты», примерно в то же время стал придумывать собственные истории. Еще нравятся мистика и жанр, который я называю «документальной фантастикой»: когда авторы на основе каких-то документальных данных или необычных находок пытаются выстроить свою версию событий далекого прошлого. Больше всего люблю фантастические рассказы (как читать, так и придумывать) — и считаю, что из многих плохих романов получились бы отличные короткие истории."


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть 1. КОЛДОВСКИЕ МИРЫ (Страница 1)
    • Отдел служебных помещений, управление СОБ (Страница 2)
    • Кабинет директора школы (Страница 7)
    • Несколькими часами ранее (Страница 8)
  • Часть 2. КОГДА НАСТУПИТ РАССВЕТ (Страница 23)
    • Заброшенная деревня (Страница 24)
    • Вечер (Страница 26)


Дмитрий Мансуров

Бессмертный

Цикл: "Кащей бессмертный" - 2

 Читать книгу

Аннотация

Потеря памяти — вещь довольно неприятная, особенно если от тебя требуют вспомнить что то из времен твоей молодости, а ты и знать не знаешь что…Озадаченный Кашей носится по парамирам в поисках Иванушки и своего прошлого, колдуны бегают за ним и за компанию воюют с киборгами… Ну а дома Бессмертного ждут не дождутся разъяренные вампиры с незабвенным Гаддом во главе.Такая вот она, тяжелая злодейская доля.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel