Дмитрий Курмаев - Игры Высоких

1 Дмитрий Курмаев

Часть первая
КНИГА ТЕМНОЙ БОГИНИ

Глава 1
«ТЬМА ИДЕТ»

- Здесь они, товарищ лейтенант. - Симонов через оптику СВД рассматривал заброшенный поселок. - Все следы сюда ведут.
Андрей подкрутил кратность бинокля. Покосившаяся на одной петле дверь. Тусклый отблеск заката в уцелевших стеклах окон. Камень стен кое-где выщерблен автоматными или пулеметными очередями. Ржавый остов древней «шестерки» у каменного забора также иссечен пулями. Больших боев здесь не было. Во всяком случае, артиллерия или авиация не работали, дома относительно целы.
- Я бы тут сидеть не стал, - сказал он с сомнением. - Мышеловка.
Андрей зябко повел плечами. Тело, разгоряченное дневным маршем, остывало. Солнце уходило за поросшие лесом верхушки пологих гор, оставляя усталых людей в камуфляже во власти подступающей ночи. Вместе с темнотой придет и холод…
- Не мог Абельмажинов ошибиться. - В голосе снайпера звучала неколебимая вера в Абельмажинова. - Он лучший следопыт в бригаде. Ни разу еще не ошибся.
- Если они здесь, то где именно? - Лейтенант медленно водил биноклем, сосредоточенно разглядывая по очереди каждое строение.
Никакого движения. Ни струйки дыма. Ни огонька. Ничего. Тишина. Пятнадцать лет войны на южных окраинах некогда великой империи сделали свое дело. Люди, когда-то жившие здесь, или мертвы, или давно ушли. Остался скелет покинутого человеческого жилья, такой же пугающий, как и брошенный без погребения на обочине труп.
- Пятнадцать, - сказал Симонов.
- Что «пятнадцать»? - Комков оторвался от окуляров и глянул на снайпера.
- Домов, говорю, пятнадцать, - ответил Симонов. - Не считая сараев, гаражей и прочего… Крепкая кладка. Хорошо строили, основательно… Если что, без поддержки никак не обойдемся - зубки можно обломать. А сидят эти чукчи бородатые где-нибудь с краю. Это уж как пить дать…
- Товарищ лейтенант, товарищ лейтенант, - тихонько позвал радист. - Первый просит доложить обстановку.
- Доложи, что предполагаемое место ночевки бандгруппы блокировано. Ждем указаний.
- Есть. - Сержант склонился над рацией, приглушенно бубня в переговорное устройство.
Комков достал из чехла прицел для ночной стрельбы и взялся за автомат. Скоро будет темно… Симонов, не дожидаясь команды, тоже сменил обычный ПСО на «драгуновке» на ночной.
- Товарищ лейтенант, Первый вас требует…
- Второй, Второй, как слышите? - Сквозь треск помех голос подполковника Черняка было практически невозможно узнать.
Двадцать первый век на дворе, а связь у нас все как в девятнадцатом, подумал Андрей.
- Здесь Второй. Слышу вас хорошо. Первый.
- Что наблюдаете. Второй?
Черта лысого наблюдаем, мелькнуло в голове у лейтенанта, о чем он и сообщил:
- Ничего, Первый. Поселок с виду пуст.
Некоторое время Черняк молчал. Потом трубка рации вновь ожила:
- Вести наблюдение. Ничего не предпринимать. Огонь на поражение только при попытке прорыва противника. Связь каждые два часа. Отбой.
- Понял, Первый, отбой.
Комков осторожно вернулся на свою позицию. Симонов все так же глядел на мертвый поселок через прицел винтовки.
- Хорошо сидят, грамотно - ничего не видно, - похвалил он неизвестных боевиков. - Интересно, они нас засекли, или?..
- Не знаю, - пожал плечами лейтенант. - Я, честно говоря, вообще не уверен, что они здесь.
- Здесь, здесь они, голубчики. Туточки… Сидят, охнуть боятся…
Синие сумерки сгустились, наливаясь чернильной тьмой. Сквозь разрывы низких облаков проступили острые южные звезды. Ветер с невнятным шепотом шевелил верхушки деревьев. Лес настороженно притих, чувствуя опасных двуногих чужаков. Ночь окончательно вступила в свои права.
Андрей еще раз внимательно оглядел поселок. Невысокий, чуть выше пояса забор, сложенный из грубых нетесаных камней. Дальше, за заросшими огородами, различные хозпостройки: сараи, гаражи и так далее. Потом уже - жилые дома, в которых теперь живут лишь пауки да мыши… Незаметно приблизиться к крайним строениям почти невозможно - место открытое, все как на ладони. По въевшейся за годы службы привычке глаз отмечал заметные в призрачном зеленоватом свете ночного прицела ориентиры, возможные сектора обстрела. Мозг прокручивал различные варианты штурма. Так, на всякий случай…
Группа Комкова блокировала поселок с четырех направлений. Разбитую грунтовую дорогу, делившую поселок на две неравные части, оседлали на въезде и выезде расчеты пулеметов ПК, гранатометчики с РПГ и снайперы с «винторезами». На покрытом густым колючим кустарником склоне холма, господствующего над поселком, засел зам Комкова и по совместительству следопыт группы Абельмажинов с двумя автоматчиками. Сам Андрей, как командир, выбрал наиболее опасное направление - со стороны леса. Если боевики пойдут на прорыв, то, скорее всего, сюда, в спасительную чащу.
Сил, чтобы прочесать поселок, у группы, насчитывающей всего двенадцать штыков, было, конечно, недостаточно. Подкрепления с «вертушками» ожидались под утро, часа в четыре. Но полной уверенности, что боевики именно здесь, не было ни у Комкова, ни у подполковника Черняка. Больше всего лейтенанта раздражало то, что он не видел ясной цели для боевиков: куда и зачем они идут? Нет здесь ничего. Пусто на много-много километров вокруг. Один этот богом забытый поселок. Не в турпоход же они, в самом деле, отправились. Боевик просто так не ходит. Он к населенной местности тяготеет: ему подавай оживленные трассы для установки фугаса; селения, где нужно с кем-то встретиться, кого-то убить.
Но что-то ведь им тут понадобилось…
Не было точных данных ни о составе сил противника, ни о вооружении. Во время марша Абельмажинов обнаружил место дневки боевиков. Численность группы он по каким-то, понятным только ему самому признакам определил в семь-восемь человек. Один из них, вероятно, подросток или женщина.
- Десять против одного - засекли они нас, - сказал Симонов. - Не могли не засечь, когда мы поселок обкладывали…
Андрей молча пожал плечами. Он испытывал смутное беспокойство. Из головы не шла фраза Абельмажинова, что один из боевиков подросток или женщина… Женщина вполне может оказаться снайпером из «братской» Прибалтики. Или еще откуда-нибудь. А может обернуться и корреспондентом какого-нибудь западного журнала, охотницей за эксклюзивным горячим материалом: фото свежеотрезанных голов русских оккупантов - и так далее, и тому подобное…
- Посидят, как лисы, в норе часов до двух, а потом на прорыв пойдут. Это уж как пить дать…
Вот тут Комков был полностью согласен со снайпером: если боевики там, в поселке, это наиболее вероятный вариант развития событий. Хотя и далеко не единственный.
Андрей вдруг поймал себя на том, что уже минут десять тупо смотрит в одно и то же место. Усталость последних двух суток брала свое.
- Олег, покемарю немного… Через час толкнешь, ладно?
Симонов кивнул, не отрываясь от прицела.
- Спи спокойно, дорогой товарищ. И пусть тебе приснится огромная, волосатая…
- Знаю-знаю. - Комков зевнул, устраиваясь поудобнее на давно привычном ложе из примятой травы. - Кошка.
Сказал сам себе: «Спать!» И закрыл глаза, проваливаясь в темное, вязкое забытье.
…Против обыкновения, Андрею приснился сон. К счастью, это был не один из кошмаров бесконечной чеченской войны. Тогда ночами его порою посещали мертвецы. Чаше всего - один молоденький солдат-первогодок с вырезанного боевиками блокпоста. Оттопыренные смешные уши, стриженая, круглая как шар голова, черная от крови тельняшка. В стеклянных глазах застыло последнее удивление. Горло вскрыто как у барана - от уха до уха. А бледные бескровные губы едва слышно шепчут:
- Знаешь, как было больно?..
На этот раз Андрею приснился сон странный, волшебный.
Он танцует с девушкой в высоком светлом зале. Оркестр играет вальс, сквозь музыку смутно доносится восхищенный гомон голосов наблюдающих за ними гостей. А он легко кружит и кружит по зеркальному паркету свою хрупкую партнершу, хотя на самом деле вовсе не умеет вальсировать… А сердце замирает в томительном и сладком ожидании чуда.
Единственное, что беспокоило лейтенанта, так это его наряд: он зачем-то явился на бал в своем привычном боевом одеянии, даже кобура со «стечкиным» осталась на месте, время от времени чувствительно колотя его по бедру.
Еще он никак не мог разглядеть лица своей девушки. Он знал, что она очень красива, но черты ее постоянно ускользали, словно сбилась фокусировка.
Наконец он решился спросить:
- Кто вы? Почему я вас не вижу?
Незнакомка звонко, но, как показалось Андрею, немного грустно рассмеялась:
- Этого и не нужно… Ты не мой. Ты принадлежишь Ей!
«Я пока что никому не принадлежу!» - хотел поправить Андрей, но музыка и шум голосов вдруг смолкли, как по команде. Все тоже замерли на месте. И Андрей увидел Ее.
Длинные темные волосы уложены в высокую прическу, напоминающую императорскую корону, и украшены почти невесомой диадемой. Высокие скулы, чуть раскосые глаза, тонкий прямой нос, маленький рот. Лицо ее было настолько совершенно, что просто не могло принадлежать земной женщине. Подчеркивающее достоинства фигуры черное облегающее платье с глубоким вырезом усиливало впечатление. На Андрея смотрела Темная Богиня, во всем своем блеске и величии. И взгляд ее был холоден и строг, он завораживал, притягивал…
Андрей и хотел бы, но не мог отвести от нее глаз. Она была создана для поклонения. Любой мужчина становился пленником ее, стоило ей того пожелать. И Андрей знал, что теперь он навеки ее верный пес, ее и только ее… Хотелось пасть на колени, чтобы облобызать подол ее длинного платья. А потом, если Госпожа позволит, коснуться губами ее руки…
- Мне пора, - робко напомнила о себе партнерша по вальсу. - За мной пришли…
Андрей и не заметил, как и когда она высвободилась из его объятий. Теперь она медленно отступала от него. На краткий миг загадочная пелена спала с его глаз, и Андрей увидел ее совершенно отчетливо.
Да, он не ошибался. Она была прекрасна. Но иначе, не так, как Темная Богиня. Длинные светлые волосы, свободно ниспадающие на обнаженные плечи, немного растрепались в танце. На щеках горел румянец Лицо ее было печально, хотя она и пыталась улыбнуться на прощание…
Сердце Андрея сжалось, когда он глядел на тающую светлую фигурку. Андрей чувствовал: она уходит навсегда…
Проспать положенного часа лейтенанту не дали.
- Лейтенант, лейтенант!
Комков неохотно разлепил веки. И, конечно, вместо прекрасноликой девы увидел украшенную трехдневной щетиной физиономию Симонова.
- Олег, мне такие женщины снились! А ты?.. На самом интересном месте! - сонно упрекнул он. - Одна ушла, но другая-то осталась…
- Подождут твои бабы, у нас тут натуральный цирк, с конями! - продолжал тормошить его снайпер. - Вставай, говорю!
Вскинувшись к автомату, Андрей потряс головой, сбрасывая остатки сна, приник к прицелу, приглушенным шепотом деловито спросил:
- Где циркачи?
Но он уже и сам видел. «Циркачи» не скрывались. Они неторопливо ехали по дороге. Три всадника на крупных лошадях. Андрей повел стволом, беря упреждение по головному. В следующий момент он чуть было не выронил автомат.
- Черт, это еще что за…
- Во-во, я же говорю: цирк, с конями! - возбужденно добавил Симонов.
Это были рыцари. Или, точнее, всадники, которые очень напоминали своими одеяниями и оружием картинки из школьного учебника «История Средних веков». На переднем был глухой рогатый шлем с узкими прорезями для глаз. Маленький, слегка вогнутый треугольный шит пристегнут к левому плечу. На перевязи в ножнах - длинный меч. Конь, отметил Андрей, тоже покрыт латами. Конники сзади были вооружены попроще - видимо, слуги-оруженосцы. Только сейчас до лейтенанта дошло, что движение странной кавалькады происходило в полной тишине. Не было слышно топота копыт, лязга оружия и доспехов. Андрея охватило острое ощущение нереальности происходящего. Казалось, он все еще спит: к брошенному поселку приближались призраки. «Дикая охота короля Стаха», три мертвых всадника на мертвых лошадях. Кости в доспехах.
- Откуда они взялись?
- Не знаю, - покачал головой снайпер. - Я за поселком наблюдение вел, на дорогу мельком поглядывал. И тут вдруг эти, рыцари Круглого стола, блин… Думал - мерещится, - так нет, Сахипов их тоже разглядел.
Сзади послышалось напряженное сопение радиста:
- Может, с Первым связаться, товарищ лейтенант?
- Ты что, дебил, Сахипов? Мы же из психушки потом вовек не вылезем! - ответил за Комкова снайпер.
- Олег, ты с нашими связаться догадался? Они ЭТО видят? - прервал его лейтенант.
- Догадался, нету связи. Молчит Абельмажинов. Эфир как ватой забили, - сказал Симонов.
- Тогда психушка нам не грозит, расслабься, Олег. С Первым наверняка тоже связи нет.
Некоторое время они молча следили за всадниками, медленно приближавшимися к поселку. У Андрея вдруг появилась твердая уверенность, что самое правильное, что он может сейчас сделать, это дать условный сигнал общего отхода. Бойцы скрытно покинут занятые позиции, а потом встретятся на точке сбора в лесу, в трех километрах отсюда. И черт с ними со всеми - с боевиками, всадниками этими. Наплетет он что-нибудь Черняку…
- Товарищ лейтенант, я пойду попробую рацию настроить, вдруг получится. - Голос у Сахипова был испуганный, просительный. Ему было страшно и хотелось спрятаться.
- Ползи, - разрешил Комков. Ему самому очень хотелось исчезнуть. Андрей едва удерживался от того, чтобы не вдавить с криком до упора спусковой крючок и не выплеснуть длинной очередью свой страх.
- Слышь, командир, может, пальнем по этим крестоносцам, а? - предложил Симонов. - Сил нету на них смотреть…
- Отставить, - сказал Андрей. - Без команды огня не открывать. Вести наблюдение.
Он попытался собраться, успокоиться. Чего он боится так? С чего вообразил себе, что это призраки? Меньше надо читать на базе разной ерунды в красивых обложках. Трое ряженых едут по дороге. У них нет ни автоматов, ни пулеметов. А то, что тихо… Так просто ветра нет - вот и тихо…
«Мне пора… За мной пришли…» - Андрей вдруг вспомнил печальные зеленые глаза. Черт, но это ведь сон. Всего лишь сон!
Один из боевиков - женщина, сказал Абельмажинов. Или подросток…
Всадники исчезли из поля зрения за домами, стоявшими у въезда в поселок. Андрей пожалел, что не находится сейчас на месте Абельмажинова, на холме, откуда лучше был обзор.
- Ребят, а может, нам спирт на базе какой-то неправильный дали? С глюками в качестве побочного эффекта? Вот они нас и догоняют…
- Кто догоняет? - машинально спросил Андрей.
- Да глюки же! - Симонов балагурил, но Андрей понял, что Олегу тоже не по себе.
Ощущение, что очень скоро он раскается из-за так и не отданного приказа на отход, стало почти нестерпимым.
Когда всадники появились вновь, их было только двое, третий куда-то исчез. Видимо, спешился и зачем-то остался за теми крайними строениями. Рыцарь и оруженосец не спеша ехали по проходившей через поселок грунтовке, время от времени они скрывались за домами, потом появлялись опять.
В самом центре поселка они разделились. Рыцарь остался гарцевать на месте, оруженосец спрыгнул с седла и резво побежал дальше. Конь его, как собака, трусил следом.
Время тянулось тягуче медленно. Андрей глянул на часы. Этот железный призрак торчит на виду уже минут десять…
В этот момент все и началось.
Крик, протяжный, тоскливый, раздался от строений, за которыми остался первый оруженосец. Андрей достаточно долго пробыл на войне, чтобы понять: бедолагу не просто убивают, а убивают изощренно. Крик скоро перешел в захлебывающийся предсмертный хрип. Кого убивают и зачем, было неясно, а ночь взорвалась шумом беспорядочной стрельбы. Бой начался сам собой и никем не управлялся. Да и как им можно было управлять без связи?
Комков вдруг обнаружил, что сосредоточенно бьет одиночными по главному рыцарю. Как всегда с началом боя, страх, сомнения, колебания ушли куда-то, чтобы не мешать. Андрей действовал привычно, как машина. Выстрел, корректировка, еще выстрел. Благо, цель не пыталась укрыться от их огня. Пули поднимали пылевые фонтанчики, крошили камень стен. Конь плясал на месте, приседал на задние ноги, беспокойно дергал головой. Рыцарь, натянув поводья, твердой рукой сдерживал встревоженное животное. Он не обращал внимания на злобно жужжащих вокруг и жалящих его свинцовых пчел, только настороженно ворочал по сторонам несоразмерно большой, в ведерном шлеме, головой. Засекает огневые точки, отметил краем сознания Андрей. Он отчетливо видел попадания, свои и чужие. В шлем, в щит, в нагрудник, в налобник коня. Всадник и животное заметно дергались от них, но, кажется, пули не причиняли им никакого видимого вреда.
- Вот, блин, ему что, пушка противотанковая нужна? - Симонов торопливо менял магазин.
Кто-то большой сказал: «У-у-ух!» Андрей оторвался от прицела и увидел, что весь видимый отсюда склон холма, на котором находился Абельмажинов со своими, объят нестерпимо ярким желтым пламенем. Невозможно было представить, чтобы кто-то уцелел в этом адском огне. Чем это они? «Шмель»?
- Командир, сейчас нас накроют, гады! Позицию надо менять!
Андрей вскочил и махнул рукой в сторону поселка:
- Вперед, туда!
Они с Симоновым успели пробежать около трети расстояния до внешнего забора поселка, когда кто-то опять сказал: «У-у-ух!» Горячий ветер толкнул их в спины. Андрей оглянулся и увидел танцующую в пламени фигурку замешкавшегося на несколько мгновений радиста. Только потом он услышал его крик.
Они перемахнули через каменную стену и, пригибаясь, метнулись к ближайшему сараю. Позади еще раз дохнуло огнем.
- С-с-суки, с-с-с-суки, - шипел Симонов. Закинув громоздкую винтовку за спину, он извлек из кобуры свой излюбленный для схваток накоротке «Клин-2». - Ну, с-с-суки… У парня только дите народилось…
Письмо от жены Абельмажинов получил на базе три дня назад. Мальчик, три с половиной кило, назвали в честь деда Явдатом.
Только теперь Андрей обратил внимание на то, что стрельба утихла. А вот горело уже, кажется, со всех сторон. Комков понял, что они с Симоновым остались одни в этой непонятной фантасмагории с участием всадников из преисподней.
- А ребятам, кажись, крышка, - озвучил его мысли Симонов. - Похоже, одни мы.
Бой был проигран. Кто-то, то ли боевики, то ли эти черти в старомодном железе, за считаные минуты уничтожили почти всю группу.
«Почему, почему я не подал сигнал к отходу, пока еще не было слишком поздно? - спрашивал себя Андрей, с трудом преодолевая желание пару раз треснуться головой об стенку. - Зачем теперь притащил сюда, на верную смерть, надежного и безотказного Симонова? В благодарность за то, что тот год назад вытащил меня, раненого, из-под огня? В лес надо было двигать, в противоположном направлении… Эта рогатая железная скотина на коне легко выдержала сосредоточенный обстрел десятка стволов - ты что, лейтенант, прикладом рассчитываешь его забить?»
- Рыцарь Смерти, хитпоинтов сто десять, дэмедж двадцать два… - пробормотал Комков.
- Чего? - Симонова посмотрел на командира с легкой тревогой за его душевное здоровье. - С тобой все в порядке, Андрей?
- Да так… «Героев» третьих вспомнил…
Комков сменил опустевший магазин. Остался один, последний. Не глядя щелкнул переводчик огня «Калашникова» на «автомат». В кобуре - АПС, к нему две обоймы. Три «эфки». Ничего, повоюем еще. Вот уж как убьют - тогда все.
- Что делать будем, командир? - Симонов размазал ладонью по лицу сажу пополам с потом, вид у него в неверном свете пожара был как у трубочиста. Дым слегка пощипывал глаза. Аромат жареного мяса, пробиваясь сквозь запах гари, заставлял болезненно сжиматься желудок.
- Ну что, пойдем глянем, Олег, кто нас так приголубил, а?
- Пошли, - легко согласился снайпер.
Оба прекрасно понимали, что шансов у них практически нет.
- Я первым, ты прикрываешь.
- Хоп, командир. - Симонов присел рядом на корточки.
Комков воровато выглянул из-за угла.
- Вроде чисто, я пошел.
Андрею вовсе не хотелось нос к носу столкнуться с Рыцарем Смерти, как он уже окрестил того про себя. Прикрываясь сараями и гаражами, стараясь производить при движении как можно меньше шума, они двинулись на северную окраину поселка. Туда, откуда послышался предсмертный вопль, послуживший сигналом к началу бестолковой стрельбы. Во дворе крайнего дома они обнаружили первый труп: под ногу Комкова случайно попала и покатилась по траве отрубленная голова. Хозяин головы лежал тут же, рядом с крыльцом. На ступеньках валялся какой-то импортный автомат.
Андрей молча указал снайперу на приоткрытую дверь в дом, а сам остался во дворе, отступив в тень от красных отсветов догорающих костров и настороженно поводя стволом «Калашникова». Симонов отсутствовал минут пять. Когда он выскользнул наружу, глаза у него были какие-то мутные, а лицо искажала странная гримаса, словно внезапно и очень сильно заболел зуб. В правой руке он сжимал свой тонкий фонарик-карандаш.
- Там двое, - прошептал он. - Одного просто на куски пошинковали, со второго сняли скальп и вскрыли череп, а уж потом дорезали. Кровь везде.
Комков кивнул и порадовался, что не отправился осматривать дом лично. Если покойный Абельмажинов не ошибался, восемь минус три - остается пять «духов»… Хотя, сдается, они тоже уже отправились в края счастливой охоты, а может, в сады к гуриям.
Симонов поднял с крыльца оброненный мертвецом автомат. Повертел его в руках.
- Интересно… - пробормотал он, включая фонарик.
Андрей не разделял страсти снайпера к оружию. Тот знал почти все стволы, включая специальные, а любимым его чтивом были оружейные справочники. Лейтенант думал, что предпринять дальше.
Итак, теперь точно известно, что каким-то оружием, по своему воздействию на цель аналогичному одноразовому реактивному огнемету «Шмель», его группу стерли любители верховой езды и старинного оружия. А заодно стерли и боевиков, но только оружием холодным. Всех, кого встретили, приветили… Злые ребята, нехорошие. Андрей не знал, на что решиться. Найти этих чертовых всадников и ввязаться в безнадежный огневой контакт? Или… Или что? Отступать надо было раньше… Теперь обратного хода нет.
- Посмотри-ка сюда, Андрей, - тихонько позвал его снайпер.
Узкий луч света высветил надпись гравировкой на массивной ствольной коробке чужого автомата: «Russkia Evropa KAR-257».
- Видишь? - В голосе Олега звучало непонятное торжество. - Я сразу понял, что тут нечисто.
- Вижу, - сказал Андрей. - А что не так?
- Все не так. Нет такого оружия. В природе не существует. Так же как Русской Европы. Ты знаешь такую страну? Я - нет. Что здесь творится, Андрей? Во что мы ввязались?
- Не знаю, - с тоской ответил лейтенант. - Ничего-то я не знаю…
С этим непонятным автоматом они несколько увлеклись. Вернее, отвлеклись. Это стало ясно, когда через забор во двор беззвучно метнулась темная масса. Андрею показалось, что он попал под бронетранспортер. Его с размаху впечатало в стену. В голове белым пламенем разорвалась магниевая бомбочка. Инстинктивно он закрыл лицо автоматом. Раздался скрежещущий хруст. В нос ударило тухлое зловоние. На какой-то миг навалившаяся на него тяжесть отпустила. Наполовину расплющенное тело лейтенанта само, не дожидаясь команды «сверху», метнулось в сторону и сжалось в комок в каком-то углу. Послышался звук, словно кто-то включил большую бормашину. Когда перед глазами Комкова перестали кружиться хороводы звездочек, он увидел, что держит в руках какие-то непонятные железки, в которых с трудом опознал остатки своего «Калашникова». Отбросив их в сторону, он рванул из кобуры «стечкина».
- Андрей, левее, у калитки! - откуда-то издалека донесся до него голос Симонова.
Сфокусировав зрение в указанном направлении, Андрей одной сплошной очередью выпустил весь магазин АПС в неясную фигуру. Его очередь совпала с очередью Симонова. Фигура медленно сползла вдоль забора на землю.
Комков с усилием выпрямился. Адреналин еще бушевал в крови, притупляя боль, но скоро, очень скоро все болячки дадут о себе знать. Приложило его знатно.
- Ты как? - спросил подскочивший Симонов.
- Ол райт, - пробормотал Комков. Судя по рези в груди при дыхании, у него сломана пара ребер. А спина, похоже, теперь один сплошной синяк. Но голова, кажется, в порядке. Чайник у него крепкий. Это выяснилось еще в шестом классе, когда он впервые пришел в секцию бокса.
- Ну, раз языки помнишь, порядок.
Только теперь лейтенант обратил внимание, что снайпер все еще сжимает в руках чужой автомат.
- Так ты из него стрелял?
- Из него. Пока рассматривал, с предохранителя случайно снял, он тут кнопочный, рядом с рукояткой. Как эта скотина на тебя бросилась, я и…
- Ага, - сказал Комков. - Кстати, а что это была за скотина?
- Сейчас посмотрим, - сказал Симонов. - Черт, фонарик обронил…
Тусклый свет догорающих огней, казалось, сгущал тьму во дворе. Некоторое время Симонов шарил по земле, безуспешно пытаясь отыскать свой фонарик. Потом, чертыхнувшись, щелкнул тумблером на цевье автомата.
- Вот пень, - ругнул он себя. - Тут же боевой фонарь на стволе…
Желтый световой овал выхватил из темноты вытянутую узкую морду под стальным налобником. Приоткрытая пасть была усеяна множеством мелких острых зубов. Но больше всего пугали глаза - даже после смерти злые, умные, почти человеческие.
Андрей подошел поближе, невольно поморщившись от острой боли в груди. Он старался делать неглубокие вздохи и не допускать резких движений.
- А зубки ничего… Эта тварь мне автомат пополам перекусила.
- Хорошая коняшка… - протянул Олег. - Если ее можно так назвать…
Он осветил сначала изодранную пулями попону на конском боку, потом поджатые ноги. Комков тихонько присвистнул. Вместо привычных копыт он увидел лапы - мягкие, со втянутыми когтями, как у крупной кошки.
- Помесь бульдога с носорогом.
- Скорее уж крокодила, коня и тигра, - сказал Симонов. - Ну и зверюга… Пошли на хозяина глянем.
Луч света скользнул по земле, нащупывая тело. Полумаска под округлым клепаным шишаком вдавлена пулями в скользкий кусок мяса с осколками кости. Кольчуга на груди залита черной кровью. Руки все еще сжимают узкие однолезвийные мечи со странным, похожим на иероглифы узором на темных клинках.
- Так, значит, вас все-таки можно уложить, ребята. - Андрей опять поморщился от неосторожного движения. - Это радует… Вот только с оружием у нас не очень… У меня одна обойма к АПС осталась.
- У меня - две к «Клину», - отозвался Симонов. - Этот красавец пуст. А СВД в ближнем бою не катит. Придется трупчики обшмонать…
- Слушай, Олег, вколи мне обезболивающее, - попросил Комков.
Дышать становилось все тяжелее, каждое движение давалось с трудом. А веселье, похоже, только начинается. Раскисать рано.
Симонов достал из аптечки шприц-тюбик с промедолом, сорвал зубами колпачок. Комков закатал рукав, обнажая предплечье. Когда игла вонзилась под кожу, он невольно стиснул зубы: с детства не переносил уколов.
Снайпер, подсвечивая себе фонариком, наклонился над обезглавленным трупом.
- Две обоймы есть, - сообщил он, отстегивая чужой подсумок. - Пойду в доме тебе что-нибудь пригляжу. Возьми пока, на случай.
Симонов протянул лейтенанту свой «Клин».
Комков взял оружие и осторожно переместился за угол дома. Прислонившись к стене, он прислушался к своим ощущениям - ждал, когда подействует препарат.
Андрей попытался наметить примерный план дальнейших действий, но ничего толкового в голову не приходило. Ему вообще казалось невероятным, что они до сих пор живы. Интересно, надолго ли хватит отпущенного капризной фортуной везенья?
Он посмотрел на темное небо. Звезды скрылись за сплошной облачной пеленой. Нудно и мелко начал накрапывать дождь: осень… Отблески пожаров почти погасли.
Десятеро из его группы уже мертвы. Если бы не «Калашников», эта гадина с мордой крокодила как тисками раздробила бы его лицо… Если бы Олег так вовремя не открыл огня… Запоздалый страх обдал порывом ледяного ветра. Андрей поежился. Он был бы там, наверху, вместе с остальными, в солдатском раю, который наверняка похож на чистую казарму с просторными кубриками… Симонов появился минут через десять.
- Черт, вроде всякого уже насмотрелся, а никак привыкнуть не могу… - глухо сказал он, протягивая Андрею автомат и подсумок с запасными магазинами. - Я немного обтер его тряпками, но… все равно. Аккуратнее. Малыша моего отдай, привык.
Комков взялся за чужака с опаской. Цевье и рукоятка липли к пальцам. Невольно представилось, как снайпер обтирает оружие от крови. Желудок дернулся. Лейтенант сглотнул. Во рту стоял привкус желчи.
Симонов в двух словах объяснил, как пользоваться оружием, - система была рациональна и проста. Андрей вставил в паз коробчатый магазин. Дернул рукоятку перезаряжания, досылая патрон. Оптики не было, но «целик» для стрельбы в темноте был удобно подсвечен красной точкой.
- Переводчик огня поставь на автомат, - посоветовал снайпер. - Это не «калаш», при очередях ствол почти не уводит.
Андрей посмотрел на светящийся циферблат своих командирских часов. Потом поднес их к уху, прислушиваясь.
- Стоят… Сколько на твоих, Олег?
- Двадцать три сорок семь.
- Сеанс связи должен был быть семнадцать минут назад.

1 Следующая страница


Игры Высоких 2

- Думаешь, Черняк о нас забеспокоится и примчится с подмогой? Это вряд ли, будут следующего сеанса дожидаться, а уж потом…
- Да знаю, знаю…
Погода портилась. Похолодало, стылый ветер запускал ледяные пальцы под намокший камуфляж, поддетая под одежду термосеть мало помогала.
Промедол, кажется, начал действовать. Андрей выполнил несколько пробных наклонов корпусом. Больно, но терпимо.
- Вот что, Олег. Двигаем на тот конец поселка. Я первым, ты прикрываешь.
- Хоп, - кивнул Симонов.
В темноте за сараем лейтенант зацепил ногой какую-то железяку. Шипя от боли. Комков помянул не тем словом командование. Тыкайся тут впотьмах, как крот слепой. А спецочки для ночного боя только в учебных фильмах показывают.
- Стой, командир, - окликнул его снайпер. - Послушай…
Андрей замер, неудобно согнувшись. Ему показалось, что сквозь шум дождя он различает неясные голоса, потом тонкий вскрик.
- Кажется, девчонка кричит, и рядом где-то…
«Мне пора… За мной пришли…» - шепнул женский голос.
- Олег, у тебя на СВД ночной прицел. - Андрей тряхнул головой, сбрасывая наваждение. - Давай посмотрим, что там творится.
Послышался короткий свист. Из двери сарая торчало древко стрелы. Что-то случилось с восприятием. Время замедлилось, почти остановилось… В темноте, на расстоянии нескольких метров, лейтенант отчетливо видел торчащее под острым углом к двери - стрела упала сверху - длинное древко, густое оперение, утолщение посередине, из которого высовывался похожий на крысиный хвост фитиль. Зачарованный, Андрей смотрел, как медленно-медленно ползет крохотный красный огонек. Фитиль горел со змеиным шипением. Сейчас он догорит. И все кончится.
- Ложись!!! - услышал он свой собственный истошный крик. И увидел, как в сумасшедшем прыжке летит куда-то в сторону.
Лейтенант с размаху упал на землю, сжался в комок, пряча в мокрой траве лицо. «У-у-ух!» Исполинская стопа вдавила Комкова в грунт. Сквозь одежду он ощутил нестерпимый жар, попытался закричать, но не смог. Кажется, на какое-то время он потерял сознание. Потом его дернули за руку, поднимая. Андрей вскочил. Он на миг приоткрыл глаза и тут же снова зажмурился. Ярко пылал сарай, горела трава, земля, приткнувшаяся к забору тележка-прицеп. Все горело.
Кто-то тащил лейтенанта прочь, за руку, словно ребенка.
Андрей потихоньку начал приходить в себя.
- Где мой автомат? - спросил он. - И чего ты так колотишь меня по спине, от нее и так ничего не осталось.
- Ты горишь сзади, чудило, не чуешь? Вались тут, пламя надо сбить.
Сжалившись над людьми, редкий дождь усилился. Лейтенант, по-турецки скрестив ноги, сидел на земле. Чумазое лицо он подставил под холодные капли. Симонов тупо посмотрел на вязаную шапочку в своих руках и, подумав, натянул ее на голову. От шапочки поднимался пар.
- Слышь, Олег, - позвал Андрей.
- Слышу… Чего орешь? - вяло отозвался снайпер.
- У тебя башка дымится.
- Ну и хрен с ней…
Симонов уронил KAR-257, снял и бросил рядом СВД.
- Думал, все… Звездец…
- Мы с тобой теперь копченые кабаны… - Лейтенанта разбирал истерический смех. - От нас и головешек не должно было остаться, а мы только прокоптились. Представляешь?
Симонов вздохнул и растянулся на влажной земле. Андрей, помедлив, последовал его примеру.
- Голова кружится… - пожаловался он. - Блин, где же я автомат-то оставил?
После короткого приступа нервного веселья им овладела полная апатия. Ничего не хотелось делать. В голове царила блаженная пустота. Он удивленно смотрел в небо широко распахнутыми глазами. Погода в очередной раз поменялась. Дождь прекратился. Ветер играючи сдул тучи. Яркие звезды холодно и равнодушно взирали сверху на то, как двое чудом уцелевших людей валялись на заросшем сорняками огороде и никак не могли поверить в то, что они живы…
- Ну что, Олег, подъем? - спросил Комков.
- Подъем, - согласился тот.
Кряхтя, как старый дед, лейтенант поднялся на ноги. Симонов проверил оружие.
- Прицел на СВД, кажется, сдох, - сообщил он.
Снайпер достал свой любимый «Клин», с видимой неохотой сунул лейтенанту.
- Только попробуй потерять малыша, не расплатишься.
Андрей спрятал запасной магазин в нагрудный карман.
- Ну, двинулись, - сказал лейтенант, по-ковбойски сжимая водной руке «Клин», в другой - «стечкина».
Закопченные развалины злополучного сарая курились серым дымом и сильно воняли мокрым пеплом. Перебегая, Андрей обогнул их по широкой дуге. Прижался плечом к еще теплому камню забора. Настороженно огляделся. Сделал знак снайперу следовать за ним.
Что-то было не так… Андрей не сразу понял, что именно его насторожило. Рядом, приглушенно сопя, присел Симонов.
- Почему там так светло, Олег? Вроде бы ничего уже не горит…
- Что-то светится… Как раз за тем домиком, где жмуры… - Симонов смотрел через прицел своего KAR-257.
- Движемся вон к тому дому, аккуратно.
Андрей первым перемахнул через забор. Рывок отозвался тупой болью во всем избитом теле. Похоже, ему скоро снова понадобится промедол. Подошвы десантных ботинок изредка оскальзывались на мокрой траве. Пригибаясь, лейтенант скользнул во двор дома и укрылся за корпусом мини-трактора. Кто-то стащил у трактора передние колеса, и теперь он, сев на переднюю ось, возвышался рядом с распахнутым зевом похожего на небольшой ангар гаража. Входная дверь дома была сорвана. Симонов, согнувшись в три погибели, чтобы не заметили с улицы, вошел внутрь.
Дожидаясь сигнала товарища, Комков настороженно крутил головой и прислушивался к каждому шороху. Непонятный голубой свет беспокоил его. Временами ему казалось, что он различает чей-то шепот, где-то совсем рядом… Смысл слов ускользал в невнятной скороговорке. Словно трехлетний малыш, сглатывая труднопроизносимую букву «р», пытается что-то настойчиво объяснить взрослому дяде, зовет его куда-то… Лейтенанту вдруг стало не просто тревожно, а жутко. Он отчетливо представил себе съежившееся под забором маленькое тельце. Ребенок замерз, ему страшно и одиноко, и он не знает, где искать маму. Почему никто не поможет ему?
- Стой, ты куда?
Лейтенант вздрогнул от окрика и пришел в себя. Он стоял возле самой калитки. Оружия в руках не было. Симонов смотрел на него с недоумением.
- Что с тобой, ты чего - сдаваться надумал?
Комков судорожно сглотнул и опустился на корточки. Где-то тут плакал ребенок. Хотя нет, он не плакал, а…
- Ты куда малыша моего дел, Маша-растеряша? - Симонов только сейчас заметил, что его руки пусты. - Черт, как знал, что нельзя тебе его доверять…
Симонов включил боевой фонарь и принялся за поиски своего любимца. Комков безучастно наблюдал за его действиями. Он помнил и видел другое…
…Здание школы было старым, типовой советской постройки, очень похожим на ту школу, что несколько лет назад закончил Андрей. И от этого сходства было как-то не по себе. Подвал был высоким, просторным. В той школе, из другой, мирной жизни, подвал был целым миром, в котором чего только не было: и небольшая кустарно оборудованная качалка, и тир, и маленькая лыжная база, и «кабинет» военрука Ивана Васильевича, с диваном и столиком, где тот каждую субботу, запершись с учителем физкультуры, пил водку. В этой же школе, верхний этаж которой был почти полностью разрушен артиллерией, подвал был темным, захламленным местом, которое надо было проверить на наличие недобитков.
Желтые пятна света метались из стороны в сторону, освещая то серый бетон стен, то обитую металлом дверь с крупной надписью «Электрощитовая», одетых в противогазы людей и ядерные грибы на мрачных плакатах ГО, задерживались в подозрительных углах и закутках. Стволы автоматов, готовые плюнуть горячим свинцом, настороженно следовали за ними.
- Кажется, пусто, товарищ лейтенант. - Абельмажинов блестел шальными, еще не остывшими от боя глазами. - Те четверо в спортзале были последними, точно говорю.
- Товарищ лейтенант, товарищ лейтенант, идите сюда, - позвал голос Сахипова.
Тусклый свет - батарейки фонаря пора менять - выхватил из темноты толстые трубы отопления с изодранной теплоизоляцией, кучу тряпья под ними и широко распахнутые испуганные глаза на бледном лице. Девочке было лет пять, не больше. Черные волосы спутаны. Поверх когда-то красной кофточки натянута рваная засаленная куртка неопределенного цвета.
Тихонько выругался и куда-то отошел Симонов.
- Не светите ей в лицо, пугаете же, - попросил Комков.
Он аккуратно поднял ребенка и усадил на торопливо пододвинутый Сахиповым ящик.
- Как тебя зовут? - спросил он.
Девочка долго молчала, напряженно разглядывая лейтенанта, потом сказала:
- Алина…
- А где мама, мама твоя где, Алина?
Девочка подумала и сказала:
- Ее дяди бородатые увели… А мне велели тут сидеть…
Глаза девочки были сухими. Видимо, она уже выплакала все слезы, какие могла.
- Давно ты тут сидишь? - спросил лейтенант.
- Давно…
Абельмажинов достал оставшуюся от сухпая плитку шоколада. Девочка, забыв про «спасибо», с серьезным, недетским выражением изможденного лица взяла пальцами с черной каймой под ногтями предложенное лакомство и торопливо сунула его в рот. Она была очень голодна. Появившийся откуда-то Симонов поманил лейтенанта рукой.
- Что, Олег?
- Мать ее там. - Симонов кивнул головой в глубь подвала. - В тире маты постелены… Лучше не смотреть… Не сразу убили, суки…
Комков оглянулся на девочку. Абельмажинов присел рядом, осторожно гладил ее по голове, что-то ласково приговаривая по-татарски…
Девочка наверняка слышала все, что эти ублюдки творили с ее матерью. И сидела здесь… Потом наверху звучали выстрелы, гремели взрывы, там кричали, умирая, люди и нелюди, а она сидела в этом укромном закутке, в кромешной тьме… Что творилось в ее крохотной неокрепшей душе? Какие кошмары посещали ее здесь?
- Воины джихада… Твари… - Симонов в сердцах треснул кулаком по двери теплопункта.
Девочка вздрогнула от внезапного шума. Абельмажинов обернулся, с укоризной покачал головой.
А лейтенант пожалел, что они подарили нескольким захваченным боевикам быструю и легкую смерть…
- Вот ты где, мой маленький… - Симонов поднял пистолет-пулемет из травы и нежно огладил своего смертоносного любимца. «Стечкина» Комков обнаружил на привычном месте, в своей кобуре. Как он его туда сунул - не помнил совершенно.
Они догадываются, что мы живы и где-то здесь… Но, видимо, не знают, где именно. Возможно, поэтому они решили использовать другое оружие, которое воздействует на сознание. Появись Олег на несколько мгновений позже - я бы уже стоял там, на улице. Или лежал…
Та девочка в подвале только что отбитой у боевиков школы… И этот призывный детский шепот… Кто-то очень точно надавил на болевую точку. И звали, похоже, только его. Симонов ничего не почувствовал. Значит… А что это значит? Кто бы подсказал!
Приняв решение, Андрей встал.
- Я пошел, Олег.
- Куда? - Снайпер смотрел на командира как на сумасшедшего.
- Они хотят пообщаться накоротке - что ж, сейчас поговорим… - После минутного колебания лейтенант решил не доставать из кобуры АПС. Вряд ли пригодится, этой пукалкой Рыцаря Смерти не напугаешь. - Жди меня здесь, Олег. Это приказ, ты слышишь? Если что-то пойдет не так, прикроешь огнем.
- Ты чего удумал, герой хренов? - Лицо у снайпера стало злым. - Жить надоело?
- Товарищ старший прапорщик, вы как разговариваете со старшим по званию? - Комков тоже начал закипать.
- Да пошел ты, старший по званию, - рявкнул Симонов.
Они почти кричали друг на друга, отбросив всякую осторожность. Андрей чувствовал, что у него самого еще есть призрачный шанс выжить, а Симонов, если пойдет с ним, умрет. Снайпер должен остаться здесь.
- Олег, сделай, как я тебе сказал. Пожалуйста, - попросил Комков. У него остро заныло под сердцем. Появилось ощущение, что он куда-то опаздывает. - Мы уже не можем просто спрятаться или уйти… И не можем пойти вдвоем… Со мной ничего не случится, я уверен.
Симонов устало опустил поджарый зад на колесо мини-трактора. Некоторое время он молчал, опустив голову.
- Мне иногда кажется, что я сплю, Андрей, - еле слышно проговорил он. - Сумасшедшая ночь… Все не так, как надо… Хочу проснуться.
- Я тоже, - сказал Комков.
- А может, мы все-таки спиртом отравились, а, Андрюха? - Симонов невесело усмехнулся. - Ты хоть пистолет достань из кобуры. Жаль, что у нас гаубицы в кармане нету…
- Жаль, - подтвердил лейтенант, но «стечкина» оставил в кобуре. Честно говоря, он сомневался, что и гаубица сможет повредить этому рогатому гаду.
- Я буду здесь, на чердаке, - кивнул на дом снайпер. - Сектор из слухового окошка не очень, но все же… Кое-что видно…
- Я пошел, Олег.
- Удачи, лейтенант.
Комков со скрипом притворил калитку и огляделся.
Ветер, не заметный за постройками во дворе дома, тут пронизывал насквозь. Призрачный свет шел от висевшего в воздухе на высоте половины человеческого роста мерцающего овала. Поверхность овала пребывала в состоянии непрерывного спирального движения, обладавшего странной притягательностью. Это как смотреть зимним вечером на огонь в камине, подумал лейтенант. В пляшущих на поленьях языках пламени чудится то танец саламандры, то объятый пожаром город… Как образованный человек, имевший некоторую практику в компьютерных играх и кучу прочитанных томов фэнтези за спиной, Андрей решил, что это портал в иные миры. При случае надо будет воспользоваться: вдруг там есть маленькая боковая тропка на Канары.
Его, конечно же, ждали, он не ошибся.
Рыцарь Смерти медленно приближался к нему на своем страшном, похожем на коня звере. Но Андрей смотрел не на него. Он глядел на тонкую фигурку с длинными светлыми волосами у него за спиной. Она сидела на лошади второго, уцелевшего оруженосца. Тот стоял рядом. Одной рукой воин крепко держал своего зверя под уздцы, в другой сжимал большой лук. Из-за спины торчал набитый стрелами колчан. «А если Олег прав и мы действительно отравились спиртом?» - мелькнуло в голове у лейтенанта. Ведь это она, девушка из волшебного сна… Андрей не мог разглядеть ее лица, но был уверен, что не ошибается.
Шагах в десяти всадник остановил коня и спешился. Он расстегнул пряжку, снял рогатый шлем, повесил его на луку седла. Откинул кольчужный капюшон. Соломенные кудри рассыпались по плечам. Рыцарь успокаивающе похлопал коня и двинулся к лейтенанту. Комков, сам солдат, оценил его упругую мягкую походку. Рыцарь, казалось, совершенно не ощущал веса полного доспеха. Рука в кольчужной перчатке привычно придерживала ножны с длинным мечом, чтобы они не колотили по ногам. На треугольном щите Андрей разглядел изображение черной птицы с массивным прямым клювом. Вид у птицы был зловещим: сложив крылья, она устремилась вниз, метя в кого-то своим похожим на короткий меч клювом. И на щите, и на доспехах заметны следы сосредоточенного обстрела из легкого стрелкового оружия.
Светловолосый остановился на расстоянии чуть больше вытянутой руки, резко, словно натолкнулся на невидимую стену. Андрей был вынужден признать, что на Рыцаря Смерти он совсем не похож. Лицо открытое, красивое. Только слишком бледное. Хотя, возможно, виновато своеобразное уличное освещение. Взгляд прямой, честный. Как у настоящего книжного рыцаря… Комков чувствовал, что этот молодой, на вид не старше самого Андрея, парень против воли начинает ему нравиться, и это злило. Ведь перед ним был враг.
Рыцарь медленно снял правую перчатку, так же медленно достал что-то из небольшого кошеля, висевшего на поясе, медленно поднес руку к своим губам и разжал кулак. На его широкой ладони лежал крупный, с грецкий орех, драгоценный камень. Бог его знает, какой именно, Комков ювелиром не был и не мог отличить простого стекла от алмаза чистой воды. За действиями рыцаря он следил с недоумением.
Светловолосый коснулся камня губами. И тут камень ожил. В ответ на тепло человеческих губ в его прозрачной глубине сначала едва заметной искрой, потом все ярче и ярче затрепетал голубой огонек. Вскоре на ладони рыцаря пульсировала холодным голубым светом маленькая звезда.
- Эллинэ, Маноэ, мут юсе, Эллинэ, - прошептал он.
«Абра, кадабра, швабра!» - добавил про себя Андрей.
Это представление слегка утомляло его.
Рыцарь замолчал, что-то пристально разглядывая в переливах голубого пламени. Вдруг свет погас, словно кто-то без спросу щелкнул выключателем. Крохотное чудо на ладони снова стало обычным кристаллом. Андрей почувствовал на миг укол какого-то непонятного разочарования. Он-то ждал продолжения, а все, кажется, кончилось ничем…
Рыцарь спрятал камень, не торопясь, надел перчатку. Теперь он смотрел на лейтенанта.
- Та Кто Повелевает разрешила мне говорить, - торжественно сказал он. - Слушай, пришедший на зов.
Голос у него оказался под стать всему остальному - сильный, благородный, командирский.
Надо же, а мы, оказывается, и по-русски умеем, подумал Андрей. А как же телепатия, там, голоса внутри? Непорядок.
- Слюшаю вас внимательно, дарагой таварищ, - ответил он с дурашливым грузинским акцентом.
- Не время шутить! - Рыцарь сделал резкий рубящий жест закованной в железо рукой. - Я, барон Грасс, Верный Той Кто Повелевает, говорю тебе!
Неестественная бледность исчезла, красивое лицо барона дышало гневом. Он прекрасно распознал издевку в словах лейтенанта.
- Плевать мне, чей ты верный, барон! - Лейтенант ощетинился навстречу. - Ты и твои люди убили моих солдат и пытались убить меня. Говори, чего тебе надо, и продолжим бой.
Лицо барона потемнело. Тон его стал обвиняющим:
- Вы начали первыми, пытались убить меня, убили Жака и его шосса, который один стоит трех деревень!
- Да пошел ты… - зло начал Комков и осекся. До него вдруг дошло, что формально рыцарь прав. Они первыми открыли огонь. - Мы выполняли приказ командования, блокировали группу боевиков, а тут вы… - пробормотал он. - Связи нет… В общем…
Андрей понял, что несколько запутался в своих оправданиях, и растерянно замолчал.
- Мы должны были вернуть Мятежную Сестру, - сказал барон после непродолжительного молчания, голос у него был спокойным и усталым. - Вы вообще не могли бы нас видеть… Но Сестра хитра…
Андрей обратил внимание на то, что барон может говорить не только «высоким штилем».
- Тебе нечем поразить меня, и ты это знаешь. Мой доспех недаром ковал сам Геллвул! - продолжил рыцарь, в голосе его проскользнули едва уловимые хвастливые нотки. - Вам не остановить нас, Мятежная Сестра уйдет с нами… Я бы просто добил вас, но Та Кто Повелевает заинтересована. Ты дважды избежал смерти. Ты хороший солдат. И ты должен идти с нами. Твоему слуге, что целится сейчас в Жано, я оставлю жизнь.
Комков вздохнул. Трагедия превращается в сказочный фарс… Он чувствовал себя невероятно глупо. Интересно, если он все-таки переживет эту ночь, как объяснит все происшедшее подполковнику Черняку? Что он напишет в рапорте?
- Я не знаю никакой «мятежной сестры», и мне абсолютно все равно, уедет она с вами или нет, - сказал он с тоской. - И я сам с вами никуда не собираюсь… Мне и тут неплохо. Проваливайте, в общем, скатертью дорожка. И без вас, блин, своих сволочей хватает…
- Ты отказываешься? - изумился барон. Он глядел на Комкова как на ненормального, который выбрасывает выигрышный билет на миллион рублей или, того хуже, долларов. - Ты сможешь войти в Мраморный зал Высокого замка и преклонить колени пред самой Темной Богиней! Лишь немногие удостаиваются такой чести. Ты станешь ее рыцарем, а потом, если проявишь себя мечом на поле брани и рвением в делах, и Верным! Подумай хорошенько, что тебе этот варварский мир?
Лейтенант грустно улыбнулся горячности молодого барона. Он любил почитать фэнтези на ночь, но… не до такой степени. Мать-то он на кого оставит? Да и не хочется ему в рыцари. Скакать на коне и махать мечом… Не его это, не его. На бронетранспортере, да с автоматом, может быть, и не лучше, но, во всяком случае, привычнее. Опять же на коленях ползать, даже если перед Темной Богиней… Как-то не предел мечтаний… У нас тут отношения с женщинами, м-м-м… несколько проще.
Комков вздохнул.
- Я не уверен, что я не сплю, барон… Польщен, и все такое… Но… Как бы это помягче… - Лейтенант на миг запнулся, тщательно подбирая слова. - Наши миры соприкоснулись ненадолго и скоро разойдутся, надеюсь, навсегда. У нас своя жизнь, у вас своя. Может, этот мир и кажется тебе варварским, но для меня он привычен. Я останусь здесь. Это мое последнее слово.
Лицо барона Грасса стало задумчивым и мрачным.
- Ну что ж, - сказал он наконец. - Ты сделал свой выбор. Та Кто Повелевает не велела принуждать тебя…
Комков машинально отметил, что окольчуженная рука барона тихонько поглаживает рукоять меча.
- Все миры, связанные Облачной Дорогой, - собственность Темной Богини… Ты ошибаешься, солдат, наши миры соприкоснутся еще не раз… Мы встретимся вновь. И тогда слово Той Кто Повелевает не остановит моего меча, занесенного над твоей головой. Думаю, это случится раньше, чем ты думаешь…
Комков с самым хамским видом, какой только сумел изобразить, пожал плечами и поинтересовался:
- Это все? Разбегаемся, что ли?
- Не испытывай моего терпенья своею наглостью, солдат, даже не назвавший своего имени. Госпожа запретила лишать тебя жизни, но… Про руки и ноги она промолчала. Если они тебе хоть немного дороги, укороти язык и будь почтителен к тем, кто выше тебя по положению.
И тут у Андрея, что называется, «упала планка».
- Я лейтенант Комков, войска специального назначения. Вот тебе мое имя. А ты, вашбродь, болван железный! Да ты… Да таких, как ты, наши на Чудском озере в проруби пачками топили, понял? - Комков чувствовал, что его несет, но остановиться уже не мог и щедро добавил отборного мата.
Барон с удовлетворением кивнул головой, отступил на шаг. Казалось, сверкающая полоса отточенной стали сама прыгнула из ножен в его руку. Чего-то подобного Комков ждал, поэтому успел вовремя разорвать дистанцию кувырком назад. Когда он вскочил на ноги, АПС уже был готов к бою. В голову, стрелять только в голову, металось в мозгу. Этот красавчик без шлема, а убить их можно, одного же они с Олегом завалили… Но этого - только в голову.
Между ними было метра два или чуть больше. Рыцарь держал меч одной рукой, длинный клинок описывал плавные кривые, целясь острым, как игла, концом то в лицо, то в грудь, то в живот лейтенанта. Голову барон, подобно боксеру, вжал в плечи, умело прикрывая полусогнутой свободной рукой и маленьким треугольным щитом нижнюю часть лица. Меч барон держал не в ведущей, а в отставленной руке. Это немного увеличивало расстояние, на котором он мог достать Андрея длинным выпадом, зато сводило площадь поражаемой поверхности к минимуму. Пытаясь сбить противника с толку и заставить его раскрыться, лейтенант рывками переступал из стороны в сторону, кружил. В рукоять «стечкина» он вцепился обеими руками. У него только одна обойма. Двадцать патронов. Ему надо попасть в лицо. Иначе - все. Черт его знает, кто такой этот самый Геллвул и из чего он ковал эти доспехи, но сделал он их на совесть. С этими доспехами вряд ли сравнится самый навороченный бронежилет. У самого же Комкова защиты не было никакой. Так что подставляться ему нельзя. Налицо была дилемма: с одной стороны, ему надо держаться от этого болвана с острой железякой подальше, с другой - как можно ближе, чтобы разрядить последнюю обойму наверняка.
Оба еще никак не могли решиться. Рыцарь не делал колющих выпадов, не пытался пока, как обещал, «укоротить» Андрея на одну ногу или руку. Он двигался, грозил мечом, прикрывал лицо. Андрей никак не мог поймать момента. Пляшущее, казалось, живущее своей собственной жизнью острие меча завораживало. Барон был явно матерым воякой. С таким торопиться опасно. Но и тянуть тоже нельзя…
В своем увлекательном смертельном танце они не замечали ничего вокруг. Барон не попадался ни на какие уловки. Сквозь дергающуюся прорезь прицела Андрей видел только азартный, веселый блеск глаз над краем щита. Палец Андрея одеревенел на спусковом крючке. Он не был уверен, что попадет, хотя дистанция была короткой, очень короткой… Закованная в сталь фигура перемещалась легко, порхала, как молодой Кассиус Клей на ринге. Более того, у Комкова появилось стойкое ощущение, что если бы рыцарь хотел просто убить его, то уже давно бы это сделал. Хотелось плюнуть на все и расстрелять обойму куда придется. Авось одна-другая пуля угодят в цель… Хорошо еще, что этот джедай хренов не догадался вернуть на место кольчужный капюшон. Или не счел это необходимым…
Светловолосая фурия с криком налетела на барона Грасса, вцепилась ему в волосы, с размаху отвесила одну пощечину, другую. У Андрея замерло сердце. Он представил, как облитая железом тяжелая рука ударом отбрасывает женщину, как клинок играючи вспарывает грудь, дымящееся от свежей крови острие высовывается из ее спины, а негодующий крик превращается в захлебывающийся хрип… Картина, вспыхнувшая перед его внутренним взором, была настолько реальной и страшной, что он на миг закрыл глаза. А когда их открыл, понял, что теперь барону самому нужна помощь.
Рыцарь торопливо вложил меч в ножны, словно забыв о существовании своего противника. Полусогнутыми руками он кое-как старался удержать взбешенную женщину на расстоянии. Прятать лицо от ударов он не смел. А та лупила его, как жена, привечающая загулявшего мужа.
- Вот блин… - только и смог произнести Андрей, глядя на эту сцену. Помедлив, он сунул пистолет в кобуру. Похоже, обойдется без смертоубийства, если только эта дамочка не забьет бедного барона Грасса до смерти. Вот будет смеху: больше десятка единиц автоматического оружия оказались бессильны, а тут…
Наконец девушка несколько утомилась или просто кулачки отбила.
- Чуссен, - зло прошипела она, отпустив последнюю оплеуху.
Хороша, подумал Андрей, до чего хороша девка. В жизни она на порядок красивее, чем во сне… Надо полагать, это и есть «мятежная сестра», из-за которой весь сыр-бор.
- Вы идиоты! Оба! Слышите? - Небрежным движением гневная красавица откинула растрепавшиеся длинные волосы.
Андрей порадовался, что она перешла на русский язык. Уж лучше знать, кем именно тебя обласкали. Язык чесался отпустить что-нибудь колкое в адрес доблестного барона Грасса, но решил, что лучше не надо. Беда с ними, с женщинами-то.
- Я возьму тебя у сестры, ненадолго. Думаю, она не откажет мне в такой пустяковой просьбе.
Рыцарь стоял, опустив голову, не решаясь смотреть в злые зеленые глаза. Андрею показалось, что и ростом он стал как-то ниже.
- Я сделаю из тебя шута, ты будешь веселить гостей в Высоком замке!
Парню не позавидуешь, подумал Андрей. Рыцаря - да в шуты! Это же волюнтаризм чистой воды. Нет, правильно я отказался от заманчивого предложения барона. Ну их всех на фиг. И это сокровище пускай отсюда уматывает. Чокнутых баб у нас своих полно.
Тут до Андрея дошло, что «мятежная сестра» специально говорит все на понятном ему языке. Она хочет сильнее унизить бедолагу-рыцаря.
Тихо, как мышь, приблизился оруженосец Жано, ведя на поводу шосса-коня. Он замер на почтительном расстоянии, справедливо рассудив, что, когда твоего господина вот так вот честят, самое правильное - постоять в сторонке. А то на орехи тоже достанется.
- Чуссен, - сказала опять светловолосая рыцарю, а потом что-то добавила быстрой шипящей скороговоркой, подкрепив слова красноречивым жестом руки: убирайся, мол.
Барон молча поклонился. Андрей уловил острый ненавидящий взгляд, который тот успел метнуть в него, словно нож, исподтишка. Ну вот. Теперь у него одним нехорошим приятелем больше. Грасс выпрямился и, широко шагая, вернулся к своему коню. Рывком, как акробат, вскочил в седло. Шлем надевать не стал. Отъехал немного и принял позу терпеливого ожидания.
Теперь моя очередь, подумал Комков. По роже, если что, бить не дам. Я вам не рыцарь.
Мятежная Сестра приблизилась к нему почти вплотную.
Она была просто невероятно красива… Даже такая вот. Волосы растрепаны, на щеке темная полоса, глазищи зеленые бешено сверкают. И в поношенном истрепанном камуфляже она выглядела королевой. Внутри у Комкова все сжалось. Эта женщина была опаснее банды международных террористов во главе с неуловимым Усамой.
- Ты либо безумно смел, либо просто глуп. Он искалечил бы тебя. Потом убил бы твоего товарища, а без его помощи ты скоро истек бы кровью… Неужели мало смертей принесла эта ночь?
- А если бы я убил его? - хриплым чужим голосом спросил Андрей.
От ее близости у него вдруг пересохло во рту. Он чувствовал себя как мальчишка, которого дворовая девчонка спасла от хулигана. И морда цела, и стыдно как-то…
- Ни единого шанса, - усмехнулась Мятежная Сестра. - Он играл с тобою. Грасс мог закончить все сразу, но он слишком любит наблюдать чужие страдания.
- А с виду-то и не скажешь, - пробормотал Комков. - Такой приличный молодой человек…
Они замолчали, глядя друг на друга.
- Я виновата перед тобой. - Голос у Мятежной Сестры немного дрогнул. - Не думала, что Темная пришлет Грасса…
- Понятно. - Андрей вздохнул, хотя ему ни черта не было понятно. - Мы влезли в чужие разборки? Так?
Светловолосая красавица, помедлив, кивнула.
Комкову стало горько. За что сгорели Абельмажинов, Сахипов, остальные?.. Зачем так жестоко лишили жизни тех несчастных, что сопровождали это зеленоглазое несчастье?..
- Могу я хотя бы узнать имя той, из-за которой погибли мои люди? - спросил лейтенант. Он не мог всерьез разозлиться на эту женщину, как ни старался. Слишком она красива…
- Элизабет, - сказала она. Ветер шевелил светлые волосы. На длинных густых ресницах блестела влага.
- Элизабет… - повторил Андрей, словно пробуя имя на вкус. - А почему тебя называют мятежной сестрой?
- Я родная сестра Темной Богини, но мы не всегда ладим… - ответила она.
- Это бывает, - сказал Андрей. - Мы со старшим братом часто ссорились… Даже дрались иногда, хотя у нас с ним была большая разница в возрасте. А потом…
- Что потом?
- Потом он погиб в Афганистане. Перед самым выводом Ограниченного контингента советских войск… - Андрей судорожно сглотнул. Ч-черт, чего ради он ей это говорит? - Так как же правильно к вам обращаться, Элизабет? Титул уж больно высок - сестра богини.
- Называй меня просто - ваше величество, - рассмеялась Элизабет. - Партнеру по танцу многое дозволено, особенно если этот танец был в Призрачном замке.
- Что? - Андрей посмотрел на нее с недоумением. - Я думал, это был просто сон…
Элизабет с загадочной и грустной улыбкой покачала головой - нет, не просто сон.
- Время!
Сердитый окрик рыцаря показался Комкову карканьем ворона.
Элизабет коснулась теплой ладонью заросшей, колючей щеки лейтенанта. Андрей знал, что она не поцелует его на прощание, но надеялся. Зря.

Предыдущая страница 2 Следующая страница


3 Дмитрий Курмаев

Мрачный Жано подвел коня и ничком повалился на четвереньки. Сестра Темной Богини привычно встала на подставленную спину, обернулась к Андрею, вопросительно изогнув бровь. Тот поспешил поддержать ей стремя.
- Темная быстро тебя выдрессирует, - зловещим тоном пообещала Элизабет. - К этикету сестренка относится очень серьезно…
- Я плохо поддаюсь дрессировке, характер скверный, - ответил Андрей. - Да и не собираюсь я к вам в гости, говорил же уже.
Элизабет недоверчиво хмыкнула. Жано поднялся и трусцой побежал к проявлявшему все признаки нетерпения хозяину.

- Книга в крайнем доме, где надпись на стене. Найди ее обязательно, слышишь? - быстро прошептала девушка, воровато стрельнув глазами в удаляющуюся спину оруженосца.
- Какая книга? - так же шепотом спросил Андрей.
- Прощай, лейтенант Комков, - вместо ответа сказала Элизабет немного громче, чем нужно. - Не надейся, мы скоро увидимся.
- Этого-то я и боюсь, - проворчал Андрей.
Он никогда не встречал женщины прекраснее Элизабет, но, принимая во внимание все сопутствующие обстоятельства - около полутора десятков трупов, - лучше бы не видеться подольше. К тому же она птица явно не его полета. Весь опыт его немногочисленных любовных похождений говорил, что предмет нежных воздыханий надо выбирать по силам и средствам. Последнее в особенности важно.
Смех Элизабет зазвенел серебряными колокольчиками. Она погрозила ему пальчиком и слегка пришпорила коня. Шосс, хищно оскалив страшную пасть - он еще не привык к запаху новой хозяйки, - мягким кошачьим шагом двинулся вперед.
Андрей остался стоять, глядя ей вслед. Зачем-то он дотронулся до своей щеки - там, где к ней прикасалась рука Элизабет. «Еще не поздно, ты можешь успеть, - шепнул ему тихий голос. - Окликни их, скажи, что передумал. И ты будешь рядом с ней. Какое-то время…»
Вот ведьма! Андрей зло тряхнул головой.
Жано, повинуясь знаку господина, уселся на коня за его спиной. Барон дождался, пока всадница поравняется с ними, и, остановив ее движением руки, начал.
Насчет светящегося овала книжное образование Комкова подвело: к порталу он не имел никакого отношения. Грасс небрежно взмахнул рукой, и голубой овал съежился, как спущенный воздушный шарик. Сразу стало темно. Спущенный шарик, сжимаясь, превратился в яркую искорку, потом, как послушный светлячок, вспорхнул на ладонь рыцаря. Грасс дунул, гася кристалл, и спрятал его в кошель на поясе.
Андрей ждал, что он скажет ему напоследок что-нибудь «доброе, теплое». Но барон не стал унижаться до угроз и обещаний. Даже не взглянул в его сторону. Он выглядел необычайно сосредоточенно.
Грасс что-то спросил на своем шипящем языке у Элизабет. Та пожала плечами, потом с видимой неохотой ответила. Грасс кивнул. Некоторое время он молчал. А потом - вот уж чего Комков никак не ожидал - запел, запрокинув свое мужественное лицо настоящего рыцаря к звездам.
- Да ты еще и поешь, - хмыкнул лейтенант. Но скоро пренебрежительная улыбка исчезла с его губ.
Рыцарь пел тихо. Слова неведомого Комкову языка сливались в странную волнующую мелодию. В ней звучала и печаль расставания, и радость новых встреч. Андрей видел заснеженные горы и бескрайние пустыни, огромные города с причудливыми дворцами и мрачные замки на скалах у моря. Он ощущал на губах вкус соленых волн, слышал скрип уключин и усталый стон гребцов на галере…
Ветер усилился. Стало очень холодно. Песня странствий все звучала, когда Грасс направил своего коня к выезду из мертвого поселка. Упругий воздух бил Андрею в лицо, когда рыцарь бросал в высоту крылатого зверя… Элизабет ехала рядом, ее длинные волосы развевались белым султаном. Она обернулась и помахала лейтенанту рукой.
Андрей смотрел им вслед. Силуэты всадников быстро уменьшались, кони несли их вверх и вверх по невидимой глазу дороге, в начинающее светлеть на востоке небо. Вот уже скользят над самыми верхушками деревьев… Еще немного, и они растворятся на фоне звезд.
- Облачная Дорога, - сказал лейтенант, его лицо было мокрым от непрошеных слез. Ему вдруг показалось, что он ошибся, сделал неправильный выбор.
Незаметно подошедший Симонов положил руку ему на плечо.
- Табор уходит в небо… - сказал он. - Вернее, уже ушел.
- Что? - спросил Комков.
- Ничего, командир. У лошадок даже крыльев нет. Если бы сам не видел, ни за что не поверил…
Андрей не отрываясь смотрел в небо. Его не оставляло острое чувство потери. Элизабет ушла… Сейчас она мчится по небесной тропе, что ведет между миров. А в Высоком замке ее ждет сестра, Темная Богиня, прекрасная и ужасная… Песня странствий, которой Грасс открыл Облачную Дорогу, позволила и ему украдкой взглянуть на огромный чужой мир…
Комков закрыл глаза и зло потер лицо руками, стирая соленую влагу. Он уже и забыл, когда в последний раз плакал. Кажется, когда мать получила похоронку на брата…
Он отказался, потому что не поверил, не воспринял слов Грасса всерьез. И Элизабет… Он не влюбился в нее, правда?.. Нельзя же влюбиться вот так, лишь перекинувшись с женщиной парой слов… К тому же с женщиной, из-за которой погибли многие, да и сам чуть не расстался с жизнью. Ведь он не мальчишка. Он солдат. Но отчего ему так горько?..
Хватит, сказал наконец Андрей самому себе. Что сделано, то сделано…
- Мы живы - это главное. - Лейтенант усилием воли сбросил колдовское наваждение.
У них еще много дел.
- Надо осмотреть вон те крайние дома, - сказал Комков.
- Зачем? - спросил Симонов.
Они медленно шли по улице. Поселок глядел на них слепыми провалами темных окон. Облачная Дорога закрылась. Ветер утих. Исчез неестественный холод. Остались два усталых, избитых солдата. Кажется, все кончилось. Или только начинается?..
- Элизабет попросила, - ответил Андрей.
- Так эту светленькую зовут Элизабет? А что она тебе еще сказала?
Вопросы так и сыпались из снайпера. Его интересовало все: о чем они беседовали с рогатым рыцарем, почему потом разодрались, кто такая эта Элизабет и что они вообще тут делали?..
- Блин, сроду этих сказок не читал, только детективы. А оно вон как бывает… - усмехнулся Олег, выслушав сбивчивые объяснения товарища. - Семейные разборки, значит… Кто прав, кто виноват - сам черт не разберет. А тут мы…
Снайпер искоса глянул на хмурого лейтенанта и легонько ткнул его кулаком в плечо.
- Брось, Андрюха, не кисни… Она, конечно, знатная киса, но… Что-то мне подсказывает, что Лиза вовсе не такая лапа, как кажется… Могла же она там, во сне то есть, предупредить тебя, чтобы мы не совались не в свое дело. Так ведь нет…
Комков неуверенно пожал плечами.
- И потом… Я ведь без команды стрелять-то в этого Грасса не собирался… - продолжил снайпер, не дождавшись возражений. - А когда закричали, меня словно кто под руку толкнул. Неспроста это…
Андрей опять смолчал. Он и сам задавал себе эти вопросы. Но ответа на них не было и, скорее всего, не будет никогда.
Они, не сговариваясь, остановились у крайнего дома. Тихо поскрипывала ржавыми петлями приоткрытая калитка. Андрею показалось, что он все еще различает запах горелого мяса. Он посмотрел в темноту, в сторону леса, туда, где погибла тройка бойцов, перекрывавшая здесь выезд из поселка.
- Надо будет потом посмотреть, что от ребят осталось, - глухо проговорил Симонов.
- Обязательно. - Андрей прекрасно знал, что они там обнаружат. Повидал уже… Он вспомнил гипнотический огонек фитиля, вжавший его в землю огненный вихрь. Только сейчас он по-настоящему осознал, как им с Симоновым повезло.
Во дворе, возле самой калитки, перегораживая вход, навзничь лежал труп. Андрей осторожно переступил через тело. Симонов, наклонившись, включил фонарь. Молодой парень в пятнистом камуфляже. Глаза широко распахнуты, лицо искажено последней мукой. Одна рука все еще сжимает цевье автомата. Приклад и рукоятка оружия заляпаны темной кровью. Луч света скользнул ко второй руке, высветил рассеченную кисть.
- Ага, - сказал Симонов себе под нос. - Парень, видать, на часах стоял, вот его и сняли аккуратно… Зажали сзади рот, первым ударом отсекли пальцы на спуске, чтобы не пальнул ненароком. Потом укол в сердце - и адью…
- А ведь сработал его душка Жан, - сказал Андрей. - А тот, с двумя мечами, которого мы свалили, на том конце поселка чистил.
Андрей подумал: кого надо было убить - так это Жана. Огненные стрелы метал именно он. Сволочь.
- Да, - согласился снайпер. - И знаешь… Резать-то их еще до стрельбы начали… А мы прошляпили…
Симонов выпрямился и осмотрелся.
- Абельмажинов оттуда должен был все видеть… - сказал он, оборачиваясь на обгорелый склон холма.
- Он, может, и видел, только сообщить не мог: связи-то не было. Да и Грасс все внимание на себя отвлек…
Комков бросил последний взгляд на мертвого часового.
- Пошли в доме поглядим, чего там эти ниндзя наворотили, - мрачно сказал он.
Лейтенант чувствовал, что ничего хорошего они там не найдут.
Дверь, против обыкновения, отворилась без скрипа, словно кто-то заботливо смазал петли. Желтый луч подствольного фонаря пошарил по грязному полу, осветил опрокинутый стул, пузатую бутыль в плетенке, из-под домашнего вина. В углу стоял старомодный пыльный буфет. На нем возвышался недопитый фужер с красным вином.
Симонов тихонько подошел, понюхал фужер.
- Уксусом пахнет… Как они эту дрянь пьют?
- Не нравится - не ешь, - ответил Комков.
Во второй комнате он у порога вляпался в большую лужу подсыхающей крови.
- Черт… - прошел торопливо вглубь, шаркая подошвами. За ним оставались темные размазанные следы. Ноги противно липли к полу.
Бездыханный владелец крови лежал рядышком, с перерезанным горлом.
- Вином, наверное, отравился, - предположил снайпер, освещая труп.
- Смешно, - отозвался Комков.
Кто-то почти отрезал бедолаге голову. Автомат парень схватить не успел - тот аккуратно лежал на скамье под распахнутым наружу окном.
- Постой, - внимание Андрея привлекли какие-то потеки на стене. - Посвети-ка туда, Олег…
На стене, на уровне чуть выше человеческого роста, было выведено крупными неровными мазками: «Tima idet».
- Чего-чего… - пробормотал Симонов, слегка прищурясь. - Тима идет, что ли?
- Или Тима, или… - Лейтенант вспомнил гравировку на ствольной коробке чужого автомата. - Писали латинским шрифтом русские слова… Может, «Тьма идет»?
- Ну, если по их правилам правописания латинская «i» в словах иногда заменяет наш мягкий знак… Тогда да. Все верно. «Тьма идет».
Симонов подошел поближе, внимательно разглядывая корявые буквы, потом осветил пол, что-то отыскивая.
- Кровушкой писали, - сказал он наконец. Световой овал остановился в углу на короткой палке с намотанной тряпкой. Тряпка была черной от крови. - Ручки, понятно, марать не стали… Интересно, кто это сделал? Парню, после того как ему горло располосовали, явно не до чистописания было…
«Элизабет», - хотел сказать Андрей, но промолчал. Он представил, как светловолосая красавица опускает импровизированную кисть в лужу еще не остывшей крови, потом выводит буквы на стене… Ему стало как-то не по себе. Она оставила знак. Но… Обязательно ли было это делать именно так?..
- Где-то здесь должна быть книга, - сказал он.
- Где - здесь? Что за книга? - поинтересовался Симонов. Он морщился, словно проглотил лимон без сахара. Все это ему очень не нравилось.
- Где-то в доме, - ответил лейтенант. - А что за книга - понятия не имею… Элизабет сказала…
Олег фыркнул, как кот.
- Конечно, Элизабет! Непростая девочка, ой, непростая… Зря ты так убивался, когда она на небо улетела… Чует мое сердце, навестит она тебя еще, ой, навестит…
- Я не убивался, - недовольно буркнул Андрей.
- Да ладно тебе… - махнул рукой снайпер. - Я бы и то убивался. Красивая, чего уж там…
- Когда ж ты ее рассмотреть-то успел? - спросил Комков.
- Я за вами в ПСО как в подзорную трубу подглядывал, там же светло было от этой штуковины, почти как днем… - пояснил снайпер. - Она как раз ко мне лицом стояла, когда с тобой беседовала. Мисс мира отдыхает…
В центре соседней комнаты на столе громоздилась груда какого-то электронного оборудования. Судя по виду - расколотые мониторы, разломанные чем-то тяжелым пластиковые корпуса, выдранные пучки разноцветных проводов. Судя по острому запаху паленой изоляции, эта умная техника была безнадежно выведена из строя. О предназначении ее оставалось только гадать.
Симонов тихонько присвистнул:
- У них тут что, мобильный центр космической связи был развернут?
Рядом со столом в ряд стояли четыре сумки защитного цвета. Замок на крайней был расстегнут.
- Боезапас.
Олег пошарил в сумке, перебирая прямоугольные пачки патронов. Два снаряженных магазина к своему KAR-257, по въевшейся армейской привычке - патронов всегда мало, - сунул в кармашки разгрузочного жилета. Стрельбы вроде бы в ближайшее время не предвиделось, но кто его знает…
Тут же, в матерчатых чехлах, обнаружились четыре приспособления, в которых любой военный безошибочно угадает «шайтан-трубу» - одноразовый гранатомет.
- Черт, они были упакованы по самое не хочу - и так лопухнулись, - с непонятной злостью сказал снайпер. - Здоровые, хорошо вооруженные мужики… А тут явились какие-то средневековые и всех порубили в капусту. Как такое может быть, а?
- Значит, может, Олег, - сказал Андрей задумчиво. - Нас-то они тоже покрошили, так ведь?
- Покрошили, да не всех… Одного пса мы свалили, а если с этим крокотигром считать - двух.
- Ну, десять к двум - не слишком хорошее соотношение. Тебе не кажется?
Симонов, подсвечивая фонарем, читал мелкие надписи на маслянисто-зеленой трубе гранатомета.
- Была бы у меня тогда эта штука… - мечтательно протянул он. - Не думаю, что броня рогатого на средства ПТО рассчитана.
Андрей пожал плечами. У троек, оседлавших с двух сторон дорогу через поселок, были РПГ. Но вот выстрелить они не смогли: то ли цель была не в секторе, то ли просто не успели…
Симонов отыскал в одной из сумок фонарь. Пощелкал кнопкой на боку, проверяя, протянул лейтенанту:
- На вот, возьми.
Комков зажег фонарь. Где искать эту книгу и что она собой представляет? Кроме этой надписи на стене, Элизабет не оставила больше ни одной зацепки. У нее не было много времени на выбор тайника. Книга должна быть где-то почти на виду, как в том рассказе Эдгара По про похищенное письмо… А впрочем, откуда ты знаешь, сколько у нее было времени? Она могла припрятать книгу заранее, раз книга так важна, еще до того, как все началось… А надпись… Ты уверен, что надпись выполнила именно она?..
Андрей вполголоса выругался. Слишком много вопросов, слишком мало ответов. Знать бы, что тут вообще творилось…
Лейтенант бросил механически рыться в пыльном, забитом всевозможным старым тряпьем шкафу и устало опустился на колченогий табурет. Отвлекала просыпающаяся боль. Вдобавок, когда он пытался собрать воедино разбегающиеся мысли, появлялось лицо Элизабет с грустной улыбкой. И все думы тут же охотно переключались на нее. Сосредоточься, лейтенант, сказал он себе. Подумай. О юбках и о том, что под ними, будешь грезить в более подходящей обстановке. Давай попробуем с самого начала…
…Итак, трое были на том конце поселка. Их начали убивать первыми. Часовому во дворе снесли голову. От кого-то Андрей слышал, что выполнить подобный удар не так просто, как показывают в псевдоисторических кинофильмах. Этот воитель с двумя мечами и кусачей лошадкой, натасканной на человечину, несомненно, был серьезным мужчиной… Дом тот осматривал Олег. Как он сказал, одного из двух ребят, находившихся внутри, порубили на части. Вполне возможно, со зла, а может быть, для устрашения… Так, при экстренном потрошении, кого-то наименее ценного из захваченных пленных показательно рвут на части автоматными очередями или штык-ножами. Чтобы оставшиеся в живых были посговорчивее… Но в данном случае второй, видимо, не проникся. И за него взялись вплотную. Сняли скальп. Потом вскрыли череп…
Андрей поморщился. Ему вдруг почудилось холодное лезвие на своем лбу, резкий рывок за волосы… Он пригладил слегка вставшую дыбом шевелюру. Богатое воображение когда-нибудь доведет тебя до инфаркта, лейтенант…
Почему Жак - так, кажется, назвал его Грасс - позволил пленному закричать? Этот вырвавшийся наружу крик в буквальном смысле слова спустил курок. И погибла почти вся группа лейтенанта Комкова… Что-то тут не так… И где все это время находилась Мятежная Сестра? Здесь, а может, где-то в другом месте? А если от бедолаги хотели узнать, где она? Может, крик истязаемого предназначался ей, и таким образом Грасс вытащил ее из потаенной норки…
Андрей потер лицо руками. Бесполезно. Нет никакого смысла гадать. Был бы жив Абельмажинов… Он прочитал бы все следы в проклятом поселке, рассказал бы ему, кто где стоял, лежал, что делал. Но Абельмажинов мертв, сгорел заживо…
Хватит сидеть, лейтенант, надо искать. Комков с усилием поднялся. Симонов, кажется, полез на чердак. Что-то его долго нету.
Снайпер сидел на ступеньках лестницы, ведущей на чердак, и размеренно мотал головой.
- М-мать… - сказал он, увидев Комкова. - Опять… Как на бойне.
- Что там? - Лейтенант подошел к нему.
Снайпер подвинулся в сторону и кивнул наверх:
- Слазай, посмотри… А потом поблюем вместе…
Судя по кислому запаху, сам он уже успел…
Андрей, держась за низкие неудобные перила, осторожно стал подниматься. Лестница была крутая и скрипучая. Не хватало для полного счастья навернуться с нее на Олега, который остался потерянно сидеть на ступеньках.
Здесь, по-видимому, была детская спальня. В затянутом паутиной углу луч фонаря наткнулся на массивный игрушечный автомобиль. Из его кузова, широко расставив пластмассовые руки, выглядывала кукла - не Барби, простая русская Маша… Две деревянные кровати, между ними небольшая тумбочка, как раз под окошком.
На одной кровати, сгорбившись, сидел мертвец. Андрей шагнул к нему. Ноги двигались неохотно, словно в воде.
Неестественно красные белки глаз, на подбородке засохшая струйка слюны. И студенистая поверхность мозга… Верх черепной коробки снят аккуратно, ровно, словно работал опытный патологоанатом. Впрочем, нет, не патологоанатом… Несчастный был жив, когда Жано с ним все это проделывал, подумал Андрей. Локти трупа были прикручены ремнями к бедрам, положение головы фиксировалось подставленной под подбородок спинкой стула. Тут же, на стуле, лежал скальп, похожий на парик из театральной костюмерной.
Стараясь не наступить на кровавую лужу, что натекла из раны в гортани, Андрей приблизился. Череп вскрыли не просто так: из открытых полушарий торчали металлические спицы. Три в левом, две в правом…
В этот момент лейтенант не справился с собой. Кислый ком рванулся вверх по пищеводу. Андрей отскочил назад.
Его вырвало раз, другой… Желудок был почти пуст, ел он давно, шла одна желчь…
Когда спазмы прекратились, он сплюнул, вытер рукавом рот, поискал глазами фонарь. Тот лежал на полу, освещая восседающую в автомобиле куклу Машу. С минуту Комков тупо глядел на ее приклеенную улыбку, синие глазенки, светлые кудряшки. Потом протянул руку, с непонятной самому себе нежностью извлек ее из кузова. Жива ли та девочка, что когда-то одевала эту игрушечную красавицу в синенькое платье, старательно расчесывала ее жесткие волосы маленькой расческой…
- Как тебя зовут? - спросил лейтенант, слегка наклоняя куклу.
Старый механизм еще работал.
- Ли-за, - ответила кукла.
Значит, не Маша. Лиза.
- Лиза, - повторил Андрей. - Элизабет…
Забыв про куклу, он подскочил к автомобилю. В кузове лежал полиэтиленовый пакет. Странно, что он не заметил его, когда брал куклу… Комков торопливо отодрал полоски скотча, развернул.
Он представлял себе книгу иначе: в толстом кожаном переплете, с загадочными рунами. У этой книги переплет был самый обычный, как у дешевых детективов или женских романов, что продают в любом книжном ларьке. Лейтенант держал в руках пухлый томик небольшого формата. На черной лакированной обложке никаких надписей. Комков прижал подбородком фонарь к плечу, направив луч вниз. Перелистал несколько страниц.
- Интересно… - проговорил он, раскрыв книгу наугад где-то на середине.
Андрей листал страницу за страницей. Заглянул в самый конец, туда, где, по идее, должно быть оглавление. Теперь он не сомневался, что нашел то, о чем говорила Элизабет.

Книга состояла из одних иллюстраций. Текста не было. Вообще. Даже в комиксах у картинок есть подписи, а их герои по ходу непрерывного рисованного действа ведут содержательные диалоги, типа:
- Дурак!
- Сам козел!
Эти диалоги там так или иначе показаны.
В этой книге не было ни предложений, ни слов. Не было никаких символов, которые можно было принять за какой-то вид письменности. Только черно-белые рисунки, стилизованные под старину.
Андрей вернулся к первой странице. На ней была изображена красивая молодая женщина в доспехах. В одной руке она сжимала длинный меч, лезвие которого было обильно смочено свежей кровью. Другая рука держала за волосы отрубленную голову пожилого мужчины. С отрубленной головы капала кровь, из-под полуприкрытых век видны белки закатившихся глаз, одну щеку уродовал рваный шрам.
Андрей не был специалистом в живописи, но видел, что рисунок принадлежит перу мастера. Женщина казалась живой. Она совсем не походила на тех красоток в кольчугах на голое тело, что так часто украшают обложки фэнтезийных книг. Весь ее облик был пронизан силой и первобытной жестокостью… Острый, сумрачный взгляд исподлобья говорил о том, что для этой женщины убивать так же естественно, как дышать. Андрей жадно всматривался в ее лицо. Сердце его на миг замерло. Он узнал ее, хотя эта грозная воительница в черных латах, с развевающимися на ветру длинными волосами, с мечом, испившим крови, и головой поверженного врага в руках и та изысканная красавица в королевском бальном наряде казались совершенно разными женщинами. Оживленная гением неведомого художника, на Андрея глядела Темная Богиня, Та Кто Повелевает…
- Ты нужен Ей! - отчетливо сказал чей-то голос. - Она ждет тебя, смертный!
Андрей испуганно захлопнул книгу, фонарь с глухим стуком грохнулся на пол.
- Командир, с тобой все в порядке?
Комков обернулся и невольно зажмурился от резанувшего по глазам света. Симонов опустил автомат. Вид у него был встревоженный.
- Ты что, заснул здесь? Кричу, кричу - не отвечаешь…
- Я нашел ее, Олег. Нашел книгу.
- Ага, понятно, - сказал снайпер. Он глядел за спину лейтенанта, на сидевшего на детской кровати мертвеца. - Пойдем отсюда, на улице покажешь…
Симонов, не дожидаясь лейтенанта, торопливо затопал по лестнице. Комков наклонился за фонарем. Его взгляд упал на смутно светлеющую в темноте Лизу. Он поднял куклу и усадил ее обратно в кузов игрушечного автомобиля.
- Спасибо, Лиза, - сказал ей Андрей напоследок.
Снайпер ждал его во дворе. Комков жадно вдохнул ночного воздуха. Безоблачное небо было густо усыпано звездами.
- Пойдем отсюда куда-нибудь подальше, - попросил Олег.
Торчать на центральной улице поселка не хотелось. Миновав покосившийся сарай, они пересекли заросший огород и, не сговариваясь, уселись у каменного забора.
- Что-то наши запаздывают, - сказал Симонов, посмотрев на часы. - Черняк давно уже всех должен был на уши поставить.
Лейтенант сунул ему книгу. Симонов отложил автомат, отобрал у лейтенанта фонарь, пояснил:
- Дай сам погляжу… Ты же знаешь, не люблю, когда через плечо подглядывают…
Комков пожал плечами и отвернулся. На него навалилась усталость. Он не заметил, как задремал. На этот раз без всяких сновидений.
Проснулся он быстро, примерно через четверть часа, от холода. Как ни странно, короткий сон немного освежил. Комков сладко зевнул, потягиваясь.
- Посмотрел? Как впечатления?
- Странная книга. - Голос у Симонова был задумчивым. - Ни единого слова по-человечески… Одни картинки. И смотреть на них как-то… тяжело. Ворочается что-то в душе… - Снайпер вернул книгу. - Спрячь ее, Андрюха, и никому больше не показывай. Чужая вещь, опасная.
Лейтенант убрал книгу за пазуху.
- Однако холодновато, - пожаловался он, ежась.
- Я в этот поселок больше ни ногой, - сказал снайпер. - Лучше здесь померзну… Сколько воюю, а мерещиться в первый раз начало…
Лейтенант настороженно замер.
- Что тебе мерещилось? - спросил он.
Снайпер ответил не сразу. Он задумчиво поглаживал приклад автомата.
- Да так, ерунда разная, - проговорил Симонов наконец.
По его тону было ясно, что он успел пожалеть о своих словах. Лейтенант ждал продолжения, но его не последовало. Такое со снайпером иногда случалось. Как его теперь ни пытай - не скажет ни слова. Пока сам не захочет… Но что-то его там определенно напугало.
Комкову и самому не хотелось устраиваться на ночлег в мертвом поселке. Глядя в сторону темных домов, он почти опасался, что вот сейчас, или через минуту, в каком-либо окне зажжется свет, он увидит тени людей, когда-то населявших это место…
Андрей, осторожно ворочаясь, попытался устроиться поудобнее. Действие обезболивающего препарата заканчивалось. Тело начинало все настойчивее жаловаться на болячки, на холод, на голод. Хотелось выпить стакан хорошего, не отдающего разведенным спиртом коньяка, похлебать горячего, только что приготовленного супа, потом растянуться на кровати в тепле и уюте… Дома, в родной средней полосе России, уже выпал первый снег. Здесь днем солнце греет так, что можно загорать. Однако ночи уже холодные. Осень - везде осень, будь она неладна…
Сложив на груди руки, поджав ноги, лейтенант привалился спиной к точно так же съежившемуся от холода снайперу. Некоторое время они молча сидели в оцепенении, между явью и сном. Первым его нарушил снайпер.
- У меня из головы все эти слова кровью на стене не выходят… - сказал Симонов. - «Тьма идет»… Что бы это значило, а, Андрей?
- Не знаю, - сказал лейтенант.
Его гораздо больше беспокоила лежащая за пазухой книга. Что-то исходило от нее. Тревожное, волнующее и притягательное одновременно…
- Здрасти, Новый год! - сварливо проговорил Олег. - Кто у нас главный спец по Толкиену и прочим сказкам? Ты нам тогда своими комментариями «Властелина колец» нормально посмотреть не дал. А теперь - не знаю! А кто знает?
- Тот, кто писал, - ответил Андрей. - Какой я спец? Книги - одно… Жизнь - другое.
- Ну, что-то предположить ты можешь, как старший по званию?
- Тебе будет легче от моих предположений?
- Да, - серьезно ответил снайпер. Видимо, вопрос действительно не на шутку его заинтересовал.
Андрей задумался.
- Смотря что считать «тьмой», - начал он менторским тоном. - Под этим словом может подразумеваться все что угодно: приход сил зла, природный катаклизм, начало новой мировой войны, наконец…
- Под «силами зла» ты подразумеваешь армии этих средневековых, вроде Грасса и его оруженосцев? - перебил его снайпер. - Ну, если только это, я спокоен. Да, первый бой мы, можно сказать, проиграли, но… Мы просто не были готовы к такому противнику. Большого сражения им у нас никогда не выиграть… Т-80 намотает этого Грасса на гусеницы, и все.
- Трудно сказать… Тут очень много «но». Читал я как-то одну любопытную книжицу. «Крестоносцы космоса», кажется, автор Пол Андерсен, известный сказочник… Сюжет пересказывать долго, но смысл в том, что отряд одного английского феодала, вроде этого Грасса, захватил сначала инопланетный космический корабль, а затем подчинил себе целую звездную империю.
Симонов пренебрежительно фыркнул.
- Я тоже относился к этой книге как к притянутой за уши ерунде, - сказал Андрей. - До этой ночи… И потом… Мы упускаем из виду третью сторону - солдат, сопровождавших Мятежную Сестру. Технологический уровень их вооружения не ниже, если не выше нашего. Тем не менее их уничтожили полностью… Облачная Дорога, по-видимому, соединяет множество миров… Кто знает, какие еще сюрпризы она может преподнести.
- Это все, конечно, так, но грозил тебе именно барон Грасс. - Олег вдруг хмыкнул, мотая головой. - Все равно, как представлю его с мечом против танка, смех разбирает…
- Так что же тебя тогда беспокоит?
- Не знаю… - Олег помрачнел. - В конец света я не верю. Что же касается мировой войны… Так она давно уже идет. Везде воюют, везде стреляют… Мы с тобой, спрашивается, где? Если бы чеченцев из-за кордона не подкармливали, они бы давно уже угомонились. Им эта война, по большому счету, тоже на хрен не нужна. Что-то другое будет… Вот только что?
Андрей неуверенно пожал плечами. Он не знал, что сказать. Нести ахинею - про армии тьмы, восстающих из могил мертвецов и прочее, прочее - не хотелось. Это уже полная ерунда.

Предыдущая страница 3 Следующая страница


Игры Высоких 4

- Ладно, - махнул рукой Симонов. - Поживем - увидим… Что Черняку-то докладывать будем? Если все как есть рассказать, закроют нас в больничку, и надолго.
- Да, это вопрос, - протянул лейтенант. - Так и доложим: имел место огневой контакт с неустановленным противником, группа понесла тяжелые потери… И все. А дальше пусть разбираются: осматривают трупы, изучают оружие… И делают выводы. Сами.
- Ага, - кивнул снайпер. - А мы будем тянуться во фрунт и есть начальство глазами. Все как положено. Ты только про баб, Элизабет и Темную Богиню, помалкивай. Это уже чересчур будет.
Какой-то еще далекий, но быстро приближающийся звук возник в темно-синем, медленно светлеющем небе. Он появился уже давно, но за разговором Андрей не сразу обратил не него внимание. Не сговариваясь, солдаты вскочили.
- Летят, голубчики, - сказал снайпер. - Машины четыре, не меньше. Пошли на открытое место. У тебя сигнальный пистолет-то цел? А то развернут тут войну со штурмовкой, не разобравшись…
…Утро было хмурое, небо опять заволокли низкие тучи. Мелкий холодный дождь уныло барабанил по крышам пустых домов.
Пара «горбатых», сопровождавших транспортно-десантные Ми-8, убедившись, что для них работы пока нет, ушла на базу. «Восьмые», с трудом отыскав подходящие площадки, сели возле леса, неподалеку от выжженного пятна, где сгорел Сахипов.
Подполковник Черняк с мрачным видом вертел в руках изуродованную половину автомата АК-74, некогда числившегося за лейтенантом Комковым. Сам Комков стоял рядом, накинув на плечи чей-то сухой бушлат. Он размеренно, со вкусом прихлебывал чай из алюминиевой солдатской кружки. Чай отдавал веником, но зато был сладким. И горячим.
Черняк сунул обломок «калаша» капитану Макарову, ротному Комкова:
- Упакуйте для экспертов…
Подполковник присел на корточки возле мертвого зверя, с опаской потрогал его зубки, глубокомысленно изрек:
- Н-да-а…
«Вот именно», - мысленно ухмыльнулся лейтенант.
Втык от начальства он уже получил и был теперь спокоен, как удав. Симонов, также получив свою долю «звездюлей» - ему их досталось на порядок меньше, чем лейтенанту, - куда-то исчез. Находиться рядом с сердитым комсоставом он не любил.
К капитану Макарову бодрой трусцой подбежал старшина роты Аникеев, квадратный кривоногий крепыш, бывший борец-вольник. Он вопросительно глянул на Макарова, потом на сидевшее возле чудища начальство.
- Что? - спросил капитан приглушенно.
Старшина тихой скороговоркой отчитался. Макаров кивнул и сделал ему знак обождать.
- Разрешите доложить, товарищ подполковник?
- Докладывайте. - Черняк выпрямился. Зубастая коняшка, судя по всему, произвела на него впечатление.
- Останки и личные медальоны погибших из группы лейтенанта Комкова собраны. Оружие, снаряжение, трупы… - капитан замялся, не зная как обозвать сопровождавших Мятежную Сестру людей, - …боевиков погружены на борт вертолетов. Каковы будут дальнейшие распоряжения?
Черняк легонько ткнул носком сапога в морду мертвого зверя:
- Это тоже пакуйте и грузите… И этого, - кивнул подполковник в сторону тела Жака.
- Есть, - ответил Макаров. Аникеев бросился исполнять приказания.
Черняк посмотрел в серое низкое небо.
- …! - с чувством произнес подполковник. - Чай допил? Пошли-ка прогуляемся, лейтенант.
Комков выплеснул на траву остатки чая, сунул пустую кружку стоявшему здесь же бойцу из второго взвода и торопливо вышел за Черняком со двора.
Подполковник повторил ругательство и продолжил:
- Что за чертовщина здесь сотворилась?
Лейтенант сделал серьезное лицо и промолчал. Ответ Черняку и не требовался. Он шел по улице, тяжело, по-медвежьи ступая. Комков шел за ним, чуть приотстав.
- Десять человек как корова языком слизнула… И каких! Один Абельмажинов всех вас, долбонов, стоил… Говорил же, огня не открывать, наблюдать!
Черняк остановился внезапно. Комков чуть не налетел на него.
- Так все-таки что здесь произошло, лейтенант? - Черняк буравил Андрея своими маленькими злыми глазами, как рентгеном. - Откуда эти… чужие? Параллельные, как бы выразиться, миры?
Комков скромно потупился. Так, сначала Симонов, теперь Черняк. Если с детства увлекаться фантастикой, а про это всем-всем известно, автоматически становишься специалистом по полтергейсту, инопланетным мирам и альтернативным реальностям. Что он мог сказать подполковнику Черняку, которому обо всем этом потом докладывать вышестоящему начальству? Можно, конечно, рассказать про сон, где лейтенант Комков увидел Элизабет и Темную Богиню. Подробно передать о приглашении на службу вышеуказанной гражданкой Темной Богиней, а также его патриотичном отказе. Поведать о том, что маленькая кавалькада из трех всадников на двух шоссах убыла в параллельный мир, просто ускакав на небо. Натурально. И тогда «больнички», как выражается Олег, точно не избежать.
- Это дело экспертов, товарищ подполковник. Все, что я знал, я рассказал. Добавить что-либо к докладу мне нечего.
Черняк засопел, подозрительно глядя на лейтенанта. Одна мысль о том, как он будет весь этот бред излагать генералу, приводила его в бешенство. Он военный человек, а не мозгляк какой-нибудь очкастый! Его дело - воевать, рвать горло врагу, а не разбираться с разными… это самое.
Черняк вдруг сник.
- С самого начала чувствовал: тухлое дело… Группа из трех-четырех боевиков… Летуны!..
Комков пристально рассматривал носки своих ботинок. Он ничем не мог сейчас помочь Черняку, который, при всех его недостатках, был хорошим командиром.
- Как ребра-то твои? - поинтересовался подполковник.
Комков невнятно сказал, что нормально.
- Нормально, говоришь… - Черняк проводил взглядом солдат, с натугой тащивших большой черный мешок с трупом шосса. - В общем, так. Напишешь на базе подробный рапорт, по минутам. Что, где и как происходило… За гибель людей я на тебя зол, но не виню… Война - она и с чертями война. Рапорт напишешь - и катитесь с Симоновым в госпиталь, с глаз долой… А сейчас дуй в вертолет, с первой партией летите.
- Разрешите идти, товарищ подполковник?
- Разрешаю, - буркнул Черняк.
- Да, лейтенант. - Окрик начальника заставил Комкова вздрогнуть и замереть на месте. - Само собой, обо всех этих «непонятках» никому ни слова… Был обычный бой, неудачный… И все. Ясно?
- Так точно, товарищ подполковник! - рявкнул Андрей и направился к вертолету.
- Вот… - только и сказал Черняк.

Глава 2
ДЕВУШКА НА BMW

Комков стоял на остановке. Автобус номер шесть, «мерседес» турецкой сборки, все никак не хотел за ним приезжать. Маршрутные «газели», помигивая поворотниками, подруливали, торопливо высаживали пассажиров и уносились прочь. Андрей поднял воротник своей потертой кожаной куртки: ветер был холодный. Ему было хорошо. Его не расстраивали ни пасмурный серый день, ни грязная снежная жижа, летящая из-под колес автомобилей, ни этот вечно опаздывающий «шестой» автобус. Он с интересом поглядывал на симпатичных особ противоположного пола не старше тридцати. У Комкова было радостное ощущение школьника на каникулах. Отпуск - это те же каникулы. Еще целых три недели он будет с удовольствием валять дурака: умеренно потреблять спиртное с друзьями-товарищами и хулиганить девчонок. Красота!
…В госпитале они с Симоновым провалялись две недели, отъедая бока на казенных харчах и наконец-то вволю выспавшись. После госпиталя их дважды вызывали к генералу и допрашивали с пристрастием, задавая всякие коварные вопросы. Но, убедившись, что версии и лейтенанта, и снайпера хорошо согласованны и ничего нового они уже не скажут, от них отстали, еще раз настрого предупредив о «неразглашении». К этому времени бригаду вывели на отдых к месту постоянной дислокации, и Черняк выгнал их в очередные отпуска, пообещав потом «спустить шкуру». Отпускные и боевые дали - о чудо! - почти не измотав нервов. И два солдата ненадолго почувствовали себя наследниками богатого американского дядюшки. Это дело они отметили уже на вокзале, нарезавшись так, что еле погрузились в купе. К счастью, вместе они ехали только сутки и пропить все деньги просто физически не успели. На одной из занесенных снегом железнодорожных станций их пути разошлись: Комков сошел с поезда и на дребезжащем автобусе поехал навещать матушку, а Симонов продолжил путь в направлении столицы, поскольку жил в Подмосковье.
У матери, в маленькой деревушке из пяти дворов, Андрей пробыл четыре дня.
За прошедший с момента последней встречи год мать изменилась. В глазах появилась пугающая усталость. Резче стали морщины. Больше седины в волосах.
- Приехал, - сказала она, увидав входящего сына. - Как знала - пирогов напекла. Мой руки и марш за стол.
Выросшая в военной семье, мать не переносила «телячьих» нежностей. И вообще нрав имела суровый.
Они пообедали, хлопнули по маленькой ядреного деревенского самогона.
- Когда женишься, оболтус? - спросила мать. - Старший в Афгане без следа сгинул. Ты с войны не вылезаешь. Внуков мне, старухе, когда ждать? Доживу ай нет?
- Ну какая женитьба, мам, - сказал Андрей. - Куда я жену-то приведу? В малосемейку, что тетя Майя оставила, или сюда?
- А чем мой дом плох? - вскинулась мать. - Крыша не течет. Тепло, просторно. И сад хороший. И земли хватит, чтобы руки приложить. Чего не жить-то?
Андрей хмыкнул. Ага, затащи какую-нибудь девчонку сюда в глушь, к коровам. Щазз. Словно прочитав его мысли, мать покачала головой:
- Нынешние-то девки не те… Зачем пахать, лучше в городе порхать. По дискотекам. Я в молодые годы с Егорушкой по гарнизонам моталась, вас двоих вынянчила…
Андрей с отсутствующим видом рассматривал черно-белое фото деда на стене. Фотографии отца рядом не было. Для мамы отец до сих пор был жив… Никто в семье не знал, где и как он сгинул. Все прятала сухая формулировка: пропал без вести, выполняя задание командования.
- Мертвым его не видели, - сказала тогда мать. - Значит, вернется…
Андрей не знал, откуда она это взяла, но мать твердо верила, что держать в доме на видном месте фото любимого человека - к разлуке. Поэтому фотографии отца были только в старом семейном альбоме, который Андрей с некоторых пор не любил рассматривать: он напоминал о близких людях, которых уже нет.
Дед в парадной летной форме блестел белозубой улыбкой. На груди орден Ленина и боевое Красное Знамя. Это был его последний снимок. Через четыре месяца МиГ-15 капитана Комкова был сбит на взлете американским F-86 «Сейбр». Воевать дед начал еще в Отечественную, одержав первую победу летом 1943 года под Курском. Войну закончил, имея на своем счету девять сбитых немецких самолетов, к которым в Корее добавил еще трех американцев.
Когда-то в детстве романтика рыцарских поединков в небе покорила Комкова. Он зачитывался воспоминаниями Кожедуба и Ворожейкина. Представлял себя в кабине Яка или «лавочкина». Но с летной карьерой у него не сложилось, и сейчас, положа руку на сердце, Андрей не жалел об этом. Не то чтобы его перестало манить небо, просто иногда, глядя на прикованные к земле из-за отсутствия топлива МиГи, он понимал: сидел бы сейчас где-нибудь и хлестал с тоски спирт вместо полетов…
«Летал» он только за компьютерным столом, в «Ил-2. Забытые сражения». Когда приезжал в отпуск. То есть редко. Начал кампанию под Ленинградом на Ла-5, да так и застрял вылета после десятого.
- А все равно жениться надо. Ну и пусть вертихвостка попадется, лишь бы ребенка родила. А я уж как-нибудь сама его на ноги поставлю…
- Мам, ты то помирать собираешься, то малыша нянчить, - сказал Андрей и тут же пожалел о своей грубости.
Мать ловко и деловито отвесила ему подзатыльник:
- Коли будет чего ради жить, не скоро меня закопаете-то.
Андрей почесал затылок - рука у мамы была тяжелая - и торопливо сказал:
- Ну извини, мам, ляпнул сдуру… Ты еще и меня переживешь.
- Тьфу, дурак, не дай бог. - Мать подумала, не огреть ли сына еще разок, но вместо этого плеснула ему в рюмку еще первача.
- Выпей вот, а то несешь с похмелья невесть что…
Андрей проглотил ядовитую жидкость как лекарство. Мать верно подметила: их «ударные» сутки с Олегом давали о себе знать.
- Лезь на печку, воин, отсыпайся, - сказала мать. - Дела завтра будешь делать.
Следующие дни Андрей «делал дела», требующие мужских рук. Мать с видимым удовольствием играла роль сурового старшины. Комков рад-радешенек был, что на дворе зима, иначе бы дел было раз в десять больше. Вечерами они с матерью пили густой душистый чай с ватрушками или блинами, говорили ни о чем, рассматривали старые альбомы с пожелтевшими от времени фотографиями. Привечали соседей, собравшихся поглядеть на Егорова сына и порасспросить о злой кавказской войне. В общем, все как обычно. Так было каждый раз, когда Андрей приезжал сюда в отпуск.
В последний вечер мать опять извлекла из схрона бутыль с сизым самогоном. И, конечно, снова завела речь о женитьбе.
- Найди себе хорошую девушку, Андрюш. Ну, пожалуйста, как мать прошу. Последний ты из рода остался. Не шутки ведь! Хватит кол-то свой для потехи чесать!
- Мам! - Андрей чувствовал себя виноватым: мать была права, но… Не получается у него пока. Некогда. То училище, то война… Как ее, «по заказу», хорошую-то найдешь? Через службу знакомств?
- Чего «мам»? - Мать лихо опрокинула рюмку самогона, захрустела соленым огурцом. - Возраст у тебя сейчас кобелиный, но семью-то строить надо! Кто после тебя Родину защищать будет?.. То-то!
Они помолчали. Мать вздохнула и принялась убирать со стола грязную посуду.
- Автобус завтра рано пройдет, вставать до света надо. Так что ложись давай. Погостил у старухи, помог - хватит… Я тут тебе гостинец соберу, пирожков там в дорогу, варенье-соленье.
- Мам, ну куда мне, с того года еще стоит! - Андрей мысленно представил себе огромную неподъемную сумку, которую ему придется завтра тащить полтора километра до шоссе.
- Борьке отдашь, коли самому не надо.
Борька Скворцов - одноклассник и старинный приятель Комкова, с которым они жили в одном доме, - был для матери примером серьезного семейного мужчины. Ну как же: двое детей, тихая денежная работа в банке. Не то что сын-вояка.
- А жену себе найди! Слышишь?
- Слышу, - вяло отозвался Андрей.
Он умылся на ночь, не торопясь переоделся ко сну. Забрался на печку, под одеяло. Тело, натруженное за день, приятно ныло. Мать приглушила свет ночника, чтобы не мешать сыну. Андрей вдруг почувствовал себя маленьким мальчиком. Ему было хорошо, уютно.
- Мам, а мне искать жену или любовь? - спросил он неожиданно для самого себя.
Мать замерла на мгновение, потом тихонько рассмеялась:
- Глупый, ну какая может быть женитьба без любви? Спи уже!
Утром Андрей проснулся легко: сказывалась армейская привычка. Мать накормила его завтраком, заставила выбрить заросшую щетиной физиономию. Сумка с гостинцами, как и ожидал Комков, оказалась тяжеленной. Крякнув, он взвесил ее на руке.
- Ну спасибо, мам, как раз к обеду доползу к остановке.
- Не ворчи, солдат, справишься…
Мать проводила его до калитки и - вот уж чего за ней раньше не наблюдалось - ткнулась сухими губами ему в щеку.
- Борьке привет передавай, - сказала она.
- Ладно, - отозвался Комков.
Он посмотрел в затянутое низкими тучами небо. Всю ночь шел снег. Тропку к шоссе, где останавливался «по требованию» проходящий автобус, наверняка основательно завалило.
- Ты береги там себя, сынок, на сердце у меня что-то неспокойно, - попросила мать. Глаза у нее блестели. - Ну, иди, иди. Пора уже. - Она сердито махнула на сына.
Комков неуклюже буркнул: «Ну ладно, мам». Действительно, было уже пора. Снег поскрипывал под ногами. Лейтенант шел, не оглядываясь на маленькую одинокую фигурку у калитки. Дышать он старался размеренно, как при марш-броске с полной выкладкой: сумка сильно оттягивала руку. Мысленно Андрей уже был далеко от этого патриархального деревенского мира, где, казалось, ничего не меняется десятками лет. Полтора часа тряской езды в тесном, пропахшем бензином пазике - и он окажется совершенно в ином мире - суетливом, беспокойном. Словно в другой стране.
Борька выглядел как отъевшийся на бандитских харчах браток: стриженый бычий затылок, массивные волосатые руки, круглое тугое пузо. К пузу он и прижал Комкова, когда тот по приезде зашел к нему за ключами от своей квартиры, а заодно и сгрузить подарки.
- Андрюха! - взревел Борька радостным медведем. - Эй, жена! Спецназ на побывку прибыл, накрывай на стол!
- Пусти, задушишь. - Андрей осторожно высвободился из объятий друга. Глядя на его - Борькино то есть - громадное тело и типично бандитскую внешность, трудно было предположить, что он был одним из лучших программистов в их городе, а нрав имел очень добрый. Хотя в ухо при случае мог зарядить неслабо.
Появилась, торопливо поправляя волосы, Катя - Борькина супруга.
- Тише ты, детей разбудишь! Только после обеда уложила, - шикнула она на мужа. Потом подошла и поцеловала Андрея в щеку. - Здравствуй, Андрей!
- Привет, женщина мечты. Не надумала ко мне уходить?
От Кати пахло домашним теплом, покоем, семейным счастьем. Андрей всегда по-доброму завидовал Борьке: с женой тому невероятно повезло.
- Вот будешь большой и красивый, как мой Боренька, - подумаю. Раздевайся давай, нечего в прихожей топтаться, - сказала Катя.
- Нет, Кать, спасибо. Пойду сначала домой загляну, а потом к вечеру уж в гости нагряну. Борьку я у тебя заберу ненадолго, ладно?
Катя подозрительно посмотрела на мужа, потом на Комкова. Погрозила пальцем:
- Если сейчас там вдвоем напьетесь, обижусь сильно! Пить будем вечером, все вместе! Ты меня понял, Борис?! - говорила она негромко, но очень проникновенно.
Борька торопливо покивал. Андрей кашлянул, отставил сумку с деревенскими гостинцами.
- Кать, разбери, пожалуйста. Мама тут собрала вам кое-чего.
Чтобы не мешать, лейтенант вышел на лестничную площадку. Скворцов появился минут через десять, протянул Андрею ключи.
- Еле нашел, блин. Катька спрячет, а потом забудет куда…
Идти им было всего-то до соседнего подъезда.
- Как там война? - спросил Борька.
- Нормально, к счастью, без приключений, - сказал. Андрей.
Иногда ему и самому начинало так казаться. Что ничего не было…
- И когда ожидается полная и окончательная победа над бандформированиями?
Андрей только хмыкнул в ответ.
В квартире, что несколько лет назад досталась лейтенанту Комкову от бездетной тети Майи, было пусто и темно. Первым делом Андрей поднял запылившиеся жалюзи. Потом достал из кармана куртки припрятанную плоскую бутылку дагестанского коньяка «Три звездочки» и шоколадку, что предусмотрительно закупил по дороге.
Друзья устроились на кухне.
- С приездом, Андрюха. Рад, что ты жив.
- С приездом, - повторил Андрей.
Коньяк оказался на удивление неплохим.
- Как тут без меня вообще? - поинтересовался Андрей, снова наполняя маленькие рюмки.
Скворцов неопределенно пожал массивными плечами:
- Потихоньку… Дети растут. Жена терпит пока. Как и у всех. Денег вроде хватает. Мне-то чего, я капиталистам запродался… А вот работягам не сахар. По радио только и говорят о подъеме промышленности, а заводы в городе процентов на семьдесят стоят. Что дальше будет - и президент, поди, не знает.
- Кстати, Борь, спасибо, что мать не забываешь. Она говорила, ты приезжал несколько раз. Хвалила тебя, ставила мне в пример.
Борис слегка поморщился и махнул рукой, мол, какие дела промеж братанов. Потом улыбнулся:
- Жениться тебя не заставляла?
- А как же без этого! - Андрей поднял рюмку, они чокнулись.
- Ты где коньяк покупал? - спросил Борька, отламывая от плитки шоколада.
- Да в нашем продовольственном, за углом.
- Вот, блин… А тут заплатишь в фирменном бешеные бабки за «Хенесси», а пить невозможно. Спирт, чаем крашенный.
- В спортзал не ходишь? - Андрей тоже отломил и бросил в рот кусочек шоколада.
Скворцов виновато покачал головой:
- Да какой теперь из меня спортсмен… Толстый стал, ленивый… Раньше Катька «центнером» дразнила, теперь уже, наверное, на два тяну.
Когда-то давно, в безоблачном детстве, они вместе пошли в секцию бокса, чтобы дать отпор местным хулиганам. Ох и досталось же им на той первой тренировке! Федор Константинович, тренер, исповедовал очень суровые методы с самого начала.
- Характер у парня только на ринге видно, - говорил он потом. - А если характера нет - тут уже ни бокс, ни самбо не помогут. Так и будут плюхи вешать…
У Андрея и Бориса он характер разглядел и разрешил им остаться в секции. А тетя Майя, когда увидела побитую физиономию своего обожаемого племянника, чуть в обморок не упала. Один гордый бланш под глазом чего стоил!
- Да, тут несколько игр новых вышло. Вечером напомни, дам диски, посмотришь. - Борька с сожалением поглядел на опустевшую бутылку и сунул ее под стол. - Но железо на компе тебе надо обновлять, а так «тормоза» неизбежны.
- Стрелялки? - лениво поинтересовался Комков. От коньяка его слегка разморило и потянуло в сон.
- Нет, не только, - невнятно пробурчал Борька. Он пережевывал остатки шоколада - старался ликвидировать запах спиртного изо рта, чтобы дома успешно пройти «допинг-контроль». - Есть пара неплохих стратегий, одна ролевуха. Вот леталки, достойной «Ил-2», так и не появилось.
- И не появится, - уверенно сказал Андрей. - Ладно, пошли до магазина прогуляемся, на вечер горючее и харчи возьмем.
На улице из-за туч скупо, по-зимнему, улыбнулось солнце. Стало ощутимо подмораживать. Скворцов, как сытый кот, прищурился на солнышко.
- Слушай, Андрюха! Помнишь, славный российский бандитизм обещал нам халявный вечер в «Черной кошке»?
- Генка еще не завязал с криминалом?
- Нет, у них ведь если завязывают, то, как правило, окончательно. - Борис сделал красноречивый жест, проведя ребром ладони по горлу.
- Это ты фильмов насмотрелся. Кто хочет завязать - завязывает, - возразил Комков. - Надо позвонить ему, обидится ведь. А халявного вечера от него не дождешься.
- Завтра позвонишь, а то припрется, чего доброго, - попросил Борис. - Катька его не любит, ты же знаешь.
- Кстати о бандитизме, - сказал Андрей. - Это вот чей красавец?
У подъезда, «удачно» перегородив всю дорогу к маленькой автостоянке возле дома, стоял черный «бумер» с тонированными стеклами.
- Не знаю, - сказал Борька. - Номера не наши.
Они осторожно протиснулись между лакированным бортом BMW и снежным валом у бордюра.
- Черный «бумер», черный «бумер»… - фальшиво пропел Скворцов. - Блин, понакидают тачек-то - ни пройти, ни проехать.
У Андрея вдруг появилось стойкое ощущение, что из-за темных стекол машины за ними внимательно наблюдают. Он остановился и пристально поглядел на место водителя. Конечно, ничего рассмотреть было невозможно.
- Интересно, он сам-то что-нибудь видит из-за этих черных портьер?
- Нет, он машину по приборам рулит, - хихикнул Борис. - Пошли, а то магазин на обед закроют.
Когда через полчаса они возвращались, отягощенные пакетами с покупками, черной машины уже не было.
- К девчонкам, наверное, приезжал крутой этот, - сказал Скворцов.
- Кто? - не понял Комков.
- Да этот, на «бумере», - пояснил Борис. - У тебя в подъезде на пятом этаже две студентки квартиру снимают… К ним, скорее всего.
Андрей торжественно вручил Борьке свою долю ноши и сообщил, что явится его объедать и опивать в 18.00.
- И ты не поможешь другу дотащить эту тяжесть до четвертого этажа? - возмутился Скворцов.
- Нет, не помогу, - безжалостно сказал Комков. - У меня после маминой сумки руки еще неживые.
- Ну вот! А то спецназ, спецназ…
Дома Андрей включил в сеть холодильник. Пустил в ванну струю горячей воды. Потом снял пыльный полиэтиленовый чехол с монитора компьютера, щелкнул кнопкой сетевого фильтра. Ему, как ребенку, хотелось всего сразу. И принять горячую ванну, и поиграть в старые добрые «Герои меча и магии». А еще девчонку посимпатичнее под бок.
Нет, сказал себе Комков, сначала ванна. Потом - «Герои». А с соседками будем знакомиться завтра. Может быть.
В тесной сидячей ванне Андрей чуть не заснул. Вылез распаренный, красный как рак. Закутался в большущее махровое полотенце и направился спать на диван - как полагается. Про «Героев» он, конечно, забыл.
Проснулся от настойчивого звонка у входной двери.
- Ты чего телефон не включил, чудо? - спросил Борька. - Бегай тут за тобой. Катюха как знала, что ты дрыхнешь. Одевайся давай, полшестого уже. Да не бойся, я от мужского стриптиза не возбуждаюсь.
Андрей переоделся и покорно поплелся за Скворцовым. Что-то ему такое снилось… Вот только что?
Вечер, в общем, удался. Сначала Борькины пятилетние близняшки - Света и Денис - чуть не разорвали Комкова напополам. Потом, когда их удалось спровадить за компьютер. Комков со старшими Скворцовыми славно нарезались. Катя жаловалась, что муж приходит с работы поздно, дети не слушаются. Расспрашивала, страшно ли на войне, когда стреляют. Ругала Генку, который «вот-вот втянет Бореньку в темные дела». Борька ни на что не жаловался, а только тайком предлагал догнаться у ларька пивком. Что и было в конце, когда Катя пошла укладывать детей, исполнено.
К вечеру погода порядком испортилась. Ветер тоскливо завывал между бетонными коробками домов. Редкие острые снежинки впивались в лицо. Фонарь возле дома горел только один, создавая загадочный романтический полумрак.
- Слуш-шай, Борь, а может, не надо пива-то? - спросил Андрей. На ногах он стоял вроде бы твердо, но чувствовал, что набрался уже основательно. - Да и погода того… Не того…
- Диссидент?! - рявкнул Борька. - Это как это пива не надо? «Водка без пива - деньги на ветер». Или классику забыл?
- Так мы же, это, вроде бы коньяк пили, - неуверенно сказал Андрей.
Борька, покачиваясь, задумался на минуту, потом согласился:
- Точно, коньяк… Ну ничего! Сейчас в круглосуточном водки возьмем, а уж потом пива. Чтобы все как у классиков…
- Уговорил, - кивнул Комков.
И они двинулись к заветной цели сквозь тьму-непогоду. Черный BMW они обнаружили на старом месте, у подъезда Комкова, после того как дружно улеглись на его капот.

Предыдущая страница 4 Следующая страница


5 Дмитрий Курмаев

- Вот сволочь, на стоянку загнать трудно, да? - Комков прицелился бахнуть кулаком по холодному металлу.
- А вот этого не надо, - совершенно трезвым голосом остановил его Скворцов. - Он же дорогой, как… Уж лучше хозяину в морду дать - дешевле выйдет.
Как ни странно, из машины никто не вылез с разборками, а сигнализация молчала. Видимо, она умела отличать пьяных дураков от настоящих злоумышленников.
По счастью, за водкой с пивом они не дошли. Зашли в ближайшее кафе погреться, выпили там кофе с коньяком. То есть по чашечке кофе и по сто пятьдесят коньяку. Тут в голове у Бориса сквозь сладкий дурман коньячных паров пробился и возник образ разъяренной жены со скалкой наголо. Он как-то сразу заторопился домой.
Обратный путь они проделали гораздо быстрее: Скворцов перебирал ногами изо всех сил. Клятый «бумер» все еще торчал у подъезда.
- Ну, погоди, вот привезу в другой раз шайтан-трубу! - походя погрозил ему Андрей.
Бориса окончательно развезло только в своем подъезде. Поднимались они шумно, и Катя открыла сразу, не дожидаясь звонка: видимо, ждала за дверью и услыхала.
- Ну почему, почему в первый день твоего приезда, Андрей, вы всегда напиваетесь в зюзю? - печально поинтересовалась она.
- Потому, потому что мы пилоты! - гордо сообщил Борька. - То есть друзья, вот.
- Андрей, помоги летчика до постели дотащить, - попросила Катя.
Андрей помог и поспешно ретировался. Он чувствовал, что сам еле балансирует на грани мутного забытья.
- Что-то я слишком много стал пить в последнее время. Нехорошо, - укоризненно сказал он, выйдя из подъезда.
Вдохнул полной грудью холодного воздуха, но ожидаемого прояснения в мыслях не последовало. Тогда он побрел домой.
Возле BMW маячила одинокая фигура.
- Вот! - обрадовался Андрей. Сейчас он… Нет, никакого хулиганства! Он только тактично укажет, что машина должна стоять на стоянке, а не черт знает где. - Слышь, парень! - позвал он. - Ты что, машину нормально парковать не умеешь, а?
Тусклый фонарь у дальнего подъезда светил в спину прислонившемуся к автомобилю человеку. Небрежно скрестив руки на груди, тот молча наблюдал за приближающимся Комковым. Андрей никак не мог разглядеть его лица.
- Але, пачтен-ний-ший! Я, кажется, к вам обращаюсь! - Андрей начал закипать. Он остановился в двух шагах от незнакомца и постарался сфокусировать разбегающиеся глаза. И вдруг ему стало страшно.
Что-то смутно знакомое было в этой черной фигуре. Мрачное, злое.
- Так ты это… - начал Комков и вдруг обнаружил, что лежит на спине, а вверху, высоко-высоко над ним, кружат веселый хоровод ясные зимние звезды…
…Проснулся Андрей в своей квартире, на своем диване. Конечно, с головной болью и гадким привкусом во рту. Как именно он оказался дома - не помнил совершенно. Кажется, проводил Борьку, потом с кем-то беседовал у подъезда…
Так, пьянству - бой, решил Андрей. Но бутылка холодного пива не помешала бы. Он с кряхтением потащился на кухню. Уже взявшись за дверцу холодильника, вспомнил, что, кроме холода, там ничего нет.
- Страдающий ублюдок, - сказал Комков, вспомнив название одного из коктейлей от похмелья. - Про меня…
Напился холодной воды из-под крана, которая слегка отдавала хлоркой, и полез под душ.
Телефон зазвонил, когда он еще сидел под упругими горячими струями.
- Черт. - Комков выключил воду, схватил полотенце. Телефон звонил и звонил. Шлепая по линолеуму мокрыми ногами, Андрей подбежал к аппарату и схватил трубку.
- Спишь еще, что ли? - гаркнула трубка в ответ на его недовольное «алло».
- Ген, умеешь ты вовремя позвонить. Я в ванной был. А вообще здравствуй, рад тебя слышать.
Генка рассмеялся и сообщил, что сегодня они берут Борьку под белы ручки и идут ставить на уши «Черную кошку».
- За вход плачу я, а за заказ - все вместе, - сразу уточнил Генка.
Андрей вяло сообщил, что с сегодняшнего дня он не пьющий. А Борьку после вчерашнего жена и на работу, наверное, не отпустит. Не то что в кабак.
- Значит, так. Катерину я беру на себя. В завязку уйдешь с завтрашнего дня. А вообще, могли бы и вчера мне отзвонить, а не надираться вдвоем.
- Почему вдвоем? - удивился Комков. - Катя с нами была.
- Понятно, - сказал Геннадий. - Все равно вы с Борькой порядочные хрюши. Ладно, лечись. Вечером подберу тебе достойную девушку на период отпуска. Не хочу за тебя краснеть, так что приводи себя в форму.
Андрей брякнул трубку на место и сел на диван. После неоконченных водных процедур ему немного полегчало, но мысли еще путались. Казалось, что он забыл о чем-то очень важном. Потом он вспомнил последние слова Генки и недовольно хмыкнул:
- Девушку он, блин, подберет… Мафиозо хренов.
Комков встал, потянулся и решительно принялся собираться. Надо чем-то заполнить пустой холодильник. Пожевать чего-нибудь. Борьку проведать. Перед Екатериной извиниться, наконец.
- И только малютку-леди я выбираю сам, - сказал Комков.
Он не знал, почему именно его так задели - наверняка сказанные в шутку - слова друга. Он оглядел себя в зеркало прихожей. Н-да-а. Не фонтан, но сойдет.
Утро было ясным, солнечным. Свет, отражаясь от бесчисленных снежинок, ощутимо резал глаза. А возможно, всему виной было его похмелье. Позавтракал лейтенант в той самой кафешке, где вчера со Скворцовым они дошли до окончательной кондиции. Собрав волю в кулак, коньяка на завтрак кушать не стал. В продовольственном магазине, рядом с кафе, лейтенант набрал кое-чего для своего холодильника.
Пропустив куда-то спешащего юношу, Андрей толкнул прозрачную дверь магазина и вышел наружу. И тут его взгляд зацепился за надпись «Почта». Он стоял и смотрел через дорогу, по которой проезжали редкие в честь выходного дня автомобили, на запертую дверь почтового отделения.
- Черт, - сказал Андрей.
Внутри у него как-то тревожно заныло. Как он мог забыть? Надо срочно спросить у Бориса…
- Привет, алкаш, - сказала Катя, открыв ему дверь. - Вижу, уже оклемался. А мой все еще лежит и стонет. Плохо ему, вот ведь беда какая!
- Злые вы, женщины, - виновато пробормотал Андрей. - Ну не рассчитали немного. С кем не бывает?
- Ладно уж, проходи, - смилостивилась Катя. - Ты хоть ел чего-нибудь с утра?
- Ел, - отозвался Андрей.
Он разулся, повесил свою куртку на крючок, прошел следом за хозяйкой в кухню.
- Здравствуйте, дядя Андрей! - хором приветствовали его близняшки.
Они сидели за столом и делали вид, что едят манную кашу.
- Ух, какие вы звонкие, - невольно поморщился Комков.
- У дяди Андрея, как у папы, голова болит! - сказала Света.
- Папа голову под подушку прятал, когда мы его будили, - сказал Денис.
Бедный Борька, подумал Комков, глядя на чумазых разбойников.
- Поели? - спросила Катя у детей, те утвердительно закричали в ответ. Андрей опять болезненно сморщился. - Тогда марш умываться и убирать постели!
Близняшки с веселым визгом кинулись в ванную.
- Кофе будешь? - спросила Катя, собирая со стола тарелки с размазанной кашей:
- Нет, спасибо. Опился уже, - отказался Комков.
Он наблюдал за размеренными движениями Екатерины и невольно вспомнил свою мать. Чем-то они были очень похожи.
Катя перетерла и убрала вымытые тарелки и чашки, повесила влажное полотенце сушиться. Присела напротив.
- Ел, конечно, в какой-нибудь забегаловке? - сказала она. Комков кивнул. - Жениться тебе надо, Андрюшка.
- И ты, Брут… - проворчал Комков.
Катя укоризненно покачала головой:
- С утра уже бандит ваш звонил, Борьку на вечер отпрашивал… Ты уж за моим дураком пригляди там. А то завтра понедельник, на работу ему.
Вот так Гена! Андрей мысленно присвистнул. Чего он такого, интересно, ей сказал, что она согласилась?
И тут Андрей вспомнил, для чего, собственно, пришел.
- Слушай, Кать… Вы почту мою проверяли? Ничего там не было?
- Ящик твой Борис проверял. Кажется, что-то приходило, не помню. Спросишь сам. Только сейчас бесполезно. Часам к двенадцати с постели слезет, не раньше.
- Ну ладно, потом - так потом. Не к спеху, в общем, - сказал Андрей. - Ладно, Кать, спасибо, пойду я, пожалуй.
- За что спасибо? Есть - не ел, от кофе отказался, - усмехнулась та.
Пока Андрей одевался, она бесцеремонно проверила его пакет и фыркнула:
- Ты что, решил за отпуск без желудка остаться? Выбрось эту дрянь. А есть приходи к нам, не чужие вроде.
Лейтенант пробурчал что-то вроде: «Неудобно».
- На обед жду! - крикнула ему вслед Катерина. - Комков, есть не явишься - Борьку вечером с вами не пущу!
Дома Комков выдул баночку ледяной пепси-колы, рассовал покупки по полкам холодильника и завалился на диван. Проснулся через два часа уже почти совсем свежим и отправился обедать: Катя слов на ветер не бросала.
Борька потел и шумно отдувался. Ему все еще было нехорошо. Щи он хлебал медленно, через силу. На вопрос Андрея о самочувствии лишь вяло отмахнулся.
- Как ты сегодня с друзьями-то пойдешь? - Катя в сердцах отвесила мужу тумак.
- Ну, Кать, голова же болит, - заканючил Борька.
Малышня злорадно захихикала.
Щи были вкусными. Катя готовила их без картофеля, только мясо, крупно порезанная капуста, лук и морковь.
- Тебе добавки налить? - предложила она, заметив опустевшую тарелку Андрея.
- Нет, спасибо, - сказал лейтенант.
- Тогда сейчас второе положу.
После обеда дети отправились спать. Катя ушла поболтать к соседке. Уборку по кухне она возложила на мужчин.
- Борь, мне извещение не приходило?
Общими усилиями они вымыли грязные тарелки. Потом сварили крепкий кофе. Борька осторожно прихлебывал горячий черный напиток. Услышав вопрос, он аккуратно отставил чашечку, наморщил лоб.
- Было извещение. Дня три назад. Ценная бандероль, да? Еще журналы твои приходили, я их в стенку отдельно складываю…
- Бог с ними, с журналами. Ты мне извещение отдай.
Борька вздохнул с таким видом, словно его попросили быстренько сбегать на Северный полюс и обратно, и потопал в зал искать документ.
Не было его долго - Комков успел выдуть три чашки кофе.
- Еле нашел, - сказал Скворцов, протягивая извещение. - Под дисками лежало.
- У тебя хоть что-то нормально лежит? - спросил Андрей, рассматривая небольшой листок бумаги.
У него появилось какое-то странное чувство. Что-то вроде нетерпеливого ожидания чуда. Слегка кружилась голова.
- Почта с восьми работает?
- Ага. - Борька одним глотком выхлебал остывший кофе. - Паспорт или военный не забудь.
Комков сложил извещение пополам и спрятал в нагрудный карман рубахи.
- А что это такое? - вяло поинтересовался Скворцов, выливая в свою чашку остатки кофе.
- Да книга одна, - сказал Андрей. Он колебался: рассказать Борьке обо всем или не надо? - Завтра получу, вечером вместе полистаем, когда с работы придешь. Сам все увидишь.
Борька ополоснул чашки, посмотрел на электронные часы, стоявшие на маленьком телевизоре.
- Через два часа Генка за нами прикатит. Иди переодевайся, а я посплю часок…
- Пойду, раз гонишь, - вздохнул Андрей, вставая из-за стола.
- Ну хочешь, давай вместе поспим, - предложил Скворцов. - Только диван узкий, в обнимку придется.
- Нет уж, предпочитаю женщин, - гордо заявил Андрей. - Спи один!
Дома Андрей приготовил на вечер свой парадно-выходной джинсовый костюм. Тщательно пересчитал остатки наличности, решая, сколько можно еще пропить с друзьями. Телефонный звонок застал его как раз за решением этой непростой арифметической задачи.
В трубке что-то трещало и гудело. Андрей раза три сказал «алло» и уже собирался положить трубку, когда наконец на том конце линии проснулись.
- Это Комков Андрей? - спросил далекий девичий голос. - Я Света, младшая сестра Олега.
- А-а-а, да… - сказал Андрей. Он хотел спросить, какая Света, но уже вспомнил. Света. Сестра Симонова. Он видел ее на фотографии: миленькое круглое личико, смеющиеся глаза. - Здравствуй, Света.
- Андрей, я очень извиняюсь, но мне больше звонить некому. Я уже все перепробовала, в милиции говорят, что…
У Комкова тоненько заныло сердце от нехорошего предчувствия.
- А что случилось, Светлан, Олег-то там где? - перебил он ее.
- Пропал Олег, я потому и звоню.
- Как это пропал? Что случилось-то?
Из сбивчивых объяснений Комков понял следующее. Три дня назад позвонила какая-то молодая женщина, спросила Олега. Света позвала брата. Тот унес трубку в спальню, заперся там и разговаривал о чем-то минут пятнадцать. Потом торопливо собрался. Сказал, что придет через пару часов, - и пропал. Ни слуху ни духу. В милиции от девчонки отмахнулись - и так дел по горло, а тут еще это. Подумаешь, загулял солдат в отпуске, поди, у подруги завис. Вот труп найдут - заведем дело.
- Я боюсь, Андрей. У Олега вид какой-то был ошарашенный. И… Он никогда вот так не исчезал, всегда позвонит, предупредит, чтобы я не волновалась…
Черт, сказал про себя Комков. Черт, черт, черт! Ему-то теперь что делать?..
- Вот что, Светлан, - как можно уверенней начал Андрей. - Не паникуй раньше времени. Олег парень серьезный, его обидеть сложно… Если до завтра не выйдет на связь, позвони. Я приеду. Ясно?
- Да, - сказала Света. - Спасибо вам, Андрей. Я позвоню, обязательно…
С минуту слушал гудки. Положил трубку. Руки дрожали от непонятного страха. В висках стучала кровь.
Андрей ожесточенно сжал кулаки. Да что с ним такое?
Успокойся. С Олегом все будет хорошо. Будет хорошо… Подождем до завтра. Подождем…
Генка приехал за ними на своем старом красном «Пассате». Борька, пыхтя и отдуваясь, влез в салон, уселся рядом с водителем. Для него почти все машины были слегка тесноваты. Андрей сел сзади.
- Ну что, поехали? - Генка привычным жестом поправил очки.
- Вези уже в гнездо порока и разврата! - сказал Комков.
Борька что-то неразборчиво промычал.
Генка плавно тронул машину с места. Медленно, прижимаясь к бордюру, объехал знакомый черный BMW.
- Вот гад, поставить нормально не может, что ли? - сказал он.
- А ты прими меры, - посоветовал Комков. - Вразуми братка, как парковаться надо.
Генка хмыкнул:
- Вразумишь их… На что мы отмороженные были, а эти новые совсем…
…Генка был все такой же: маленький, взъерошенный. На криминального авторитета он не походил совершенно. Но являлся именно им - авторитетом то есть.
В их классе Генка был просто тихим отличником, которого задирали все кому не лень. Нет, трусом Генка не был - вот только силенок не хватало, да и очки - без них он дальше собственного носа не видел. И стоило чужой плюхе удачно сбить его «оптику» - считай, все, драка проиграна. Так что Борьке и Андрюхе постоянно приходилось вступаться за Генку. И уже в школе ярко проявилась самая главная Генкина страсть - красивые женщины, то есть тогда-то, конечно, еще не женщины, а девчонки. Он любил их всех и был ради них готов на все: и в омут головой, и дать списать на директорской контрольной. Но… Для красавиц только этого, как правило, мало. И взаимностью в школе Геннадий избалован не был, все ограничивалось хлопаньем длинных ресниц и: «Ой, Гена, ты такой замечательный!» После школы пути дружной троицы разошлись: Скворцов поступил в институт, Комков - в военное училище, а Генка Долганин на какое-то время просто исчез. О том, кем стал их тихоня-приятель, Андрей узнал, только когда первый раз приехал домой на побывку из строевой части.
Они пили тогда на квартире у Андрея. Генка пил непривычно много и почти не закусывал. Больше расспрашивал, чем рассказывал о себе. На прямой вопрос, чем сейчас занимается, ответил коротко:
- Бандит я теперь, Андрюха… Сидел бы себе в «ящике», так ведь нет. Бабы, блин, довели…
И все. Больше ни слова. Друзей он в свои криминальные дела никогда не впутывал, помощи не просил.
Дорога была скользкая - Генка зло шипел и ругался, когда машину слегка заносило на поворотах.
- Нечего шипеть-то, как змей, - пробурчал Борька. - Поставил бы зимнюю резину и ездил спокойно…
- Плохую ставить не хочу, а на хорошую пока денег нет, - сказал Генка. Он включил подсветку приборной панели и габаритные огни - короткий зимний день стремительно уступал место ночи.
- Денег нет, денег нет, - все тем же ворчливым голосом передразнил его Борька. - Знаю я, куда у тебя все деньги уходят, молчи уж…
- А мне не скажете куда? - вмешался в разговор Андрей.
Борис громко хмыкнул и покачал головой:
- А то ты не знаешь! На баб, конечно, у него же их штук пятнадцать, и каждая «дай!» говорит. Выбрал бы какую-то одну - сразу бы деньги появились…
Генка обиженно засопел, но промолчал. Выбрать одну он был не в состоянии: они ведь все такие… хорошие, и каждая по-своему.
К «Черной кошке» подъехали уже в полной темноте. Тесная стоянка перед рестораном была забита автомобилями. Геннадий припарковался, аккуратно притерев машину между серебристым «Мерседесом-500» и серой «десяткой».
- Дверцей осторожней, не поцарапай, - предупредил он Борьку. - Это нашего мэра «мерин». Никак, его младшенький Колька оттягиваться прикатил…
Борька, пыхтя и чертыхаясь, с трудом выбрался со своего места: щель, на которую можно было приоткрыть дверцу, для его массивного тела была маловата.
Андрей выскользнул из «Пассата», стараясь не обтереть куртку о замызганный борт «десятки». Над входом в ресторан горела красными буквами надпись: «Черная кошка». А над ней выгибала спину сама черная кошка, вернее, светящийся ее контур. Рядом со входом курил массивный, не меньше Бориса, охранник в костюме и при галстуке.
Последним из авто вылез сам Генка. Он поставил машину на сигнализацию, спрятал брелок с ключами в карман, поправил в очередной раз съехавшие на нос очки и решительно направился к крыльцу. Андрей с Борькой последовали за ним.
При их приближении охранник торопливо бросил недокуренную сигарету в урну и буквально вытянулся во фрунт.
- Здравствуйте, Геннадий Сергеевич! - почтительно приветствовал он Генку.
- Здорово, Батон! - Генка демократично пожал охраннику руку и осведомился: - Как тут?
- Колян с двумя телками в нижнем зале оттопыриваются, там еще разного мелкого народу понаехало… А в малом зале все спокойно, я туда пока никого не пускал, как вы и просили.
Генка сунул в ладонь охранника несколько мятых зеленых купюр, хлопнул его по плечу и проследовал вовнутрь.
Малый зал был на втором этаже. Он действительно был малым, то есть маленьким: барная стойка, небольшая круглая площадка для танцев и вокруг нее с десяток круглых столиков на витых ножках. За один из них друзья и приземлились.
Андрей с интересом вертел головой: в этом заведении он был впервые. «Черная кошка» - ресторан и небольшая гостиница с дорогими номерами на ночь - располагалась за городом, и общественным транспортом или пешком добраться до нее было проблематично. Публика тут в основном собиралась обеспеченная: без хороших денег в «Черной кошке» делать было нечего. Но, как сказал Геннадий, за порядком тут следили: буянить отмороженному молодняку с полными карманами особо не давали.
Возле столика материализовался официант, оставил меню, кивнул на просьбу Генки по поводу «хорошей музыки» и исчез. Тут же в романтическом полумраке зала зазвучала неторопливая и немного грустная мелодия.
- Уютно здесь, - сказал Борис. Он сидел, солидно сложив руки на животе, и тоже с интересом оглядывался по сторонам. - А чего пить-то будем?
- Я предлагаю текилу. - Генка сосредоточенно рассматривал меню. - Возьмем флакон «ноль семь» с лимончиком, а там видно будет.
Андрей пожал плечами: текилу - так текилу. Боря же поморщился, словно он уже жевал лимон без сахара.
- Опять этот самогон! Нет бы коньячку какого…
- То-то ты в прошлый раз этот самогон хлебал как воду, - поддел его Геннадий. - А коньяк хороший в этом заведении даже мне не потянуть.
- Ну ладно, ладно. Пусть будет самогон, - махнул рукой Борька. - А кушать что будем? Есть уже хочется.
Генка смешно наморщил нос, глаза его сквозь стекло очков быстро бегали по строчкам. Наконец он сказал:
- Пожалуй, лучший вариант - мясо по-французски с картофелем на гарнир. Вы как?
Друзья согласились с его выбором. Официант принял заказ и ненадолго исчез. Потом их отвлек уже знакомый охранник.
- Геннадий Сергеевич, народ-то пускать можно?
Генка кивнул и поправил очки.
- Давай, только никакой шпаны. Сам знаешь, не люблю…
Вскоре принесли большую почти квадратную бутыль текилы, блюдце с дольками лимона, овощные салаты, хлеб.
- Ну, за встречу! - сказал Генка.
Они чокнулись.
Андрей медленно влил в горло золотистую жидкость. С минуту он прислушивался к своим ощущениям.
- На, зажуй. - Борис протянул ему дольку лимона с солью.
Комкову понравилось: мексиканское пойло действительно пахло самогоном, но пилось на удивление приятно.
Они торопливо, словно куда-то опаздывали, опрокинули еще по паре рюмок. И стало хорошо. Генка, как всегда в состоянии легкого подпития, травил бандитские байки и часто протирал платочком свои очки. Андрей рассказывал армейские анекдоты. Борька избавился наконец от остатков похмелья и начал улыбаться.
Зал постепенно заполнялся. Несколько пар самозабвенно тискались на площадке, делая вид, что танцуют. Генка, забыв обо всем, завороженно смотрел на тугие девичьи попки. Борька под шумок с аппетитом уплетал его порцию горячего. Текила давно кончилась, они уже хлебали виски. Особой разницы между напитками Андрей не заметил, и пахли они примерно одинаково. Отличались только ценой. Но это, конечно, на его плебейский вкус.
Комков вздохнул. Разговоры «про политику» и «за жизнь» кончились. На него стало накатывать какое-то смутное беспокойство, словно он забыл что-то сделать. В голове немного шумело. Надо выйти на воздух, решил он, поднимаясь со стула.
- Ты куда? - спросил Генка, с трудом отрывая взгляд от танцующих.
- Освежусь немного.
- Ты глянь, какая краля, - сказал Генка.
- Потом, - отмахнулся Андрей. - Приду - покажешь.
На улице было морозно, колючий воздух щипал ноздри. Обрадовавшись ясному безоблачному небу, весело перемигивались звезды. Андрей поежился.
- Тебе не холодно? - спросил он у охранника.
- Не, - ответил Батон. - Я же не все время здесь торчу. Покурить выхожу, за машинами глянуть.
- Понятно. Караульная служба.
- Во-во. - Охранник в последний раз затянулся, с сожалением посмотрел на окурок, привычным щелчком отправил его в урну. - Как машину эта бикса крутая неправильно припарковала! - пожаловался он. - Просил же - в сторонку поставь, а она…

Предыдущая страница 5 Следующая страница


Игры Высоких 6

У самого крыльца, как всегда нагло, стоял черный BMW со знакомыми номерами.
Андрей спустился с крыльца и обошел вокруг «бумера», с трудом сдерживая желание покарябать чем-нибудь капот или разбить лобовое стекло.
- Вот сволочь!
- Конечно, сволочь! - поддержал его охранник. - Просил же! А она говорит: рот закрой…
- А ты и закрыл, - зло сказал Андрей.
- Конечно, закрыл, - согласился Батон. - Не закроешь, пожалуй… Залетная штучка, но больших людей знает…
Когда он вернулся, Борька кемарил, откинувшись на спинку стула, а Долганин чуть осоловелым взором рассматривал девушек.
- Ты чего такой? - спросил у Комкова Генка.
- Какой? - Андрей сел за стол и налил по полной рюмке.
- Злой. - Генка поднял рюмку. - Подрался с кем?
Андрей, не чокаясь, выпил и помотал головой.
- Да нет, пустяки…
Чего он, в самом деле, завелся? Дался ему этот клятый «бумер». Ну, наглый народ, но его-то лично пока никак вроде бы не задели…
- Он на спину не опрокинется? - Андрей кивнул на посапывающего Борьку.
- Не должен… - сказал неуверенно Геннадий и осторожно тронул Скворцова за плечо. - Борь, ты как?
- Вс-с-се п-под контролем! - заявил Борька. Он ненадолго приоткрыл глаза, огляделся и снова заснул.
- Катюха меня убьет, - мрачно констатировал Андрей. - Я ж обещал за ним приглядеть, а мы опять нарядные придем…
- Ничего, отойдет… - сказал Генка, однако оптимизма в его голосе было маловато. - Ты лучше туда посмотри!
- На кого? - спросил Андрей.
Потом он посмотрел. И у него все вылетело из головы.
…У каждого мужчины есть «девушка мечты», даже у женатого, и это далеко не всегда его «половина». «Девушка мечты» - это не застывший светлый образ, с течением жизни он меняется. Скажем, в седьмом классе «девушкой мечты» Комкова работала Светка Куприянова из десятого «Б». После просмотра одного из фильмов бесконечной «бондианы» Андрея надолго очаровала Софи Марсо, представшая там в образе коварной русской агентессы. Совсем недавно, хотя Андрей и боялся себе в этом признаться, на пьедестал без спроса взошла таинственная Элизабет. А вот теперь…
И не было в ней, казалось, ничего необычного. Она сидела, закинув ногу на ногу, через два столика, вполоборота к ним, и что-то тихо говорила склонившемуся к ней официанту. Длинные черные волосы собраны в конский хвост, темный брючный костюм, серебряная цепочка с кулоном на груди. Просто красивая девушка, каких много. В этом зале присутствовали особи куда более роскошные на вид. Но Элизабет зябко поежилась на своем пьедестале, ибо поняла, что у нее появилась опасная соперница.
- Что? - переспросил Андрей.
Генка уже какое-то время что-то ему говорил, но он прослушал.
- …Батон на нее наябедничал, тачку, мол, неправильно паркует. Крутая девка, меня еще вчера о ней предупредили… Из столицы, по каким-то личным делам прибыла. А костюмчик-то на ней штуки на три баксов тянет, не меньше.
- Ты-то откуда знаешь? - усомнился Андрей.
- Будешь тут знать, - вздохнул Геннадий. - Походи с мое по бутикам… С ними!
Слово «бутик» явно вызывало у Геннадия отвращение.
- Сочувствую…
В это время Борька начал подавать признаки жизни.
- Что тут у нас… - сказал он, потянувшись к бутылке.
Генка ловко отодвинул бутылку подальше.
- Борис, ты не прав… Хватит, хватит…
- Хватит так хватит, - легко согласился Борька. - Тогда отлить.
- Другое дело. - Генка вскочил на ноги и помог подняться Борису - того знатно покачивало. - Мы скоро, - сказал он Андрею.
- Не заблудитесь без меня? - спросил Андрей.
Генка в ответ махнул рукой - сиди, мол.
К выходу из зала они с Борькой шли как Тарапунька со Штепселем. Андрей обратил внимание, что Генку тоже порядочно штормит.
Он украдкой глянул в сторону «крутой» незнакомки и неожиданно для себя встретился с ней глазами. На маленькой площадке двигались под медленный блюз пары. Под потолком лениво шевелили руками-лопастями усталые вентиляторы. Ритмично мерцала у барной стойки цветомузыка. У Андрея похолодело в груди. Она смотрела прямо на него, холодно, без улыбки. Так отстранение смотрят сквозь прорезь прицела. Сейчас палец плавно, ласкающим движением выбирая холостой ход, ляжет на спуск. Потом - едва слышный хлопок выстрела. Удар. Тьма…
Официант с заказом появился возле ее столика, невольно разрушив пугающее наваждение. Андрей оглушенно потряс головой и перевел дыхание. От этой женщины исходили волны угрозы, упругие, материальные. Она была опасна, и скорее всего Генку «сверху» о ней предупреждали не зря. Эта темная красотка могла быть ликвидатором у столичной братвы или еще кем похуже. Но одно Андрей знал точно: если он сейчас не подойдет к ней и не пригласит на танец, будет жалеть об этом до конца дней. Его влекло к ней, как мотылька на пламя свечи. Он должен попытаться «дотянуться до звезды», должен. Пока Генка не привел из туалета Борьку. При них он ни за что не решится.
Андрей воровато оглянулся на вход - «сладкой парочки» на горизонте пока не было. Он собрался, как перед прыжком с парашютом. Казавшийся бесконечным блюз наконец-то смолк. Пора, сказал себе Комков, вставая.
Официант с профессиональной ловкостью расставил на столике тарелки, розетки, бутылки, стаканы - и испарился. Девушка не стала делать вид, что не замечает приближающегося Андрея. Когда он оказался совсем рядом, она привычным жестом взялась за бутылку уже знакомой Андрею текилы.
- Я Алина, - сказала она. - Компанию составишь?
Андрей невольно сглотнул. Все тщательно заготовленные фразы и шутки мгновенно улетучились из головы. Голос у незнакомки Алины был под стать внешности: глубокий, завораживающий, опасный.
- Да я, собственно… Потанцевать… - промямлил он.
- Нет, сначала текила, потом, может быть, танцы, - сказала девушка.
- А потом? - спросил Андрей.
Алина уважительно присвистнула:
- Тебе на всю ночь программу расписать?
- Нет, - сказал Андрей. - То есть да. А может, вместе составим?
- Идет. Садись. Сто пятьдесят под лимон - и согласуем.
Желудок у Комкова болезненно съежился. Он уже достаточно выпил за этот вечер. Конечно, он сильно сомневался, что будет «что-то еще» помимо танцев, но напиться до свинского образа в присутствии дамы ему не улыбалось.
- Так ты пить стоя будешь? - Лицо у Алины было серьезно, а глаза теперь смеялись.
Андрей торопливо присел напротив. Алина налила в высокие бокалы две ударные дозы текилы, один бокал пододвинула ему. Они молча чокнулись и выпили. О боже, скоро, как в том анекдоте, капуста всплывет, подумал Андрей, прислушиваясь к своим ощущениям. Ну, или там лимон.
- А как имя отважного незнакомца? - спросила Алина.
- Андрей, - ответил Комков. - А почему отважного?
- Да хотел тут еще один до тебя подойти…
Алина усмехнулась и отправила в рот ложку овощного салата. Андрей вертел в руках пустой бокал и ждал продолжения. Фраза показалась ему незаконченной. Алина прожевала салат, аккуратно промокнула салфеткой влажные губы.
- И не дошел, - сказала она наконец.
- Споткнулся?
- Вроде того. - Алина опять усмехнулась.
Андрей оставил бокал в покое. Есть ему не хотелось, как, впрочем, и пить. Ему хотелось ее. Очень хотелось.
- А я вовсе не отважный, - сообщил он. - Я обыкновенный.
Алина внимательно посмотрела на него и задумчиво покачала головой.
- Ты такой же, как и я.
Андрей оторвался от созерцания глубокого выреза на ее груди. Ему вдруг стало не по себе.
- Какой? - спросил он хриплым голосом.
Алина весело засмеялась и погрозила ему пальчиком:
- Ты на себя в зеркало давно смотрел?
- Утром, когда брился, - буркнул Андрей.
Алина вдруг потянулась к нему через стол, чуть не опрокинув графин с апельсиновым соком. Ее прохладные пальцы коснулись его лица. Она огладила его брови, скулы, подбородок, словно изучая на ощупь… Андрей поймал и прижал к губам ее ладонь.
- Не хулигань, - попросила Алина, когда он попробовал ладошку на вкус языком. Она осторожно высвободила свою руку. - Еще рано.
Андрей чувствовал, что слегка поплыл. И вовсе не от текилы.
- У тебя глаза нежалеющего убийцы, - сказала Алина.
- Что? - не понял Комков. - Нежалеющего? Может, «безжалостного»?
Вместо ответа девушка взяла его за руку и потянула танцевать.
Поднимаясь вслед за ней, Комков увидел довольную, рот до ушей, очкастую физиономию Генки. Тот показал ему большой палец в жесте одобрения. У восседавшего глыбой Бориса влажно блестели волосы - видимо, Генка сунул его головой под холодную воду, - а лицо было сосредоточенное, отрешенное. Он уже готовился к нелегкой встрече с женой.
- Я танцую-то не очень, - счел необходимым предупредить Комков.
- Не страшно, - успокоила его Алина.
Танцевал Андрей действительно плохо. Он заинтересованно посмотрел на другие пары, и у него слегка отлегло от сердца: выпускников балетной школы и поклонников спортивных танцев здесь явно не было.
Она была высока ростом, их глаза оказались практически на одном уровне. Преодолевая робость, Андрей осторожно, но крепко обнял Алину за талию. Она улыбнулась ему, словно подбадривая, и податливо прильнула своим гибким упругим телом. Музыка лилась прекрасная и печальная. Комков неумело кружил в танце самую красивую в мире женщину, жадно вдыхал легкий аромат ее духов и был счастлив.
Следующая мелодия была более быстрой: парочки вокруг как по команде распались и принялись за ритуальные пляски индейцев. Но Андрей и загадочная, темная Алина не могли и не хотели оторваться друг от друга: они все так же, уже не в такт, кружились в медленном танце и не замечали ничего и никого вокруг. Пропал, понял вдруг Андрей. Попал в плен, в омут или как это можно назвать… Ему нужна вот эта, опасная и неземная, а тепло домашнего очага и детский визг, о которых так просила его мать… Их не будет с ней. Счастье с ней будет ярким, острым, сквозь боль и слезы, и наверняка очень и очень коротким…
Прошла целая вечность, прежде чем их танец закончился. Музыка внезапно смолкла. Андрей, медленно возвращаясь в реальность, недоуменно обернулся в сторону барной стойки: бармен с озабоченным видом возился у пульта - что-то у него там не ладилось.
- Кажется, это надолго, - с сожалением сказала Алина.
- Похоже на то, - вздохнув, согласился Комков.
Как полагается галантному кавалеру, он собирался поцеловать даме руку и проводить ее к столику, но дама решила иначе.
- Мне сказали, здесь можно снять комнату? - спросила она, улыбаясь и не позволяя ему отодвинуться.
- Да, - сказал Андрей.
- Ты все еще хочешь согласовать программу на ночь?
Андрей кивнул, не отрывая взгляда от ее губ.
- Тогда действуй! - Алина отпустила и легонько толкнула его в грудь. - Я жду!
Андрей снова кивнул и торопливо бросился к друзьям: он вдруг вспомнил, что у него практически не осталось денег - последнюю наличность выгреб, расплачиваясь за виски. Придется лезть в кабалу к бандитам, то есть к Генке.
- Ну, вы зажигали, класс! - Генка поправил очки. В его голосе сквозь восторг проскальзывала легкая зависть.
- Денег дай, - сразу взял быка за рога Андрей - времени у него было в обрез: вдруг Алина передумает?
- Сколько тебе? - Генка тут же полез за бумажником.
- А сколько здесь номер до утра плюс шампанское?
Генка присвистнул, отсчитал несколько купюр и сунул другу:
- Держи, должно хватить.
- Парни, простите, я…
- Да ладно, беги уж! - Генка пожал ему на прощание руку. - Сразу видно - спецназ, быстро ты ее…
- Не завидуй, Гена, не завидуй! - сказал Андрей голосом Абрама из анекдота. - Все равно размер не твой. Борька, пока!
Борька слабо улыбнулся и помахал рукой на манер Леонида Ильича.
Андрей обернулся, шагнул к девушке своей мечты и замер. Она одиноко стояла посреди опустевшего танцпола и вдруг показалась ему совершенно чуждой этому бару, залу, столикам с вальяжными полупьяными посетителями, снующим официантам… Она не принадлежала этому приземленному миру приятного времяпрепровождения. Она была другой. Словно черный сверкающий бриллиант с острыми гранями. Влюбился, снова с покорной обреченностью подумал Комков. Безнадежно влюбился. А ведь ты не знаешь о ней ничего, кроме имени, которое ей удивительно не подходит, и того, что она очень плохо паркует свой черный BMW, но уже готов идти за ней на край света.
- Пошли, - сказал он, беря ее за руку.
Ловко перехватывая его кисть и продергивая на себя, Алина на встречном движении вдруг оказалась совсем близко, грудь в грудь. Андрей почувствовал ее дыхание на своем лице.
- Пошли, - шепнула она и нашла его губы своими - мимолетный поцелуй обдал жаром. - Я хочу тебя. Пошли скорее, пока я не изнасиловала тебя прилюдно.
- Вы все обещаете, обещаете, товарищ сержант…
И они пошли.
…Хмурый невыспавшийся Батон торопливо избавился от недокуренной сигареты и, гремя цепочкой и засовами, открыл запертую на ночь дверь. На Алину, брезгливо морщившую нос от табачного дыма, он поглядывал с опаской, а на Андрея - с недоумением. Комков подумал про чаевые, но в кармане было совершенно пусто.
- Когда смена-то, караул? - спросил он сочувственно.
Батон машинально глянул на часы:
- Через час только подъедут.
- Ну бывай.
- Заруливай, если чего.
Алина нетерпеливо дернула Андрея за руку: разговора с пустым местом, которым был для нее швейцар-охранник, она не одобряла.
Утро было пасмурным и ветреным. По асфальту стоянки мела поземка. Андрей зябко поежился.
- А ты говоришь, я машину плохо поставила. - Алина достала брелок - «бумер» послушно кликнул и подмигнул хозяйке фарами.
Они торопливо укрылись в машине от ветра. Девушка поспешила завести двигатель - за ночь автомобиль выстыл, и в нем было очень холодно.
Алина потерла разом озябшие пальцы. Андрей взял ее руки в свои и подышал на них, пытаясь согреть. Потом, слегка увлекшись, начал целовать.
- Еще совсем чуть-чуть - и мы задержимся здесь еще на сутки, - сказала Алина и вздохнула. - А у меня сегодня дела. Отпусти, пожалуйста. Кажется, этот сундук немного прогрелся, надо ехать.
Андрей неохотно отпустил. Алина включила передачу и рванула с места, как на пожар. Со стоянки на трассу они вылетели торпедой - светлый УАЗ шарахнулся от сумасшедших с испуганным взвизгом клаксона, - развернулись в сторону города и понеслись. Черт, подумал Андрей, чувствуя, как его слегка вдавливает в кресло.
- Тебя домой? - спросила Алина.
- Ага, если нетрудно, - сказал Комков. - Впрочем, я могу и пешком пройтись…
Алина посмотрела на него хищной, многообещающей улыбкой пантеры. Багира, вот ты кто, подумал Андрей. Ему стало жарко от этого взгляда - тело тут же вспомнило все то, что они творили ночью. Алина перевела взгляд на дорогу, но ее рука, оставив не нужный пока рычаг переключения передач, легла на его колено.
- Ты хочешь, чтобы я набросился на тебя в автомобиле? - хрипло произнес Комков.
- Ага, если нетрудно, - передразнила его Алина и хихикнула, словно проказливая девчонка. - То есть, конечно, нет. Но как-нибудь попробуем, ладно?
До города они долетели практически мгновенно. Там Алина, к большому облегчению Комкова, оставила свой экстремальный стиль вождения и аккуратно выдерживала скоростной режим. Было еще очень рано, однако утро первого трудового дня недели уже выгоняло машины и людей на улицы: работа есть работа.
- Может, поднимемся, попьем кофе? - предложил Андрей, когда они уже были на месте.
Та на минуту задумалась, потом решительно мотнула головой.
- Нет, мы его точно до обеда пить будем. - В голосе ее сквозило ничем не прикрытое сожаление. - Прости, нет.
Алина поцеловала Комкова на прощание и торопливо отстранилась.
- Мне пора.
- Понял, не дурак, уже ухожу. - Андрей распахнул дверцу чуда забугорного автопрома.
- Не дуйся, - попросила Алина. - У меня правда важное дело. Вечером я тебя найду.
На улице было все так же холодно. Андрей стоял и смотрел, как черный «бумер» ловко разминулся со встречной «Волгой» и исчез в арке между домами. Скорее бы вечер!
- У тебя лицо счастливого идиота, - констатировал незаметно приблизившийся Борька. Вид у него был помятый и мрачный.
- Ты как, живой, бедолага? - спросил Андрей, улыбаясь.
Борис неуверенно пожал плечами.
- Еще не знаю… Два дня пьянки подряд - для меня это слишком.
«Волга» приехала за Скворцовым: она развернулась на стоянке возле дома, вернулась и плавно затормозила возле разговаривающих друзей.
- Здорово тебе вчера от супруги досталось?
- Хуже. - Голос у Бориса стал совсем похоронным. - Просто не разговаривает… - Он посмотрел на услужливо распахнутую дверцу автомобиля и сказал: - Ладно, поехал я… Кстати, тебя на обед ждут, не забудь.
По лестнице Андрей взлетел как на крыльях. Ему было хорошо. Никаких следов вполне заслуженного похмелья не ощущалось. Дома Комков разделся, поставил на плиту чайник и, чтобы куда-то деть переполнявшую его энергию, решил сделать короткую гимнастику. Минут через двадцать, уже после душа и в старом халате, напевая старый гимн красных авиаторов, он разыскал тот самый кофе, на который пытался заманить в своё логово «невинную» девушку. Кофе оказалась ровно одна ложка в старой жестяной банке «Нескафе». Точно до обеда бы пили, подумал Андрей. На его лице появилась мечтательная блаженная улыбка. То, что они делали в тесном номере на полутораспальной кровати… Кое-чего из их совместных с Алиной упражнений он не видел ни на видео, ни на страницах «Камасутры».
Сахару к кофе не нашлось. Комков присел на табурет, отхлебнул горький обжигающий напиток и попытался привести свои мысли и чувства в порядок.
Итак, сказал себе Комков, ты наконец-то влюбился, поздравляю. Теперь плюсы и минусы. Сначала плюсы.
Комков громко хмыкнул: достаточно посмотреть на свою счастливую рожу в зеркале - и с плюсами все понятно. ТАКОЙ женщины, в этом он был сейчас совершенно уверен, больше не существует во всей Вселенной. И эта женщина ответила ему, ничем не примечательному лейтенанту, взаимностью. Оркестр, туш!
Андрей посмотрел на дно незаметно опустевшей чашки, задумчиво повертел ее в руках и поставил на стол. Теперь минусы.
Он не знает, кто она, где живет, чем зарабатывает на жизнь - а зарабатывает, судя по ее машинке, весьма! А то, что девочка она не простая, видно невооруженным глазом. О простых, даже очень обеспеченных, Генку специально предупреждать бы не стали. И тут вариантов столько, что гадать бесполезно… Отсюда: существует ли такой вариант, которого лично ты, лейтенант Комков, не смог бы для себя принять и решил порвать с этой женщиной? Андрей задумался и тяжело вздохнул. Нет, такого варианта нет. Самое для него страшное - если она окажется снайпером с «той» стороны… Но ЕЙ он готов простить и это…
И наконец, главное: он не знает пока, насколько серьезно Алина относится к тому, что между ними произошло. Что это для нее: легкий эпизод между делом - или любовь до гроба, как у тебя, лейтенант?
Комков невесело усмехнулся. «Нынешние-то девки не те» - вспомнил он слова матери. Да, не те… А впрочем, сам-то ты - «тот»? Сколько раз задирал юбки безо всяких высоких чувств, руководствуясь только напряжением в паху…
Ладно, решил Андрей, будь что будет. Война план покажет. Как раз в этот момент зазвонил телефон.
- Здравствуйте, - сказала трубка далеким девичьим голосом.
Андрей сразу узнал Свету Симонову и испытал острый приступ стыда: со своими любовными переживаниями он совсем забыл о друге.
- Здравствуйте, Света, - сказал Андрей. - Как там у вас? Олег на связь не вышел?
- Вышел!!! - Даже через паршивую междугороднюю связь было слышно, что голос у Светы звенит от радости. Она здорово напугалась за брата. - Он подругу старую встретил, они в какой-то дом отдыха за город уехали, а у нас тут снега намело, и связи никакой долго не было, он сам здорово переволновался, извинялся очень…
Света тараторила как из пулемета.
- Ну, слава богу, нашелся, - с облегчением сказал Андрей, воспользовавшись секундной заминкой на том конце трубки. - А то я уже к вам собирался…
- Я вам еще вчера вечером звонила, чтобы вы не волновались, - сообщила Света. - Но вас, кажется, дома не было…
Ну конечно, подумал Андрей. В «Черной кошке» я был… А уж как за Олега переживал… Симонов был его лучшим боевым другом, а он поговорил по телефону с его сестрой и поехал пить.
- Олег пообещал и вам позвонить, сегодня или завтра. Он сказал, что вы эту девушку тоже знаете, и хочет передать от нее привет!
- Ага, хорошо, - сказал Андрей.
- Ну ладно! Не буду вас больше отвлекать, мне в институт бежать пора! До свидания, Андрей!
- Пока, Света…
Андрей положил трубку и наморщил лоб. Какие такие у него с Олегом общие старые знакомые женского пола? В госпитале медсестер они, грешным делом, тискали разных… Ерунда какая-то…
Ладно, объявился, кобелина, позвонит - сам скажет.
Андрей посмотрел на часы - было начало девятого. Что-то он хотел сделать сегодня и с утра. Цепочка «извещение-почта - ценная бандероль - книга» - тут же вспыхнула у него в мозгу. Андрей быстро нашел извещение, взял с собой паспорт с военным билетом, оделся, утеплившись от ветра.
К почте он шел на полном автопилоте. Мысли его без спросу возвращались к Алине, вернее, они от нее никуда не уходили. Все остальное казалось второстепенным, неважным… Даже эта загадочная книга, которую он не показывал никому, кроме Симонова, утаил даже от Черняка.
На почте дежурили тетя Сима и какая-то молоденькая девица.
- Ого, Андрюшка, никак на побывку прибыл! - Сима хорошо знала и самого Андрея, и его мать, и его покойную тетку Майю. - Надолго?
- Недели три еще пробуду, - сказал Андрей, доставая извещение и документы.
- Слышь, Марин?! Три недели холостой красавец тут совсем близко будет. Гляди, не теряйся! - Тетя Сима, как и матушка, не оставляла попыток его сосватать.
Андрей посмотрел на Марину повнимательнее. Она была хорошенькой и… хорошей. Редкий случай, когда это видно сразу. Андрей ощутил укол непонятной самому себе горечи. Вот оно, тихое рыженькое счастье. Верное и спокойное… Он грустно улыбнулся в ответ на ее заинтересованно вспыхнувший взгляд. Поздно, Марина. Уже поздно.
Андрей забрал бандероль, вежливо попрощался и вышел.
Погода все портилась, вьюжило, небо налилось непроницаемым свинцом. Комков сунул сверток под мышку и спрятал руки в карманы. Алина, Алина, Алина… Надо позвонить Генке, подумал он. И долг отдать, и расспросить поподробнее.
А в общем… Скорее бы вечер…

Глава 3
КАК ПРИХОДИТ ТЬМА

Андрей положил опечатанный сверток бандероли на журнальный столик и прошел на кухню. Там он извлек из пакета сделанные по дороге домой покупки: кофе, сахар, бутылку «Мартини Бьянка», маленькую коробочку конфет. Цветы, подумал он. Он забыл про цветы. Любимой девушке хоть раз полагается подарить букет роз, на худой конец астр. Ближайший магазин цветов был рядом с Центральным рынком, в двух кварталах. После обеда сбегаю, решил Комков. И свечи надо купить. Для романтики.
До обеда, который Катя всегда накрывала ровно в двенадцать, времени еще было полно. Даст по морде за наши вчерашние художества - и будет права, подумал Андрей. Кинусь в ноги, буду умолять простить бедного Борьку. Катя не могла, не умела долго сердиться. Она наверняка уже в душе простила мужа…
Андрей вернулся в зал, сел на диван и посмотрел в сторону журнального столика. Воспоминания поблекли, потеряли яркость и остроту. Иногда он вообще думал, что все это было сном: мертвый поселок, всадники, огонь и смерть в ночи, сказочно прекрасная Элизабет… А еще мазки крови на стене, трупы и…
«Чужая вещь, опасная», - сказал тогда Симонов. Он рассматривал книгу дольше Комкова. Что он в ней нашел, кроме тех черно-белых картинок?
Ты можешь проверить, прямо сейчас. Хочешь?..
Андрей был не уверен, что хочет. «Ты боишься?» - ехидно спросил кто-то внутри.
Андрей подошел к окну и долго смотрел на разбушевавшуюся снежную стихию, прижавшись лбом к холодному стеклу. А ведь боюсь, согласился он.

Предыдущая страница 6 Следующая страница


7 Дмитрий Курмаев

Но что же там такого особенного?..
Книгу упаковали на совесть, в несколько слоев. Андрей разорвал и смял плотную оберточную бумагу, бросил ее прямо на пол. Пластиковый пакет, последнюю преграду, он догадался взрезать ножницами. Книга ничуть не изменилась за прошедшее время: черный томик в мягком лакированном переплете.
Андрей вздохнул, сказал сам себе:
- Ну… - и открыл книгу.
Ничего сверхъестественного не произошло. Первая страница была чистой. Абсолютно. Андрей нахмурился. Что-то не так… Ведь здесь была изображена Темная Богиня. Он точно помнит. Она еще держала отрубленную голову и меч в руках.
Комков всматривался в белый лист, словно надеялся, что рисунок вернется. Но Темная Богиня не вернулась, она шлялась где-то по своим делам. А потом…
Кажется, у него закружилась голова, потому что Андрею показалось, как он стремительно куда-то падает, несется вниз сквозь молочно-белые облака. Он ощутил упругое давление воздуха, влажный холод, сердце замерло в сладком ужасе…
- Что за!.. - Комков выронил книгу и испуганно вскочил. Что такое с ним было?
Андрей смотрел на книгу как на змею. Если на него такое впечатление произвела пустая страница, то что же его ждет на следующей?
«Что, спецназ, в штаны наложил?» - хихикнул мерзкий голосок.
Комков глубоко вздохнул, медленно досчитал до десяти. Сердце, не желая успокаиваться, гулко бухало в груди. Что это за книга, черт ее подери?
Аккуратно, словно мину со взведенным взрывателем, он поднял ее и положил на диван. Присел рядом, на самый краешек. Олег просматривал ее, долго и внимательно. И с ним ни-че-го не случилось. Чего ты сдрейфил, лейтенант?! Давай, сосредоточься. Ежу понятно, что книга для того, чтобы доводить до читателя, или «пользователя», ту или иную информацию. И она, видимо, доводит. Но по-своему. Современник Петра Великого, покажи ему без подготовки работающий телевизор, тоже был бы слегка… ошарашен. Не надо бояться. Нужно попробовать еще. Пойти за ней, с самой первой страницы, ведь книги не читают с середины.
- Ты только, пожалуйста, не так резко, ладно? - попросил Андрей у книги.
Он взял ее, устроился поудобнее и снова раскрыл. То ли она его послушалась, то ли он был уже готов к этому сюрпризу. Но в этот раз все пошло лучше.
…Это действительно были облака. Слой был не очень толстый, уже через несколько секунд белая вата поредела, потом пропала совсем… Внизу, посреди полей и лесов, между рек и озер, возле горных хребтов и песчаных пустынь раскинулось сказочное королевство… Оно было огромно, но непонятным образом Комков видел его сразу все. Ну, или почти все. На башнях замков вились на ветру украшенные гордыми гербами знамена. Согнутые фигурки крестьян обрабатывали поля. Тянулись по дорогам кавалькады всадников и купеческие караваны. В городах кипела своя, городская жизнь - со склоками, базарным шумом… Андрей пригляделся. Ну, точно… Идеальных королевств не бывает. Даже сказочных. Вон там бароны затеяли междусобойчик с пожарами и смертоубийством. А там какая-то скотина с крыльями - ну, вылитый дракон - слопала полстада и пастуха в придачу…
Комков витал над этой страной подобно бестелесному духу, которому доступно всей вся: он мог вознестись в самую высь, а мог, невидимый, заглянуть под крышу последней крестьянской лачуги… Состояние было странное. Он помнил, что сидит, откинувшись на подушки, на диване, у себя в квартире. И в то же время парит здесь… Как орел, блин. В его мозгу появилось подходящее словосочетание, и Андрей торопливо ухватился за него: «Виртуальное погружение». Компьютерная реальность. Вот что это такое. Только вместо мощных, набитых процессорами и прочей машинной требухой системных блоков он «подключен» к маленькой, совершенно невзрачной на вид книге. А так все, в общем, понятно…
Страх прошел. Это было необычно и жутко интересно. Андрей переносился из одного места в другое, слушал разговоры людей и прекрасно их понимал. Жизнь здесь была настоящей. Или выглядела таковой. Люди везде люди: они любили, ненавидели, убивали и умирали… Комков не был непрошеным богом этого мира: он мог только наблюдать, как-то повлиять на события он был не в состоянии. Его не замечали. Он не являлся для этих настоящих или иллюзорных - кто знает? - людей даже призраком. Его для них просто не существовало.
Наконец ему немного наскучило подсматривать и подслушивать. Кажется, это вступление, подумал Андрей. А что же у нас будет дальше?
И тогда книга перелистнула страницу.
…Идеальных королевств не бывает, даже сказочных…
Если вы плохо живете - утешьтесь в своем горе! Всегда найдется кто-то, кому хуже… Жизнь не зла и не добра. Она равнодушна сама по себе… Но иногда происходит нечто такое, что смещает чашу весов, и привычный мир, тот, что не добр и не зол, катится под откос имперской дороги подобно карете, ведомой пьяным кучером.
Нельзя сказать, что все было спокойно в королевстве Гордхейм. Бароны нет-нет да и начинали бузить, возомнив о себе лишнее. Изредка выползала из своих потаенных нор какая-нибудь нечисть. К тому же вдруг умер государь, не очень-то добрый, но мудрый и привычный за долгие годы правления. Умер тихо, в своей плотно зашторенной душной опочивальне, несмотря на все усилия маститых магов и лекарей. На престол взошла его единственная дочь - Катарина. Девка красивая и неглупая, но взбалмошная. Какие государственные дела, когда есть балы и охота? А тут еще зашевелились совсем было перебитые во время последней Степной войны кочевники. Монахи и астрологи с ужасом докладывали о дурных предзнаменованиях в небесных сферах. Простые люди и сами видели страшные знамения. Везде: и во дворцах, и в хижинах - шептались о наступающем конце времен. Ждали нашествия страшных огненных всадников из-за гор. Ждали оживших мертвецов и черных драконов. Ждали привычно, как ждут уже не первую сотню лет, пугая друг друга и тут же забывая об этом среди насущных каждодневных дел…
И Тьма пришла. Но совсем не так, как ее ждали, а в виде красивой девушки в черном кожаном наряде непривычного покроя…
…Младший маг Сергиус считал себя неудачником. И, в общем-то, было отчего. В свои неполные двадцать лет он уже твердо был уверен: жизнь не задалась… Он хотел быть грозным боевым магом, даровать людям защиту от сил тьмы, сокрушать врагов королевства на поле брани, а он… А он отгонял прожорливых птиц от крестьянских полей, лечил хворую скотину, помогал кузнецу в замке работать со сталью. Его уделом были мелкие и крупные хозяйственные дела, а ратные магические подвиги выпали другим.
Он не был тупицей, и Дар у него оказался силен, но вот здоровье… Боевая магия требовала не только развитого интеллекта, но и грубой физической силы, потому-то воспитанники Военного факультета Королевской академии начинали день с трехмильной пробежки и поднятия тяжестей, а уж потом садились за книги или тренировали Дар. Хрупкое телосложение у Сергиуса было от рождения, и поделать с этим было ничего нельзя… Как может получиться богатырь у родителей, три поколения предков которых гнули спину на барона от зари до зари и при этом систематически недоедали? Сергиусу, положа руку на сердце, еще повезло: проезжий маг увидел в нем искру Дара, выкупил и взял с собой. А так - тянул бы, как четыре оставшихся дома брата, тяжелую и безысходную крестьянскую лямку. Но кто из людей ценит то, что есть? Мечта об огне сражений не сбылась, и он чувствовал себя несчастным… К тому же здоровые, как кабаны, баронские дружинники смотрели на него будто на пустое место.
Но Сергиус никого и ни в чем не винил. Он честно делал свое дело: хлопот у мага по хозяйству всегда хватало. И дело он свое делал хорошо, недаром крестьяне и весь простой люд в нем души не чаяли. Было за что. К тому же он не чинился и не задирал носа.
И вот к худенькому пареньку, в чьих глазах всегда была легкая грусть, а рыжие вихры на голове мечтали о гребне, пришла Любовь. Младшая дочь кузнеца, маленькая белобрысая девочка, которая постоянно путалась под ногами, когда он накладывал чары, чтобы усилить защиту нового доспеха для барона, или зачаровывал, чтобы долго не тупился, выкованный меч, вдруг превратилась в статную красавицу. И эта красавица глядела него блестящими влюбленными глазами.
Сергиус был по-крестьянски основательным парнем. Сначала он серьезно поговорил с Анной - так звали его Любовь. Ну, тут никаких проблем не было. Любовь была взаимной, хотя Анна его немного для порядка помучила. Потом он пошел к ее отцу просить руки. Все как положено, с земным поклоном и ценным подарком. Сергиус отцу нравился. Хороший парень, с руками откуда надо. Мечтает, правда, невесть о чем. Это ж надо удумать - военной карьеры ему хотелось! Этих бездельников в железе как… собак. Только и знают: жрать в три горла, пить в четыре, да еще портить доспехи, которые он на них кует. Так что согласие родительское кузнец дал. Серьезным был только вопрос о выкупе за невесту. Кузнец был в замке человеком уважаемым, но небогатым. Поэтому выкуп они обсуждали долго, с нешуточным торгом и криком - глотка у папаши была о-го-го! Кое-какие сбережения у Сергиуса были - тратил только на книги, - сговорились в конце концов.
И последнее: нужно было разрешение барона на брак. И кузнец, и вся его семья принадлежали ему…
Барон Мальдех плохим себя не считал. Он считал себя суровым, но справедливым. Отчасти так оно и было. С крепостных своих он драл не три шкуры, а только две. И насчет наказаний был милостив: виселица на башне, случалось, пустовала недели по две. Ну, бывает, засекут кого розгами до смерти за мелкую провинность, но так это ж дружинники сгоряча, руки-то у них к мечам привычные, тяжелые. Не рассчитают слегка, с кем не бывает…
Барон был уже стар. Две дочери давно выскочили замуж и носа к отцу не казали. А сыновья… С сыновьями барону не повезло. Верная и надежная, как боевая кляча, жена, помимо двух дочерей, родила троих сынов, прежде чем навек обосновалась в просторном семейном склепе. Но двух прибрал мор сразу после Степной войны, когда вымирали целыми графствами. А младший… Младший поймал горлом стрелу в мелкой стычке с кочевниками на Пограничной реке прошлой зимой…
Каждый день, как рачительный и строгий хозяин, Мальдех обходил замок. Часто выезжал по своим землям и селеньям. Спуску соседям не давал. Дружина у него сильная, обученная. Все бы хорошо, но кому все это оставить? Старуху с косой не обманешь. Придет рано или поздно, позовет с собою. И что, все - проклятым зятьям, которых барон терпеть не мог? Да черта им лысого!!!
Одно время барон думал жениться снова. Взять молодую, здоровую. Она ему таких сынов народит! А там и помирать можно - старый товарищ, верный Альком, поставит птенцов на ноги и проследит, чтобы его вдовушка не завела хахаля. Эх!..
Да вот только молодым надобны молодые… Кому нужен он, старый пень с изуродованной ударом копья рожей? Жену барон, конечно, не нашел. Все окрестные и дальние девицы были расписаны лет на пять вперед.
Мальдех искал решения. Он не хотел, чтобы его земли, которые добывал с таким трудом, ушли в чужие руки. И когда Сергиус с Анной пришли к нему со своим свадебным прошением, он посмотрел на невесту и понял, что нашел. Старый дурак! Надо было догадаться раньше, намного раньше.
Эти благородные дуры воротят от него нос - ну и плевать! Вот эта вот, кровь с молоком, родит ему замечательного парня. Ну и пусть потом говорят, что бастард. Зато сын, плоть от плоти, наследник, воин.
Мальдех охотно дал разрешение на брак. Он с улыбкой смотрел в просветлевшее лицо Сергиуса - тот до последнего момента боялся, что барон откажет или поставит какое-нибудь трудновыполнимое условие. Мальдех широко улыбнулся. Этот хлипкий маг ему не соперник. Дурак, видно, забыл о праве первой ночи. Законном праве барона как сюзерена, между прочим. И к которому, еще раз внимательно оглядев невесту, Мальдех решил добавить еще несколько ночей. Не повредит. Да и плоть потешить не помешает, а то застоялся его жеребец. Девка того стоит!
Справедливый и суровый Мальдех был не прав и знал это. Маг не являлся его крепостным, он работал в замке по найму. Барон мог потребовать платы за невесту, а вот права первой ночи - не мог. Но куда, куда этот молокосос, что меча в руках на весу не удержит, побежит жаловаться? К королевскому судье? Отсюда до него дальше, чем до бога! Да и не станет королевский судья портить отношения с бароном Мальдехом из-за какой-то девки. Имя Мальдеха еще помнят в Столице.
…Свадьбы в Гордхейме традиционно играли в начале зимы, когда крестьяне могли наконец немного вздохнуть от беспрерывной работы. Снег только лег на поля роскошным белым покрывалом. Лес у замка стал прозрачным. Солнце широко улыбалось с ясных высоких небес. Сергиус верил - оно улыбается именно ему. Все приготовления были почти закончены. Уже завтра он стиснет Анну в объятиях… Легкий мороз щипал ноздри, румянил щеки. Маг полной грудью вздохнул и решил пойти посмотреть, не нужна ли его помощь. Он шел по стене замка, привычно и ловко обходя стальные глыбы стражников.
- Как настроение, жених?
Вздрогнув от неожиданности, Сергиус обернулся на голос.
- Простите, ваша милость, я вас не заметил. - Он почтительно, но не подобострастно поклонился. Это был Альком, правая рука барона. Единственный воин в замке, который снисходил до редких бесед с хрупким магом.
Альком небрежно кивнул ему:
- Ничего, накануне женитьбы голова наверняка, кругом… Так как настроение? Не страшно?
- Нет, ваша милость, - улыбнулся маг. - Я люблю ее. Чего бояться?
Сергиусу показалось, на лицо старого воина набежала тень.
- Нечего, - сказал Альком задумчиво. - Нечего…
Он вдруг повернулся и ушел не прощаясь. Сергиус некоторое время смотрел ему вслед, потом пожал плечами и заспешил вниз.
На душе у Алькома было нехорошо. То, что задумал барон, ему не нравилось. Правом ночи не пользовались уже очень давно. К чему?.. Нужна крестьянка - затащил на сеновал, и все дела. К тому же… Нет, Альком переживал не о невесте. Какая ей разница, кто первым раздвинет ноги! Наоборот, барон, пожалуй, для первого раза лучше, чем неумелый жених, который неизвестно, сможет ли толком «распечатать» молодую. Но этот маг немного нравился старому рубаке: ведь он хотел и всерьез пытался стать воином. Зачем портить свадебное торжество именно ему?..
- Нужен тебе бастард - возьми любую девку! Вон их сколько во дворе, только рады будут, - убеждал барона Альком.
Но барон остался глух к словам старого друга: ему нужна была именно эта, а не любая. И как он ее раньше не приметил?
…Свадьбу играли в доме кузнеца: у Сергиуса пока своего дома не было, только две комнаты и крохотная лаборатория в замке. Играли весело, от души. Уж на что маг не переносил вина - и то чуть-чуть пригубил. А уж гости-то отдали должное и питью, и угощению на совесть. Сергиус уже успел под крики гостей расцеловать зарумянившуюся невесту. Счастливый отец, слегка пошатываясь, поднялся на ноги со скамьи, поднял здоровенную чащу и снова провозгласил: «Горько молодым!» И тут дверь распахнулась настежь от сильного толчка.
Первым вошел мрачный Альком, следом ужом скользнул юркий, похожий на лиса управляющий. За ними толпились дружинники в броне. Сразу стало тесно, а свадебное веселье испуганно спряталось под стол…
Альком хмуро огляделся, потом бесцеремонно вытолкнул управляющего вперед:
- Говори, не тяни.
Управляющий с лисьей приклеенной улыбкой торжественно сказал:
- Господин наш, барон Мальдех, шлет поздравления и подарок молодым!
С ловкостью фокусника он откуда-то извлек кошель и высыпал на поднос горку настоящих золотых монет. Это был царский подарок. Золото большинство из присутствующих видели впервые в жизни.
- Тихо! - рявкнул Альком, обрывая разом поднявшийся гомон. Потом кивнул управляющему: - Продолжай.
Тот закашлялся, облизнул губы и продолжил уже далеко не так торжественно:
- Барон решил оказать молодым особую честь! Он позволяет невесте провести первую супружескую ночь в своей опочивальне.
Стало очень тихо. Управляющий, сочтя свой долг выполненным, юркнул, от греха, за спины стражников.
Анна сидела бледная как смерть. Сергиус смотрел вниз и нащупывал рукой нож, которым резал мясо. Чаша в руках кузнеца, с которой тот все еще стоял после своего незаконченного тоста, вдруг смялась, как лист пергамента. Красное вино пролилось на белую скатерть…
- Сядь, кузнец! - Голос Алькома был подобен реву боевой трубы.
Кузнец подчинился.
Воин подошел к молодым. Тяжелая рука легла на плечо мага.
- Это не поможет, не делай непоправимого… Она уйдет с нами, но завтра вернется. Жизнь не кончается из-за одной ночи.
Сергиус разжал пальцы, нож с громким стуком упал на пол. Альком прав… Нужно потерпеть, но… Придет час - и он спросит… Спросит за это терпение.
Анна тихонько прикоснулась к нему:
- Ты примешь меня завтра? Простишь?
Голос ее был печален. В глазах стояли слезы. Она боялась за мужа, боялась за отца, боялась того, что должно было произойти.
Сергиус, помедлив, кивнул.
- Это ты должна простить меня, - сказал он. - Я буду ждать тебя, любимая.
Анна поцеловала его в последний раз и встала.
- Идемте, ваша милость, - сказала она Алькому. - Я готова.
И она ушла…
…Сергиус ждал ее наутро. Но Анна не вернулась. Она не вернулась и на следующий день. Барон не отпускал ее. Стражники ухмылялись и гнали мага прочь, когда он попытался встретиться с Мальдехом. Они говорили, что «его милость очень занят». К ненависти и ревности в душе мага стал примешиваться страх за жену. Наконец к нему спустился Альком. Он был очень мрачен.
- Прости, - сказал он, отводя взгляд от ждущих, молящих глаз Сергиуса. - Она вернется завтра.
- Эти слова я уже слышал, - горько произнес Сергиус.
- Да, слышал… - согласился Альком. - Она вернется, обещаю. Я поговорю с бароном. А сейчас уходи.
Альком рыкнул зверем на стоявших рядом стражников и ушел проверять посты.
Сергиус же поднялся в свою лабораторию. Сел на скамью возле заваленного старыми книгами стола. Посмотрел на свои руки - руки человека, никогда не державшего меча. Если бы он был воином… Он никогда не дал бы свою Любовь в обиду. Только бы Анна вернулась… Они уедут, с первым же купеческим караваном. Уедут и забудут, как страшный сон, эти первые три дня. Только бы Анна вернулась…
Альком сидел за завтраком мрачнее, чем обычно. Он смотрел на своего старого друга и господина, с которым прошел через огонь бесчисленных сражений и битв, с которым делил последний кусок… И которому когда-то поклялся в верности. Изуродованное ударом копья лицо старого барона сейчас светилось довольством.
Барон Мальдех был очень доволен. Хороша, чертовка! Три ночи и два дня он не мог ею насытиться. Его жеребец показал, на что способен. Вот только немного побаливает: эта неумелая дуреха задела зубами. Но ничего, научится быстро. Барон взял ее всеми способами, как когда-то брал наложницу убитого им хана. Барон мечтательно улыбнулся: тогда он был очень молод. Жизнь казалась яркой, а впереди были новые победы, походы… Эта, глупая, сначала пыталась упираться, но он быстро показал ей, что желания господина надо выполнять, и выполнять хорошо.
Наверняка она понесла от него. Наверняка. Его жеребец старался. И первенец будет сын. Осечки быть не должно: у его покойной Греты первенец был сын. И эта, как ее… Анна тоже принесет ему сына.
- Ты отпустишь ее сегодня?
Мальдех улыбнулся:
- Пожалуй, да. Я уже не мальчик, надо будет передохнуть недельку… Потом, глядишь, снова призову.
Альком покачал головой:
- Тебе не кажется, что это слишком? Ты сам дал разрешение на их брак, не потребовав выкупа. Ну ладно, взял ее первым по праву ночи. А теперь что, будешь таскать ее каждый раз, когда у тебя встанет? Это… против всех законов - и людских, и божеских.
- Ерунда! - Барон небрежно махнул рукой. - Здесь все принадлежит мне, я тут и бог, и закон…
- Ты твердо решил сделать из этой девчонки свою постоянную наложницу?
- Да, - сказал Мальдех. - Она достойна этого.
В комнату вдруг без стука ворвался стражник с перепуганным лицом.
- Беда, господин!
- Что?! - Лицо барона потемнело.
Алькома охватило острое ощущение чего-то непоправимого.
- Ваша милость… Дочь кузнеца повесилась!
- Где?.. - Барон вскочил на ноги, едва не опрокинув уставленный яствами столик.
- На башне. - Стражник поспешно шарахнулся в сторону, пропуская мчавшихся к выходу барона и Алькома.
Возле башни уже толпились люди - виселица видна издалека. Мальдех, широко шагая, подошел.
- Что, дел других нет - глазеть тут? А ну, пошли! - рявкнул барон.
Стражники, давя щитами и работая копьями, принялись разгонять толпу. Альком, задрав голову, долго смотрел на тоненькую светлую фигурку. «Жизнь не кончается из-за одной ночи» - вспомнил он свои слова и зло усмехнулся. Для этой глупой девочки все кончилось…
- Как она туда попала? Я же велел не выпускать ее из покоев?! - спросил барон.
Начальник стражи заметно побледнел.
- Так она просто воздухом подышать просилась, - промямлил он. - Душно, говорит, в комнатах, натоплено очень… Постою, говорит, наверху. Вот и не уследили…
- Дрянь, - с чувством произнес барон и ожесточенно сплюнул. - Она убила моего нерожденного сына. Не снимать! Пусть повисит.
Альком посмотрел в спину двинувшегося прочь господина. На миг его охватило жгучее желание ткнуть в эту спину мечом…
Взгляд Алькома зацепился за коленопреклоненную фигуру Сергиуса. Тот молился, глядя сухими неживыми глазами вверх, на свою невесту. Альком порадовался, что маг не видит его: ему нечего было сказать ни в утешение, ни в оправдание.
…Впервые в жизни Сергиус напился. Напились они с кузнецом, с его несостоявшимся тестем. Тела Анны им не отдали: начальник стражи, пряча глаза, сказал, что барон запретил вынимать несчастную из петли. И Анна до сих пор качалась на злом ветру тряпичной куклой. Жирные наглые вороны уже исклевали ей лицо…
- Зачем, зачем она так? - плакал кузнец, размазывая по лицу пьяные слезы. - Что он с ней такого сотворил?
- Не знаю, - сказал маг.
Сергиус внимательно смотрел в чашу с вином, словно надеялся увидеть там ответ. Что сделал с его Любовью этот старый боров? Как сломал в ней желание жить?
Его Любовь убили… Надругались и убили. Что с того, что Анна сама затянула петлю на своей шее…
Его жизнь тоже кончена: он не сможет жить с этим дальше. Но он не может уйти просто так, он должен, просто обязан отомстить. Вот только как?..
Утром у мага болела голова с похмелья. Сергиус жадно напился холодной воды и принялся за поиски. За день он перерыл обе свои комнатушки и лабораторию. То, что искал, нашел уже к вечеру. Маленькую книгу. Ее подарил ему его самый первый наставник. Древняя, переписанная от руки. На красной обложке на староимперском было выведено: «Магия призыва. Начало и конец».
Он не воин, ни мечом, ни стрелой до барона ему не дотянуться. Боевая магия ему недоступна: слишком слаб. Но он отправит старого ублюдка в ад, там его уже заждались…
Сергиус сел прямо на холодный пол. Почти любовным движением он огладил книгу. Сам он отомстить не может. Но эта книга поможет ему найти мстителя. Нужно только правильно выбрать.
Демона призывать бесполезно - эти создания тупы и практически не управляемы. Беса тоже - возьмет плату и обманет. А права на ошибку у Сергиуса не было. Первая попытка станет последней, это очевидно.
Сергиус листал страницу за страницей, внимательно рассматривая рисунки и вчитываясь в слова заклинаний.
На предпоследней странице он увидел изображение женщины в черных латах и с оскаленной маской смерти на лице.
- Темная Богиня, - прочел он внизу.
Текст был коротким.
«Если мир кончился для тебя, а неутоленная месть жжет душу, по Облачной Дороге придет на зов Темная Богиня, Та Кто Повелевает Безвременной смертью. Укажи ей! Она возьмет твою кровь и сделает».
Она придет и сделает… Сергиус на миг закрыл глаза. Видение смерти барона было столь прекрасным… А кровь… Пусть забирает, это справедливая плата. Терять ему уже нечего.
«Богиня останется, собирая верных и сея ужас вокруг. И Тьма придет в земли, пока пара истинно любящих не остановит ее. И когда убедится она, что мир не ее, уйдет прочь, в другие пределы, делая свое дело там».
- Пара истинно любящих, - усмехнулся Сергиус.
Что ж, если есть другие, любящие искренно и верно, этому проклятому миру нечего бояться - Темная Богиня отомстит за Анну, за него, за их разбитую Любовь и уйдет…
В примечании было указано, что для вызова нужен полный доспех черного цвета, пригодный для женщины, и меч. Насчет доспеха и меча надо поговорить с кузнецом.
- Есть доспех, - сказал кузнец.
Он еле ворочал языком. Пил вчера, пил сегодня. Топить горе в вине тоже не просто.
- Мальдех доспех сына на переделку отдал, как раз черный. А под бабу приспособить… Сделаем под бабу. И меч есть. Только скажи, к чему тебе?
- Хочу барона достать, - не стал скрывать маг.
- Хорошее дело, - оскалился кузнец. - Ты там по магической части чего-то удумал? Хорошее дело… Только ты вот что, парень…
Кузнец поманил его поближе, положил ему на плечо руку и сдавил как тисками.
- Поберегись, не намудри чего с этой магией… - сказал, дыша в лицо Сергиусу перегаром. - Анну мою жалко, конечно… Но ее уже не вернешь… А жить дальше надо, как ни крути. Ты парень хороший, сердце отболит, найдешь другую…
- Не найду, - мотнул головой маг. - И искать не буду.
- Эх, молодой ты еще, - вздохнул кузнец. - Послушай меня. Прежде чем сделать, подумай! Семь раз подумай! Понял ли?
- Понял, - кивнул Сергиус. - Сделаю как надо…
Чужое горе забывается быстро. Ветер покачивал на башне то, что осталось от Анны, а люди уже судачили о другом. Скоро ждали первого зимнего каравана из степи. Значит, будет ярмарка, будет праздник. И чего этой глупенькой не жилось?..
Доспех кузнец переделал быстро, за два дня. Но Сергиусу это показалось целой вечностью. С трудом он заставил себя взяться за мелкие текущие дела - от работы по замку его никто не освобождал. Барон почти не показывался, все время торчал в своих покоях. А Альком, будто подозревая что-то, при встречах смотрел на мага странным вопрошающим взором, словно хотел сказать что-то или спросить, но не решался.
Сергиус по частям, стараясь не привлекать внимания, перетащил доспехи из мастерской к себе. Кузнец не заикался о деньгах, но маг все равно отдал ему все, что подарили на свадьбу, включая баронское золото, - ему это уже не понадобится.
В лаборатории он аккуратно разложил доспех на полу так, как было указано в книге. Положил рядом обнаженный клинок. Сердце его пело в нетерпеливом предвкушении.
Маг распахнул настежь высокое узкое окно. Морозный воздух ворвался в комнату, пламя в плошке дернулось, играя тенями. Небо было ясное. Холодно смотрели с неба звезды. Сергиус улыбнулся - можно начинать.
Он вернулся к столу, в последний раз пробежал глазами строки заклинания. Потом опять подошел к окну и начал. Это было похоже на песню. Слова, которые он произносил и истинного значения которых не знал, словно сами собой сложились в нечто мелодичное, пугающее и прекрасное.
Стражник, мерзнувший в обнимку с копьем внизу на стене, как раз под окнами лаборатории, хмыкнул и покачал головой:
- Совсем умом тронулся от горя, бедняга…
Он не видел, как скользнула с небес вниз на песню-призыв какая-то тень. Он не знал, что Тьма уже пришла…
…Сергиус вздрогнул от громкого стука в дверь. На миг его охватил ужас от мысли, что его план раскрыт и там, за дверью, стража. А впрочем… Даже если так, он уже сделал то что нужно. И если сталь оборвет искру его никчемной жизни чуть раньше, это уже ничего не изменит. Сергиус распахнул дверь и замер, разинув от удивления рот. У порога стояла женщина в черной облегающей одежде, больше подходящей воину и мужчине. Длинные волосы черным водопадом ниспадали на плечи. Он не успел поинтересоваться, кто эта странная незнакомка: она грубо оттолкнула его и без спросу прошла в успевшую порядком выстыть лабораторию.
- Прикрой дверь и задвинь засов, - приказала она.
Захлопнув рот, маг повиновался. Он уже понял, кто к нему пришел, так обыденно, просто постучав в дверь.
Неверный свет упал на лицо Темной Богини, и маг увидел, что на вид она не старше его Анны.
- Ты звал, - сказала девушка.
Маг смотрел в ее нечеловечески прекрасное лицо, и впервые ему показалось, что он ошибся… В холодных равнодушных глазах пылал огонь пожарищ, бежали и падали, пятная кровью снег, люди. Сама смерть смотрела на него. Но не та смерть, что неизбежно приходит на склоне лет, а смерть злая, жестокая, от металла и огня…
«Богиня останется, собирая верных и сея ужас вокруг. И Тьма придет в земли, пока пара истинно любящих не остановит ее», - вспомнил он строки из книги. Сколько людей умрут до срока из-за него, его горя, его ошибки?
- На колени, - приказала Темная Богиня.
Голос ее не допускал возражений. Сергиус опустился на пол. Он смотрел вниз. Ему было страшно. Прохладные пальцы стиснули его подбородок, запрокидывая голову, - Богиня требовала, чтобы он смотрел в глаза, в ее ужасающие глаза. Ее взгляд притягивал, завораживал. Сергиусу показалось, что он падает с обрыва в какую-то бездонную пропасть. Маг хотел зажмуриться, но не посмел.
Все вдруг закружилось, завертелось, брызнуло осколками разбитого стекла, а потом… картины прошлого стали складываться, словно в калейдоскопе.
…- Анна, уйди! - ворчал, вытирая пот со лба, кузнец на любопытную сверх меры дочь. - Не мешайся, сейчас господин маг волшбу творить будет.
Та косила смешливыми глазами в сторону Сергиуса и не думала никуда уходить.
- А какое он волшебство творить будет?
- То самое, которое непослушным девочкам нос щемит, - доверительно сообщил кузнец.
- Скажете тоже! - Анна недоверчиво фыркнула, но на всякий случай юркнула в дверь…
…Сергиус сказал Анне главные слова. Это оказалось тяжелее, чем выпускной экзамен. Она заставила его преклонить колено - чтобы все как «у благородных» - и подробно рассказать, как именно и насколько сильно он ее любит. Это представление, тихонько хихикая, наблюдали ее подружки. Они подглядывали по очереди, заранее предупрежденные самой Анной.
Сергиус узнал уже вечером, когда ненадолго стал посмешищем для всей женской половины замка. Они не разговаривали целый день, который показался бесконечным. Когда маг решил капитулировать и пошел к дому кузнеца, чтобы найти чертовку и помириться, Анна попалась ему навстречу: она тоже не выдержала и тоже направилась его искать…
…- Ну, добро. - От улыбки изувеченное шрамом лицо барона стало еще ужаснее. - Женитесь, дозволяю. Без выкупа, уж ладно…
Анна изо всех сил, до боли, стиснула руку Сергиуса: она боялась.
- Спасибо, ваша милость! - Маг вспомнил, что надо бы поклониться господину.
Барон милостиво покивал, пристально рассматривая Анну. От этого взгляда Сергиусу стало не по себе. Холодок дурного предчувствия на миг сжал сердце.
Но нет, барон же дал разрешение…
…Анна смотрела вниз с башни. Смотрела, прощаясь…
Если бы она могла стать птицей и улететь… Мальдех не пустит ее к любимому… Не пустит. Он сказал, что она должна родить ему сына. И будет снова и снова терзать ее тело. Кровь бросилась ей в лицо. Если бы она знала, что это так ужасно и… стыдно… Как она взглянет в глаза мужу после всего, что барон с ней сделал и что делала она, понуждаемая им?..
- Эй, ты чего, дуреха?! Жить надоело? - Испуганный стражник бросился к стоявшей на краю девушке.
Анна улыбнулась: ему не успеть… Она все-таки уйдет от Мальдеха, уйдет навсегда. Она встретит Сергиуса там, в небе. Он придет к ней, она знала. Видит бог, она не могла иначе…
…Маг, всхлипывая, лежал у ног Темной Богини. Та узнала, что хотела. И многое показала ему.
- Помоги мне, - коротко бросила девушка, обрывая его сдержанные рыдания.
Сергиус торопливо поднялся.
С помощью мага она принялась облачаться в приготовленный доспех. Когда была завязана последняя тесемка, она сделала несколько почти танцевальных движений, деловито проверяя, удобно ли сидит броня. Потом маг подал ей меч. Девушка осмотрела клинок, пару раз взрезала воздух, проверяя балансировку. Это был хороший меч, но от мага не укрылась легкая пренебрежительная гримаса, промелькнувшая на лице Темной Богини.
- Сойдет на первое время, подберу потом… - сказала она сама себе и, повернувшись, в упор посмотрела на Сергиуса.
- Ты знаешь цену, - сказала она.
Маг кивнул. Его час пробил.
- Он заплатит, утешься, - сказала Темная Богиня.
Сергиус опять кивнул. Он знал, что Мальдех заплатит: Богиня показала ему и это. Поэтому он спокойно ждал смерти. Он ошибся, но…
Сергиус не успел додумать эту последнюю мысль. Короткий росчерк стали - и на его глаза навек опустились темные шторы. Ослепительная вспышка боли - и все… Темная Богиня оказалась милостива к несчастному влюбленному.

Предыдущая страница 7 Следующая страница


Игры Высоких 8

Кровь обильно хлынула на черную броню. Девушка не отстранилась. Она улыбалась.
…Ужин затянулся далеко за полночь. Барон пировал с ближней дружиной. Рядом, по правую руку, как всегда, сидел Альком, угрюмо уткнувшийся носом в чашу с вином.
Молодой заезжий бард сильным, хорошо поставленным голосом, на который, казалось, совершенно не влияет количество выпитого, пел, перебирая струны, о любви храброго рыцаря к прекрасной замужней даме. Дружина, разомлев от еды и питья, прислушивалась вполуха. Воины приглушенно, дабы не раздражать барона, гомонили о своем: оружии, конях, бабах.
А барон слушал, слушал… Который день Мальдех не находил себе места. Ему везде мерещилась Анна. Не та, которую по его приказу до сих пор клевали на башне стервятники. Анна живая, теплая, покорная… Он постоянно видел ее испуганные глаза. Ему казалось, он слышит тихий укоризненный голос… Каждую ночь она являлась ему во сне…
Околдовала она его, что ли… Барон зло вытер набежавшую слезу. Зачем, зачем она так?..
Надо приказать, чтобы завтра ее сняли, подумал Мальдех. Он был слишком зол тогда… Пусть похоронят…
Барону вдруг до судорог захотелось повесить того растяпу стражника, что не уследил за девчонкой. А заодно и тихого, как мышь, мага, к которому она так от него рвалась…
Что же ты наделала, Анна?..
Мальдех тосковал, но не знал своей вины. Он не сделал с девчонкой ничего, чего мужчина не делает с женщиной. Прошло бы совсем немного времени, и она тоже стала бы находить радость в любовных утехах. Но она ушла…
Песня барда смолкла. Юноша встал, склонился в поклоне - он ждал, похвалят его в этот раз или прогонят прочь. Барон с усилием поднялся со своего места во главе длинного стола. Поднял чашу, пригубил и протянул барду со словами:
- Молодец! Пей до дна. А потом спой нам что-нибудь веселое…
Мальдех грузно опустился в кресло. А бард пил, уже и потеряв счет чашам за этот длинный вечер, - хорошо еще, что пару удалось незаметно слить под стол. Когда же его наконец отпустят спать?
Альком насторожился первым: за дверью послышались какая-то невнятная возня и лязг.
- Что за… - начал он, привставая.
- А-а-а-а-а!!! - Внезапный крик был непрерывным: так требовательно, настырно кричит проснувшийся младенец, зовя мать. Но этот звук издавало горло взрослого мужчины.
А потом двустворчатая дверь в залу, где сидели пирующие, широко распахнулась. Дверь распахнуло летящее тело стражника. Стражник рухнул на пол, немного не долетев до края стола.
Двадцать здоровых мужчин, разом протрезвев, завороженно смотрели на дергающееся в агонии тело - горло несчастного было рассечено.
- А-а-а-а-а! - все тянул на одной ноте другой караульный. Он почти дополз до порога, кровь хлестала из обрубка ноги. Темная фигура возникла у него за спиной, и полный боли крик оборвался.
- Я пришла, - произнес негромкий спокойный голос.
Женщина в черной, снизу доверху забрызганной кровью броне перешагнула через труп и вошла в зал. В одной руке она сжимала полуторный меч, лезвие которого уже потеряло блеск от крови. В другой был длинный кинжал, позаимствованный у одного из мертвецов.
Альком обессиленно рухнул на место. Внутри у него был могильный холод…
Словно очнувшись, несколько сидевших с краю воинов вскочили, с криками ярости обнажая мечи. Небрежным движением головы отбросив назад длинные спутанные волосы, черная незнакомка двинулась к ним плавным, скользящим шагом. Она была слишком быстра для них. Приняв на скрещенные клинки падающий сверху меч, она ударила ногой в шею, отправляя хозяина меча в полет, подобный тому, что отворил двери. Попытавшийся дотянуться через стол до ее бока дружинник рухнул навзничь - кончик меча рассек его ничем не защищенную переносицу. У Алькома возникло ощущение, что это женское воплощение бога войны играет, дерется вполсилы. Так играют испытанные воины, разгоняя вооруженное дрекольем мужичье, когда подавляют бунты. Если бы она хотела, то уже перерезала бы всех бросившихся к ней с оружием.
Оставив несколько неподвижных тел, дружинники отпрянули. Кто-то жалобно поскуливал, баюкая перерубленную кисть. Девушка немного постояла, выжидая новой атаки, но ее не последовало: никто не хотел к ней приближаться. Тогда она легко, будто на ней вовсе не было тяжелого доспеха, запрыгнула на стол.
- У вас есть выбор, - сказала она. - Умереть сейчас - или позже, если я так решу. - Голос ее был по-прежнему тих, но слышали все. - Кому-то я оставлю жизнь, и они будут служить мне.
- Как - служить? - растерянно спросил кто-то. - Ведь наш господин барон Мальдех жив, и…
Девушка не глядя метнула кинжал. Голос глупца превратился в хрип.
- Это ненадолго, - сообщила она. - А служат мне верно, очень верно…
Барон сидел в оцепенении, будто речь шла не о нем. Он должен был встать, выхватить свой старый заслуженный клинок, с которым никогда не расставался и прошел столько битв, приободрить своих людей и рассечь на части эту юную нахалку, неизвестно как попавшую сюда. Но он не мог двинуться с места… Впервые в жизни им владели только растерянность и ужас.
Альком пристально посмотрел на говорившую. Лик ее был страшен холодной неумолимостью. Что ж, он постарается уйти красиво…
- Я лучше умру сейчас, - сказал старый воин, поднимаясь. На нем не было полной брони, только легкая кольчуга. Привычный руке тяжелый имперский меч покинул ножны. - Мне влезть на стол или ты спустишься ко мне, красавица?
Альком приготовился к смерти, он не рассчитывал уцелеть в этой схватке. Но Темная Богиня решила иначе. Она приблизилась, шагая прямо по столу, расшвыривая ногами блюда и тарелки с остатками еды. Задумчиво посмотрела на самоубийцу и вдруг, наклонившись, неуловимым движением оглушила его рукояткой меча.
- Ты будешь моим Верным, - сказала она рухнувшему на пол ветерану. - Кто еще хочет умереть сейчас? - Девушка выпрямилась и огляделась.
Но воины, казалось, вдруг потеряли свои души. Мужество покинуло их.
- Я, - сказал бард, бледный, но решительный. Доспехов на нем не было вовсе, а вместо оружия он сжимал в руках свой инструмент. - Я не буду твоим верным, - торопливо добавил он. - Я певец, а не убийца.
- Подойди, - коротко приказала Темная Богиня.
Бард выполнил приказание. Ему было очень страшно. Парень смотрел на стройные женские ноги в поножах и набедренниках, боясь поднять глаза. Он ждал - вот сейчас на его несчастную голову упадет неумолимая сталь. Острием меча Темная Богиня заставила его посмотреть ей в глаза.
- Ты что-то слышал обо мне? - спросила она, не скрывая интереса.
Бард судорожно сглотнул, клинок упирался в его гортань, покалывая кожу. Он не мог ни кивнуть, ни что-либо сказать.
- Ах, прости, - улыбнулась девушка, поняв его затруднение и опуская меч. - Итак?
- Я знаю много старых баллад, госпожа. - Бард невольно косился на окровавленный обоюдоострый клинок. - Есть одна, о Прекрасной Смерти. Я уже не помню названия, но она о черной девушке, что приходит в ночи и убивает в танце…
- По-твоему, я - Прекрасная Смерть? - Девушка почти игриво коснулась мечом щеки барда, оставив на ней мазок чужой крови. - Ты находишь меня красивой?
На лбу юноши выступила испарина. Она играет с ним, как кошка играет с мышью, прежде чем отправить ее в пасть, понял он.
- Вы прекрасны, госпожа, - признал он, не кривя душой.
- Почему же ты не хочешь служить мне? - Голос Темной Богини был почти нежен. - А вдруг мне нужны не только воины?
- Вы несете смерть, госпожа, - сказал бард и вздрогнул от неожиданного смеха.
- А разве вы не несете смерти? - отсмеявшись, поинтересовалась девушка. - Посмотри!
Темная Богиня широким взмахом меча указала на испуганно жавшихся к стенам воинов.
- Они тоже несут смерть. Ты не знал? - В голосе ее сквозила ирония. - Они любят убивать и убивали не меньше меня. Только делают это хуже.
- Люди не ангелы, я знаю, - печально вздохнул бард. - Кто-то строит города, сажает сады, выращивает хлеб… А кто-то причиняет только боль и страдания… Но вы… Вы убьете всех, госпожа. И наша земля погибнет…
- Нет, - покачала головой Темная Богиня. - Нет. Я лишь очищу землю. Умрут непокорные.
- А те, что покорятся, госпожа? - спросил юноша.
- Тоже умрут, - улыбнулась Темная Богиня. - Но не все и не сразу.
Собрав волю в кулак, бард посмотрел в ее смеющиеся глаза:
- Так к чему оттягивать то, что неизбежно? Возьмите мою жизнь сейчас, госпожа. Я не буду служить вам.
Присев на корточки, Темная Богиня ласково огладила свободной от меча рукой соломенные кудри юного певца.
- Как жаль… У тебя сердце льва, - задумчиво сказала она. - Ты споешь мне, напоследок? Я прошу тебя.
- Да, госпожа. - Бард посмотрел на свой инструмент. - О чем спеть вам?
- О чем угодно, - сказала Темная Богиня.
Она села на край стола, свесив ноги и положив свой темный меч к себе на колени.
Бард отступил назад, немного повозился, проверяя настройку инструмента, закрыл глаза, чтобы не видеть изувеченных неживых тел и ужаса на лицах пока еще живых. И начал.
Если Темная Богиня рассчитывала услышать о Прекрасной Смерти - гимн в свою честь, - то она ошиблась. Бард пел о том, как прекрасна утренняя заря, как пахнет свежескошенное сено, как вкусна вода из лесного ручья, как нежны губы возлюбленной… Это была одна из первых баллад, которую он написал сам. Баллада была наивна, но чиста, ибо шла от сердца. Он был так влюблен тогда, когда простые слова вдруг сложились в рифмованные строки и для них родилась музыка. Эта песня рассказывала о Прекрасной Жизни, где нет места боли и ненависти, где влюбленных не разлучают насильно и где люди не вздрагивают ночью от набата, возвещающего о набеге врага…
Бард пел, и Темная Богиня внимала ему. Казалось, она позабыла обо всем… Но никто из храбрых воинов, что были у нее за спиной, удобного момента для удара использовать не решился. А Мальдех, все такой же, ни жив, ни мертв, с ужасом смотрел на сидевшую рядом девушку.
- Как жаль… - сказала Темная Богиня, когда песня отзвучала. - Как жаль… Я не могу отпустить тебя, извини.
Она соскочила на пол, подошла и поцеловала барда в губы. Не как целуют возлюбленного, а как целуют на прощание. Меч свистнул, и голова барда откатилась к стене - в глазах навсегда застыло последнее удивление. Еще мгновение простояв на ногах, рухнуло обезглавленное тело…
Темная Богиня, проходя, наступила на все еще лежащего без памяти Алькома, будто на ступеньку, и снова взлетела на стол. Теперь она смотрела на Мальдеха, и барон съежился под ее взглядом, словно перепуганный мальчишка.
- Пора платить, - сказала она. - Пора.
Поискав глазами, девушка взяла два небольших столовых ножа и пригвоздила ими кисти рук Мальдеха к дереву столешницы. Барон сидел покорный, он уже давно смирился со своей участью.
- Подайте мне копье, - бросила Темная Богиня, не глядя протягивая руку.
Кто-то из дружинников опрометью - не дай бог прогневить новую хозяйку! - принес требуемое. Девушка примерилась и отмахнула мечом кусок древка длиной с две ладони, а остальное небрежно отбросила в сторону.
- Открой рот, милый. - Темная Богиня наклонилась к Мальдеху и погладила его обрубком по губам.
Барон смотрел на нее налитыми кровью глазами и мелко тряс головой.
- Ты говорил ей, чтобы она была аккуратнее с зубами, но нам ведь это не нужно, правда? - Она коротко и очень сильно ударила, вколачивая кусок дерева в чуть приоткрытый рот и дальше, вместе с осколками зубов, в горло.
- Тебе понравилось? - спросила она. - Ей тоже это не нравилось.
Барон не мог даже хрипеть в ответ. И тогда Темная Богиня отрубила ему голову. Подняв ее за седые космы, Темная Богиня удовлетворенно улыбнулась.
- Я сделала, - сказала она и весело посмотрела на оставшихся в живых воинов. - Помогите Алькому, он будет вашим командиром. И быстрее, нам нужно еще многое успеть, а рассвет уже скоро…
Из ста двадцати дружинников, стрелков и копейщиков, которые составляли личную армию барона, до рассвета дожило чуть больше пятидесяти. Утром они принесли ужас, поселившийся в их душах, в дома остальных обитателей замка Мальдеха. Всех, без различия пола и возраста, сгоняли на площадь перед башней.
Там, на сооруженном помосте, в высоком кресле сидела красивая молодая женщина в черных лакированных латах. Рядом стоял Альком, в парадной броне, в остроконечном шлеме с красным плюмажем. Вместо обычной угрюмой маски на его лице была отстраненная, почти мечтательная улыбка. Воздетая на копье, голова его старого друга и сюзерена безучастно глядела в толпу мертвыми глазами. Но Алькома это не волновало. Никто из уцелевших воинов не знал, что именно сделала с ним Темная Богиня, но Альком стал другим. Словно в его жизни появился какой-то новый, известный только ему самому смысл.
Тело Анны вынули из петли. Теперь она лежала возле своего мертвого возлюбленного, тут же, на помосте.
Утро было морозное, безветренное. С неба медленно опускались снежинки. Люди переминались с ноги на ногу, ежились от холода: мало кому дали время нормально одеться. Матери, чувствуя страшное, зажимали рты непоседливым, крикливым детям.
Десятник доложил Алькому, что собрали всех. Тот склонился к госпоже. Темная Богиня кивнула и встала.
- Я пришла, - как всегда коротко провозгласила она, будто эти слова все и всем объясняли, и опустилась обратно в кресло.
Альком, с ее позволения, выступил вперед.
- Госпожа наказала барона Мальдеха за его грехи. Мы все теперь принадлежим… - тут он невольно замялся, не зная, как величать свою новую хозяйку.
- Эллинэ, - подсказала Темная Богиня.
- …Ее милости госпоже Эллинэ, - продолжил Альком. - И сейчас она будет вершить суд, дабы решить, кто еще достоин наказания.
Первым на помост стража втащила управляющего. Управляющий упал на четвереньки и пополз целовать ноги хозяйке. Та брезгливо отпихнула его и многозначительно глянула на Алькома.
- Повесить! - приказал тот.
- Пощадите, госпожа! - завизжал управляющий. - Я буду верно служить вам! Пощадите!
- Крысы не служат, - сказала Темная Богиня. - Они лишь портят зерно.
Упирающегося изо всех сил человечка потащили прочь. Вскоре его дергающееся тело заняло место Анны на башне.
Женщин и детей Эллинэ милостиво освободила от суда. А мужчины по одному поднимались на помост, как на эшафот, становились на колени и ожидали решения своей участи. Никто не знал, за что именно и как судит их новая грозная хозяйка. Но одних лишали жизни, другим ее оставляли. В толпе голосили жены обреченных на казнь мужей, плакали дети. В воздухе на замковой площади уже не было морозной свежести: все забивали запах горелой человеческой плоти, вонь испражнений, свежей крови. Смешанный аромат ужаса.
Дошла очередь и до кузнеца подняться к Темной Богине.
- Вижу, броня моя к лицу вашей милости, - сказал он, сумрачно глядя на нее.
- Твоя? - изогнула бровь та.
- Я ковал, - поправился кузнец. - Моя работа. А он вот эту броню от порчи чаровал…
Кузнец наклонился к лежавшим на помосте мертвецам, дрожащей рукой огладил по очереди их волосы. Анну уже невозможно было узнать. А Сергиус, казалось, улыбался бледными бескровными губами.
- Эх, просил же… Подумай, парень… - укоризненно проговорил он. - Видишь, какая у нас через тебя жизнь-то настала… И раньше не особо веселились, а уж теперь-то и подавно.
Альком вопросительно глянул на хозяйку - та отрицательно покачала головой.
- Госпожа дарует тебе жизнь, благодари ее милость, - сказал Альком.
- Спасибо, конечно, - сказал кузнец. - Да только вины за собой особой не чую… То, что мы для благородных - вроде букашки в лесу, давно знаю. Пожил. Так что, коли прохожий на тропинке муравья не раздавил, - тому кланяться?
Альком вновь глянул на Эллинэ, но та лишь расхохоталась.
- Надеюсь, выкованные тобою мечи будут так же остры, как и твой язык, - сказала она. - Но если завтра от тебя так же будет разить перегаром, повешу!
…К полудню все было кончено. Уцелевших от бойни разогнали работать. На башне вместо знамени барона вился на ветру черный с красной каймой стяг Темной Богини.
Эллинэ обедала в обществе Алькома в покоях барона. Слуг не допустили, Альком сам прислуживал госпоже за столом. Та ела мало, по ее слегка рассеянному виду было видно, что она о чем-то размышляет. Алькому не терпелось спросить, но он не смел первым обратиться к госпоже.
- У старого барона была карта окрестных земель? - спросила наконец Эллинэ. Она пригубила вино из высокого серебряного кубка, слегка поморщилась и отставила его в сторону.
- Была. Нет, есть, госпожа, - сказал Альком. - Она не слишком хороша, но у Сергиуса в лаборатории должен находиться имперский атлас, очень подробный. Прикажете разыскать и принести?
- Позже, немного позже. - Темная Богиня покачала головой. - Налей мне горячего отвару, вино просто мерзкое.
Альком налил из кувшина темного дымящегося напитка и подал чашу госпоже. Вино как вино. Эта-то горечь травяная чем лучше?
Эллинэ сделала маленький осторожный глоток, потом еще. Лицо ее разгладилось, видимо, отвар, прелести которого старый воин совершенно не понимал, пришелся ей по вкусу.
- Замечательно, - сказала она.
На губах Темной Богини появилась легкая улыбка. Алькому показалось, что его кто-то игриво и приятно щекочет по загривку…
Альком никогда прежде в своей жизни не подчинялся женщине. Все благородные дамы, которых он до сих пор знал, были тенью мужчин и знали свое место. А теперь… Улыбка этой девчонки вызывала у него почти щенячий восторг. Старый Альком, тот, мрачный и неулыбчивый, исподтишка наблюдая откуда-то из глубины сознания, ехидно шепнул, что, если она прикажет ему отрезать собственную руку, он не задумываясь сделает это, и еще будет повизгивать от счастья.
- Вызови слуг, пусть уберут, - приказала Эллинэ.
Альком взялся за колокольчик. Сам он так толком и не поел. Ну, ничего, перехватит чего-нибудь в кухне.
После обеда госпожа решила немного отдохнуть. Она приказала найти к вечеру имперский атлас Сергиуса и подобрать нескольких надежных людей.
- И пришли мне служанку. - Темная Богиня с гримасой рассматривала свои ногти на руках. - Надо привести себя в порядок…
- Да, госпожа. - Альком уже стоял в дверях.
- Только не такую нервную дуру, как утром. - Темная Богиня посмотрела на воина с улыбкой, которая, как ему показалось, слегка озарила комнату. - Объясни им, наконец, я не ем людей. Я их просто убиваю…
Вечером состоялся маленький военный совет. По карте графства из найденного в лаборатории мага атласа Темная Богиня наметила основные цели: замки Курхел, Маргит, Луцин и, главное, первый крупный город Сток, третий по величине город графства. В Курхел и Луцин Темная Богиня приказала отправить людей из числа отобранных, с короткими и емкими посланиями: покоритесь, или умрете. Особое посольство уходило в степь, к кочевникам. Замок Маргит Эллинэ собиралась захватить не мешкая.
- У нас пока недостаточно сил, госпожа, - осторожно напомнил Альком. - У барона Маргита почти сто бойцов.
- Подбери мне двух сопровождающих, хороших стрелков, этого будет достаточно, - распорядилась Темная Богиня. Альком кивнул. Он ничему не удивлялся. - И накормите моего шосса, пока он не сожрал конягу из соседнего стойла. Если новому управляющему жалко мяса, киньте парочку трупов, этого будет достаточно.
Новый управляющий, помня об участи старого, закивал головой с такой частотой, что Алькому показалось, будто она сейчас отвалится.
- Мы выезжаем утром, думаю, через пару дней будем на месте, в Маргите, - продолжила Эллинэ, задумчиво глядя на карту. - Когда я там закончу… пришлю посыльного.
- А если Курхелы или Луцины не покорятся? - спросил один из десятников.
Темная Богиня посмотрела на него безо всякого выражения, и тому очень захотелось залезть под стол.
- Покорятся, после того как узнают, что случилось в Маргите. А они узнают.
Эллинэ сделала знак Алькому, и тот подал ей очередную чашу с ее любимым горьким отваром. В камине жарко пылали дрова. За окнами завывал ветер.
Эллинэ напомнила управляющему о запасах продовольствия.
- Через полтора месяца сюда придет не меньше тысячи конных степняков, вечно голодных и злых… Не имеет значения, что все налоги уже собраны. Оставьте зерна, чтобы чернь как-нибудь дотянула до весны, а остальное выгребайте… Надеюсь, не нужно говорить, что делать с недовольными?
Управляющий опять затряс головой: он все понял, все сделает.
Темная Богиня сделала последний глоток и поставила пустую чашу на карту.
- До весны мы возьмем графство. И будем ждать в гости девочку Катарину… Должна же она заинтересоваться, что тут происходит?
- И что, госпожа? - осмелился поинтересоваться Альком. Он не сомневался, что все будет так, как говорит госпожа.
Темная Богиня мечтательно улыбнулась:
- Там посмотрим…
…Комков судорожно глотал воздух. У него было ощущение, что он вынырнул с огромной глубины. Книга отпустила его неохотно. Она хотела, чтобы он прошел до конца…
Отдышавшись, он посмотрел на часы. Это длилось полтора часа. Всего полтора часа. Его подташнивало, кружилась голова. Пошатываясь, он встал и побрел в ванную.

Это было странно… и страшно. Книга сама вела его по нити событий, выбирая точки и ракурсы восприятия. Оказывается, он мог не только глядеть, он мог чувствовать, ощущать то, что переживают те люди… Он мог по желанию выбрать свой собственный угол зрения, но предпочел плыть по течению. Андрею ни за что на свете не хотелось бы узнать, что именно делал Мальдех с несчастной Анной в своих покоях или что ощутил сам барон, когда обрубок копья вошел в его горло. Все это было слишком страшно… Он вдруг отчетливо вспомнил тонкий визг зажариваемого человека, ужасающий запах человеческого жаркого, и его вырвало. Потом еще раз.
- Блин… - проговорил Андрей, вытерев рот.
Он в оцепенении глядел на старый посеревший кафель и местами облупившуюся эмаль. Хорошо, до ванной доползти успел…
Вот так книжица, подумал он. «Храброе сердце» отдыхает… Интересно, Олег то же самое наблюдал или, может быть, он остановился раньше?
Ополоснув загаженную ванну, Андрей долго стоял под теплым душем. Чтобы окончательно прийти в себя, Комкову понадобилось минут двадцать, не меньше. На войне он видел сцены не менее ужасные, чем представила ему книга. Он просто не ждал того, что увидит. Думал о красивой, захватывающей сказке, а получил… Идеальных королевств не бывает. Не бывает.
Книгу Андрей опять тщательно упаковал и спрятал на антресоли, между старых журналов. Теперь он был полностью согласен с Симоновым и откроет ее нескоро, если вообще откроет.
Время было собираться к Катерине на обед. Есть Андрею совсем не хотелось, но сидеть дома одному хотелось еще меньше. И он начал одеваться.
«Я пришла» - вспомнил вдруг он. Комков на миг замер. Стремительные росчерки стали, гибкие, текучие движения, и кровь, кровь… Тогда, в зале, он смотрел на Темную Богиню глазами Алькома. И она была завораживающе прекрасна в своем смертоносном танце. Прекрасная Смерть.
- Так вот ты какая… - прошептал Комков.
…Как он и предполагал, Борька к его приходу был уже прощен. Входную дверь Комкову общими усилиями, с визгом и шумом, открыли близняшки. Голубки - Борис и Катя - ворковали на кухне и ни на что не реагировали. Борька рассказывал о своей вялотекущей войне с начальником хозслужбы банка, а Катя охала и поддакивала в нужных местах, успевая одновременно нарезать хлеб, заправить салат, налить суп, поставить на плиту подогреваться второе.
- Здрасти вам, - сказал Комков, когда малышня, цепко схватив за руки, втащила его на кухню.
- Здравствуй, Андрюш, садись вот сюда, сейчас супу налью, - сказала Катя, а Борька лишь кивнул и продолжил свой увлекательный рассказ.
Суп, как всегда у Кати, был очень вкусный. Но Андрей на этот раз не мог отдать ему должного. Не было аппетита. Он вяло ковырялся в тарелке. Малышня, топоча как слоны, носилась по комнатам и коридору, играя в догонялки.
- …А я ему: как денег нет? Сервак уже совсем не тянет, его еще в прошлом году менять надо было, - говорил Борька, забыв донести полную ложку до рта.
- Ешь, остынет ведь, - напомнила Катя.
Тихое семейное счастье, подумал Андрей с затаенным сожалением. У него его точно не будет…
- Андрей, у тебя все в порядке? - Борька озабоченно смотрел на друга. - Утром весь светился, а сейчас похож на зомби. Что-то случилось?
- Что случилось? У кого? - переспросил Комков. - Нет, ничего. Просто задумался. Слушайте, народ, цветы сейчас на рынке почем?
- Поня-а-атно, - протянул Борис. - Значит, еще не позвонила…
- Кто «не позвонила»? - тут же навострила ушки Катя.
- Никто, - хором ответили Андрей и Борька.
- Поня-а-атно, - протянула Катя.
Машина за Скворцовым пришла с опозданием, в начале второго часа дня. На улице творилось черт-те что - метель разбушевалась вовсю.
- Да садись ты, подбросим. Нам почти по пути. - Борис неуклюже влез на свое место рядом с водителем.
Андрей послушно нырнул на заднее сиденье. Погода явно не располагала к пешим прогулкам.
Ехать было страшновато. Дворники еле справлялись со снегом. Несмотря на специальную шипованную резину, «Волгу» заносило на поворотах. Водитель приглушенно ругался и часто ожесточенно сигналил другим участникам движения. Андрей почувствовал укол беспокойства за Алину: как она там, на своем черном «бумере»?
К счастью, до рынка они доехали без приключений. Борька укатил на работу, он уже предвидел нагоняй за опоздание. А Андрей, подталкиваемый порывами вьюжистого ветра, укрылся в теплом здании крытого рынка.
Букет из пяти красных роз он купил у молоденькой, южного вида девушки.
- Хотите, я вам их газетами еще укрою? А то на улице холодно, - предложила она.
Комков кивнул. Он думал: что еще взять? И купил винограда, мандаринов, груш. В последний момент вспомнил про свечи - купил и их. Без такси не обойтись, понял он, взвесив сумку в одной руке и букет в другой. Не тяжело, но неудобно. Таксист, пожилой и профессионально небритый, цену заломил до небес. Андрей не стал спорить. Лишь бы домой поскорее…
Оказавшись дома, Комков первым делом поставил цветы в старую хрустальную вазу. Затем вымыл и сложил в блюдо фрукты. Нашел подсвечники. Постарался навести в своей однокомнатной малосемейной берлоге хотя бы видимость порядка. Он готовился к визиту Алины. И одновременно думал о ней, потому что ни о чем другом думать уже не мог. Чертова метель! Только бы с ней все было хорошо.
Когда дела были сделаны, Комков решил позвонить Генке. Но того нигде не было: ни в офисе, ни дома. Наверное, пропадал у одной из своих подружек или рулил на стрелке.
…Звонок в дверь раздался в половине седьмого вечера. К этому времени Комков уже точно знал, сколько шагов от окна до столика в зале, а также что на кухне расхаживать негде: слишком тесно.
- Привет! - Это, конечно, была Алина, в короткой черной дубленке, черных мягких сапогах-ботфортах и со снежинками в длинных распущенных волосах. Она была так красива, что у Комкова перехватило дыхание. Он по-медвежьи схватил ее в объятия, жадно, будто не видел уже целую вечность, поцеловал и поднял на руки, не чувствуя веса.
- Пусти, задушишь! - Она шутливо чмокнула его в нос.
Андрей поставил ее на ноги и помог раздеться.
- Слушай, а как ты мою квартиру нашла? - спросил он.
- Здравствуйте! А кто тебя пьяного на третий этаж тащил? Или ты забыл, как перед моей машиной разлегся?
Андрей наморщил лоб. Ну, конечно. Они тогда здорово приняли с Борькой, он его проводил и… А вот дальше - полный аут. Это было позавчера, а кажется, что прошла целая вечность.
- Тяжело было? - посочувствовал он.
- Нет, я девушка сильная. - Алина вдруг сама обхватила его и легко оторвала от пола.
- Убедительно, - торопливо сказал Андрей. - Очень убедительно.
Алина поставила его на место. И они снова надолго слились в поцелуе.
- Люблю тебя, - сказал Андрей неожиданно для себя самого.
- И я. - Алина серьезно смотрела на него блестящими глазами.
А потом был романтический ужин при свечах. Ужин получился фруктовый, с конфетами, под мартини. Они весело болтали ни о чем, рассказывали анекдоты, смеялись, смотрели друг на друга жадными, голодными глазами.
- Ты собираешься вообще укладывать девушку в постель? - спросила наконец Алина.
- А девушка уже хочет спать? - Андрей чувствовал внутри сладкий холодок предвкушения.

Предыдущая страница 8 Следующая страница


9 Дмитрий Курмаев

Она опередила его буквально на минуту.
- Хочет, - обещающе улыбнулась Алина. - Еще как хочет!..
…За окном заунывно выл между бетонными коробками домов ветер. В темной и теплой комнате от этого звука было как-то по-особенному уютно… Они лежали на разобранном диване, обнаженные, расслабленные. Алина положила голову ему на плечо, закинула на него свою длинную прекрасную ногу и лениво гладила коготочками торс.
- Соседи, наверное, слюной захлебнулись… - прошептала она.
- Ну и пусть, - усмехнулся Андрей. - Диван вот только на последнем издыхании. Думаешь, он от хорошей жизни так сильно скрипел?
- Ах ты развратник! - сказала она обличающим тоном. - Признавайся, скольких до меня сюда водил, на этот диван?
- Ни одной! - торжественно и очень честно ответил Андрей.
И это было правдой. Как правило, девицы затаскивали его к себе.
Алина негромко рассмеялась, ее рука опустилась ниже, к паху.
- Ну, ну, ну! Щекотно же! - Андрей поймал ее шаловливую руку и прижал к губам.
Некоторое время они лежали молча. За окном подъехала и громко посигналила машина. На лестничной площадке у кого-то хлопнула дверь.
- Ты серьезно говорил? - спросила девушка.
- О чем? - Андрей глядел в потолок.
- Ты знаешь! - В голосе ее отчетливо прорезались нотки настойчивого нетерпения.
Андрей понял, что главный момент, хочет он того или нет, наступил. Они должны расставить точки над «и».
- Я говорил серьезно. Я люблю тебя, Эллинэ.
- Ты шарил в книге! - Она не спрашивала, утверждала.
- Конечно, ведь именно для этого ты оставила меня, выдумав какие-то неотложные дела.
Темная Богиня вдруг перекатилась на него всем своим длинным стройным телом. Она внимательно смотрела в его глаза.
- Я хотела, чтобы все было честно. Ты должен был знать.
- Спасибо, я узнал, - усмехнулся Андрей.
- Ты не боишься? - Взгляд у нее был настороженный.
- Боюсь, - сказал Комков. - Боюсь, что все это окажется сном… Богиня, снизошедшая к простому солдату… Скажи, я сплю, Эллинэ?
- Жизнь - это и есть сон. Мы спим и грезим… - Эллинэ ласково огладила короткий ежик его волос.
- А что тогда смерть? - спросил Андрей.
- Тоже сон, - ответила она, помедлив. - Только без сновидений…
Сон… И жизнь - сон, и смерть - сон. Андрей смотрел в ее блестящие во тьме глаза. В них сейчас не было ничего мистического. Но он знал, они могут стать другими, совсем другими.
- Скажи, Эллинэ… - начал он и запнулся.
- Что? - Она наклонилась и провела губами по его щеке.
- Тебя к нам… призвали? - Андрей боялся ответа на этот вопрос. Боялся услышать «да». А услышал смех.
- Ты все-таки боишься меня?
- Нет, не тебя. Того, что ты можешь принести…
Темная Богиня одним плавным движением села на живот Комкова, подогнув ноги.
- Какое тебе дело до тех, остальных? - От ее вкрадчивого шепота Андрею стало не по себе. - Какое тебе дело до этих переполненных каменных муравейников?
Андрей не сразу нашелся, что ответить.
- Я… солдат. Я должен их защищать, - сказал он наконец.
- От меня? - Темная Богиня уперлась руками в его грудь. - Прости, любимый, но это невозможно.
- Невозможно… - задумчиво повторил Андрей. - Если это невозможно, я умру вместе с ними. Там, в этих муравейниках, люди, которые мне дороги. Я не смогу их предать. Даже из любви к тебе.
Эллинэ снова тихо рассмеялась.
- Успокойся, воин. Меня не призвали, я пришла сама. За тобою. Ты… решил?
Андрей вдруг с пронзительной ясностью понял, что решает навсегда. Обратной дороги не будет. Он знал, что теряет эту, может быть, не лучшую и не легкую, но привычную жизнь. Больше никогда не обсудит с Борькой новой игры. Катя не нальет ему своих фирменных щей. Генка, смешно поправляя очки, не потащит его в очередной притон приключениям навстречу. Мать не будет больше ворчать, что ему пора жениться… Все они, а также Олег, Черняк и многие, многие другие останутся здесь. А его рядом с ними не будет.
Потому что представить себя без этой женщины он уже не может, да и не хочет…
- Я решил, - сказал он.
- Да? - спросила его Темная Богиня.
- Да, - ответил Комков.
И тогда она наклонилась и поцеловала его в губы. И Тьма приняла солдата в свои нежные объятия.

Часть вторая
ЧУЖИЕ ЗВЕЗДЫ

Глава 1
ОСТРОВ

Окна в комнате были плотно зашторены. Комков огляделся и сел на кровати, откинув легкое одеяло. На нем не было даже трусов. В голове слегка звенело. В остальном организм вроде бы пребывал в порядке. Если не считать сущей безделицы - он ни черта не помнил… Контузия?
В комнате не было ничего похожего на часы. Комков поднялся и подошел к окну. Потянул за шнурок и невольно зажмурился: в полумрак помещения хлынул яркий солнечный свет. Рыжий огненный шар висел над аквамариновой океанской гладью. Дом, в котором находилась комната Андрея, стоял на крутом высоком обрыве. Внизу ветер шевелил зеленые верхушки пальм, на желтовато-белый песчаный пляж накатывала и отступала пенная полоса прибоя.
Где он? Это что, санаторий, реабилитационный центр? Одно можно сказать определенно: это явно не южный берег Крыма. В любом случае, чтобы узнать, нужно выйти. А чтобы выйти, надо одеться, а трясти хозяйством перед посторонними, буде они встретятся, было как-то стеснительно.
Одежду он отыскал, как и ожидал, в стенном шкафу-купе. Андрей натянул длинные, до колен светлые шорты и светлую же футболку навыпуск, вдел ноги в легкие сандалии. Обстановка в комнате была какой-то непривычно импортной. Слишком аккуратной, гладкой. Комков умылся в чистеньком совмещенном санузле. Посмотрел в зеркало на свою не совсем бритую физиономию. Бритвенных принадлежностей на умывальнике он не обнаружил и решил пока походить со щетиной. «Ну это же неэстетично!» - вспомнил он «Бриллиантовую руку».
- Зато дешево, надежно и практично! - пробурчал Комков.
Собственный голос прозвучал в мертвой тишине несколько пугающе. Его на миг охватило ощущение полного одиночества. Где он? Как здесь оказался?..
- Господин чего-то желает? - спросил сзади робкий девичий голос.
Андрей резко повернулся, удачно отбив локоть о косяк узкого дверного проема.
Девушка в салатного цвета халате и по-пиратски повязанном платке того же оттенка испуганно таращилась на него своими большущими голубыми глазами. Судя по наряду, девушка принадлежала к обслуге этого заведения.
- Господин чего-то желает? - повторила девушка.
- Кто желает? - Комков не привык, чтобы его звали господином. С пионерского детства и книг «про буржуев» осталось подсознательное неприятие этого слова.
- Вы, господин, чего желаете? - терпеливо спросила девушка.
Комков нахмурился и подумал, желает ли он чего-нибудь.
- Завтрака желаю, - сказал Андрей.
Девушка торопливо кивнула и сообщила, что завтрак скоро будет.
- И еще желаю знать, где я нахожусь, - добавил Андрей.
На кукольном личике отразилось неподдельное удивление:
- Но разве господин не знает?..
«Нет! Не знаю!» - чуть не рявкнул Комков.
- Спокойствие, только спокойствие… - сказал он вместо этого, аккуратно отодвинул голубоглазую «барби» в сторону и прошел назад в комнату.
- Куда прикажете подать завтрак, господин? - поинтересовалась девушка.
- Сюда прикажу, - сказал Андрей. - А я пока пойду прогуляюсь…
Дверь при его приближении с готовностью скользнула в сторону. И Комков сразу же окунулся во влажную тропическую жару. К счастью, солнце еще только вынырнуло из океана, его лучи не набрали полной силы, а ветерок порывами доносил морскую свежесть. Андрей, прищурившись, оглядел длинный ряд небольших белых коттеджей. На круглой, выложенной камнем площади перед ними бил в высоту фонтан. Рядом с крайним коттеджем находилась огражденная перилами терраса, с которой можно было полюбоваться видом на океан. Комков, опершись на перила, посмотрел вниз. На песчаном пляже пустынно. Водяная гладь тоже была абсолютно чистой: ни лодочки, ни паруса. Интересно, в этом заведении есть кто-нибудь еще, кроме Комкова и этой девчушки?
- Курорт, блин. - Комков чувствовал непонятное беспокойство. Он пытался, но никак не мог сосредоточиться на своих последних воспоминаниях. Как он сюда попал? И что это такое?..
Голова оставалась пустой и гулкой. Так ничего и не вспомнив, Андрей решил спуститься на пляж, искупаться. Мраморная лестница круто сбегала вниз, причудливо петляя между пальмами.
Здесь было не так жарко: широкие листья укрывали от палящих лучей. Комков сбросил одежду прямо на песок под пальмами и с детским радостным криком бросился к воде. Мелкие острые ракушки кололи подошвы ног. Высоко задирая колени и поднимая фонтаны брызг, он пробежал несколько шагов и нырнул в набегающую навстречу волну. Шумно отфыркиваясь, вырвался на поверхность метрах в десяти от берега. Комков по-собачьи встряхнул головой, избавляясь от попавшей в уши воды, потом лег на спину и медленно поплыл в сторону улыбающегося солнца, прочь, в океан.
Решив, что удалился достаточно, он сделал «звездочку»: раскинул руки, ноги, набрал побольше воздуха и задержал дыхание. Комков лежал на воде, глядел широко распахнутыми изумленными глазами в небо и чувствовал ленивое движение океана, покачивающего его расслабленное тело. Он почему-то не сомневался, что это именно океан, а не море, не озеро… В небе не было ни облачка, и Андрею казалось, что там, наверху, над ним - тоже океан, другой, совершенно бездонный. У Комкова даже немного закружилась голова: ему вдруг представилось, что сейчас, вот-вот, он, обманув силы тяготения, понесется туда, в эту пронзительную голубую бездну…
Обратно он плыл энергичным кролем, быстро, как торпеда. Немного постоял на берегу, обсыхая на солнце, и пошел одеваться. Завтрак наверняка уже накрыли, а есть хотелось как из пушки.
Хоть и странный какой-то курорт, но все равно кайф, решил Комков, натягивая шорты. Последний раз они с Олегом так отдыхали в позапрошлом году, когда их отпуска совпали и они вместе махнули в санаторий, в Анапу. А в этот раз Черняк выгнал их отдыхать зимой - какие уж тут санатории…
И тут возведенная на реке памяти плотина дала трещину. Андрей замычал, обхватив ладонями виски, и медленно опустился на песок. Это было больно, очень больно. Образы теснились, мешали друг другу.
«Ты такой же, как и я… У тебя глаза нежалеющего убийцы» - эти слова Темной Богини почему-то особенно жгли. И еще ее облик. Красивая, стильно одетая девушка Алина все больше уступала Эллинэ в забрызганной кровью броне, тоже прекрасной и… одновременно внушающей ужас.
Куда ты меня затащила, Эллинэ? И где ты сама? У Комкова не было ответов на эти вопросы.
Вверх по лестнице Комков взбежал, почти не запыхавшись. Че-ерт, подумал он, глядя на совершенно одинаковые домики. И какой из них мой? Он только теперь понял, что именно с самого начала ему показалось неправильным: здесь не было никаких надписей. Ни слов, ни цифр, ни-че-го. Как в книге. Чисто интуитивно Андрей выбрал правильно: в комнате были неубранная постель и сервированный маленький столик возле нее.
- Мойте руки перед едой, - сказал Андрей. Он бросил футболку на постель и пошел мыть руки.
Завтрак был плотным: глазунья из пяти яиц, несколько ломтиков поджаренного хлеба, овощной салат, высокий бокал апельсинового сока и фруктовое мороженое на десерт. Андрей все мигом смолотил, и жизнь, несмотря на все загадки и «непонятки», показалась чуточку лучше.
Комков застелил постель и задумчиво поглядел на стол с грязной посудой. Он понятия не имел, куда все это девать.
- Так, пора бы этой голубоглазой и появиться, - сказал он.
И голубоглазая тут же появилась, словно подслушивала и ждала под дверью.
- Господин желает чего-то еще? - спросила она, быстро перекладывая тарелки и вазочки со столика к себе на поднос.
Андрей потребовал бритву, мыло, зубную щетку и зубную пасту.
- Хорошо, господин, - кивнула девушка.
- Да, киса-рыба, - позвал ее Андрей. Та послушно замерла в дверях в неудобной позе с заставленным подносом. - А где Госпожа?
- Госпожа будет завтра, - ответила служанка и вышла.
Вот так просто. Будет завтра.
Комков сел на кровать. Она будет завтра… Завтра…
Он помнил медленные ласкающие движения ее рук… Помнил ее голос. Помнил блеск ее глаз. Помнил ее запах. Он уже тосковал по ней…
Комков жаждал и боялся этой встречи.
Бритву и все остальное служанка принесла минут через пять. Как обычно, она поинтересовалась, не нужно ли господину чего-нибудь еще, и исчезла. Когда за ней захлопнулась дверь, Андрей подумал, что так и не догадался спросить ее имя. В девушке было что-то странное. Но что именно, Комков определить не смог. С виду все нормально: исполнительная симпатичная особа.
Андрей побрился, вычистил зубы. Из зеркала на него теперь смотрел другой человек, не тот, что был утром.
- Госпожа будет завтра, - повторил он и улыбнулся. Значит, завтра его жизнь здесь наконец приобретет смысл.
Сидеть весь день в номере не хотелось. Андрей решил побродить по округе.
У фонтана стоял коренастый мужчина в светлом комбинезоне и поливал водой из шланга разогретые на солнце камни небольшой площади. Мужчина посмотрел на Комкова пустыми глазами и молча кивнул. У него были классические монгольские черты лица. Черные волосы собраны в короткую косицу.
Комков машинально кивнул в ответ и поспешил пройти мимо. Надолго поворачиваться спиной к этому человеку не хотелось.
На этот раз он направился в другую сторону, на холм, куполообразную громадину, покрытую разнокалиберной зеленью, скорее даже не холм, а гору, на самом верху которой Андрей разглядел какое-то небольшое строение.
Солнце было уже близко к зениту и свирепствовало вовсю. Несмотря на то что мраморная лестница поднималась в полутемном тоннеле, образованном сросшимися и аккуратно подстригаемыми ветвями деревьев, дышать было тяжеловато. Комков уже через минуту стянул с себя пропитанную потом футболку.
- Зима, холода… - пропел он.
На скамеечке, что ли, посидеть? Где бы ее еще найти…
Строение оказалось высокой смотровой беседкой. Андрей взялся за перила и с отвращением сказал:
- Ненавижу лестницы! Ненавижу! - Ноги слегка гудели.
Однако последний пролет он буквально пролетел, потому что кое-что увидел. На маленьком складном столике стоял запотевший кувшин. Андрей схватился за него обеими руками, как утопающий за соломинку.
- О аллах, - отдуваясь, сказал Андрей, когда посуда наполовину опустела. Это был апельсиновый морс.
Комков поставил кувшин на место, подобрал с пола оброненную второпях футболку, сел на скамью и огляделся.
Здесь, в беседке, прохладный морской ветер немного спасал от жары. «Санаторий» Темной Богини был расположен на острове: со всех сторон был океан, огромный, голубой. Андрей на минуту закрыл глаза. Он представил себя там, вдалеке, в маленькой утлой лодочке. Толчки волн, соленые брызги, ветер и скрип уключин. А вокруг прекрасное, изменчивое чудовище, которое может быть и злым, и добрым. Совсем как Эллинэ…
Когда-то Андрей, начитавшись Сабатини, долго грезил морем, парусами, кораблями… Эх… Комков грустно усмехнулся. Куда уходят детские мечты? Хотел стать военным пилотом - не стал. Хотел стать моряком - тоже не сбылось. Стал просто солдатом. Нежалеющий убийца…
Комков посмотрел на уютную, еще минуту назад пустую бухту, и ему очень захотелось протереть глаза.
…Черный мрачный замок вставал прямо из воды, метрах в пятидесяти от песчаного берега. Замок представлял собою строгое прямоугольное строение с угловыми башнями, увенчанными островерхими черепичными крышами. Камень стен лаково поблескивал на солнце. Скорее это был даже не замок, а стилизованный под замок дворец.
- Ну ни фига себе, - сказал Андрей.
Он мог поклясться, что, когда он только поднялся в беседку, замка в бухте не было. Словно тот решал: стоит ли показывать себя гостю, достоин ли он?
Это было похоже на приглашение. Комков, прищурившись, глянул на небо, пытаясь по положению солнца поточнее определить время. Ему, человеку, армейской службой приученному к строгому регламенту, было очень тяжело без часов. Потом он оценил расстояние до замка и решил, что успеет к ужину вернуться в свою маленькую комнатку. А раз так - вперед!
Идти под горку было легко, туда вел точно такой же тенистый зеленый тоннель. Но спуск показался Андрею бесконечным. А обратный путь наверняка покажется еще длиннее.
Только выйдя к берегу, Андрей вдруг осознал еще одну «неправильность» этого тропического рая: было слишком тихо. Не пели птицы, не жужжали надоедливые мухи, пчелы, или кто тут должен быть. Летом в деревне в такую жару стрекочут в траве кузнечики, порхают бабочки, а здесь… Остров выглядел неживым. Это не говоря уже о том, что Андрей видел здесь только странного монгола со шлангом и блондинистую голубоглазую «куклу». И все. Хотя в «санатории» с комфортом можно разместить целую толпу народа. Не сезон?.. Или Темная Богиня не очень любит гостей? Тогда для кого все это?
Замок ждал Андрея. От гостеприимно распахнутых ворот тянулся узкий, хрупкий на вид мост.
Волны с тихим шелестом набегали на песок и откатывались назад, оставляя пенный след. Солнце немилосердно пекло стриженую макушку, жгло лопатки и плечи. Комков долго рассматривал угрюмую громадину. Он никак не мог заставить себя вступить на мост, сделать первый шаг. Похожее ощущение у него было перед «погружением» в книгу.
Мост только на вид был хрупким, он даже не прогнулся под тяжестью Андрея. Комков шагал осторожно: узковато, а перил нет. Не хватало еще плюхнуться в воду - ничего страшного, конечно, да обидно.
Где-то на середине моста у него появилось стойкое ощущение чужого любопытного взгляда. Андрей настороженно замер: нигде на окнах не шевельнулась портьера, никто не подглядывал за ним с башенных смотровых площадок. Но не оставляло ощущение, будто замок сам, своими пустыми зашторенными окнами глядел на интересного ему чем-то незнакомца.
- Ну-ну, - пробурчал Андрей и двинулся дальше.
Никто не встретил его у входа. Андрей прошел в высокий коридор с арочным потолком, под которым тусклым красноватым светом горели светильники. Створки ворот тихо сомкнулись за спиной - Андрей не услышал, почувствовал. Он постоял, выжидая, пока глаза привыкнут к новому освещению. У выхода из коридора стояли, опираясь на устрашающих размеров меч, пустые рыцарские латы. Пластина личины на шлеме была поднята, Комков из озорства сунул нос в пыльную пустоту.
- Извини, приятель, одет я не по форме, очень уж жарко, - сказал Андрей и шагнул к скользнувшей в сторону двери.
Он оказался… Наверное, так должна выглядеть прогулочная палуба огромного звездного корабля. Вокруг была насыщенная алмазной пылью тьма. Вверху, прямо над головой, висела во всей красе спиральная галактика. Туманность Андромеды, подумал Андрей. Фотография из школьного учебника астрономии навсегда врезалась в его память. Может быть, это и не она, но очень похожа… Сколько миров там, у этих бесчисленных звезд? Какие тайны они скрывают?.. Какие существа, разумные или нет, населяют их?
Задрав голову, Комков жадно смотрел на нежданное чудо. Вид близкого, необычайно яркого пространства притягивал, завораживал своей глубиной и чуждостью. Он не знал, сколько простоял так, разинув рот. Наверное, долго. Вперед его толкнуло любопытство: какие еще чудеса приготовил Черный замок?
Следующий зал был не меньше предыдущего, но совершенно другим. Огромное круглое помещение, стены которого невозможно было разглядеть из-за плотно покрывавших их картин-миниатюр. Какая-то дикая, сумбурная галерея, где выставлялись только батальные полотна.
Глаза разбегались. Андрей подошел поближе и попытался сосредоточиться на чем-то одном.
Картина по стилю напоминала рисунок из средневековых книг. Две группы спешенных воинов в бронях сближались для схватки, грозя друг другу мечами, копьями, топорами. Это было не начало битвы, а один из ее этапов: на земле уже лежали тела павших, валялось изломанное оружие, части доспехов. Андрей наклонился, вглядываясь: ему почудилось какое-то движение. Нет, показалось… Хотя… Чем дольше он смотрел на картину, тем больше деталей проступало. Картина менялась: краски становились ярче, наливались цветом, становился другим масштаб фигур. Из грубоватого изображения картина медленно превращалась в настоящее цветное фото. Комков почувствовал легкое головокружение и…
…Многоголосый рев сотен глоток, лязг металла, конское ржание. Гаргут перехватил поудобнее насаженный на длинную рукоять топор. Он осторожно переступал через трупы. Он уже выбрал противника, и взгляд его был прикован только к нему, к тому, чью жизнь он сейчас возьмет. Если тот раньше не возьмет его жизнь. В душе Гаргута оставалась только злая сосредоточенность. Он знал, что битва проиграна. Он стоял возле стяга на холме, когда удар вражеской кавалерии во фланг опрокинул их левое крыло. Потом дрогнул центр. И битва постепенно превратилась в бойню. Им с королевским стягом удалось отступить в порядке, пока конница не прижала их к этому оврагу. Спастись не удастся. Но и врагу в конном строю их не достать. Поэтому у них есть шанс напоследок собрать дань чужой кровью.
Щита у него не было: треснувший под молодецким ударом длинного кавалерийского копья, он остался на поле, у подножия холма, похороненный под грудой тел. Ничего, с топором можно драться и так, а с боков его пока прикрывают товарищи. Тот, его враг, распялив рот в крике, дико вращал глазами в прорезях полумаски. Сейчас, сейчас! Я иду! Я уже близко!
Гаргут знал, что умрет. Но он уйдет здесь, в бою, легкой и почетной смертью от железа. Его горло не захлестнет тугая петля, палач не пригнет его голову на плаху, он не будет визжать, как свинья, поджариваемый на медленном огне. Гаргут давно уже не верил в иную жизнь: он проклял всех богов - и своих, и чужих - после гибели семьи. Ему не нужны боги, которые допускают смерть невинных детей и слабых женщин! Пусть его ждет лишь тьма, пусть… Он останется здесь, со своими. Его кровь прольется, ее выпьет эта земля, и будущим летом на поле злой брани пышным цветом взойдет высокая трава. А он будет спать…
Воин в шлеме с полумаской, прикрываясь большим миндалевидным щитом, сунул копье, старясь достать открытое лицо Гаргута листовидным наконечником. Тот прянул в сторону, уклоняясь, и на выдохе, с резким «ха!», обрушил на него сверху свой топор. Удар рассек окованный железом край щита, но вырвать топор для нового удара Гаргуту не удалось: тот застрял, увяз в твердом дереве и металле умбона. Он выпустил рукоять топора и рванул из ножен короткий, удобный для схватки грудь в грудь меч. Тот, в полумаске, замешкался, открылся - видимо, Гаргут повредил ему руку под щитом, - бросил свое длинное копье, но опоздал выхватить меч. Гаргут ударил его головой в лицо и, обхватывая рукой за плечи для усиления удара, вогнал широкое лезвие под ребра, с наслаждением ощущая, как со скрежетом подаются кольца кольчуги и сталь входит вглубь, в плоть.
Враг сказал:
- Э-э-э… - и облил Гаргута потоком хлынувшей через горло крови.
Гаргут оттолкнул поверженного, упершись ногой, высвободил из щита топор. Он не видел, как пал, ужаленный копьем в лицо, его товарищ справа. Удар настиг его, когда он повернулся к следующему противнику. Пластинчатый доспех выдержал, но весь бок тут же онемел, перехватило дыхание. На голову словно рухнуло бревно - ремень, удерживающий шлем, лопнул, и тот слетел на землю. Гаргут почти вслепую отмахнулся топором. У него не было возможности стереть застилающую глаза кровь с рассеченного лба. Копье снова с силой ткнулось ему в бок, Гаргут упал. Извернувшись, как кошка, он успел подсечь топором чьи-то ноги. И тут острое железо вошло в него.
- Сдохни! Сдохни! - услышал Гаргут чей-то крик и умер.
…Комков оглушенно потряс головой. Он сидел на полу. Он еще чувствовал запах чужой крови, помнил свирепую радость битвы и рвущую острую боль. Тогда, в книге, было иначе, не так… Он был наблюдателем. А здесь слияние было полным. Он прожил последние минуты этого воина на поле боя, он умер его смертью…
Андрей по-новому, другим взглядом оглядел зал. Это были не просто батальные сцены. Это были слепки реальности, положенные кем-то на холст. Чьи-то победы, поражения, смерть, ужас…
Комков поднялся и пошел вдоль стены. Вдруг он замер.
Возле изрытой воронками дороги стояли обгоревшие, изломанные машины, в которых Комков узнал старые довоенные ЗиСы. Вокруг тряпками лежали тела, в солдатской униформе и в разномастных гражданских одеждах. Из кабины одного автомобиля свисал черный, обугленный труп водителя. Картина была выполнена в виде черно-белого фото военных лет. Без сомнения, это был разгром Красной армии в одном из «котлов» начала Великой Отечественной войны. Страшная и, как показал беспристрастный послевоенный анализ, неизбежная жертва на алтарь будущей победы.
Комков отвел глаза. Нет, нет, нет… Только не это. В душе тяжелой волной всколыхнулась старая, видимо, на генном уровне передаваемая ненависть Большой Войны. Слишком много пролилось тогда крови… Хорош только мертвый немец… Он стиснул зубы. Он не вынесет той боли. Слишком все это… близко.
Здесь были разные битвы и сражения. На одной картине похожие на исполинских черепах броненосцы жгли друг друга в штормовом море, один из них уже тонул, выбрасывая столбы черного дыма, и море вокруг него было полно человеческих голов. На другой сошлись в безоблачном небе для боя веретенообразные летательные аппараты, а под ними сверкали объятые ярким пламенем небоскребы гибнущего мегаполиса. Вот напоминающий касатку корабль в звездной тьме. Андрей смотрел мельком, стараясь не задерживать взгляд надолго. Он был сыт чужими смертями по горло. Что это за место? Зачем оно в Черном замке?
- Это Зал Тысячи Битв, господин, - произнес тихий голос.
Андрей резко обернулся. У него за спиной стоял тот самый странный монгол, но без шланга.
- Что? - переспросил Комков.
- Зал Тысячи Битв, - повторил монгол. - Их больше, господин, намного больше. Никто не знает сколько. Люди очень любят убивать.
- Да, любят, - согласился Андрей.
Тут не тысяча битв, тут миллион, подумал он.
- Зачем они здесь? - спросил он.
Монгол пожал плечами.
- Светлая Госпожа говорит, это память. Память о смерти. - Глаза монгола были так же пусты, как и при первой встрече. Он смотрел словно сквозь Комкова. - Еще она говорит, что здесь все битвы, большие и малые, всех миров Облачной Дороги.
- Все битвы, большие и малые… - сказал задумчиво Андрей.
Ему вдруг стало по-настоящему жутко. Если поискать, то можно, наверное, найти и миниатюру с тем пыльным кишлаком под Кандагаром, где навсегда остался его старший брат. Можно пройти его последний бой до конца… Или узнать, что именно скрывалось за сухими строками «пропал без вести», которые были в извещении на отца. Он может приподнять темную завесу, но хочет ли он этого?..
Нет, решил Андрей, не хочу. Он в который раз окинул зал взглядом. Зал застывшей смерти, вот что это такое, подумал он. А впрочем, что ты ожидал найти на острове Темной Богини, в ее Черном замке? Вечный пьяный пир с полуголыми девами, как в скандинавских сагах? Андрей грустно улыбнулся: это было бы совсем неплохо. Кстати…
- Светлая Госпожа - это Элизабет? - спросил он у монгола.
Тот кивнул:
- Да. Она всегда приходит сюда, когда гостит на Острове.
- Вот как? И часто она гостит? - Андрей вспомнил слова Мятежной Сестры, сказанные на прощание: «Не надейся, мы скоро увидимся!»
- Часто, - сказал монгол.
- И чем они занимаются с Темной Госпожой? - поинтересовался Андрей.
- Разговаривают, играют в Большую игру, иногда ссорятся…
Все как у людей, подумал Комков, вот только игры у небожителей Большие. А все Большие игры замешаны на крови.
- Пойдем отсюда, - сказал Комков.
Он вдруг почувствовал, что не может больше ни минуты оставаться в Зале Тысячи Битв. У него кружилась голова, ему мерещился смрад разлагающихся трупов.
- Господин желает осмотреть остальные залы?
- Нет. - Андрей отрицательно мотнул головой. - Нет, в другой раз.
Монгол кивнул, Андрею почудилась тень облегчения в его пустых глазах.
В зале, где Андрей любовался на звезды, ему стало лучше. Холодная величественная красота смотрела на него со всех сторон, и он, впитывая ее, постепенно успокаивался.
Монгол стоял рядом, не проявляя признаков нетерпения.
- А как называется этот зал? - спросил Комков.
- Зал Пути, господин, - ответил тот с чуть заметной паузой.
- И… что, то есть… для чего он? - Андрей покосился на монгола.
Лицо у того казалось застывшей маской.
- Вам лучше спросить у госпожи, господин, - сказал монгол.
- Понятно, - усмехнулся Андрей.
Похоже, у всякого любопытства должен быть предел, на что ему сейчас тактично намекнули. А может, монгол просто не знает.
Солнце уже готовилось ко сну, окрасив океан оттенками розового. Дневная жара ушла. В еле различимой отсюда смотровой беседке маяком горел голубой огонь.
Комков полной грудью вдохнул вечернюю морскую свежесть. Ему предстоял неблизкий путь в «санаторий». Ничего, зато, глядишь, вернется пропавший аппетит.
- Ты со мною? - спросил он у стоявшего в воротах монгола.

Предыдущая страница 9 Следующая страница


Игры Высоких 10

Тот покачал головой.
- Мне нужно кое-что сделать для замка, господин. Завтра прибывает Госпожа.
- Понятно… - сказал Андрей.
Монгол иногда интересно строил фразы. Сейчас он говорил о Черном замке, словно тот был живым существом.
Андрей посмотрел на заходящее солнце. Идти ему придется в темноте. Хищников на острове, похоже, нет, как и мух с москитами, однако мало ли…
- Послушай, а много здесь вообще сейчас народу? - Комков собрался наконец разрешить этот волновавший его вопрос.
- Народу? - На бесстрастном лице монгола проступило недоумение.
- Ну кроме меня, тебя, той девушки есть еще люди на острове? - пояснил Андрей.
- На острове нет людей, кроме вас, господин, - помедлив, сказал монгол.
- Что?
- «Тени» - не люди, господин, - сказал монгол.
В воздухе повисло тягостное молчание. Андрей понял, что других объяснений он не добьется.
- Скажи… А Госпожа - кто? - вдруг спросил он.
Монгол глянул на него как на умалишенного.
- Я слишком много говорил сегодня, господин. Боюсь, я уже заслужил наказание.
Андрей глядел в лицо монгола, который оказался «тенью», и не знал, что сказать. Что значит «тень»? Что лишнего монгол ему сегодня сообщил? Как их наказывают и за что?
Он повернулся, не прощаясь, и пошел по мосту к берегу.
Площадь возле домиков «санатория» по периметру освещали парившие в воздухе голубоватые шары. Голубоглазая девица ждала у накрытого столика возле фонтана, который тоже снизу подсвечивался голубоватым светом.
К ужину девушка переменила наряд. На ней было что-то вроде короткого вечернего платья зеленого цвета, а на голове красовалась высокая прическа. Выглядела она просто замечательно. Очаровательная девушка-«тень». Против воли Андрей пялился на ее голые коленки.
- Господин желает переодеться к вечеру? - спросила голубоглазая.
Из-за коленок Андрей не сразу понял, о чем его спрашивают.
- Что? А-а-а, нет, пожалуй… Можно я так посижу, а?
- Как пожелаете, господин. - Девушка отодвинула стул и сделала приглашающий жест.
- Сервис, - проворчал Андрей. Аппетит он действительно нагулял. - А ты мне компанию не составишь?
Глаза у девушки сразу стали испуганными.
- Нет-нет, господин, этого нельзя.
Комков хмыкнул и пододвинул к себе тарелку с супом. Ел он, как всегда, по-армейски быстро. Голубоглазая едва успевала убирать опустевшие тарелки: сказывались отсутствие обеда, длительные пешие прогулки, обилие впечатлений - еда проваливалась, как в топку. И только когда все кончилось: и первое, и второе, и салаты, - а девушка налила ему в фужер рубинового цвета вино, Комков вздохнул и решил притормозить. А еще говорят, что на ночь есть вредно. «Мне - плохо? Мне очень хорошо!» - подумал Комков, немного перефразируя мультяшного дракончика. Однако если он и вино будет потреблять так же, то скоро «мама» выговорить не сможет.
Девушка тихой тенью маячила за спиной, готовая кинуться по первому требованию - налить, убрать, услужить. Комков потягивал в меру холодное крепкое вино и задумчиво глядел на фонтан. Мерное журчание водяных струй убаюкивало. Надо бы сходить на пляж, искупаться перед сном, лениво подумал он.
- Я вам еще нужна, господин?
- А-а-а? Нет… - Андрей мотнул головой, как сонная лошадь. Он чуть не задремал. И правда, надо сходить окунуться. Он поднялся. Вино оказалось коварным - в голове слегка шумело.
Девушка деловито протерла и сложила столик.
Комков, задрав голову, посмотрел вверх и поежился. Потом задумчиво оглядел игрушечные домики. «Тени» - не люди, господин».
- Послушай, а как твое имя? - Андрей решил, что постоянно обращаться к девушке на «эй» нехорошо. Даже если это и не совсем «девушка».
Она замерла со столиком в руках, словно в игре «море волнуется раз», и съежилась, как испуганная мышь. Комкову стало не по себе: такой реакции он не ожидал. Медленно, словно воздух вокруг внезапно уплотнился и приобрел свойства ваты, он приблизился к ней. Взял ее за руку - столик с громким стуком упал на шероховатый белый камень. Ладонь у девушки была горячей. Андрей видел, как бьется венка на ее шее.
- Что с тобой? - спросил он.
Девушка молчала. Андрей повторил свой вопрос.
- Господин? - Она подняла на Комкова свои голубые глаза, и тому стало по-настоящему страшно.
В глазах была пустота, на дне которой плескался затаенный ужас. Комков вдруг почувствовал, что она совершенно не знает, кто она и где находится, не понимает, что она «тень», что бы ни означало это слово в устах монгола.
Андрей выпустил ее руку, и девушка, словно включилась «зависшая» компьютерная программа, тут же нагнулась и подняла упавший столик.
- Я вам еще нужна, господин?
Комков отступил от нее на шаг и молча помотал головой. С виду и «на ощупь» - человек, живой, из плоти и крови. Что с ней сделали?..
…Андрей сбросил пропотевшую за день футболку на успевший остыть песок, положил рядом сандалии, стянул шорты. Потрогал стопой воду - она была в меру теплой. В этот раз он не стал отплывать от берега далеко. Где-то внутри сидел подсознательный страх: вот сейчас вынырнет из темной глубины какая-нибудь зубастая скотина с плавниками и больно цапнет за задницу. Плавно разводя руками в черной воде, он посмотрел на берег. Медленно дрейфующие голубые светлячки воздушных фонарей на лестнице и у фонтана отсюда являли фантастическое зрелище. Комков вздохнул и привычно сделал «звездочку». Волнения почти не было, вода еле-еле шевелила его расслабленное тело. Комков опять глубоко вздохнул.
Звездная спираль в ночном небе сквозь призму атмосферы смотрелась не так величественно, как в Зале Пути, но зрелище все равно впечатляло. Хотя куда больше впечатляло другое: ежу понятно, что он не на Земле. А где-то очень, очень, чудовищно далеко… Даже если предположить, что, лежа на воде, он наблюдает Млечный Путь, а не туманность Андромеды, ясно, что до его родного Солнца неизвестное количество тысяч парсек. Хотя отчего он привязался именно к этим галактикам, ведь спиралогалактик во Вселенной как… Много. Куда ты меня затащила, Эллинэ?..
Комков медленно поплыл к берегу. Ни одно из окон коттеджей не было освещено. Пустые домики. На миг его охватило невыносимо острое чувство одиночества: один на Острове, среди океана и «теней», на неизвестной планете… Мальчик, заблудившийся в огромном темном лесу…
Решив немного обсохнуть, Андрей опустил голый зад на прохладный песок и сел, уткнувшись подбородком в колени.
Итак, он не на Земле… А чего ты, собственно, ожидал? Ты же знал: это не игра. Темная Богиня очень серьезная девушка. Комков громко хмыкнул. Да уж…
Кто она, Темная Богиня? И кто Светлая Госпожа, она же Мятежная Сестра?
Комков мрачно улыбнулся. Ты прочел столько сказок, ты знаешь, кто они: две богини, темная - смерть, светлая - жизнь. Две сестры, которые дружат, ссорятся, но не могут друг без друга. Жизнь всегда идет рука об руку со смертью…
А что значит - «богиня»? Что вообще есть - Бог? Высшее существо, которое все видит и знает и воздает нам по грехам нашим. Так? Или нет? Комков никогда не задумывался об этом. Зачем? Он жил, воевал, делал свое дело. Да, он убивал, но и сам ходил по краю, видел… всякое. «Нежалеющий убийца»… Что ж, это правда. Он не жалел тех, кого лишил жизни. С некоторыми бы он, будь его воля, проделал это дважды… Он не теолог, не богослов. Не ему рассуждать о высоких материях. Подобно Гаргуту, чьей смертью он умер в Зале Тысячи Битв, Комков не верил в Бога. И дело не в «коммунистическом воспитании»: проникся же «светом истинной веры» бывший комсорг их школьного класса, ездил в Польшу целовать туфлю папы… Нет, всему виною война… Если когда-то Бог и создал этот мир, он давно покинул его. Высшей справедливости нет и не будет, если ей не помогут люди. Добро ничто без автомата, как это ни грустно…
Так он считал когда-то. А что-то изменилось?..
Наверное, изменилось. Он встретил Темную Богиню.
Андрей вздохнул, сумрачно глядя в темный горизонт. Он не знал, кто на самом деле Эллинэ - мистическое, потустороннее воплощение безвременной смерти или жестокая представительница загадочной древней цивилизации… Плевать. Он любит ее, любит такой, какая она есть… И ради нее выбрал сторону Тьмы. И ему нет дела до других богов. У него есть кому поклоняться.
Сердце у Комкова сжалось. Где ты, Эллинэ? Когда придешь? До завтра так долго…
Комков зло встряхнул головой. Вот опять. Стоит только вспомнить о Ней - и мысли идут по заведенному кругу. Соберись, солдат. Да, информации пока недостаточно, но попробуй проанализировать то, что увидел и услышал. Хватит грезить наяву.
Остров, где он проснулся с признаками частичной амнезии, производил странное впечатление. Стерилизованный тропический рай. Этакий чисто вымытый комфортабельный дом без тараканов, мышей и пауков. И с вежливой обслугой… Андрей вспомнил ничего не выражающие глаза монгола и поежился. Что это - пресловутые человекоподобные биороботы? В это Комков почему-то не верил. Скорее уж люди, с которыми сотворили «нечто», оставив только «тени» прежних личностей в живых телах. Такое, или что-то подобное, делали и в родном мире Комкова с помощью гипноза или химических препаратов. И вот что интересно: если голубоглазая Барби была полностью «стертой», то у монгола, похоже, оставался проблеск сознания. Он понимал, что уже «нечеловек», и, видимо, помнил что-то из своей прошлой жизни. То ли его «недоделали», то ли это было сделано преднамеренно.
Комков опять поежился. Нет. Лучше смерть, чем такое… существование.
Слабый ветер приятно холодил кожу, уставшую от дневной жары. Как жаль, что в этом мире нет Луны, подумал Андрей. Ночь тут слишком темна, несмотря на звездное великолепие. Теперь, когда он точно знал, что находится не на Земле, и вкус воздуха при дыхании, и цвет воды - все казалось чуточку иным… Как он не замечал этого раньше?
Андрей встал, отряхнул налипший на мягкое место песок. Пора спать. Хватит на сегодня.
Ему снились кошмары.
…Он медленно шел по ночным улицам своего города. Окна окружающих домов были темны. Ни одной машины мимо. Ни одного прохожего вокруг. Только холод и ветер, да хрустящий под ногами снег. Комков шел домой.
Дверь подъезда его дома оказалась наглухо запертой. Комков долго дергал на себя липшую на морозе к пальцам дверную ручку, толкал дверь плечом, рассадил в кровь кулаки. Все было тщетно. Комкову захотелось криком всколыхнуть стылое безмолвие. Но он сдержался, поняв, что это бесполезно. Пока он ломился в дверь, шуму было достаточно, но ни в одном окошке не вспыхнул свет, никто не спустился, ворча и ругаясь, по лестнице, чтобы отворить дверь позднему гостю. Крик не поможет.
Вместо этого он зачем-то побрел вдоль дома. На лавке у Борькиного подъезда, сгорбившись, сидела массивная фигура. Подойдя поближе, Андрей разглядел стоявшую рядом бутылку и стакан.
- Эй, Борис! - позвал он. - Скворцов, ты чего тут в одиночку надираешься?
Борька вздрогнул. Не вставая, он посмотрел на друга, и взгляд у него был испуганный. Комков остановился в двух шагах, словно напоровшись на невидимую стену.
- Ты же умер, Андрей, - сказал Борька. - Ты же умер…
- Когда? Когда я умер? - Комков смотрел на друга и видел страх и непонимание в его глазах. - Я жив, разве ты не видишь?
- Вижу. - В глазах у Скворцова стояли слезы. - Но ты умер. Девять дней завтра.
Он не врет, понял Андрей, я умер… Умер… Теперь понятно, почему его не пускают домой.
- Прощай, - сказал он другу. - Кате привет передавай. И матушку мою поцелуй, ладно? Прощай!
Он взмахнул рукой и быстро зашагал прочь. Ветер дул в лицо, колючие снежинки больно впивались в кожу.
- Постой, Андрей! Останься! - донеслось до него сзади. - Ты не должен уходить!
- Поздно, - сказал Комков. Он продолжал идти, не останавливаясь. Поздно…
…Комков беспорядочно падал в звездную тьму, в бездонный черный колодец. Вокруг в диком танце вращались звезды, смазанные серебристые пятнышки галактик. Невероятный холод сковал члены. Вот теперь я точно умер, подумал Комков. Ведь в открытом пространстве невозможно выжить. Здесь абсолютный ноль и нечем дышать.
Интересно, сколько миллионов лет его окоченевший труп будет путешествовать по Вселенной? И почему, если он уже мертв, он продолжает думать? Или мертвые тоже могут «думать»?..
…А потом его бесконечное падение завершилось.
Комков оказался на маленьком песчаном островке посреди океана, в компании кокосовой пальмы и двух больших пластиковых кукол. День здесь, кажется, никогда не кончался, а солнце немилосердно жгло. Андрей попытался войти в воду, но еле успел отскочить назад - острые зубы большущей лупоглазой рыбины клацнули подобно стальному капкану.
Монгол держал в руках свой шланг, с которым Андрей его впервые увидел. Из шланга медленно капала вода.
- Где я? - спросил Андрей у пластиковой маски монгола.
- Вы на Острове, господин, - ответил монгол.
Рядом стояла Барби с подносом на руках. Когда Андрей приблизился к ней, она вдруг дерганым движением согнулась в поясе и механическим, неживым голосом проговорила:
- Вам чего-нибудь нужно, господин?
…Андрей с криком вырвался из липких объятий сна. Одеяло валялось на полу. Простыня была мокрой от пота. Андрей полубезумным взглядом оглядел темную комнату. Который час?!! Почему на этом проклятом острове нет часов?
Он подошел к окну и выглянул за штору. Над океаном еще царила ночь. С высокого неба звездная спираль любовалась на свое отражение в зеркале спокойной водяной глади. Голубые светлячки, указывавшие вечером ему дорогу к пляжу, погасли. Остров полностью погрузился во тьму.
«Ты же умер», - вспомнил он слова Бориса. Умер… А может, он и правда умер и видит сон, непонятный, а потому пугающий?
Андрей долго стоял в душе под упругими струями то холодной, то горячей воды, смывая с себя вместе с потом остатки кошмара. Что-то слишком часто он стал видеть странные сны. Слишком…
Он насухо растерся полотенцем, отыскал в шкафу и постелил свежую простыню. До рассвета, судя по всему, было еще далеко… А спать не хотелось. Он долго мерил свою комнату шагами, не решаясь выйти наружу. Где-то внутри сидел подсознательный страх: а вдруг там, в темноте, у фонтана, стоят пластиковые манекены монгола и Барби…
Впервые за последние несколько лет Андрей пожалел, что у него в комнате нет ничего похожего на телевизор. Он ненавидел современную мыльно-попсовую жвачку и обычно бездумно перещелкивал с канала на канал в поисках чудом затесавшегося старого советского фильма. Но сейчас он был бы рад даже богопротивной «Санта-Барбаре».
Устав расхаживать, словно тигр в клетке, Комков лег на кровать, уставившись в потолок. Некоторое время он так и лежал. А потом, когда незаметно для себя Андрей задремал, знакомая приятная тяжесть навалилась на него, тихий любимый голос шепнул: «Я пришла». И он ощутил ее губы на своих.
…Андрея разбудило солнце. Оно ярко светило через настежь распахнутое окно. Океанский ветер шевелил раздвинутые портьеры. Комков соскочил с кровати, потянулся до хруста в суставах и сто раз отжался от пола. Его тело пело. Он был рад солнцу, рад ветру, рад океану, рад всему на свете.
Хотя, конечно, больше всего он был рад тому, что Эллинэ вернулась. Ее приход разогнал все ночные и дневные кошмары. Комков наскоро принял душ и отправился разыскивать предмет своего горячего вожделения.
Долго искать не пришлось. Комков вышел из домика и замер, разинув рот. За длинным овальным столиком у фонтана сидели Эллинэ, монгол и Барби. Причем двух последних Андрей узнал с большим трудом. И дело было даже не в том, что их теперешние легкие светлые наряды больше подходили праздным туристам на отдыхе, а в том, что они стали другими. Они словно ожили. Эллинэ и Барби о чем-то беззаботно щебетали и смеялись, словно две старые подружки. Монгол размеренно потягивал вино из высокого бокала и смотрел на них со снисходительной улыбкой доброго дядюшки, изредка вставляя свои реплики.
И это Темная Богиня и бедные, несчастные «тени»?! Комков зажмурился и потряс головой. Нет, с утра только отжимался, выпить еще не успел. Тут Эллинэ наконец обратила внимание на своего остолбеневшего возлюбленного.
- Андрей! Иди к нам! - Она призывно махнула рукой.
Ее улыбка заставила сердце Комкова биться чуточку быстрее. Каждый раз, когда он ее видел, она была как-то по-особенному красива. Эллинэ сидела в кресле, закинув ногу на ногу, и легонько покачивала обнаженной стопой. Андрей поймал себя на жгучем желании опуститься на колени и прижаться губами к ее прекрасной ножке. Он снова тряхнул головой: совсем, блин, сбрендил, люди же рядом!
- Не поняла, товарищ лейтенант, почему небриты? - Эллинэ старательно сделала серьезное лицо.
Барби прыснула, она, похоже, была смешливой девушкой.
- Виноват, исправлюсь, товарищ майор, - усмехнулся Андрей. - Сразу же после завтрака.
- Ты уже знаком с нашими друзьями? - спросила Эллинэ.
Она улыбалась, но в ее глазах Андрей увидел предостережение.
- Не совсем. - Андрей почувствовал легкий укол беспокойства.
- Ну, так я вас представлю друг другу, - сказала Темная Богиня. - Это Андрей, про которого я вам рассказывала.
- Надеюсь, только хорошее, - произнес Комков с церемонным поклоном.
- Разумеется, - царственно кивнула Эллинэ. - Это Катарина. Прошу любить и жаловать.
- Очень приятно, - пробормотал Андрей.
Катарина была очень красива, такую легко и любить, и жаловать. Впрочем, она была хороша и в облике исполнительной служанки. Андрей покорно ткнулся губами в ее запястье. А девочка не из простых, отметил он про себя. Жест, которым ему протянули для поцелуя руку, был совершенно естественным.
- А это Сархен.
Монгол поставил на стол бокал, встал и протянул Андрею руку. Его ладонь была словно сделана из дерева, Комкову пришлось приложить все усилия, чтобы достойно ответить на рукопожатие. Монгол чуть заметно улыбнулся и кивнул.
- Ты голоден? - спросила Эллинэ Комкова.
- Как волк. - Андрей уселся рядом с нею и придвинул поближе тарелку с поджаренным хлебом.
- Вино? - предложил Сархен.
Комков покачал головой.
- Нет, ребята-демократы, только чай, - вспомнил он песню Высоцкого.
После прихода Андрея оживленная беседа за столом несколько поутихла. Катарина и Сархен присматривались к новому члену их маленькой компании, Андрей кожей ощущал их интерес. Эллинэ налила Андрею душистого горячего напитка, по вкусу напоминающего чай с апельсиновым ароматизатором. Андрей жевал сыр с хлебом, прихлебывал чай и тоже присматривался. Люди как люди. Когда Сархен улыбается, мелкие морщинки собираются в уголках раскосых глаз. Больше молчит. Взгляд очень внимательный, цепкий. Катарина весела, но не дурочка, которая заливается, стоит показать палец. Что же такое было с ними вчера?
Андрей быстро позавтракал, выдул два бокала чаю и поднялся. Чем дольше, тем больше ему становилось как-то не по себе.
- С вашего позволения, пойду поплаваю, - сказал он.
- Я подойду чуть попозже. - Эллинэ погладила его по руке, словно извиняясь. - Иди, я догоню.
- До встречи, Андрей, - кивнула на прощание Катарина.
Монгол промолчал.
Андрей медленно спускался к пляжу по знакомой лестнице и не знал, что думать. Странная метаморфоза с «тенями» его, мягко говоря, удивила. Эллинэ явно дала ему понять, чтобы он сделал вид, что видит их впервые в жизни. Хотя вчера Катарина-Барби ему разве что спинку не потерла, а монгол много чего наговорил в Черном замке.
Под носом у Комкова нагло пролетела здоровущая бабочка. Крылья у нее были белые, с черным причудливым узором. Андрей замер, глядя ей вслед.
- А бабочка крылышками бяк-бяк-бяк-бяк… - пропел Комков, и тут словно шоры упали с его глаз: остров тоже стал другим.
Мелодичными трелями перекликались птицы. Кто-то ухнул страшным голосом в кустах, совсем рядом с лестницей. По мраморной ступеньке зеленой стрелкой скользнула юркая ящерка. Маленькими причудливыми вертолетами, с сухим шелестом крыльев, вились пучеглазые стрекозы. Он проснулся в другом мире. Даже солнце, казалось, стало немного иным - мягче, ласковее. Ничего похожего на вчерашнюю тяжелую жару не ощущалось.
Госпожа вернулась… Так хозяин возвращается после продолжительного отсутствия в свой дом, проходит, зажигает свет, включает телевизор, радио. Наливает кошке свежего молока, а псу кладет в миску сахарную кость. И все меняется…
Вода сегодня была чуть холоднее. К счастью, акул не обнаружилось. Андрей накупался и развалился дремать на песке. Эллинэ подкралась незаметно. Она водрузила ногу ему на грудь, пошевелила длинными гибкими пальчиками, пытаясь ущипнуть его за кожу, и вкрадчиво спросила:
- Сдаешься?
- Ну конечно, - хмыкнул Андрей, не открывая глаз.
Он чуть поглубже вдохнул и на выдохе начал. Сейчас они узнают, кто в доме хозяин.
Комков схватил ее за лодыжку, свободной рукой подсек другую ногу. Однако Эллинэ и не подумала плюхнуться рядом на песок: она толкнула его в грудь плененной ногой и с разворотом взмыла вверх и в сторону. Андрей не смог удержать ее, к такому фокусу он был не готов, а сильный толчок выбил из легких остатки воздуха. Комков откатился в сторону и торопливо вскочил на ноги. Эллинэ стояла в нескольких шагах от него со знакомым выражением нарочитой серьезности на лице. Ничего, кроме коротких белых шортиков, на ней не было. Андрей с трудом заставил себя отвести взгляд от ее соблазнительных полушарий. Эллинэ вдруг хихикнула:
- Ой, какой он у тебя сейчас маленький!
И тут же, воспользовавшись его секундным замешательством, сорвалась в атаку. Сократив дистанцию, девушка по дуге высоко вздернула колено и ударила Андрея по щеке подъемом стопы. Этой же ногой, уведя ее вниз, Эллинэ выполнила зацеп ведущей ноги Комкова, потом просто пихнула руками потерявшего равновесие противника и оседлала его сверху.
В голове у Комкова слегка зазвенело. Он обнял свою всадницу за талию и запустил одну ладонь ей под шорты.
- Я выиграла, - победно провозгласила Эллинэ. - Ты должен мне сладкое!
- Я поддался, - буркнул Андрей.
- Не лги. - Эллинэ наклонилась и куснула его за мочку уха. - Ты должен мне сладкое.
- Ну хорошо, хорошо. Ты победила, я должен, - сдался Андрей.
- О-о-о-о! Кажется, он у тебя начинает просыпаться! Быстро помоги мне снять шорты!
Сладким они, конечно, увлеклись. Потом спали на берегу в тени пальм, под мерный шум прибоя. Потом купались. Андрей научил Эллинэ делать на воде «звездочку». Потом пошли обедать.
Обед был накрыт на том же месте, у фонтана. Катарины и Сархена не было.
- А где же наши друзья? - спросил Андрей.
- В океане, на моей яхте. - Эллинэ села спиной к фонтану. - У них не так много времени побыть вместе, пока…
Тут она замолчала.
- Пока «что»? - сказал Андрей, не дождавшись продолжения.
Темная Богиня помрачнела. Она посмотрела на Андрея с выражением уже неподдельной серьезности.
- У тебя много вопросов ко мне?
- Да. - Андрей уселся напротив. - Очень, очень много.
Эллинэ некоторое время задумчиво вертела в руке маленькую чайную ложечку.
- Ненавижу врать, - наконец произнесла она. - Особенно любимому человеку…
Комков смотрел на ее потемневшее лицо. Как она красива… Его пронзило острое ощущение временности, скоротечности счастья. Так не бывает, чтобы долго все хорошо… Так не бывает… И если завтра, послезавтра произойдет что-то… он всегда, до самой смерти будет помнить ее такой, немного печальной и прекрасной…
- Давай подождем с твоими вопросами, ладно? - Эллинэ умоляюще глянула на Комкова. - Ты все узнаешь. Постепенно. Хорошо?
- Хорошо, - кивнул Андрей.
- Налей мне, пожалуйста, супу, дорогой, - попросила Эллинэ. - А то очень сильно есть хочется.
Несколько дней, точного счета которым Андрей не вел, они жили как в раю. Любили друг друга, купались, гуляли по Острову, любовались на закаты и снова любили друг друга. Ночевали они в маленьком домике Андрея, его кровати им вполне хватало. Андрей держал слово и почти не задавал вопросов. Не удержался он только по поводу чудесного сервиса: кто-то готовил им еду, сервировал столик у фонтана, кто-то потом убирал. Кто-то, наконец, менял грязную одежду и постельное белье. И этот «кто-то» оставался невидимым. Раньше Андрей полагал, что роль рабочей силы и прислуги на Острове играют «тени»: монгол и Барби. Но их не было: они носились где-то в океане над волнами, на яхте Темной Богини. Вот про эти чудеса в стиле «Аленького цветочка» Андрей и спросил.
- Это сервисные системы. Ничего особенного, - пожала плечами Эллинэ.
- Ага, понятно, - наморщил лоб Андрей. - Сервис - он и в Африке сервис… А подробнее нельзя?
- Можно, - сказала Темная Богиня. - Только сложно. Ты не пробовал объяснить устройство автомата Калашникова римскому легионеру? Нет? А ты попробуй как-нибудь на досуге.
- Значит, я для тебя дремучий дикарь? - тут же надулся Комков.
- Ну конечно же, милый. - Эллинэ поставила бокал с вином на столик беседки, подошла к нему, обняла и шутливо чмокнула в нос. - Только ты не просто дремучий дикарь. Ты мой любимый дикарь.
Они много гуляли по Острову. Но к Черному замку в бухте не спускались ни разу. Вечерами, которые они обычно проводили в смотровой беседке, Андрей видел замок. Тот подмигивал ему голубыми огнями на башнях, светился красным распахнутый зев входных ворот. Замок звал. Но Эллинэ словно не замечала его. И Андрей тоже делал вид, что не видит. Они просто глядели, как прячется в багровый океан усталое солнце, разговаривали и пили крепкое красное вино.
Эллинэ часто расспрашивала Андрея о семье, детстве, школе, друзьях. Андрей рассказывал, стараясь припомнить самые незначительные детали. Она слушала жадно, как какую-то волшебную сказку. И ни разу не спросила его о войне.
Потом вернулись из своего круиза Сархен и Катарина. Ужинали они вместе, как всегда, у фонтана. Сархен опять больше молчал и улыбался своей загадочной улыбкой Будды. Катарина, смеясь, рассказывала, как однажды чуть не свалилась за борт, в воду, засмотревшись на резвящуюся стаю черных китов, а Сархен в последний момент успел ухватить ее за ноги и втащить обратно на палубу. Она вообще много чего рассказывала. Рассказывала, как волшебно выглядит цепь коралловых островов на голубой глади. Как свистит в ушах ветер, когда яхта идет на максимальной скорости, низко-низко, над самой водой.
Они засиделись допоздна. Выпили четыре или пять - Андрей сбился со счета - больших кувшинов золотистого вина. Травили анекдоты, которые во всех мирах часто похожи и потому понятны всем. Как они разбрелись по домикам, Андрей помнил смутно. Они с Эллинэ дружно влезли под душ и, прежде чем заснуть, довольно долго проверяли на прочность несчастную кровать.
А вот проснулся Андрей один. Эллинэ не было.
Торопливо сделав короткую гимнастику, Комков побрился, умылся. У него отчего-то было нехорошо на душе. Вместо обычных шортов и футболки он надел свободные серые штаны и водолазку. Осмотрел в зеркале свое хмурое отражение и вышел.
Солнце спряталось за тучи. Океан потемнел. Возле фонтана истуканом стоял монгол в своем рабочем комбинезоне. Посмотрел на Андрея пустыми глазами и отвернулся. Комков хотел спросить его, где Катарина, но слова застряли у него в горле. Что-то было не так.
Совершенно бездумно Андрей двинулся на холм, к смотровой беседке. Эллинэ не могла уйти не попрощавшись. Она где-то здесь, на Острове.
Ветер с океана шумел в верхушках деревьев, играя листвой. Здесь, на холме, он был особенно сильным. Кажется, приближался шторм. Голоса Комков услышал возле самой беседки. Он замер, прислушиваясь, но ничего внятного разобрать не смог. Ясно было одно - разговаривали две женщины. И, судя по интонациям, разговор у них был не из веселых. Скорее всего, там Эллинэ с Катариной, решил Андрей, медленно поднимаясь по лестнице.
- Здрасти, дамы! Не помешал? - брякнул Андрей, уже поняв, что ошибся.
Катарины здесь не было. Как, впрочем, и Эллинэ.
Резко обернувшись, на Комкова смотрела Темная Богиня. Ласковая и веселая Эллинэ исчезла. Та Кто Повелевает была в своем любимом черном кожаном наряде. И на Комкова она смотрела, словно не узнавая.
- Я гляжу, ты так и не приучила свою игрушку к порядку, сестренка, - услышал Комков знакомый голос.
Элизабет! Та стояла, облокотившись на перила, со снисходительной улыбкой на прекрасном лице. В этот раз Мятежная Сестра выглядела сообразно положению: длинные светлые волосы уложены в высокую прическу и украшены диадемой, белый брючный костюм строгого покроя, на груди золотой кулон с ярким красным камнем.
- О-о-о, привет, Лиза! Извини, сразу не узнал, - сказал Комков. - Ты у нас теперь прямо бизнес-леди.
Андрей как ни в чем не бывало прошел к столу, налил в пустой бокал немного вина. Пить по утрам было не в его правилах. Но ему сейчас очень хотелось сделать что-нибудь назло.
Снисходительная улыбка исчезла с лица Элизабет. Теперь она смотрела на Комкова как на таракана, который вдруг осмелился перечить тапку. И это новое выражение очень не понравилось Андрею. Он чувствовал внутри мерзкий холодок страха.
Элизабет что-то быстро спросила у Темной Богини на том самом, со множеством шипящих, языке, который Андрей впервые услышал в мертвом поселке. Эллинэ в ответ отрицательно покачала головой:
- Нет, не смей!
Собрав волю в кулак, Андрей нагло пригубил налитое самому себе вино. Вкуса он не ощутил.
- Андрей, оставь нас, - попросила Эллинэ.
Комков поставил бокал на стол.
- Ну, если… - начал он, решив слегка выдержать характер.
Мятежная Сестра что-то ехидно прошипела.
- Пошел вон, дурак! - рявкнула Темная Богиня.
И Андрей пошел. Как оказался на пляже, он не помнил. В голове слегка звенело, словно после пропущенного удара.
Комков нашарил рукой в песке несколько ракушек и принялся размеренно бросать их в воду. Волны, увенчанные белыми пенными барашками, накатывали на берег, обдавали холодными солеными брызгами. Андрей не обернулся на шум шагов.

Предыдущая страница 10 Следующая страница


11 Дмитрий Курмаев

- Вы позволите? - спросил монгол и опустился рядом, не дожидаясь разрешения. Он протянул Комкову кувшин темного вина. Андрей послушно взял и, не отрываясь, сделал несколько больших глотков. Пить было неудобно: горлышко у кувшина было широким, часть напитка благополучно пролилась на водолазку. Вкуса он опять не почувствовал, но в желудке немного погодя стало тепло. Скосив глаза, Андрей увидел, как ходит кадык на шее у монгола: тот разом влил в себя не меньше трети весьма объемной посудины.
Так они сидели и пили, молча, глядя на сердитый океан. Когда оба кувшина опустели, монгол ловко и далеко запустил их в воду.
- Уважаю, - сказал Андрей слегка заплетающимся языком. - Я бы так не смог.
- Практика, - скромно сказал монгол. - Научишься еще.
Он немного постоял, глубоко засунув руки в карманы комбинезона.
- Любить Богиню - все равно что любить солнце, - наконец глубокомысленно изрек он. - Оно может и обогреть, а может и обжечь. Поберегись!
Поберегись! Андрей зло хмыкнул. Ему поздно беречься. Он спалил за собою мосты, ушел вслед за Любовью, а оказался… Игрушкой…
Ну нет, так дело не пойдет, решил Андрей. Надо еще выпить, а потом все трезво обдумать. Слегка пошатываясь, он поднялся. Стянул мокрую, липкую от вина водолазку. Холодный ветер радостно обжег тело, Андрей почувствовал, что зубы у него начинают выстукивать легкую дробь. Монгола рядом уже не было. Зачем-то размахивая водолазкой, Комков пошел разыскивать вино. Ему до зарезу надо было надраться.
Надо сказать, план свой он вполне успешно осуществил. Вино обнаружилось на столике, у фонтана. Монгола, к сожалению, не было, а пить в одиночку Комков не любил. Он набулькал полный бокал, уселся поудобнее.
- Сервисные системы, блин, - хмыкнул он. - Дикарь, блин. Ну-ну… А самим часы завести в доме лень.
После второго кувшина к Андрею, кажется, подходил монгол. Они о чем-то долго говорили. Или он говорил сам с собой?.. Потом его рвало в душевой. Он здорово ушиб лоб, пытаясь разбить зеркало: мужик с «той» стороны ему здорово не понравился. Когда он уже, пуская слюни, храпел на кровати, в комнату заглядывала Эллинэ. Она тормошила и звала его.
- Да пошли вы… товарищ майор, - пробурчал Комков, получил заслуженную звонкую пощечину, повернулся на другой бок и опять провалился в темный омут пьяного сна без сновидений.
…Утро началось с холодного душа. Отфыркиваясь, Андрей скатился с мокрой постели. Рядом с пустым ведром в руках стоял монгол.
- Слишком много вина, - сказал он. - Быстро приводи себя в порядок. Госпожа ждет.
Голова болела, но терпимо. До смерти хотелось пить. Андрей поглядел в зеркало.
- Вот чудило, - констатировал он.
Выглядел он отвратительно. Быстро привести себя в порядок не представлялось возможным. Увы. Но он постарался. Темная Богиня сидела мрачнее тучи.
- Целую ручки Высокой Госпоже. - Комков сел на самый краешек кресла.
Он чувствовал себя как нашкодивший мальчишка.
- На, пей. - Эллинэ придвинула к нему по столу бокал с какой-то черной жидкостью.
- Это не вино? - подозрительно принюхиваясь, поинтересовался Комков.
- Нет, лечебный состав для дебилов, - сообщила Эллинэ.
Состав оказался на редкость мерзким на вкус. Но после него в голове прояснилось, боль ушла, в желудке погас огонь.
- Ну и чего ради ты напился вчера до свинского состояния? - тоном сварливой жены поинтересовалась Эллинэ. - Какое счастье, что сестренка весь день проторчала в замке и не видела твоей рожи!
Понуро сидевший Комков тут же ощетинился, как обиженный щенок:
- Заведи себе новую игрушку, дорогая. Без вредных привычек.
Эллинэ поморщилась:
- Я так и знала! Сестренка умеет укусить…
- Она не права? Я не игрушка? Ответь, Эллинэ! - Комков до боли сдавил в кулаке бокал.
Эллинэ встала и, отвернувшись, отошла к фонтану. Комков глядел в ее прямую спину и ждал ответа. Ему хотелось подойти, обнять ее, попросить прощения. Но он сидел и ждал.
- Скажи, Андрей… Я хотя бы день, хотя бы миг относилась к тебе как к игрушке? - Голос Эллинэ звучал глухо.
- Нет, - помедлив, признал Комков. - Конечно же нет!
- Я всегда была честна с тобою. - Эллинэ подошла к нему, взяла холодными пальцами за подбородок, заставляя Андрея поднять голову и посмотреть ей прямо в глаза. Сердце у Комкова сжалось. Взгляд у Темной Богини был мрачен. - Так вот. Мятежная Сестра права. Ты моя игрушка. Это правда.
Внутри у Комкова все застыло. Это правда… Еще вчера, в беседке, он понял, что это правда. Эту правду он и пытался утопить в вине.
- Но это не вся правда, - продолжила Эллинэ. - Я люблю тебя. И это тоже правда. И я пока не знаю, что нам делать дальше.
Комков осторожно высвободился, встал и побрел к террасе. Пустой бокал выпал из его руки и со звоном брызнул хрустальными осколками о мрамор. Океан второй день был не в настроении. Волнение сегодня было сильнее, чем вчера. На горизонте клубились черные грозовые тучи. Изредка в них проблескивали молнии, и тогда ветер доносил глухие раскаты грома, словно далекую канонаду.
Игрушка… Постельная принадлежность из… Как будет «наложница» мужского рода? «Наложник»? И сколько букв в слове «наложник»?
Комков невесело усмехнулся. Самое ужасное - ему было почти все равно. Он любил ее. Мужское самоуважение кололо его все слабее и слабее.
Эллинэ тихо подошла и встала рядом. Он почувствовал, что она хотела прикоснуться к нему, но в последний миг отдернула руку, словно побоявшись обжечься.
- Я могу вернуться в свой мир? - Этот вопрос Андрея заставили задать жалкие остатки гордости.
- Нет! - отрезала Эллинэ.
«Ты же умер, Андрей!» - Комков вдруг совершенно отчетливо вспомнил свой ночной кошмар. Он хотел спросить об этом Темную Богиню, но не решился. Вместо этого он спросил о другом:
- И много их было?
- Кого? - непонимающе нахмурилась Эллинэ.
- Тех, других. Игрушек-дикарей вроде меня, - пояснил Комков.
Темная Богиня ответила не сразу.
- Двое, - неохотно буркнула она, когда Андрей уже потерял надежду услышать ответ.
- И где они сейчас?
- Ты действительно хочешь это знать? - Эллинэ зло посмотрела на него.
- Да, - кивнул Комков. - Хочу. Должен же я знать, что меня ожидает в будущем?
- Их нет среди живых. Давно. Я тогда изучала свое тело и тело мужчины. Они быстро наскучили мне и умерли. Вот и все. Ты доволен? - Эллинэ почти кричала. - А ты, ты разве не был ни с кем до встречи со мною?
- Был. Конечно, был. Со многими, - сообщил Андрей. - Но… они все выжили. Вот ведь какая штука.
- Ты боишься, что я предам тебя смерти, когда ты мне надоешь? - Темная Богиня презрительно усмехнулась. - Есть вещи куда страшнее смерти!
- О-о-о! Это я уже понял, дорогая. Для этого достаточно провести один день на твоем Острове.
- Чуссен, - прошипела Темная Богиня.
- Приятно познакомиться, меня Андреем зовут, - ухмыльнулся Комков.
Пощечина обожгла его щеку. Андрей попробовал, не шатается ли зуб. Удар у его любимой женщины был что надо. Поставлен профессионально.
- Ну вот и поговорили, - пробормотал он, глядя на удаляющуюся стройную фигуру в черной коже.
Когда Эллинэ скрылась из виду, он пошел на пляж. Волны и песок… Это все, что ему сейчас надо.
Они помирились вечером, у фонтана. Молча, без всяких лишних слов. Сначала они долго стояли, обнявшись, на мокром после ливня мраморе. Потом Андрей подхватил свою Любовь на руки и понес в домик. Он должен был делом искупить все гадости, которые вольно или невольно ей наговорил.
- У меня плохая новость, - сказала Эллинэ, когда схлынуло охватившее их безумие и они умиротворенно лежали, обнявшись, на его тесной и такой привычной кровати.
- Что? - Комков прекратил гладить плавный изгиб ее ягодиц и настороженно замер.
- Через три дня бал в Высоком замке.
- Ну и?..
Темная Богиня печально вздохнула.
- Я должна представить тебя. Там будут все Высокие со своими Поднявшимися и Верными. И Элизабет будет. Все сливки общества. - Последние слова Эллинэ произнесла с плохо скрываемым отвращением.
- Это обязательно? - поинтересовался Комков.
Он еще далеко не проникся серьезностью ситуации. Подумаешь, бал!
- Да, обязательно, - вздохнула Эллинэ.
- Что тебя беспокоит? Ты боишься за меня? - Комков скосил на нее глаза: лицо у его любимой было серьезно.
- Да, боюсь… Я умоляю тебя, Андрей, будь тих и покорен, как кролик… Особенно с Элизабет.
- Мне что, ей пятки щекотать? - хмыкнул Андрей.
- Да, если попросит, - сказала Эллинэ. - Ты моя собственность и находишься под моей защитой. До тех пор, пока не позволишь себе того, что другая Высокая сочтет оскорблением. И тогда я не смогу защитить тебя.
- А сам себя защитить я, надо полагать, не в состоянии?
- Нет, не в состоянии. - Голос у Эллинэ стал злым. - Прекрати вести себя как ребенок! Ты помнишь Катарину в свой первый день на Острове? Хочешь стать таким же?
- Не сердись, - попросил Андрей и поцеловал ее. - Я пока практически ничего не знаю о вашем сумасшедшем мире. И не задаю вопросов, ведь ты сама просила меня об этом…
- Извини, - сказала Эллинэ. - Я просто боюсь… Боюсь потерять тебя.
Осторожно, чтобы не сделать ненароком ей больно, Андрей сдвинулся пониже. Он лизнул и обхватил губами один ее сосок, затем другой. Эллинэ тихо застонала, положила ладонь ему на затылок и настойчиво толкнула его вниз. Они уже снова хотели друг друга.
…На другой день Андрей вновь увидел Катарину. Она сидела рядом с Сархеном и держала его за руку. Глаза у нее были красными, словно она проплакала всю ночь. Эллинэ за столиком не было. Андрей вяло помахал монголу и Барби рукой и побрел на пляж.
Солнце наконец скупо улыбнулось из-за туч. Ветер утих. Вода была очень холодной, но Андрей, энергично работая руками и ногами, плыл и плыл, зарываясь лицом в волны. На берегу его ждал монгол.
- Не хочешь окунуться? - спросил Андрей.
Он пожалел, что не захватил с собою полотенца.
- Боюсь большой воды, - отрицательно покачал головой монгол. - Госпожа приказала поговорить с тобою.
- О чем? - Андрей, поколебавшись, натянул штаны прямо на мокрое тело. Стоять перед Сархеном голышом не хотелось.
- Она сказала, у тебя есть вопросы. Задавай. Я отвечу. Госпожа разрешила.
- Вопросы и ответы… - задумчиво проговорил Андрей. - Вина ты, конечно, не захватил?
- Захватил, красного, - улыбнулся монгол. - Но только один кувшин. Госпожа пообещала «снять голову», если больше одного.
- Она это умеет, - подтвердил Комков. Он невольно вспомнил книгу. - Чур, сегодня кувшин кидаю я.
Сархен кивнул, соглашаясь.
Задать вопросы оказалось не так просто, сначала их нужно было сформулировать - хотя бы для себя самого.
- Где мы, где находится остров?
- Это начало Облачной Дороги, - помедлив, сказал монгол. - Мир Океан. Здесь острова Высоких. Их дом и их крепость. И здесь Высокий замок.
- Угу. - Андрей аккуратно отхлебнул вина. В этот раз он сумел не облиться. - И что такое Облачная Дорога?
- Путь, - сказал монгол.
Андрей передал ему кувшин. Ежу понятно, что путь. А как по нему ходить?
- А кто такие Высокие?
- Пастыри миров.
Вот так вот. Путь. Пастыри миров… Краткость - сестра таланта. Как хочешь, так и понимай.
- Кто Темная Богиня?
- Меч, пронзающий миры. Та Кто Повелевает. Оружие. Смерть.
Ну что ж. Это не было для Комкова новостью.
- А кто Мятежная Сестра?
Монгол опустил голову. Лицо его исказилось.
- Несущая Свет. Дарующая Жизнь. Светлая Госпожа…
Голос у Сархена сделался странным, словно ему было больно говорить.
- Что не так? - спросил Андрей. - Она…
- Она любит смерть больше Темной Богини. И она умеет делать жизнь невыносимой, хуже смерти… Мать ошиблась, когда выбирала сестрам предназначение… Это Элизабет изуродовала Катарину. И теперь только в присутствии Госпожи, когда Остров оживает, Катарина вспоминает, что была человеком…
- Хорошая девочка… - пробормотал Комков.
Монгол присосался к кувшину.
- Ну-ну, оставь хоть глоток, рыло узкоглазое, - попросил Андрей.
- Надо было брать два, - с сожалением сказал монгол, отдавая кувшин. На «рыло узкоглазое» он не обратил никакого внимания.
Андрей вылил в себя остатки, привстал и, размахнувшись, запустил кувшин в океан.
- Для первого раза неплохо, - одобрил Сархен.
- Я старался. - Андрей смотрел на мелькавшее среди волн длинное горлышко. Кувшин тонуть не собирался. - А почему здесь нигде нет часов?
- К чему мерило времени тем, чей срок ограничен лишь желанием жить?
Андрей присвистнул:
- Постой, а сколько лет Темной Богине?
- Что, испугался? - усмехнулся монгол. - Они еще молоды, очень молоды. И Темная Богиня, и Мятежная Сестра. Для богинь, конечно.
- И на том спасибо, - сказал Андрей, не скрывая облегчения. - Ну-с, а что у нас тут принято надевать на бал? Галстук повязывать обязательно?

Глава 2
БАЛ

- Самое главное - этикет, - поучал Сархен. - Держи язык за зубами, пока Высокая сама не надумает обратиться к тебе. И запомни: на людях Темную Богиню и Мятежную Сестру полагается приветствовать, стоя на коленях. В глаза не смотреть! Это вызов!
- Перед остальными Высокими тоже ползать по полу? - кисло спросил Андрей.
Монгол только начал, а все это ему уже страшно не нравилось.
- С этих… хватит и поклона. Только не жалей спины.
Андрей наполнил свой опустевший бокал, подлил вина Сархену. Они все-таки тихонько надирались. А все потому, что Катарина сказала, будто Эллинэ сегодня всю ночь пробудет в замке.
- Постой-ка, а мужчины среди Высоких есть? - Андрей посмотрел на собеседника.
- Нет, - сказал Сархен. - Только женщины.
- Амазонки, значит… И как они, ничего? В смысле - внешне, на вид? Красивые девчонки?
Монгол глотнул вина, задумчиво посмотрел на свой бокал.
- Суки, - пробормотал он сквозь зубы.
- Не любишь ты их, - констатировал Комков.
- Не люблю, - согласился Сархен. - Не за что мне их любить. Но красивые. Будь осторожен.
- Это еще почему? - удивился Комков.
- Красивая женщина опаснее, - пояснил Сархен, заметно помрачнев. - Меня погубила красивая. Очень красивая…
На некоторое время монгол замолчал, погруженный в свои мысли. Андрей уже привык к подобным «зависаниям» и терпеливо ждал. Ветер к вечеру сдул облака, и звездная спираль опять призывно мерцала в небе. Завтра наверняка будет солнечно и тепло. Ухнула в кустах, пытаясь напугать засидевшихся дотемна людей, грудастая жаба. Андрей уже знал, что она совершенно безобидна, как, впрочем, и вся фауна на Острове.
Монгол залпом опрокинул стакан и тут же налил себе еще. Андрей понял, что его собеседник вновь доступен для общения.
- Ладно, продолжаем разговор, - сказал он. - А как быть с Поднявшимися и Верными?
- Никак, - пожал плечами монгол. - Это не Высокие, это люди, кланяться им не надо. Только…
- Только что?.. - спросил Андрей.
- Высокие дрессируют их. Меняют. Иногда очень сильно. И некоторые Поднявшиеся уже не совсем люди.
- Понятно, - протянул Андрей. - А чем различаются Верные и Поднявшиеся?
Монгол нехорошо усмехнулся.
- Верные просто мясо. Телохранители, слуги, рабы. Скот… А Поднявшиеся - лощеные кобели. Те, кому удалось надолго залезть в постель к своей Высокой.
- Понятно… - начал Андрей и вдруг заткнулся.
Дьявол, а вы теперь кто есть, Андрей Егорович?..
Монгол его замешательство истолковал по-своему.
- Ты еще не Поднявшийся. Ты игрушка. Любая Высокая вправе взять в диком мире кого угодно, с его согласия, разумеется. Правда, никого не интересует, каким именно образом это согласие получено… Игрушки берут для утех - и ломают, когда они приедаются. А вот если тебя представят в Высоком замке и ты переживешь бал - ты Поднявшийся.
- Поднявшийся… - тихо повторил Андрей.
Он залпом, совсем как недавно монгол, осушил свой бокал. Лощеный кобель… Тьфу.
Он уже было совсем смирился со своей ролью «игрушки», но нарисованная монголом перспектива стать официальным альфонсом при Темной Богине… Да уж, у него, оказывается, все еще впереди…
Сархен убрал опустевший кувшин, заглянул под стол, словно надеясь увидеть там полный сосуд.
- Черт, опять Катарина запретила выдавать больше двух кувшинов подряд… - пробормотал он. - Этот шайтан не слушает меня, когда я требую вина. Только Катарину.
Шайтаном Сархен называл «сервисные системы» Острова.
- Слушай, а как заказать лишний кувшинчик? В смысле - технически? Вдруг у меня получится? - поинтересовался Андрей.
Монгол немного помолчал, подбирая слова, потом принялся объяснять:
- Представь себе кувшин, запотевший кувшин с вином, с красным, тягучим и крепким.
Андрей постарался выполнить то, о чем он просил.
- Нет, не надо закрывать глаза и делать глупое лицо, - усмехнулся Сархен. - Ты должен хотеть этот кувшин с вином. И тогда, если Госпожа еще не поставила на тебя запрет, он появится. Ну попробуй!
Комков вдруг вспомнил, как он нашел в беседке кувшин с морсом. Он тогда здорово упарился на жаре и очень хотел пить. И у него получилось, хотя он еще этого не знал. Получилось и сейчас, уже осмысленно.
Кувшин с вином появился на столе безо всяких лишних спецэффектов, обычно сопровождающих фокусы и чудеса. Монгол тут же схватил его, вскрыл, принюхался, хищно раздувая ноздри. Лицо его озарила довольная улыбка:
- Кудесник!
Однако попробовать «сотворенного» вина Андрею было не суждено. Он увидел, как изменилось лицо монгола, и торопливо обернулся. Сзади, совсем близко, стояла Эллинэ - как всегда, она подошла неслышно.
- Освежи мою память, Сархен, кажется, я очень просила вас ограничиться одним кувшином, - скучным голосом произнесла Темная Богиня. - Я запретила напиваться сегодня. Или я говорила с кем-то другим?
Злосчастный кувшин выпал из рук монгола. Тот, не обращая внимания на осколки и темную лужу, бухнулся на колени, низко склонив голову.
- Когда я в последний раз наказывала тебя за ослушание, Сархен? - спросила Эллинэ. - Какое наказание ты выбираешь теперь?
Андрей решил, что самое время вмешаться. Ему очень не нравилось все происходящее. Какого-то особого криминала в распитии двух-трех «лишних» емкостей он не видел.
- Прошу прощения, ваше вашество, - сказал он, чтобы привлечь к себе внимание. - Сархен не виноват. Это вино я «колдонул». Сархен меня предупреждал, а я не послушался. Так что…
Темная Богиня повернулась к Андрею, и в голове у того вспыхнула молния.
…- Крепкая у тебя башка, - уважительно сказал монгол, когда Андрей пришел в себя. - Думал, до утра проваляешься.
Рядом с Сархеном с испуганным видом стояла Катарина.
- Иди-иди! - Монгол махнул на нее рукой. - Ничего страшного, видишь, очнулся. Иди спать.
Катарина покачала головой, пожелала всем спокойной ночи, вызвав невольную улыбку на лице пострадавшего, и ушла.
- Что-то часто мне достается в последнее время, - пожаловался Комков.
В затылке сидела пульсирующая боль. Приложился он здорово, видимо, когда плашкой улегся от удара.
- Ты дурак, - усмехнулся монгол. - Спорить с Темной Богиней при посторонних! Госпожа очень добра. Великая Мать тут же укоротила бы тебя на голову, а потом пришила бы ее, но только на другое место. Зря улыбаешься, я видел, как она это проделывает!
- А Великая Мать-это еще кто? - пробурчал Комков.
- Мать Эллинэ и Элизабет. Родная. И предыдущая Темная Богиня. Кстати, если она будет на балу… - Монгол нахмурился и замолчал.
- То что? - спросил Андрей. - Договаривай, я и так уже страсть как хочу попасть на эту тусовку.
- Будь осторожен, Андрей, - посоветовал монгол. - Очень, очень осторожен.
- Прямо бал монстров какой-то намечается. - Комков ухмыльнулся и тут же болезненно поморщился.
- Так и есть, так и есть, - серьезно подтвердил Сархен. - Ничего смешного. Госпожа боится за тебя. И правильно боится. Потому что ты еще не боишься. И можешь сделать там труднопоправимую глупость.
Комков рискнул встать на ноги. Ничего. Терпимо. Голова у него и правда была весьма устойчивой к повреждениям.

Предыдущая страница 11 Следующая страница


Игры Высоких 12

- Госпожа ушла на пляж, - сообщил Сархен. - Иди. Она ждет.
…Эллинэ сидела на берегу, возле самой воды. Андрей сел рядом и сказал:
- Больно дерешься, дорогая. Шишка теперь на затылке.
- Напросился, - ответила Эллинэ.
Ни капли жалости в ее голосе не было.
Некоторое время они сидели молча. Комков хотел что-нибудь сказать, но не знал, что именно.
- Как ты накажешь Сархена? - спросил он наконец.
Темная Богиня застонала, словно у нее болели зубы.
- Повешу на террасе, понял?
- Не смешно, - буркнул Комков.
- Не веришь? - Знакомая интонация заставила Андрей насторожиться.
Он судорожно сглотнул. Рядом с ним сидела Темная Богиня. Он видел в книге, как легко она обрекала на смерть людей без всяких видимых причин.
- Верю, но не надо, - сказал он. - Виноват-то правда я.
- Тебя повесить? - хмыкнула Темная Богиня. - Ты действительно этого хочешь?
- Ты что, палец сегодня прищемила? - разозлился Комков. - Чего такого страшного мы с монголом… тьфу ты, с Сархеном сотворили? Лишний стаканчик пропустили?
- От тебя до сих пор перегаром прет, молчи уж, «стаканчик»! - Эллинэ встала. - Ну как тебя, дурака такого, на бал вести!
Комков поднялся вслед за ней. Та-а-ак. С этим… балом его уже достали. Засунув руки в карманы, он двинулся прочь.
- Андрей, стой! - Голос Темной Богини хлыстом ударил его в спину.
Комков не ответил. И не остановился. Если она снова его шарахнет… И что, драться с ней будешь? Нет, признался сам себе Комков, не буду… Не буду… Пускай хоть вешает, если хочет.
Она не дала ему уйти. Догнала, обняла сзади.
- Прости, не злись. - Она подышала ему на затылок, и ощущавшаяся там инородным телом шишка пропала. - Я боюсь и веду себя как дура… Я не буду наказывать Сархена… Слышишь? Прости…
- Чего там такого страшного, Эллинэ? Толпа разодетых красивых дур со своими холуями? Ну и что?
Эллинэ легонько укусила его за мочку уха. Замерла, положив голову ему на плечо.
- У меня плохое предчувствие, - призналась она. - Точно так же плохо мне было перед тем, как пропал отец… Так же больно там, внутри… Элизабет зла на тебя. И она обязательно приготовит какую-нибудь гадость… Мыс ней знаем друг друга как облупленных. Она видит, что ты для меня не просто игрушка. А ей всегда нужно было то же самое, что и мне.
Комков вздохнул. Вот тебе и белая и пушистая Элизабет.
- Успокойся, она не в моем вкусе. Мне всегда больше нравились брюнетки.
Эллинэ опять куснула его. Он почувствовал, что она улыбается.
- До дома-то дойдем? - спросил Андрей.
- Нет, давай прямо здесь и сейчас. - Эллинэ уже снимала свой черный облегающий костюм. - Чур я сверху!
- Ну это мы еще поглядим, кто сверху! - сказал Комков, торопливо включаясь в соревнование по скоростному раздеванию.
Они славно вывалялись в песке, выкупались и теперь лежали на берегу. Ночь была теплой. Ветерок ласково гладил их обнаженные тела.
- Иногда мне кажется, что я схожу с ума, - сказала Эллинэ. - Мне постоянно нужно чувствовать тебя рядом… Смотреть на тебя, слышать твой голос… Я должна была провести эту ночь в замке и сделать свой ход в Игре. Но я не смогла…
Андрея укололо чувство запоздалого сожаления: она вернулась, потому что не могла без него. А он в это время пил с монголом. Тут любая взбесится.
- Эллинэ, можно спросить? - Андрей потрогал пальцем сосок ее груди.
- Что, ты уже опять готов? - В голосе Эллинэ прозвучало невольное восхищение.
- Нет-нет! Еще нет, - торопливо сказал Андрей. - Я о другом.
- А-а-а, - разочарованно протянула она. - Тогда не искушай меня без нужды.
- Ладно, не буду. - Андрей убрал руку. - А спросить-то можно?
- Можно, - милостиво разрешила Темная Богиня.
- Эллинэ, а куда подевались ваши мужчины? В смысле… Высокие?
Темная Богиня ответила не сразу. Комков уже решил, что ответа не дождется, когда она начала говорить:
- Когда-то, очень-очень давно, мы воевали с Врагом. Тогда еще не было Облачной Дороги, по которой можно было быстро ходить между мирами, и мы летали на примитивных звездных кораблях. Война была очень длительной и жестокой. Легенда гласит, что все наши мужчины ушли в последнее сражение, когда встретились главные силы флота Врага и нашего. Они победили, но все остались там… В мертвых оплавленных кораблях…
Андрей смотрел на звездную спираль, а видел раскаленную докрасна обшивку, слышал треск рушащихся переборок и погребальный свист утекающего воздуха. Он видел, как вспыхивает маленькое солнце при взрыве реактора, как в пространстве превращаются в окоченевшие манекены люди без защитных скафандров.
- Множество обитаемых миров сгорело тогда, погибла и наша материнская планета. Мы победили, но были обречены… Несколько тысяч уцелевших женщин, которым уже некого было любить…
- А дети? - спросил Андрей.
Ведь среди них были и мальчики, и девочки.
- Детей не было, Андрей, - печально вздохнула Темная Богиня. - Все дети погибли на материнской планете, когда рейдеры Врага сожгли ее атмосферу…
Андрей сильно сжал руку Эллинэ.
- И как же вы выжили?
- Дикие миры, Андрей… Нас спасли дикие миры. Когда-то, на заре звездной эры, задолго до встречи с Врагом, к открытым кислородным планетам уходили автоматические корабли со спорами жизни. Мы знали, что ничто не вечно, цивилизации тоже стареют и умирают. И потому щедро сеяли во вселенной семена будущих человеческих миров. Где-то эти семена погибли, а где-то взошли… Некоторые миры были выжжены Врагом во время войны, но многие уцелели.
- И вы взяли из них мужчин?
- Да, взяли… Но не все оказалось так просто, как нам поначалу казалось… Даже у двух любящих одной расы не всегда рождается дитя, а тут… Дети были редки, очень редки. Мы все равно вымирали, свежая кровь диких миров могла лишь продлить агонию…
- Тяжело вам пришлось, - сказал Андрей.
- Тяжело… - согласилась Темная Богиня. - А тут еще снова зашевелился Враг… Дикие миры были не в состоянии отразить его, они были еще слишком молоды. И тогда мы изменили себя, стали Высокими и взяли в руки меч.
Андрей завороженно слушал ее страшную сказку. Голос Темной Богини был отстраненно-холоден.
- Мы стали жестоки. Очень жестоки. Все миры Врага, а также миры других, безобидных «иных» были сожжены. Выжгли также несколько человеческих миров, тех, где Враг пустил свои корни.
- А он там действительно пустил корни или?..
- Не знаю… Возможно, и нет…
Эллинэ замолчала. Она села, обхватила руками согнутые в коленях ноги. Волны, набегая на берег, трогали ее ступни.
- И чем заняты Высокие теперь? - спросил Андрей.
- Мы стражи и пастыри человеческих миров. Мы следим, помогаем, наказываем.
- Поэтому ты приходишь на зов и убиваешь?
- Убиваю, да… Если мир катится в пропасть, если он прогнил, если он становится опасным, я прихожу в него и убиваю. Я Темная Богиня, ты не забыл? Смерть - мое предназначение. А следом за мною приходит Мятежная Сестра, и опустошенный мною мир начинает жить сначала… Так должно быть. Но так не всегда…
- А что такое Большая игра? - Андрей сел рядом с Эллинэ.
Темная Богиня вздохнула.
- Мы злые и скучающие боги, Андрей… И игры наши так же жестоки, как мы… Иногда мы играем человеческими жизнями в обреченных мирах. И тогда к кому-то смерть приходит раньше, а кому-то везет…
- Ну, вы и… - начал говорить Андрей и замолчал.
За что он хотел их судить? Разве в его родном мире нет своих Больших игр? Разве в его мире не играют жизнями людей? Он горько усмехнулся. Как бы Высокие ни пытались изменить себя, они все равно остались людьми. Жестоки они именно как люди.
- Пойдем, Андрей… - Эллинэ поднялась, отряхнула песок. - Как быстро летит время, когда ты рядом… Завтра вечером мы отправляемся в Высокий замок. На моей яхте.
Андрей смотрел снизу вверх на свою любимую. В темноте, на фоне океана и звезд, ее тело казалось совершенной статуей, памятником женской красоте. Прекрасная Темная Богиня…
- Пойдем, Андрей, - тихо повторила Эллинэ.
- А я снова готов, - сообщил Комков, облизнув губы. - Может, задержимся еще ненадолго?
Он положил руки ей на талию и повлек к себе, вниз. И грозная Темная Богиня покорно подалась, она хотела и ждала его ласки.
…Утром, после завтрака, Эллинэ повела его в бухту, к яхте. Черный замок она прогнала с глаз долой. Андрей уже привык к чудесам острова, но, когда темная мрачная громадина растаяла в воздухе, невольно поежился.
- И где он сейчас? - спросил он у стоявшей девушки.
- Здесь, конечно, - сказала Эллинэ.
- Он просто стал невидим?
- Не совсем… - Эллинэ замялась, она явно не могла подобрать слов, чтобы внятно объяснить произошедшее Андрею. - Он как бы спрятался в свою нору. В пространстве почти везде есть локальные искривления, кроме того, их можно создавать искусственно. Эти «норы» можно использовать для увеличения полезного объема помещений, в них можно прятать объекты.
- Понятно, я именно об этом сразу и подумал, - с умным видом кивнул Комков. - Об искривлениях то есть. Пространства. Слушай, а он что, живой, этот Черный замок?
- Да, некоторым образом, - сказала Эллинэ. - Его создала первая Великая Мать. Она связала миры людей Облачной Дорогой, так вот замок, помимо всего прочего, - начало Дороги.
- Зал Пути? - попытался угадать Андрей.
- Нет, не там, - покачала головой Эллинэ. - Тебе еще рано знать, прости. Когда-нибудь я покажу, и мы вместе, рука об руку, пройдем по Облачной Дороге.
Яхта покачивалась на волнах возле самого берега. Вытянутый, метров сорок в длину, корпус блестел черным лаком. За длинной прогулочной палубой возвышалась обтекаемая полупрозрачная рубка.
- Черный цвет - твой фирменный?
Темная Богиня пожала плечами.
- Положение обязывает. Да и нравится он мне.
Андрей с интересом рассматривал яхту. Она наверняка была очень быстрой, стремительностью был пронизан весь ее облик.
- Как зовут эту красавицу? - спросил он.
- «Лаэра», - сказала девушка.
- И что это означает? Чье-то имя?
- Неотвратимый ветер мщения, несущий смерть и разрушение… На материнской планете, когда она еще была жива, случались сильные ураганы. Им, как правило, давали женские имена.
- Тайфуны с ласковыми именами, - проговорил Андрей. Так называлась когда-то прочитанная им книга. - Один из самых разрушительных ураганов на Земле назвали «Глория». Мы поднимемся на борт?
- Конечно. Мне надо познакомить вас.
На палубу они поднялись по предупредительно выдвинутому «Лаэрой» трапу. Эллинэ что-то сказала на своем языке.
- Да, госпожа.
Голос у «Лаэры» оказался под стать облику, красивый и звонкий. При его звуке Андрею представилась этакая маленькая разбойница, пиратка с абордажной саблей и пистолетами за поясом.
- Запомни его. Слушайся. - Эллинэ взяла Андрея за руку и повела к рубке.
- А он ничего, Госпожа. Хорошенький мальчик.
- Я тебе покажу мальчика, - недовольно буркнул Комков. - Тоже мне, флибустьерка выискалась.
«Лаэра» заразительно рассмеялась.
- Она плавает так же хорошо, как разговаривает?
- Эй! Спроси у меня, если хочешь узнать, красавчик!
- Ты ей понравился, Андрей, она кокетничает, - улыбнулась Эллинэ. - Сархена она лишь терпит - и только ради Катарины. - Темная Богиня подошла к рубке и любовно погладила прозрачный пластик. - А плавает она хорошо, даже замечательно.
- А еще я умею летать, правда, не очень высоко, - сообщила «Лаэра». - И нырять…
- Правда, не очень глубоко, - закончил за нее Комков.
- И как ты догадался? Может, попробуем, кто глубже? Слабо?
- Сдаюсь, красотка, тут ты меня уделала. - Андрей поднял руки вверх.
- Покажи нам рубку, Лаэра, - попросила Эллинэ.
- Да, Госпожа! - Та дисциплинированно распахнула дверь.
Рубка яхты была просторной, но обилием приборов не поражала. Два кресла, на пульте перед ними рукоятка джойстика, пара рычагов, несколько крупных сенсорных кнопок, круглый экран, сейчас темный.
- Управлять ею легко. - Эллинэ положила руку на джойстик. - Выбираешь кнопками режим перемещения: надводный, подводный или воздушный. За скорость отвечает этот рычаг. Это - для грубого регулирования глубины погружения.
Андрей слушал внимательно. Действительно, на первый взгляд ничего сложного.
- А можно просто отдать ей голосовую команду? - спросил он.
- Полегче там, командир, - проворчала Лаэра. - Команду он подаст…
- Можно и голосовую команду, - сказала Эллинэ. - Но лучше попросить. Как видишь, она у нас девочка с характером.
- Да уж, - хмыкнул Андрей.
- До вечера, красавчик! Я буду ждать! - сказала Лаэра, когда они вернулись к трапу.
Эллинэ улыбнулась и погрозила пальцем:
- Лаэра, дорогая, я, конечно, не ревную, но предупреждаю…
…Обедали они в беседке, на холме.
- У нее голос озорной, веселой девчонки, - сказал Андрей. - Яхта тоже «некоторым образом» живая?
Темная Богиня лениво ковыряла серебряной ложечкой в розетке с мороженым.
- Неужели это искусственный интеллект? У меня было ощущение, что я разговариваю с живым человеком, - продолжил Комков, не дождавшись ответа.
Эллинэ наконец прекратила мучить свою порцию десерта и мрачно посмотрела на Комкова. Тот понял, что ему вряд ли понравится то, что он сейчас услышит.
- Она «некоторым образом» живая, да. И Лаэра - не искусственный интеллект, не машина, подражающая человеку… Когда-то, в другой жизни, она была именно такой, как ты ее себе представил. Озорной и веселой. Настоящим очаровательным чертенком. Но однажды она ошиблась, и Мать наказала ее. Ее мозг, ее сознание были даны новой яхте, а тело умерщвлено. Мы часто так поступаем. Искусственный интеллект - удел Врага. Высокие предпочитают использовать живую, одухотворенную плоть. Если наполовину спящий человеческий мозг немного доработать, ускорить связи, улучшить память, он станет совершенным инструментом для решения самых разных задач. И создание «живых» кораблей - лишь одна из многих… К тому же с такой разумной вещью приятно общаться. Нужно только поставить психоблоки: не думаю, что ты сохранил бы рассудок, проснись завтра в облике летающей или плавающей машины.
- Зачем ты мне это рассказала? - угрюмо поинтересовался Андрей. - Чтобы меня вырвало?
- Ты спрашивал, я ответила, - усмехнулась Госпожа. - К тому же тебе не лишним будет знать, чем может обернуться не так произнесенное слово в присутствии Великой Матери.
- Она тоже будет на балу? - Комков встал из-за стола и подошел к перилам. Яхта отсюда казалась черной щепкой на голубой глади.
- На сам бал она, возможно, и не останется. Мать терпеть не может шумных и праздных, на ее взгляд, сборищ. Но с тобой она увидится обязательно.
- Это еще почему? - Комков заинтересованно обернулся.
- А вот потому что потому, - передразнила его Эллинэ. - Все потому, дорогой, что Элизабет сказала матери, что ты похож на отца. Нашего отца. Она сказала, что ты нежалеющий убийца. И теперь мама очень хочет тебя видеть.
- Ты можешь мне внятно, желательно по-русски, объяснить, что именно означает это сочетание слов: «нежалеющий убийца»? - спросил Комков, после того как медленно досчитал в уме до десяти.
Ему надо было немного успокоиться.
- Хорошо, - сказала Темная Богиня. - Ты готов?
- Да, - кивнул Андрей.
Темная Богиня небрежно щелкнула пальцами, подхватила прыгнувший из воздуха в ладонь большущий фужер с коричневой жидкостью. Она отхлебнула немного и, протянув фужер своему кавалеру, приказала:
- Пей!
Андрей послушно взял его, в ноздри ударил самогонный дух. Огненная влага виски обожгла нёбо, расплавленным металлом потекла по пищеводу.
- Лишать жизни себе подобных - не слишком приятное занятие, не так ли? - сказала Эллинэ. Ответа она не ждала. Отобрала у Андрея наполовину опустевший фужер и сделала глоток. - Ты помнишь выражение лица своего первого убитого врага? В тот самый момент, когда в него вошла направленная твоей рукой смерть? Ты спокойно спишь по ночам? К тебе не являются отправленные тобою в небытие люди?
…Свет яркой полной луны, осторожный шелест травы, ладонь, зажимая чужой рот, чувствует острую колкость щетины и рвущийся наружу крик, а другая рука уже ловко, как учили, лезвием боевого ножа находит между ребер сердце. И - мягкая податливость напрягшегося было тела. И снова тихое перемещение в призрачном свете, фигура на вышке в перекрестье ночного прицела, сухой кашель снабженного ПБС «Калашникова». В голову, в голову! Опять чисто снял! Восторг, упоение: первый рейд - и все так как надо! Он уже не зеленый, он доказал! И кислый привкус рвоты во рту потом, после дела. «На, выпей, сейчас пройдет!» - голос Симонова рядом…
Андрей не чувствовал вкуса виски. Ему казалось, он пил воду. Ничего подобного из уст Темной Богини, воплощенной безжалостной смерти, услышать он не ожидал. Да, он убийца. Да, то, чем он занимался на войне, отнюдь не доставляло ему удовольствия. Но это его солдатский крест. Его долг. Его работа.
- Ты еще не понял, Андрей? - Голос Темной Богини странно будоражил его. - Ты еще не понял?
- Нет, - глухо ответил он.
- Ты солдат, чья совесть чиста, хотя руки по локоть в крови. Это не значит, что все, кого ты убил, действительно заслуживали этого. Нет. Как это ни кощунственно для тебя прозвучит, у тех, с той стороны, тоже была своя правда. Но ты никогда не убивал для удовольствия. Ты убивал в бою.
- Не всегда… - Комков попытался отхлебнуть из пустого фужера, тупо уставился в его дно и повторил: - Не всегда…
Комков не помнил, как оказался коленопреклоненным на полу беседки. Темная Богиня медленно гладила руками его коротко остриженную голову. Ему было приятно - наверное, так же хорошо бывает псу, которого чешет за ухом хозяйка.
- Тогда, в школе, ты сделал то, что должен был сделать. Ты расстрелял не людей. Они уже давно не были людьми. Ты вернул во тьму выпущенных Врагом на волю зверей… Я знаю это. И ты это знаешь. Ты знаешь…
Андрей обнял колени своей Госпожи, уткнувшись в них лицом. Та гладила его по голове, словно маленького мальчика, и говорила.
- Есть множество человеческих существ, совершивших ужасные вещи и почитающих себя почти святыми. Они всегда готовы оправдать себя… Все, что они сотворили, было необходимо - они лили кровь из высших, только им известных интересов… И есть звери в облике людей, находящие почти чувственное удовольствие в чужих муках… Ты не принадлежишь ни к тем, ни к другим… Твоя совесть чиста, но это не значит, что она спит. Ты ответил на мою любовь, Андрей, хотя и видел, что я за чудовище… Однако твоя любовь не застит тебе глаз. Ты принадлежишь мне, но… ты свободен. И если я сделаю что-то такое, что будет претить тебе, твоей совести, твоей морали, ты скажешь об этом и, если понадобится, пойдешь против меня.
Андрей поднял глаза на Темную Богиню. Она смотрела на него. В ее глазах была печаль.
- И, наверное, поэтому я так сильно тебя люблю, - сказала она.
- Я никогда не предам тебя, - проговорил Андрей. Печаль в глазах Эллинэ причиняла ему боль. - Никогда.
- Я знаю… Но порой, для того чтобы остаться верным дорогому тебе человеку, приходится встать против него с мечом…
Андрей опять спрятал лицо в ногах у своей любимой девушки. Он никогда не поднимет на нее руку. Даже если в этот момент она будет медленно вырезать ему сердце…
- Встань, Андрей… Так мало времени, пока я могу побыть обычной женщиной… Я не хочу упускать его. Встань!
…Сархен и Катарина простились с ними на берегу. Монгол был трезв и мрачен. Катарина силилась улыбнуться сквозь слезы.
- Это недолго, - пообещала им Эллинэ. - Потерпите.
- Передавайте привет Великой Матери, Госпожа, - сказал монгол.
Темная Богиня посмотрела на него долгим взглядом, не предвещавшим ничего хорошего, но Сархен выдержал его.
- Может, ты хочешь сделать это лично? - поинтересовалась она наконец.
И тогда монгол дрогнул. По непроницаемой маске прошла судорога. Он отрицательно покачал головой.
Эллинэ поцеловала на прощание Катарину. Та все сильнее хлюпала носом. Андрей хмуро глядел на все это и злился, что вредная «Лаэра» без приказа Госпожи не выпускает трапа. Он не любил сцен расставания.
- Нам пора, - не скрывая сожаления, произнесла Эллинэ. - Лаэра, дорогая…
Трап змейкой скользнул на песок.
- Удачи. - Сархен будто тисками сжал ладонь Комкова.
Тот молча кивнул в ответ.
Палуба слегка покачивалась под ногами.
- Лаэра, выйдем из бухты, поднимешься - и летим к Высокому замку, - распорядилась Темная Богиня. - Не торопись, мы должны прибыть к рассвету…
- Как пожелаете, Госпожа, - ответила яхта.
Она была деловитой и дисциплинированной, как образцовый моряк перед походом.
Андрей ощутил легкую дрожь проснувшихся моторов. Оставляя за кормой пенный след, «Лаэра» развернулась и, постепенно все убыстряя и убыстряя свой бег, направилась к выходу из бухты, словно хотела догнать уходившее за горизонт солнце. Он подошел к рубке и вцепился руками в леер палубного ограждения. Ветер упруго бил в лицо, теребил расстегнутый ворот рубахи. Комков оглянулся на две светлые, уже совсем маленькие фигурки на берегу - Катарина махала рукой. А потом их заслонила громада Черного замка, который получил наконец разрешение Госпожи вылезти из своей «норы». Эллинэ ушла в рубку, наказав ему держаться крепче:
- Не хочу вылавливать тебя из воды сачком!
Андрей хмыкнул с легким пренебрежением, и тут яхта, выдвинув треугольные плоскости крыльев, оторвалась от поверхности океана. На миг его охватило ощущение невесомости, сердце испуганно ухнуло навстречу желудку. Багровая в лучах заходящего солнца поверхность океана провалилась вниз, разгладилась, избавляясь от ряби волн. «Лаэра» заложила пологий вираж вокруг Острова. Тот уже выглядел зеленым холмом в окружении бескрайней воды. Лишь приглядевшись, Андрей различил светлые пятнышки домиков у террасы, рыжую полоску пляжа, окаймленную белым прибоем.
Эллинэ выглянула из рубки:
- Ты еще не вывалился? Тогда пойдем смотреть каюту.
- Сейчас. - Андрей глянул вперед по курсу. Яхта прекратила набор высоты и с ровной крейсерской скоростью неслась в наступавшую с востока ночь. Тайфун с ласковым именем, черная стрела, устремленная над волнами…
…- Это что, номер для новобрачных?
Эллинэ рассмеялась, довольная произведенным эффектом, а Лаэра проворчала:
- Не номер, а каюта…
Посреди каюты была похожая на маленький аэродром кровать с балдахином. Радом - сервированный на двоих столик с легким ужином и горящими свечами.
- Весьма… Весьма… - сказал Андрей, разглядывая романтическую обстановку.
- Чего «весьма»? Нормально сказать не можешь? - спросила Лаэра. - Понравилось или нет? Для тебя старалась, красавчик!
- Спасибо. - Андрей отчего-то смутился.
Эллинэ взяла его за руку:

Предыдущая страница 12 Следующая страница


13 Дмитрий Курмаев

- Сначала поужинаем или?..
- А она за нами не будет подглядывать, когда мы «или»? - шепнул он ей на ухо.
- Нет, что ты! - также шепотом ответила девушка, округлив глаза.
- Очень надо, - хмыкнула Лаэра. - Хотя вот Сархен с Катариной меня совершенно не стеснялись.
- Лаэра, дорогая… - Голос Темной Богини подернуло ледком.
- Меня уже нет, Госпожа!
Эллинэ сбросила на пол одежду и, как была нагая, подошла к столику.
- Что пьем? - Она задумчиво разглядывала напитки.
- Текилу без льда, без лимона и без тоника. - Андрей следил за ней голодными глазами. У него вдруг пересохло во рту.
Та кивнула и наполнила два высоких бокала, совершенно не подходивших для крепкого кактусного пойла, удивленно глянула на своего все еще одетого мужчину:
- Ты почему не готов?
Когда он последовал ее примеру и взял свой бокал, она сказала:
- За то, чтобы вернуться вместе!
Свечи прогорели и погасли, оставив на поверхности стола оплавленные лужицы воска. Эллинэ тихо сопела рядом. Андрей осторожно, чтобы не разбудить, снял с плеча ее руку. Положив голову на ладонь, он долго смотрел на нее: в полумраке каюты, с разметавшимися по подушке длинными волосами, она казалась совсем юной девочкой.
Движения «Лаэры» в воздушном океане здесь, в каюте, совершенно не ощущалось. В который раз Андрей подосадовал на отсутствие часов: ну, должны же они хоть как-то, хоть в чем-то измерять промежутки времени. Знать бы, который сейчас час? Сутки здесь, в мире Океан, по его прикидкам, были раза в полтора длиннее, чем на Земле. Спать не хотелось. Андрей аккуратно слез с бескрайней кровати, оделся и поднялся в рубку.
При его появлении Лаэра зажгла несколько уже привычных Андрею плавающих в воздухе светлячков. Пульт ожил тоже: кнопки налились светом, над круглым экраном появилась объемная топографическая карта Океана. Красная точка, отображающая положение яхты, медленно ползла по пунктирной линии маршрута.
- Привет, красавчик! - По некоторым интонациям ее голоса Андрей понял, что она все-таки подглядывала.
- Ну, и как мы? - спросил он, усаживаясь в пилотское кресло.
Лаэра хихикнула:
- Мне понравилось! Ты был нежен с Госпожой, молодец.
- Спасибо. - Андрей вздохнул. Больше на борту яхты он к Эллинэ ближе, чем на метр, не приблизится. - Не стыдно?
- Не-а, завидно, - опять хихикнула Лаэра.
Андрей с интересом рассматривал карту. На покрытой координатной сеткой поверхности была рассыпано множество больших и малых островов. Остров Темной Богини был обозначен жирной черной кляксой.
- А где остров Светлой Госпожи? - спросил он.
- На этом сегменте его не видно, нужно изменить общий масштаб. Он далеко, очень далеко.
- Понятно… - задумчиво протянул Комков. - А ты там бывала?
- Конечно, с госпожой.
- Ну и… как там?
Лаэра ответила не сразу. Андрею показалось, что она не знает, как объяснить ему свои впечатления от острова Мятежной Сестры.
- Там очень красиво… Лодки и суда швартуются на большом озере, посреди острова. У озера стоит Серебряный Дом, ее резиденция. Вокруг озера разбиты ровные зеленые парки… И там очень много… бывших людей. Верных и «теней». Светлая Госпожа часто устраивает с ними игры.
- Судя по твоему похоронному голосу, тебе это вовсе не нравится?
- Нет, не нравится… - тихо сказала Лаэра. - У нее странные игры.
Андрей осторожно прикоснулся к рукоятке джойстика:
- Можно?
- Можно, - разрешила Лаэра. - Все равно он блокирован.
Рукоятка удобно легла в ладонь.
- Это гашетки бортового оружия? - Андрей пощелкал кнопками на джойстике.
Они располагались привычно - под большой и указательный пальцы, словно дома за компьютером.
- Да, джойстик вообще предназначен для боевого режима.
Андрей хмыкнул.
- И с кем вы тут воюете?
- Здесь - ни с кем, - вздохнула Лаэра: судя по всему, это ее печалило. - Только учебные схватки… В последний раз я так классно отделала «Матадора» Светлой Госпожи!
- И куда ты пропал? - послышался сзади сонный голос Эллинэ. Она стояла одетая только в свои длинные волосы. - Пошли спать…
Андрей привычно подхватил ее на руки. Она уронила голову ему на плечо и заснула раньше, чем он добрался до кровати.
…К Высокому замку яхта прибыла, как и было приказано, на рассвете.
Темная Богиня стояла в носовой части палубы, опять затянутая в свою черную кожу, мрачная и сосредоточенная. Андрей маячил у нее за спиной, теперь он не смел прикоснуться к Госпоже.
На востоке, в пламени рождающейся зари, из океана вырастал устремленный ввысь хрустальный шпиль Высокого замка. Когда яхта, постепенно сбавляя скорость и снижаясь, приблизилась, Андрей увидел, что остров, послуживший основанием для Высокого замка, расположен на вершине водяной горы, созданной и удерживаемой, вопреки законам природы, посреди океана, словно на гребне застывшей исполинской волны. Гасли и пропадали в светлеющем небе звезды, а Высокий замок горел, подожженный лучами проснувшегося светила.
Только над самой гаванью, в которой уже скопилось множество судов, Комков смог приблизительно оценить циклопические размеры Высокого замка. Поражал также чудовищный разнобой среди собравшихся здесь посудин: возле огромного, стилизованного под старину парусного фрегата швартовался угрюмый бронированный кит, явно предназначенный для подводного плавания, яхты, напоминающие изящную «Лаэру», соседствовали с вальяжными высокобортными лайнерами.
- Где швартуемся, Госпожа? - деловито осведомилась Лаэра.
- Как обычно, у Черного причала.
У Андрея было чувство, возникающее у пассажира автомобиля, паркующегося на переполненной стоянке. Когда яхта пошла вниз, ему казалось, столкновения не избежать. Но «Лаэра» ловко втиснулась между двумя черными, как и сама, судами.
- Лаэра, скажи соседям, чтобы подвинулись, - приказала Темная Богиня. - Не люблю, когда тесно.
- Уже, Госпожа, - предупредительно отозвалась та. - Сейчас сделают.
Суда, большие и малые, стоявшие по правому и по левому борту яхты, вдруг пришли в согласованное волнообразное движение, отодвигаясь от «Лаэры» подальше. Андрей потрясенно покачал головой: как они это сделали, даже если были одушевленными машинами? Стоящий на стоянке автомобиль не так просто переместить на полметра строго вбок: для этого его нужно выгнать из ряда и после манипуляций с рулем загнать на намеченное место. А как быть с кораблем или лодкой у причала?..
Темная Богиня повернулась к своей игрушке. Ледяная рука сжала сердце Андрея: на него холодно смотрела совершенно чужая женщина.
- Ты помнишь то, что тебе говорил Сархен? - спросила она.
- Да, - ответил Андрей.
Короткий, без замаха, удар на мгновение оглушил и ослепил его. Госпожа в этот раз не стала размениваться на вульгарные пощечины, удар был нанесен кулаком, хотя и не в полную силу. Андрей потряс головой.
- Да, Госпожа, идиот! - злобно прошипела Темная Богиня. - Ну?!
- Да, Госпожа, - повторил Комков. Он чувствовал, как внутри мутной волной поднимается бешенство.
- Здесь тысячи глаз, Андрей, - сквозь маску Темной Богини на миг проглянула Эллинэ. - Они следят за нами. Помни!
Госпожа и Андрей вслед за ней спустились по трапу к причалу. Андрей огляделся с жадным и тревожным любопытством. Неподалеку от причалов начинались ряды невысоких строений, по стилю напоминающих домики на Острове Темной Богини. За ними поднималась зеленая стена окружающих Высокий замок парков и садов. Чтобы посмотреть отсюда на верхушку Высокого замка, нужно было задрать голову до хруста в шейных позвонках: его увитая рядами балконов колонна, казалось, подпирала небо.
Их, конечно же, встречали: несколько одетых в черное, как и Госпожа, мужчин и женщин припали к серому мрамору причала, приветствуя свою Темную Богиню. От них отделилась стройная рыжеволосая девица с длинным мечом на боку. Приблизившись, она одним текучим движением опустилась на колени, коснулась губами стопы Темной Богини и замерла, не поднимая головы.
- Встань, Кора, - разрешила Госпожа. - Можешь говорить.
Девица тут же пружинисто вскочила на ноги.
- Великая Мать ожидает вас в верхних покоях, Госпожа, - сообщила она.
- Мятежная Сестра?
- Внизу, Госпожа. Кормит рыбок.
- Ей опять кто-то не угодил? - усмехнулась Эллинэ.
- Двое бывших Верных, Госпожа. Они ошиблись в Игре. Светлая Госпожа вообще не в настроении со вчерашнего вечера. И еще, Госпожа: у нее в свите появились двое новеньких из варварского мира, молодой мужчина и девчонка.
Темная Богиня равнодушно пожала плечами, ей не было дела до скота ее сестры.
- Все собрались?
- Да, Госпожа. Бал после захода солнца, как обычно. Могу я спросить, Госпожа?
Та кивнула. Кора стрельнула любопытными глазами в сторону Андрея:
- Это он?
- Да, - сказала Темная Богиня. - Проводи его в мои комнаты, у Мраморного зала. Следи за ним, охраняй его. Он плохо знает этикет, поправляй его.
- Да, Госпожа! - Кора склонила голову. - Прикажете подать паланкин?
Темная Богиня поморщилась и покачала головой:
- Нет. Я возьму шосса. Где мой Ласс?
- Здесь, Госпожа. - Девица обернулась и залихватски, по-разбойничьи свистнула.
Встречающие торопливо шарахнулись в стороны: из-за крайних строений вылетела черная молния. Шосс улегся возле ног госпожи, урча, как довольный кот-переросток: он соскучился по хозяйке. Эллинэ с улыбкой потрепала его по холке.
- Хороший мальчик, хороший… Он сыт?
- Да, Госпожа, - кивнула Кора.
Андрей смотрел на зверя с опаской. Этот экземпляр был крупнее закованного в доспехи шосса барона Грасса, которого он видел в мертвом поселке. Ласс тоже посмотрел на чужака умными злыми глазами и оскалил свои немаленькие зубки. В его горле родился приглушенный рык.
- Кажется, он ревнует, Госпожа, - позволила себе улыбнуться Кора.
Темная Богиня остро глянула на нее, и та тут же стерла улыбку со своего лица.
Шосс встал, играя мышцами под атласной, туго натянутой шкурой. Госпожа огладила и поцеловала его страшную морду. Кора поспешно рухнула на четвереньки живой ступенькой. Андрей, не дожидаясь окрика, поддержал стремя, помогая Темной Богине сесть в седло.
- Я к Матери, - сказала Эллинэ. Она посмотрела на Комкова, и взгляд ее предупреждал, грозил, молил: не натвори глупостей!
- Сделай, как я сказала, Кора. Пока не вернусь, оставайся с ним.
- Да, Госпожа. - Рыжая амазонка снова склонила голову.
Темная Богиня направила шосса по причалу, вдоль длинного ряда кораблей. Конь-зверь сделал несколько шагов, потом длинным прыжком взмыл в воздух. Теперь он уже бежал вверх, неся свою всадницу в покои Великой Матери по невидимой глазу тропе.
Андрей проводил ее уменьшающуюся фигуру взглядом и посмотрел на стоявшую рядом Кору. Рыжая глянула на него, как на пустое место, вздохнула и буркнула:
- Иди за мной, игрушка…
Остальные темные глазели на Андрея и тихо переговаривались на шипящем языке Высоких. Как острый клинок, Комков ощутил ненавидящий взгляд крепкого блондинистого парня. Когда они поравнялись, блондин заступил ему дорогу. Андрей остановился, с любопытством его разглядывая.
- Чуссен, - прошипела Кора: она шла впереди и не сразу заметила повышенный интерес блондина к порученному ей телу. - Ты с ума сошел, Эрик? Та Кто Повелевает сварит нас в кипятке из-за твоей глупости!
- Он недостоин Госпожи, Кора! - крикнул Эрик. - Разве ты не видишь? Он обычный корм для шоссов.
Андрей уже понял, что драки не избежать, и старался оценить противника по внешним данным: немного выше самого Комкова, кисти рук изящные, но сильные. И самое главное - на боку у блондина висел короткий меч, а эта железка может оказаться веским аргументом.
- Госпожа сама решает, кто ей нужен. Она может взять любого! - Кора еще надеялась достучаться до мозгов блондина. - Ты что, хочешь вызвать его?
- Верному вызвать игрушку! - презрительно хмыкнул Эрик. - Я просто изрублю его, как…
Андрей не стал дослушивать, как именно его хотели изрубить. Он шагнул, приблизившись к блондину вплотную, и ткнул своей стриженой головой в смазливое лицо. Одной рукой он блокировал запоздалую попытку Эрика выхватить меч из ножен, другой слегка приобнял за плечи, чтобы жертва раньше времени не разорвала дистанцию, и резко вскинул колено, нанося удар в пах. Дело было сделано: скрюченный, с окровавленным лицом Эрик лег отдыхать.
- Черт, - пробормотал Комков, разглядывая свою рубашку. Он вымазался в крови Верного.
- Умница, игрушка. - Кора одобрительно кивнула ему и выхватила меч.
Андрей не сразу понял, что она собралась делать, и потому не успел вмешаться: рыжая наклонилась к Эрику, схватила его за волосы, приподнимая голову, и перерезала горло. Кровь алым потоком хлынула на мрамор причала.
- Бросьте падаль шоссам, - приказала она остальным, вытерев клинок о волосы трупа. - Пошли.
Андрей послушно двинулся за ней. Он сделал над собою усилие, чтобы не оглядываться на труп. Он не хотел смерти этого несчастного придурка. Он просто не знал, насколько реальна опасность. Драка - это одно, а…
Он налетел на спину резко остановившейся Коры.
- На колени, быстро! - шепнула она ему, опускаясь.
Комков торопливо последовал ее примеру. Великая Мать наверху, Эллинэ упорхнула к ней, туда же. Значит, им повезло налететь на Лизу. Больше, как говорил Сархен, здесь никому не оказывали такого почтения. А Лиза не в настроении. Черт. А ведь еще и бал не начался…
Все эти мысли галопом пронеслись в голове у Комкова, когда он внимательно рассматривал причудливый рисунок мрамора.
- Кого я вижу! - услышал он знакомый приветливый голос. - Кора, девочка моя! Ты встретила Госпожу, да? А я не успела! Какая жалость… И где она?
- У Великой Матери, Светлая Госпожа, - сказала Кора.
Она боится, понял Андрей. И, наверное, есть чего, учитывая здешние нравы. Только сошел на причал с «Лаэры», и жизнь стала как в сказке - чем дальше, тем страшнее…
- Куда ты ведешь игрушку? Ах, к Мраморному залу! Иди, Кора, я знаю, у тебя много дел, я сама провожу его. Иди, я сказала!
Кора обернулась к Андрею - тот увидел, что в ее глазах блестят слезы. Она уже простилась с жизнью: если она сейчас уйдет, ее накажет Госпожа, если останется - Мятежная Сестра. Комкову стало жаль рыжую амазонку.
- Иди, Кора, - сказал Комков, вставая. - Иди.
- Как мило! - рассмеялась Элизабет. - Кора, девочка, игрушка отпускает тебя. Иди! Он сам ответит перед Госпожой.
- Я не могу. Светлая Госпожа. - Кора, кажется, приняла решение и решила идти до конца. - У меня приказ Госпожи.
- Какая хорошая и верная девочка! - Элизабет коснулась рукой волос амазонки. - Отдохни здесь…
Кора вдруг застыла окаменевшим изваянием со слегка приоткрытым ртом.
- Скоро она очнется - правда, у нее будет сильно болеть голова и затечет все тело, - сказала Элизабет. - Но зато Темная Богиня не отправит ее на корм шоссам. Наверное.
Мятежная Сестра была одна, без свиты. Выглядела она, как всегда, превосходно: белый брючный костюм и никакой косметики - к чему она богине, которая и так прекрасна? Элизабет с улыбкой посмотрела на Андрея:
- Я вижу, жизнь у тебя здесь не скучная! - Она кивнула на украшавшее рубаху Комкова кровавое пятно.
Андрей покосился на пятно и смолчал. Любое слово с ней - шаг по лезвию. Он пока не знал, как себя вести.
- Чью это тушку там грузят? - спросила Элизабет. Двое угрюмых типов в серых рабочих комбинезонах укладывали уже освобожденное от одежды тело несчастного блондина на носилки. Другой убирал кровавую лужу. - Ну, конечно, Эрик… Бедняга, он все никак не мог понять, что сестренка предпочитает совершенно другой тип мужской красоты. Как ты его одолел? Он вообще-то был неплохим мечником.
Андрей неопределенно пожал плечами.
- Ну что, лейтенант Комков, предложите вы наконец даме руку или вас силком тащить? - сказала Элизабет.
Голос ее зачаровывал, Комкову казалось, что кто-то коготочками, озорно, гладит его по лицу. Ему было страшно и в то же время… хорошо.
Они пошли в сторону парка.
- Почему ты все время молчишь, Андрей? Боишься? - нейтральным тоном поинтересовалась Светлая Госпожа.
- Да, боюсь, - вздохнув, сказал тот.
- И зря, я вовсе не кусаюсь, - сообщила Элизабет. - Тебе наверняка наговорили много гадостей про меня? Признайся!
Комков едва успел проглотить чуть не сорвавшееся с губ «да»:
- Что вы, Светлая Госпожа, я о вас слышал только хорошее!
Элизабет звонко рассмеялась.
- Представляю, сколько «хорошего» обо мне ты услышал на Острове сестренки!
Они как-то незаметно углубились в парк. Здесь не было ни души. В стороне от выложенной мраморными плитами дорожки, в тени деревьев стояла беседка для отдыха и пикника.
- Ты ведь наверняка не завтракал, - сказала Элизабет. - Давай ненадолго задержимся. Время у нас есть. Великая Мать еще не скоро отпустит твою Госпожу.
Есть Комкову не хотелось. Но отказаться он не посмел.
Столик в беседке был накрыт на две персоны. Поджаренный хлеб, фруктовый салат, сок, чай. Сама Элизабет не притронулась к еде: она смотрела, как ест Комков. Тот вяло прожевал гренку с маслом, поковырялся в салате. Кусок застревал в горле. «Молодец, игрушка!» - ловко запрокинутая голова жертвы, блеск меча. Движения Коры были привычными, на лице слегка брезгливое выражение, словно она режет барана.
- Как же так получилось, Андрей? - тихо произнесла Элизабет. - Ведь я предупреждала тебя. Ты нашел книгу, я знаю. Ты видел. Почему?
- Что «почему»? - Комков сделал большой глоток сока. - О чем вы. Светлая Госпожа?
- Почему ты ушел с ней? Почему ты выбрал Темную Богиню?! - Элизабет наклонилась к нему через стол.
- А у меня был выбор? Я сначала влюбился, потом узнал - в кого.
- Ты прав, выбора не было, - согласилась Элизабет. - Первый зов ты отверг, и Темная заинтересовалась. Решила посмотреть на тебя лично и…
- Что «и», Светлая Госпожа? Теперь я игрушка, да?
- Да, игрушка, - безжалостно сказала Светлая Госпожа. - Ты, солдат, стал постельной игрушкой, единственное предназначение которой - ублажать свою Госпожу. Тебе нравится?
Андрей не знал, что ответить. Элизабет била точно. Он любит Эллинэ, но быть игрушкой…
Элизабет накрыла его руку своею ладонью. Она гипнотизировала его своим взглядом, как удав кролика.
- Я могу предложить тебе выбор. Прямо сейчас. Я знаю, тебе наговорили про меня много страшилок, но так и должно было быть. На моем Острове ты тоже не услышал бы ничего хорошего о Темной Богине. Решать тебе.
- И что вы хотите мне предложить, Светлая Госпожа? - поинтересовался Комков.
- Свободу. Настоящую свободу. Ты сможешь вернуться. В свой мир, домой. К своим друзьям, к своей незаконченной войне.
- Вернуться… - медленно проговорил Комков.
Всего несколько дней и ночей на Острове сделали тот, прежний мир несбыточно далеким. У него закружилась голова. Он сидел в беседке, в тенистом парке, в обществе красивой и очень опасной женщины, а видел суетливые потоки машин, снег и солнце, коробки домов, лицо матери, друзей, слышал их голоса… Он помнил улыбку брата, его руки, которые поддерживали его, когда он первый раз тянул подбородок к перекладине самодельного турника. «Давай, давай! Солдат должен состоять из одних мышц и жил, для жира нет места. Так папа говорит». Помнил мелькание кустов, тяжелое дыхание, мерный топот ног, голос старшины: «Подтянись!» А вот война… Ее не хотелось помнить. Память избирательна. Хорошее вспоминается легче, чаще.
- И… какова же цена? - спросил Комков после долгого молчания.
Элизабет откинулась в кресле и посмотрела на Комкова с каким-то новым интересом.
- Ты умный мальчик, Андрей… Я это поняла еще там, в поселке… У всего есть цена, ты прав.
Некоторое время Элизабет молчала.
- Ты любишь ее, я знаю. Если я своей магией никак не могу сломать тебя, то объяснение этому только одно. Ты в самом деле ее любишь. Это и есть цена, Андрей.
- Что? - не понял Комков.
- Ее любовь. Вот цена твоей свободы и возвращения. Понимаешь? Ты должен будешь забыть ее. Забыть, как сон. Отказаться от нее. Готов ты заплатить такую цену?
Комков невесело усмехнулся. Темная Богиня, ее любовь и ужас заслонили собой все. Он сможет вернуться… Но… на что ему тот мир, если в нем не будет Ее? Пусть он игрушка. Пусть он хоть пугало огородное. Но он не оставит Эллинэ. Никогда.
- Вижу, что нет… - задумчиво сказала Элизабет.
- Нет, - согласился Андрей. - А что на второе?
- На второе? - нахмурилась Элизабет.
- Вы предлагали выбор, Светлая Госпожа. Какова альтернатива обещанной свободе?
- Что ж… Поговорим об альтернативе. Знаешь, Андрей, я никогда и никому не грозила, считаю это пустым сотрясением воздуха. Но ты достоин моих угроз.
Теперь на Комкова смотрела совсем другая Элизабет.
- Ты придешь ко мне, Андрей. Сам. Ты узнаешь много нового - о любви, о боли… И ты станешь моей игрушкой. Добровольно. И это будет скоро. Очень скоро… Это и есть альтернатива. Третьего, Андрей, не дано.
Элизабет с милой улыбкой встала, походя потрепала его по щеке, словно любимую собачку, и ушла.
Кора появилась, едва затих удаляющийся перестук каблучков. Двигалась она немного замедленно и временами чуть морщилась.
- Ну и стерва, - сказала она, осторожно опускаясь напротив Комкова. - А ты молодец, парень. Первый раз вижу самца, который не потек перед этой тварью.
- Спасибо, - скромно отозвался Андрей. Он обратил внимание, что вырос в глазах амазонки от «игрушки» до «парня». - Ты успела подслушать?
- Конечно, почти все. - Кора провела рукой по щеке, на ладони осталась кровь. Она с ненавистью глянула на колючие кусты неподалеку от беседки. - Черт, болит как… Изодралась вся, пока лезла.
- На балу она устроит какую-то знатную гадость. Это к бабке не ходи, - сказал Комков.
- Что? К какой бабке? - Кора уставилась на него с недоумением. - А-а-а! Поняла, поговорка такая… Насчет гадости ты прав… Знать бы только, что именно.
- Много вариантов? - Комков чувствовал себя отнюдь не героически. Лиза не та девушка, что бросает слова на ветер.
- Хватает… Фантазия у нее богатая. Если бы тебя хотели просто убить - нет ничего проще. Спровоцировать на балу вызов по всем правилам - и все. Измененного Верного тебе не одолеть. Ты парень шустрый, но никаких шансов. И Госпожа не сможет помочь: если все по правилам, поединок священен. Однако ты нужен ей живой и теплый. Что гораздо хуже.
- Звучит оптимистично, - пробормотал Андрей. - Что она может сделать?
- Если бы знать! - хмыкнула Кора. - Она сказала, что ты придешь к ней добровольно.
- Не хочу я к ней! - Андрей сделал испуганное лицо, и это у него хорошо получилось.
- А кто хочет… Наша Госпожа по сравнению с нею - просто душка. Если что не так - убьет, но безо всяких вывертов. А эта…
Нечто подобное Андрей уже слышал от Сархена.
- Одного не могу понять: к чему все это? На что я ей сдался? - спросил Комков. - Самый обыкновенный солдат, каких много.
- Все просто, Андрей, - сказала Кора. - Любовь. В этом все дело. Настоящая любовь редка, как бриллиант в пустой породе, особенно среди Высоких. У Светлой Госпожи никогда не было любви, только похоть и игрушки. А тут - ты. У сестры есть любовь, а у нее нет. Обидно.

Предыдущая страница 13 Следующая страница


Игры Высоких 14

- И только-то? Любовь - это, конечно, прекрасно, но…
- Не только. Любовь делает человека сильнее, лучше. А уж что она творит с Высокими… Госпожа сейчас сама на себя не похожа. Причем в лучшую сторону. К тому же если она родит от тебя - станет Великой Матерью. Это тоже нельзя сбрасывать со счетов.
- Вопрос престолонаследия?
- Ага, - сказала Кора. Она голодными глазами смотрела на столик. - Есть хочется. Я пожую, ладно?
Комков кивнул.
- Слушай, Кора, а ты разве не Высокая?
Та поперхнулась, торопливо прожевала кусок хлеба и рассмеялась.
- Нашел Высокую! Я Верная. Простой клинок. Ну, сейчас уже не простой, а старшая полусотни.
- Взводный, по-нашему. Стало быть, коллеги.
- Ага, - кивнула Кора с набитым ртом. - Они самые.
Общаться с рыжей амазонкой было легко. Солдат с солдатом всегда найдут общий язык, особенно если раньше не стояли по разные стороны. Комков чувствовал себя с ней как со старым фронтовым приятелем. Ей он задал вопрос, который его давно интересовал, но про который постоянно забывал: почему почти все здесь, на Океане, говорят по-русски. Кора объяснила, что это не по-русски говорят, а он понимает и говорит на Общем. Знание единого языка Темная Богиня вложила в его память. Но язык Высоких - тот, со множеством шипящих - нужно учить самому. Если хочешь его узнать. А потом Кора рассказала свою историю.
- Госпожа взяла меня в Маргоре. Город был в осаде больше полугода, запасов сделать не успели, конница перерезала все пути и перехватывала обозы… Потом подошла основная рать. Первый штурм мы отбили, потом второй. А затем Грасс начал правильную осаду - решил взять нас измором… Граф был тверд, - отверг все предложения почетной капитуляции, сказал, скорее издохнем, чем откроем ворота. И мы издыхали…
Лицо Коры потемнело. Мыслями она была там, в жутком осажденном городе без надежды на будущее.
- Все продовольствие, какое было, граф отобрал для войска. Там я и стала воином. Брата срубили во время вылазки, я встала на его место, чтобы не сдохнуть с голоду… Сказалась парнем - титек вообще тогда не видно было, худющая была, да и волосы обрезала… На стенах давали хоть что-то пожевать, а в городе все умерли… Сначала дети, потом остальные… А граф говорил - так надо.
Кора замолчала. Андрей поднапрягся и «заказал» кувшин виски. Он решил, что сейчас это будет лучше всего.
- Классное пойло! - одобрила Кора, пригубив бокал. - А то вина нужно хрен знает сколько выпить, чтобы в башке зашумело. А это сразу забирает…
Она выцедила бокал до дна, закусила ложечкой оставшегося фруктового салата и продолжила:
- А потом к Маргору пришла сама Темная. Госпожа то есть. К вечеру город уже пал: ей бесполезно сопротивляться. В плен нас после резни попало сотен пять душ. Большей частью мужиков, хотя были и бабы: я не одна такая умная оказалась. И тут началось: Госпожа судила нас. Графа сожгли на медленном огне: Темная сказала, что, выйдя сразу на смерть, он спас бы многих, а долгим упрямством всех погубил…
Андрей знал по книге, как выглядит подобный суд Темной Богини. Поочередно поднимались пленные на эшафот, падали к ее ногам, и она решала. Кого-то вешали, кому-то секли голову. Кому-то сохраняли жизнь. Коре повезло, ее пощадили.
- Меня зачислили в ее войско, в пешую рать. Она, конечно, сразу срисовала, что я баба, но виду не подала. На войне лучше быть мужиком, чем девкой: под юбку не лезут, и вообще… Хотя есть моменты, когда притворяться сложно. И так каждый месяц…
- Понимаю, - хмыкнул Андрей.
Кора зло зыркнула на него, пихнула тяжелой рукой в плечо:
- Чего ты понимаешь? А как малую нужду при куче мужиков справить, ты понимаешь?
- Извини, не хотел обидеть, - сказал Андрей и подлил ей виски. - А дальше-то что?
- Дальше была битва под Хассом. Мне удалось отличиться: приняла на себя копье, предназначавшееся Госпоже. Ей ничто не угрожало, я знаю. Но она заметила, и я стала Верной.
- Я вам не помешаю?
Андрей чуть не выронил кувшин - Госпожа, как всегда, подошла неслышно.
- Опять пьете, - констатировала она. - Ну, этот-то безнадежен. А от тебя, Кора, я не ожидала.
Кора в мгновение ока вылетела из-за стола и оказалась у ног Госпожи. Андрей вздохнул про себя и сделал то же самое. Ему очень хотелось сказать «гав!» при этом. Но он не знал, к чему может привести шутка. Приятных впечатлений на утро ему было уже более чем достаточно.
- Что плохого? - поинтересовалась Темная Богиня.
Она взяла недопитый Андреем бокал, понюхала, выплеснула за спину.
- Светлая Госпожа… - начали Кора и Комков хором, переглянулись.
Андрей подмигнул амазонке. Та сделала страшное лицо, предостерегая.
- По очереди, - обронила Госпожа. - Андрей, будешь дурачиться… ну, ты меня понимаешь.
- Да, ваше вашество, - смиренно отозвался тот. - Больше не буду.
Кора сжато, без лишних эмоций изложила события, которые произошли с тех самых пор, как Госпожа на своем шоссе изволила отбыть к Великой Матери.
Темная Богиня взяла бокал Коры, задумчиво повертела его в руках и тоже выплеснула.
- До бала, Андрей, тебе еще надо дожить, - сказала она наконец. - Нас ждет Великая Мать…
Великую Мать нельзя было заставлять ждать долго, поэтому Кора вызвала паланкин. Андрей уже давно здесь ничему не удивлялся: паланкин оказался крытыми носилками для господ - вот только рабов, которые несли бы этот «экипаж», не было.
Кору Госпожа отпустила:
- Возвращайся к своим. Готовьтесь к балу. Если понадобишься - позову.
Андрей помог Темной Богине, потом сел сам.
- Задерни шторы, - попросила Госпожа. - Когда ты в последний раз катался на «американский горках»?
- Вообще ни разу не катался, - буркнул Андрей. И торопливо добавил: - Госпожа!
Темная Богиня вздохнула:
- Тогда, надеюсь, у тебя крепкий желудок.
Паланкин, видимо, подслушав мысленную команду Госпожи, сорвался с места. Он сделал крутую «горку», потом начал набирать высоту по широкой восходящей спирали. Они направлялись в верхние покои. Андрей изо всех сил вцепился в подлокотники своего низкого кресла и радовался, что благодаря задернутым черным шторам не видит бездны внизу.
- Не бойся, не вывалишься, - сказала Темная Богиня. - Система безопасности не позволит.
- А сразу сказать нельзя было, Госпожа? - Комков зло глянул на девушку.
- Нет, я из вредности, - сообщила та. - Тебе надо переодеть рубашку, Андрей.
- Да, Госпожа.
Паланкин завершил свой полет на широком балконе.
- Не смотри вниз, - посоветовала Госпожа, когда они выбрались наружу. - Слишком высоко, к этому надо привыкнуть.
Андрей, сглотнув стоявший под горлом ком, все-таки упрямо подошел к перилам ограждения. «Шайтан-арба» без моторчика, сделав свое дело, скользнула вниз в отвесном пике, превратилась в темную точку, а затем исчезла из виду. Высоко, очень высоко… Он вспомнил несущуюся внизу землю, покрытые сплошной коварной зеленью холмы, шум винтов вертолета, жесткое ребристое тело пулемета под рукой, и ему стало легче. Головокружение отступило. Балкон выходил на восток. Восходящее солнце уже выбралось из океана.
Эллинэ подошла и тихо прикоснулась к нему рукой:
- Пойдем, Андрей.
Комков резко повернулся и обхватил ее за плечи. Он хотел сказать ей, что ему страшно видеть, как она временами превращается в холодного монстра, что он боится того, что может произойти на этом проклятом балу, что ласковая улыбка Элизабет доводит его до дрожи в коленках, что он не хочет встречаться с Великой Матерью. Он многое хотел ей сказать, но ничего не сказал, потому что увидел в ее глазах отражение своих страхов. Он просто поцеловал ее в губы. Крепко и нежно. И прижал к себе, зарывшись лицом в ее черные волосы.
- Нам пора, Андрей… Нам пора, - проговорила она.
… Андрей переоделся в чистую черную одежду.
- На тебе должны быть мои цвета, - пояснила выбор Эллинэ. - Здесь все имеет свое значение.
Сама она тоже переоделась: сменила свой облегающий черный комбинезон на длинное, черное же, платье.
- Это твои покои? - спросил Андрей оглядываясь.
- Нет, - ответила Госпожа, возясь с молнией на спине. - Слушай, помоги…
Комков подошел и, не удержавшись, провел языком по загорелой полоске кожи ее спины.
- На это нет времени, - с сожалением произнесла она. - Просто застегни до конца эту проклятую молнию.
Прическу она делать не стала. Взяв его за руку, быстро повела Комкова по коридорам, комнатам, залам. В Гостевом зале, где их должна была ждать Великая Мать, служанки с лицами живых манекенов накрывали на стол. Самой Матери еще не было.
- А что, народу к завтраку ожидается много? - тихо спросил Комков.
- Не знаю, - ответила Эллинэ. Голос ее звучал тревожно.
И тут что-то изменилось в зале. Волосы на загривке Комкова встали дыбом. Он повернулся, невольно сделав шаг в сторону, и вскинул руки, словно готовясь отразить нападение.
Женщина, стоявшая в дверях, странным образом походила и на Эллинэ, и на Элизабет. Хотя нет, поправил себя Андрей, это они, ее дочери, унаследовали ее черты. Вот только волосы ее горели ярким красным золотом. И ростом она была несколько ниже: видимо, ее девочки взяли стать отца. На вид ей нельзя было дать больше двадцати пяти лет. И от нее веяло стылым могильным холодом. Забыв об этикетах и правилах, Комков стоял и смотрел в это холодное лицо. Эллинэ что-то зло шептала ему и пихала в бок, но Андрей не реагировал. Он наконец догадался опустить поднятые для защиты руки, но продолжал сумрачно исподлобья сверлить взглядом Великую Мать.
- Оставь его, Элли. Ему проще отрубить ноги, чем заставить его встать на колени.
Голос у Матери был холоден, как и весь ее облик, и так же завораживающе прекрасен. Она посмотрела на служанок, и те словно растворились в воздухе.
- Ты тоже пока иди, Элли. Я хочу пообщаться с твоим… молодым человеком наедине.
Эллинэ больно сжала на прощание его руку и ушла, опустив голову. И вот тогда Комкову стало по-настоящему страшно.

Глава 3
БАЛ (ПРОДОЛЖЕНИЕ)

Великая Мать подошла к ближайшему креслу. Комков, выйдя из ступора, догадался помочь ей присесть.
- Не надо изображать провинившегося ученика, садись. - Мать указала ему на кресло напротив. - Ты нашел? - спросила она с улыбкой, когда Комков выполнил ее приказание.
- Что нашел? - не понял тот.
- Ты готовился к схватке, мальчик, словно перепуганный щенок. И всерьез искал, куда укусить. Нашел куда? - пояснила Мать.
- Нет, ваше… - Он замялся, не зная, как ее именовать.
- Меня зовут Илла. Не надо титулов. - Великая Мать шутливо махнула рукой.
- Вы действительно напугали меня, Илла, - признался Комков. - Это было инстинктивно, я прошу прощения. Кажется, я нарушил этикет…
- Да, - снова широко улыбнулась Мать. - Самую малость.
- Я готов понести наказание. То, которое вы назначите.
Илла наклонилась к нему - этот жест напомнил Андрею Элизабет, - и улыбка ее стала похожа на оскал черепа:
- Наказание за нарушение этикета одно - смерть! Ты готов?
Комков понимал, что она не шутит насчет наказания смертью. Но в то же время он отчетливо понимал, что никакие мольбы не помогут, если она в самом деле решит предать его казни. У нее кусок льда в груди. А значит, стоит ли терять лицо?
- Готов, - как мог твердо сказал Комков и прямо посмотрел ей в глаза.
Великая Мать усмехнулась и откинулась в кресле.
- Налей мне вина, солдат. Себе тоже - ненавижу пить одна.
Комкову пришлось встать: кувшин с вином стоял на другом конце стола. Она следила за ним, он чувствовал прикосновение ее холодного оценивающего взгляда.
- Ты вовсе не похож на Астона, - сказала она, когда он вернулся на место и протянул ей бокал с густым красным вином. - Элизабет ошиблась… Но в другом она права: ты - нежалеющий убийца…
Астон - отец Эллинэ и Элизабет, понял Комков. Он промолчал. Его слов и не требовалось. Бокалы соприкоснулись с легким звоном. Вино чуть горчило на вкус.
- Элли было отчего бояться за тебя. - Илла глядела уже без улыбки. - Я приказала умертвить двух ее предыдущих игрушек. Один из них был никчемным хлюпиком, которого она пощадила во время Игры, а потом, по странной прихоти, сделала своим первым мужчиной. Он не подходил Темной Богине - это было видно невооруженным взглядом. Он умер тихо, мне даже было немного жаль его… Другой… Другой был великолепным ублюдком, который быстро смекнул, что к чему. Сладкая, беззаботная жизнь на острове, красивая женщина в постели. Чего еще желать? Но мне он не понравился, я раскусила его сразу. Никчемная пустышка, присосавшаяся к моей девочке… Пришлось отправить его в последний полет. - Мать заговорщицки подмигнула Андрею и тихо рассмеялась. - Как он умолял! Обмуслякал мне все туфли, я их потом выбросила в утилизатор… А Элли обиделась и долго со мною не разговаривала.
Мать знаком показала: опустевшие бокалы неплохо бы наполнить. Андрей порадовался, что догадался захватить с собой кувшин. В голове у него слегка шумело. То ли от легшего на виски крепкого вина, то ли от осознания того, что прямо сейчас его, кажется, не убьют.
- Ты слеплен из другого теста, - продолжила свой монолог Великая Мать после того, как они пригубили вино. - Ты убийца. Солдат. Если тебя немного улучшить - идеальная пара для моей Темной девочки. И кроме того, любишь ее. А она любит тебя. Поэтому ты до сих пор жив и к черту этикет. Но все-таки больше не проверяй моего терпения на этот счет, ладно?
Андрей торопливо закивал:
- Да, конечно, ваше… Илла!
Лицо Великой Матери стало задумчивым.
- Элли нашла свою настоящую Любовь, и я рада за нее… Но Элизабет… Она может довести до безумия любого мужчину, а сама холодна как лед. Случалось, она скармливала шоссам свою игрушку наутро после первой ночи. И она всегда завидовала Элли. Она хочет тебя, солдат. Потому что ты сейчас - самое ценное, что есть у ее сестры. Берегись!
Андрей допил вино словно воду.
- Могу я спросить вас, Илла?
- Да, спрашивай, - разрешила та.
- Почему они такие разные, Эллинэ и Элизабет? Ведь они родные сестры.
Илла залпом осушила бокал. Андрей тут же с готовностью вновь его наполнил.
- Элли пошла в отца, поэтому она мягче, живее, не такая злобная, бессердечная стерва, как я… А Элизабет… Элизабет взяла все самое худшее, то есть копия мамочки. Меня часто попрекают тем, что я неправильно выбрала им предназначение. Это не так… Если бы Элизабет стала Темной, ужас и смерть воцарились бы во многих мирах, кося всех без разбора. Она была бы самой устрашающей Темной Богиней, я знаю. Она неважная Светлая Госпожа, но… лучше так, чем наоборот.
Андрею показалось, что он понял логику Великой Матери: сделать Темной Богиней Эллинэ, ту, кто знает, что такое милосердие. И только бокала после пятого тревожным звоночком у него в голове прозвенело: «Если тебя немного улучшить - идеальная пара для моей Темной девочки». Это как это они его «улучшать» будут?
…Эллинэ и Элизабет вошли в Гостевой зал рука об руку, что-то оживленно обсуждая.
- Я же говорила: если мама не убьет нашего милого, она споит его вусмерть. - Элизабет была в дивном бальном платье. Заметив изменившееся выражение лица сестры, она со смехом добавила: - Ну, хорошо, хорошо, пока - твоего милого. Думаю, до нынешнего бала.
Темная Богиня укоризненно глянула на Андрея, осоловело уставившегося на Элизабет, и подошла к Матери.
- Он хороший мальчик, Элли. Ершистый, но не дурак. Мне понравился! - громко объявила та. - Пусть живет. Смотри не упусти! Видишь, Лиза уже раскатала на него свои зубастые губки.
- Мама, ты опять приняла больше трех бокалов, - констатировала Элизабет. - Сколько точно?
Илла наморщила лоб:
- Точно?.. Кажется, восемь… Или девять? Черт, какая разница? Я все равно не собираюсь идти на ваш дурацкий бал. Опять прибью там кого-нибудь под горячую руку - и от меня все будут шарахаться, как от чумы… Дайте старухе спокойно поспать. Веселитесь одни.
Мать встала, опираясь на руку Темной дочери, и совершенно трезвым взглядом посмотрела на Элизабет.
- Бет, девочка, проводи меня. Пусть голубки поворкуют. И не пялься так на парня, не твой пирог.
Элизабет не посмела ослушаться, хотя уходить ей, судя по недовольному виду, не хотелось. Когда мать и дочь, со стороны больше похожие на сестер, покинули Гостевой зал, Эллинэ присела на корточки перед свесившим голову Андреем, пощелкала пальцами, привлекая внимание.
- Андрей, Андрей! Тебе нехорошо?
- Норма, - проворчал Комков. Он сморщился. Вино временами просилось наружу. - Черт, ваша мама пьет, как старый прапорщик. И не дает пропустить… Простите, Госпожа, так получилось…
- Самое главное - ты жив, дуралей… Мама не пьет с будущими покойниками. Идти сам сможешь или позвать слуг?
- Сам добреду, - мрачно проворчал Андрей. - Мне бы только поспать немного, и я оклемаюсь… Черт, как же мне на бал-то?..
Откуда-то появились Кора и какой-то высокий парень со странными, чересчур раскосыми глазами. Андрей почувствовал, что крепкие руки потянули его вверх из кресла.
- Вниз его, Кора. В мою спальню. Воспользуйтесь механическим лифтом: при скоростном спуске, чего доброго…
- Да. Госпожа.
- Там прочистите ему желудок, влейте отвара. К балу он должен быть как огурчик. Поняла?
- Поняла, сделаю, Госпожа.
Это было последнее, что Андрей услышал. Потом он почувствовал, что его куда-то тащат, скорее даже несут. И уснул. Все назначенные Госпожой его несчастному телу процедуры проходили без участия перегруженного алкоголем и страхом мозга.
Андрей снова танцевал с девушкой в бальном зале Призрачного замка. Он знал, что это сон. Но ему все равно было страшно, потому что он танцевал с Элизабет. Он уже танцевал с нею во сне, в этом самом зале, и потом наяву погибли его люди, а он сам дважды чудом избежал смерти. Мятежная Сестра смотрела на него как кошка на сметану. И эта кошка знала, что хозяйки дома нет и никто ей не помешает…
Элизабет обещающе улыбнулась и шепнула ему:
- Великая Мать отдала тебя мне. Поиграть. Я поиграю и верну сестре. То, что от тебя останется.
- Звучит заманчиво, но я склонен отказаться от таких развлечений, Светлая Госпожа. - Улыбнуться в ответ у Андрея не получилось.
- А я склонна настаивать! - Элизабет сделала страшные глаза.
- Когда девушка чересчур настойчива, это выглядит несколько нескромно, - пробормотал Комков.
Когда же перестанет звучать эта мелодия и он сможет под благовидным предлогом сбежать? Элизабет расхохоталась.
- Скоро-скоро, очень скоро ты забудешь про свои остроты, Андрей, - пообещала она и ударила его по щеке. Потом по другой. А затем голосом Коры сказала: - Да просыпайся ты! Просыпайся!
Андрей открыл глаза и успел вовремя перехватить руку амазонки.
- Хватит, проснулся, - сообщил он.
Кора сидела рядом на кровати. Вид у нее был озабоченный.
- Что тебе снилось?
Комков потер лицо руками. Голова не болит, «ливер не трясет». Подлечили его качественно.
- Что тебе сейчас снилось? - настырно повторила Кора. По ее голосу Комков понял, что она не отвяжется.
- Танцы, - буркнул Комков.
Мысли ворочались со скрипом.
- Морда у тебя во сне была - словно на костер тащат. - Кора положила ему на плечи свои тяжелые руки старого солдата и встряхнула, как сопливого пацана. - Говори подробно и быстро. Ну!
Андрей вздохнул и принялся рассказывать. Он начал издалека: со своей первой встречи со Светлой Госпожой во сне, в Призрачном замке, перед боем в мертвом поселке.
Кора слушала не перебивая, лишь пару раз задала уточняющие вопросы.
- Да, влипли, - сказала она, когда Андрей прекратил говорить.
- Это еще почему?
Кора смотрела на Комкова, закусив нижнюю губу, будто не слышала его.
- Ты никогда не говорил Госпоже того, что сейчас сказал мне? - спросила она наконец. Было видно, что амазонка очень взволнована.
Андрей задумался, пытаясь припомнить. До него вдруг дошло, что он никогда не обсуждал с Эллинэ то, что произошло в поселке.
- Нет, - медленно произнес он, покачав головой. - Никогда… Как-то… времени не было.
- Понимаю, - сказала Кора. - Трахались, поди, до потери пульса. Где ж тут время-то найдешь…
- Да объясни ты толком, что такого страшного в этих сонных танцульках? - обозлился Андрей.
- Одно из имен Светлой госпожи - Зовущая Снами, - сообщила Кора. - Она может заманивать души спящих людей в свой Призрачный замок. Твоя первая встреча с Мятежной Сестрой - ее зов.
- Погоди, но ведь она, можно сказать, отдала меня Госпоже.
Кора невесело усмехнулась.
- Она не отдала. Госпоже нет хода в Призрачный замок. Ты видел не нашу хозяйку, а морок. Сестра любит прикинуться кроткой овечкой, когда ей это надо. Скольких несчастных придурков, купившихся на зеленые кошачьи глаза, уже сожрали черви! Шла Игра. Погоня была близко. Ей нужно было кого-то подставить под удар. И она подставила. Тебя и твоих.
- А книга? Ее-то мне зачем подсунули?
- Чтобы вернуться за тобою. Таковы правила Игры. Но Госпожа опередила ее, потому что выиграла ход. И случилось то, что случилось. Тебе повезло, что Госпожа прислала Грасса. Если бы на его месте оказался менее умелый Верный, ты либо был бы давно мертв, либо… Впрочем, тут много нехороших вариантов. И у тебя есть все шансы их проверить.
Андрей заскрипел зубами. Как они достали… Вроде бы взрослые люди. А все в игрушки играют…
- Она снова зовет тебя. Не знаю, сколько можно ей сопротивляться.
- Мне теперь что, и спать нельзя?
- Не знаю. Даже у Светлой Госпожи не достанет сил на еженощные кошмары. Но дело сейчас не в этом. Она не зря явилась к тебе перед самым балом.
- И? - спросил Комков.
- Что «и»? - рявкнула Кора. - Думаешь, я все знаю? Госпоже надо доложить. Чего разлегся?
Комков соскочил с кровати, будто по тревоге, как в старые добрые времена по команде дневального. Рыжая амазонка загнала его в душ, бросила следом ворох чистой одежды и обувь. Андрей быстро привел себя в порядок, оделся.
- Готов, товарищ лейтенант. - Комков вытянулся во фрунт.
Кора скептически оглядела его и скривилась:
- Улучшать тебя надо, парень. В рукопашной ты, может, и ничего. Хитрый. Но на мечах тут тебя любой на куски разделает… Какого черта ты на Острове делал? Ах да… Тебя же для других целей использовали… До Зала Клинков ты не дошел.
Комков хотел возмутиться, но… крыть было нечем. Кора была права.
- Так плохо? - спросил он.
- Плохо, - безжалостно сказала Кора. - Постарайся без лишней нужды не задираться. Высокие к тебе вряд ли полезут - Госпожа им титьки на спине узлом завяжет… С дураками мужского пола сложнее. Половина парней здесь спит и видит тебя покойником, будь уверен.
- Почему?
Кора вздохнула:
- Очень хотели бы оказаться на твоем месте. Вот поэтому. Большинство из них при этом понимают, что это совершенно несбыточная мечта. Но… Боюсь, Эрик - только начало.
- Ты поэтому его прирезала? Чтобы остальных немного охладить?
- Ага, но у мужиков все мозги в паху. - Кора вдруг резко ударила Комкова кулаком в живот.
Андрей среагировал правильно. Кора была хорошим воином, но у нее не было фантастической скорости Госпожи. Амазонка потерла отбитую руку. На плюху она совершенно не обиделась.
- Так и делай, - одобрила она. - Ты сразу ухватил главное там, на пристани. Не давай успеть извлечь меч. Бей первым, если видишь, что деваться некуда. Но только, будь добр, в следующий раз поверженного добивай сам!
Комков поморщился. Все это ему не нравилось.
- Послушай, а мои предшественники - у них были такие же проблемы? - поинтересовался он.
- Нет, что ты! - усмехнулась Кора. - Они до них не дожили. Великая Мать прикончила их практически сразу по прибытии в Высокий замок. Ладно, пошли. Нужно еще отыскать Госпожу и постараться не влипнуть по пути в историю.

Предыдущая страница 14 Следующая страница


15 Дмитрий Курмаев

Андрей шел, стараясь не отстать от Коры. Высокий замок был огромен, и заблудиться в его бесконечных коридорах, залах, переходах легче легкого. Сейчас тут было довольно многолюдно: куда-то спешили сосредоточенные слуги-«тени», встречались Высокие в сопровождении своих Верных и Поднявшихся, горделивые и блестящие, словно бриллианты в дорогой огранке. Первое время Андрей непроизвольно напрягался при встречах с вооруженными острым железом особями своего пола. Потом привык: вопреки предсказаниям Коры, с мечом на него каждый второй не бросался. А на неприязненные взгляды он плевать хотел.
Рыжая была раздражена и встревожена. Комков предпочел бы не лезть к воительнице с вопросами, но ему уже давно надоело без толку слоняться по Высокому замку.
- Что не так?
- Все! - Кора приложила кончики пальцев к своим вискам. - Я не слышу Госпожу, и она не слышит меня.
- У вас что, особый канал связи? - Андрей изобразил указательными пальцами рожки и раза три тихонько свистнул, подражая звуку морзянки.
- Конечно! Я ее Верная и должна слышать ее зов. Могу и сама позвать. И вообще, парень, хватит дурачиться, а то врежу не понарошку.
- Ладно, не злись, прорвемся. - Комков нахально хлопнул ее по плечу.
Глаза Коры вспыхнули, Андрей приготовился отпрыгнуть от нее. Но она рассмеялась и погрозила ему пальцем.
- Понимаю, почему Госпожа выбрала тебя!
Она снова приложила пальцы к вискам. Судя по выражению лица, «дальняя» связь по-прежнему не действовала.
- Почему? - спросил Андрей.
- Что почему? Почему не слышу? - Кора пожала плечами. - Либо Госпожа покинула Высокий замок, либо она рядом с Матерью или Сестрой. Ладно, пошли, кристалла у меня все равно нет…
Рыжая амазонка стала расспрашивать встречных слуг. После достаточно продолжительных и бесплодных поисков их направили в Розовый сад.
Вниз они спустились в скоростном лифте. Андрею показалось, что платформа с прозрачным полом просто рухнула вниз. Он непроизвольно схватил Кору за руку, потом выпустил, натолкнувшись взглядом на ее торжествующую улыбку. Стены кабины также были прозрачны - Андрей обратил внимание на то, что огненно-рыжий солнечный мячик уже начал путь вниз, к водяной колыбели. Спуск-падение длился несколько долгих секунд. Под конец лифт все-таки решил не расплющивать своих пассажиров в лепешку и плавно затормозил. Комков, пошатываясь, вышел в коридор вслед за Корой. Та обернулась с ехидным видом:
- Понравилось?
- Изыди, рыжий сатана, - пробормотал Комков. - А что такое подъем на этой штуковине: ноги из ушей?..
Уже подходя к выходу, Андрей заметил низкую черную дверь, ведущую куда-то вбок. Возле нее стояли пустые рыцарские латы, как две капли воды похожие на те, что он видел в Черном замке. Он окликнул Кору.
- Чего тебе? - обернулась та.
Комков указал на дверь.
- А-а-а… Я-то думала чего. Это к библиотеке, вниз… - совершенно равнодушно сказала Кора.
- Какой библиотеке?
- Старой имперской… Ну, в общем, там собрано все, что осталось от древних времен, еще до Врага. Книги, записи и прочая ерунда, - объяснила Кора.
Судя по тону, ее это совершенно не интересовало, а у Комкова внутри все сжалось от волнующего, как перед первым свиданием, предвкушения.
- А посмотреть можно?
Уже было двинувшаяся прочь Кора встала как вкопанная и медленно повернулась.
- У тебя случайно не жар? - Она озабоченно потрогала лоб Андрея. - Во-первых, нам надо найти Госпожу. Во-вторых, тебе надо пережить бал. В-третьих, для доступа к библиотеке нужно личное разрешение Великой Матери. Сбегаем, спросим?
- Все-все! Как-нибудь в другой раз, - торопливо сказал Андрей.
…В историю они влипли в Розовом саду.
Розовый сад и был розовым: он был полон благоухающих роз. Они шли по дорожке вдоль колючих цветов, когда на них обратила внимание компания на площадке для пикника.
- Эй, Рыжая! Это кто с тобой? Новая игрушка Госпожи? Идите к нам, мы хотим с ним познакомиться! - Высокая призывно махнула им рукой.
- Только этой твари не хватало, - тихонько пробормотала Кора. - Теперь не отвяжется…
Это была самая необычная Высокая из всех, кого Андрей успел увидеть в Высоком замке за то время, пока здесь находился. И первым, что бросалось в глаза, был весьма скромный наряд: Высокая прекрасно обходилась одной коротенькой белой юбочкой. Она была высока ростом, и среди ее предков явно затесался кто-то из негроидов. Под туго натянутой кожей оттенка «кофе с молоком» играли стальные мышцы, соски маленьких грудок задорно торчали вверх. Черные вьющиеся волосы зачесаны назад и собраны в конский хвост, открывая высокий лоб. Черты ее лица были несколько грубоваты, но она была красива той особой красотой, что отличает хищного зверя на воле. Пантера, подумал Комков, черная пантера.
- Прошу простить нас, госпожа Маллин, но мы очень торопимся. - Кора склонила голову в поклоне.
Комков, который с понятным мужским интересом разглядывал прелести Высокой, об этикете благополучно забыл.
- Неужели? И куда? - Маллин приблизилась к ним упругой походкой хищника. Обуви на ее ногах не было.
- Мы ищем Госпожу, - сказала Кора.
- Ах, Госпожу! Она носится над морем на своем Лассе. Так что у вас есть время посидеть с нами.
Как ни старалась Кора, отвертеться не удалось - Маллин затащила их за стол.
Бокал с вином Комков решительно отодвинул в сторону.
- Берегу остатки здоровья для бала, - пояснил он вопросительно изогнувшей бровь Высокой.
Андрей настороженно рассматривал членов компании, в которой случайно оказался, и она ему не нравилась. Кору от него аккуратно оттерли: с одной стороны сидел полуголый мачо латинского типа, с другой - среднего роста крепыш. Маллин села напротив. Она буквально пожирала Комкова глазами. Андрей был довольно скромного мнения о своем мужском обаянии. Интерес Высокой к своей персоне он разгадал сразу, чего такого необычного Темная Богиня нашла в этом дикаре?
- А разве у тебя когда-то было здоровье? - поинтересовался мачо. - Сколько раз за ночь ты доставлял удовольствие Госпоже? Ни разу?
Андрей посмеялся вместе со всеми, радуясь «удачной» шутке. На коленях у мачо уже лежал предусмотрительно обнаженный меч. Похоже, этот ублюдок сделал вывод из печального конца Эрика.
Андрей посмотрел на Кору. Та едва заметно покачала головой: связываться с мачо не стоило.
- А сколько раз ты доставил бы удовольствие Эллинэ, дорогой? - Комков по-дружески положил руку на плечо мачо.
Мачо стряхнул руку и ударил его локтем в живот. Комков согнулся, больно ударился головой о край низкого столика, за которым сидел. Он жадно хватал воздух широко раскрытым ртом.
- Не смей произносить имя той, кого недостоин! - прошипел мачо.
Скосив глаза, Комков заметил: пальцы мачо уже сжались на рукояти меча, - и тогда он выплеснул ему в глаза вино из так удачно не выпитого бокала. Зная, что замешательство не будет долгим, Андрей использовал украденное у смерти мгновение по полной программе: вогнав края опорожненного бокала в лицо противника, торопливо нашарил на столе что-то колюще-режушее и воткнул в шею, под подбородок, рассекая гортань. Даже умирая, мачо оставался опасным - Комкова спасло только то, что мачо схватился за меч обратным хватом. От тычка навершием рукояти Андрей опрокинулся назад.
На ноги он встал, как учили, - продолжив вынужденный кувырок выходом в стойку. Коротышка смотрел на него исподлобья, выставив перед собой короткий широкий клинок. Мачо мертвой грудой мышц лежал на траве. Кора порывалась встать, но ее удерживали соседи.
Вот ты и довыпендривался, Андрей Егорович, как-то отстраненно подумал Комков, внимательно наблюдая за крепышом.
- Сандр, сядь! - Голос Маллин прозвучал тихо, но все, кому надо, услышали.
Кора немного расслабилась и перестала рваться на помощь. Крепыш посмотрел на Комкова ничего не выражающим взглядом, сунул свой меч в ножны и вернулся на место.
Высокая поднялась и медленно приблизилась к телу мачо.
- Я думала, только Грасс способен его одолеть, - произнесла она.
Земля впитывала натекшую из ран на изуродованном лице кровь, из-под подбородка торчала рукоятка столового ножа. Андрею было неприятно смотреть на дело своих рук, хотя мачо ему, в отличие от Эрика, не было жаль.
Маллин обошла вокруг Комкова, разглядывая его, словно коня на торге, только что зубы не проверила.
- Если тебя улучшить и хорошенько выдрессировать… - задумчиво произнесла она.
Наконец она остановилась почти вплотную к Андрею. Он чувствовал ее аромат, аромат зверя, но этот аромат не отталкивал - возбуждал.
- Ты убил моего Поднявшегося, хочешь заменить его… ненадолго? - чуть хриплым голосом сказала Маллин. Ее не смущали ни сидевшие в двух шагах зрители, ни еще не остывший труп любовника.
- Ему очень некогда, Маллин, - произнесла Темная Богиня, соскакивая со своего шосса.
В который раз Комков убедился, что у Госпожи талант появляться в самый подходящий момент.
Полянка пришла в суматошное движение: все торопились оказать требуемый этикетом почет Госпоже. Маллин поцеловала ей руку и, на правах Высокой, поднялась с колен, не дожидаясь разрешения.
- Здесь произошло именно то, о чем я думаю? - спросила Госпожа.
Андрей невольно втянул голову в плечи: вины за собой он не чувствовал, но этот знакомый скучный тон никому не предвещал ничего хорошего.
- Да, Госпожа. - Маллин из пантеры невероятным образом превратилась в домашнего котенка. - Я не смогла удержать Виктора. Простите меня, Госпожа.
- Ласс, мальчик, иди перекуси. - Эллинэ ласково погладила своего страшного коня. - Иди!
Шосс ткнулся мордой ей в плечо и, небрежно оттолкнув в сторону не успевшую убраться с дороги Маллин, направился к столу. Он обнюхал тело мачо, довольно зашипел. Обедать зверь начал с головы, с хрустом раздробив своими вытянутыми челюстями лицевые кости Виктора. Комкова затошнило от влажных чавкающих звуков и запаха бойни…
- Что ж, я прощаю тебя за Виктора, - сказала Темная Богиня. - Он сам выбрал свою судьбу. Вот только…
Она коротко и сильно ударила Высокую в солнечное сплетение, ловко подставила колено под ее лицо, когда та рухнула, судорожно пытаясь сделать хоть один глоток воздуха. Потом обрушила сплетенные в замок ладони на затылок Маллин. Наклонившись к распростертой у ее ног девушке, Темная Богиня взяла ее за волосы и несколько раз ткнула и без того окровавленным лицом в землю.
- Ты поняла, Маллин? - спросила Госпожа. Голос ее был удивительно спокоен.
- Поняла, Госпожа! - прохрипела та.
- Вот и замечательно, девочка моя. Вот и замечательно. Надеюсь, на балу ты будешь блистать, как всегда.
Госпожа поднялась и безо всякого выражения посмотрела на Комкова.
- Идем, - сказала она.
- Госпожа, мы должны вам… - Кора осмелилась привлечь к себе внимание.
Не дослушав, Эллинэ шагнула к ней и хлестко ударила по лицу.
- Я уже знаю, - сказала она.
Кора замолчала и склонила голову. Она не посмела дотронуться рукой до вспыхнувшей щеки.
- Когда мальчик доест, отведи его в стойло. Если ему будет мало, скорми… - Госпожа посмотрела на людей Маллин. - Да хотя бы Сандра. Да, Сандра.
- Умертвить? - деловито уточнила Кора.
- Не нужно, Ласс умеет это делать сам.
Побледневший крепыш не молил о пощаде: видимо, знал, что это бесполезно. Он только надеялся, что жуткий летаюший конь нажрется до отвала одним Виктором - все-таки тот был крупным парнем.
- Я буду в спальне, в замке. Понадобишься - позову. Идем, Андрей.
Напоследок Комков глянул на занятого едой шосса. Тот, почувствовав его взгляд, поднял свою вымазанную в крови Виктора морду. Не скалься, гад, подумал Комков, я и так знаю, что ты меня не любишь.
Госпожа была зла. Она расхаживала по комнате, как тигрица по клетке. Комков тихонько сидел возле кровати, боясь привлечь к себе внимание.
- Она почти соблазнила тебя, ведь так? - Эллинэ встала и посмотрела на него. Она не спрашивала - утверждала. - Тебе хотелось сказать «да». Признайся!
Комков почел за благо промолчать. Он не знал точного ответа на вопрос любимой женщины. Если Элизабет его пугала, то от Маллин исходила мощная чувственная энергия. «Да» он ей, конечно, не сказал бы. Но, честно говоря, хотелось. Если ненадолго.
- Она чуть не проткнула тебя своими сиськами… Дрянь! - Эллинэ раздраженно пнула ногой столик на витых ножках. Несчастная мебель с шумом отлетела в угол. - Чего ты молчишь? Сказать нечего?
- Ты бесишься из-за того, чего не случилось, дорогая.
- Но могло случиться? Ответь!
Госпожа присела на корточки рядом с Комковым, взяла его рукой за подбородок и потребовала, как на допросе:
- Не прячь глаза, дорогой! Не прячь!
- Что ты хочешь услышать, Эллинэ? - Андрей осторожно убрал мешавшую ему говорить руку. - Что я сразу захотел эту шоколадную красотку и, если бы не ты, предался бы там безудержному разврату в ее объятиях? Это не так. Она очень притягательная женщина, с этим не поспоришь. Но люблю-то я тебя. А если человека любишь, то ему доверяешь.
Некоторое время Госпожа молчала. Потом опустилась на пол рядом с ним.
- Извини, кажется, я почти обезумела от ревности… Эта… Она посмела послать тебе зов, хотя знала, что ты принадлежишь мне…
Комков накрыл ее руку своей ладонью.
- Скажи, ты ревновала меня как собственность, на которую посягнули, или…
- Я поняла, не продолжай! - перебила его Эллинэ. - Если честно, то все вместе. Ты мой. Я не отдам тебя никому. Лучше убью.
- Спасибо. Это я и ожидал услышать. - Андрей усмехнулся.
- Я серьезно. - Эллинэ не шутила.
- Я тоже, - вздохнув, сказал Комков. - У нас есть время?
- Есть, - сказала Госпожа. - Ты не боишься?..
- Немного.
…Они набросились друг на друга так, словно хотели съесть. Эллинэ разорвала рубаху Андрея, пока тот дрожащими от нетерпения пальцами нашаривал многочисленные застежки ее одежды. Она до крови прокусила ему губу во время поцелуя, но он не обратил внимания. Сорвав с Эллинэ одежду, Андрей борцовским броском швырнул ее через себя на кровать и кинулся следом. Их любовная игра напоминала схватку. Они долго не могли насытиться друг другом, сжигая в пылу страсти впечатления дня: страх, волнение друг за друга, ярость, ревность, неуверенность в ближайшем будущем.
- Некогда нежиться, - вздохнув, сказала Госпожа, когда все закончилось.
Она высвободилась из объятий Андрея, соскочила с постели и раздвинула темные шторы. За прозрачной стеной склонившееся к океану солнце напоминало, что бал уже скоро. Андрей невольно залюбовался совершенством ее тела. Ему уже не верилось, что совсем недавно эта прекрасная женщина дарила ему свои ласки. Каждый раз это казалось ему чудом. И он не знал, повторится ли чудо вновь.
- Пойду приму душ, - сказала Эллинэ.
Оставшись в одиночестве, Андрей сел на разгромленной кровати. Простыни были смяты, одеяло и подушки валялись на полу. Там же он отыскал остатки своей рубашки. Совсем обезумели…
- Возьми другую в шкафу, только обязательно черную, - приказала Эллинэ, выходя из ванной. На ее коже блестели капельки воды. - Но сначала марш мыться, и быстрее!
Комков покорно поплелся под душ, прихватив по пути из шкафа первую попавшуюся одежду черного цвета. Когда он, уже чистый, одетый, готовый, так сказать, к труду и обороне, вернулся в спальню, над полулежавшей в глубоком кресле Госпожой работали две похожие друг на друга, словно близняшки, девушки-«тени».
- Я должна нарядиться к балу и навестить Великую Мать, - сказала Эллинэ и вдруг, зашипев, отвесила подзатыльник служанке, делавшей маникюр, за неосторожное движение, причинившее боль.
- Простите Госпожа, - еле слышно пролепетала та. Комков едва сдержался. Он ничем не мог изменить сложившегося здесь порядка вещей. Если только сделать хуже…
- Я позвала Кору. Она уже внизу, у выхода. Ступай к ней. Она приведет тебя, когда настанет время. Иди!
- Да, Госпожа, - пробормотал Комков.
И только оказавшись за дверью, он вспомнил, что так и не спросил у Госпожи, чем грозят сонные визиты в Призрачный замок Элизабет. Он дернулся было обратно, но передумал. Возвращаться - дурная примета.
Проходя знакомым коридором мимо охраняемой пустыми латами черной двери в библиотеку, он ненадолго запнулся. Там, за этой дверью, скрывались ответы на многие, многие вопросы. Но стоило ему припомнить холодное лицо Великой Матери, и любопытство, которое, как известно, сгубило не одну кошку, тут же куда-то спряталось.
Кора ждала его прямо у выхода. При виде Комкова она хихикнула.
- Да, парень, похоже, тебя славно изнасиловали!
- С чего это ты взяла? - Андрей почувствовал, что заливается краской.
- У тебя губы опухли от… Ну, сам знаешь от чего! И морда мечтательная такая.
Амазонка ткнула его жестким пальцем под ребра, и тот, не удержавшись, ойкнул, как служанка от щипка блудливого вояки.
- Слушай, Рыжая, сейчас как дам больно! - пообещал Андрей. - Куда нам?
- В казарму. Госпожа решила, что до начала бала тебя лучше укрыть от греха за клинками Верных.
Казармы были на берегу, возле песчаных пляжей, на противоположной от причалов стороне острова. Уходившее в океан солнце спряталось за башней, и в аллеях парков, которыми они шли, было уже темно. Плавающие фонари начинали медленно наливаться знакомым голубым светом. В воздухе висело какое-то напряжение, словно ощущение подступавшей грозы. Людей почти не было видно: все были заняты последними приготовлениями к празднику.
- Первый раз видела Госпожу такой взбешенной. - Кора шагала широко, по-мужски, Комкову приходилось поторапливаться, чтобы успеть за нею. - Я думала, она умертвит Маллин, хотя Высокую очень трудно лишить жизни… И все из-за тебя. Влип ты, парень. Влип…
- Ну, влип, ну и ладно, - легкомысленно отозвался Андрей. За последнее время он уже слышал столько предостережений и наставлений, что почти перестал воспринимать их всерьез. Будь что будет. - Слушай, эта тварь Ласс насытился Виктором или Сандра тоже… того?
- Сандра оставили на завтра, - сообщила Кора. - Кстати, Маллин отдала всех. Они просто ждут своей очереди…
Комков схватил амазонку за руку и встал как вкопанный.
- Что значит «отдала»? Отдала живых людей, своих Верных, на съедение? - возмутился он. - Ну ладно - Сандр: обнажил на меня клинок, и Госпожа могла счесть его виновным. Но остальных-то за что?
- Брось, парень. Среди них нет ангелов, нечего их жалеть. А отдала их Маллин потому, что они свидетели ее наказания Госпожой. Вот так.
Комков потряс головой. Сумасшедший, чокнутый мир… Летающие зубастые кони, которых кормят людьми. Красивые женщины, у которых нрав подколодных змей. «Тени»-слуги, на которых просто лучше не смотреть. Куда он попал?..
- Пошли, чего встал. - Кора дернула его за руку. - Жрать охота, как из пушки! Этот бал до утра протянется. А у меня сегодня, кроме завтрака, ни крошки во рту.
Подкованные каблуки сапог амазонки ритмично цокали по мрамору дорожки.
- А мне что-то не хочется, - сказал Андрей.
- Э-э-э, парень! Ты слишком много за других переживаешь. У тебя на лице словно печать стоит - «Я добрый»! Поэтому Эрик с Виктором тебя и недооценили. Мне ты тоже на первый взгляд каким-то… мягким показался.
- А как сейчас? - поинтересовался Комков.
Сам он не считал себя ни особо добрым, ни мягким на вид.
- Даже не знаю. Не рохля - это точно. Стержень есть. Но… Не знаю. Великая Мать что-то разглядела в тебе. Иначе ты был бы уже мертв.
Они наконец вышли к казармам. Здесь фонари горели ярко. Возле угрюмых однообразных строений были разбиты стадионы для физических упражнений и площадки с военными тренажерами. На них еще работали: там мелькали тени, слышался звон мечей, крики.
- Великая Мать своих постоянно в черном теле держит. - Кора заметила интерес Комкова. - Все уже к балу прихорашиваются и брюхо набивают, а ее Верные потом исходят. Но бойцы у нее отменные.
- Лучше, чем у тебя?
- Лучше, - признала Кора. - Мать их как надо дрессирует…
- А там что? - Комков указал рукой в сторону пляжей.
Там на фоне темного горизонта играл разноцветными огнями шатер, похожий на цирк-шапито, только соответствующей надписи не хватало.
- Кстати! Со старины Джона мы и начнем. - Она быстро потащила его к шатру.
- Что за старина Джон? - спросил Андрей.
- У него лучшее вино на этом острове. Даже Великая Мать иногда заходит к нему на стаканчик-другой - поболтать.
- Только не вино! - простонал Андрей.
- Брось, перед хорошей дракой всегда надо влить в себя с полкувшина, тогда кулаки тяжелее и башка крепче. Точно тебе говорю!
- Какой дракой? - У Комкова появилось нехорошее предчувствие. - Рыжая, ты чего удумала?
- Постой, ты солдат или кто? Какая казарма без драки?
- Понятно. Учти, я не хочу больше никого убивать.
- Ну и не надо! - Кора хлопнула его по плечу так, что Комков чуть не сел на задницу. - Но уважение людям ты должен оказать? Слушай, а как то пойло называется, которым ты меня утром потчевал?..
В шатре у Джона царил уютный полумрак. Других посетителей не было. На столиках в круглых плошках горели свечи. Джон, средних лет мужчина с абсолютно лысой головой и аккуратным круглым брюшком, сосредоточенно протирал высокие бокалы для пива. Когда над входом звякнул колокольчик, он оторвался от своего занятия и внимательно посмотрел на гостей.
- А, Рыжая! Ну конечно, кто еще притащится налакаться перед самым балом! Когда-нибудь Госпожа узнает и вздернет тебя - высоко и за шею. А что за молодой человек с тобою?
- Я тоже рада тебя видеть, толстяк. А это Андрей.
- И кто у нас Андрей? - Джон смотрел с чуть снисходительной улыбкой. Комкову он нравился. В этом человеке было что-то неумолимо располагающее к себе.
- Недавно мне объяснили, что я игрушка, - сообщил Андрей.
- И чья же? - Джон поставил сверкающий чистотой бокал на стойку и откуда-то снизу извлек кувшин с залитым сургучом горлышком.
- Госпожи, - опередив Андрея, сообщила Кора.
- Вот как… - Джон уважительно присвистнул. - А Великая Мать уже…
- Да, уже, - кивнул Комков. - Пока жив. Рассчитываю и дальше. А виски у вас в ассортименте имеется?
Джон помрачнел:
- Нет, не получается… Вкус не тот. Не выходит у меня бурбон, хоть ты тресни… А здешние сервисные системы меня не слушают. Наверное, их подговорила Великая Мать, она, видите ли, хочет потреблять в шатре у Джона «живое» вино и пиво… Постойте-ка, молодой человек, а вы откуда знаете про виски, вы случайно не…
- Да, случайно да. - Андрей смотрел на две картины, висевшие за спиной бармена. На одной серебристый «Сейбр» несся по взлетной полосе. На другой, где-то под облаками, изрыгал огонь из своих пушек МиГ-15. - Кажется, мы из одного и того же мира. Я русский, Джон.
- Черт, наконец-то земляк. - Тут Джон удивил Андрея. С ловкостью, совершенно не вяжущейся с его формами, он перемахнул через барную стойку и стиснул Комкова в объятиях. - Наконец-то! Я думал, так и уйду на корм шоссам, не увидав никого из своих!
Джон обрадовался Комкову так, словно они были добрыми соседями, а не принадлежали к двум сверхдержавам, когда-то не на шутку бившимся стальными лбами в различных уголках старушки Земли.
- Садитесь! Виски не виски, а вино у меня и правда неплохое.
Они расположились втроем за ближайшим к стойке столиком. Кора тут же влила в себя два бокала и перевела дух с блаженным выражением лица. Джон и Андрей лишь пригубили свои порции.
- А почему именно они? - Андрей кивнул на картины. Выбор Джона не давал ему покоя.
- На том вон серебристом красавце я летал, - сказал Джон, указывая на рвущийся в небо «Сейбр». Лицо у него при этом стало каким-то другим, словно он помолодел лет на десять. - А этот меня сбил, в августе 53-го… И как красиво сбил, паршивец. Очередь пришлась по левой плоскости, и все. Хорошо, был запас высоты, успел катапультироваться. У МиГа исключительно сильный огонь. Попал под очередь - десять против одного: конец!
- А у меня там деда сбили. На взлете… Он выпрыгнуть не успел. - Андрей не чувствовал по отношению к Джону каких-либо отрицательных эмоций. Ему было просто горько.
- Война… Извини, парень. Хоть это, возможно, и глупо звучит, но мне жаль.
Кора, поняв, что увлеченным разговорами мужчинам не до вина, сообщила, что у нее дела в казарме, и ушла, пообещав вскоре вернуться за Андреем.
- Хорошая девочка, - сказал Джон, проводив ее взглядом. - А уж попка какая… Ты бы знал, какая она была тощая, когда Госпожа привезла ее сюда. Она весь день только и делала, что ела. Даже не ела, а жрала. Я думал, она так и останется похожей на обтянутый кожей скелет… Ты знаешь ее историю?
- Да, немного. - Андрей грел ладонью бокал с вином. Вино было замечательное. Но после встречи с Великой Матерью он еще не скоро сможет адекватно воспринимать этот напиток.
- В ней что-то изменилось после той голодовки в Маргоре. Она никак не могла наесться… Госпожа пробовала изменить ее, но у нее не очень получалось. Самое интересное, что Кора совершенно не набирала веса, сколько бы ни съела. У нее словно работала какая-то топка внутри, где все сгорало. А потом она постепенно пришла в норму. Ну, не совсем, конечно. Она все еще постоянно голодна. Но уже может сдерживаться. И округлилась немного - теперь есть за что подержаться.
- Да уж, - хмыкнул Комков.
- Как там наш сумасшедший мир? Мы все еще воюем с вами?
Андрей пожал плечами.
- Официально - лучшие друзья. А если неофициально - всякое бывает…
- Постой-ка. - Джон вдруг испуганно посмотрел на Комкова. - А как ты встретился с Госпожой? Она не пришла…
- Нет, Джон. Успокойтесь. Наш мир пока убивает себя сам, без помощи Темной Богини.
- Не иронизируй, Андрей. Это не смешно.

Предыдущая страница 15 Следующая страница


Игры Высоких 16

- И не думал, Джон. Просто это на самом деле так.
- Какими бы чокнутыми ни были наши политиканы, всегда есть пусть крохотный, но шанс, что они остановятся на краю пропасти. Если же в мир приходит Темная Богиня - шансов нет… Поверь мне, я видел. - Джон вздохнул и вновь пригубил вино из своего бокала. Когда он ставил его обратно на стол, Андрей заметил, что рука у него слегка подрагивает.
- И что ждет тот мир, куда пришла Темная Богиня, Джон? - спросил Андрей.
Бывший пилот посмотрел на Комкова так, словно не видел его. Глаза у него стали какими-то пустыми, стеклянными.
- Она приходит порою совершенно незаметно, а иногда во всем блеске своего величия, и все вспыхивает вокруг… С нею всегда три всадника апокалипсиса: война, мор, голод… Люди истребляют друг друга, словно взбесившиеся псы… Как правило, уничтожается девять десятых населения. Остаются отобранные Верные и прячущиеся в труднодоступной местности горстки людей. Цивилизация умирает.
- Жестоко.
- Да уж! - невесело хмыкнул бывший пилот. - Самое ужасное - это безысходность… Ощущение конца всего. Мы всегда воевали во имя чего-то, каких-то идеалов…
Джон торопливо выставил перед собою ладонь, останавливая готового вот-вот перебить его Андрея:
- Я понимаю, понимаю, что нам всем всегда много лгали. Мы защищали демократию, вы - коммунистические идеалы. Нас обманывали, да… Но мы лили кровь, надеясь на что-то светлое там, впереди. И каждая война мнилась последней… А когда приходит Темная… Это не война, Андрей. Это казнь обреченного мира.
- Тогда почему Высокие просто не сжигают эти миры?
- На что годен спекшийся каменный кусок, у которого уже нет атмосферы? А миров, пригодных для людей, не так уж и много. Ты ведь наверняка знаешь, что на опустошенную землю вслед за Темной приходит Светлая. И цикл начинается заново.
- Пастыри миров… Знаешь, Джон, я знаю, что они убивают, берут человеческий «скот»… - При последнем слове Комков поморщился. - А чем они помогают? Тебе не кажется, что Высокие выродились в паразитов, сосущих кровь из миров Облачной Дороги?
- Опасные слова. - Пилот невольно глянул в сторону входа в шатер. - Если честно, иногда кажется. Хотя помощь от них в самом деле есть. Они предотвращают угрозы из пространства, из других параллелей. Незаметно, но эффективно помогают гасить крупные эпидемии. Поддерживают и продвигают перспективные технологии. Делают много и других крупных и мелких полезных вещей. Далеко не все Высокие похотливые кровожадные чудовища - просто дерьмо всегда заметнее, Андрей. Да, их мир жесток, и первое знакомство с ним внушает неприятие и ужас. Но с этим, поверь, ничего не поделаешь. Надеюсь, ты не попытаешься устроить здесь революцию на манер вашей Октябрьской?
Комков рассмеялся.
- Пока не планирую… Но чем черт не шутит?
Кора влетела, бешено вращая глазами.
- Хватит болтать, пошли уже! Вот-вот салют, и бал начнется. К выходу Сестер ты должен быть в Мраморном зале, среди представляющихся.
Андрей крепко стиснул ладонь Джона на прощание.
- Надеюсь, еще заглянешь на огонек, - сказал бывший пилот. - Я о многом хотел бы тебя расспросить, парень…
- Зайду обязательно, - пообещал Андрей. - Если Госпожа отпустит…
Джон окликнул его уже возле самого порога:
- И смерть бывает милосердной, а жизнь - невыносимо жестокой, Андрей. Помни это и хорошенько подумай, если вдруг придется делать выбор…
Андрей замер. К чему это Джон? У него вдруг все сжалось внутри от нехорошего предчувствия. День со смертями, угрозами и прочими прелестями сменился ночью. И бал скоро начнется… Какие сюрпризы приготовила ему Элизабет?..
Украшенный к балу Высокий замок походил на новогоднюю елку. Водили причудливые хороводы разноцветные плавающие светлячки, на ярко освещенных балконах звучала праздничная музыка, слышался смех.
- Красиво, - признал Комков.
- Смотри не вывались. - Кора ухватила его крепкой рукой за рукав. Паланкин летел относительно невысоко, но лучше было не проверять надежности работы системы безопасности.
- Госпожа чем-то обеспокоена. Я почувствовала ее тревогу, когда она позвала. - Амазонка отстегнула от своего пояса и протянула Андрею кинжал в ножнах. Свой длинный меч в честь праздника она оставила в казарме.
- Это еще зачем? - спросил он. - Мне его и нацепить-то некуда.
- В штаны засунь! - привычно, по-солдафонски рявкнула та. - С короткими клинками, если не ошибаюсь, ты работать обучен. У меня тоже предчувствие нехорошее. С десяток наших там ошиваться рядом будут, но кто знает…
Они высадились на широком балконе. Здесь было многолюдно, но в то же время как-то странно тихо. У большинства наряженных в разные цвета мужчин были серьезные, отрешенные лица. Андрей догадался, что это представляющиеся. Соискатели теплых постелей своих Высоких покровительниц, прибывшие из множества разных миров. Те, что были в одинаковых цветах, смотрели друг на друга настороженно. Возможно, им предстоит поединок за право стать Поднявшимся, подумал Комков. Хотя, может, кто-то из здешних дам содержит целые мужские гаремы?
Кора подвела Андрея к группе из нескольких затянутых в черное Верных, вооруженных кинжалами.
- Стой здесь, я скоро. Пойду соберу остальных.
Рыжая тут же затерялась в толпе. Как заметил Андрей, кроме нее тут были и другие женщины, но их было немного, и все они были Верными. А все Верные поглядывали на Андрея с уважением. Черт, я же просто схитрил, подумал Комков. В честной схватке на мечах он не был соперником Виктору. И хотя «честной» подобную схватку можно было бы назвать лишь условно, Комков почувствовал себя самозванцем. Кто-то дотронулся сзади до плеча Комкова. Он уже начал поворачиваться, когда увидел, как изменилось лицо стоявшего напротив парня с раскосыми глазами.
Он не сразу узнал высокую девицу в красном кожаном наряде. Роскошные волосы Элизабет были собраны в невзрачный пучок на затылке, и это, помимо непривычного цвета одежды, делало ее совершенно другой.
- Здравствуй, Андрей, давно не виделись, - усмехнулась Мятежная Сестра. Она уже поняла, что узнана, а может, намеренно сбросила свою «маскировочную сеть». Распустив волосы по плечам, она тут же вскинула вверх руку. - Друзья мои, не надо церемоний! - громко объявила Светлая Госпожа. И тут же, словно забыв обо всех присутствующих, уже тише добавила: - Я просто хочу познакомить тебя кое с кем, Андрей…
…Через толпу, уверенно раздвигая всех плечами, протолкались Верные Мятежной Сестры. Потом они разошлись в стороны, словно образуя живой коридор, и Андрей увидел двух человек, что до сих пор скрывались за их широкими спинами. Это были высокий, немного нескладный от худобы парень и юная девушка. Они медленно шли к Андрею, держась за руки. Лица их были неподвижны, как лица всех «теней». Но когда-то они не были «тенями»…
У раскосого Верного оказалась прекрасная реакция: он успел выбить кинжал из рук Комкова прежде, чем тот вытащил его из ножен. Оружие звякнуло об пол, и Верный тут же коротким пинком отправил его в полет с балкона. На Комкова навалились сзади. Он стряхнул Верных, как котят, бешенство придало ему нечеловеческие силы. И тогда Элизабет тихонько ткнула ему пальчиком в грудь. Странный холод мгновенно сковал тело Андрея.
- Стерва! Какая ты стерва, Лиза! - Комкову казалось, что он кричит, но из его рта раздавались лишь едва слышные звуки. Ледяные оковы добрались и до его горла.
- Вон! Все вон! - приказала Мятежная Сестра.
И на балконе тут же стало пусто. Остались только Светлая Госпожа, обездвиженный Комков и та пара, которую она хотела ему представить.
Элизабет от души залепила пощечину Комкову.
- Говори! Но прежде думай, милый мой! Я сейчас освобожу тебя, но не вздумай дергаться. Ты котенок предо мною.
Она игриво поцеловала его в губы. Андрей ощутил боль, сильную боль. Элизабет все делала через боль…
- Я ведь хотела как лучше, милый. А ты опять все превратно истолковал.
Андрей смотрел на мертвые лица своего старого боевого друга и его сестры, и ему опять захотелось кинуться на эту ненавистную красавицу.
- Утром я предлагала выбор тебе, Андрей. Вот она, твоя альтернатива. Ты можешь остаться в объятиях своей любимой Госпожи и каждую секунду помнить, что эти двое гостят у меня. Хочешь, я ненадолго оживлю сестренку, и она кое-что тебе расскажет? Хочешь?
Элизабет приблизилась к Свете и ласково погладила ее по голове.
- Чего тебе надо? - прохрипел Комков.
- Тебя, милый! Конечно же, тебя! - рассмеялась Элизабет. - Ты уходишь после Представления ко мне, а я отпускаю их.
- Вот таких вот, изуродованных роботов-рабов? - горько усмехнулся Андрей. - Не смеши меня, Лиза.
- Я могу вернуть их к нормальному состоянию, Андрей. И вернуть их назад, в ваш родной мир.
- Я не верю тебе, Элизабет, - сказал Комков.
- И зря, мальчик, зря. Бет у меня талантливая девочка, она может творить все что угодно с душами смертных…
Андрей вздрогнул, услышав голос Великой Матери. Он склонил голову и собрался было опуститься на колени, но она остановила его жестом руки.
- Бет вернет их нормальными, с аккуратно подправленной памятью. А что она сотворит с тобою, как только ты окажешься в ее шаловливых ручках! Об этом даже мне подумать страшно… Так что выбор за тобою. - Великая Мать рассмеялась. - Тяжелый выбор, парень! Предать Любовь - или предать друга и его сестру, а значит, навсегда предать самого себя! Не завидую.
Андрей подошел к Олегу и взял его за ледяные пальцы.
- Почему он такой холодный, Элизабет? - спросил он.
- «Теням» в полуактивном режиме не требуется много энергии. Их физиологические процессы заторможены до необходимого минимума, - равнодушно ответила та.
- Ладно, ты сделала свое предложение, Бет. А теперь ступай! - объявила Великая Мать.
- Да, мамочка! - Мятежная Сестра выполнила шутливый реверанс. Потом щелкнула пальцами, подавая сигнал своим «теням», и исчезла.
Комкову хотелось выть. Он тупо смотрел в сторону арочного проема, куда ушла Элизабет, уводя с собой дорогих Андрею людей, которые перестали быть людьми. Он не сможет жить без Эллинэ. И не сможет жить предателем… У него не было выбора. Он должен был попытаться.
- Вы можете мне помочь, Илла? - спросил он.
Великая Мать стояла возле невысоких перил балкона и смотрела в сторону океана. От нее пахло смесью вина и каких-то духов. И еще, как всегда, веяло смертью. Андрей вдруг понял, что она наслаждается сложившейся ситуацией.
- Помочь? О чем ты просишь, солдат? - задумчиво произнесла она. - Хотя постой, я даже не вижу, что ты - просишь!
Андрей медленно опустился на колени. Он не чувствовал унижения. Ему было все равно.
- Я умоляю вас, Госпожа Илла! Не ради себя, ради… тех двоих…
Великая Мать шагнула к нему и положила руку на склоненную голову.
- Ты забыл, что Элизабет моя дочь? И какое мне дело до тех двоих? Это твоя печаль, твоя забота, твой выбор… Ты должен пройти этот путь до конца сам, солдат.
Что ж, подумал Комков, он попробовал. И у него не получилось. Великая Мать на прощание слегка взъерошила его шевелюру, и он услышал шум ее удаляющихся шагов. Комков судорожно сглотнул. Горло болело, да и все тело еще корежило судорогой после ледяной «ласки» Светлой Госпожи. Он осторожно поднялся.
Где-то в вышине грянул оглушительный гром и ослепительно вспыхнуло. Комков смотрел на волшебное действо, и вдруг его лицо, в дополнение к сполохам праздничного салюта, озарила улыбка. Из самого безвыходного положения всегда есть выход… Только мы не замечаем его, иногда до самого последнего момента. Ему вдруг стало удивительно легко.
- Спасибо, Джон, - прошептал он.
На балкон заглянула непривычно бледная Кора.
- Пошли, Андрей. Нам пора. - Она удивленно глянула на его почти веселое лицо.
- Пошли, Кора, - легко согласился Комков.
До Мраморного зала было недалеко. Они шли по коридорам, где уже не было ни души.
- Я не уберег твоего кинжала, извини, Рыжая, - сказал Комков.
Та вдруг остановилась.
- Госпожа все знает… Мне очень жаль, что так получилось, Андрей. - Она попыталась улыбнуться, но губы ее не слушались. - Ты был прав утром насчет той бабки. Ну, к которой «не ходи».
Они безнадежно опоздали на церемонию. Выход Сестер уже состоялся. Состоялось и Представление. Но их никто не упрекнул. Кора хлопнула Комкова по плечу и отступила в толпу. Комков оглядел огромный зал. Он был похож на тот, в Призрачном замке, куда он когда-то пришел на зов Элизабет. Когда-то. В другой жизни. И когда-нибудь Олег спросит с него за все. За погубленных ребят. За сестру. За себя. Но тоже в другой жизни…
Комков усилием воли прогнал сожаления и заставил себя улыбнуться. Пора, солдат. Твой выход. И он двинулся по зеркальному полу, через расступившуюся перед ним толпу, к подножию двойного трона, где его ожидали две Госпожи, Светлая и Темная. Прекрасные и ужасные.
Андрей опустился на пол возле ног Госпожи. Она смотрела на него с тревожным удивлением. А Комков повторял про себя слова ритуальной фразы, которые торопливо нашептал ему на ухо по пути к трону какой-то суетливый тип. Музыка смолкла. Все ждали.
- Чего ты ищешь здесь, смертный? - Голос Эллинэ прозвучал на весь зал.
- Вашей любви, Госпожа. И вашего благоволения.
- У тебя… - Тут голос немного подвел Эллинэ, но она быстро взяла себя в руки. - У тебя есть и то и другое. Встань, смертный! Встань Поднявшимся!
Прежде чем подняться, Комков поцеловал стопу ее ноги. Потом поцеловал ее руку. Он знал, что целует ее в последний раз. И поэтому даже эти ритуальные, сухие поцелуи имели для него особенный смысл. Он прощался со своею Любовью.
Андрей знал, для чего Элизабет хотела, чтобы он стал Поднявшимся прежде, чем уйдет к ней. У игрушки нет никаких прав, она, или, вернее, он, - просто собственность своей хозяйки. Поднявшийся - другое дело. В ночь бала он может покинуть свою прежнюю возлюбленную и выбрать себе новую госпожу. А еще, помимо всего, Элизабет хотела сделать сестре больнее.
- Кто осмелится бросить вызов Поднявшемуся и попытаться завоевать любовь самой Темной Богини? - послышался откуда-то сзади громовой голос.
Комков ждал вызова. Неужели никто из этих разряженных болванов не попробует насадить его на свою железяку? Кора говорила, таких здесь предостаточно. Ну где же вы?..
Невнятный гомон пробежал по толпе. До прихода Коры и Андрея здесь уже состоялось несколько поединков. Но они состоялись между заранее отобранными претендентами одной и той же Высокой. Многие, очень многие хотели бы оказаться на месте Комкова, но… Судьба Виктора, а главное, холодные взгляды Сестер, которыми те оглядывали собравшихся, отрезвляли самые горячие головы.
- Бал принял Поднявшегося! - провозгласил тот же трубный глас.
И Мраморный зал содрогнулся от приветственных криков и рева. Кора, умудрившаяся протолкнуться в первый ряд, подмигнула новоиспеченному Поднявшемуся. Грянула торжественная музыка. И тогда празднество началось по-настоящему. Присутствующие, разбившись на пары и небольшие группы, дружно и шумно потянулись из Мраморного зала на балконы, в парки, на пляжи, к уставленным столам, танцам, дуэлям, любви. На одну ночь, до первых лучей восходящего солнца, все: и Поднявшиеся, и Верные, и ожившие «тени» - могли делать все, что пожелают.
Когда зал почти опустел, а невидимый оркестр сбавил громкость, Андрей медленно подошел к своей Госпоже. Элизабет следила за ним с ревнивым настороженным вниманием. Ее беспокоил его чересчур беспечный вид.
- Ты сегодня кое-что обещала мне, дорогая, - сказал он.
- Я? Что именно?
- Я не хочу делать этого сам… В моем мире, в стране, где я когда-то жил, таких считали слабаками, почти трусами. Я не хочу… Хотя, наверное, я действительно трус… Пожалуйста, сделай это. Своей рукой. Сейчас.
Андрей жадно, словно хотел запомнить навсегда, всмотрелся в ее лицо. Он видел, как бьется жилка у нее на виске. Видел блеск непролитых еще слезинок в уголках ее глаз. Эллинэ поняла, о чем он ее просит.
- Не плачь по мне, не надо, милая. У тебя еще будет Любовь! Будет, потому что у тебя есть сердце.
Вокруг трона редким кольцом стояли Верные в черных и белых цветах. Кора тоже осталась. Предвкушение бесшабашной ночи уходило с их лиц. Они видели, что творится неладное.
- Не смей! - крикнула Элизабет. - Нет!
Комков перевел на нее взгляд и невольно поразился: впервые за последнее время Светлая Госпожа была похожа на живую женщину, а не на Снежную Королеву с обломком льда в груди.
- Извини, Лиза. - Ему стало почти жаль ее. - Я не буду твоей игрушкой… Извини.
Первая слезинка, не удержавшись, побежала по щеке Эллинэ серебряной капелькой.
- Я не смогу. Не смогу… - прошептала она.
А все-таки минувший день был не так уж и плох, подумал Андрей. Он вспомнил их последние объятия, ее фигуру на фоне заката, словно напоенную солнцем… Андрею очень хотелось еще раз, в самый-самый последний раз, прикоснуться к ней губами, но он боялся, что это лишит его решимости.
- Я тоже не смогу иначе, Эллинэ. Прости.
Эллинэ жалобно хлюпнула носом и закрыла лицо руками. В Мраморном зале царила мертвая тишина. Верные почтительно расступились, Великая Мать приблизилась к трону, но предпочла остаться со зрителями. По ее лицу блуждала улыбка.
Наконец Эллинэ справилась с собою и вновь стала Темной Богиней. Только глаза ее слегка покраснели. Она протянула в сторону руку, и верная Кора поспешно подала ей обнаженный клинок, позаимствовав его у кого-то из соседей.
Все честно, подумал Комков. Ведь знал, что это ненадолго… Он не жалеет ни о чем. Вот только…
Движение Темной Богини было, как всегда, неуловимым. Андрей улыбался, а сталь уже вошла в его сердце. Все честно, подумал Комков. Все честно… Эллинэ склонилась к нему.
- Почему так темно? - хотел спросить Андрей. Но не успел. Он умер.
…Темная Богиня тихо гладила лицо своего возлюбленного. Элизабет стояла с лицом девочки, которую обманули с подарком на день рождения. Черные и белые Верные хмуро уставились в пол. Им было страшно. И лишь Кора кусала губы. Ей хотелось подбежать и тоже в последний раз прикоснуться к парню, который за один день стал ее другом. Но она не смела…
- Браво, мальчик! - Великая Мать хлопнула в ладоши. - Я знала, что он выберет единственно верный выход.
И Темная Богиня, и Мятежная Сестра посмотрели на нее как на сумасшедшую.
- О чем ты говоришь? - спросили они хором.
Великая Мать твердым, почти строевым шагом подошла к распростертому телу.
- Девочки мои, я всегда говорила вам, что вы мало времени проводите в библиотеке. И почти не знаете Правил. Тех, древних Правил, которых, однако, никто не отменял… Конечно, у вас постоянно находятся более интересные занятия, а слушаться старших, верно, разучились во всех мирах Дороги, но…
- Мама, нельзя ли без длинных предисловий? - раздраженно попросила Элизабет.
Судя по выражению лица Эллинэ, она была полностью солидарна с сестрой.
- Какие вы нетерпеливые, девочки мои, - укоризненно сказала Великая Мать. - Ну да ладно, о чем это я? Ах да… Парень выбрал единственно правильный выход, вернее - путь. Он добровольно обрек себя на смерть от рук Любимой в безвыходной ситуации. Ушел за грань жизни. И по Правилам ты, Бет, обязана вернуть его друзьям их души и возвратить их в родной мир. А ты, Элли, можешь вернуть своего милого назад. Но все имеет свою цену… Он должен пройти Игру. А в Игре возможно все… А главное, он может выбрать путь Элизабет, и ты ничего не сможешь с этим поделать. А может пойти путем Тьмы, и тогда вы в конце концов снова будете вместе.
- Как вернуть его? - спросила Эллинэ. Она боялась верить. - Говори, мама!
- Эх, а еще Темная Богиня! Ты повелительница смерти, а задаешь мне такие вопросы?! Вытри сопли и делай! - рявкнула Великая Мать. - Но учти, он останется здесь. Я сама выдрессирую его и сама решу, когда и в какую Игру бросить…
Не боясь запачкаться, Эллинэ разорвала пропитанную кровью рубаху на груди Андрея и закрыла смертельную рану ладонью.
Мать была права: они плохо знали древние Правила… Только бы успеть, только бы не опоздать - билось у нее в голове. Слишком много времени потеряно. Случалось, она возвращала к жизни вражеских бойцов на поле боя, но ненадолго и лишь за тем, чтобы узнать у поверженного врага необходимое и отпустить его назад, во Тьму. Она не могла надолго удержать души, покинувшие тела: те, словно мстя ей, всячески стремились ускользнуть… Она привела Андрея на свой Остров в состоянии, близком к смерти, иначе он не вынес бы Пути, но тогда его сердце билось. Медленно, но билось… А сейчас… Она хорошо умела отбирать жизни, возвращать же - у нее получалось только на Острове.
- Ты же любишь его! - словно издали услыхала она голос матери. - Зови, не отпускай!
Эллинэ почувствовала, как кто-то опустился рядом с ней.
- Я помогу, - сказала Элизабет. - Я помогу, сестра. Но пусть потом все будет честно. Ладно?
Эллинэ посмотрела на нее, не узнавая. Кажется, Бет тоже плакала. Бет плакала?!
- Хорошо, - согласилась Темная Богиня. - Он выберет сам. Но пусть он сначала вернется.
Великая Мать устало опустилась на ближайший трон. Ее девочки колдовали над тем, кого сами же погубили: одна подтолкнула, а другая воткнула. Илла улыбнулась нечаянному каламбуру. Ей было хорошо. Впервые за много лет ей было интересно. Обе - в одного! Э-хе-хе! Парню лучше бы не возвращаться. Для его же блага.
Ей захотелось выпить. Зайду к Джону, когда все кончится, решила она. Старый пень опять сожмется, как кролик, за своей стойкой и будет прятать глаза. А впрочем, можно и сейчас… Она поискала глазами, кому из Верных можно было доверить ответственное дело.
- Эй, Рыжая! - позвала она. - Метнись за вином к Джону. Красного и белого.
Кора спрятала свое неудовольствие и покорно побежала к выходу. С Великой Матерью шутить было нельзя.
- Я чувствую его, - прошептала Эллинэ. - Он уже далеко, в Темных Садах, но, кажется, слышит…
Темными Садами Высокие называли преддверие безвозвратной смерти.
- Зови, зови его! - Ладонь Элизабет легла поверх руки сестры. - Ко мне он не пойдет. Верни его назад, а уж я не дам ему уйти вновь…
…- Снайпер на четвертом этаже, Олег! Оттуда бьет! Сейчас мы с Абельмажиновым через двор, а ты прикрой! Слышишь? Прикрой!
Дом содрогнулся от очередного попадания. Сверху посыпались штукатурка, пыль и еще какая-то дрянь. Припекало уже сильно: верхние этажи горели. Артиллеристы!.. Совсем не смотрят, куда лупят!
- Еще немного - и нам хана! Или мы этот домик напротив возьмем, или просто зажаримся.
Симонов сидел в другом углу комнаты в обнимку со своей СВД. Взгляд у него был какой-то затравленный. Замызганная вязаная шапочка сбилась на затылок.
- Где связь, блин? - риторически спросил он.
Связь накрылась вместе с Сахиповым и его рацией, первым же снарядом.
Комков на минуту закрыл глаза. Ему снился такой красивый сон, совсем недавно, перед самым штурмом… Что-то про любовь. Он смутно помнил лицо молодой женщины, и ему было сладко и больно в груди. Вот только имя… Он совершенно не помнил ее имени.
Очередная серия снарядов легла с небольшим недолетом. Комков и Симонов переждали землетрясение, припав к грязному изодранному линолеуму. Следующая очередь будет последней, понял Комков.
- Четвертый этаж, Олег! Запомни! - Андрей для верности выставил перед собою четыре пальца.
Вид друга ему не нравился. Симонов выглядел… уставшим. Комков видел много таких, утомленных, а потом натыкался на их трупы. Стараясь не мелькать головой в оконном проеме, он на карачках подполз к снайперу:
- Олега, не кисни! Слышишь?
- Не тряси меня так, лейтенант, в порядке я. - Симонов аккуратно высвободился. - В порядке я. В порядке. Иди, ребята ждут.
Штурмовую группу составили шесть человек, включая Комкова. Все, что осталось от его взвода. Сахипова и еще двоих разорвало первым несчастным снарядом. Остальные еще раньше сгорели в БТР, подорвавшемся на фугасе.
Бойцы проверили оружие, приготовили гранаты. Андрей кивнул Абельмажинову - сейчас!
Пригибаясь, они вывалились из подъезда, рассыпаясь в стороны, в редкую цепь. Сзади хлопнула винтовка Симонова, потом сразу еще и еще. Из дома напротив, захлебываясь от нетерпения поскорее выплюнуть побольше пуль, заговорил пулемет. Ожили, метя навстречу из автоматов, несколько окон нижнего этажа.
Комков несся как заяц - из стороны в сторону, пригнувшись к самой земле. Вперед! Только вперед! Вокруг свистело, грохотало. Кто-то из его солдат на бегу бросил гранату, но тут же несколько дымных отверстий строчкой появилось по его груди. Остановленный горячим свинцом, он запнулся и лег.
Комков добежал до намеченного укрытия, не глядя метнул гранату, вторую. Их уцелело четверо, двоих срезало при броске. Симонов был жив - сменив позицию, он поддерживал товарищей редкими, но точными выстрелами.
Сердце готовилось выпрыгнуть через горло. Вперед, вперед! Прямо сейчас, без паузы. В соблазнительно чернеющий подъезд нельзя: наверняка заминирован. Да и положат там, на входе, одной очередью. К окнам, только к окнам. Комков сделал знак Абельмажинову и невозможным диким прыжком метнул тело вперед. Последнюю гранату он отправил в намеченный оконный проем. Сцепив руки в замок, подсадил бойца. Тот перевалился вовнутрь, тут же полоснул куда-то вглубь из автомата. Комков уцепился за протянутую руку, обезьяной вскарабкался следом. Граната не пропала даром - в дальнем углу большой комнаты лежал иссеченный осколками труп боевика. Второй успел вовремя выскочить, но опоздал вернуться - нарвался на очередь.
И вдруг сзади, там, где в горящем доме остался Симонов, громыхнуло. Широко распахнутыми глазами Андрей смотрел, как неторопливо, словно в замедленной съемке, рушится дом.
- Нет, Олег! Нет! - кричал Комков, глядя на вздымающиеся клубы пыли и дыма. - Нет!
Почувствовав чье-то присутствие, он повернулся.
- Ты не узнаешь меня, Андрей? - Черноволосая красавица в длинном бальном платье казалась инопланетянкой в этом мире смерти и разрушения. - Ты должен вернуться, Андрей. Дай мне твою руку! Слышишь?
У Комкова мучительно и сладко заныло в груди. Он помнил, что когда-то любил ее. И любит сейчас… Но как он мог уйти отсюда, бросив товарищей? Как?
Она подошла и взяла его за руку, почти отодрав ее от цевья автомата.
- Ты совсем не помнишь меня, Андрей?
Боль в груди стала невыносимой. Комков застонал и закрыл глаза.
- Я помню… Помню… Откуда ты здесь, Эллинэ?
- Я пришла за тобою, Андрей! Нам нужно спешить, иначе будет поздно.
- Я не могу уйти, любимая… Здесь моя война, мои люди…
- Здесь нет людей! - Эллинэ кричала. - Это морок! Темный Сад! Еще немного, и я не смогу тебя вывести. Пойдем, Андрей, пожалуйста!
И Комков решился. Глухо лязгнул брошенный на пол автомат. Он сжал ее руку, и она повела его по длинному темному коридору, в конце которого был едва виден свет…
…Комков судорожно вздохнул, выгибаясь на полу. На его губах пузырилась кровь. Жизнь возвращалась в его тело вместе с мукой.
- Мы вернули его, сестра! - На лбу Элизабет блестел пот. Ей пришлось нелегко. - Мы вернули его…
Темная Богиня, вся в крови, плавными, ласкающими движениями гладила грудь возлюбленного.
- Отнесите его в спальню, - приказала Великая Мать Верным. - Не смотри на меня так, Элли. Ты теперь долго не увидишь его. Я предупреждала. Тебе, да и Бет, надо покинуть Высокий замок. Так будет лучше.
Темная Богиня, пошатываясь, встала.
- Могу я оставить с ним кого-то из своих людей, мама? - едва слышно попросила она.
- Можешь, - кивнула Мать. - Кого?
- Кору, - сказала Эллинэ.
- Рыжая? Хороший выбор, - одобрила Мать. - Всё! Идите. Все. Я хочу побыть одна. Да, Бет! Не забудь вернуть души тем, кому должна. Они тоже останутся здесь. Я решила включить их в Игру, Правила это допускают.
…Великая Мать, запрокинув голову, допила остатки вина из последнего кувшина. Быстро кончилось. Надо было заказать Рыжей три, а не два.
- Древние Правила! - усмехнулась Великая Мать.
Надо будет как-нибудь самой спуститься в библиотеку, полистать старые книги. А то неудобно, если девочки поймают ее на противоречиях. Но сегодня у нее хорошо получилось. А главное, какую великолепную Игру можно начать!
Илла с неудовольствием скосила глаза на пятна крови, портившие зеркальную поверхность пола. Никого из «теней» до восхода теперь не поймаешь - бал! Ладно, завтра уберут… Надо навестить Джона. Заскучал, поди…
Она встала и медленно пошла по залу, глядя на свое отражение. Девчонка с душой старухи… Великая Мать вдруг отчетливо поняла, как она устала. Дождаться бы внучек. Двух маленьких девочек - светленькой и черной… Скорее бы!

Часть третья
ИГРА

Глава 1
СТАРЫЕ ЗНАКОМЫЕ

Предыдущая страница 16 Следующая страница


17 Дмитрий Курмаев

Дорога была запущенной. Сквозь растрескавшийся камень проросла трава. Деревья обступили ее вплотную, и временами всадникам, чтобы не задеть их ветви, приходилось пригибаться, словно уклоняясь от броска степного аркана. Влага с потревоженной листвы падала на людей и животных холодным душем. Иногда путь преграждали поваленные стволы лесных исполинов, и тогда приходилось спешиваться и прорубать дорогу в обход. Низкое, грозившее затяжным дождем небо едва проглядывало сквозь зеленый шатер. Птицы здесь были странные: они молчали, когда мимо проезжали всадники, но стоило тем немного отъехать - начинали шумно обсуждать их своими сварливыми голосами.
- Ничего, скоро выйдем на имперский тракт. А там, если верить карте, и до постоялого двора рукой подать. - Сархен сделал скупой глоток из фляги и вернул ее Комкову.
- Рукой подать - это сколько? - Андрей убрал флягу. Судя по весу, в ней осталось чуть больше трети.
- Ну, дотемна точно успеем, - сказал монгол. На нем был засаленный зеленый кафтан. На левом боку висела длинная сабля, на правом - саадак со сложносоставным луком и стрелами. Кольчуга и шлем были в мешке, притороченном к седлу. У Комкова кафтан был слегка посвежее, вместо сабли - длинный обоюдоострый меч в черных посеребренных ножнах. Лука у него не было вовсе: стрелять с коня - наука, которой нужно учиться всю жизнь. Вместо этого он носил пояс с набором хорошо сбалансированных метательных ножей. Шлем и доспех также ждали своего часа в седельном мешке.
- Скорее бы, - мечтательно проговорил Комков.
Они шли, вернее, ехали через Амбурский лес пятый день. И его уже достали ночевки на свежем воздухе в компании мелкой жужжащей кровососущей сволочи, жесткое пригоревшее мясо на ужин и сухари на завтрак, сон вполглаза из-за тоскливых вздохов и воя в темноте и испуганного ржания коней.
За все время пути они не встретили ни души. Для купеческих караванов старая дорога была уже не пригодна, а желающих пуститься в странствие через Злой лес в одиночку или небольшой группой, видимо, было не так много. Особых ужасов, впрочем, они тоже не видели: ни веселых братьев, ни гигантских волков, о которых трепали в Кирпине. И ничего удивительного в этом, пожалуй, не было. Разбойникам нечего делать там, где нет добычи. А волки размером с дом, скорее всего, вообще сказка. Хотя какая-то сволочь и пугала ночами коней. Самыми страшными оказались однообразие, скука и задница, превратившаяся в сплошную мозоль. Комков уже раз десять пожалел, что решил сэкономить несколько дней пути, вместо того чтобы примкнуть за умеренную плату к торговцам, отправляющимся в Сальвейг.
Сархен оказался прав - вскоре лес раздвинулся, и они выехали к широкой дороге. На украшавшей обочину П-образной виселице ветер слабо покачивал три тела: бородатого пожилого мужчины с черными руками крестьянина, молодой женщины практически без одежды и худого подростка. Монгол соскочил с коня рядом с виселицей, внимательно оглядываясь. Комков смотрел на казненных, чувствуя, как внутри мутной волной вскипает бешенство. Он успел наглядеться на подобные «достопримечательности» в портовом Кирпине, где они с Сархеном покупали коней, но привыкнуть не мог.
- Свежие совсем. Видишь полосы сапожной сажи на лицах? - спросил Сархен. - Это знак. У патруля не было желания возиться с табличками и писаниной, а может, просто грамотных не оказалось. Их вздернули как шпионов Черной Вдовы.
- Думаешь, это не так? - Андрей смотрел на лица казненных. Что-то тяжелое, мрачное ворочалось внутри.
Сархен сплюнул в сторону.
- Какой из крестьянина лазутчик? Что он знает? Вот любого караванного купца можно сразу вешать, ошибки не будет.
Монгол забрался в седло и кивнул на бородатого.
- Этот со снохою и младшим сыном вез продукты на постоялый двор. Встретили патруль. То ли девчонка понравилась, то ли сказал чего не так…
- Понятно, - пробормотал Андрей. - Вот и пришили дело.
- Ага, - согласился монгол. - Пришили. Мужика с сыном избили, с девкой позабавились. Потом всех повесили, чтобы штраф за обиду не платить. Телеги угнали, на том же постоялом дворе продадут по дешевке, как реквизированное.
- Ладно, поехали, - буркнул Комков. Вот и добрались до «цивилизации»…
Монгол, понукая коня, поравнялся с ним.
- Кстати, мы этих героев наверняка скоро нагоним, ты уж держи себя в рамках. Хорошо?
Комков угрюмо кивнул. Монгол был прав. Второго штрафа за «оскорбление действием», как в Кирпине, их бюджет не выдержит. А путь еще неблизкий.
Свинцовые тучи все-таки пролились холодным дождем.
- Вот, блин… - Комков накинул на голову плащ.
Дорога была пустынна. Мерный топот копыт убаюкивал, к тому же Сархен уныло затянул на одной ноте древнюю степную песню из трех слов. Андрей потряс головой, отгоняя дремоту. Ну, где этот постоялый двор?..
…Постоялый двор - двухэтажный бревенчатый дом и несколько хозяйственных построек за высоким забором - они увидели за очередным поворотом дороги уже в сумерках. Ворота успели прикрыть на ночь. Монгол громко постучал в них своим литым кулаком.
- Хто эта там? - тут же откликнулся гнусавый голос.
- Два путника, - сообщил Сархен.
- А чего надо-то?
- Чуссен, - тихо прошипел монгол, зло оскалившись. - Ищем защиты от непогоды, горячей еды и ночлега!
Было слышно, как, приглушенно ругаясь, кто-то снимает засов. Створки со скрипом приоткрылись. В щель выглянул здоровенный детина с лицом олигофрена. Он долго рассматривал сначала монгола, потом Андрея. Комков, вспомнив о своей «благородной» крови, решил вскипеть.
- Чего уставился, быдло?!! Плетей давно не получал?
- Да нет, получал… - Детина задумался, наморщив лоб. - Сегодни только… Когда в сарае, эта…
- Молчать! - взревел Андрей, разозлившись уже не на шутку. - Отворяй ворота, хам.
- Дык тесно у нас нынче, ваша милость, - доверительно сообщил здоровяк. - Конных вроде вас понаехало! И телеги Михая-Бородача с собою привели. А самого Михая - того!
Детина сделал круглые глаза и изобразил рукою петлю вокруг своей шеи.
- Шпиен, оказывается, был, - выпучив глаза, сказал он. - Сам Черной Вдове продался и всю семью продал. А мы и не знали ничего! Вот ведь…
Монгол, которому давно все это надоело, хлестнул детину плетью по груди. Несильно для такого бугая, но ощутимо. Тот ойкнул, хихикнул и принялся за дело.
Во дворе было тесно от телег и привязанных к коновязи под навесом коней. Несколько молодцев в красных кожаных куртках, опираясь на короткие копья, стояли возле крыльца двухэтажного дома.
- Это не патруль, - тихо сказал Сархен. Он указал на круглый кавалерийский щит, висевший над входом в дом. На щите скалил пасть ставший на задние лапы медведь. - Это барон Жульен по прозвищу Шатун. Судя по отзывам, та еще сволочь!
- Это я уже понял… - вздохнул Андрей.
После недолгих препирательств стража пропустила Комкова и Сархена вовнутрь. Испуганный хозяин, смешно размахивая руками, кинулся к ним навстречу.
- Комнату на двоих, горячий ужин, воды для мытья и корма для наших коней. - Сархен ударил на опережение.
- Так мест-то… - начал было хозяин.
- У нас подорожная, подписанная самим герцогом! И ты смеешь отказывать нам?!! - рявкнул Андрей.
За подпись герцога, похожего на толстого усатого таракана, они отдали большую часть своего золотого запаса. Но без подорожной было никак нельзя. Империя находилась в ожидании скорой войны с Черной Вдовой, которая, не торопясь, гнула под себя одного хана за другим в Большой степи. И патрули на дорогах творили что хотели.
Хозяин, тряся щеками, выставил перед собой пухлые ладошки.
- Что вы, что вы, господа!
Комната нашлась. Хоть и не без скандала с наглой челядью барона. Неизвестно, чем закончилась бы склока, Сархен уже шипел как змей, брызгал слюной и хватался за саблю. Но тут на шум спустился сам Шатун.
- Добрый вечер, господа. - Жульен был молод, высок и хорош собою. - Прошу прошения за моих слуг, они порою ведут себя неподобающим образом…
Он выразительно глянул на самого крикливого хлопца, и тот сразу съежился.
- Пустяки, господин барон. Абсолютные пустяки, - сказал Андрей, отвечая на его галантный поклон.
Барон уже успел переодеться из пыльной дорожной одежды в длинный вечерний халат. Красный, фамильного цвета. На поясе висел кинжал в золоченых ножнах.
- Надеюсь, вы не откажете в любезности разделить со мной трапезу, когда расположитесь и приведете себя в порядок с дороги, господин?.. - поинтересовался Шатун.
- Анджей, господин барон. Ваш щит говорит сам за себя, а я не догадался представиться сразу.
- Ну так как насчет ужина, господин Анджей?
- Буду рад, буду рад! - Комков широко улыбнулся и наклонил голову. - Ваши люди любезно уступили нам комнату для ночлега, а мы, в свою очередь, угощаем их лучшим вином, какое только можно отыскать в этом богом забытом месте!
Комков, Сархен, барон и начальник его стражи расположились отдельно от остальных: их стол отгораживала от общего зала тонкая деревянная перегородка. Две дородные дочки хозяина сноровисто накрыли на стол господам, а потом стали обслуживать рассевшихся простых вояк. Сквозь перегородку были слышны сальные шуточки, отпускаемые солдатами в их адрес, шлепки, взрывы хохота, стук массивных глиняных кружек с вином.
Сначала все дружно набросились на еду. Андрей налег на дымящуюся похлебку, Сархен и угрюмый начальник стражи ломали руками и грызли зажаренную на вертеле птицу. Барон заказал себе что-то вроде пшеничной каши с мясной поджаркой. И лишь когда первый голод был утолен, они наполнили бокалы и выпили за Бога и императора. Теперь можно было приступать к расспросам и беседам.
Комков представился небогатым дворянином с Северных островов, который, по воле матушки, в сопровождении старого верного слуги пустился в путь, дабы разыскать двоюродного брата и его сестру, год назад пропавших на окраине Империи вместе с торговым караваном.
Барон покачал головой.
- Мне очень неприятно вам это говорить, дорогой Анджей, но не думаю, что они до сих пор живы… Участь же юной девушки вообще может быть хуже смерти…
Комков мрачно посмотрел на барона.
- Я знаю, Жульен. Но волю матери и свой долг брата я должен выполнить… Я либо их найду, либо добуду доказательства их гибели.
- И где же вы их станете искать, позвольте полюбопытствовать? - Шатун аккуратно промокнул губы салфеткой.
По манерам было видно, что долго обретался при дворе императора.
- Сначала порасспрошу в Сальвейге, потом в сторожевых замках на границе. Возможно, мне придется отправиться в Степь.
- Неспокойное время выбрали вы для поисков, Анджей. Отряды Черной Вдовы все чаше проникают на нашу территорию… Все пограничные графства полны ее шпионами. - Барон сделал знак начальнику стражи наполнить опустевшие бокалы.
- Кстати, барон! По пути к постоялому двору мы наблюдали трех повешенных…
Жульен прервал Комкова жестом руки и поморщился, словно от кислого.
- Вы о тех несчастных, что вздернули мои люди? Я отстал от авангарда, задержавшись в Аскуле, а когда нагнал их, было уже поздно… Конечно, это были никакие не шпионы. Имела место безобразная сцена из-за девицы. Двоих зачинщиков я приказал заковать в кандалы, их отдадут в руки палача в ближайшем замке. А десятник получит десять плетей и лишится жалованья за полгода - за то, что не смог удержать своих людей в узде… Мы, разумеется, не будем выносить сора из избы, но дисциплину надо поддерживать железной рукой. Нельзя вести себя на своей земле как в завоеванной стране.
А Сархен как в воду смотрел, подумал Комков.
- Простите, барон. Я вижу, вам не очень приятно об этом говорить… Давайте оставим эту тему. - Андрей поднял свой бокал для тоста. - Я знаю, война жестокая вещь. Так выпьем, господа, чтобы она подольше обходила стороной границы Империи!
- Точно, - буркнул молчавший до сих пор начальник стражи.
Сархен лишь скупо улыбнулся.
- Боюсь, война неизбежна, - задумчиво сказал барон, когда они влили в себя вино. - Черная Вдова явно не собирается успокаиваться. Когда все ханы лягут к ее ногам - а они лягут, уверяю вас! - она поведет войска на Империю. А у нас… - Жульен раздраженно махнул рукой, словно отгонял назойливое насекомое. - Армия размякла, дисциплина падает. Еще бы, двадцать лет мира! Графы, забыв страх былых нашествий, смотрят на императора почти как на равного себе. Чернь бунтует… Но, черт меня подери, у нее есть основания для возмущения! Я знаю, Анджей, вас, верно, удивляют мои слова. Еще бы! Ведь Шатун славен своими делами в провинции Нура. Молва ославила меня кровавым зверем, и это так. Это так… Но любая угроза для жизни Империи должна устраняться быстро и эффективно. А император временами словно спит…
Андрей смотрел на размякшего от выпитого вина, изливающего ему душу барона и поймал себя на том, что этот внешне больше похожий на придворного хлыща, чем на сурового воина, парень ему нравится.
- Извините, - вдруг спохватился Жульен. - Я слишком много времени провел там, где каждое лишнее слово может быть обращено против тебя самого… Иногда хочется поговорить с разумным человеком свободно, без проклятых условностей.
- Давайте лучше о бабах, господа! - громко предложил начальник стражи, берясь за уже полупустой кувшин с вином. - Ну ее к ляду, эту политику. От нее несварение желудка и временами очень сильно болит шея!
Вечер, против ожидания, прошел неплохо. Они наелись, напились. Обсудили особенности поведения придворных дам и простолюдинок и разошлись спать.
Выехали рано поутру, наскоро перекусив остатками вчерашнего роскошества и запив все чуть подогретым вином. Трактирщик был рад-радешенек, что благородные господа расплачиваются монетами, а не пинками и угрозами. На его лице читалось почти ничем не прикрытое облегчение, что беспокойные гости уезжают. Телеги несчастного Михая-Бородача остались на его дворе.
В выбоинах дороги тусклым серебром стояли лужи от вчерашнего дождя. Промозглый холод пробирал до костей. Андрей ехал рядом с бароном, во главе отряда. Барон был мрачен. Украдкой зевая, он кутался в свой красный плащ.
- Ненавижу ранние подъемы… С самого детства ненавижу, - признался Жульен. - Всегда мечтал понежиться лишний часок в постели, и всегда было некогда. А эти бесконечные инспекционные поездки доконают меня вернее, чем меч или стрела…
Вид у барона и в самом деле был неважный: под глазами залегли тени, лицо осунулось, на щеках черная щетина. Сейчас он выглядел много старше своих лет. Кто везет, на того и грузят, подумал Комков. Барон был классическим служакой, несмотря на свой придворный вид. На таких только и держится любая армия, в любом мире. И такие редко где удостаиваются почестей и славы. Разве что дурной, какую получил и сам барон Жульен. Ославленный кровавой собакой, вернее, медведем, барон, насколько Андрей мог судить по личному общению, был человеком суровым, но справедливым. Пожалуй, на его месте он тоже решил бы не предавать огласке вчерашний инцидент и наказал бы своих солдат втихую: народ должен доверять своей армии.
- Скажите, барон, а кто есть эта знаменитая Черная Вдова? - спросил Комков.
Жульен пожал плечами.
- У нас очень мало сведений о ней. Мы даже не знаем, как она выглядит, молода или уже в летах. Все дипломатические контакты шли через посредников, а ни один из наших лазутчиков не смог приблизится к этой особе. Говорят, что она своею рукой отправила на тот свет своего супруга. Еще говорят, что ей неведома жалость, а лик ее столь ужасен, что она постоянно носит шлем с личиной. Но все это досужие россказни…
- Вот как… - Комков усмехнулся и покачал головой. - Никогда бы не подумал, что кочевники признают над собою власть женщины!
Барон закашлялся и потянулся к фляге с вином. Сделав несколько глотков, он немного порозовел и с облегчением перевел дух.
- Это все Дунские болота… Сказать по чести, дорогой Анджей, не думал, что сумею выбраться оттуда живым. - Лицо барона ненадолго стало отрешенно-угрюмым, было видно, что он вспомнил нечто не слишком приятное. - Что же касается Черной Вдовы… Я уже давно ничему не удивляюсь, друг мой. Женщины гораздо более прагматичны и жестоки, чем мужчины. То, что ханы покорились ей - ну, конечно, еще не все, но это вопрос времени, - говорит лишь о том, что она очень и очень опасна… Как бы она не устроила нам второй «Зимний марш».
«Зимним маршем» в Империи называли полувековой давности набег орд Великого хана Язука. Имперский пограничный корпус тогда словно корова языком слизнула - белые поля под Сальвейгом стали красными от крови. Сам город не выстоял в осаде и недели, его взяли штурмом с двух направлений. Язук дошел бы и до самой столицы, если бы так вовремя не поперхнулся косточкой на праздничном пиру. Многочисленные наследники тут же передрались за его трон, и Степь схлынула, оставив закопченные развалины и укрытые до весны снежным покрывалом трупы.
- Если вы уверены в неизбежности войны, то почему так спокойны? Вы не пробовали говорить с герцогом, испросить аудиенции у императора, в конце концов? Ведь надо что-то делать!
Жульен невесело усмехнулся.
- Делаем. Что можем. Вот, с инспекцией меня направили… А так!.. - Он безнадежно махнул рукой. - Единственное средство от проигранной войны - это напасть самому! Ударить первым! Собрать ополчение графств, привести сюда гвардию и ударить! Но император на это никогда не решится. Не любит он военных действий, слишком они, на его взгляд, разорительны.
- Понимаю, - произнес Андрей. - Значит, остается лишь уповать на Бога.
- Да, - вздохнув, согласился барон. - Только на Бога.
На обед остановки не делали, перекусили сухарями прямо в седлах, на ходу: барон торопился достигнуть замка Солен. Замок, а точнее, обнесенное невысокой стеной военное поселение, был одним из многих в цепочке оборонительных укреплений на вероятных путях кочевых банд.
- Там наши дороги, к сожалению, разойдутся, - предупредил барон. - В Сальвейг мне пока не нужно. Людей для сопровождения не предлагаю, как видите, мой отряд невелик.
- Не беда, барон! - беспечно отмахнулся Андрей. - Переночуем, и в путь! Мы не купцы, нападать на нас себе дороже - сами укусить можем при случае.
Барон недоверчиво покачал головой:
- Вы, безусловно, производите впечатление людей, которые могут постоять за себя, но здесь граница. Смотрите, как бы вашей матушке вскоре не пришлось снаряжать спасательную экспедицию уже за вами.
Комков рассмеялся в ответ, хотя особого веселья не испытывал: Жульен был прав.
Сплошной лес постепенно редел и все дальше и дальше отступал от дороги. День был хмурый. Солнце тусклым белым пятном проступало сквозь сплошную облачную пелену, затянувшую низкое осеннее небо. Всадники растянулись сдвоенной змеей, острой щетиной торчали копья, ветер трепал узкие алые вымпелы у наконечников. Все чаще им попадались обработанные поля и маленькие деревни. Дым лениво курился над соломенными крышами. Работающие в поле крестьяне - кто настороженно, кто равнодушно - провожали взглядами кавалерийский отряд.
Замок Солен, с низкими замшелыми стенами и высокой спицей дозорной башни, появился на холме чуть в стороне от имперского тракта. Дозорный на башне, разглядев красный стяг Жульена, приветственно протрубил в сигнальный рог. Ему ответили пронзительным дребезжанием боевой трубы. По колонне пробежал радостный оживленный гомон: усталые люди предвкушали горячий ужин и отдых.
Холм, на котором стоял замок, был окружен неглубоким рвом. Копыта коней прогрохотали по подъемному мосту, и, миновав ворота, кавалькада оказалась во дворе замка, где сразу стало тесно от людей и коней.
Встречать их вышел начальник гарнизона со своим лейтенантом. Начальник замка был колоритной, запоминающейся личностью: казацкий чуб, длинные усы, шальные пьяные глаза. На нем был легкий кавалерийский доспех степного типа.
- Рад встрече, барон! - Он приветствовал Жульена без придворных условностей, коротким взмахом руки, как равный равного. Лейтенант, длинный и сухой, с мертвыми, пугающими глазами, в тяжелом нагруднике, напротив, отвесил положенный поклон. Но не промолвил ни слова.
- Я Уксук. Капитан Уксук. А это Нант. - Капитан сильно хлопнул своего лейтенанта по плечу. - Он у меня парень молчаливый, не обращайте внимания.
- Приветствую, капитан. - Барон соскочил с коня. - Тоже рад вас видеть в добром здравии. Вас, конечно, заранее известили о моей миссии?
- Известили! - Уксук широко улыбнулся, демонстрируя большие желтые зубы. - Инспекция Пограничного корпуса вещь серьезная! А то вдруг мы тут спать залегли и мышей не ловим. Пойдемте, барон, поднимемся ко мне. Жареных райских птиц не обещаю, но кабанчика забили. И вино есть неплохое. Дела подождут до завтра. Идемте, барон. О ваших людях и конях позаботятся.
Жульен задумчиво посмотрел на пустующую виселицу.
- Как раз два места, - пробормотал он себе под нос. Он сделал знак начальнику стражи. - Тащи этих ублюдков… Капитан! - громко сказал Шатун. - К сожалению, прежде чем подняться в ваши покои и отведать приготовленного угощения, нам нужно сделать одно весьма неприятное дело.
- Да? И какое же, барон? - настороженно спросил Уксук. Он с недоумением смотрел, как к крыльцу подтащили двоих закованных в кандалы людей в изодранной форме имперских стражников. - Что все это значит?
- Этих людей надо повесить, - сказал Жульен. - Быстро и за шею.
Уксук хмуро глянул на барона, потом подошел к брошенным на колени бедолагам.
- В чем их вина? - поинтересовался он. - Как я вижу, они принадлежат, или принадлежали, к вашему отряду.
- Насилие над женщиной. Потом убийство трех крестьян. В том числе изнасилованной женщины и мальчишки.
- Не слишком ли круто, барон? Отдайте их мне, тут на границе каждый клинок на счету. Мой Нант быстро сделает их шелковыми.
- Нет, - покачал головой Жульен. - У них уже был шанс. Эти люди не понимают ни слов, ни кнута. Они должны умереть.
- Воля ваша, - пожал плечами Уксук. - Нант, займись!
Осужденных потащили к виселице. Один, похоже, давно смирился со своей участью, второй же, поняв, что конец близок, упирался, попытался ударить одного из своих палачей головой. Когда петлю уже накинули на его бычью шею, он закричал:
- Она сама! Сама, ваша милость! Сама хотела! Мы не виноваты!
Барон, жестом руки остановив казнь, медленно поднялся на эшафот.
- Она тоже просила тебя о пощаде, ведь так, Барсук? Наверняка она просила пощадить их. Может быть, она и спровоцировала вас на насилие, хотя такому грязному кобелю, как ты, и слово «нет» всегда слышится как «да». Но зачем вы их потом повесили, да еще выставив вражескими лазутчиками?
Барсук замолчал и опустил вспыхнувшие было безумной надеждой глаза.
- Я отвечу сам, коли уж ты проглотил язык… Ты пожалел денег, которые пришлось бы потом заплатить за совершенное. Ты всегда был жадным похотливым скотом, Барсук. Поэтому ни одна проститутка в Столице не имела с тобою дел дважды. Я несколько раз предупреждал тебя. В Нуре я сквозь пальцы смотрел на твои художества, но там был мятеж. Думаешь, на имперской земле можно творить то же самое? Нет. Вовсе нет. Ты меня вывел из себя. Барсук.
Жульен кивнул Уксуку, и два тела, разом потеряв опору под ногами, заплясали в последнем танце…
…После ужина, пьяного и веселого - люди из Пограничного корпуса каждый прожитый день воспринимали как праздник, а тут еще и гости, - Андрей взобрался на сторожевую башню. Заслышав постороннего, очнулся от своей дремоты часовой:
- Кто тут?
- Свои, свои! Спи дальше, я немного посмотрю, - сказал Комков.
Часовой, разглядев, что это не грозный десятник, тут же успокоился и покладисто засопел дальше.
Андрей подошел к ограждению смотровой площадки. Ночь была ясная. В небе бриллиантовой россыпью мерцали незнакомые созвездия. А на земле, вокруг замка была тьма, ни одного огонька, словно все вымерло на много-много миль. Воздух был пропитан дымом, конским навозом и жареным мясом. Во дворе еще сидели самые неугомонные, Комков слышал, как они старательно и душевно выводили грустную солдатскую песню. Все как всегда, вздохнул про себя Андрей. Любовь и смерть, верность и предательство. Есть ли что-то более важное в этом мире?..
Он воровато оглянулся на часового, сунул руку за пазуху и достал крупный красный рубин. Прикрыв глаза, Андрей сосредоточился, потом подышал на камень, словно хотел согреть его своим дыханием, прошептал заученные слова, смысла которых до сих пор не знал. Он ощутил биение проснувшейся силы. Не открывая глаз, Комков вытянул руку с лежавшим на ладони рубином и начал, переступая ногами, водить ею по кругу. Со стороны это, наверное, выглядело смешно. Он сделал несколько полных оборотов, прислушиваясь к ожившему кристаллу. Когда он решился взглянуть на него, тот горел чуть пульсирующим огнем. Кажется, направление было взято верно. Андрей сжал кулак, гася холодное пламя, и спрятал рубин. Итак, если он ничего не напутал, им надо на восток, в Степь. А вовсе не в Сальвейг.
Первое, что он увидел, придя в себя после рокового бала, было лицо Коры. Амазонка отирала влажной тряпкой пот с его лба. Заметив, что пациент хлопает глазами, Кора обрадованно сказала:
- Ну наконец-то! А то я уже начала беспокоиться.
- Где Эллинэ? - спросил он.
Голос его был еще очень слаб. Андрей закашлялся. Оставив тряпку, девушка взяла со столика чашку с теплым отваром. Андрей сделал несколько жадных глотков - только теперь он почувствовал, как сильно хочет пить.
- Где Эллинэ? - повторил Андрей свой вопрос.
- Тихо. - Кора прижала палец к губам и посмотрела куда-то в сторону. - Тебе еще нельзя много говорить.
Она положила свои тяжелые руки ему на плечи, не давая подняться, и приказала не терпящим возражений голосом:
- Спи! Спи, я сказала. Потом поговорим…
Андрей, которого от усилий опять бросило в пот, покорно откинулся на подушки и смежил веки. Даже мягкий свет светлячков больно резал глаза. В голове царила гулкая пустота. Бал остался у него в памяти набором бессвязных картинок. Что с ним произошло?..
При следующем пробуждении он чувствовал себя лучше. На этот раз с ним была не Кора. Рядом с его кроватью сидела девушка-«тень».
- Он проснулся, Госпожа! - сказала она, глядя на него пустыми глазами.
Андрея на миг охватило чувство восторга - Эллинэ здесь, рядом! - которое тут же сменилось разочарованием. «Госпожой» «тень» назвала Великую Мать. Илла сделала служанке знак удалиться и заняла ее место. Андрею показалось, что ему стало холоднее, несмотря на теплое одеяло. Он с трудом преодолел детское желание спрятаться под подушкой от этой страшной тетеньки.
- Где Эллинэ? - Андрей собрал в кулак всю свою волю, чтобы задать этот вопрос.
- Забудь о ней, мальчик. - Великая Мать смотрела на него с непонятным сожалением.
- Почему? - тупо произнес Андрей.
- Ты сам так решил. Решил уйти. И от нее, и от Элизабет. И от своего долга. Ты сбежал, ведь так?
- Что? - Андрей ничего не понимал. - О чем вы говорите, Госпожа Илла?
Вместо ответа она вдруг больно сдавила ладонями его виски. Белое пламя вспыхнуло в голове Комкова, и он вспомнил. Мертвые лица Олега и Светланы. Многообещающую улыбку Элизабет. Слезинку на щеке Эллинэ. Боль и тьму…
- Я же умер, - произнес он медленно. - Умер…
- Да, - сказала Великая Мать. - Ты умер. Сбежал.
- У меня не было выбора…
- Неужели? - усмехнулась Великая Мать. - Выбор есть всегда, мальчик. Ты просто испугался. Не захотел жертвовать собою ради друзей. Очень удобно - красиво уйти, бросив всех! А с чего ты взял, что это как-то помогло бы твоему другу и его сестре? Да Бет так бы на них отыгралась!
- Почему я все-таки жив? - наконец осмелился он спросить.
- Ты не спрашиваешь, живы ли еще твои друзья? - криво усмехнулась Илла.
Комков сжался, словно нашкодивший щенок. Никогда еще он не чувствовал себя так жалко.
- Спрашиваю, Госпожа.
Великая Мать вздохнула.
- Они живы. Бет вернула им души. Но они в чужом мире, там, где им постоянно грозит опасность.
- Я могу помочь им? - Андрей посмотрел на нее с надеждой.
- Возможно. Если только сможешь отыскать их там. Уверяю тебя, это будет непросто.
- А об Эллинэ я, значит, должен забыть?
- Да, мальчик. Забыть. - Великая Мать встала. - Сегодня ты последний день изображаешь из себя больного. Завтра Кора займется тобою. И ты будешь слушать ее как меня, если только действительно хочешь спасти своих друзей.
…Кора забрала его в казарму Верных и начала дрессировку: каждый день ранний подъем по свистку, утомительный кросс по песчаному пляжу, физические упражнения, рукопашный бой с использованием всех видов колюще-режущего оружия. И еще уроки верховой езды, турнирные схватки, полеты на лязгающем зубами злобном звере, который, того и гляди, отхватит наезднику ногу. Кора была строгим учителем, поблажек Андрею она не давала. Очень скоро Комков растерял весь набранный за последнее время жирок, его тело почти утратило чувствительность от множества ударов, тычков, пинков, падений. Тяжелее всего давался Андрею меч - ему ни разу не удалось «честно» одолеть свою наставницу. И он хитрил как мог, использовал малейший шанс, чтобы перевести схватку на «свое поле»: проводил подсечки, пинал ногами, бил головой. Кора не оставалась в долгу, она прекрасно владела техникой высокой ноги, тоже знатно лягаясь. Если не предохранительное снаряжение, которое традиционно было тяжелее боевых лат, без серьезных травм и увечий не обошлось бы.
Все это было понятным - так, или почти так, учат в любой армии. Странным было другое: каждый вечер Великая Мать призывала Андрея к себе в покои и до захода солнца погружала его в состояние полусна. И там он видел странные видения. Они всегда были наполнены болью и смертью. Иногда Комкову казалось, что Великая Мать хочет таким образом свести его с ума.
А потом, когда Мать отпускала его, на жестком узком топчане в казарме Андрей сразу проваливался в темный омут забытья, чтобы утром опять вскочить по сигналу дежурного. Дни тянулись похожие один на другой, пустые, стертые. Он не знал, сколько времени провел в Высоком замке, иногда ему казалось, что уже прошли годы. Годы, наполненные физическими упражнениями, звоном мечей, болью, чуждыми кошмарами, усталостью. И еще ворочались и ворочались в голове вопросы. Вопросы, на которые никто не давал ответов. Он хотел знать, каким образом уцелел. Что произошло с Олегом и Светланой. И почему, наконец, возлюбленная забыла его?.. Но Комкова окружала глухая стена молчания. Другие Высокие практически не общались с ним. Андрей пытался расспросить Кору, но она тоже ничего не сказала.
Поначалу каждый новый день Андрей ждал, что Эллинэ придет, хотя бы ненадолго. Он хотел видеть ее. Услышать вновь ее голос. Прикоснуться к ней… Но Темная Богиня не приходила к нему - ни во сне, ни наяву… Недоумение и обида на возлюбленную постепенно превратились в черную тоску.
В один из вечеров Великая Мать почему-то не вызвала его к себе, на очередной сеанс ужаса. Впервые предоставленный самому себе, Андрей зашел к Джону, чтобы, как водится, напиться и все трезво обдумать.
- Отвратительно выглядишь, - буркнул хмурый Джон. - Чего тебе налить?
- Водка есть? - поинтересовался Комков, навалившись локтями на стойку.
- Есть, как не быть! Только гадкая, - предупредил Джон.
- Давай, - махнул рукой Комков.
Джон неодобрительно хмыкнул и взял со стеклянной полки початую бутылку без этикетки.
- Только вот не надо, не надо этого! - поморщился Комков, заметив, что бывший пилот собирается соорудить ему благопристойный коктейль со льдом и тоником. - Дай сюда стакан и всю бутылку. И поищи что-нибудь похожее на ржавую селедку и черный хлеб.
Комков устроился поближе к выходу, подальше от других. Задул свечку на столе. Налил и медленно выцедил сразу полбокала - стаканов у Джона не нашлось. Водка и в самом деле оказалась гадкая. Комкова передернуло от отвращения. Ему пришлось постараться, чтобы не вернуть свой первый «дриньк» прямо на стол: организм, отвыкший от алкоголя, как мог, сопротивлялся отраве. Андрей торопливо схватил кусок хлеба. Черт! Сладкий. Хорошо, хоть селедка оказалась такой, как надо: соленой и с костями. Через силу уговорив полбутылки, Комков внимательно оглядел полупустой зал. Рыжей, к сожалению, не было. Значит, все. Пить хватит. Андрей поднялся на не совсем твердых ногах, помахал на прощание Джону, который озабоченно поглядывал в его сторону из-за своей стойки, и пошел к выходу. Требуемой «гибкости мышления» достигнуто не было, но все равно - хватит.
Он долго бродил по темным аллеям и думал. Ясно, что Великая Мать сказала ему не все о том проклятом бале. Гадать, о чем умолчала старая ведьма, бесполезно. Достоверно одно: он выжил, несмотря на то что умер. И еще: Эллинэ покинула его. Он больше не нужен Темной Богине.
Ну вот. Опять махровый эгоизм. Самое главное другое: Олег и Светлана живы. И у него есть шанс их спасти. Он должен сделать это. И он это сделает. А потом… Потом он найдет Эллинэ, И если она разлюбила, пусть скажет ему об этом. Сама. Глядя в глаза. И будь что будет.
…- Доброго пути, Анджей, - сказал утром на прощание Жульен. - Надеюсь, удача улыбнется вам и вы найдете тех, кого ищете.
Уксук улыбнулся и привычно махнул рукой.
- Держитесь имперского тракта, так безопаснее, - посоветовал он. - Если вдруг будут проблемы с патрулем, просто передайте старшему привет от Чуба.
Андрей поблагодарил их за помощь и собранные в дорогу припасы. Пора было отправляться. Сархен уже был в седле с видом невозмутимого Будды.
- И вам удачи, барон. Думаю, еще увидимся.
- Да, мир тесен, хоть и велик, - кивнул Жульен. У него было странное выражение лица.
Комков поклонился и вскочил на коня. Взгляд его зацепился за вновь пустующую виселицу - казненных солдат уже вынули из петли. Заскрипели плохо смазанные петли ворот, гремя цепями, опустился мост. Пора!

Предыдущая страница 17 Следующая страница


Игры Высоких 18

Дорога привычно стелилась под копыта коней. Скоро холм с угрюмым замком исчезли из виду.
- Ты уточнил направление? - спросил Сархен.
- Да, - коротко ответил Комков. - Степь. Камень указал туда.
- Сразу в Степь нельзя, - помолчав, сказал монгол. - Нужно покупать грамоту в Сальвейге.
Андрей кивнул. Без охранной грамоты они станут жертвами первого же разъезда Черной Вдовы. Интересно, сколько за нее заломят, за грамоту? Кошелек у них уже сильно отощал.
День был хороший, солнечный. По небу неторопливо плыли по каким-то своим делам редкие барашки облаков, плескались в высокой синеве птицы. К полудню разогрелось - осеннее солнце припекало почти по-летнему. Путники устроили короткий привал в тени дерева, на обочине пустынной дороги. Перекусили холодными кусками жареного мяса и пирогами, запивая все это слабым кислым вином. Покончив с едой, Сархен достал и расстелил карту.
- В Сальвейге будем дня через три или четыре… - Монгол сосредоточенно разглядывал карту, смешно наморщив лоб. - Там возьмем охранную грамоту. Сколько у нас осталось денег?
Андрей извлек из потаенного кармана кожаный кошель. Развязал тесемку, высыпал его содержимое на скатерку рядом с картой. Золотых кружочков с чеканным профилем императора оказалось пятнадцать штук.
- Вот и все наследство Ушкуя. Не густо, - сказал монгол. - А нам еще нужно оплатить место в караване к Йоссору. Ставка Черной Вдовы там.
- Может, охранниками наймемся? - лениво спросил Андрей.
Он сложил монеты обратно в кошель и тщательно его спрятал. Потом лег на сухую колкую траву, положил голову на седло. Пара красивых величественных птиц, широко раскинув крылья, парила в вышине. Они перекликались голосами, напомнившими Андрею курлыканье журавлей. А было бы здорово, подумал он, заснуть и проснуться дома. На Земле. В родном мире.
Сархен пожал плечами.
- Можно и охранниками…
Андрей скосил глаз на напряженную спину монгола.
- Что? - спросил он. - У тебя вид как у собаки, почуявшей приближение зверя.
- Дорога, - сказал монгол. - Ни всадника, ни повозки… Не нравится мне это… Как бы на шайку степняков не нарваться.
Оседлав коней, они двинулись дальше. Еще засветло, так никого и не повстречав, они добрались до очередного постоялого двора.
- Вам повезло, господа! - жизнерадостно сообщил хозяин. - Обычно у меня яблоку негде не упасть. А сегодня вот есть свободные комнаты.
- Нам хватит одной комнаты на двоих, только без клопов в постелях. - Андрей царским жестом выложил на обшарпанную стойку мелкую серебряную монету. - И, разумеется, горячего ужина и вина.
Хозяин придирчиво проверил монету на зуб и широко улыбнулся.
- Все будет, господа! Еду подать в вашу комнату или вы отужинаете в общем зале?
- В зале, - ненадолго задумавшись, решил Андрей.
И они пошли вслед за мальчишкой-прислужником, грохоча сапогами по лестнице.
Комната оказалась приличной: чистой и достаточно просторной. Постель застелена свежими простынями. Андрей одобрительно кивнул, взял у мальчишки ключ от комнаты, одарил его медяком и отпустил, наказав принести воды для умывания. Сархен со вздохом облегчения сгрузил в углу тяжелые мешки с доспехами, которые тащил на правах верного слуги.
- Куда они постоянно бегут? - спросил Андрей, опускаясь на табурет.
- Вернее сказать, от кого? - Сархен прикрыл ставни окна. - Кто-то гонит их перед собой.
- Кто? Кто их гонит? Мы прошли по их следу уже половину Империи.
- Если бы знать… - проговорил Сархен.
В дверь громко постучали: кряжистый, с красной от натуги мордой прислужник притащил большой жбан с чуть подогретой водой и полотенца. Андрей и Сархен смыли с себя дорожную пыль, переоделись и спустились в общий зал ужинать.
В зале было немноголюдно: за столом у окна сидел купчина с окладистой бородой, на груди горделиво поблескивал массивный серебряный овал Имперской торговой лиги. Рядом, угодливо изогнувшись, притерся приказчик с лицом продувной бестии. Он что-то нашептывал хозяину на ухо. Возле самой стойки расположились две благородные дамы: одна молодая, с веселыми быстрыми глазами, другая уже в годах, с застывшим брезгливым выражением, словно только что выловила таракана из своего супа. За соседним с дамами столиком несколько мрачных типов при оружии сосредоточенно ели жаркое. В них Андрей безошибочно угадал охрану - без сопровождения дамам путешествовать нельзя даже по относительно безопасному имперскому тракту. Андрей и монгол уселись в дальнем углу, заказали каши, мяса и вина.
Здесь, в Империи, было принято сначала есть, потом пить и разговаривать. И они принялись за еду. Благо, после целого дня в седле жаловаться на отсутствие аппетита не приходилось. Быстро работая ложкой, Андрей временами чувствовал на себе заинтересованный взгляд молоденькой дамы. Сархен, который замечал все, даже то, что творилось у него за спиной, без улыбки хлопнул Андрея по руке:
- Эта востроглазая скоро на тебе дыру протрет.
Комков равнодушно пожал плечами:
- Просто здесь смотреть больше не на кого.
- Так уж и не на кого? - Морщинки собрались в уголках глаз монгола.
- Ну, не на тебя же, чукчу такого, любоваться скромной девушке?
- А «чукча» - это кто? - поинтересовался монгол.
- Великий и очень свирепый воин, - сказал Андрей.
- То же самое ты говорил про «чурбана», - задумчиво сказал Сархен. - Врешь, конечно. Но все равно приятно.
Они выскребли тарелки до блеска и принялись, не торопясь, потягивать густое красное вино. Пожилая матрона, заметив стрельбу глазами, которую устроила ее подопечная, что-то зло прошипела той. Молоденькая покраснела и наконец уставилась в свою чашку с уже остывшей похлебкой. Один из охранников, в одежде чуть побогаче, чем у остальных, оглянулся на Андрея. Тот встретил его хмурый взгляд ясным безмятежным взором.
- Пошли спать, а? - предложил Сархен.
Он чувствовал чуть сгустившуюся атмосферу в зале и не хотел ссор из-за какой-то глупой гусыни.
- Пошли. - Андрей нехотя встал.
Монгол был прав.
Они поднялись в свою комнату. Андрей зажег масляный светильник на столе и сел на свою кровать. Монгол задумчиво посмотрел на полупустой кувшин с вином, который он прихватил с собой.
- И надо спать, а почему-то не хочется… - Комков разделся и лег, закинув руки за голову.
- Спи-спи! - Монгол налил и торопливо выпил две чашки вина. Его тень причудливо изгибалась на потолке. Он удовлетворенно вздохнул и вытер губы. - Вставать рано. Спи.
- Сплю, - лениво отозвался Андрей. И правда, незаметно для себя уснул.
- Что? - спросил Андрей, открывая глаза.
В комнате было темно. Монгол, перегнувшись через стол, смотрел во двор сквозь приоткрытые ставни. Оттуда доносились встревоженные голоса людей, лязг оружия, конское ржание. Красноватый отблеск факелов освещал его бесстрастное лицо.
- Конные, человек десять.
- И чего им?
- Пойдем спросим, - блеснул на миг своей белозубой улыбкой монгол, он был уже при оружии.
Они спустились в зал. На сдвинутых столах лежал крупный мужчина в доспехах. Голова его была замотана окровавленными тряпками. На пластинчатых латах следы многочисленных ударов. Над ним хлопотала полная пожилая женщина - жена хозяина постоялого двора. Сам хозяин с белым мертвым лицом стоял рядом.
- Что случилось? - спросил Андрей. Ему ответил воин, сидевший у входа, на которого Комков поначалу не обратил внимания. Воин был в зеленых цветах Пограничного корпуса, поверх куртки байдана. Глаза у него были дикие.
- Замок Руст вырезан степняками! Мы были в рейде, преследовали одну настырную банду: сожгут пару деревень - и уходят в степь, под крыло хана. А тут - такая удача! - мы отжали их в Ничейные земли. Пять дней шли по следу, потом, когда их кони обессилели, настигли и посекли мечами. А когда вернулись… Замок… - Солдат закашлялся, жадно глотнул из кубка. - Ворота выбиты. Живых - никого! Капитан и младшие офицеры на башне висят. Остальные во дворе лежат, порубленные. Никто не уцелел…
Андрей посмотрел на Сархена. Тот нахмурился и зачем-то убежал наверх.
В помещение с шумом и лязгом ввалились несколько солдат. У одного была замотана рука.
- Эй, хозяин! Принеси вина! - гаркнул кто-то из них.
Хозяин постоялого двора со скорбной миной скрылся в подсобке. Его жена, смочив теплой водой, осторожно разматывала присохшую к ране повязку лежавшего без сознания воина.
- Мой бог! Что здесь происходит?! - Пожилая матрона смотрела на потрепанных пограничников как на злостных возмутителей спокойствия.
Из-за массивного плеча выглядывало любопытное личико ее молоденькой подопечной. Следом топала сонная и недовольная охрана. В зале стало многолюдно.
Воин в зеленой куртке, проигнорировав вопрос женщины, продолжил рассказ:
- Мы отправили гонцов в соседние замки и пошли по следу орды. След был широкий, не менее тысячи коней, может, больше.
- Куда они двинулись? - Андрей сел напротив солдата.
Прибежавший обратно Сархен с озабоченным видом сдвинул в сторону кувшин, стаканы, тарелки и расстелил на столе карту.
Воин наморщил лоб, стараясь сориентироваться в условных обозначениях.
- Значит, так… - пробормотал он, водя заскорузлым черным пальцем по пергаменту. - Это, значит, Руст, а это дорога на Лысый Холм, там мы и попали в засаду.
- Когда? - спросил монгол.
- Вчера, уже на закате. И отряд-то ведь у них небольшой был… Скачут кругом, черти вертлявые, и из луков садят. Луки у них - ужас! Сыплют стрелами, словно дождь идет… Большинство наших там и осталось. Нам вырваться только в темноте удалось, когда у них колчаны опустели…
Воин замолчал и покачал головой. Монгол сосредоточенно рассматривал карту. Комкову очень не понравилось выражение его лица.
Пожилой даме, на которую никто не обращал внимания, это наконец надоело.
- Я хочу знать, кто командир этого сброда! - громогласно объявила она.
Старший охранник поддержал ее невнятным ворчанием.
- Вон наш командир, - кивнул пограничник на раненого. - Лейтенант Россок, госпожа. Только вряд ли он вам чем-то поможет. Плох очень.
Словно желая проверить его слова, матрона подошла к хозяйке постоялого двора и что-то у нее тихо спросила. Та в ответ лишь покачала головой. Сам хозяин вернулся из подсобки в обнимку с массивным глиняным кувшином дешевого вина. Солдаты встретили его появление радостным гомоном.
- Возможно, орда идет на Сальвейг, - заключил Сархен и посмотрел на Комкова.
- Тысяча коней - это максимум пять сотен воинов. Не маловато для такого города? - В голосе Комкова прозвучало сомнение.
Сархен пожал плечами.
- А если они рассчитывают взять его изгоном, врасплох?
- Может получиться, - поддержал его воин. - Очень даже может. А уж какая у них тогда будет добыча!
По голосу воина могло показаться, что он желает успеха степнякам.
- Ой, а как же я попаду к папе?! - пискнула молоденькая.
Андрей не заметил, как она тихой мышкой скользнула к столу с разложенной картой и встала у него за спиной.
- А кто у нас папа, госпожа? - обаятельно улыбнулся ей щербатым ртом пограничник.
- Он командует Серебряным отрядом, - с гордостью сообщила девушка.
- Ого! Так ты дочка Луженой Глотки! - удивленно присвистнул воин. - Простите, госпожа. Я хотел сказать - капитана Горта.
- Ага, - подтвердила та. - Я в Столице, в Университете училась. А когда мама умерла, папа прислал за мною тетю Илену. Велел возвращаться домой.
- Лучше бы вам было, госпожа, пока в Столице оставаться. Уж больно у нас весело временами, - сказал воин.
Матрона тоже подошла к их столу.
- Нам очень нужно попасть в Сальвейг. Очень! - обратилась она к пограничнику. - Если вы своим отрядом усилите нашу охрану…
Тот лишь грустно рассмеялся.
- Какой отряд, госпожа? Вы попали в точку, когда обозвали нас сбродом. Мы разбиты и еще долго будем вздрагивать от всего, что напоминает шелест падающей стрелы! Эти люди не подчиняются мне. Мы лишь бежим вместе до ближайшего замка, чтобы укрыться за его стенами. Бегите с нами, если хотите.
Тетя Илена презрительно поморщилась:
- Я-то думала, вы и правда мужчины!
- Он говорит дело, - тихо, но веско произнес Сархен. - Не спешите его осуждать, госпожа. Чтобы признаться в своем страхе женщине, тоже нужно иметь мужество.
Матрона демонстративно сплюнула в сторону и воинственно скрестила на массивной груди сильные руки.
- Чепуха! Мой брат, верно, уже вешает последних бандитов из той шайки, что намяла этим доходягам бока! Просто у страха глаза велики!
- Вам лучше вернуться, госпожа. - Монгол говорил спокойно, терпеливо. - В замке Солен сейчас стоит барон Жульен со своим отрядом. Отправляйтесь туда, это лучшее решение. Если вы все-таки попытаетесь проскользнуть в Сальвейг, то ваша племянница, если ей повезет, украсит собою гарем хана. А если не повезет - поймает стрелу. Или…
- Хватит, Сархен! - Андрей остановил его властным жестом. - Достаточно. Я уверен, госпожа Илена поняла, что ты хотел сказать.
- А вы? Куда теперь направитесь вы? - спросила девушка.
Она осторожно положила свою почти невесомую руку на плечо Андрею.
- Анита! - словно заправский десятник, рявкнула матрона. - Нам больше не нужны попутчики! Во всяком случае, не столь подозрительные.
- Чем это мы вам не угодили, госпожа? - поинтересовался монгол.
Тетя Илена хмыкнула и обвиняюще ткнула указательным пальцем в сторону монгола:
- У тебя рожа степного бандита. Наверняка лазутчик. Петля плачет! - Потом перевела взгляд на Андрея: - А этот… Этот мне просто не нравится.
Сархен и Комков переглянулись и дружно расхохотались.
- Возвращайтесь! Послушайте доброго совета, госпожа! - отсмеявшись, сказал Сархен. - Переждите грозу в безопасном месте, к чему рисковать?
Когда они поднялись за своими вещами наверх, Комков, не удержавшись, в сердцах треснул кулаком по стене.
- Только этого не хватало! Мало нам остальных проблем!
Монгол, не обращая внимания на его вспышку, извлек из своего мешка шлем и доспех.
- Понять не могу, и как я дал себя уговорить? - Андрей подул на сбитые в кровь костяшки. Боль не отрезвила, бешенство все еще бродило в нем, как пузырьки газа в игристом вине. Сархен громко фыркнул.
- Что? Ну, что я должен был ей сказать? - почти крикнул Андрей.
- Командир ты, - невозмутимо сказал монгол. Он аккуратно разложил на кровати кольчугу.
- Черт, черт, черт!
Комков метался по комнатке. Задев бедром край стола, он едва не опрокинул стоявший на нем светильник - красный огонек суматошно дернулся, играя тенями на стенах и потолке. Монгол надел на себя кольчугу, чем-то напоминающую серый свитер грубой вязки. Мелкие, из хорошего металла кольца тускло, маслянисто отблескивали, когда на них падал свет. Кольчуга была длинной, почти до колен. Спереди и сзади - вырезы, чтобы удобно было садиться в седло. Повозившись, Сархен затянул боковые тесемки, подгоняя броню под себя.
- Хватит, не бесись, - сказал он, взяв со стола шлем. - Красивая, отказать трудно. К тому же нам все равно по пути.
Андрей наконец взял себя в руки. Посидев немного на кровати, он решил последовать примеру монгола и полез в свой мешок за доспехом и шлемом. Его броня была несколько богаче на вид, чем у Сархена: на груди и спине в кольчужную сеть были искусно вплетены узкие металлические пластины. На шлеме была откидная полумаска, хорошо прикрывавшая верхнюю часть лица. Черт! Будь проклят этот набег, а заодно и его дурацкий характер, который не позволяет отказать женщине, особенно если она молода, красива и так выразительно хлопает длинными пушистыми ресницами. Черт!
Монгол помог ему облачиться в доспехи, подал перевязь с мечом.
- У нас есть шансы добраться с ними до Сальвейга? - спросил Андрей.
- Есть, конечно, - кивнул Сархен. - Но очень небольшие.
…Идти к Сальвейгу после короткого совещания решили по старой дороге, поворот на которую был в нескольких милях от постоялого двора. Двигаться по имперскому тракту было слишком опасно: для их маленького сбродного отряда, к тому же отягощенного двумя женщинами, даже небольшой разъезд степняков был почти верным смертным приговором.
- По тракту до самого Лысого Холма, где нас постреляли, открытое место, - говорил щербатый пограничник. - А по старой дороге - сначала теснина между холмами, потом сплошной лес, до самой Золотой реки. Если и будет стычка, проще довести дело до мечей.
Среди них только Сархен владел луком, да у щербатого пограничника был компактный кавалерийский арбалет. И только они смогли бы ответить на стрелы степняков. Андрей вспомнил рассказ щербатого воина о проигранном бое и невольно поежился. Даже в кольчуге ему не хотелось бы испытать на себе такой «дождик».
- А как через Золотую переправляться будем? - спросил Сархен, разглядывая карту. - Мост вроде не обозначен.
- Да, моста там нету, - согласился пограничник. - Вернее, был. Но давно, когда имперского тракта еще в помине не было. Тогда в Сальвейг только эта дорога и была. И мост.
- А сейчас, значит, нету моста? - Монгол с выражением бесконечного терпения посмотрел на воина.
- Сейчас нету. - Воин виновато пожал плечами, словно это он куда-то припрятал злополучный мост.
- Хорошо, а как все-таки переправляться будем? - спросил Сархен.
- А вброд будем, там брод есть. Золотая только по весне широко разливается, а сейчас перейдем, ничего. Намокнем, конечно, немножко.
- Ладно, - со вздохом решил монгол. - Пора двигаться. Доберемся до реки, а там видно будет.
…На востоке небо уже чуть порозовело. Скоро черная синева ночи начнет светлеть, а разбуженное солнце сгонит с небосвода весело перемигивающиеся звезды. Маленькая кавалькада из двенадцати всадников растянулась по дороге в колонну по двое: впереди Андрей с Сархеном, потом пара пограничников, решившихся ехать с ними, и, наконец, переодетые в мужское платье женщины в окружении своей охраны. Успевшие отдохнуть кони легко несли своих седоков, изредка высекая искры подковами копыт из камня имперского тракта.
Если бы не покосившийся полосатый столб с указателем, они точно пропустили бы в темноте поворот на старую дорогу. Хотя дорогой ее назвать можно было лишь условно: скорее это была утоптанная тропа, петляющая среди невысоких холмов, поросших колючим кустарником и низкорослыми деревьями. Скорость движения упала: в сгустившейся тьме по узкой и незнакомой дороге пускать коня рысью было рискованно. Андрей мерно покачивался в седле. Перед глазами маячила спина занявшего место впереди Сархена. Рядом с монголом теперь ехал щербатый «Ивашка Сусанин» из Пограничного корпуса. Запах прелой листвы и свежесть холодного ночного воздуха бередили что-то в душе. Комков вдохнул полной грудью. Пахло осенью. Что принесет им новый день?..
- Я решила сменить твоего наставника. Кора уже научила тебя всему, что могла.
Сложив руки на груди, Великая Мать задумчиво расхаживала перед Комковым. Острые каблуки ее туфель ритмично цокали. Подол длинного красного платья волочился следом, сметая несуществующие пылинки.
- Да, Госпожа. - Опустив голову, Андрей смотрел на свое хмурое отражение в зеркальном полу Мраморного зала.
- Мечом ты еще владеешь слабовато, но мастером клинка можно стать только в бою, когда ждет смерть. И ты им станешь. Если выживешь, конечно. Тебе надо научиться другому.
Илла вдруг остановилась рядом и положила прохладную ладонь ему на затылок. Как всегда при ее прикосновении, Андрей непроизвольно покрылся гусиной кожей. Мышцы брюшного пресса свело судорогой страха.
- Ты умеешь убивать, но тебе не хватает жестокости. Равнодушия к чужим страданиям. Способности обрекать на смерть людей невинных, если так надо.
- Я солдат и убийца, но не мясник, Госпожа. Не думаю, что мне надо учиться быть бездушной сволочью, - осмелился возразить Комков.
- Кто-нибудь здесь интересовался твоим мнением, мальчик? - снисходительно произнесла Илла.
От ладони Великой Матери в голову Андрея тягучим потоком потекла боль. Комков упрямо стиснул зубы. Он терпел несколько минут, потом все-таки застонал. У Андрея уже было темно в глазах, когда Мать прекратила пытку.
- Видимо, тебя придется учить и покорности, Элли явно пропустила этот момент дрессировки. - Илла ласково потрепала Комкова по голове. - Но сначала я познакомлю тебя с твоим новым наставником.
Андрей услышал шум быстрых шагов за спиной. Он скосил глаза на опустившегося рядом с ним на колени человека. Это был Сархен. Такой, каким он его впервые увидел на острове Темной Богини: с мертвым лицом «тени», в светлом мешковатом комбинезоне. Оставив Андрея, Илла приблизилась к монголу. Тот склонился к ее ногам и ткнулся губами в бордовый бархат туфли.
- Сархен Улун Дагир, Пес Тьмы, Убийца тысячи городов… Я припомнила все твои имена? - В голосе Великой Матери звучала странная грусть.
- Нет, Госпожа, - прохрипел монгол.
- И какое же я пропустила? - спросила она.
- Отступник, - помедлив, сказал Сархен. Казалось, ему стоило немалых усилий сделать это.
- Отступник… - повторила Великая Мать. - Посмотри на него, мальчик. Я нашла его на дикой, ничем не примечательной планете, где он воровал коней у соседей и пил прокисшее кобылье молоко. Я взяла его и сделала из него настоящего воина. Впрочем, я покажу тебе, мальчик.
- Нет, Госпожа, не надо! - В голосе монгола звучала мольба.
Великая Мать шагнула к Комкову и обхватила холодными пальцами его голову. После знакомой вспышки белого пламени Андрей увидел…
…Ослепительно яркое солнце в безоблачном высоком небе. Утопающий в зелени великолепных садов белый сказочный город с непривычными глазу высокими куполообразными дворцами. И этот город доживал свои последние часы. В стенах, окружавших его, зияли проломы. Стальной лязг битвы сменился шумом резни, в котором смешались и торжествующий рев победителей, и многоголосый плач побежденных. Дым занявшихся пожаров взвивался черными траурными столбами. Всадники, еще не остывшие от битвы, уже гнали к подножию холма, где у черного знамени расположилась ставка, толпы пленных.
Сначала Андрей решил, что видит Эллинэ, но, когда закованная в черную броню всадница сняла шлем, понял свою ошибку: по ее плечам рассыпалось красное золото длинных волос. Это была Илла. Совсем еще юная и прекрасная. Ее шосс нетерпеливо перебирал лапами, хищно раздувал ноздри и тихонько рычал, пугая лошадей стоявших рядом Верных. Зверю надоело стоять без дела, хотелось ветра атаки и крови врага. Но хозяйка сегодня, против обыкновения, не бросилась на нем в гущу боя. Она только наблюдала за отчаянной кавалерийской схваткой у главных ворот города и последовавшим общим штурмом.
Андрей не сразу узнал и Сархена: в пластинчатых латах, забрызганных кровью, от роскошного плюмажа на шлеме остались жалкие огрызки, но молодое лицо горит восторгом победы. Монгол осадил коня шагах в десяти от Иллы, спешился и бросился к ней. Упав на колени, он жадно впился губами в запыленный черный сапог.
- Мы победили, Госпожа! - Глаза Сархена горели обожанием, в голосе собачья преданность.
- Я вижу, Дагир. - Илла смотрела на своего воина с доброй улыбкой. - Встань!
- Что делать с этими, Госпожа? - Сархен указал на большую группу мужчин и женщин в богатых, но изодранных одеждах. - Это лучшие люди города и их семьи. Они все очень богаты, за них можно взять хороший выкуп.
Илла окинула толпу пленников равнодушным взглядом, на минуту задумалась.
- К чему нам выкуп, если мы собираемся взять всю их страну? - усмехнулась она. - Ты зря велел воинам брать пленников, нам надо спешить к столице, пока султан еще беспечно нежится в своем гареме. Дорог каждый час!
- Я понял, Госпожа! - На лицо Сархена набежала едва заметная тень.
Повернувшись к пленникам, он выхватил из ножен сверкнувший на солнце изогнутый меч. Без слов поняв своего командира, его воины также со свистящим лязгом обнажили клинки. В толпе обреченных громко заголосили женщины. Высокий старик с окладистой белой бородой, в разорванном синем халате, выступил вперед. Он высоко воздел руки, словно взывая к небу:
- Смилуйтесь, победители! Оставьте жизнь хотя бы детям и женщинам.
Сархен оглянулся на свою прекрасную хозяйку, та отрицательно покачала головой. Тогда монгол широко шагнул к старику и одним взмахом снес его голову. И началась бойня.
…Комков помотал головой. В висках медленно таяли ледяные иглы боли. Его мутило.
- Это было начало, - услышал он голос Великой Матери. - Только начало. В нескольких мирах его именем до сих пор пугают непослушных детей. А потом я доверила ему важное дело, которое он должен был сделать сам, без моего присмотра. Но он изменил мне и стал Отступником.
Сархен, задрав голову, смотрел на нее. Только теперь в его глазах была тоска.
- Я устал убивать, Госпожа. Устал быть кровавым псом, пожирающим всех без разбора, - сказал монгол.
- Не лги! - Великая Мать игриво погрозила ему пальчиком. - Не лги… Ты ослушался меня ради той смазливой девчонки. Ради пустышки, которая использовала тебя и выбросила. Ты помнишь тот день, когда я нашла тебя на невольничьем рынке, в рабском ошейнике? Помнишь?
Великая Мать провела рукою по лицу Сархена, и Андрей увидел, как на его щеке набухли кровью полосы, словно после удара лапой большой кошки.
- А помнишь, как визжала на костре та дрянь? Помнишь? Помнишь, как горели ее волосы? Она была Высокой и умирала долго, очень долго. Она предала тебя, предала всех, но ты все равно ползал у меня в ногах и умолял сохранить ей жизнь… Ты все еще жалеешь ее, Дагир?
- Нет, - выдавил из себя монгол.
- Вижу, время, проведенное «тенью», пошло тебе на пользу. - Великая Мать снова погладила Сархена по щеке.
И свежие царапины пропали без следа. Монгол поцеловал ее руку, награждающую то мукой, то исцелением.
- Научи этого щенка покорности и жестокости. Тому, чего ему не хватает, чтобы стать хорошим псом, - кивнула на Комкова Великая Мать.
- Да, Госпожа. - Сархен склонился к самому полу.
Великая Мать отвернулась и пошла к столику, стоявшему рядом с троном.
- Вы все еще здесь? - бросила она, взявшись за высокий бокал с вином.
Сархен махнул рукой Андрею, и они торопливо покинули Мраморный зал.
К Золотой они вышли ранним утром следующего дня. Над водой стелился туман, который ватным одеялом укрыл от взоров усталых людей противоположный берег. В камышах гортанно перекликались потревоженные приближением всадников утки.
- Ну, и где здесь брод? - спросил Сархен.
- А там он, - уверенно махнул рукой пограничник. - Вдоль берега пройдем выше по течению, там заброшенная деревушка. Это недалеко. Там, значит, брод и есть.
- А ты откуда про него знаешь? - Андрей со смутным беспокойством смотрел на Золотую.
Неподалеку от берега в клочьях тумана проступали торчавшие из воды сваи разрушенного моста.
- А родился я тут. В той самой деревне, - сообщил воин. - И рыбачили мы тут с отцом. Так что я эти места неплохо знаю.

Предыдущая страница 18 Следующая страница


19 Дмитрий Курмаев

- А мост при тебе был? - спросил Андрей.
- Нет, уже не было, - покачал головой пограничник. - Его еще в «Зимний марш» спалили. Золотая в тот год не замерзла, зима была снежной, но теплой. Думали так хоть ненадолго задержать кочевников.
- И что, получилось?
- Нет, Язук вообще тут не пошел, - сказал пограничник. - После того как Сальвейг пал, он двинулся с Большой ордой в сторону моря, встретил и разбил дружины Северных баронов, что шли на подмогу Пограничному корпусу. А потом умер на пиру.
- Выходит, мост зря сожгли? - Андрею очень не хотелось лезть в холодную воду.
Пограничник неуверенно пожал плечами.
- Может, зря, а может, и нет… Сейчас-то чего гадать?
Им пришлось вести коней за собою в поводу: берег густо порос кустарником, и двигаться верхом было совершенно невозможно. Пока они продирались к заброшенной рыбацкой деревне, туман растаял. Лучи солнца превратили неторопливые спокойные воды в текучее золото, и завороженный этой красотою Андрей понял, почему реку прозвали Золотой.
От заброшенной деревушки остались несколько покосившихся лачуг, старый причал да пара опрокинутых лодок на берегу. Ветер лениво шевелил остатки рыбачьих сетей.
- Вон там мы жили, - указал плетью на заросший до самой крыши домик щербатый пограничник. - Как мамка умерла, отец сильно пить начал. И лодку пропил, и снасть… Так и утоп через вино. Тогда я в Сальвейг подался. Думал оттуда уйти с купцами к морю, наняться на корабль, а вышло иначе…
Сархен хлопнул его по плечу, обрывая поток непрошеных невеселых воспоминаний.
- Давай искать брод. Время уже к обеду. А мы еще даже не завтракали.
- А чего искать-то? Тут он. Сейчас слеги подлиней срубим и проверим. И обозначим, чтобы в сторону на глубину не сойти.
Пограничники и Сархен дружно взялись за дело. Охранники сначала мялись, но после окрика тети Илены стали помогать. Тетя Илена, которая знала все на свете, принялась командовать мужчинами, которые, как всегда, все делали не так. Анита, похожая в мужской одежде на худенького, недокормленного подростка, осталась с Андреем возле лошадей.
- Мне страшно, - призналась Анита. Она скармливала своей смирной коняге кусочки хлеба, оставшиеся от вчерашнего ужина, и ласково гладила ее умную, с белым пятном на лбу, морду.
- Почему вам страшно? - спросил Андрей. - Пока ничего страшного с нами не произошло. Через лес прошли спокойно. Только спали мало.
- Да нет, я не о том. Просто вода наверняка такая холодная… А я и плавать толком не умею… Вы меня спасете, если я вдруг упаду?..
- Конечно, спасу, - со вздохом пообещал Андрей. - Только вы уж не падайте, пожалуйста. А в воду мне тоже лезть не хочется.
Некоторое время они молча наблюдали за суетившимися воинами и грозной тетей Иленой.
- А еще я очень боюсь за папу, - пожаловалась Анита. - Вдруг эти разбойники в самом деле напали на Сальвейг?
Андрей пожал плечами. Он ничего не мог сказать ей в утешение, потому что сам ничего не знал.
- Слеги готовы, колышки и веревки тоже, - доложил пограничник. - В воду нам лезть. Вы бы отошли, госпожа, куда подальше, а то нам раздеться надо, чтобы одежу раньше времени не мочить.
Анита покраснела. Сархен хмыкнул, подмигнул ей и достал из своей седельной сумки флягу с вином.
Золотая в месте брода была неширокой - около половины дальности полета стрелы, пущенной из большого лука, шагов триста. Противоположный берег был чуть выше и покрыт прозрачным к осени лиственным лесом. Сняв доспехи и одежду, Сархен, Андрей и пограничники полезли в реку. Первым шел щербатый. Орудуя своей длиннющей слегой, он осторожно, без спешки, трогал дно, проверяя глубину прямо перед собой и в стороны.
- Здесь и здесь, - время от времени говорил он двигавшимся за ним воинам.
Те втыкали колья с привязанными сверху красными лоскутками материи и обвязывали их веревками, обозначая с обеих сторон безопасный проход. Брод оказался непрямым: несколько раз он коварно вилял в сторону, потом возвращался. Из-за этого ведущий пограничник пару раз срывался в водяные ямы, выныривал, отфыркиваясь и ругаясь. День был солнечный, но довольно прохладный. Река, что поначалу обожгла холодом, теперь казалась двигавшимся уже по грудь в воде людям теплее ветреного воздуха.
Путь до той стороны представился вечностью. Когда они наконец выбрались на песок, то первым делом выдули «для сугрева» прихваченное Сархеном вино.
- Водки бы сейчас литр, - мечтательно пробормотал Андрей. Вино помогло мало.
- Пошли обратно, там вон костер развели, - кивнул Сархен на дымок возле причала и суетившихся рядом охранников.
- Не иначе как сестра Луженой Глотки догадалась. Бой-баба! Ее к нам заместо лейтенанта надо определить, любую орду погоним! - Губы у пограничника были синие от холода. Ему досталось больше всех.
…Переправились они без приключений, хотя с женщинами возни хватило. Воины увязали одежду и доспехи на седла и, с лошадьми в поводу, перешли на тот берег по обозначенному броду. Женщины же раздеваться и лезть в воду нагишом, чтобы сохранить одежду сухой, отказались наотрез. Холодная вода и десять пар любопытных мужских глаз - да ни за что! Через реку они переправлялись верхом и в одежде. Коня Аниты вел Андрей: никому другому доверить свою персону она не пожелала. К счастью, в реку она не свалилась, и спасать ее не пришлось. А вот растирать ее ледяные ступни возле костра тоже выпало Андрею. При этом Анита преданно смотрела на него своими блестящими счастливыми глазами. И эти глаза яснее ясного говорили: «После того, что между нами было, вы просто обязаны на мне жениться». Сархен, которому достались куда менее соблазнительные ножки могучей тети Илены, смотрел на Комкова с откровенной завистью.
- Кажись, готова похлебка! - сказал старший охранник и передал ложку с варевом на пробу щербатому пограничнику.
Тот подул на нее и осторожно, вытянув губы трубочкой, отхлебнул.
- Соли мало, - сказал он. - А так готово, да. Давайте поедим, да в седло надо. Путь еще не близкий.
- Дагир! Глазам не верю. Великая Мать еще не оторвала твою пустую башку?
Джон положил на стойку полотенце, которым старательно тер бокалы.
- Нет, только слегка поцарапала, - сказал монгол. Он хлопнул бывшего пилота по подставленной ладони в знак приветствия. - У тебя есть пара кувшинов с хорошим вином для нас и какие-нибудь фрукты на закуску?
Джон кивнул и указал на столик рядом со стойкой.
- Садитесь здесь. Сейчас все будет.
Андрей с сомнением посмотрел на бокал, в который монгол набулькал ему красного ароматного напитка.
- А когда ты начнешь учить меня? - спросил он.
- А тебе так не терпится приступить? - усмехнулся монгол. Комков в ответ отрицательно покачал головой.
Монгол отхлебнул вина и зажмурился с блаженным видом.
- У Джона получается особое вино… Не вино, а нектар… Поэтому Великая Мать никуда и никогда не отпустит его… Впервые я узнал вкус вина именно здесь… Но тогда его делал не Джон.
Сархен залпом опрокинул свой бокал и отставил его в сторону. Он задумчиво уставился на мерцающий огонек свечи.
- Я родился в юрте пастуха и рос в степи. Широкой, без конца и без края… Если небо не скупилось на дожди, по весне наша степь превращалась в цветущий зеленый океан, по которому медленно кочевало наше племя со своими стадами.
Монгол закрыл глаза и тихо покачал головой. Андрей с удивлением увидел, как по его щеке покатилась слеза.
- Я был порядочным оболтусом тогда: дрался, буянил, частенько воровал с друзьями коней и баранов у соседей, хотя нужды в этом, конечно, не было. Просто из озорства… У нас никогда не было больших войн - так, мелкие склоки между племенами, когда было больше крика и шума, чем крови. А потом… Потом появилась Она.
Монгол зло отер тыльной стороной ладони непрошеную слезу и продолжил:
- Нашим главным богом был Бог Огня. Как не поклоняться тому, кто согревает в холодную ночь, дарит свет и тепло, без которого невозможно выжить зимой? И когда в окружении небольшого отряда Верных в наше стойбище прискакала юная дева в черном одеянии, шаман и старейшины сразу решили, что она дочь Бога Огня. Ее волосы горели как пламя. И она была прекрасна. Так, как не может быть прекрасна земная женщина.
Сархен вздохнул и наполнил опустевшие бокалы. Андрей понимал его: Илла и сейчас могла бы поспорить красой с кем угодно, если бы не окружающая ее аура холодного ужаса.
- Она собирала воинов для большого похода далеко за край Великой степи. Старейшины дали воинов из молодых повес вроде меня и, согласно обычаю, решили принести жертву.
Сархен невесело усмехнулся.
- Эту великую честь оказали мне, потому что я клал всех сверстников на лопатки, дальше всех бросал стрелы и был круглым сиротой после смерти отца. К тому же я уже всех достал своими проделками. Меня привязали к доске и развели большой костер. Дочь Бога должна была вырезать ножом ритуальный знак на моей груди и перерезать глотку. Потом мое бездыханное тело должны были метнуть в огонь, чтобы Бог сожрал предназначенную ему жертву. А я смотрел на нее влюбленными глазами и улыбался.
Монгол положил руку себе на грудь.
- Она сделала здесь аккуратный надрез, вот так. - Он показал Андрею, как именно. - Потом подцепила лезвием кожу и стала медленно, очень медленно ее отдирать. А я все терпел и улыбался. Больше всего на свете я боялся проявить слабость и опозорить себя гримасой или криком боли. Она тоже улыбнулась мне. И еще она внимательно посмотрела мне прямо в глаза. «Что ты чувствуешь?» - спросила она. «Мне хорошо», - сказал я. Тогда она, все так же пристально глядя мне в глаза, вырезала еще один лоскут кожи с моей груди. «А теперь?» У нее был волшебный голос. «И теперь», - ответил я. Она приставила лезвие к моему горлу. Я был готов к смерти и ждал ее с улыбкой на устах. Но она вдруг выпрямилась и сказала собравшимся вокруг: «Я сама передам эту жертву отцу». И Верные принялись отвязывать меня от жертвенной доски.
Монгол замолчал и уставился в свой бокал, словно пытаясь разглядеть там картины из своего прошлого. Андрей не знал, зачем он все это ему рассказывает. Наверное, ему давно хотелось выговориться, и впервые в жизни такая возможность появилась.
- Нас было почти десять тысяч. Молодых воинов, что ушли в набег за Дочерью Огня. Так мы называли ее. Мы боялись и боготворили ее. Она была и жестока, и милостива. Могла одним прикосновением заставить могучего воина извиваться у своих ног в судорогах невероятных мучений, а могла, таким же легким прикосновением, исцелить любую рану. Илла тогда была Темной Богиней. Очень молодой. И это была ее первая Игра. Она училась повелевать и убивать. А мы шли за ней, готовые на все. И верили, что нас ведет воля Бога. Впрочем, так оно и было…
Сархен поднял на Комкова пустые глаза. Тому на миг стало страшно. Ему показалось, что монгол снова стал «тенью».
- Я был воином ее личной Черной тысячи. И очень старался отличиться и лишний раз попасться ей на глаза. Я был влюблен! И знал, что это безнадежно: ведь дочь бога не может снизойти к смертному… Мы шли на Запад, в страну городов. Наше войско было подобно взбесившемуся степному пожару. Позади оставались лишь закопченные руины и непогребенные трупы, на которых сидели обожравшиеся стервятники. Илла часто бросала нашу тысячу в самое пекло. И сама устремлялась с нами. В битве она становилась настоящей Дочерью Огня. Казалось, она может перебить всех врагов в одиночку. Я всегда старался встать в первом ряду, хотя там и было больше шансов отведать на вкус чужого железа. Я хотел быть поближе к ней. И она меня замечала. Я чувствовал это. Я даже несколько раз ловил ее улыбку. И знал, что эта улыбка предназначена мне. Только мне… Как пела моя душа! Как я был счастлив в такие моменты…
Сархен криво усмехнулся.
- А потом поход внезапно закончился - Великая Мать призвала Иллу к себе. И она ушла по Облачной Дороге. Она не забыла своей «жертвы» - я ушел с нею…
- Не помешаю? - Джон держал в руках еще один кувшин и еще один бокал, для себя. - Можно присесть с вами?
Андрей вопросительно глянул на монгола. Тот вяло махнул рукой:
- Садись, Джон.
Комков проснулся от холода. Они спали под одним плащом с Сархеном - свой Андрей отдал Аните, - и вредный монгол, конечно, перетащил все одеяло на себя. Андрей вяло попытался отвоевать свой край, но Сархен так плотно укутался, что это оказалось практически невозможно.
- Ох, мамочка! - прошипел Комков, морщась от боли в затекшем теле.
Он сел и огляделся. Тускло тлели красным угли прогоревших ветвей и сучьев. Рядом с костром клевал носом задремавший охранник. Андрей, кряхтя, встал. Ему настоятельно надо было отойти за кустики. Машинально он прихватил с собой перевязь с мечом. В предрассветной мгле деревья и лошади чуть поодаль проступали смутными контурами. Комков толкнул нерадивого часового - тот испуганно вскинулся:
- Кто? Где?
Андрей приложил палец к губам в знак молчания и указал на почти погасший костер. Потом он двинулся к заветным кустикам, осторожно переступая через спящих людей. Раздвинув ветви, он оказался возле неглубокого заболоченного оврага. Справив свои нехитрые дела, Комков немного постоял, вслушиваясь в тоскливый крик какой-то ночной птицы, и вернулся к их маленькому лагерю. Костер уже снова жарко пылал, языки пламени жадно облизывали подброшенные охранником сучья. Анита, прижавшись к необъятной груди тети Илены, жалобно поскуливала во сне. Девочке, видно, снился не очень хороший сон.
- Твой узкоглазый ушел куда-то, - сообщил охранник, пристраивая над огнем закопченный котелок с водой. - Вскочил вдруг, задрал голову и воздух нюхает - ну, чисто собака! А потом исчез. И не сказал ведь ничего…
Сархен попусту не насторожится. Андрей положил руку на рукоятку меча и направился в темноту. Он поднялся на гребень невысокого холма, под прикрытием которого они расположились на ночь. Монгол стоял там неподвижный, как каменный истукан. Андрей подошел и встал рядом.
- Ты видишь? - спросил монгол. - Видишь?
Он указал на северо-запад, туда, где в одном конном переходе от них лежал Сальвейг. Небо в той стороне розовело, словно вопреки всему там вот-вот должно было взойти второе солнце. Сердце у Комкова сжалось от тоскливого предчувствия.
- Это…
- Это горит Сальвейг, - сказал монгол. - Это не набег Андрей. Это война. Большая война.
- Война… - эхом отозвался Андрей.
Он закрыл глаза. Еще на побережье, в Кирпине, он ощутил тень надвигающейся беды. Предчувствие чего-то большого, темного, страшного. Словно откуда-то издалека наползает, постепенно закрывая все небо, черная грозовая туча. И вот гром грянул…
- Надо поднимать людей и решать, что делать дальше… - начал Комков и вдруг почувствовал, как без спроса ожил в его потаенном кармане рубин. Он торопливо извлек его и испуганно замер. Камень тревожно пульсировал багровым и ощутимо жег ладонь.
- Проклятье! - Всегда невозмутимый Сархен скороговоркой выругался на незнакомом Андрею наречии. - Кто-то из Высоких здесь. Она недалеко, и камень ее чувствует. Нам надо спешить!
…Щербатый был непривычно серьезен.
- Глупость задумали. Вам не проскользнуть. Идите лучше с нами. Вернемся тем же путем, а там галопом к Солену, по Имперскому тракту.
Анита большими глазами умоляюще смотрела на Комкова. Тот отрицательно покачал головой. В душе он был согласен с пограничником: самое умное, что они могли сделать, это вернуться. Большая война ломала все их планы. Какая теперь, к чертям собачьим, охранная грамота? Какой караван? Идти же напрямую в Степь было чистой воды безумием. К тому же на доске появилась новая фигура - Высокая. Знать бы, кто она и что здесь делает: ведет для развлечения кровавую игру с соперницей из другого клана или… А вот «или» было много, и все они были очень нехорошими. Им оставалось только вернуться в Солен и ждать. Но… Могут ли ждать Олег со Светланой? Ведь в этом диком мире он только ради них. И они с Сархеном решили рискнуть.
- Ни у нас, ни у вас нет ни одной лишней минуты. Пора! - Сархен рывком бросил в седло свое окольчуженное тело и натянул поводья. Андрей тоже вскочил на коня.
- Прощайте! - сказал он.
Анита вдруг, не обращая внимания на грозный рык тети Илены, подбежала к нему и ухватилась за стремя.
- Я… Я… Берегите себя, Анджей! Пусть Бог хранит вас от стрелы и меча.
Андрей понял, что девочка хотела сказать другое. Вернее, не только то, что сказала. Он наклонился с седла и поцеловал ее в мягкие податливые губы.
- Нам пора, Анита, - тихо произнес он, чувствуя себя женихом, сбегающим со свадьбы.
Но он не хотел давать обещаний, которым никогда не суждено сбыться.
Кто-то из охранников напоследок выплеснул воду из котелка на костер. Тот обиженно зашипел, умирая. Тетя Илена с помощью двух охранников взгромоздилась на свою мощную кобылу.
- Анита! - Окрик тети Илены заставил девушку вздрогнуть.
Она глянула на Комкова полными слез глазами и отошла.
- Удачи вам. И бегите не мешкая, - сказал Сархен пограничнику.
Тот хмуро кивнул.
- Идите по краю леса в сторону Лысого Холма, - в свою очередь посоветовал щербатый. - Только осторожнее, в Холме они наверняка поставили заставу.
- Мы будем осторожны, - пообещал Комков не столько для пограничника, сколько для хлюпавшей носом Аниты, которая успела сесть на свою смирную лошадку. Направляя коня вслед за Сархеном, он обернулся и помахал на прощание рукой.
После того как Джон присоединился к их компании, Сархен оборвал свой рассказ. Они пили вино, болтая о ничего не значащих пустяках и вспоминая старые анекдоты. Потом в заведение Джона ввалилась шумная компания Верных Великой Матери, и тот, извинившись, ушел обслуживать посетителей.
- Тут становится слишком многолюдно, пойдем на воздух, Андрей. - Сархен цепко ухватил наполовину полный кувшин с вином.
По старой привычке они расположились прямо на песке, возле самой воды. Монгол отхлебнул прямо из горлышка и передал кувшин Андрею.
- Я тебе говорил, что не люблю большой воды?
Комков молча кивнул. Океан был сумрачным. И так же сумрачно было у него на душе.
- Я возненавидел ее после того, как трое суток проболтался в волнах, уцепившись за два больших кувшина из-под вина. Нашу шхуну, когда мы уже подходили к Малсале, потопил патрульный фрегат. Нашей посудине хватило двух полных залпов. Первый картечью пришелся по верхней палубе и, помимо всего прочего, превратил в бесполезное решето нашу единственную шлюпку. Второй двойными ядрами разворотил борт и проделал пару хороших дырок в носовой части ниже ватерлинии… Старушка «Би-Би» сразу начала зарываться носом. На фрегате поняли, что с нами покончено, и ушли. Спасать они никого не собирались. Мы немного потрепыхались, пытаясь заделать пробоины, но трюм был уже полон воды. Тогда уцелевшие стали хватать то, что могло держать на воде, и прыгать в море. Я сразу уцепился за хорошенькую доску, которую залпом фрегата вырвало из фальшборта, но отдал ее юнге, нашему никчемному балбесу. Он как ошалелый метался по палубе и никак не мог отыскать ничего подходящего. «Би-Би» уже заваливалась на борт, пора было отчаливать, иначе могло затянуть водоворотом. И я схватил первое, что попалось под руки: два катившихся по палубе пустых кувшина…
Сархен влил в себя остатки вина и плотно заткнул горлышко пробкой.
- Сначала нас было около двадцати. Мы старались держаться вместе, чтобы, если надо, помогать друг другу. Фрегат отправил «Би-Би» на дно на закате. А ночью разыгрался шторм. Нас разбросало во все стороны. Утром я уже был один… И оставался один среди воды еще три дня и две ночи, пока меня не подобрали рыбаки. С тех пор я всегда при случае бросаю кувшины из-под вина в море. Вдруг и сгодится какому бедолаге…
Сархен любовно огладил пустую емкость, приподнялся и запустил ее мощным движением далеко в воду.
- Ты что, и пиратом был? - Ничего подобного от воина степей Андрей не ожидал.
- Кем я только не был и чего только со мною не было, пока служил Илле, - усмехнулся монгол. - И мечом махал и из пулемета стрелял…
- Она любила тебя? - спросил Андрей.
- Илла? Конечно, любила! Так любят хороший меч, удобно ложащийся в руку. Она прекрасно выдрессировала меня. И я делал все, чтобы она была довольна. Знаешь, Андрей, иногда я жалею, что она не перерезала мне глотку. Так было бы лучше для очень многих людей, которым не повезло встретиться со мною…
Некоторое время они следили за кувшином, который поплавком дрейфовал к невидимому отсюда краю исполинской водяной горы.
- Завтра мы уходим по Облачной Дороге, - как бы между прочим сообщил монгол. - В мир, назначенный Великой Матерью.
- Постой-ка, а обучение? - удивился Андрей.
- Какое обучение? Все необходимые начальные навыки ты получил. Или собрался здесь учиться покорности и жестокости?
Андрей покачал головой. Сархен блеснул белыми зубами в оскале, который можно было принять и за улыбку.
- Я как живой пример - вот твое обучение! Думаешь, Великая Мать просто так извлекла меня с Острова на свет божий и вернула душу? Она показала, что с тобою будет, если ты вдруг надумаешь взбрыкнуть… Полутень-получеловек… Если бы не милость Госпожи - все-таки Эллинэ добрая девочка, - у меня не было бы и тех кратких моментов просветления, подобия жизни, что дарит ее пребывание на Острове.
Услышав имя любимой женщины, Комков закусил губу. Иногда ему начинало казаться, что он смирился с потерей. Но стоило только услышать… и тупая пила тоски снова начала свою работу. Андрею вдруг пришла в голову мысль, которая сначала испугала его, а потом заставила грустно рассмеяться.
- Живые убитые… Слышишь, Сархен? Наверное, мы все здесь, кроме Высоких, живые убитые. В нашем мире когда-то так называли пленных, которым сохранили жизнь и превратили в рабов. Ты должен был умереть на жертвенной доске, но тебя взяли. Кора должна была окончить жизнь на эшафоте, а стала Верной Госпожи. Я так вообще должен был сдохнуть несколько раз, а стал…
Комков махнул рукой.
- Ты не совсем прав, - задумчиво произнес монгол. - Большинство из нас сами выбрали свой путь… И далеко не всегда альтернативой была безвременная кончина. Разве Госпожа тащила тебя сюда на аркане?
Комков стиснул зубы. Нет, не тащила. Он выбрал сам. Но где она теперь?!! Почему бросила его?
Сархен похлопал его по плечу, вздохнул и поднялся, отряхивая песок.
- Большинство из нас сами виноваты в том, что с нами произошло, Андрей.
- А Светлана? А Олег? Чем провинились они? Почему Светлая Госпожа взяла их сюда и превратила в «тени»? - Комков вскочил вслед за монголом.
Тот, глубоко засунув руки в карманы, невозмутимо глядел на океан.
- Эти имена пока мне ничего не говорят, Андрей. К тому же я не сказал, что виновны ВСЕ. Но Высокие никого не могут взять без их на то согласия. Это закон.
- Закон! - хмыкнул Андрей.
Сархен в ответ лишь пожал плечами - мол, думай как знаешь.
- А почему ты стал Отступником? - Андрей задал вопрос и тут же понял, что сделал это зря. Лицо Сархена окаменело. - Если не хочешь, не отвечай, - поспешно добавил он.
- Знаешь, парень… Когда-нибудь, когда мы с тобою будем достаточно пьяны, а впереди у нас не будет Облачной Дороги, я расскажу тебе об одной белобрысой девчонке. Которая думала, что может бросить вызов Высокому замку. И которая думала, что людей можно изменить к лучшему… Это не она, это ее предали все. И я предал. Потому что жив… А она мертва.
Они обернулись на шум шагов. Кора, забыв о приветствиях, разглядывала монгола. Так посетитель музея смотрит на ожившее чучело саблезубого тигра. Сархен в ответ с нарочитым удовольствием оглядел ее с ног до головы. Он доброжелательно улыбнулся, признавая достоинства ее фигуры.
- Ой, извините, - пролепетала Кора. Она была сама на себя не похожа. - Андрей, можно тебя?
Андрей взял ее за руку и отвел от монгола подальше. Сархен как-то странно действовал на Рыжую.
- Что случилось, Кора?
- Это ведь Дагир, да? Пес Тьмы! С ума сойти! - В ее глазах горели восхищение с ужасом пополам.
Андрей аккуратно встряхнул девушку за плечи.
- Что случилось, Кора? - настойчиво повторил он.
- Ты завтра уходишь. - Кора наконец вспомнила, зачем пожаловала. Она порылась у себя в кармане и что-то воровато сунула Андрею в руку. - Спрячь! Этот камень подскажет направление к тем, кого ты ищешь. Дагир объяснит, как им пользоваться. Удачи!
Кора больно ткнула его острым кулаком в плечо, еще раз глянула на монгола и торопливо ушла.
По холмистой равнине шныряли во все стороны небольшие кавалерийские отряды. Пару раз издали Комков с Сархеном наблюдали отчаянные конные сшибки. Разобрать на расстоянии, кто свой, а кто чужой, было совершенно невозможно. Они шли вдоль края леса, как и советовал им щербатый пограничник, при малейшей опасности уходя и прячась среди деревьев. Но возле Лысого Холма лес сошел на нет. Сам Холм лежал в руинах, однако высокая спица смотровой башни была цела. И на ней ветер играл чужим красно-синим флагом. А также покачивал несколько тел в знакомой зеленой форме Пограничного корпуса.
- Когда они осадную технику подтянуть успели? - Андрей указал на широкие проломы в стенах.
- Тогда и успели. - Сархен сплюнул изжеванный сухой стебелек.
У него, как и у Андрея, слегка урчало в животе. В течение полутора суток они лишь раз наспех перекусили сухарями и запили их ледяной родниковой водой. Запас еды следовало экономить - неизвестно, когда удастся его пополнить.
- Все как с тем замком Руст, про который говорил наш приятель. Несколько мелких шаек согласованно отвлекли на себя пограничные отряды. В сторожевых замках гарнизоны небольшие. Со смотровых башен далеко видно, но часовые на них не могут заменить глаз конной разведки. Потом когда наблюдение было ослаблено, пошел в дело авангард; несколько небольших, но достаточно сильных отрядов, чтобы быстро овладеть ключевыми укреплениями, а остальные изолировать. А уж затем и главные силы пожаловали, с осадной техникой и прочими прелестями. При хорошей организации и дисциплине марша - ничего особенного. Сальвейгу шах и мат. Причем быстрее, чем в «Зимний марш», тогда графства хоть ополчение собрать успели…
Андрей снова уставился на карту. Хотя и так все было ясно.
- Хочешь - не хочешь, а придется выходить на открытое место. Дальше сплошь одна степь…
- Дождемся ночи, - сказал Сархен. - И рискнем.
Особого оптимизма в его голосе Андрей не услышал. Но ничего другого им не оставалось. Монгол проверил лошадей и завалился спать. Андрей остался наблюдать за замком. Там все было спокойно. Через наспех прилаженные назад ворота выехало несколько телег, доверху нагруженных раздетыми трупами. Десятка всадников гнала следом вооруженных лопатами бедолаг в исподнем. Трупы свалили на землю у подножия холма, после чего телеги с возницами ушли за новой партией, а пленные, изредка понукаемые пинками и плетьми, принялись рыть могилы. Ветер доносил сладковатый запах мертвечины.
И тут снова дал о себе знать камень. Он настойчиво, словно живой, толкался в потаенном кармане, пока Андрей, чертыхаясь, не достал его. Рубин буквально сиял. Встревоженный Комков растолкал монгола. Тот прошипел что-то и, пригибаясь, полез в кусты, из которых они следили за замком.
- Вон там, смотри! - Сархен указал на далекий еще хвост пыли в степи. Со стороны Сальвейга к Лысому Холму на рысях шел крупный кавалерийский отряд.
- По нашу душу? - спросил Комков.
Сархен неуверенно пожал плечами.
- Может, и нет. Но это Высокая и ее эскорт. Она может почувствовать камень - так же как он чувствует ее. Если этого уже не произошло…
- Значит…
- Значит, до ночи у нас времени нет. Надо или уходить и играть в прятки в лесу, или идти мимо Холма прямо сейчас, при свете дня. Решай.
Комков задумался. Если Высокая уже ощутила присутствие камня, она не успокоится, пока не найдет его. И лес не поможет. Он здесь слишком редкий. А прорыв мимо Холма… Если бы не эти всадники, что охраняют пленных. Половина из них, правда, спешилась…
- Рвем мимо Холма, - решил Комков.
- Чокнутый! - Сархен одобрительно посмотрел на него веселыми в ожидании неизбежной драки глазами.
…На них не сразу обратили внимание. А когда обратили, то не сразу насторожились. Пара всадников, пусть и при оружии, не представляла серьезной угрозы для десятка уверенных в себе воинов. К тому же эти двое не неслись вскачь, как трусливые зайцы, а спокойно направлялись к Холму. Наконец десятник гортанно выкрикнул какую-то команду, и четверо степняков так же спокойно поскакали им навстречу. Сархен заранее приготовил лук. Комков проверил свои ножи. Когда расстояние сократилось шагов до пятидесяти, Сархен на скаку начал метать стрелы. Со стороны могло показаться, что он стреляет не целясь, но, пустив десять стрел, монгол промахнулся только раз. Уцелевший степняк, пригнувшись к лошадиной шее, понесся куда-то в степь. Пленные с криком бросились в разные стороны. Те, кто посмелее, пытались поймать оставшихся без седоков лошадей. На башне Холма тревожно завыла сигнальная труба.
Вот теперь Комков и Сархен понеслись, не жалея лошадиных сил. Первый раунд остался за ними, но на открытой, словно стол, степи это было только начало. Вскоре из замка вылетели около пятидесяти всадников. Они быстро разбились на три отряда и устремились в погоню, растягиваясь в цепь, как при облаве. Хуже всего было то, что часть преследователей была с заводными конями. Часть эскорта Высокой тоже изменила направление, явно нацеливаясь следом.
У Андрея с монголом лошади были хоть и неплохие, но по выносливости степным явно уступали. Конец был очевиден: рано или поздно их настигнут. Чтобы не загнать животных раньше времени, Комков и Сархен несколько замедлили их бег. Они шли ровно, бок о бок.
- Что дальше, командир? - Лицо Сархена было серым от пыли. Но глаза по-прежнему весело блестели. Опасность сделала из монгола того, кем он когда-то был, - Пса Тьмы, живущего только для боя.
Андрей напряженно думал. Прищурившись, он измерил расстояние от солнечного диска до горизонта. Еще высоко, очень высоко… До темноты далеко. И неизвестно, поможет ли она… Погоня из Холма просто пристрелит их под горячую руку. А умирать раньше времени им нельзя.
Комков огляделся.
- За мной, - бросил он монголу и по дуге пустил коня навстречу эскорту Высокой.
- Ты что, с ума сошел? - закричал Сархен, поняв, куда он направляется.
- За мной, Сархен! Только не делай резких движений, ладно?
- Ты точно чокнутый, Андрей!
Они снова понеслись галопом. Ветер свистел в ушах у Комкова. От эскорта Высокой отделились и устремились им навстречу с десяток всадников. Андрей бросил взгляд на оставшихся теперь в стороне преследователей - те тоже быстро приближались. Но, похоже, его расчет оказался верным: с телохранителями Высокой они встретятся раньше. Когда это стало очевидным, они перевели взмыленных животных на рысь, а потом на шаг.
- Птицеголовые, - приглядевшись, сказал Сархен. - Личная гвардия Черной Вдовы.
Ну, конечно, усмехнулся про себя Комков. Могли бы и раньше догадаться, что ханы легли не под какую-то свою злую бабу, а под Высокую. Птицеголовые были в пластинчатых латах, на шлемах - полумаски с птичьими клювами. Некоторые держали наготове луки с наложенными на тетивы стрелами. Старший из птицеголовых высоко вскинул руку, приказывая остановиться. Комков и Сархен послушно натянули поводья и развели руки в стороны ладонями вверх, демонстрируя отсутствие в них оружия.
- Надеюсь, ты знаешь, что делаешь, - пробормотал Сархен.
Комков промолчал. Сейчас он вовсе не был уверен в правильности своего решения.
Их окружили. Пока несколько всадников держали Сархена и Комкова под прицелом своих луков, другие отобрали у них оружие. Потом заставили спешиться и тщательно обыскали. Молодой воин с юношеским пушком на губах и холодными глазами убийцы быстро нашарил у Комкова рубин. С радостным криком он подбежал к старшему. Тот долго рассматривал камень, наконец одобрительно кивнул и что-то прорычал. Андрею тут же надели на глаза широкую темную повязку. Руки заломили за спину и крепко связали. Его бросили к кому-то поперек седла и повезли. Вскоре он порадовался, что у него пустой желудок. Потом радоваться перестал и решил, что еще немного такой езды - и он отдаст богу душу. Но они прибыли на место раньше, чем он успел это сделать. Его относительно аккуратно сгрузили. Сняли повязку, развязали и даже дали глотнуть теплой воды из фляги. Комков медленно приходил в себя. Он стоял возле высокого шатра. Синяя атласная ткань была изукрашена серебристой вышивкой. Андрей глянул на мрачные руины Холма поодаль и усмехнулся. Их Высокое величество не желает портить себе аппетит трупным смрадом, а потому приказала разбить полевой лагерь. Из шатра вышел высокий воин с резкими чертами лица. Он недоверчиво оглядел Комкова, затем знаком показал, что тот должен войти внутрь. Андрей, растирая затекшие кисти, послушно шагнул за полог шатра.
Несколько светильников горели мягким красноватым светом. Возле столика на гнутых ножках, на котором был накрыт ужин, стояла женщина в полном доспехе и шлеме с птичьей маской на лице.
- Это твое? - спросила она, протягивая ему рубин. Голос из-под маски прозвучал несколько глухо, но в груди у Комкова что-то тревожно заныло.
- Мое, - признал Андрей.
Отпираться было глупо.
Женщина небрежно бросила камень на стол. Расстегнула пряжку и сняла шлем.
- А теперь объясни мне, что делает игрушка Госпожи в моем мире именно тогда, когда я затеяла тут небольшую уборку?
На Комкова смотрела Маллин. С небольшим шрамом на щеке, но все такая же по-звериному красивая. И взгляд ее не предвещал ничего хорошего.

Глава 2
УБОРКА

Комков молчал, словно воды в рот набрал. И вовсе не потому, что решил сыграть роль партизана на допросе в гестапо. Он просто не представлял, что сказать.

Предыдущая страница 19 Следующая страница


Игры Высоких 20

- Вижу, ты так рад встрече со мною, что проглотил язык, - усмехнулась Высокая.
- Нет, я… - начал Андрей и запнулся.
- Что - нет? Не рад встрече? Или не проглотил язык? То, что не проглотил, вижу, вернее слышу. И это хорошо. Он тебе скоро понадобится. Если ты помнишь, за тобою остался небольшой должок!
Комков невольно поежился. Если бы он знал, что Высокая - это Маллин, он прятался бы в лесу до скончания века.
- Я должен кое-кого найти здесь, - сказал Андрей.
- Вот как? И кого же? - Маллин налила себе вина в серебряный кубок. - Говори-говори, я слушаю.
- Мужчину и молодую женщину. Они нужны Великой Матери…
Маллин поперхнулась вином, торопливо поставила кубок на стол, вытерла губы и громко расхохоталась.
- Когда Великой Матери кто-то нужен, она посылает за ними капитана своих Верных, а не сопливого мальчишку, - отсмеявшись, сказала Маллин. - А если ей кто-то очень нужен, она приходит сама. И всегда находит. Только Астон, ее бывший, сумел так спрятаться, что его не смогли найти. Давай попробуем еще раз, Андрей. Только без сказок, а то я сама пороюсь в твоей памяти.
Комков обреченно вздохнул.
- Это мой старый друг и его сестра. Я должен найти и спасти их.
- Уже теплее, продолжай. Я хочу подробностей! - Высокая ободряюще улыбнулась Комкову и вновь взялась за свой кубок.
И Комков рассказал подробности. То, что знал.
- Как интересно! - промурлыкала Маллин. - Светлая и Темная не поделили парня… Кто бы мог подумать! А ведь, на первый взгляд, ничего особенного.
Высокая приблизилась к Комкову и схватила его пальцами за подбородок.
- Может, ты как-то по-особенному хорош в постели? Впрочем, это мы скоро проверим.
Комков, дернув головой, высвободился.
- Ну-ну, малыш! - Улыбка Маллин обещала гораздо больше, чем Комкову хотелось бы получить. От Высокой исходил все тот же запах свирепой звериной чувственности, который и пугал, и возбуждал. - Ты в моем мире. В моей власти. И если я с тобою немного пошалю, никто не явится спасать тебя.
Андрей вновь обратил внимание на ее шрам. След наказания госпожи. Память об их первой встрече в Розовом саду.
- Помоги мне снять доспехи, - приказала Маллин. - Весь день в этой проклятой скорлупе.
Андрей помог. Не ограничиваясь доспехами, она без стеснения сняла с себя всю одежду, комком свернула ее и отшвырнула к низкой походной тахте.
- Возьми вон то полотенце, - сказала Маллин Андрею, который изо всех сил старался не глядеть на ее наготу.
Со второй попытки Комков взял то, что требуется: большое полотенце было пропитано ароматическими маслами.
- Что встал? - Маллин нетерпеливо притопнула ногой. - Оботри меня. От меня несет, как от скаковой лошади.
Комков, красный как рак, чуть подрагивающими руками сделал то, что от него требовали. Потом накинул на плечи Высокой синий халат.
- Ты голоден? - Маллин повязала пояс и села за столик, закинув ногу на ногу.
Комков судорожно сглотнул и кивнул. Он действительно был голоден. Во всех отношениях.
Однако спокойно поужинать им не дали. В шатер влетел и шумно рухнул на колени воин в доспехах. Уставившись в пол, он что-то долго лепетал встревоженным голосом. Когда он наконец замолчал, Маллин посмотрела на Комкова. Небрежным движением кисти она отослала воина прочь.
- Скажи, Андрей, а кто был с тобой? - спросила она с непонятной интонацией.
- Со мной? - переспросил Комков.
- Не придуривайся! - рявкнула Маллин.
- Слуга со мною был. Просто мой слуга, - сказал Андрей.
- Просто слуга, значит… - Маллин встала и подошла к Комкову. Она поставила свою ногу ему на колени, словно на возвышение, обхватила его голову руками и внимательно посмотрела в глаза. - Когда тебя повезли ко мне, пятеро воинов остались на месте поразвлечься с твоим слугой, поскольку живым тот был не нужен.
- А как они хотели «поразвлечься»? - спросил Андрей.
- Неважно… Так вот, они не вернулись. Вернее, в лагерь прискакали три лошади без седоков.
Еще бы, монгол меньше десяти за раз не кладет, усмехнулся про себя Андрей. Его душа пела - Сархену удалось уйти!
- А до этого, как мне доложили, один из вас перебил стрелами охрану пленников возле Холма. Ты, насколько я знаю, лук в руках никогда не держал. Значит, это сделал твой «просто слуга». И я еще раз спрашиваю, Андрей: кто был с тобой?
Тому очень не хотелось называть имя монгола. Но сказке о безвестном богатыре, способном без оружия одолеть пятерых птицеголовых и стреляющем с коня как Робин Гуд, Высокая не поверит.
- Только не лги мне, Андрей! - Маллин словно почувствовала его сомнения. - Кто это был?
- Сархен, - неохотно проговорил Андрей.
- Сархен Улун Дагир?
Комков кивнул. Лицо Маллин изменилось.
- Пес Тьмы! Здесь и с тобой! Сегодня просто день сюрпризов!
Высокая оставила Комкова и медленно вернулась на свое место.
- После того как Илла сожгла Марию, его никто не видел. Ходили разные слухи, но… Значит, Мать все-таки не казнила его… Только не говори мне, что он действительно твой слуга. Дагир всегда был псом Иллы. Самым верным и кусачим, пока… - Тут Маллин загадочно улыбнулась. - Пока Мария не околдовала его.
Комков пожал плечами. После того как сказал главное, врать в мелочах не имело смысла.
- Он играл роль слуги. Великая Мать отправила его со мной в качестве наставника и помощника.
- Ну еще бы! Без него тебя бы здесь уже давно сожрали! - сказала Высокая. - Значит, Великая Мать все-таки вполглаза приглядывает за игрушкой своей любимицы.
- Я уже не игрушка, - буркнул Андрей. Это слово в устах Маллин его просто бесило. - Я Поднявшийся.
- Поднявшийся, - согласилась Высокая. - Но без хозяйки. Ты знаешь, что это означает?
- Не знаю и знать не хочу! - рявкнул Андрей. - Я люблю Эллинэ.
Маллин весело рассмеялась и захлопала в ладоши.
- Браво, мальчик! Какая преданность! Когда ты обтирал меня полотенцем, то постоянно задевал мои ягодицы чем-то твердым. Но наверняка думал только о ней!
Андрей опустил глаза. Маллин ударила точно.
- Ты все еще хочешь найти своих друзей? - спросила вдруг Высокая уже совсем другим тоном.
Андрей удивленно посмотрел на нее и кивнул.
- Я помогу тебе. Но не бесплатно.
Маллин наполнила два кубка вином и уселась на колени к Комкову, верхом, лицом к лицу.
- Знаешь, после того как ты убил моего Виктора, я уже переломала столько игрушек… Кстати, Виктор тоже неровно дышал на Темную Богиню. Люби ее себе на здоровье! Но пока ты здесь, ты будешь со мной. Согласен?
«Я никогда не предам тебя! Никогда», - вспомнил Андрей свои слова, произнесенные им на острове. Сколько веков назад это было?..
- А если я откажусь? - облизнув пересохшие губы спросил Андрей.
Маллин улыбнулась:
- Тогда я возьму тебя силой. И буду держать на цепи, пока не надоешь. А про своих друзей можешь вообще забыть.
Ну чего, чего ты еще думаешь? Темная давно забыла тебя! А ты все шепчешь по ночам ее имя. От тебя не убудет! С поисками помогут, в конце концов.
- Согласен, - выдавил из себя Андрей.
Голоса внутри были убедительными, и выбора у него в общем-то действительно не было. Но все равно он чувствовал себя подлецом.
- Хороший мальчик! - Маллин поцеловала его в колючую щетину щеки.
Под утро выпал снег. Андрей осторожно выглянул за полог шатра и увидел белую равнину. Часовой, что дремал, опираясь на копье, заслышав шорох, вскинулся и что-то пролопотал, глядя на Комкова с суеверным ужасом.
- Ты что там делаешь? - Откинув одеяло, Маллин встала на кровати и потянулась всем своим гибким сильным телом.
- Одежду ищу, - сказал Комков.
- Что, за порогом ищешь? - усмехнулась Высокая. - Вон она, возле стола валяется. И вообще иди сюда. Рано еще одеваться.
- Маллин, мы же только недавно угомонились! - взмолился Комков, но пошел.
На душе у него скребли кошки, но его тело, тело молодого здорового мужчины, истосковавшееся по женской ласке, радовалось тому, что произошло. В постели Маллин была то нежной, то свирепой и совершенно ненасытной. Комкову было стыдно признаться самому себе, что ему было с ней хорошо, хоть она и выжала его по полной программе.
После утренней «зарядки» они обтерлись ароматическими полотенцами - в степи привыкли экономить воду, - оделись и позавтракали.
- Языка кочевников ты, конечно, не знаешь? - спросила Маллин.
- Нет, только имперский, Мать дала мне его перед самой Дорогой.
- Плохо, но поправимо. - Высокая заставила Комкова встать на колени и сдавила его виски пальцами. - Предупреждаю, после будет больно.
Андрей ничего не успел сказать в ответ. Он словно рухнул в пропасть, а потом… Он видел табун лошадей, несущийся по зеленой степи. Чувствовал кислый вкус кумыса на губах. Стрела догоняла хищного коршуна в солнечной вышине. Два голых по пояс воина толкались и боролись под резкие удары бубна в тесном кругу зрителей. Строй всадников, ощетиненный копьями и мечами, несся навстречу врагу… Множество образов, беспорядочно сменяя друг друга, теснились в голове Комкова. В ушах нарастала какофония звуков: топот коней, чьи-то выкрики, заунывные степные песни, звон клинков. И вдруг кто-то свыше громовым голосом сказал:
- Хватит!
И Комков пришел в себя, жадно хватая ртом воздух. Он лежал на ковре шатра. В висках бухала кровь. Очень сильно болела голова. Когда Маллин слегка приподняла ее и подсунула к его рту чашку с какой-то гадостью, он невольно скривился от боли.
- Пей! Пей, я сказала! - Край чашки ткнулся в зубы.
Комков глотнул вязкую горечь. Потом, понукаемый Высокой, еще раз. Ему сразу стало немного легче. Боль не ушла, но потеряла свою режущую остроту. Высокая помогла ему взобраться на тахту. Сил на это у Комкова ушло столько же, сколько бы ушло при восхождении на Эверест.
- Великая Мать делала это иначе, - пробормотал он слабым голосом.
- На то она и Великая! - усмехнулась Маллин. - Кто же может сравниться с Огненной Иллой?
Скосив глаза, Комков наблюдал, как Маллин, прекрасно обходясь без посторонней помощи, надевает свои доспехи.
- Ты куда? - спросил Комков.
- На военный совет. Ханы и начальники тысяч уже ждут.
Она взяла перевязь с длинным изогнутым мечом и свой шлем с пугающей личиной хищной птицы.
- Отдыхай, мой ненасытный тигр! - Маллин нежно погладила Андрея по лицу. - Меня ждут дела.
Как только Маллин ушла, Комков сразу заснул. Растолкал Андрея тот самый высокий воин, что вчера встретил его у шатра Высокой. Как оказалось, это был начальник сотни личных телохранителей Черной Вдовы.
- Мы скоро выступаем. Госпожа приказала подобрать вам доспехи, оружие и коня, - сказал он.
- А могу я вернуть свое? - поинтересовался Комков. Он чувствовал себя на удивление хорошо. И, судя по тому, что они со степняком прекрасно понимали друг друга, Маллин истязала Андрея не зря.
- Невозможно! - Воин сделал резкий отрицательный жест рукой. - Это добыча. А добыча священна. Она принадлежит тому, кто ее взял.
Они вышли из шатра и направились к большой крытой кибитке, игравшей роль походного арсенала. Солнце, что накануне светило так ярко, теперь пряталось за низкими сплошными тучами, из которых медленно опускались редкие снежинки. Лагерь гудел, словно потревоженный улей. Снежная равнина, которую Андрей увидел утром, была истоптана тысячами копыт. Гортанные выкрики, ржание лошадей, тусклые отблески на полированных пластинках броней. Дым костров и запах жареного мяса мешались с крепкими ароматами конского пота и навоза. Беспорядочный на первый взгляд, табор большого войска подчинялся жестким правилам: воины сотен и тысяч собирались под хвостатыми знаменами своих цветов. Цвет одежды и даже масть лошадей подбирались в тон. Среди воинов было четкое разделение обязанностей, каждый знал, что должен делать и в бою, и на отдыхе. Наверное, так, или примерно так, выглядел лагерь железных туменов Потрясателя Вселенной Чингисхана, подумал Комков.
В кибитке было аккуратно разложено трофейное оружие и доспехи. Судя по богатому убранству, эта часть добычи принадлежала лично Черной Вдове. Комков, отбросив мысли о судьбе прежних хозяев этих трофеев, перебрал несколько кольчуг, пока не нашел одну, не такую роскошную на вид, как остальные. Она выделялась лишь посеребренными металлическими пластинами, вплетенными в кольчужную ткань на груди. Шлем Андрей взял простой, без личины. К доспехам он прибавил излюбленный полуторный меч, хорошо приспособленный и для укола, и для рубки, а также пару легких ножей. Ножи были великоваты, но вполне годились для броска. Начальник телохранителей следил за Комковым со странным выражением на лице.
- Что? Что-то не так? - спросил он.
- Все так. Хорошее оружие, - одобрил тот.
- А почему ты так смотришь?
Воин на секунду опустил глаза. Казалось, он смутился, но все-таки ответил:
- Вся Орда вчера после захода солнца подняла чаши с кумысом в твою честь. Мы молимся, чтобы тебе надолго хватило сил.
- Что? - Теперь странное выражение было на лице Комкова. - Это еще почему?
- Госпожа всегда пожирает тех, кого берет для наслаждения, часто сразу после первой ночи.
- Понятно… - пробормотал Комков.
Все ясно: чем дольше он будет согревать постель Маллин, тем больше уцелеет молодых батыров.
Орда переправилась через Золотую по мосту восточнее Лысого Холма и растянулась по Имперскому тракту. Летучие отряды разведчиков заранее ушли вперед. Черная Вдова шла на Солен. Ее тысяча птицеголовых двигалась в авангарде. Комков ехал бок о бок с Маллин и хмуро смотрел на все чаще попадающиеся разоренные деревушки и трупы, похожие издали на беспорядочно набросанные кучки тряпья. Летучие отряды не захватывали пленных, только убивали.
- Я отправила в Йоссор отряд. Камень отдала сотнику, это облегчит поиски. Если все будет нормально, дней через десять ты увидишь и своего друга, и его сестренку…
Комков молча склонил голову в знак благодарности.
- Почему у тебя такой кислый вид, Андрей? Тебе все еще нехорошо?
- Нет, ваше величество, я чувствую себя прекрасно! - сказал Комков, опять низко склонившись в седле.
Черная Вдова ткнула его собранными в горсть пальцами под ребра. Несмотря на кольчугу и надетую под нее кожаную куртку, тычок получился болезненным.
- Не изображай из себя придворного лизоблюда! - Голос Маллин стал раздраженным. - Говори!
Комков глубоко вздохнул, восстанавливая выбитое дыхание.
- Хорошо, я скажу, ваше величество! - Комков намеренно перешел на общий, непонятный окружающим их телохранителям. - Зачем все это, Маллин?
- Что - «это»? Говори яснее, - нахмурилась Высокая.
- «Это» - разоренные города, сожженные деревни, трупы, война непонятно зачем. Ты сказала, этот мир принадлежит тебе, так зачем заливать его кровью?
Высокая неожиданно для Комкова расхохоталась. Птицеголовые испуганно поглядывали на свою хозяйку. Видимо, ее веселье их не всегда радовало.
- Какая прелесть! И этот юноша по уши влюблен в Темную Богиню, которая стирает целые миры! Я не обязана давать отчета в своих действиях игрушке, но я все-таки отвечу тебе, мальчик. - Взгляд Маллин стал холодным и колючим. - Мне нужно объединение Империи и Большой степи. Это возможно только военным путем. Империя прогнила, дряхлый император умеет лишь щупать своих фавориток да сваливать государственные дела на продажных чиновников. Поэтому я привела сюда Степь. Пройдет поколение, пролитая кровь останется в прошлом, а молодая страна будет жить. Это я называю уборкой.
- Пусть так, но неужели нельзя обойтись без излишней жестокости? Я сам солдат, Маллин, и знаю, что войны без жертв не бывает. Но к чему истреблять крестьян, которым и так не особо сладко живется?
Высокая небрежно пожала плечами:
- Зима, Андрей. Если ты заметил, зима на носу. Мы не можем позволить себе пленных, они все равно не дойдут до Йоссора, передохнут в степи. А того зерна, что сняли с полей, едва хватит на прокорм моей вечно голодной Орды. Уж лучше легкий конец от железа, чем медленная смерть от голода, ты не находишь?
Комков зло стиснул зубы. Опять Большая политика, будь она проклята! Игры Высоких, смысл которых непонятен тем, кто находится внизу. Но именно те, что внизу, платят своим достоянием, близкими людьми, сломанными судьбами, жизнями, наконец.
Довольно долго они ехали молча. Пару раз к Черной Вдове подлетали на взмыленных лошадях вестовые с донесениями от передовых отрядов. Навострив уши, Комков узнал, что на подступах к Солену уже была стычка, неудачная для степняков, и что к замку медленно подтягиваются ополчения баронов. Шатун времени даром не теряет, подумал Андрей. И тут его взгляд зацепился за знакомый покосившийся столб с указателем поворота на старую дорогу. И еще он увидел группу людей у обочины, окруженную птицеголовыми.
- А ну пусти меня! Пусти!
Голос тети Илены было невозможно спутать с чьим-то другим. От птицеголовых отделился всадник и направился к Маллин, которая придержала коня, заинтересовавшись происходящим.
- Мы решили проверить заброшенную дорогу, госпожа, и захватили этих. Две женщины и восемь мужчин. Четверо обнажили мечи, троих мы зарубили, но один дрался хорошо, и мы взяли его живым, чтобы вы оказали ему честь. Одна женщина очень большая и очень сердитая! - В голосе кочевника прозвучало невольное восхищение.
- Я хочу посмотреть на них, - сказала Маллин.
Пленников, тесня и покалывая копьями, подогнали к Черной Вдове. Сердце у Комкова сжалось. Анита мертвой хваткой вцепилась в разодранную одежду тети Илены. В огромных глазах девушки застыл ужас. Четверо уцелевших охранников, у которых не хватило решимости умереть с оружием в руках, прятали взоры. Щербатый спокойно стоял чуть в стороне и смотрел куда-то вверх, на низкие неласковые тучи. И только тетя Илена бешено сверкала на всех глазами и шипела, как рассерженная кошка. Она не боялась никого и ничего.
- Немедленно верните нам лошадей, разбойники! - рявкнула сестра Луженой Глотки.
- Действительно, большая и сердитая, - хмыкнула Маллин. - И глупая! А что это за мышка рядом с нею? Хочешь ее, Рохан?
Начальник телохранителей окинул Аниту оценивающим взглядом и покачал головой.
- Нет, моя Куйсюль выцарапает мне глаза, если я приведу четвертую жену.
Птицеголовые вокруг дружно загоготали.
- Разве я говорила о женитьбе? - удивилась Высокая. - Возьми ее здесь, а потом отдай воинам, пусть позабавятся!
Комков дотронулся до руки Маллин, чтобы привлечь к себе внимание.
- Маллин, пожалуйста, отпусти этих людей! - попросил он.
Высокая посмотрела на него словно на сумасшедшего.
- С какой стати я должна их отпускать? У тебя очередной приступ человеколюбия?
- Я немного знаю их. Мы вместе шли к Сальвейгу…
- Да что ты говоришь?! - Маллин округлила глаза и всплеснула руками. - Ты немного их знаешь, и поэтому я должна отпустить их на все четыре стороны? Просто взять и отпустить?
- А если я дам за них выкуп? - неуверенно предложил он.
- Выкуп? Какой, мальчик? Все, что ты можешь дать, и так уже принадлежит мне. Мы заключили сделку, ты не забыл? Если эти случайные знакомые для тебя дороже, чем те, ради кого ты пришел в этот мир, тогда пожалуйста: я отпущу их. Но когда мои люди доставят твоих друзей, я прикажу сделать с ними то, что хотела сделать с этими. И ты будешь на это смотреть. Ну, выбирай!
Комков опустил голову. И тут тетя Илена его опознала.
- Ах, это ты! - возопила она, обвиняющее указывая на Комкова пальцем. - Я знала, знала, что ты заодно с этими бандитами! Посмотри, Анита, да на нем еще и броня Серебряного отряда. Сам с мертвеца снимал, негодяй?!
Анита подняла на Комкова взгляд, полный боли, презрения и… безумной надежды. Этот взгляд, словно отравленная стрела, ранил его сильнее криков тети Илены.
- Что ты будешь с ними делать? - тихо спросил Андрей у Маллин. Та явно наслаждалась происходящим.
- Женщин отдам воинам. Этих… трех повесим как трусов. А пограничника… Ну, с ним я еще не решила.
Комков на секунду прикрыл глаза. Ему хотелось умереть.
- Впрочем, кажется, ты заразил меня чрезмерной добротой. Не иначе как ночью, - сказала Высокая. И, чуть помедлив, добавила, убивая затеплившуюся было у Андрея надежду: - Если пожелаешь, я могу сохранить женщинам честь. Они умрут быстро, обещаю!
Положа руку на сердце, Комкову было плевать на громогласную дуру тетю Илену, но взгляд Аниты жег его, словно раскаленное железо. Он не мог выдать эту девочку на смерть или насилие, не мог, и все тут. Попытаться захватить Маллин в заложницы? Комков горько усмехнулся - он был способен одолеть Верного в рукопашной схватке, но Высокая была ему не по зубам. Андрей с трудом заставил себя выпустить судорожно сжатую рукоятку меча. И тут в его голову пришла одна мысль.
- Скажи, Маллин, тебе известен капитан Горт?
- Луженая Глотка? Как же! Один из немногих толковых военачальников Империи. Я думала захватить старого ублюдка в Сальвейге, но он пробился и ушел, когда мы уже штурмовали городскую цитадель.
- Эти женщины… В общем, это его родня. Большая - родная сестра. А маленькая - дочь.
- Вот как… - Маллин хищно прищурилась, глядя на съежившуюся Аниту. - Ну, это же все меняет…
Едва женщин увели, Черная Вдова вспомнила об оставшихся пленниках.
- Ни одного подходящего дерева поблизости, госпожа, - доложил Рохан. - На эти кустики и веревку толком не закинешь. Если только их с собой дальше тащить…
- Много чести! - фыркнула Маллин. - Хватит тетивы с этих героев.
Бывших охранников бросили на колени, затем птицеголовые захлестнули их шеи тетивами и, используя луки в качестве рычагов, начали медленно душить несчастных. Сначала Комков смотрел, потом отъехал чуть в сторону и торопливо соскочил с коня. Его вырвало. Это тебе не книжки читать, мелькнула злая мысль. Андрея поразила животная покорность обреченных на мучительную смерть людей. Выпученные глаза, сиплые хрипы…
- Очухался? - сказала Маллин со снисходительной улыбкой, когда он вернулся. - Сейчас будет самое интересное!
Удавленные охранники валялись в лужах собственных испражнений. Щербатый пограничник все так же спокойно стоял и смотрел, как телохранители Черной Вдовы цепляют крепкие веревки к седлам четырех сильных лошадей.
- Что ты задумала, Маллин? - Голос у Комкова был хриплым.
- Увидишь! - усмехнулась та.
Комков некоторое время наблюдал за суетившимися воинами. Наконец он понял, какую именно «честь» собралась оказать Черная Вдова храбро сражавшемуся пограничнику.
- Могу я поговорить с ним напоследок? - попросил он Высокую.
- Только недолго, мы и так задержались.
Щербатый уже снова отрешенно глядел куда-то вдаль.
- Я тебя сразу признал, только кричать, как эта ненормальная, не стал, - сказал он, когда Андрей подошел к нему. - Видно же, не добром с ведьмой едешь… Она, выходит, и есть Черная Вдова?
- Да, - кивнул Комков.
- Надо же, болтали - старуха страхолюдная, а она… Красивая, но какая злая… Мы, случалось, тоже пленных под горячую руку рубили, но не изгалялись…
Комков хотел как-то ободрить, поддержать пограничника, но не находил нужных слов.
- Где вас перехватили-то, у Холма?
Комков кивнул.
- А узкоглазый что не с тобою - срубили?
- Нет, отбился он, ушел. - Комков невесело усмехнулся. - Это я вляпался.
- Ничего, не такой он человек, чтобы своих бросать. Поможет, увидишь. Ты, парень, вот что… Меня сейчас конями рвать будут. Уйти бы мне по-легкому, а? Меч-то, я гляжу, при тебе.
Комков воровато оглянулся на Маллин. Он не мог спасти жизнь щербатому. Но…
Комков выхватил кинжал и коротким движением воткнул в грудь пограничника. Удар оказался удачным, острие пронзило сердце, и тот умер мгновенно, без лишних мучений. Маллин вскинула руку и резким окриком остановила бросившихся было к Андрею птицеголовых. Управляя одними коленями, она направила своего черного, словно уголь, коня к застывшему над распростертым телом Комкову. Она несколько раз хлопнула в ладоши.
- Молодец! Не ожидала.
- Да пошла ты… - сказал он, ничуть не заботясь о том, что его могут услышать телохранители.
Он смотрел на застывшую щербатую улыбку на мертвом лице.
…Очнулся Комков на кровати, в странно знакомом помещении. Он сел и поморщился от пульсирующей боли в затылке. Андрей нащупал там большую шишку, кажется, Маллин здорово его приложила. Он огляделся и наконец вспомнил. Это была их комната на том самом постоялом дворе, где несколько дней назад они с Сархеном встретили людей, которые теперь были мертвы. Впрочем, нет, Анита и Илена еще живы. Но надолго ли?
На столе все так же горел светильник. Рядом с кроватью стоял жбан с водой. Вода была холодной, но все равно это было в сто раз лучше, чем ароматические полотенца, игравшие роль своеобразных гигиенических салфеток. Комков с наслаждением вымылся. И тут дверь без стука распахнулась и в комнату вошла Маллин. На ее обнаженном теле блестели капельки воды.
- Вижу, ты уже готов, мой зайчик, - промурлыкала она.
Комков хотел сказать, что видеть ее не может, что она должна уйти, что не хочет ее… А вместо этого спросил:
- Почему именно зайчик?

Предыдущая страница 20 Следующая страница


21 Дмитрий Курмаев

- Потому что белый! - хихикнула Маллин. - Потому что тебе всех всегда жалко. И ты всех готов спасать, даже если тебе это совсем не выгодно. И, наверное, поэтому нас к тебе тянет.
- Кого это - «нас»? - Комков опять, как вчера в шатре, старался не смотреть на ее красивое, такое притягательное тело. Но у него плохо получалось.
- Плохих девочек. Меня, Эллинэ, Элизабет… Даже Мать к тебе не совсем равнодушна, иначе ты уже давно был бы мертв… Это благодаря ей тебя вернули, ты не понял? Мы можем многое. Но вернуть душу из Темных Садов - такого не случалось очень давно…
Комков недоверчиво хмыкнул и сказал:
- Эллинэ - хорошая!
Маллин присела рядом с ним и погладила по голове.
- Не будь ребенком. Это ты знаешь ее с хорошей стороны.
- Давай не будем о ней, - набычился Андрей.
- Ладно, о Госпоже либо хорошо, либо ничего. Тебе не кажется, что мы заболтались? Иди ко мне!
Тут Комков вспомнил о том, что собирался сделать вначале.
- Мне кажется, тебе лучше уйти, Маллин.
- Почему? - спросила та, близко заглядывая ему в глаза. - После безобразной расправы над беззащитными пленными ты меня больше не хочешь, да? А это тогда что? - Ее ладонь игриво коснулась его неравнодушной плоти. - Прекрати, Андрей. Я все равно получу то, что хочу.
- Предатель, - тихо проговорил Комков своему «младшему брату», прежде чем ответить на ее поцелуй.
Маллин подняла его до света. В этот раз она не стала приставать к нему с утренними ласками, а только поторопила:
- Одевайся быстрее!
И ушла. Комков чувствовал себя словно выжатый лимон. Он умылся, натянул на себя одежду, жадно вылакал остатки вина из кувшина на столе.
- Почему ты еще не в броне? - раздраженно спросила Маллин, заглядывая в комнату. Сама она уже красовалась в своем черном пластинчатом доспехе. - Сказала же, быстрее! Нас ждут.
Их действительно ждали. В зале собрались начальники сотен и тысяч. Черная Вдова медленно спустилась по лестнице. Комков следовали ней. Ханы встали. В руках у всех были наполненные кубки. Такие же подали и Маллин с Андреем.
- Сегодня день Большой крови! - провозгласила Высокая, поднимая свой кубок. - Сегодня наши мечи утолят свою жажду.
- Улла! - закричали все.
- Имперцы не знают нашей силы, они выступили навстречу. Тем лучше! Хан Бару!
Кривоногий невысокий степняк шагнул вперед и опустился на колени.
- Я здесь, госпожа!
- Ты возьмешь свою тысячу, увлечешь этих глупых горделивых баронов от пехоты, а потом сотрешь в порошок!
- Повинуюсь, госпожа!
- Выступай немедленно, - приказала Маллин. - А с передовой сотней, в самом первом ряду пойдет мой ручной тигр. Он надоел мне жалобами на скучную жизнь!
С этими словами Маллин толкнула Андрея к кочевнику. Ханы засмеялись и одобрительно закричали. Ну ты и стерва, Маллин, подумал Комков.
…Его коня защитили толстыми кожаными попонами и нагрудником из металлических пластин. Сам Комков от стрел и дротиков, в дополнение к кольчуге и шлему, вооружился круглым выпуклым щитом. Как воин первого ряда он получил и длинное кавалерийское копье с узким трехгранным наконечником и синим вымпелом. После непродолжительного марша пять сотен - половина отряда хана Бару - построили плотный строй в несколько рядов на подходящем для кавалерийской сшибки поле, рядом с имперским трактом. Остальные ушли вперед - искать встречи с неприятелем. Комков не попал в передовую сотню: тяжеловооруженному всаднику там было нечего делать. Он стоял на левом фланге и, как и все, ждал, думая о своем.
Он думал о том, что благодаря встрече с Маллин окончательно запутался: где свои, где чужие? Он не мог без стыда вспомнить имя любимой женщины, хотя и не был уверен, помнит ли она о нем… И он совершенно не думал о предстоящем бое.
Солнце тускло просвечивало сквозь сплошную облачную пелену. Хан Бару с несколькими телохранителями стоял возле хвостатого знамени впереди, перед строем. Из небольшого редкого леса, за который, изгибаясь, уходил имперский тракт, появились всадники и во весь опор, поднимая копытами коней фонтаны грязного снега, понеслись к хану. Комков не слышал доклада вестовых, но по рядам пробежал легкий гомон. Передовые сотни уже выпустили все стрелы, наскочили на имперцев с мечами, их отбили, и теперь они отступают вдоль тракта, заманивая конницу врага под удар свежих сил. Бой уже совсем скоро!
Легким сотням досталось: среди пехотинцев было много стрелков, вооруженных луками и арбалетами. Отступавшие степняки по визгливому сигналу трубы собрались под вторым знаменем - фронтом навстречу преследующим имперцам. Некоторые увлекшиеся погоней всадники слишком поздно поняли, что дичь превратилась в зверя: кто-то успел повернуть обратно, кто-то угодил прямо в гущу внезапно прекратившего свой бег врага. Один отчаянный вояка, в прекрасных доспехах, бешено орудовал своим мечом и кричал: «За Бога и императора!» - пока удар булавы сзади не поверг его на землю. Наконец появились главные силы имперцев. Завидев готового к бою врага, они наспех ровняли ряды. Но времени привести себя в порядок им не дали.
Хан Бару взмахнул рукой, пронзительно запела труба. Комков взял в правую руку до этого висевшее за спиной на плечевой петле копье. Тяжелая конница, медленно набирая скорость для удара, нацелилась на правый фланг имперцев. Тех было не меньше, если не больше числом, чем кочевников. Но их строй пребывал в полном беспорядке: большая часть устремилась к легким всадникам, и лишь немногие нестройной толпой поскакали навстречу знамени хана Бару. Некоторым изменило мужество, они начали заворачивать коней, что еще больше увеличило общий беспорядок и сумятицу.
Из задних рядов стаей злых шмелей взлетели стрелы. Потом еще и еще раз. Повинуясь резкому окрику десятника. Андрей вытянул ноги, упираясь в стремена, чуть наклонил вперед корпус и опустил копье жалом в сторону быстро приближающегося противника. Он зажал древко под мышкой, прижав локоть к боку. Взгляд - в щель между козырьком шлема и верхним краем щита. Невольно он вспомнил Кору, которая учила его этим премудростям кавалерийского боя. Из строя имперцев полетели дротики. Один скользнул по округлому шлему Андрея, оставив звон в ушах и запоздалый страх: чуть-чуть бы ниже - и все! Всадник слева, получив удар в лицо, начал медленно заваливаться в седле назад. Его конь с испуганным ржанием встал на дыбы, затем выскочил из строя в сторону. На секунду забыв обо всем, Андрей смотрел, как волочится по земле потерявший стремя мертвец, его конь бешено дергал головой, стараясь освободить зажатые мертвой рукой поводья.
Имперцы были уже близко, совсем близко. Тот, что со скоростью курьерского поезда несся на Комкова, казалось, превратился во всемогущего великана. Усилием воли Андрей загнал вглубь свой страх и нацелил копье в хохочущую личину имперца. Только не промазать, только…
Удар был страшен. Несмотря на то что Андрей ждал его и напрягся изо всех сил, его сильно бросило в седле назад. Щит треснул, но и копье противника разлетелось на куски. Древко копья Андрея тоже переломилось, однако узкий длинный наконечник остался торчать в глазном отверстии личины имперца. Разминувшись с убитым всадником, Комков рванул из ножен меч. И вовремя! Оставшись благодаря злосчастному дротику без напарника слева, немного вырвавшийся вперед Комков оказался в гибельном коридоре, где удары сыпались на него с двух сторон. Мысль не поспевала за движениями тела, оно само, вспомнив изнурительные уроки, прикрывалось изуродованным щитом, в котором застрял листовидный наконечник имперского копья, подставляло клинок под отточенные полосы стали, падающие то сбоку, то сверху, то наискось, разило в ответ. Несколько раз Комкова достали, со скрежетом просекая кольчугу. Кого-то достал он - кончик его меча окрасился красным. И вдруг все кончилось. Конь вынес его из сечи. В памяти остался калейдоскоп искаженных яростью лиц, блеск и звон мечей. От щита остались жалкие лохмотья, Андрей торопливо избавился от них и оглянулся, придерживая взбешенного коня. Кажется, он первым прошел сквозь строй неприятеля. Он увидел, как последние имперцы канули, словно камни в воду, в накатывающий вал степной конницы. Канули и пропали…
Настойчиво взвыла труба, созывая рассеявшихся после сшибки воинов к знамени. Бой был еще не закончен, хан Бару собирал своих для удара в тыл имперским кавалеристам, что теснили легкую степную конницу. Направляя коня к знамени, Комков бросил взгляд на поле: там носились лошади без седоков, валялись тела в изрубленных доспехах, прихрамывая и опираясь на обломок копья, ковылял в сторону леса чудом уцелевший воин…
Конное ополчение баронов было вырублено почти подчистую. Уйти удалось лишь немногим. Степнякам этот бой тоже дался нелегко: в тысяче хана Бару недосчитались каждого четвертого. Пока кочевники грабили мертвых, пешее ополчение, получив известия от уцелевших всадников, начало отступать к Солену. Несколько торопливых наскоков пехотинцы отбили, составив ощетиненный копьями еж, из глубины которого летели стрелы и арбалетные болты. В темноте Бару приказал прекратить бесплодные атаки. День Большой крови завершился.
По приказу Черной Вдовы Комков вернулся в лагерь птицеголовых.
- Больно? - спросила Маллин, осторожно трогая прохладными пальцами вспухшие красные полосы на обнаженных плечах Андрея - следы чужих лезвий, которые чуть-чуть не дошли до живой плоти.
- Нет, - соврал тот.
- Врешь, - сказала Высокая. - Сейчас все пройдет, мой тигренок…
Она обхватила его руками за талию и вдруг медленно провела влажным языком по самому болезненному из рубцов. Потом по другому, и по следующему… И боль ушла. Комков замер, запрокинув голову. Ему было хорошо…
- У тебя тут два старых следа. От чего это? - Маллин положила голову ему на плечо.
Андрей чувствовал на щеке ее теплое дыхание.
- Пули… Такие маленькие и злые свинцовые осы. Я потом долго лежал в госпитале.
- Я хочу тебя, тигренок, - шепнула Маллин. - Пойдем?..
…В ночь выпал снег. Белым покрывалом укрыл он истоптанное копытами, засеянное стрелами бранное поле, брошенные без погребения тела на нем. А утром, впервые за последние дни, выглянуло солнце. Его лучи, отражаясь от миллиардов снежинок, резали глаза. Легкий мороз пощипывал ноздри и бодрил.
Войско Черной Вдовы обложило Солен, выпустив во все стороны длинные щупальца летучих отрядов. День прошел в перестрелке с переменным успехом - луки у степняков были мощнее, зато защитники замка пускали стрелы с возвышенности. И у них были арбалеты.
Маллин не посылала своих воинов на приступ: отставший конный обоз с осадной техникой где-то отстал, и она ждала. Комков весь день сопровождал ее, словно тень. Он обратил внимание, что на него теперь стали смотреть иначе: приняв участие, наравне с другими, в жаркой кавалерийской сшибке, он заслужил уважение и как воин. Но это лишь немного улучшило его мерзкое настроение. Он чувствовал себя шаром, что без остановки катится по наклонной плоскости к краю. И этот шарик не знает, что ждет его там, за краем. Ночью он не мог противостоять любовным чарам Маллин, которая делала с ним все что хотела. А днем… Комков хмуро глянул на низкие замшелые стены Солена. Свой среди чужих, чужой среди своих, подумал он. Да, он не был имперцем. Он вообще был чужим в этом мире. Но с людьми, что сейчас сидели там, за стенами, в ожидании штурма и смерти, он ел за одним столом и поднимал заздравные чаши. Возможно, кого-то из них вчера уже достал его меч. Почему, почему все так неправильно?
Маллин кидала на своего любовника косые взгляды, но молчала. Пока они не уединились в ее синем шатре для ужина.
- В чем опять дело? - спросила Маллин, когда они сели за стол. - Ты выглядишь так, словно поел свежего навоза.
Комков неопределенно пожал плечами, мрачно уставившись в блюдо с жареной птицей. Маллин некоторое время смотрела на него, потом понимающе вздохнула и, потянувшись через стол, тихонько погладила его по щеке.
- Ты слишком много думаешь, Андрей, а это вредно… Если бы я сама не видела, что ты умеешь убивать, ни за что бы не поверила. Ты какой-то мягкий внутри… Не понимаешь и не принимаешь самых обыденных вещей. Потерпи, тигренок. Скоро, через семь или восемь дней, вернется Ханур с твоими друзьями, и я отпущу тебя. - Она встала, обошла стол, обняла его сзади, взъерошила волосы. - Ты как-то странно действуешь на меня, зайчик.
- Вы бы уж определились, ваше вашество: то тигренок, то зайчик, - буркнул Комков.
- А как тебе больше нравится? - спросила она.
Комков хмыкнул и покачал головой.
- Значит, тигренок…
Маллин положила свой подбородок на его макушку. Своими лопатками, сквозь ткань халата и рубахи, он ощущал ее груди.
- Ты завтра пошлешь меня на стены? - спросил Андрей.
- А ты боишься? - По ее голосу он понял, что Высокая ехидно улыбается.
- Только дураки ничего не боятся, - сказал Андрей. - Но дело не в этом. Я чувствую себя предателем, поднимая меч против этих людей.
- Глупости! Ты никому ничего не должен в этом мире. Кроме своих друзей и меня, конечно.
- А Сархен? - спросил Андрей.
- Пес Тьмы нигде не пропадет. За него не переживай. И он сам тебя найдет, когда придет время.
Комков не был согласен со словами Маллин, но ему стало немного легче.
- Ну что, поедим или сначала снимем стресс? - Маллин запустила свои руки под рубашку Андрея.
Тот вздохнул и сказал, сдаваясь:
- Стресс.
…Лезть на стены не пришлось. Осадные машины - какие-то разновидности баллист и катапульт - быстро сделали два пролома и вынесли ворота. Спешенные стрелки, укрываясь за большими деревянными щитами, завязали перестрелку с защитниками замка. Под их прикрытием в ров перед проломами и воротами набросали вязанки хвороста и корзины с землей, поверх которых уложили широкие мостки.
Андрей стоял в штурмовой колонне напротив ворот. У него был большой щит и пара тяжелых дротиков. На этот раз он оказался примерно в середине строя. Те, что стояли впереди, были почти верными смертниками. Задрав голову, Комков посмотрел в бездонную синеву. Солнце сегодня опять выкатило на безоблачный небосвод - полюбоваться на очередной день Большой крови, провозглашенный Черной Вдовой.
Пронзительно взвизгнула труба. Колонна двинулась. Более привычные к конному, степняки плохо держали пеший строй, постоянно путаясь в ногах. Десятники сорвали глотки от ругани. Когда отряд приблизился к стенам на расстояние полета стрелы, последовала команда: «Щиты наверх!» Как и другие, Комков закрылся сверху щитом. Теперь колонна со стороны напоминала вытянутую римскую «черепаху». Рукой, на которую был надет щит, Комков вдруг почувствовал резкий удар. Потом еще, уже сильнее. Удары сыпались и на щиты соседей. Казалось, штурмовая колонна угодила под град. Вот только вместо замерзшей воды на нее обрушились стрелы, копья, камни. Несмотря на усилия стрелков согнать защитников со стен, оттуда все равно летели смертоносные гостинцы. Находясь в середине строя, Андрей не видел, как на голову колонны, уже достигшую ворот, вылили кипящую смолу. Но ужасающий крик ошпаренных людей услышали все.
Однако степняки не дрогнули. «Улла!» - взревела колонна, и воины, ломая строй, бросились в ворота по трупам своих товарищей. Широко замахнувшись, Андрей один за другим отправил в полет оба своих дротика и обнажил меч. Широко разинув рот в безумном крике, он бросился вперед вместе со всеми. В его щите уже застряло семь или восемь стрел. Рядом с ним кто-то падал, то ли получив смертельный удар, то ли просто запнувшись. Он сам оступался, его толкали, ноги путались в мешанине мертвых тел, некоторые из которых еще дымились. Впереди уже звенели клинки. Рослый воин, что двигался перед Комковым, вдруг упал. Андрей перешагнул через него и успел вовремя подставить щит под тычок длинного копья, похожий на бросок языка хамелеона. Удачным косым взмахом меча ему удалось обрубить наконечник. Воспользовавшись короткой паузой, пока противник доставал свой меч, Комков подскочил к нему и ударил щит в щит, вкладывая в толчок плеча всю массу тела. Тот отступил назад, теряя равновесие. Используя свой длинный меч как копье, Андрей сунул его в щель между верхним краем щита и козырьком шлема, туда, где светились ненавистью глаза врага. Почувствовав резкое движение рядом, он прянул в сторону, уходя от тяжелого удара секиры. Кряжистый имперец в чешуйчатой броне провалился вперед вслед за своим оружием, широкое лезвие звякнуло по камню. Андрей ударил его мечом по подставленной шее, но прорубить нашитые на толстую кожаную основу металлические пластины не смог. Тогда он пнул имперца носком сапога в лицо, ломая хрупкие лицевые кости. На голову Комкова упало бревно. Он рухнул на колени, инстинктивно сжимаясь за щитом.
Высокий воин в тяжелом кавалерийском нагруднике, обрушивший на шлем Андрея свой двуручный меч, шагнул к нему, широким взмахом отгоняя назад ринувшихся на помощь Комкову степняков. Комков резко опрокинулся на спину и попытался провести подсечку. Воин в нагруднике высоко подпрыгнул, словно исполинский кузнечик, и захохотал.
- Вставай, ты, ублюдок! Я узнал тебя, предатель! Давай разберемся один на один, или ты хочешь спрятаться за спины этих мартышек?
Теперь Комков тоже узнал его. Это был всегда молчаливый лейтенант Нант. Комков поднялся на ноги, отбросил щит, который только бы мешал при поединке, вместо него он достал длинный нож. Он сделал знак степнякам не вмешиваться в схватку. Имперцы тоже отступили назад, освобождая место.
Итак, двуручный меч против полуторного и длинного ножа. Они медленно кружили друг против друга, аккуратно переступая через трупы и еще подававшие признаки жизни тела. Нант держал свой двуручник над головой, направив острие в сторону противника. Андрей опустил оружие к земле, вид у него был совершенно расслабленный. Он не торопился, первую скрипку в этом бою предстояло играть Нанту с его длиннющей железякой. Наконец имперец атаковал уколом в лицо, от которого Андрей просто увернулся движением корпуса. Без паузы, мгновенно перецепив одну руку, Нант провел косой секущий удар. Меч имперца падал на Андрея со спины. Времени на разворот уже не оставалось. Тогда Комков, словно в гротескном замахе, бросил назад руку, прикрываясь лезвием полуторника, и тут же метнул свой нож в оскаленное лицо Нанта. Нож вошел между зубов имперца как раз тогда, когда клинки двух мечей соприкоснулись, высекая искры. Полностью парировать мощный замах столь экзотической задней защитой Андрей не смог. Его бросило на землю. В суставе руки что-то болезненно хрустнуло. Но Нант был уже мертв. Степняки восторженно взревели и бросились вперед. Кто-то помог Комкову подняться и подал щит - бой был еще не кончен.
Имперцы защищались с отчаянием и яростью обреченных, даже гибель Нанта ничуть не поколебала их. Схватка в воротах затягивалась. День Большой крови уже собрал здесь обильную жатву с обеих сторон. Но Черная Вдова знала, что делает: начав штурмовать ворота раньше, чем проломы, она вынудила имперцев ослабить их защиту. А потом, очень точно выбрав момент, бросила на них штурмовые колонны. С одной колонной, во главе своих птицеголовых, Маллин шла сама. В сплошных черных доспехах, непроницаемых для стрел, в глухом шлеме с пугающей маской хищной птицы. Наспех наваленные баррикады в проломах не послужили серьезной преградой для штурмующих, и вскоре имперцев уже теснили с трех сторон.
В тесном пространстве, ограниченном стенами замка, бой скоро превратился в ужасающую резню, грудь в грудь, глаза в глаза. В ход шли ножи, кулаки, зубы - копьем или мечом просто невозможно было воспользоваться. И постепенно степняки стали одолевать. Кто-то из имперцев, дрогнув, бросал оружие и разводил в стороны руки в призрачной надежде на милость победителей. Кто-то, наоборот, удваивал усилия, чтобы пробиться к зданию казармы, на котором еще висел красный щит барона Жульена.
От казармы, перекрывая лязг, стоны, крики, трижды протрубил рог - Шатун звал противника на переговоры. Черная Вдова высоко вскинула свой окровавленный меч, останавливая бой. Уцелевшие имперцы медленно пятились, настороженно глядя на вдруг опустивших оружие степняков. Протолкнувшись сквозь ряды своих, Жульен, чуть прихрамывая, вышел вперед. Доспехи на нем носили следы многочисленных ударов, на голове вместо шлема белая тряпка с красным пятном. Андрей, с трудом протиснувшись в первые ряды, едва узнал в нем того человека, с которым судьба свела его десять дней назад. Неужели только десять? Комкову казалось, прошли годы. Ему сегодня тоже здорово досталось: правая рука почти не двигалась, в глазах время от времени темнело - то ли от множества полученных ударов, то ли от потери крови - один ловкий имперец удачно ткнул его копьем.
- Кто будет говорить со мною? - Голос барона не потерял силы и властности.
Черная Вдова подошла к нему. Андрей обратил внимание, что Маллин не стала поднимать личину.
- Чего ты хочешь? Сдаться? - спросила она.
- Нет, я не хочу сдаться… Я хочу сохранить жизнь своим людям. Мы проиграли, но бой еще не закончен. Убив нас, вы ничего не приобретете, напротив, это будет стоить еще многих жизней ваших солдат…
- И что ты предлагаешь?
- Выкуп. Я предлагаю выкуп. Скажем, по десять золотых за каждого из моих воинов.
Маллин весело расхохоталась.
- Видимо, ты держишь меня за дуру! Где ты возьмешь золото? Если оно здесь, я заберу его и так, перебив вас всех. А если оно где-то далеко… Я не желаю ждать!
Жульен нахмурился. Он не нашелся, что ответить.
- Но твоя идея с выкупом мне понравилась, - сказала вдруг Черная Вдова. - Вот только выкуп будет другим.
У Андрея сжалось сердце, когда он увидел вспыхнувшую на лице барона надежду. Сейчас Маллин подложит им какую-нибудь свинью, подумал он.
- Вы храбро сражались. И я готова отпустить вас. Разумеется, кроме тех трусов, что бросили свои мечи мне под ноги, - их мы повесим.
В толпе имперцев поднялся приглушенный ропот.
- Тихо! - Барон поднял руку. - И какой же выкуп может заменить золото, госпожа?
- Выкуп кровью! - объявила Черная Вдова после небольшой, эффектно выдержанной паузы. Она указала рукой на воинов, стоявших за спиной Жульена. - Выбери десять достойных из своих храбрецов, и можете уходить. Я не буду вас преследовать, даю слово.
- А что будет с отобранными людьми? - хмуро поинтересовался барон.
- Их ждет достойная их храбрости казнь. Они отдадут свою кровь, выкупая вас, ваши жизни.
Вот теперь среди имперцев воцарилась мертвая тишина. Казалось бы, что лучше? Отдать жизни десяти, спасая остальных. Но… Готов ли ты, именно ты, пожертвовать собою тогда, когда после опустившегося мрака неминуемой смерти впереди забрезжил робкий рассвет спасения?.. Жульен посмотрел на своих людей. Тут были и чудом уцелевшие пограничники в зеленых куртках, и ополченцы в пестро подобранных доспехах, и его воины в красном… Многие из них были ранены. Кто-то прятал глаза, встречая испытующий взгляд барона, кто-то глядел твердо.
- Их обязательно должно быть десять? - глухо спросил он у Черной Вдовы.
- Что? - Маллин не сразу его поняла. - Нет, хоть один. Но такой, чтобы воистину был достоин. Потому что он примет муки десяти.
- Тогда я - выкуп, госпожа, - устало сказал Жульен. - Я - выкуп… Отпусти моих людей…
Черная Вдова обошла вокруг барона, с каким-то новым интересом рассматривая его.
- Ну что же, ты сказал, я услышала… Рохан, прикажи оказать помощь раненым и выделить для них лошадей. Дайте им также запас еды на десять дней. И предупредите всех что эти люди уходят свободно. Не хочу, чтобы меня потом обвиняли в нарушении слова…
- Повинуюсь, госпожа! - склонил голову начальник телохранителей.
Имперцев, многие из которых еще не верили в то, что злая судьба их в этот раз миновала, увели в лагерь. Они ушли молча. Многие бросали красноречивые взгляды на своего командира. Но какие слова могли что-то изменить?..
И только тогда Черная Вдова сняла свой страшный шлем. Андрей увидел, как изменилось лицо Жульена, когда он увидел ее во всей красе… Все, поплыл, понял он. Комков невольно вспомнил рассказ Сархена. Теперь и этот несгибаемый воитель, что, не колеблясь, решился принять на себя адские пытки ради спасения своих людей, будет мычать как телок от удовольствия, когда ему начнут прижигать пятки. Если только пятки будет прижигать сама Черная Вдова. Комков хотел сплюнуть в сторону, но… Тут он подумал о себе. А чем ты-то лучше?
Андрей вздохнул. Ничем…
Вечером Маллин с ним намучилась. Комков представлял собой сплошной избитый и кровоточащий кусок мяса. Он не мог точно припомнить, как заработал некоторые раны.
- Обязательно было лезть в самую гущу? - раздраженно поинтересовалась Высокая, выжимая тряпицу, которой обтирала своего любовника.
Комков попытался пожать плечами, но вместо этого скривился от острой боли.
- Надо было сразу отдать тебя нашим знахарям. У них такие вонючие и едкие целебные мази… - проворчала Маллин и принялась колдовать над телом Андрея.
Когда она завершила, а Комков вновь почувствовал себя по-настоящему живым, он благодарно перецеловал ей и руки, и ноги.
- Ну ладно, хватит, хватит, - сказала Маллин, отбиваясь и вырывая у него ногу. - Остальное после ужина. Я голодна как зверь! Всю силу на тебя потратила.
И они наперегонки набросились на еду. Комков жадно прожевал кусок сочного мяса ягненка, запил его большим глотком вина и вдруг замер, глядя на Маллин. А ведь она стала другой, подумал он. Как-то мягче, женственнее, что ли… Он не столько увидел, сколько почувствовал эту перемену. И при всем желании не смог бы описать ее словами.
- Чего уставился? У меня рога выросли? - Высокая приставила растопыренные пальцы к своему затылку и высунула язык.
Комков закрыл рот и воткнул нож в очередной кусок.
- Ты уже решила, что будешь делать с Жульеном?
Маллин покачала головой.
- Сначала пусть встанет на ноги. Он сейчас выглядит не лучше, чем был ты. А уж потом…
- А тех бедолаг повесили?
Маллин положила свой ножик, аккуратно вытерла полотенцем пальцы, привстала и от души врезала Комкову по щеке.
- Я и так была сегодня добра как ангел! - прорычала она. - А я темная, слышишь? Мне положено быть злой и жестокой! Чего ты еще от меня хочешь? Да, их повесили! И они заслужили смерть, потому что струсили и бросили своих товарищей на поле боя, предали свою страну, наконец.
Комков потер щеку. Пожалуй, насчет «мягкости» Маллин он сделал поспешные выводы.
- Извини, довел. - Высокая опустилась на место. - Милосердец несчастный…
Некоторое время они ужинали в молчании.
- А что значит «темная»? - спросил Андрей, когда они покончили с мясом и добрались до фруктов.
- Тебе что, никто не объяснял? - Маллин недоверчиво посмотрела на него.
- Что-то не припоминаю. - Комков покачал головой. - Может, и говорили, но в памяти не отложилось.
Высокая задумчиво повертела в руках зеленое яблоко и положила его обратно на блюдо.
- У нас два основных клана: темные и светлые. Кому они принадлежат и кто ими руководит, надеюсь, понятно?
Комков кивнул с серьезным видом.
- Умница, тигренок. Я принадлежу Госпоже. Разумеется, как у Высокой у меня больше прав, чем у простых Верных и прочего скота. Но при желании твоя возлюбленная Эллинэ может сделать со мною все, что душе угодно.
- Ага, понятно… - пробормотал Комков. - Это значит, что если она меня к тебе… Или наоборот… Тьфу ты, запутался! Но если ты так боишься Темную Богиню, зачем ты привязалась к нам тогда, в Розовом саду?
- Разве я говорила, что боюсь ее? - фыркнула Маллин. - К тому же это была просто маленькая безобидная шпилька. Ну разве не здорово потрогать перед самым балом игрушку Темной Богини! Мне было очень любопытно, ну очень! А наказание… Подумаешь, не в первый раз! - Высокая беспечно махнула рукой.
Комков потряс головой, безуспешно пытаясь разобраться в хитросплетениях женской логики.
- Постой, а то, что мы сейчас с тобою…
- Ты в моем мире. В моей власти. Темная Богиня уже не хозяйка тебе. Я ни за что не осмелилась бы ухватить кусочек с ее стола, если бы не обстоятельства: формально, по нашим законам, ты сейчас свободный человек. И я с удовольствием бы нарушила свое слово и оставила тебя навсегда. Собственно, так я хотела вначале сделать. Если бы…
- Если бы - что? - У Комкова внутри все сжалось в тугую струну.
- Если бы не Пес Тьмы. Мать не просто так отправила с тобой Дагира. У нее на тебя какие-то свои планы…
- Великая Мать стоит над всеми?
- Да, тигренок. Над всеми. Перед Огненной Иллой трепещут все… Мой тебе совет: если Мать попросила тебя что-то сделать - делай! И быстро. Даже если она приказала тебе сожрать собственные кишки.
- А у Великой Матери есть свой клан?
- Есть. Клан Огня. Он невелик, но очень опасен. И Верные у нее - те еще ребята. Хотя до Дагира там никто не дотягивает.
Маллин оглядела стол сытыми глазами, погладила свой животик и подняла взгляд на Андрея.
- Так, брюхо набили, поболтали, пора и поразмяться. Пошли, тигренок. Лечение отрабатывать будешь.
Весь следующий день Орда стояла у мертвого Солена. Замок был обшарен сверху донизу, все, что в нем было ценного и годилось в пищу людям или на корм животным, выгребли. Оставили только раздетые тела павших при штурме имперцев да гирлянды висельников на стенах и башне. Черная Вдова утром, как обычно, провела два военных совета и большой войсковой смотр. У Комкова сложилось впечатление, что она не знает, на что решиться дальше. Или ждет каких-то важных известий. Получив разрешение Маллин, он навестил Жульена.
В юрте, где разместили барона, пахло гноем, кровью и какой-то едкой чесночной гадостью. Знахарь или шаман, что сидел рядом с лежавшим на шкурах пленником, при виде Комкова зашипел и начал угрожающе раскачиваться из стороны в сторону, словно змея. Комков сказал, что многоуважаемого шамана срочно призвала к себе Черная Вдова. Тот сначала недоверчиво шипел, но, когда Андрей с самым честным видом повторил это дважды, вскинулся и убежал.
- Беги-беги, - злорадно хмыкнул Комков.
Маллин с утра была злая как жучка. И наверняка будет очень рада видеть своего шамана…
Жульен был все еще плох. Комков сразу понял, что поговорить не получится: барон бредил, не открывая глаз. Лицо его блестело от пота. Разобрать что-либо в торопливой горячечной речи раненого было сложно, Андрей только понял, что он постоянно зовет какую-то Ниэль. Комков огляделся и с сомнением пробормотал:
- Да его здесь скорее уморят, чем вылечат…
Он твердо решил ночью еще раз от души отблагодарить Маллин за свое исцеление. В юрту влетел шаман-знахарь. Вид у него был потрепанный и обиженный. Он даже не шипел. Не глядя на Комкова, словно того вовсе не было рядом, он взял тряпку, вытер пот с лица Жульена и затянул какую-то заунывную песню. Легкая пренебрежительная улыбка скоро исчезла с лица Андрея: невнятное бормотание барона утихло, он перестал метаться и задышал ровнее.
- Н-да, - сказал Комков и вышел. Ему было душно в юрте.
Комков медленно побрел через лагерь к высокому синему шатру. Солнце скрылось за горизонт. Воины уже расположились вокруг разведенных костров для ужина. Весь лагерь был полон вкусных запахов жареного мяса, похлебки, печеного хлеба. Уже подходя к шатру, Комков обратил внимание на взмыленную лошадь, которую держал под уздцы охранник. Тут же был и Рохан, мрачный и серьезный.
- Нет, пока нельзя, - сказал он, делая запрещающий жест рукой.
Комков пожал плечами и принялся прохаживаться взад-вперед у плотно задернутого входа. Значит, Маллин все-таки ожидала гонца, подумал Комков. Интересно, что за известия он привез. Наверняка что-то о продвижении основных сил Империи. От нечего делать Комков, которого не допускали на военные советы, решил вообразить себя стратегом и попытаться предугадать дальнейшие действия имперцев и Черной Вдовы. Карту он в общих чертах помнил. Помнил он и тот обзор по Империи, что вместе со знанием языка дала ему Великая Мать.
Итак, графство, включая Сальвейг и все пограничные крепости и замки, Империя потеряла. За считаные дни. Пограничный корпус и ополчение разбиты. Потери Черной Вдовы при этом следует оценить как умеренные. Причем наверняка она в ближайшее время получит подкрепление из Большой степи. Инициатива сейчас у Маллин: она может после шести-семидневного форсированного марша ударить на Кирпин - богатейший город Империи и крупный порт. Или может вернуться к Сальвейгу и двинуться вдоль Золотой реки, через графство Асон, на Столицу.
Основная боеготовая сила Империи - гвардия - сосредоточена в Столице. Это пять или шесть тысяч пехотинцев и конных воинов. Считается, что в гвардии собраны лучшие бойцы Империи. На практике несколько иначе. Из-за длительного отсутствия больших войн гвардия превратилась из элитного соединения в высокооплачиваемое столичное заведение, куда выгодно устраивать деток для обеспечения их дальнейшего карьерного роста. Нет, стоящие бойцы там, конечно, есть. Да и детки попадаются всякие. Но с птицеголовыми их сравнивать смешно… Помимо гвардии, его императорское величество может рассчитывать на ополчение графств. Это от десяти до пятнадцати тысяч бойцов. Но, чтобы их собрать, нужно время. И повиновение графов и баронов. А это, после потери Сальвейга и поражения под Соленом, очень изменчивая величина. И есть Северные острова, откуда Комков с Сархеном начали свой путь-поиск в этом мире. Прибежище отмороженных баронов, пиратов и прочих веселых ребят.
Тут Андрей невольно отвлекся от своего стратегического анализа. Он вспомнил, что именно там, на островах, в какой-то грязной таверне, названия которой не сохранилось в памяти, он впервые бился на мечах не понарошку и победил. Вспомнил также их почти безнадежную драку на борту «Сонной рыбы», капитан которой, старая сволочь Ушкуй, решил просто ограбить и выбросить своих пассажиров за борт. Если бы не Сархен… После той драки они стали обладателями маленького сокровища в семьдесят пять золотых монет: одноглазый ублюдок всегда таскал свое золото с собой, даже искать долго не пришлось…
Северные острова, словно магнит притягивающие авантюристов со всего света, были почти неиссякаемым источником наемников. Их количество и качество определялось только финансовыми возможностями нанимателя. И тут был очередной подводный камень для величественного корабля Империи: государственная казна была не то чтобы пуста - она была не совсем полна. Ради полугодичных боевых действий Империя могла нанять на Северных островах не более трех тысяч бойцов. Однако эти бойцы, не в пример баронским дружинникам и гвардейцам, были настоящими, матерыми вояками. Подводя итог, мобилизационные возможности Империи можно было оценить максимум в двадцать - двадцать пять тысяч воинов, из них шесть-семь тысяч конных. Реально - не более пятнадцати тысяч, а то и меньше. Причем самая боеспособная часть - северные наемники - почти наверняка опоздают к решающему сражению: Орда вряд ли будет спокойно ждать, пока император соберет силы.
Точно определить силы Черной Вдовы Комков не мог несмотря на то что принял участие уже в двух сражениях на ее стороне и стал свидетелем войскового смотра. Здесь, в этом лагере, находилось около семи тысяч воинов. Но наверняка у Маллин было еще много тузов в рукаве. В этом Комков был уверен.
На месте Черной Вдовы он первым делом двинул бы…
- Эй, тигренок! - сказала Маллин ему прямо в ухо.
Комков вздрогнул от неожиданности.
Она куталась в свой подбитый мехом синий плащ и улыбалась, довольная произведенным эффектом. Задумавшись, Комков не заметил, ни как проводили гонца, ни как Высокая вышла за ним из шатра.
- У тебя был такой серьезный и неприступный вид, что Рохан не решился к тебе подойти. Пошли, ужин стынет.
Орда возвращалась к Сальвейгу. Шли быстро, без дневок. Комков все время был рядом с Маллин, среди ее птицеголовых. Про Жульена она, казалось, забыла. Комков, боясь сглазить, не напоминал ей. Вдруг Черная Вдова переменит свое жестокое решение.
Зима, которая в этом году заявилась несколько раньше обычного, почти полностью вступила в свои права, снега было еще маловато, но морозило уже основательно. Через четыре дня Орда встала лагерем у Сальвейга. Смотреть на город, вернее, на то, что от него осталось, было страшно: закопченные стены с широкими проломами, через которые были видны такие же обугленные, разрушенные, запорошенные снегом дома. Сальвейг просто выжгли, о судьбе жителей Комков даже не стал спрашивать. После полудня к Маллин прискакали вестовые, она вызвала тысячников и выгнала Комкова из шатра «к собакам на мороз». Андрей направился к Жульену.
Тот сидел в своей юрте и пил горячий отвар из большой пиалы. Судя по выражению лица, отвар был гадким на вкус. Шаман злобно глянул на вторгшегося без спроса Комкова, зашипел и торопливо убрался. Андрей занял его место рядом с выздоравливающим. Выглядел тот куда лучше, чем при первом посещении.
- Здравствуйте, Жульен.
Барон, морщась, допил отвар, поставил пиалу и только тогда сказал:
- Значит, Нанта не подвели глаза… Это были вы, Анджей. Он рассмотрел вас со стены накануне штурма. Я не поверил ему, и, видимо, зря.
- У нас с ним был поединок там, в воротах.
- Ну, судя по тому, что вы здесь, исход мне ясен…
- А как Чуб? - спросил Андрей.
Барон закашлялся, схватив мятый платок, отхаркнул туда. Комков заметил, что на платке осталась кровь.
- Чуб погиб раньше, в кавалерийском сражении.
- Мне жаль, - пробормотал Андрей, чувствуя, как глупо и фальшиво это звучит.
Жульен вяло махнул рукой.
- Война, и мы по разные стороны… Печально, что вы, поданный Империи, сражаетесь против нее.
- Я не подданный Империи, - буркнул Комков.
- Ну, конечно, для вас, северян, император не указ… Скажите мне одну вещь, Анджей. В тот вечер, когда мы с вами встретились на постоялом дворе, вы уже служили Черной Вдове?
Комков горько усмехнулся.
- Нет, не служил… Это произошло позднее, барон. Я угодил в плен, мне предложили помощь в моих поисках в обмен на… службу. Поверьте, у меня не было выбора.
Жульен, помедлив, кивнул.

Предыдущая страница 21 Следующая страница


Игры Высоких 22

- Мне кажется, вы не лжете. Хотя и не говорите всей правды. Впрочем, все это уже не имеет никакого значения… По крайней мере для меня.
Некоторое время они молчали. Потом Комков спросил:
- А кто такая Ниэль?
- Моя невеста. Бывшая, - ответил Жульен.
- С ней что-то случилось?
- Нет, как раз с ней все в порядке. Вышла замуж, пока я купался в Дунских болотах. Богата. Счастлива. Трое детей.
- Понятно… - проговорил Андрей.
Жульен откинулся назад. Короткий разговор, казалось, утомил его.
- Вам известно, какая участь ждет меня?
- Нет. - Андрей покачал головой. - Насколько я знаю Черная Вдова еще не решила. Думаю, она сама сообщит вам о своем решении.
Комков как в воду глядел. Едва он произнес эти слова, в юрту вошла Маллин. Свежая и улыбчивая с мороза.
- И ты здесь, тигренок, - сказала она Комкову. - Как поживает наш выкуп?
- Еще не очень… - начал Андрей и увидел, как преобразился в присутствии Высокой Жульен.
Черт, да он уже почти влюблен в нее, подумал Комков. Воистину, красота женщины - оружие не менее опасное, чем отточенная сталь!
- Знаешь, тигренок, ступай-ка ты в шатер. И сиди там, - приказала Маллин. - Мне нужно побеседовать с бароном…
Комков попрощался с бароном и вышел. Сумрачный шаман сидел рядом с юртой на корточках. Он зашипел и выставил вслед Комкову козу, составленную пальцами.
Воспользовавшись отсутствием хозяйки, молодые охранники, отложив копья, весело толкались, чтобы согреться и размяться. Комков с интересом наблюдал за ними, пока не появился Рохан и не прекратил забаву. Андрей глянул на яркое веселое солнце и откинул полог.
После света дня в шатре царил полумрак. Однако Андрей сразу разглядел, что за столиком, в любимом кресле Маллин, сидит какой-то человек.
- Ну, чего встал у порога? Заходи, я тут вино отыскал, - сказал Сархен.
Вид у монгола был веселый и злой. Он был в потрепанной овчинной шубе, треух бросил прямо на стол. Тут же на столе красовался кувшин с вином. Судя по отсутствию мелкой посуды, Сархен глотал свой любимый напиток прямо из горлышка.
- Сархен? - Андрей все еще не верил своим глазам.
- Так ты будешь пить? - Монгол сам приложился к кувшину, потом протянул его Комкову.
Тот машинально взял, но, подержав в руках, поставил обратно на стол.
- Ну как хочешь. - Монгол глотнул еще.
Потом встал и шагнул к Андрею.
Они обнялись. У Комкова появилось детское ощущение, что вот теперь-то все будет хорошо…
- Маллин знает, что ты здесь?
Монгол покачал головой.
- Это сюрприз.
Он опять вцепился в кувшин. Видимо, монгол здорово соскучился по вину.
- Я был в Йоссоре. Олег и Светлана были там, я их видел, - сообщил он, когда утолил свою жажду.
- А где они сейчас? - спросил Комков.
- Об этом - когда придет Маллин.
Комков пожал плечами. Если Сархен не захочет, из него слова клещами не вытянешь.
Высокая словно ждала за пологом приглашения.
- Чего в темноте сидите? - Она хлопнула в ладоши, зажигая светильники.
- Ты же знаешь, мне всегда не давались маленькие повседневные чудеса, - сказал Сархен.
- Зато тебе всегда удавалось другое, - усмехнулась Маллин.
Монгол галантно поцеловал ей руку.
- Ты все такая же красивая, Абарра, - сказал он.
- А ты все такой же неисправимый нахал, Дагир. - Маллин взяла со стола кувшин и встряхнула. - Это было мое лучшее вино…
Высокая с царственным видом опустилась в свое кресло.
- Надеюсь, Абарра, ты получила мое послание без задержки и не трогала мальчика? - Сархен взял кувшин, собираясь допить остатки.
- Ты говоришь о трех лошадях без седоков?
Монгол криво усмехнулся в ответ.
- Обязательно было убивать их? - наморщила носик Маллин.
- Надо было просто передать привет? - снова усмехнулся монгол.
Высокая неопределенно пожала плечами, затем очаровательно улыбнулась Андрею:
- Что же касается мальчика…
Сархен посмотрел на виноватую мину Комкова, на сидевшую с сытым видом Маллин, и лицо его сморщилось, словно у него заболел зуб.
- Нет, Маллин, только не это! Ты все-таки взяла его? - Он внезапно с грохотом хватил кулаком по столу.
Несчастный кувшин испуганно отпрыгнул от скандалиста.
- Я только слегка погладила его, чего ты злишься? - невинно сказала Маллин.
- Ты неисправима, Абарра, - вздохнул монгол. - То, что Госпожа выцарапает твои бесстыжие глаза, это твои проблемы. Может быть, наконец научишься думать не только тем самым местом, но и головой… Зачем ты подставила парня? Ты представляешь, что она с ним может сделать под настроение?
- Пускай делает, - угрюмо буркнул Андрей.
Пускай делает, что хочет, если заслужил. Вот только где она?
Сархен покачал головой.
- Ладно… Мы отвлеклись. Люди, которых ты отправила за его друзьями, мертвы.
Высокая кивнула.
- Я перестала чувствовать Ханура три дня назад. Никто из местных не смог бы одолеть его… Я думала, это ты убил его, Дагир.
Сархен отрицательно покачал головой и начал рассказывать.
- Я искал в Йоссоре Олега и Светлану три дня, но без кристалла найти в большом городе тех, кто прячется, непросто. И тут возле одной чайханы сталкиваюсь с Хануром. Он не узнал меня. Я решил проследить за твоим псом - и стал свидетелем того, как он их взял. Я не стал вмешиваться, все было пристойно, он не чинил им обид. А дальше… Ханур с эскортом из двадцати всадников отправился через Степь, я двигался следом в отдалении и не знал, на что решиться: попытаться отбить их или просто следовать за ними до конца? - Тут он зло хмыкнул и покачал головой. Сархен явно был недоволен собой. - Когда я наконец решился, было поздно: на отряд Ханура напали. Их было всего трое - рыцарь в полном вооружении и два конных стрелка. Всех, кроме Олега и Светланы, они умертвили. Рыцарь сразил Ханура в поединке.
- И кто же это сделал? Кто этот рыцарь и стрелки? - поинтересовалась Маллин.
- Насчет стрелков не знаю, хотя пускать стрелы они умеют немногим хуже меня. Что же касается рыцаря…
- Говори, не тяни, - попросила Маллин.
- Это был Серебряный мальчик, - сказал монгол. Он взял опустевший кувшин, взболтнул его и убрал под стол. - У тебя нет еще одного, точно такого же кувшинчика?
Маллин нахмурилась и, казалось, окаменела. Потом глянула на монгола как на сумасшедшего.
- Что? Какого кувшинчика?.. Откуда здесь этот психопат Грасс, Дагир? И что здесь вообще творится?!!
Сархен пожал плечами.
- Этого я не знаю, Абарра.

Глава 3
СЕСТРЫ

- Значит, они убили моих людей и захватили друзей Андрея, - произнесла Маллин. На ее лице было сосредоточенное выражение. Монгол кивнул. - А проследить за ними ты не смог?
- Нет, Абарра. Грасс и его подручные были на шоссах. Я не смог бы за ними угнаться даже на самом лучшем жеребце из конюшен султана.
- Они ушли по Облачной Дороге?
- Нет, Грасс не открывал Дороги, - покачал головой Сархен. - Они остались в этом мире, я уверен.
- В этом мире… - задумчиво повторила Маллин. - Ты знаешь, что Госпожа отдала Серебряного мальчика Мятежной Сестре?
- Знаю. - Лицо монгола приняло какое-то странное выражение. - Госпожа выменяла на него взятую из какого-то мертвого мира королеву… Та чем-то сильно не угодила Элизабет, и она превратила ее в «тень».
- На что она ей сдалась? - хмыкнула Высокая. - Эллинэ всегда придерживалась строгих правил - неужели ее потянуло на девочек?
- Нет, ей просто стало жаль девчонку…
Маллин громко фыркнула.
- Да, просто жаль… - Сархен провел ладонью по лицу, словно что-то стирая с него. Комков только сейчас заметил, что монгол зверски устал. Видимо, последние дни он провел в беспрерывной скачке. - Тебе трудно это понять, Абарра? Да, она Темная Богиня, она жестока, она убивает играючи… Но она способна кого-то просто пожалеть… Она способна спасти падшую душу не потому, что это ей выгодно, и не потому, что у нее затвердели соски при виде красивого тела… Она пожалела даже меня…
И тут Комков понял, о ком идет речь. Девушка-«тень» на Острове Госпожи. Катарина. Королева из мертвого мира…
- Я на ее месте никогда не отдала бы Мятежной Сестре такого бойца, как Грасс. Он, конечно, чокнутый, но… - Маллин покачала головой и снова хмыкнула.
- Как же мы теперь… - Андрей решил, что пора вмешаться в эту беседу.
Монгол остановил его жестом руки - погоди, мол.
- Абарра, нам нужна твоя помощь, - сказал он.
- Неужели? - изогнула бровь Маллин. - Я уже потеряла одного из своих лучших Верных и двадцать бойцов, пытаясь вам помочь.
- Прекрати, Абарра. Уж я-то знаю, что ты ничего не сделаешь просто так… Ты уже взяла с него свою плату, - кивнул монгол на Комкова.
Андрей вдруг покраснел. Он почувствовал себя девицей, которая расплатилась своим телом.
- Ну что же, если оплата будет той же монетой… - Маллин улыбнулась и погладила Комкова по коленке.
Тот дернулся от ее прикосновения и покраснел еще сильнее. Монгол поморщился и покачал головой, глядя на них.
- Хорошо, чего ты хочешь? - спросила Маллин, вновь становясь серьезной.
- Грасс забрал камень с тела Ханура. Ты можешь хотя бы дать нам направление на него?
Маллин задумчиво побарабанила пальцами по столику.
- Если он далеко, я могу ошибиться.
- Пусть так, но ничего другого нам не остается, - сказал Сархен.
- Я так поняла, это еще не все? - сказала Высокая.
- Нет, не все, - подтвердил монгол. - Я загнал свою лошадь. Мне нужна другая. И еще желательно заводная.
Высокая поглядела на монгола с невольным восхищением.
- А тысячу птицеголовых с вами не отправить? Так, на всякий случай?
Сархен сделал вид, что всерьез обдумывает это предложение.
- Да нет, не нужно… С Грассом я разберусь сам.
- Ты уверен, Дагир? Серебряный мальчик - очень опасный противник, - сказала Маллин.
Сархен лишь улыбнулся в ответ.
- Ладно. Все завтра! - Маллин громко хлопнула в ладоши.
Тут же появился Рохан. На Сархена он глянул сначала удивленно, потом настороженно. Высокая распорядилась принести вина и легких закусок. Начальник телохранителей молча склонил голову и исчез, еще раз остро глянув на монгола.
Сидели они долго. Вина было выпито много, причем первенство уверенно удерживал монгол. Маллин и Сархен вспоминали что-то свое, Комков прислушивался вполуха. Ему ничего не говорили имена, названия городов или местечек в неведомых мирах, где произошла та или иная битва, к тому же монгол с Маллин часто непроизвольно срывались на шипящий язык Высоких. Комков вспомнил свою первую встречу с Грассом в мертвом поселке, когда тот был еще Верным Госпожи. Значит, Элизабет все-таки осуществила свою угрозу и взяла рыцаря себе… А если он принадлежит ей, то Олег со Светланой вновь стали пленниками Мятежной Сестры.
Комкова вдруг бросило в холодный пот: он на минуту представил себе, что Элизабет здесь, в этом мире. Больше нее он боялся только Великую Мать. А потом Комков вспомнил об Аните. Завтра они с монголом уйдут. А что будет с ней? И без того мерзкое настроение упало до нуля. Сославшись на головную боль, Комков ушел спать.
…Он шел по полутемному залу Призрачного замка. По замку гуляли сквозняки. Было холодно и мрачно. Трон посреди зала пустовал. Андрей вышел на балкон и увидел одинокую светлую фигурку. Элизабет была в длинном бальном платье. Она обернулась к нему. Как всегда прекрасна и холодна. Снежная королева в Ледяном дворце.
- Здравствуй, Андрей. Давно не виделись.
- Давно, - подтвердил Комков. - Целую вечность.
Он подошел и встал рядом. Далекое зарево освещало багровым тяжелые тучи. Неясные крылатые тени носились с пугающими, тоскливыми криками, словно души умерших грешников. Внизу, у подножия замка, во тьме блуждали огоньки, двигались огромные тени.
- Что это? - спросил он.
- Ночная страна, царство снов и видений, - сказала Элизабет. - Здесь можно затеряться навсегда.
Комков завороженно глядел на туманное движение. Ему показалось, что он различает зовущие его голоса. Голоса людей, которых теперь нет. Элизабет взяла его за руку. Ее рука была неожиданно горячей. Андрей вздрогнул и пришел в себя. Еще мгновение - и он шагнул бы вниз.
- У тебя страшное царство, Элизабет, - сказал он.
Девушка печально улыбнулась и кивнула.
- Это оттого, что людям чаще снятся кошмары…
- А что сейчас снится мне? - спросил Комков.
Элизабет повернулась к нему. Ее глаза влажно блестели. Она провела рукой по его щеке.
- Это будет зависеть только от тебя, Андрей! Ты волен выбрать заново. Ну чем, чем она лучше меня? Ответь!
- Я люблю ее, - сказал Комков. - Просто я люблю ее. Понимаешь? Люблю…
Элизабет выпустила его руку и отвернулась.
- Мне надо было поступить как Маллин: силой взять тебя при первой встрече… Знаешь, я сейчас завидую этой наглой дуре. Пусть и недолго, у нее было то, чего не хватает мне…
Комкову вдруг стало жаль Светлую Госпожу. Жаль, что все так получилось…
- Во мне нет ничего необычного, Элизабет… - сказал он. - Оглянись вокруг - если ты ищешь свою любовь, ты обязательно ее найдешь. Поверь мне!
Элизабет вытерла покатившуюся по щеке слезинку и покачала головой.
- Ведь ты был моим… Был.
- Я был бы твоим… Но я был нужен тебе лишь как щит в ваших непонятных играх… Ты сама отдала меня Госпоже. Из-за тебя погибли мои люди. Зачем ты пленила Олега? Зачем взяла его сестру?
- Он ушел за мной добровольно. А она ушла за ним… - Элизабет облокотилась на перила балкона - на миг Андрею стало страшно за нее: ограждение было низким. - Это был их выбор.
- И ты пленила их снова?
- Да, это так, - не стала отрицать Мятежная Сестра. - Грасс теперь служит мне. Мы скоро снова увидимся, Андрей. Ты идешь за своими друзьями, а придешь ко мне.
- Ты вновь взяла их души? - спросил Андрей, боясь услышать положительный ответ.
- А вот этого я тебе не скажу. Я хочу, чтобы ты поторопился. А теперь возвращайся назад, на свое ложе, сегодня я не буду мучить тебя кошмарами! И передай привет Маллин - она и не предполагает, что с ней сделает Госпожа… - При этих словах Элизабет снисходительно искривила губы. - Иди, Андрей, пока я не передумала!
Комков сел на постели и потер виски руками. Элизабет здесь. И Олег со Светланой у нее. Все повторяется… И на этот раз он должен будет сделать выбор! Он не сможет уйти.
- Проснулся? - Монгол ввалился в юрту. От него пахло снегом, морозом, лошадьми и вином. Он был бодр и свеж, несмотря на все вчерашние возлияния.
- Мятежная Сестра здесь, - сообщил Комков. - Она позвала меня ночью.
Сархен присел рядом с Андреем на корточки.
- Призрачный замок? - спросил он.
Комков мрачно кивнул.
- Вот тебе и с добрым утром, - произнес монгол. - Твои друзья у нее?
Андрей снова кивнул. Он заметил, как изменилось настроение друга.
- Я не соперник Светлой Госпоже, - пробормотал монгол. - Я…
- Я думаю, мне лучше ехать одному, Сархен, - вздохнув, сказал Андрей.
Некоторое время Сархен молчал. Потом, сделав над собой заметное усилие, произнес:
- Я провожу тебя. Ночью, когда ты уже ушел спать, Маллин взяла направление на камень Госпожи. Нам нужно в Столицу. Лошадей нам дали.
Комков машинально кивнул, и только спустя несколько мгновений до него дошел полный смысл этих слов.
- Ты сказал, камень Госпожи? - Он удивленно вытаращил глаза на монгола. - Мне дала его Кора, при чем здесь Госпожа?
- Это камень Госпожи, Андрей. Это она дала его Коре, чтобы та передала его тебе. Я думал, ты знал это, ведь Великая Мать запретила Эллинэ приближаться к тебе.
- Значит, она все-таки не забыла меня… - пробормотал Комков.
Госпожа помнит о нем… Бешеная радость в его душе боролась с едкой горечью: ведь он предал ее. Предал после всех своих клятв. Предал в объятиях Маллин. Как он посмотрит ей в глаза? Что сможет сказать в свое оправдание? Андрей горько усмехнулся. У него нет оправданий. Он может лишь молить ее о прощении и принять ту кару, что она ему назначит.
- Нам нужно спешить, Андрей, - сказал монгол. - Скоро к Маллин придет на помощь Орда из Степи, и она двинется вслед за нами, к Столице. Тебе лучше решить свои вопросы с Элизабет до того, как Столицу возьмут в осаду.
Андрей встал, жадно напился холодной воды из ковша. Почему, почему они все молчали? Даже Кора. Ведь он расспрашивал ее. А она ничего не сказала. Видимо, этот вопрос так явно читался на его лице, что монгол решил на него ответить:
- Им запретила говорить Мать, Андрей. Немного сыщется смельчаков, которые осмелились бы нарушить ее запреты… Почему она это сделала - тебе лучше самому спросить у нее. Если у тебя будет такая возможность, конечно. У тебя впереди встреча с Мятежной Сестрой. И даже если там все пройдет благополучно, тебе еще надо пережить гнев Госпожи. Я много раз говорил, что она добрая девочка… Но… Впрочем, ты сам все увидишь. Если доживешь.
Андрей усмехнулся. Он вспомнил, как Маллин потешалась над ним: «Не будь ребенком. Это ты знаешь ее с хорошей стороны». Плевать, подумал Андрей. Он все знал. Он знал, за кем ушел. Он принадлежит Темной Богине, и только ей. И если она решит лишить его жизни… Что ж, это будет его искуплением - за его слабость и его ошибки. Он примет то, что заслужил.
…- Погода портится, - сказала Маллин. Она смотрела на неласковое небо. Ветер налетал порывали, низкие тучи грозили снегопадом. - Вы можете переждать день-другой.
Андрей отрицательно покачал головой.
- У меня нет времени, Маллин. Элизабет зовет.
Она подошла к нему и поцеловала на прощание в губы.
- Прощай, тигренок. Что-то подсказывает мне, что больше не увидимся. - Она силилась улыбнуться, но в ее глазах была печаль.
Андрей не стал ей передавать ядовитый «привет» от Элизабет. В том, что произошло между ними, есть и большая доля его вины.
- У меня просьба к тебе, Маллин. - Андрей сжал ее руку. - Отпусти тех женщин. И будь милосердна к Жульену. Если не сможешь пощадить его, подари ему легкую смерть.
- Ты просишь? - спросила Черная Вдова. Андрей кивнул, серьезно глядя ей в глаза. - Я подумаю, тигренок… Может быть, я и сделаю так, как ты просишь.
Тогда Андрей преклонил колени и благодарно прижался губами к ее пальцам.
- Уходи, - попросила Высокая. - Уходи, тигренок…
Высокая оказалась права: погода испортилась очень скоро. Сразу после полудня потемнело, словно ночью. Метель вынудила их укрыться на безлюдном постоялом дворе. Помещения были разгромлены, но, к счастью, двери и ставни оставались на месте. Они развели огонь в камине, скормив ему куски изломанной мебели, потом, набрав в колодце воды в котелок, сварили похлебку из сыра, муки и вяленой конины.
- Черт, а вина-то нет, - пожаловался монгол. Он вылез из погреба, стряхивая с себя обрывки паутины и пыль. - И пива тоже. Несколько пустых горшков, а в большой бочке сухо, как у меня в глотке.
- Чайку попей, полезно, - посоветовал Андрей. Ветер зло завывал за окном. - Боюсь, заметет дорогу так, что…
Комков махнул рукой. Путь в Столицу не заладился с самого начала. Сархен, морщась от отвращения, отхлебнул заваренного Андреем травяного чаю.
- Гадость! - вынес он свой вердикт после первого же глотка. - Кстати, еды в подвале тоже никакой. Все подмели. Маллин нам, конечно, пожаловала со своего стола, но, если действительно снега навалит, мы можем сильно задержаться.
- Плохо, что ничего нет… - Комков облизал ложку и поглядел на дно своей миски. Похлебка закончилась быстро. - Ужин всегда кажется вкуснее, если его дополнить хорошим окороком. Этот жадина хозяин мог бы чего-нибудь и оставить для случайных путников.
- Это не хозяин. - Сархен покачал головой. - Это летучие отряды. Почти наверняка хозяин с семейством лежит где-нибудь неподалеку под снегом.
- А почему двор не запалили? - спросил Комков.
- Так зима, - сказал Сархен и, видя недоумение Комкова, пояснил: - Зима ранняя, снежная. А зима - это холод и голод. Только полный идиот будет жечь жилье, которое может в дальнейшем пригодиться. Юрта - хорошо, но дом все-таки лучше. И кроме того, Маллин наверняка отдала соответствующие распоряжения.
- И пленных из-за зимы не берут? - Андрей отхлебнул чай и поморщился.
Напиток у него получился… не очень. Зато горячий.
- Почему, берут, - сказал Сархен. - Чтобы повесить. Сам не насмотрелся еще? Зимой пленные - лишние рты. Ты забыл, в каком мире мы находимся. Здесь даже магии нет. Маллин только и может, что со светлячками в своем шатре баловаться, а ведь она способна на многое, Мать сама ее учила… Летом воевать веселее, но нормального кочевника здесь летом и палкой в поход не стронешь. Это осенью, когда брюхо уже с голодухи подводит, его можно на грабеж вести.
Комков хмыкнул и покачал головой. Политическая экономия, блин, в действии. Пока сыт - дома лучше. Как жрать нечего, шашку вострую взял - и соседа резать: может, он чего доесть не успел.
- И хорошо, что здесь магия слаба, - сказал вдруг Сархен. - Плохая ночь, в такую ночь, случается, мертвецы домой погреться приходят.
Белые снежные призраки на разные голоса выли снаружи, в ярости оттого, что не могут добраться до теплых, горячих тел. Наверху что-то заскрипело. Комков вздрогнул и зло посмотрел на ухмыляющегося Сархена.
- Шутки у тебя, Сархен. Как раз к ночи страшилки рассказывать!
- Почему шутки? - удивился монгол. - Вот, помню, как-то на Ассахе…
- Тьфу на тебя! - Комков, давясь и обжигаясь, допил свой чай и пошел укладываться. Только бы Элизабет смилостивилась и этой ночью не призвала его в Призрачный замок.

Предыдущая страница 22 Следующая страница


23 Дмитрий Курмаев

Монгол, которому по жребию выпало «тащить наряд», проверил лошадей, подбросил дров в камин, убрал котелок и чашки, напоследок проверил запоры на окнах и дверях.
- Разбудишь, - пробормотал Комков.
Веки слипались. Путь через буран вымотал до предела. Едва он закрыл глаза, увидел лицо Маллин. У Комкова сжалось сердце от нехорошего предчувствия. Он вскинулся, словно от толчка. Монгол, сидя у стола, правил стрелы. За окном все так же бесновался ветер. Жарко пылал камин.
- Ты чего, сон дурной? - поинтересовался Сархен. - Не волнуйся, покойники пока не приходили.
- У Маллин был какой-то странный вид, когда мы прощались, - задумчиво сказал Комков. - Не знаешь, почему?
Сархен сунул очередную стрелу в саадак и вздохнул.
- Я же сразу предупредил ее… когда узнал, что это именно она. Специально отогнал тех лошадей к лагерю, думал - поймет.
Монгол взял следующую оперенную посланницу смерти, проверил пальцем остроту маленького листовидного наконечника. Андрей ждал продолжения. И оно последовало.
- Госпожа обязательно умертвит ее. А коли Мятежная Сестра здесь, то и Госпожа будет здесь скоро, очень скоро… Не знаю, что тебе наговорила Маллин, но ее участь решена, и она чувствует это.
- Это из-за того, что я спал с ней?
- И за это тоже… Андрей, мир Высоких замешан на крови куда больше, чем на любви. Абарра, вступив в связь с тобою, выказала неуважение Госпоже. Ведь она знала, кому ты принадлежал. Знала, что Мать отправила меня с тобою, а Илла ничего не делает просто так. Знала, что Эллинэ - любимая дочь Великой Матери, в конце концов. Но она взяла тебя…
- Погоди, но формально я свободный человек… - начал Андрей.
Монгол расхохотался.
- Забудь о свободе, парень! - сказал он, отсмеявшись. - Ты раб! И безразлично, как тебя будут называть: игрушкой, Верным или Поднявшимся. Меняется только длина поводка.
Монгол сунул в саадак последнюю стрелу и взялся за лук. Андрей сидел мрачнее тучи.
- Не хмурься, Андрей. Такова жизнь, ничего не поделаешь… Все кому-то принадлежат: жена - мужу, а муж - жене. Воины принадлежат командиру, ведь от их повиновения зависит их жизнь в бою… И командир принадлежит своим воинам - что он без их доблести и умения? И так всегда и везде. Люди не могут быть свободны друг от друга, иначе превратятся в зверей… Возможно, тебе не понравилось то, что я назвал тебя рабом. Но, к сожалению, это правда. Илла не отпустит тебя, как не отпустила меня. Когда-то я молил ее о смерти, но она отказала мне даже в свободе вечного небытия. Впрочем, как я говорил, Эллинэ - добрая девочка.
- И что она сделает с Маллин? - спросил Комков.
- Что? - Монгол внимательно осматривал запасные тетивы. - Что Эллинэ сделает с Абаррой? Маллин - Высокая, а Высокую очень трудно лишить жизни. Запомни это, если вдруг надумаешь обнажить на кого-то из них клинок. Самое мучительное - костер. Самое милосердное - скормить шоссам. Эти твари умеют убивать и пожирать кого угодно, особенно когда голодны. Я не знаю, что выберет Госпожа.
- Ну да. Она же добрая девочка, - мрачно усмехнулся Андрей.
- Спи, - посоветовал монгол. - Скоро твоя очередь. Спи, Андрей, пока есть возможность.
Элизабет не побеспокоила Комкова, впрочем, как и желавшие заглянуть на огонек мертвецы. Поэтому ночь прошла спокойно. Метель утихла под утро. Снега действительно намело прилично, но они смогли двинуться дальше. Еще два дня прошли в пути по разоренным, мертвым местам. Комков с Сархеном ночевали в опустевших деревнях. Крестьян кочевники обычно убивали железом - им почти не попадались повешенные. Андрей радовался, что зима милосердно скрыла до весеннего тепла мертвые тела несчастных. В домах мертвецов они тоже почти не находили.
Еще через день они наткнулись на имперский патруль - пять всадников, рыцарь и четверо легковооруженных из баронского ополчения. Андрей предъявил старую подорожную герцога, которую они так удачно выторговали в портовой канцелярии Кирпина. Еще они предъявили длинную историю, полную погонь, схваток и удивительных приключений. История сия, оставив за бортом очень многие лишние и неудобные детали, поведала о том, как они перешли вброд Золотую и сумели пробраться по занятой врагом территории в графство Асон. В Асоне уже знали, что Сальвейг лежит в руинах. Начальник патруля, сочувственно поцокав языком, сделал вид, что верит им. Но оружие все-таки отобрали - так, на всякий случай.
Дальше путь пошел быстрее, хотя на дорогах творилось форменное безумие: кто-то бежал дальше, в глубь страны, спасаясь от огненного дыхания войны, двигались к назначенным местам сбора ополченцы, пошаливали банды мародеров. В сопровождении патруля они достигли ближайшего города графства. Там, продав заводных коней, выправили новые подорожные до Столицы. Оружия им так и не вернули. Денег у них осталось в обрез, а за ржавый меч в военное время драли три шкуры. В результате Андрей разжился лишь парой метательных ножей, Сархен где-то умудрился раздобыть простой охотничий лук и небольшой запас стрел к нему. Пополнив запас продовольствия пресными лепешками, твердым как дерево вяленым мясом и водой - о вине Сархену пришлось забыть! - они двинулись дальше.
На пути к Асону и от Асона к Столице их поджидало все то, чего они уже успели вдосталь насмотреться. Усталая безнадежность на лицах беженцев, грубые шутки и пьяный хохот ополченцев, еще даже не видавших врага, деловитая сосредоточенность вечно спешащих вестовых и, конечно, обязательная принадлежность любой оживленной имперской дороги - виселицы. А также выведенные корявыми, угловатыми буквами слова «Мародер» или «Шпион» на деревянных табличках, а то и просто полоски сажи на лицах - единственные украшения раздетых донага трупов повешенных. Вдобавок же - верные спутники в зимней дороге: холод, ветер, усталость, редко проглядывающее сквозь тучи солнце. Патрули свирепствовали - Сархен с Комковым не однажды имели возможность убедиться, что, выменяв запасных коней на подорожные, они сделали исключительно выгодное вложение капитала.
Имперские вестовые, которые всегда мчались под звон колокольчиков, не имели привычки делиться своими новостями: новости предназначались для ушей, облеченных властью. Но слухи распространялись со скоростью лесного пожара. Из этих слухов стало известно, что Черная Вдова, превратив графство Сальвейг в кладбище, наконец двинулась на Асон. Несколько городков и замков уже пали. Ополченцы дали два сражения на подступах к главному городу графства и оба раза, с завидным постоянством, проиграли. Говорили, что степняки не оставляют никого в живых. Говорили, что императору давно пора двинуть навстречу врагу Гвардию. Но те же слухи говорили, что император лишь беспробудно пьет да блудит.
Они расстались на постоялом дворе, где благодаря силе и изворотливости монгола им достались шикарные места на конюшне.
- Как ты будешь их искать? - поинтересовался Сархен.
- Никак, - отозвался Андрей. - Думаю, Элизабет сама найдет меня. И очень скоро.
Рядом сопело, переругивалось вполголоса, жадно чавкало, давясь сухомяткой, не менее двух десятков человек. Друзья свой жалкий ужин уже съели и теперь наслаждались сосущим чувством неутоленного голода. К счастью, здесь было хотя бы теплее, чем снаружи.
- Куда ты теперь? Вернешься к Маллин? - спросил Андрей.
- Не знаю, - сказал Сархен. - К чему? Снова кого-то убивать? Если Мать не позовет меня, подамся на Острова. Этот мир ничем не лучше и не хуже, чем остальные. Поживу хоть немного просто так. Если вспомню, как это делается. Вот только…
- Что только? - Комков повернулся к нему, уловив в голосе монгола сомнение. - Думаешь, Илла не отпустит тебя погулять надолго?
Сархен невесело усмехнулся и кивнул.
Утром, когда им удалось немного разогнать кровь в окоченевших за ночь телах, друзья честно разделили остатки денег и еды. Сархен покинул постоялый двор первым - он еще накануне успел сговориться с купцами, державшими путь к Побережью. Комков же отдал оставшиеся у него медяки за сказочно вкусную миску горячей похлебки, не торопясь, позавтракал и, оседлав коня, направился к уже видневшимся верхушкам башен крепостных стен, окружавших Столицу. На душе у него было пусто и легко. А на первой же заставе его схватили.
- Это он! Он! Ишь, под оборванца вырядился! - истерично кричала тетя Илена, пока стражники стаскивали Комкова с седла и вязали ему руки. - Признала я тебя, голубчик! Теперь не отвертишься, за все ответишь!
Андрей поглядел на ее красное азартное лицо и вдруг широко улыбнулся, вызвав ненадолго откровенное недоумение у стражников и самой тети Илены. Маллин сдержала слово, понял Андрей. Значит, маленькая хрупкая Анита, перед которой ему было так стыдно за грязь и ужас этого мира, а также собственное бессилие, теперь в относительной безопасности.
Слово сестры Луженой Глотки легко перевесило подорожную, подписанную графом Асоном, и вялые попытки Комкова убедить начальника караула, что та обозналась. Капитана Горта хорошо знали в Столице, и его сестре поверили сразу.
Суд в военное время скор, хотя и не всегда справедлив.
- Тебе повезло, парень! Ты глянь, какая шикарная у нас виселица! Со всеми удобствами: потянешь за рычажок - и сразу небо в алмазах! - Начальник стражи, похоже, был очень горд за свой агрегат.
Глупо, подумал Андрей, очень глупо. Низкорослый стражник со сноровкой, выдающей богатую практику, стащил с Комкова сапоги. К счастью, здесь, рядом со Столицей, обреченных на казнь не раздевали догола - чтобы не оскорблять непотребным зрелищем деликатных вельмож. Тетя Илена следила за подготовкой к расправе, скрестив руки на могучей груди. Двое сопровождавших ее воинов в серебристых кольчугах, о чем-то тихо переговариваясь, изредка бросали на Комкова равнодушные взоры. Удивительно, подумал Андрей, как они умудрились опередить нас?
Два крепких стражника, не стесняясь наступать на босые ступни Комкова коваными сапожищами, втащили его по лестнице на высокий помост. Один поймал рукой и накинул на Андрея петлю, примерившись, подтянул ее скользящий узелок. Толстая холодная веревка плотно обняла шею. Последняя любовница, усмехнулся Комков. Зато такая страстная, что никого не отпускает из своих объятий живым… Как ни странно, он не испытывал никакого ужаса от происходящего, словно все происходило не с ним. Глупо, опять подумал он. Но все-таки, наверное, справедливо. Положа руку на сердце, у имперцев действительно более чем достаточно поводов предать его смерти - заслужил благодаря Маллин. Единственное, о чем Комков жалел, так это о том, что уйти ему придется не с оружием в руках. Он не оказал сопротивления, потому что до последнего думал, что его взяли по приказу Элизабет. И только когда услыхал торжествующие вопли Илены, понял, что ошибся.
Сестра Луженой Глотки нахмурилась: непонятная улыбка на устах проклятого шпиона, в которого так безрассудно влюбилась глупышка Анита, ее раздражала. Черт, слишком быстро, подумала она. Его бы сначала каленым железом прижечь, чтобы прочувствовал. И взвыл, как собака! Сердце же Комкова отнюдь не пылало ненавистью к этой злосчастной старухе. Он лишь радовался, что Аниты здесь нет: казнь через повешение не самое приятное зрелище даже на такой комфортабельной виселице, как эта.
- Ну что, не сильно жмет, парень?! - Воин хохотнул и дружески хлопнул Комкова по плечу.
Сапоги стражников прогрохотали по короткой лестнице вниз. Скосив глаза, Андрей увидел, что один из них встал у заветного рычага. Начальник караула вопросительно глянул на тетю Илену и после ее едва заметного кивка поднял руку. Сейчас, понял Комков. Он непроизвольно напрягся.
Он не видел, как арбалетный болт ткнул стражника, уже положившего руку на рычаг, в плохо защищенный легким кожаным шлемом висок. Но он увидел, как изменилось лицо начальника, который повернулся в сторону галопом мчавшейся от Столицы кавалькады.
- Мечи в ножны! - поспешно рявкнул он, бухаясь на колени в грязный истоптанный снег.
Стражники, ворча, убрали оружие и последовали примеру своего командира. Никто из них не осмелился подбежать к сбитому на землю товарищу.
Лицо Илены исказилось.
- Это еще что за… - брызгая слюной, начала она.
Воины, до этого спокойно стоявшие у нее за спиной, торопливо подскочили, один принялся что-то жарко нашептывать ей на ухо.
Тем временем небольшой отряд всадников в блестящих доспехах достиг заставы. Два воина соскочили с коней и, повинуясь жесту командира, бросились к виселице. Командир же, едва не наехав своим закованным в латы конем на коленопреклоненного начальника караула, приблизился к Комкову, который пока совершенно не понимал, что происходит. Всадник поднял забрало.
- Ты всегда улыбаешься, когда тебя собираются убить, или просто рад меня видеть, Андрей?
Улыбка медленно сползла с лица Комкова.
- Да кто это еще? - услыхал он злой шепот тети Илены.
- Приемная дочь императора, - таким же громким шепотом ответил ей воин в серебристой кольчуге.
Ну конечно, усмехнулся про себя Комков.
- Здравствуй, Элизабет, - придушенно прохрипел он. - Надо признать, ты очень вовремя.
Мятежная Сестра задорно рассмеялась. Вытащив длинные, чуть загнутые носы латных сапог из стремян, она поджала вверх ноги и затем с ловкостью акробата встала, балансируя руками, в седле. Конь, видимо, привычный ко всему, не шелохнулся. Изящным прыжком Элизабет перескочила на помост виселицы. Казалось, она совершенно не замечает веса полного рыцарского доспеха. Руки в латном железе стиснули ребра Комкова. Элизабет жадно впилась в его губы. Поцелуй был долгим. Андрей чувствовал, что задыхается. Наконец Элизабет оторвалась от него.
- Какое сладкое предвкушение смерти, - прошептала она, поглаживая обхватившую шею Комкова удавку. - Или любви?.. Ты пришел ко мне, Андрей. Ты пришел ко мне.
Комков на миг остро пожалел, что не может самостоятельно привести в действие эту чудо-виселицу.
Андрея аккуратно вынули из петли и даже вернули сапоги. Только сейчас его охватила нервная дрожь - тело жаловалось на пережитый ужас. Растирая затекшие руки, он шагнул к своему коню, которого держал под уздцы хмурый стражник.
- Это шпион, ваше высочество! Шпион! А может, сам дьявол! - кричала тетя Илена, вцепившись мертвой хваткой в стремя Мятежной Сестры. - Я вижу, он околдовал вас так же, как и нашу Аниту! Прикажите казнить его, ваше высочество! Его надо убить!
- Он чем-то обидел тебя, бедная женщина? - с милостивой улыбкой Элизабет коснулась рукой ее головы.
Ее легкое касание произвело на неустрашимую сестру Луженой Глотки странное действие: лицо ее изменилось, разгладилось, невнятные крики, призывающие все кары на голову Комкова, стихли.
- Он предал, ваше высочество… Предал нас, - тихо сказала тетя Илена. - Всех убили, а он был среди тех, чужих, и смотрел…
- Это правда, Андрей? - Элизабет глянула на Комкова.
Тот хмуро кивнул.
- А что, Анита действительно влюбилась в него? - поинтересовалась Элизабет.
- Да, ваше высочество, - отозвалась Илена. - Она все время звала его ночами, во сне. Я слышала…
Мятежная Сестра снова поглядела на Комкова.
- Да ты просто похититель девичьих сердец, Андрей! И где же она сейчас, эта Анита?
- Она в Столице, ваше высочество, в нашем доме.
С тетей Иленой творилось что-то неладное. Комкову стало жутко.
- Я очень хочу познакомиться с этой несчастной девочкой… Может, смогу ей помочь? Ты ведь проводишь нас?
- Да, ваше высочество, провожу, - покорно сказала Илена.
«Тень», понял вдруг Комков. Элизабет превратила ее в «тень». Простым прикосновением руки.
- Почему ты еще не в седле? - Голос Мятежной Сестры приобрел звучание стали.
Андрей торопливо сел на коня. После недолгих сборов кавалькада понеслась к Столице, оставив у заставы обескураженных стражников возле мертвого товарища и виселицу, не дождавшуюся в этот раз жертвы.
Комков скакал рядом с Элизабет. Та сняла шлем, отбросила назад кольчужный капюшон и небрежным движением разметала по плечам свои роскошные волосы.
- Оставь их в покое, Элизабет, - попросил Комков. - К чему тебе эти несчастные?
Смех Элизабет прозвучал серебряными колокольчиками.
- Эта «несчастная» ведьма чуть не отправила тебя на виселицу, ты не забыл?
- У нее были на то веские причины, - пробормотал Андрей. - А чем тебе не угодила Анита?
Лицо Элизабет потемнело.
- Она посмела влюбиться в тебя! - зло прошипела она. - А я не собираюсь делить тебя даже с родной сестрой.
- Но у нас ничего не было! - торопливо сказал Комков. - Ничего!
Элизабет недоверчиво покачала головой, потом вдруг протянула руку и дотронулась пальцами до щеки Комкова. Ожог холода был страшнее жара. Комков чуть не вывалился из седла под копыта своего коня. Элизабет торопливо поддержала его.
- Ты действительно не трогал ее, - признала Мятежная Сестра чуть погодя. - Но это не уменьшает ее вины.
Комков был не в силах что-то возразить - он чувствовал себя ожившей ледяной статуей. В голове медленно таял калейдоскоп воспоминаний, в которых бесцеремонно порылась Мятежная Сестра.
Подобно вихрю отряд всадников ворвался в Столицу. Похоже, к нраву ее высочества тут уже привыкли: стражники в воротах у подъемного моста торопливо убрали рогатки и копья, люди на улицах шарахались в стороны, поспешно уступая дорогу бешеным коням. И горе тому бедолаге, что не успел сделать это вовремя: ушибы и переломы были счастьем для него. Комков мотался в седле, словно пьяный. Его глаза видели, но не замечали красоты Столицы: белокаменных дворцов, причудливой архитектуры домов, заснеженных садов. Элизабет, когда это было необходимо, крепко поддерживала его под руку - они ехали рядом. Тетя Илена, восседая на могучем мерине, вела всадников за собою. Они остановились у двухэтажного дома на окраине. Охрана, видя во главе сестру капитана Горта, пропустила их беспрепятственно. Они спешились во дворе. С высокого крыльца навстречу спустился дворецкий - самого хозяина дома не было. Его глаза испуганно округлились при виде такого количества блестящих гостей.
- Где Анита? - мертвым голосом спросила Илена.
- Она в своих покоях наверху, госпожа, - ответил дворецкий.
Элизабет решительно отстранила его и прошла внутрь дома. Тетя Илена и Комков, как послушные зомби, двинулись следом. Воины Мятежной Сестры решительно встали у входа с обнаженными мечами.
Хмурый зимний день уже катился к закату, и слуги зажгли в комнатах светильники. Андрей механически переставлял ноги, стараясь поспеть за Элизабет. Он медленно приходил в себя. На лестнице он споткнулся, ударившись головой. Резкая боль чуть отрезвила его.
- Оставайтесь здесь! - приказала Мятежная Сестра у двери опочивальни Аниты.
Илена замерла гротескной статуей терпеливого ожидания. Андрей, поискав глазами, куда сесть, опустился прямо на пол. Надо идти за ней, подумал он. Нельзя оставлять Аниту наедине с Элизабет. Она… Почему все так плывет?.. Он сжал кулак и резко ударил себя в скулу, потом еще и еще раз. Очнись! Очнись, Андрей!
С усилием, но встал. Ноги дрожали, на лбу выступил холодный пот. Однако в мозгах немного прояснилось. Комков шагнул к двери, за которой исчезла Элизабет. Ему показалось, он сделал только один шаг, но дверь вдруг оказалась совсем рядом и с размаха ткнула его в лоб. Комков машинально отступил и налетел на Илену. Та вышла из своего ступора. Движение массивного тела смело Комкова в сторону, словно соломинку. Что ты со мною сделала, Лиза?!
Комкову показалось, что понадобилась целая вечность, чтобы прошло похмелье от ледяного прикосновения Элизабет. Андрей поднял голову. В помещении кроме него было два закованных в доспехи железных болвана из свиты Мятежной Сестры. Некоторое время он разглядывал их личины, похожие на маски печальных мимов, потом поднялся на ноги. Тело уже почти слушалось его. Ему показалось, что дверь в спальню Аниты открылась с оглушительным скрипом.
- Тихо! - Тетя Илена приложила палец к губам в жесте тишины. - Моя девочка спит. Она так устала…
Сестра Луженой Глотки сидела на полу возле широкой кровати и гладила руку своей племянницы. Анита, казалось, действительно спала. Ее милое лицо было безмятежным.
Элизабет стояла у высокого окна, распахнутого в сад. Она не обернулась в сторону вошедшего Комкова.
- Что ты сделала с ней? - глухо спросил Андрей.
- Что может быть прекраснее спящей красоты? - задумчиво произнесла Элизабет. - Белый снег и голые деревья вместо режущего глаза летнего буйства… Зимний сад всегда очаровывал меня.
- Что ты с ней сделала, Элизабет? - повторил Андрей.
Голос его окреп, он чувствовал, как проснувшаяся ярость толчками гонит по телу кровь. Илена поглядела на него умоляюще: Комков шумел, а ее девочка спала… Элизабет наконец повернулась к Андрею.
- Разве ты не видишь? Она спит.
Андрей поглядел на Аниту. Они встретились благодаря странной прихоти судьбы. И по той же прихоти оказались связаны. Он хотел спасти ее, а вместо этого погубил. Погубил, совершенно не желая того… Комков опустил голову на грудь и застонал. Сколько таких девочек, невинных и хрупких, словно хрустальная роза, вдребезги разбивала война… Их сломанные тела оставались в мертвых домах и на обочинах фронтовых дорог, храня свои страшные тайны… Но эта, вот эта девочка погибла благодаря ему, Комкову.
- Зачем ты лишила ее жизни, Элизабет? - спросил Андрей. - Зачем?
- Что ты! Я не лишала ее жизни, Андрей! - Элизабет отмахнулась от него рукой. - Напротив, я спасла ее. Спасла от безнадежного чувства, которое превратило ее существование в ад. Я лишила ее безответной любви.
- Что? - Он смотрел на Мятежную Сестру с недоумением.
Элизабет шагнула к нему. Ее обычно холодное лицо теперь пылало.
- Ты знаешь, какая это мука - безответная любовь? Знаешь ли ты, Андрей? Знаешь, как трепещет сердце в ожидании любимого человека и как оно умирает, когда ты видишь равнодушие в его глазах… Знаешь, как сжигает ревность, когда видишь счастье соперницы, даже если та - любимая сестра, с которой делили с малых лет и горести, и радости? Ты знаешь, Андрей?
Комков медленно сжимал и разжимал кулаки. Его душила ненависть. И горечь. Он закрыл глаза, чтобы не видеть этого прекрасного лица, в которое ему так хотелось ударить.
- Не моя вина, что душа этой несчастной оказалась слабой и покинула ее тело… Поверь, я лишь помогла ей, Андрей, - услышал он.
На стене в красных ножнах висел меч. Это был дом Луженой Глотки, капитана Серебряного отряда, и оружие здесь было повсюду. Меч висел рядом - только протяни руку… Его подсознательное желание не успело оформиться во внятную мысль, а тело уже действовало.
- Разве тебе ведома любовь, Светлая Госпожа? Когда ты успела выучить это слово? - Улыбка Андрея стала похожа на оскал волка. Рукоятка меча жгла ему руку.
- Так вот как? - Элизабет снисходительно улыбнулась, глядя на обнаженный клинок. - Ты хочешь напасть на меня, Андрей? Я полагаю, отомстить за нее?
- Да, хочу. - Комков облизнул пересохшие губы.
- Моя девочка спит, - испуганно поскуливая, пробормотала Плена.
- Давай выйдем, Андрей, - предложила Мятежная Сестра.
- Давай выйдем, - согласился он, криво усмехаясь. Совсем как в далекой бесшабашной юности, на городской дискотеке.
Телохранители, увидев меч в руках Комкова, выхватили свое оружие.
- Ты снова парализуешь меня своими чарами? - спросил Андрей, внимательно наблюдая за Мятежной Сестрой.
Та покачала головой и что-то прошипела своим псам. Те выступили вперед, закрывая собой медленно пятящуюся от грозящего клинка Комкова Элизабет.
- Прячешься за их спины, Лиза? Скрести клинок со смертным, богиня! Дай увидеть твою кровь! Или ее у тебя нет, как нет и сердца?
Комков следил за противниками, расслабленно опустив меч. Те приближались осторожными скользящими шагами, норовя зайти с разных сторон. Тот, что повыше, был вооружен обоюдоострым прямым мечом. У другого был изогнутый длинный клинок степного типа. Меч, доставшийся Андрею, был короче, шире и тяжелее. Он был хорошо приспособлен для тесной пехотной сшибки, но неудобен для единоборства. Элизабет отступила к противоположной стене и, скрестив на груди руки, смотрела на разворачивающееся действо. Андрей на миг смежил веки и выдохнул. Он не чувствовал веса тяжелого клинка в своей руке. Его мало интересовали эти Верные, или как их там… Он пройдет по их телам к Элизабет, пройдет во что бы то ни стало. Им не остановить его.
Он резко шагнул к высокому, который показался ему более опасным противником. Приняв падавший сверху меч на свой клинок, Андрей круговым движением увел его в сторону и, мгновенно развернувшись на опорной ноге, ударил стопой в верхнюю часть бедра воина. Тот отлетел к окну, с грохотом опрокинув по пути высокий светильник на витой ножке и маленький столик. Угадав намерение второго Верного, Комков припал к полу. Полоса отточенной стали прошла сверху, Андрей ощутил ее прикосновение к волосам на макушке. Выбросив руку с мечом, он достал острием защищенный латами торс врага. Со злобной радостью он почувствовал, как подаются металлические пластины и кончик меча проникает в плоть. Тонкий вскрик боли прозвучал сладкой музыкой для его ушей. Комков вскочил.
Длинный у окна еще только начал подниматься, и раненый противник, что теперь медленно отступал, выставив перед собою изогнутый клинок, был полностью в его власти на несколько драгоценных мгновений. Андрей видел, как обильно проступает кровь между пальцев руки, которой тот пытался зажать рану. Комков ударил раз, другой - без всяких финтов и изысков, крест-накрест, но вложив всю силу и ярость. И тот поддался: меч не удержался в слабеющей руке и выпал. И тогда Комков поразил Верного в шею, просекая относительно слабые кольчужные кольца бармицы. Воин рухнул на колени и захрипел.
Комков шагнул в сторону и повернулся к первому Верному. Он сделал это вовремя: враг уже летел на него. Их клинки встретились со звоном и металлическим скрежетом. Плавным движением скручивая тело, Андрей пропустил противника мимо себя. Тот, не рассчитав, налетел на своего товарища. Оказавшись сзади. Комков, не теряя времени, полоснул его по ногам, не защищенным с тыла набедренниками и поножами. Высокий взвыл и опрокинулся на спину. Ноги больше не держали его: сухожилия были подрезаны. Обхватив рукоятку меча обеими руками, Комков ткнул сверху вниз, вкладывая в удар вес тела. Он проколол Верному грудину, обеспечив небыструю и достаточно мучительную смерть. И только тогда он с безумной улыбкой повернулся к Элизабет. Та стояла все так же, скрестив на груди руки.
- Где твой меч, Лиза? Ну же, чего ты ждешь?
Андрей шагнул к ней. С его меча капала кровь. Сзади слышалось какое-то шевеление, кашель, сиплые стоны.
- Твои псы больше не стоят между нами… Давай, Светлая Госпожа. Покажи, на что ты способна. Или ты напялила на себя эти железки только для красоты?
Что-то упало с гулким металлическим звуком. На лице Элизабет появилось странное выражение. Она глядела на приближающегося к ней Комкова с каким-то непонятным удовлетворением. Словно он собирался не напасть на нее, а решился наконец признаться в любви. Это сначала удивило, а потом напугало Андрея.
- Доставай меч! - закричал он.
- Обернись! - Голос Мятежной Сестры прозвучал словно глас свыше. Андрей замер. Потом, опустив свой окровавленный клинок, сделал то, что ему было приказано. Его пальцы, сжимавшие рукоятку, бессильно разжались. Меч глухо звякнул об пол.
- Нет, - прошептал Андрей. - Нет, нет…
…Шлем с гротескной маской печального мима валялся на полу. Симонов, на губах которого пузырилась кровь, гладил локоны своей сестры. Свет медленно гас в ее широко распахнутых глазах. Ему понадобились почти все те немногие силы, что еще оставались, чтобы подтащить свое обезноженное тело к ней. Жизнь покидала его. Как покидала она и ее… Этот одержимый все-таки настиг их. Им долго удавалось скрываться, убегать, но дьявол все-таки их достал. Все кончено. Олег знал, что ему осталось немного. Скоро он захлебнется своею кровью. Жаль, но ему не удалось защитить ни сестру, ни ту, кому они совсем недавно поклялись в верности. Теперь этот безумный доберется и до нее… Олег сразу узнал врага сегодня, там, у виселицы. Он хотел предупредить ее высочество, но не посмел. Он надеялся, что под масками они останутся неузнанными, но это не помогло… Симонов закашлялся, изо рта у него хлынула кровь. Все, кажется, все…
- Вот ты и нашел своих друзей, Андрей. Ты счастлив?
Комков взвыл, словно раненый зверь. Он не помнил, как оказался возле их тел. Он теребил, звал их, пытался делать искусственное дыхание в совершенно безумной попытке вернуть им жизни, которые сам и забрал.
- Явь может быть ужаснее ночного кошмара, не так ли, Андрей? - Голос Элизабет звучал, казалось, со всех сторон. - Еще не поздно, Андрей… Скажи одно слово. Одно только слово - и все вернется… Еще не поздно.
Комков посмотрел на свои руки. Руки, на которых была кровь дорогих ему людей. Илена была права, я дьявол, подумал он. Я приношу только смерть и горе тем, кто становится мне дорог или имеет несчастье привязаться ко мне.
- Время уходит, Андрей. Ты должен сделать свой выбор, - настойчиво сказала Элизабет.
- Да, - прошептал Комков. Все расплывалось у него перед глазами.
- Я не слышу тебя!
- Да! Да! Я твой, Элизабет! - заорал он. - Ты ведь этого добивалась? Я твой! Только верни их… Верни…
Элизабет, Дарующая Жизнь, сдержала свое слово. Олег и Светлана не успели увидеть Темных Садов. Но для Аниты время ушло навсегда. Комков, всем существом ощущая неудовольствие своей новой хозяйки, поцеловал девочку на прощание в холодные губы. Он встал. Тетя Илена все еще сидела у кровати мертвой племянницы. Взгляд ее был пуст.
- Что будет с нею? - спросил Андрей у стоявшей рядом Элизабет.
- Тебе есть какое-то дело до нее?
- Да, есть.
- А мне нет, Андрей. Ты можешь сам облегчить ее участь. Всего один удар меча. Это так просто.
- А если я откажусь?
Элизабет равнодушно пожала плечами.
- Тогда она останется сидеть здесь, пока ее не найдут слуги. Одной сумасшедшей больше. Только и всего.
Комков огляделся. Кроме пустовавших красных ножен, над самой кроватью висел большой, с инкрустированной золотом рукояткой топор. Он представил, как будет рубить этим страшилищем скорчившуюся на полу старую женщину, и его передернуло. Раскольников, блин… Элизабет наблюдала за ним с улыбкой, легко читая на его лице, словно в открытой книге. Помедлив, Андрей вышел из спальни Аниты за своим мечом. Только обломки мебели да лужи крови на полу еще напоминали о том, что здесь произошло. Светлану и Олега уже унесли. Комков подобрал свой клинок. На миг его охватило труднопреодолимое желание вонзить его себе в живот. Но он знал, что это не поможет: Элизабет не даст ему ускользнуть. Да и судьба Симоновых в этом случае будет ужасной…
Когда Андрей вернулся в спальню, Элизабет сидела на подоконнике, болтая ногами, и смотрела в сад.
- Ты скоро? - нетерпеливо бросила она.
Комков двинулся к кровати и вдруг натолкнулся на взгляд Илены. Взгляд «тени». Андрей сделал шаг, потом еще и остановился. Он понял, что не сможет. Не сможет проткнуть ее железом.
- Я не могу, - выдавил он.
- Что? - Мятежная Сестра обернулась, отрываясь от созерцания зимней красоты.
- Я не смогу убить ее. - Комков сунул меч в висевшие на стене ножны.
- Надо же, со своими ты был куда решительнее. - Элизабет громко хлопнула в ладоши.
Скоро послышался нарастающий шум быстрых шагов, и в комнату стальным вихрем ворвался барон Грасс. Он же Серебряный мальчик. Как всегда облитый великолепной броней, Грасс склонился перед Мятежной Сестрой.
- Я здесь, Госпожа!
Та молча указала на тетю Илену. Рыцарь кивнул и положил руку на рукоятку своего длинного меча.
- Только без крови, - капризно наморщила носик Светлая Госпожа.
Грасс прекрасно справился: он быстро свернул Илене шею и бережно уложил ее возле кровати. Элизабет одобрительно кивнула.
- Наши лошади оседланы?
- Да, Госпожа, - склонился барон. - Ужин ждет вас в Синих покоях, во дворце. Император вернется с охоты только завтра к вечеру.
- Хорошо. - Элизабет задумчиво оглядела комнату. - Мы отправляемся во дворец, а ты возьми двух человек и прибери тут… И не забудь отправить гонца к капитану Горту с печальным известием, что агенты Черной Вдовы напали на его дом и устроили бойню, дабы отомстить его смелой дочери и отважной сестре за их чудесное спасение из лап этого исчадия ада.
- Повинуюсь, Госпожа! - сказал Грасс.
- Пойдем, Андрей! - Элизабет решительно двинулась прочь.
Комков поспешил за ней. Рыцарь почти не смотрел в сторону Андрея, они лишь случайно столкнулись однажды взглядами, и Комкова поразил затаенный ужас, который он увидал в глазах барона.
В Столице уже царила зимняя ночь. Всхрапывали нетерпеливо горячие кони, которым хотелось быстрой скачки. В ясном морозном небе сияли звезды. Они ехали по безлюдным белым улицам. А в доме Луженой Глотки, едва они его покинули, началась неясная возня, слышались вскрики, булькающие звуки. Грасс начал «чистку».
- От тебя несет козлом, - брезгливо поморщилась Элизабет. - Пойдем!
Комков вдруг словно увидел себя со стороны: сломленного, с мертвыми глазами, в одежде, перепачканной кровью. Большой детина, которого ведут под ручку, словно беспомощного старика. Сделав над собою усилие, он отстранил руку Элизабет.
- Я пока в состоянии ходить сам. Дайте мне сопровождающего, чтобы я не заплутал в этом муравейнике, и скоро я буду готов, Госпожа.
- Пойдем, Андрей, мне тоже не помешает принять ванну, - улыбнулась Мятежная Сестра. - Вдвоем веселее, не правда ли?
Комков громко хмыкнул. Похоже, Светлой Госпоже не терпится поскорее потрогать свое новое приобретение.
- Боюсь, сегодня я вас очень разочарую, Госпожа, - предупредил он.
Элизабет рассмеялась.
- Я отчего-то так не думаю!
Когда слуги принесли все необходимое, Светлая Госпожа всех выставила вон. Она разделась сама и помогла Комкову. Грязную одежду небрежно швырнула к дверям - приберут!
Она была прекрасна… Эта злая, коварная… Эта… Но как она была прекрасна… Андрей стоял, мрачно уставившись в пол. Он ненавидел себя и боялся поднять глаза. После Маллин он больше не доверял своему телу: оно уже предало его однажды. Элизабет осторожно взяла его руку и повлекла за собою в сторону бассейна, над которым поднимался пар от горячей воды. Она мыла его сама. Комков закрыл глаза. Он чувствовал то нежные, то жесткие прикосновения ее рук. Скоро, совсем скоро я буду полностью принадлежать ей, понял вдруг он. Она взяла его силой и коварством, а приручит лаской…
- А теперь, может, ты помоешь меня? - хрипло шепнула Элизабет.

Предыдущая страница 23 Следующая страница


Игры Высоких 24

- Ты чудовище, Элизабет, - сказал Андрей.
- Я знаю. - Пальцы Элизабет гладили его ягодицы, трогали соски на груди. - Знаю…
Андрей силился вызвать в памяти картины недавнего прошлого, которые отрезвили бы его. Но не мог. Своими руками, губами Элизабет не позволяла ему. Со стоном он опустился на колени.
- Вот так, - выдохнула она, почувствовав его язык и судорожно вжимая в себя его лицо. - Вот так…
…Они ужинали в Синих покоях. Разумеется, горячее остыло, его пришлось подогревать. Комков хмуро ковырялся в своей тарелке. Элизабет разве что не светилась. Изредка она поглядывала на него довольными, сытыми глазами. Андрей чувствовал себя… оглушенным. Интересно, зло усмехнулся он про себя, а что чувствует особа женского пола, которая не в силах никому отказать? У него уже большой опыт, только с мужской стороны. Любовь!.. Он больше не вправе даже вспоминать это слово. Он просто кобель…
Элизабет вдруг с громким стуком поставила свой бокал, встала и подошла к нему.
- Что с тобою, Андрей? - Она серьезно смотрела ему прямо в глаза. - Ты раскаиваешься в том, что произошло?
- Да, Элизабет. - Комков не видел смысла врать.
- Тебе было плохо со мною?
Андрей с тоскою покачал головой.
- В том-то и дело, что хорошо…
- Ты чувствуешь себя предателем? - Элизабет взяла его пальцами за подбородок, не позволяя спрятать глаза. Этот жест так напомнил Комкову Эллинэ, что ему стало не по себе. Иногда он забывал, что они сестры, родные сестры…
- Да, это так, - признал Андрей.
Светлая Госпожа улыбнулась.
- Вот и прекрасно! Надеюсь, теперь ты понял, что для тебя нет возврата?
Тонкая вилка столового серебра согнулась в пальцах Андрея. Гася вскипевшую в нем ярость, Элизабет прижала его голову к своей груди.
- Прости, прости меня… - шептала она, успокаивающе гладя его волосы. - Я действительно чудовище… Но… Я люблю тебя, Андрей. Я люблю, и мне самой иногда страшно от этого. Это так больно и так… сладко - любить… Ты мой. Пожалуйста, смирись. Так будет лучше…
- Лучше для кого? - зло поинтересовался Андрей.
Элизабет отстранилась.
- Для многих, Андрей… И, конечно, для меня.
Комков наконец сумел разжать пальцы. Изуродованная вилка тонко звякнула о хрустальную вазочку. Он понял, что именно хотела ему сказать Элизабет. Если бы он ушел к ней еще тогда, в Высоком замке… Сколько людей были бы сейчас живы… Или, во всяком случае, в их несложившихся судьбах не было бы вины Андрея. Стоило ли его высокое чувство к Темной Богине их мук, страданий, крови? Сейчас он вовсе не был в этом так уверен…
- Я постараюсь, Светлая Госпожа. Постараюсь смириться, - пообещал он.
Черная Вдова застряла под Асоном. Летучие отряды кочевников рассыпались по графству, словно гонимые ветром красные угли по сухой траве, но главные силы кочевников остановились у Асона. Несколько вылазок осажденных дали незначительные результаты, о которых в сильно преувеличенном виде донесли в Столицу императору. Граф сообщал также, что силы его на исходе, а продовольствия осталось в обрез. Но императору, высокому старику с сизым носом классического алкоголика, было плевать на все, кроме улимского портвейна да молоденьких фрейлин, которых он не стеснялся хватать за задницу даже при жене. Он оставался глух к призывам о помощи. Надвигающаяся война почти ничего не изменила в жизни императорского дворца: охоты, балы, приемы. Все осталось как прежде.
В самой Столице резко подскочили цены на хлеб, соль, мясо, рыбу. Город наводнили военные: ополченцы, наемники, гвардия. Они жрали в три горла, пили все, что крепче воды, и постоянно задирались друг с другом. В конце концов большую часть войск выгнали за город, в полевые лагеря: горожане начали открыто роптать. Поток беженцев из Асона постепенно иссяк: кто успел - ушел, кто не успел - остался там навсегда. Наиболее осторожные из состоятельных людей отправляли семьи к Побережью. Но всерьез в победу диких кочевников никто не верил. Наверное, поэтому к решающему сражению с Черной Вдовой готовились вяло. По настоянию ее высочества руководить сбором и подготовкой войск назначили барона Грасса. Но имперские военачальники, недовольные назначением никому не известного рыцаря на столь высокий пост, всячески саботировали его решения.
Вообще ее высочество при дворе недолюбливали. Элизабет была объявлена приемной дочерью императора после того, как совсем недавно появилась в Столице во главе трехтысячного отряда наемников с Севера. Она выскочила, как чертик из табакерки, и сразу спутала все карты враждующим придворным группировкам. Поговаривали, что перед тем, как император объявил о своем решении, она имела с ним продолжительную беседу наедине. Тогда-то, мол, светловолосая ведьма и околдовала его величество. Но говорили про это тихо, шепотом - человек пять, осмелившихся поднять голос, покончили с собой при очень странных обстоятельствах. В Тронной зале ее высочество неизменно появлялась в сопровождении своего нового офицера - худощавого молодого человека с диким для моды столицы коротким ежиком темных с проседью волос и грустными глазами. Ослепительно прекрасная принцесса легко затмевала всех придворных дам, что, с одной стороны, делало ее объектом поклонения и вожделения мужчин, а с другой - ненависти женщин. Император всегда был неизменно ласков с Элизабет, но Комков видел ничем не прикрытый ужас в глазах старика, когда он смотрел на свою «приемную дочь».
Благодаря усилиям Грасса в императорском арсенале ни днем, ни ночью не стихала работа, оружейники трудились не покладая рук. Даже избалованная Гвардия стала чаще появляться на военных площадках. Но большую часть времени блестящие офицеры поднимали тосты за победу, за Бога и императора. И тут железный Грасс был бессилен. Власть Элизабет была велика, но и она не хотела перегибать палку. Поэтому, когда барон попросил у нее разрешения вздернуть парочку особенно заносчивых благородных бездельников, она ему отказала.
- Нас разобьют, Госпожа, - сказал он тогда. - Армия ничто без дисциплины. А это…
Барон в сердцах махнул рукой. Андрей видел, что Серебряный мальчик действительно переживает за судьбу вверенного ему дела.
- Это всего лишь Игра, барон, - отозвалась Элизабет. Светлая Госпожа сидела у окна. Она очень любила смотреть на зимний сад. Ее лицо Снежной королевы становилось мечтательным и по-детски беззащитным. - Не стоит относиться к Игре слишком серьезно… Идите, я больше не задерживаю вас.
Грасс молча склонился в поклоне.
- Ты действительно так думаешь? - спросил Комков, едва рыцарь покинул покои Светлой Госпожи.
- Что? - рассеянно отозвалась Элизабет. - О чем? Ах, об этом…
Она встала и подошла к Комкову, который сидел на медвежьей шкуре у кресла возле камина. Опустившись в кресло, она привычно положила свои ноги ему на колени. Андрей, так же привычно, стал осторожно гладить и разминать ее босые ступни. Элизабет прикрыла глаза. Ей было хорошо.
- Грасс прав, нас разобьют, - признала она. - Моя сестра здесь. Теперь она во главе Орды. Никто не может сопротивляться Темной Богине на поле брани…
Ножик с зазубренным лезвием медленно вонзился в сердце Комкова. Его руки на миг замерли. Элизабет глянула на него с понимающей улыбкой и снова расслабленно откинулась в кресле.
- Продолжай, пожалуйста…
И Андрей продолжил. Эллинэ здесь… И она во главе Орды.
- Вчера пал Асон. Всех воинов и жителей предали мечу, без разбора пола и возраста. Сестричка в ярости, я даже знаю отчего…
- Прекрати, Элизабет, - попросил Андрей.
- Извини, не смогла удержаться… Скоро она поведет Орду на Столицу. И Столица разделит участь Сальвейга и Асона.
- Я спрашивал не о том, - сказал Комков.
- Я знаю, Андрей, - вздохнула Светлая Госпожа. - Да, для меня это только Игра. Игра, в которой я уже взяла свой главный приз… Ты это хотел услышать?
Комков пожал плечами. Некоторое время они молчали. Потрескивали пылающие в камине дрова. Тихо падал за окном снег.
- Мать позвала меня… Я должна идти к ней… Сегодня у нас последняя ночь, Андрей, - произнесла Светлая Госпожа.
- Что? - спросил Комков. До него не сразу дошел смысл слов Элизабет.
- Я ухожу завтра, а ты остаешься здесь… Так решила Мать. Не могу же я скрестить клинок со своей родной сестрой… А ты…
Элизабет протянула руку к столику и достала из шкатулки два маленьких изумруда.
- Ты должен вернуться ко мне, Андрей. Должен! Эти камни - жизни твоих друзей. Пока ты здесь - они будут гостить у меня, в Серебряном Доме. Помни об этом, Андрей! И если ты решишься обмануть меня, то увидишь, как эти камни становятся красными. Надеюсь, не нужно объяснять, что это будет значить?..
- Нет, - выдавил Андрей. Он принял камни и зажал их в кулак.
- Прости, Андрей, я ведь никогда не отрицала, что я чудовище… Я не могу тебя потерять… Не могу.
Андрей посмотрел на пляшущие языки пламени в камине. Те несколько дней, что они провели вместе с Элизабет, не могли не оставить своего следа. Он ненавидел, боялся, жалел и… любил эту женщину. Не так, как Эллинэ. Иначе… Но разве можно любить двух женщин одновременно? Комков грустно усмехнулся. Он вспомнил их криминального «Казанову» - Генку Долганина. У того было до десяти пассий разом. И всех их он любил одинаково крепко.
Элизабет положила руки ему на плечи. Андрей почувствовал, как от ее ласкающих движений потекло мягкое тепло. Светлая Госпожа соскользнула с кресла к нему вниз.
- Я не дам спать тебе этой ночью, - жарко выдохнула она. - Не дам… Кто знает, когда мы увидимся вновь?
Город еще спал, досматривая утренние сны. Мрачный Грасс стоял поодаль, держа под уздцы шосса Элизабет. Пара его слуг, среди которых был неизменный Жано, уже сидели в седлах. Светлая Госпожа не позволила барону остаться в обреченной Столице, хотя тот на коленях умолял ее. Грасс не хотел бросать людей, вверивших ему свои судьбы. А Мятежная Сестра не пожелала терять одного из своих сильнейших Верных.
- Я могу переправить тебя на острова, - предложила Элизабет Комкову. - Скоро здесь будет настоящий ад.
- Я останусь, - сказал Комков. - Ты ведь знаешь, за кем она идет.
- Знаю, - помрачнела Элизабет. - Не забывай поглядывать на камни, Андрей.
- Спасибо за напоминание, Элизабет. Я все понял и все помню…
Он обнял ее, Светлая Госпожа податливо прижалась. На ее глазах блестели слезы.
- Будь добрее, Элизабет. Пожалуйста. Хоть немного, - попросил он, гладя ее волосы.
- У меня это получается, только когда ты рядом… Но я постараюсь, - пообещала она. - Постараюсь…
- Время, Госпожа! - напомнил Грасс.
- Поцелуй меня, - попросила Элизабет, подставляя ему свои губы.
Андрей осторожно взял ее заплаканное лицо в свои руки. Она выглядела сейчас беззащитной и милой, словно маленькая девочка. Светлая Госпожа, которую многие боялись куда больше, чем Темную Богиню. Она все-таки околдовала меня, подумал Андрей. Ведь я должен ненавидеть ее. Только ненавидеть…
Их поцелуй был долгим, сладким и горьким одновременно. Так много связывало и разделяло их…
Грасс деликатно отвернулся. Шосс нетерпеливо рычал. Наконец Элизабет отстранилась.
- Нам действительно пора… Мать ждет. Постарайся пережить гнев Эллинэ и возвращайся, Андрей. Возвращайся ко мне! Возвращайся! Теперь ты мой!
Грасс подвел ей шосса и помог сесть в седло. Андрей слушал завораживающую Песню Странствий, и его сердце сжалось в предвкушении чуда. Он вспомнил их полет с Сархеном, когда они пришли в этот мир. Если бы он мог ходить между мирами, подобно Высоким!.. Увы, Огненная Илла отказала ему в этом волшебном даре, Облачная Дорога была закрыта для него. Он мог ступить на нее только с кем-то из Верных или Высоких. Элизабет бросила на него прощальный взгляд и помахала рукой. Андрей помахал в ответ. Ледяной ветер рвал флаги на башнях, обжигал лицо, грозил сбить с ног. Прикрыв глаза рукой, Андрей смотрел на уходившие в светлеющее небо фигурки всадников, пока они не растворились вдали.
Светлая Госпожа ушла… Комков поежился от холода и направился к своей понуро стоявшей кобыле. Он не собирался возвращаться во дворец и объясняться с императором и его прихлебателями, куда вдруг подевалось ее приемное высочество. Он должен был выполнить просьбу Грасса. Барон наказал встретиться с капитаном наемников, которых Элизабет привела в Столицу.
…Сонный стражник, ворча, выпустил за ворота одинокого всадника, после того как Андрей дал ему мелкую серебряную монету. Лагерь наемников - пестрое сборище палаток и шатров - был совсем недалеко от Столицы. Часовой долго не хотел будить своего капитана ради какого-то полоумного, который заявился ни свет ни заря. Только упоминание Грасса и Элизабет сдвинуло дело с мертвой точки. Капитан Васель, хмурый толстяк, от которого сильно несло перегаром, принял Комкова в своем шатре.
- Я вас помню, последние несколько дней вы постоянно таскались за ее высочеством, - сказал он вместо приветствия. - Вам удалось залезть ей под юбку?
- Это не имеет ни малейшего отношения к делу, капитан. - Комков без спроса уселся в свободное кресло и налил себе вина.
- Просто интересно, господин…
- Анджей, - представился Комков. - Если так интересно, попробовали бы сами.
Васель зябко поежился.
- У меня от нее мороз по коже… На Островах, еще когда мы стояли в Солбе, ожидая кораблей, нашлась парочка смельчаков…
Васель покачал головой и хмыкнул.
- Ну и?.. - Комков сделал большой глоток.
Вино было крепким и почти не сладким.
- Одному она снесла голову мечом. А из другого сделала идиота, который теперь ходит под себя и не способен донести ложку до рта без посторонней помощи…
Комков усмехнулся. Элизабет умеет и не такое!
- Ну, так вас можно поздравить с победой? - прищурился капитан. Андрей покачал головой и ничего не ответил. - Ладно, не хотите говорить - не надо… Так чего ради вы подняли больного человека в такую рань?
Васель залпом выпил большой кубок вина. Некоторое время на его лице явственно читалось ожидание чуда исцеления, потом оно как-то неуловимо изменилось, просветлело. Похоже, «лекарство» начало действовать.
- Черная Вдова скоро будет здесь. И сражение за Столицу будет проиграно. Вам нужно срочно уходить к Побережью. Это последний приказ барона Грасса.
Капитан налил себе еще вина.
- Что значит - «последний приказ»?
- Ее высочество покинула Столицу по неотложному делу, барон вынужден был ее сопровождать…
Капитан влил в себя второй бокал и отодвинул кувшин с вином на дальний край стола. Комков видел, как он внутренне подобрался.
- Значит, они втравили нас в это дело - и сбежали, - задумчиво произнес он. - Так?
Андрей пожал плечами.
- Обстоятельства изменились. Война проиграна. Если вы хотите сохранить жизни себе и своим людям - поторопитесь!
- Нам заплатили золотом за год вперед… Мне, конечно, плевать на императора и ужасно бесит спесь гвардейских офицеров, но…
- Что «но»?..
- Я всегда честно торговал своей кровью, господин Анджей… Я сообщу своим людям о том, что вы сказали. И возможно, кто-то из них решит воспользоваться вашим советом… Но лично я останусь. Хочу посмотреть поближе на эту знаменитую Черную Вдову. И проверить, так ли хороши ее вояки в деле, как о них болтают.
Комков дотянулся до кувшина и долил вина в свой бокал.
- А знаете, капитан… Возьмите меня к себе, а? - попросил он. - Я кое-что умею с мечом и неплохо мечу ножи.
Васель оценивающе оглядел Андрея и, помедлив, кивнул.
- Дело ваше. Кухня у нас общая, доля в добыче, коли повезет, равная.
И они чокнулись бокалами, скрепляя короткий договор.
Лишь треть наемников после короткого и бурного совещания решили уйти, спасая свои жизни. Им никто не чинил препятствий.
Едва только исчезло непрерывное давление тяжелой руки Грасса, имперские военачальники радостно передрались между собой за место верховного - им было не до северных варваров. Лишь к вечеру следующего дня Васель получил личный приказ-просьбу императора идти к Кину - небольшому городку на границе с графством Асон. Наемники выступили в ночь форсированным маршем.
Тысяча девятьсот наемников растянулись длинной колонной. Они двигались верхом, хотя большинство из них предпочитали сражаться в пешем строю. Ночь была ясная и морозная. Комков покачивался в седле рядом с Васелем. Конечно, никакой официальной должности в отряде у него не было. Но с капитаном у них складывались хорошие, почти дружеские отношения. Васель чем-то неуловимо напоминал Андрею Сархена, хотя на первый взгляд общего у них было только одно - и тот и другой были старыми вояками. И еще и у того и у другого было огромное пристрастие к вину.
- И все-таки, что у вас было с ее высочеством? Ведь что-то было, а? Неужели вы ее все-таки разложили? Ужас какой… Она вас не кусала? Красива, очень красива, спору нет! Но в то же время в ней есть что-то дьявольское… - Васель говорил, не ожидая от Комкова ответов. Тот слушал сквозь полудрему. - Никогда не верил в разных ведьм и колдуний. Пока не увидел ее. Нас на Островах нанимал барон. Она появилась уже позднее… Вы бы видели, Анджей, как поначалу сально ухмылялись наши жеребцы! Я-то сразу насторожился… А потом она укоротила на голову красавчика Лили. Этот придурок решил, что перед его обаянием не устоит ни одна крепость, и сразу полез на штурм. Кажется, он даже успел потрогать ее грудь. И все… Большинство горячих голов это остудило, но, как оказалось, не всех… Феолан решил зайти с другого края: он начал правильную осаду. - Тут капитан вздохнул. - Эх, неплохой был парень, угораздило его… Песни ей пел, цветы носил… Дня два. А потом… Она поцеловала его. При всех поцеловала. Он замер, лицо еще было такое изумленное, счастливое - и все. Окаменел. Мы сначала смеялись, а потом, когда поняли, в чем дело, эх, как всех проняло! Больше к ее высочеству с разными глупостями никто не подходил…
К капитану подлетел вестовой от головного дозора. Доложил, что впереди все спокойно. Васель покивал, угостил его большим глотком вина из своей исполинской фляги, угостился сам, предложил Андрею.
- К утру будем на месте, - сказал капитан. - Люди, конечно, меня поругивают, что на ночь стронулись, но… Два дня, считай, только глотки драли да дурака валяли. Потерпят… Под ложечкой у меня сосет… Не к добру. В Кине гарнизона сотни полторы стражников и ополченцев. Если опоздаем - Черная Вдова их с налету возьмет.
…Мэр Кина, господин Сулми, охал и ахал.
- О боже, где я размещу столько воинов? Чем я буду их кормить!
- Я так понял, вы нам не рады? - поинтересовался Васель.
- Ну что вы, рад, конечно, - пролепетал мэр. - Вот только…
- Тогда потрудитесь поскорее устроить и накормить моих людей. Они устали, голодны и злы. Мы всю ночь были в пути. И не надо делать такое несчастное лицо! Мы прибыли сюда по приказу императора и для вашей защиты!
Отчитав господина Сулми, Васель поднялся на стену. Андрей следовал за ним. Капитан был хмур.
- Чертов городишко. И мэр - настоящая крыса… Если Вдова притащит в обозе хотя бы одну баллисту - дня не простоим.
Осмотрев стены и башни, капитан отправил Комкова спать. Однако, едва Андрей закрыл глаза, ожил рубин. Камень ему вернул Грасс. Андрей завороженно смотрел на красный огонек. Она близко, подумал он. Она уже близко… И тут же услышал тревожный глас трубы, зовущей на стены.
Васель как в воду смотрел. Наемники опередили Черную Вдову буквально на полдня. От дальнего леса к городу скакали небольшие отряды кавалеристов непривычного имперскому глазу вида.
- Летучие отряды, разведчики, - сказал Андрей.
Он стоял на смотровой башне рядом с Васелем.
- Может, выйти, попробовать захватить пленных? - Капитан был похож на кота, который почуял мышь.
- Не думаю, что это хорошая идея, капитан. Они увертливы и прекрасно владеют луками. Только зря потеряем людей…
Кочевники, коверкая имперские слова, кричали обидное, пускали на полном скаку злые меткие стрелы. Одного удалось сбить арбалетным болтом. После этого степняки отскочили на безопасное расстояние.
- И все-таки вылазка не помешала бы, - сказал Васель. - Их пока не больше сотни. Выскочим, порубим в капусту…
Комкову с трудом удалось его отговорить. Вскоре стали появляться другие отряды степняков. Скоро город был уже в плотном кольце. Под стенами стояло шеститысячное войско. В том числе тысяча птицеголовых.
- Смотрите, вон она! Вон она, Черная Вдова! - громко закричал кто-то. Комков с тревожным любопытством вглядывался в отряд закованных в черные доспехи всадников, во главе которого скакала Вдова. Рубин буквально жег ему грудь. У всадницы были длинные черные волосы. Это была не Маллин. На покрытом доспехами шоссе к воротам города направлялась Темная Богиня. Та Кто Повелевает. Эллинэ. Его потерянная Любовь и его боль.
- Осадной техники у них вроде нет. - В голосе капитана Комков услышал облегчение. - А значит, не все потеряно.
- Я бы особо на это не рассчитывал, - сказал Комков.
Васель хмыкнул.
- Пускай лезут на стены, а уж мы их приголубим…
Андрей покачал головой. Со смотровой башни было видно, что птицеголовые уже поставили знакомый синий шатер, похожий издали на миниатюрный дворец. Его рубин, чувствуя хозяйку, грел сквозь ткань и тихонько вибрировал.
- У нее странный конь, вы не заметили? - задумчиво сказал Васель, глядя на черную всадницу, которая о чем-то совещалась со своими сопровождающими. - Он двигается словно большой кот.
Комков едва не ляпнул, что это не конь, а шосс, но вовремя прикусил язык.
- Еще одна красивая и злая ведьма, - произнес капитан. - Вроде ее высочества, только темная… Когда женщины берутся за меч, мир катится в тартарары.
Комков глянул на Васеля с невольным уважением.
- Все, наша дама отправилась ужинать и спать…
Кавалькада птицеголовых направилась от стен к лагерю, в котором уже горели костры.
Она пришла за мною, подумал Комков. Она пришла за мною, но при этом погибнет множество людей…
- А если позвать их на переговоры? - предложил Комков. - Не думаю, что будет какой-то толк, но мы хотя бы узнаем их намерения.
Васель неуверенно пожал плечами.
- Кто выйдет на переговоры? Не сочтите меня трусом, Анджей, но я не рискну. Мэр, скорее всего, тоже ни за какие коврижки не выйдет за ворота.
- Значит, пойду я, - сказал Комков. - Я предложил, мне и делать!
…После тройного сигнала трубы навстречу Комкову выехал одинокий всадник. Когда они поравнялись, он поднял забрало.
- Рыжая?!! - изумленно выдохнул Комков.
- Привет, игрушка. - Кора привычно толкнула его рукой в латной рукавице в плечо. - Зачем звал?
- Я хотел говорить с Госпожой.
Кора посмотрела на него как на ненормального.
- Тебе надо бежать, глупый. Госпожа в ярости. Маллин больше нет. Она лишила ее жизни… Я никогда не видела Госпожу такой!
Комков скрипнул зубами. Сархен оказался прав: Госпожа не простила Маллин ее «шалостей».
- Я не буду бегать от человека, которого люблю, - сказал Комков. - К тому же… Она все равно пойдет по моему следу. И везде будет сеять смерть и разрушение. Я не хочу, чтобы из-за меня кто-то еще умирал. На моей совести и так слишком большой груз… Скажи Госпоже, что я здесь и хочу говорить с нею.
Рыжая с жалостью покачала головой:
- Госпожа почувствовала свой камень, и скорее всего уже слишком поздно, но можно попытаться… Брось рубин в городе и беги! Беги, Андрей. Пройдет время, она немного остынет и простит. Но сейчас, под горячую руку… Послушай меня, беги!
Андрей увидел, как от лагеря к ним направились всадники - человек десять. Кора встревоженно обернулась.
- Все… Прости, Андрей. Она уже знает…
Это был вечно хмурый Рохан с птицеголовыми.
- Госпожа приглашает вас в свой шатер, - сказал он, хватая коня Комкова под уздцы.
Комков успокаивающе помахал рукой воинам на стенах. Кора закусила губу. Она чувствовала себя виноватой. Андрей украдкой подмигнул ей. Его охватило состояние странной эйфории. Он был уверен, что ничего хорошего не будет, но все равно хотел ее увидеть. И будь что будет.
Слуги приняли у них лошадей, Рохан ненадолго исчез за пологом шатра, потом появился вновь, чтобы пригласить Комкова.
- Госпожа ждет! - объявил он.
…Темная Богиня стояла возле накрытого стола. Она уже сняла доспехи и осталась в своей черной облегающей одежде. Андрей судорожно сглотнул, глядя на нее. Он уже стал забывать, насколько она прекрасна.
- Вот мы и свиделись, Андрей, - сказала Эллинэ.
Она шагнула ему навстречу и от души влепила звонкую пощечину. У Комкова зазвенело в ухе. Хорошее начало, мелькнуло у него в голове. Многообещающее.
- Я слышала, ты неплохо проводил тут время, дорогой? - спросила она, сверкая глазами.
- Да, милая! - Комков потер разом вспыхнувшую щеку. - Одно романтическое приключение за другим.
На лице Госпожи явственно читалось жгучее желание отвесить ему еще одну оплеуху. Но она сдержалась.
- О чем ты хотел говорить со мною?
- Я пришел просить, Госпожа. - Комков склонил голову и опустился на колени. - Я пришел просить о милости.
- О какой милости ты просишь, Андрей? - Голос Госпожи стал холоднее льда.
Некоторое время Комков молчал, не зная, как начать. Потом наконец решился:
- Я виноват перед тобою. Я не молю о прощении, Эллинэ. Случилось то, что случилось… Можешь верить мне, можешь не верить, но я любил и люблю тебя. И нашей любовью я тебя заклинаю и молю: вложи свой меч в ножны! Пощади несчастных жителей этой земли. Я в твоей власти! Убей меня так, как сочтешь нужным: выцеди по капле кровь, порежь на куски, сожги на медленном огне… Я готов! Но пощади их…
Эллинэ медленно похлопала в ладоши и насмешливо усмехнулась.
- Очень впечатляющая речь, Андрей! Очень! Мне понравилось. Я так поняла, ты решил, что я тут только ради твоей драгоценной персоны? Жаль тебя разочаровывать, но я здесь из-за двух тысяч наемников, которых не собираюсь оставлять в своем тылу. У меня небольшое дело в этом мире - уборка. Бедняжка Маллин не успела ее закончить, увы! Но нельзя же бросить все незавершенным?
Ну что же, подумал Комков. По крайней мере он попытался. Он встал, чувствуя себя идиотом. Причем одним из последних.
- Извините, что зря отнял время, ваше вашество. - Андрей криво усмехнулся. - Рад был, так сказать, повидаться. Провожать не нужно, мне тут недалеко…
- Куда это ты собрался, дорогой? - тем же насмешливым тоном спросила его Эллинэ. - Разве я тебя куда-то отпускала?
- Я не искала тебя специально, но почему я должна отказываться от такого приятного сюрприза - заполучить в свои руки игрушку, которая осмелилась забыть свою хозяйку?
Она вдруг схватила его за руку и повлекла в сторону ложа. Комкова охватило состояние, подобное гипнотическому ступору кролика, которого вот-вот проглотит удав. Эллинэ швырнула его на ложе, словно опытный насильник юную девчушку. Андрей мгновенно лишился всей одежды.
- Мне не нужно твоего согласия, чтобы по капле выпить твою кровь, Андрей. - Темная Богиня провела губами по его щеке и склонилась ниже. Комков закрыл глаза. Ему было жутко и… хорошо. Он чувствовал, как ее зубы надкусывают его кожу на плече. Вопреки всем сказкам про вампиров, ему было больно. Руки Эллинэ, что гладили его грудь, вдруг впились в него острыми ногтями и пошли вниз, оставляя кровавые полосы. Оторвавшись от его артерии, она жадно поцеловала его. На ее губах был солоноватый вкус его крови. Он не помнил, когда она сбросила свою черную одежду. И не знал, сколько крови еще осталось в его истерзанном теле. Его кровь была на нем, на ней, повсюду. Их тела переплелись в кровавых объятиях. Каждое движение, каждая ласка Эллинэ доставляли боль вместе с наслаждением. Андрею казалось, он видит страшный и прекрасный сон. Он чувствовал, что сознание его медленно гаснет и этот сон скоро станет вечным… Она убивает меня, понял он. Убивает жестокой и сладкой любовной игрой.
Он улыбнулся - как она добра, его Любовь. Он не заслужил такой волшебной смерти. Собрав силы, он с прощальной нежностью провел по ее черным волосам, на которых тоже была его кровь.
- Спасибо тебе, милая. Прости меня, если сможешь…
Темная Богиня, что лежала на нем, подняла голову и поглядела на него. Слезы оставили дорожки на ее лице.
- Я люблю тебя… Ненавижу и люблю, - прошептала она. - Я хотела заставить тебя пройти сквозь все муки… Но я не могу… Я все равно люблю тебя, Андрей. Люблю.
Я тоже люблю тебя, хотел сказать Комков. Люблю! Но не успел. Свет померк в его глазах.
…- Ты слышишь меня, Андрей? - настойчиво звал его голос Эллинэ.
- Разрешите мне, Госпожа. - Это уже была Кора.
Видимо, Госпожа разрешила ей, и Андрей это сразу почувствовал. Рыжая была убежденной сторонницей радикальных решений: пара легких, по меркам амазонки, оплеух - и тот тут же открыл глаза.
Эллинэ вздохнула с облегчением. В ее глазах Комков увидел испуг. Она боялась за меня, подумал он. Боялась, что перестаралась и не сможет вернуть. Кора сунула ему в руки большую чашку с дымящимся отваром.
- Пей! - приказала она. - Ты потерял много крови.

Предыдущая страница 24 Следующая страница


25 Дмитрий Курмаев

Комков, обжигаясь и морщась, выпил чашку до дна.
- Вот вода, вот одежда, - указала Кора. - Тебе надо привести себя в порядок.
Темная Богиня устало опустилась в кресло за столиком. Андрей медленно оглядел себя. Он весь был покрыт коркой засохшей крови, но шрамов уже не осталось. Однако чувствовал он себя после чашки чудодейственного отвара на удивление неплохо: в голове слегка звенело, но исчезла противная ватная слабость во всем теле.
- Тебе помочь? - спросила амазонка.
- Иди, Кора. Мы сами справимся, - сказала Госпожа.
Едва она ушла, Эллинэ тут же подошла к Андрею.
- Я так обезумела, что снова чуть не убила тебя… - проговорила она, прижимая его к своей груди. - Я знаю, Кора предупреждала тебя, Андрей. Почему ты ее не послушал? Почему не сбежал? Ведь я могла тебя умертвить.
Комков осторожно высвободился.
- Может, это был бы наилучший выход, - сказал он, опустив голову.
- Что это значит, Андрей? - помедлив, спросила она.
- Я предал тебя, Эллинэ. Предал…
- Маллин? Я уже простила тебя, Андрей.
- Нет, - глухо произнес Комков. Он наконец решился посмотреть ей в глаза. - Элизабет. Она взяла меня, Эллинэ.
Андрей встал. После недолгих поисков в остатках своей старой одежды он достал небольшой кожаный мешочек.
- Что это? - Госпожа с недоумением поглядела на его ладонь, где лежали, горя тусклым зеленым светом, два изумруда. - Откуда у тебя камни Жизни?
- Светлана и Олег в ее Серебряном Доме, Эллинэ. И если я не вернусь к ней, эти камни Жизни станут камнями Смерти…
И Андрей коротко рассказал Темной Богине обо всем.
- Мать любит устраивать злые игры… - задумчиво произнесла Темная Богиня. - Узнаю ее умелую руку.
Она подошла к столу, наполнила большой кубок вином и жадно выпила.
- И поэтому ты просил меня о смерти в обмен на ничего не значащие для меня жизни смертных? - спросила она, не оборачиваясь.
- Да, - сказал Комков. - Жизнь без тебя не имеет смысла. Круг замкнулся, Эллинэ. Вы зря вернули меня из Темных Садов.
- А жизнь без Элизабет имеет для тебя смысл, Андрей? - Темная Богиня вновь взялась за кувшин с вином, словно поставила себе целью быстро напиться. - Только не лги мне, Андрей… Ведь она небезразлична тебе, да?
Андрей стиснул зубы и покачал головой.
- Да, - выдавил он из себя. - Кажется, я полюбил и ее… Прости, я не знаю, как это получилось. Было бы неправдой все списать только лишь на ее шантаж. Я не могу без тебя и… уже не могу без нее. Я должен умереть, Эллинэ. Ведь нельзя жить с расколотым надвое сердцем.
Андрей кое-как смыл засохшую кровь и оделся. Эллинэ наблюдала за ним мертвыми глазами.
- Когда ты начнешь штурм? - спросил он.
- Утром, с восходом солнца, - сказала она.
Комков опустился рядом с ней на ковер и сжал ее руку.
- Пощади хотя бы женщин и детей, Эллинэ. Чем провинились они?
Темная Богиня посмотрела на него словно на пустое место.
- Ты же знаешь, это невозможно, Андрей. Я могу лишь обещать всем легкую смерть.
- А если мы выведем наемников за стены? Тогда ты оставишь город в покое? Ты же сама говорила, что тебя интересуют лишь эти две тысячи бойцов!
Эллинэ грустно улыбнулась.
- Ты вряд ли это сумеешь сделать, Андрей. Но если сумеешь… Мы будем ждать до полудня. Потом - общий штурм.
Комков улыбнулся и благодарно прижался губами к ее руке.
- А мне ты подаришь легкую смерть, дорогая?
Темная Богиня наклонилась и поцеловала его в губы.
- Иди, Андрей. Уже давно за полночь. У тебя так мало времени. Иди.
…В городе Комкова уже похоронили и впустили за ворота только после того, как появился злой и заспанный Васель.
- Проклятье, Анджей! У вас талант появляться в неурочное время! - проворчал он, ежась от холодного ветра. - Идемте ко мне, там тепло и есть сносное пойло.
Васель расположился в городской казарме недалеко от смотровой башни. Они прошли, осторожно переступая через спавших вповалку наемников: на первом этаже царил характерный дух забитого людьми помещения и многоголосый храп. Поднявшись по скрипучей лестнице, они оказались на втором этаже, где в тесных клетушках разместились офицеры. Одну из них занимал капитан.
Васель зажег светильник и притворил дверь. На столе стояли несколько тарелок с остатками ужина и большая глиняная бутыль с вином.
- Садитесь где удобно, Анджей. Вы голодны?
- Признаться, да. Покормить меня забыли. - Глядя на куски жареного мяса, Андрей и правда почувствовал зверский голод.
- Тогда не стесняйтесь. Берите и ешьте. С вином я вам помогу, но брюхо уже набил под завязку. Кстати, вы неважно выглядите, мой друг. Лицо бледное, под глазами круги. Вас что, одарила своим вниманием и черная красотка?
Комков поперхнулся непрожеванным куском и торопливо схватился за бокал с вином.
- Шутки у вас, капитан…
Васель усмехнулся и глотнул вина.
- Так как прошли ваши переговоры? - поинтересовался он, когда Комков утолил первый голод.
Андрей осушил до дна свой бокал. Вино совершенно не брало его. Ему хотелось хоть немного захмелеть, но не получалось.
- Завтра они пойдут на приступ, капитан.
- Без осадной техники? - недоверчиво хмыкнул Васель. - Они даже не заготовили длинных лестниц. Чушь собачья, Анджей! У них ничего не выйдет.
- Выйдет. Еще как выйдет, капитан. Поверьте мне, Темная Богиня никогда не грозит зря. - Андрей не сразу понял, что проговорился.
- Как вы сказали - Темная Богиня? - Васель внимательно и настороженно уставился на Комкова. - Кто это еще? Новое имя нашей девочки в доспехах?
Чертыхнувшись про себя, Андрей невесело усмехнулся и покачал головой.
- Завтра эта девочка в доспехах поведет своих воинов на штурм, и все будет кончено… Поверьте мне, капитан. Прошу вас, поверьте! Я знаю это абсолютно точно.
Некоторое время Васель пристально глядел в глаза Комкова, потом сделал несколько больших глотков прямо из горлышка бутыли.
- Хорошо, положим, я вам верю… И что вы предлагаете?
Комков вздохнул.
- Если начнется штурм, то, подавив сопротивление, они умертвят всех. Умрут и женщины, и дети, и беспомощные старики. В Асоне убили всех, вы знаете… Но Темная Богиня дала слово, что, если завтра до полудня наемники, весь наш отряд, выйдут за стены на бой, город будет пощажен. Кин оставят в покое. Мы погибнем, но спасем многих своей смертью. Вот, собственно, и все, капитан. Вам решать, умрут все или кто-то останется.
Васель долго молчал, задумчиво уставившись на пламя светильника.
- Она не обманет?
- Нет, Темная Богиня всегда держит слово.
- Это хорошо, - сказал капитан. - Это хорошо… Давайте спать, Анджей. Завтра я буду говорить с людьми.
…Утром на городской площади яблоку негде было упасть. Небольшая площадь с трудом втиснула наемников. После короткой речи капитана несколько мгновений стояла оглушительная тишина, потом поднялся страшный гвалт от сотен здоровых мужских глоток. Большинству воинов представлялось чистым безумием выходить за ворота против втрое сильнейшего противника. Стены, пусть и порядком обветшалые и не слишком высокие, казались пока надежной защитой. Надо отдать должное капитану - сам поверив Комкову, он сделал все, чтобы убедить своих людей. Он не мог сказать всей правды - хотя бы потому, что знал не все. Но он пошел на хитрость.
- Мне стало известно из надежного источника, что к городу идет обоз Орды с осадной техникой. - Тут Васель хмуро глянул на стоявшего рядом Комкова. - Мы или прорвемся сегодня, или завтра умрем. Иного нам не дано… Не знаю, как вы, а я не хочу зажариться здесь или сдохнуть, как крыса, на этих узких улочках. Всех коней оставим! Мы выйдем в пешем строю, плечом к плечу, уставим наши крепкие копья и покажем этим сукиным детям, что такое настоящая битва! Мы пойдем прямо на шатер этой черной стервы и вомнем его в снег. Только не торопиться, только не спеша! Укрепите ваши сердца, друзья, и сегодня будет день нашей славы!
Васель говорил еще долго. Он оказался прекрасным оратором. В конце концов наемники решились. Комков изредка тревожно поглядывал на медленно восходящее к зениту светило. Времени оставалось все меньше.
С мэром случилась настоящая истерика.
- Вы не можете, не можете нас бросить! Я немедленно донесу о вашем поведении императору! - кричал он.
- Ты нас еще в угол на коленки поставь, - хмыкнул Васель, отмахиваясь от него, словно от назойливой мухи. - К оружию - и строиться, друзья! Трубач, играй тревогу!
Наемники построили плотную фалангу. Кочевники, собравшиеся возле своего лагеря пестрым сборищем коней и людей, не мешали.
Васель, прищурившись, посмотрел в глубокое ясное небо, где радостно плескалось яркое зимнее солнце. Было морозно, но пронизывающий жестокий ветер утих.
- Бог любит нас, Анджей! Смотрите, как радуется солнце, провожая нас на бой! Сегодня будет легко умирать, Анджей. Легко…
Андрей обратил внимание, что Васель стал каким-то иным. Собранным и веселым. В его глазах Комков заметил блеск предвкушения. И не нашел и тени страха.
- Встанем вместе, Анджей, на правом фланге, в первом ряду. Не люблю прятаться за чужие спины…
Кочевники вышли навстречу, разделившись на три отряда.
- А вон и ваша черноволосая подружка! - Васель указал рукой на вставшую в центре тысячу птицеголовых. - Ей-богу, Анджей! Вы загадочный парень! Вам никогда не приходило в голову выбрать девушку попроще? Если мы переживем этот день, вы расскажете мне все! Наверняка это длинная и занимательная история, ведь так, Анджей?
Комков рассмеялся и кивнул.
- Длинная - да. А вот занимательная… Если переживем - расскажу, капитан. Обещаю.
Комков поудобнее перехватил копье. Его длинный овальный щит касался окованным краем щита Васеля. Взвыла труба. Горожане на стенах и башнях города подняли крик - то ли прощания, то ли приветствия. Фаланга наемников двинулась, похожая издали на исполинское членистоногое насекомое. Идти было тяжело. Заснеженное поле - не утоптанная площадка для строевых занятий.
- Строй держать! Щиты плотней! - срывая голос, кричали офицеры.
Отряды степняков начали, растягиваясь, охватывать наемников с флангов. Они пока не приближались. Наемники шли. Фаланга медлительна, словно черепаха. Наконец расстояние между противниками сократилось шагов до четырехсот. Верно угадав момент, Васель заорал:
- Всем на колени! Щиты наверх!
Его команду тут же подхватили остальные.
- Сбей щиты! Теснее, теснее! - кричали десятники и сотники.
Фаланга наемников встала, закрываясь щитами, - теперь она и правда напоминала черепаху, спрятавшую голову в свой панцирь. Воздух наполнился зловещим шелестом. На строй имперцев с трех сторон полетели тучи стрел.
Андрей сжался за своим щитом. Он стоял в первом ряду. Защитой от падавших сверху смертоносных снарядов ему служили край щита товарища из заднего ряда да собственные доспехи. Шесть тысяч всадников. У каждого в колчане не менее тридцати стрел. Всего сто восемьдесят тысяч. По девяносто на брата. Мозг Комкова отстраненно выполнял эти совершенно бессмысленные вычисления, а в твердое, обтянутое кожей и усиленное металлом дерево щитов впивались злые осы с закаленными жалами. Фаланга наемников угодила под густой ливень смерти. Как ни сбивай щиты, смерть отыщет, куда укусить. И стрелы находили узкие щели между щитами, и кто-то падал, пораженный. У кого-то сдавали нервы, и он дико орал, ощущая рукой, державшей щит, как бьются в него с резким стуком острия наконечников. Васель хохотал, широко распахнув рот. Когда же это кончится? Это не может долго продолжаться, подумал Андрей. Хороший лучник выпускает до двенадцати стрел в минуту. Каких-то несколько минут - и все. Это не может длиться долго! Но длилось. Казалось, степняки решили просто похоронить наемников под тяжестью своих стрел.
И вдруг, словно услышав мысли Комкова, град падавших с неба стрел прекратился. Андрей, вслед за Васелем, поднял свое копье и встал. Его потяжелевший щит был похож на дикобраза. Как, впрочем, и у всех его соседей. Воткнув копье в снег перед собой, Андрей торопливо принялся обламывать торчавшие в щите стрелы.
- Равняй ряды! Копья наперевес! - последовала команда.
Фаланге досталось: на правом фланге строй был нарушен, многие там были убиты или серьезно ранены. Андрей посмотрел в сторону противника. Птицеголовые спешились, как и остальные кочевники. По своему опыту Андрей знал, что степняки не боятся пешего боя. Темная Богиня не собиралась губить коней и людей в бесплодных кавалерийских атаках на глубокий строй, ощетиненный длинными копьями.
- Умная девочка, - одобрительно оскалился Васель.
Степняки также уплотнили свои ряды, закрылись щитами и, выставив копья, с трех сторон двинулись на фалангу наемников. Немного продвинувшись вперед, чтобы оставить сзади мешавшие бою мертвые тела, имперцы встали, ожидая врага. Их фаланга невольно приняла форму, напоминающую собой подкову. Комков смотрел в щель между верхним краем щита и козырьком шлема. Возможно, с кем-то из тех, кто сейчас медленно приближался, выставив копье, он летел в одном строю в кавалерийскую атаку или шел на штурм крепости Солен. Комков радовался, что при всем желании не может разглядеть их лиц, как и они не смогут пока разглядеть его лица. Андрей криво усмехнулся, проклиная про себя иронию судьбы: он опять сражается против тех, кто совсем недавно был для него своим…
Враг был уже близко. В воздух с обеих сторон взметнулись дротики. «Улла!» - взревели степняки, бросаясь вперед. Андрей согнул ноги в коленях, готовясь к столкновению. В его спину уперся, поддерживая, товарищ сзади. Тот, что прикрывал его своим щитом от стрел. С ревом, стуком и лязгом кочевники налетели на имперцев. В столкновении не было бешеной энергетики конного боя, зато был ужасающий вес массы пехоты. Длинные копья били в щиты, шлемы, находили незащищенные лица, превращая их своими наконечниками в страшное месиво из мяса и костей. И сразу же после первого удара они стали бесполезны. В ход пошли мечи и топоры. Комков бросил обломок древка и выхватил короткий широкий меч, который предусмотрительно прихватил в дополнение к своему излюбленному полуторнику.
Кочевникам не удалось мгновенно раздавить наемников в первом порыве, но бой, как того и добивалась Темная Богиня, превратился в общую свалку. Прекрасно понимая, что ее воины уступают в пешем бою имперцам, она хотела нарушить их правильный строй. И это удалось. Кто-то из наемников пятился, кто-то самозабвенно рубился в окружении врагов, кто-то оглядывался на стены такого близкого, но такого далекого города.
Вокруг Андрея и Васеля осталась группа из нескольких десятков воинов, которая, вопреки всему, упрямо двигалась вперед, оставляя позади кровавую просеку из своих и чужих тел. Комков уже бросил иссеченный щит, он работал двумя клинками: длинным и коротким мечами. В него словно вселился дьявол. С ног до головы забрызганный кровью, Андрей крутился, словно юла. Он пинался ногами, разил мечами, бил головой. Васель со свирепым рыком шел рядом, он махал огромным топором, удары которого сокрушали любые щиты, проламывали шлемы. Вдвоем они составляли острие их маленького клина.
Отбив длинный изогнутый клинок, Комков ударил ногой в щит противника, вкладывая всю массу тела. Тот отступил на пару шагов назад, не теряя равновесия. Андрей подскочил, обманно замахнулся длинным клинком, уводя вверх щит, и тут же рубанул коротким мечом по колену степняка. Добив упавшего на снег воина, Комков огляделся дикими глазами. Рядом больше не было врагов. Они прорвались. Вернее, прошли сквозь строй противника. Андрей оглянулся назад, где еще вовсю кипела битва. Расшитый золотом зеленый стяг имперцев уже пал. Воины Черной Вдовы одолевали, повезло только их маленькой группе. И у них появилась призрачная надежда завладеть оставленными под небольшой охраной лошадьми кочевников и уйти, спасая свои жизни. Но капитан даже не думал об этом. Он приказал готовиться к новой атаке. Васель не собирался бросать своих людей, оставшихся в окружении. Но ударить в тыл врагу они не успели.
- Смотрите! - тревожно закричал кто-то рядом.
К ним направлялась группа из пятидесяти всадников. Впереди на своем закованном в железо шоссе скакала Темная Богиня.
- Это за нами? - Васель повернул к Комкову свой ужасный лик. - Отборные псы, я полагаю?
Андрей кивнул. Ярость схватки медленно оставляла его. Он почувствовал, как подрагивают ноги, как ноют руки. Уже скоро, сказал он себе. Теперь уже скоро.
- Девочка оказывает нам честь, Анджей! Вы думаете, она не откажется скрестить клинок со старым воякой? Сама-то она что-нибудь умеет?
Андрей молча пожал плечами и усмехнулся. У него не было сил говорить.
Когда всадники приблизились, Васель шагнул вперед.
- Эгей, красавица! Ради тебя я пришел с Северных островов. Уважь старика!
Эллинэ, которая, как всегда, пренебрегла шлемом, подъехала к капитану почти вплотную.
- Ты просишь о единоборстве, воин? - Она внимательно глядела на Васеля.
Тот некоторое время смотрел в ее холодные глаза, потом отвел взгляд.
- Да, я прошу, госпожа, - сказал он.
- Я вижу, ты честный и храбрый солдат, - сказала Госпожа. - Я, Темная Богиня, говорю тебе: служи мне, стань моим Верным!
«Соглашайся, соглашайся!» - чуть не закричал Комков. Но он за эти несколько дней успел достаточно узнать Васеля, чтобы предвидеть его ответ.
- А мои люди? Вы пощадите их, госпожа? - спросил капитан.
Та отрицательно покачала головой.
- Тогда я отказываюсь, госпожа. Их судьба - моя судьба, - проговорил Васель. - Надеюсь, вы не откажете мне в поединке?
Темная Богиня соскочила с шосса и хлопнула его ладонью:
- Иди мальчик, не мешай!
Шосс оскалил свою страшную пасть на невольно отпрянувшего Васеля и отбежал к замершим в ожидании всадникам. Эллинэ выхватила свой меч.
- Ты будешь биться этим страшилищем? - Она с улыбкой указала на огромный топор Васеля.
- Простите, госпожа, но меч я не люблю, - виновато сказал тот.
- Только не разруби меня надвое, воин, - с улыбкой попросила она.
Андрей смотрел на Эллинэ со смешанным чувством обожания и страха. Ему было жаль Васеля: он-то прекрасно знал, что никакой топор ей не страшен.
- Что же ты медлишь, воин? Такой длинный путь, и теперь ты боишься сделать первый шаг? - дразнила Васеля Темная Богиня.
Она стояла в своих черных латах, опустив клинок вниз. Прекрасная и ужасная. Как всегда.
Набычившись, капитан шагнул к ней, замахиваясь топором. Эллинэ ударила его ногой с разворота в толстый нагрудник. Васель опрокинулся на спину. Он, кажется, вообще не успел понять, что произошло, а Госпожа уже вырвала из его рук оружие и небрежно отбросила в сторону.
- У тебя еще есть возможность передумать, воин, - сказала Темная Богиня, наступая ему на грудь. - Подумай, смерть - это только тьма и ничего больше!
Васель скосил глаза на острие ее меча.
- Обидно. Так быстро! - сказал он с грустной улыбкой.
- Нет… или да? - спросила она.
- Нет, - вздохнул капитан. - Нет…
- Жаль! - Эллинэ коротким движением перерубила шею поверженного воина.
Шосс подбежал к хозяйке. Зашипев, он обнюхал мертвого капитана. Запах свежей крови будоражил зверя. Темная Богиня раздраженно рявкнула на него и взлетела в седло. Птицеголовые надвигались на горстку имперцев, охватывая их полукольцом. Сейчас, подумал Андрей.
- Убейте их! - коротко бросила Эллинэ.
Андрей жадно смотрел на нее. Он не собирался защищать свое тело в этой последней схватке. Короткая сказка с несчастливым концом, подумал он. Но он жалеет не о себе. Жаль тех, кто ушел до срока…
Кто-то тащил его, ухватив за ноги. Комков открыл глаза. Над ним было ночное звездное небо. Рывки отдавались вспышками боли в голове. Андрей застонал. Рывки прекратились. Над ним появилось чье-то лицо.
- На вид кожа да кости, а тяжел, как упитанный боров, - сказало лицо голосом Сархена.
Комков попытался спросить, куда он его тащит, но у него вышло только невнятное мычание.
- Тихо, тихо, парень!
Кора приложила тебя аккуратно, но слегка перестаралась. Когда я тебя отыскал, ты был почти настоящим мертвецом.
Андрей попытался сесть. Со второй попытки ему удалось. Правда, не без помощи монгола. Голова раскалывалась от боли. Кислый ком желчи и остатков ночной трапезы рванулся вверх по пищеводу. Комкова вырвало. Он наскреб рукой снега и обтер им лицо.
- Где мы? - пробормотал он.
- Все там же, - хмыкнул Сархен. - Возле проклятого Кина. Госпожа не тронула город. Орда ушла к Столице. А я тащу тебя к лесу, как волк ягненка. Вспотел уже.
- Зачем тащишь? - тупо спросил Андрей.
- Увидишь! - снова хмыкнул монгол. - Кстати, может, ты уже в состоянии сам передвигать ногами?
Андрей смог, но только опираясь на монгола. Он старался не смотреть на бесконечно медленно приближающуюся темную стену леса. Его еще раз вырвало. Один раз он терял сознание. Но все когда-нибудь кончается. И они все-таки дошли.
- Вы очень долго! - услышал Андрей знакомый голос, от которого его избитое тело рефлекторно покрылось мурашками страха.
- Простите, Госпожа, он очень плох. - Сархен упал на колени.
Комков, оставшись без поддержки, рухнул в снег.
- Потерпи, мальчик. Сейчас будет легче. - Илла положила руку ему на лоб.
Боль и головокружение прошли. Андрей почувствовал прилив сил. Великая Мать одним прикосновением вернула его к жизни.
- Спасибо, Госпожа, - прошептал он.
- Пустяки, мальчик, - улыбнулась Огненная Илла. - Вставай, не стоит лежать на снегу.
Андрей поднялся.
- Дагир, иди проверь шоссов, - приказала Великая Мать.
Тот торопливо бросился через кусты к полянке, где грызлись и шипели летающие звери.
- Ты прошел свою Игру, Андрей, - сказала Мать.
Комков молчал, глядя себе под ноги.
- Так кого ты любишь больше, Андрей? Элли или Бет? Отвечай!
Андрей не знал, что сказать. Это все равно что спрашивать у ребенка, кого он больше любит - папу или маму?
- Я люблю их обеих, Госпожа. Но каждую иначе. - Он посмотрел в глаза Великой Матери. - Вы все это подстроили?
- Что - все? - поинтересовалась она с невинным видом.
- Все. И Маллин, и то, что я неизбежно должен был попасть к Элизабет. Ведь так, да?
Илла тихонько рассмеялась.
- Я подстроила, Андрей. Но не все. И я не отвечу тебе, что именно. - Она подошла и ласково погладила его по щеке. - У меня две дочери, мальчик. И кто виноват, что они обе влюбились в одного и того же парня? У Высоких настоящая любовь редка, как, впрочем, и у людей. И она бывает только раз за нашу длинную-длинную жизнь… Я не хочу, чтобы мои девочки затосковали навеки…
- И как нам быть? - спросил Андрей. - Я люблю их. Но как можно разорваться надвое?
Илла вздохнула:
- Мы что-нибудь придумаем, мальчик. Скорее всего, ты будешь принадлежать им по очереди. И жизнь твоя не будет легкой, сладкой сказкой: они сестры, но любовь всегда идет рука об руку с ревностью… И не пытайся больше сбежать! Смерть представляется иногда наилучшим решением, но это просто трусость!
Илла посмотрела в сторону города. На башнях горели огни.
- Они живы благодаря тебе. Твоя рука остановила меч, занесенный над их головами.
- Не только моя, - буркнул Андрей. Он вспомнил капитана Васеля.
- Пусть так, - согласилась Великая Мать. - Подумай, Андрей, скольких людей в разных мирах, которые тебе еще предстоит пройти, ты сможешь уберечь, будучи рядом с ними? И скольких смерть найдет до срока, если ты уйдешь…
Они долго молчали. Андрей не мог представить себе, что будет дальше.
- Идем, мальчик! - Илла потянула Комкова за руку. - Нас ждет Облачная Дорога.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    КНИГА ТЕМНОЙ БОГИНИ     (Страница 1)
    • Глава 1
      «ТЬМА ИДЕТ»       (Страница 1)
    • Глава 2
      ДЕВУШКА НА BMW       (Страница 4)
    • Глава 3
      КАК ПРИХОДИТ ТЬМА       (Страница 6)
  • Часть вторая
    ЧУЖИЕ ЗВЕЗДЫ     (Страница 9)
    • Глава 1
      ОСТРОВ       (Страница 9)
    • Глава 2
      БАЛ       (Страница 11)
    • Глава 3
      БАЛ (ПРОДОЛЖЕНИЕ)       (Страница 14)
  • Часть третья
    ИГРА     (Страница 16)
    • Глава 1
      СТАРЫЕ ЗНАКОМЫЕ       (Страница 16)
    • Глава 2
      УБОРКА       (Страница 19)
    • Глава 3
      СЕСТРЫ       (Страница 22)


Дмитрий Курмаев

Игры Высоких

 Читать книгу

Аннотация

Обычная боевая операция. Группа спецназа блокировала давно заброшенный поселок, в котором, вероятно, укрылись боевики; а с наступлением ночи на дороге, ведущей в поселок, появляются всадники в средневековом одеянии… И все летит в тартарары.Что ждет командира группы Андрея Комкова, чудом уцелевшего в столкновении с гостями из другого мира? Он не пожелал с ними уйти. Но в его руках оказалась книга. Книга Темной Богини. И оставят ли его в покое, после того как он осмелился заглянуть на ее страницы?..

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel