Дмитрий Колодан - Другая сторона

1 Дмитрий Колодан

Валентайн. Как угодно. Главное - суть. А до сути они докопаться не могли! Как уж он спасал мир с помощью доброй английской алгебры - не знаю. Но только не так.
Ханна. Почему? Потому что у них не было калькулятора?
Валентайн. Нет. Да. Потому что существует определенный порядок, ход событий. Нельзя открыть дверь несуществующего дома.
Ханна. На то и гений.
Валентайн. Увы - это гений безумцев и поэтов.
Том Стоппард. Аркадия

Пролог

Бледно-зеленая луна плыла над заливом. От воды поднимался густой туман и наползал на берег, путаясь в тростнике и расставленных на просушку сетях. Сверху, с утеса, море выглядело так, словно его задрапировали клубами пыльного тюля. Порывы ветра рвали серое покрывало, обнажая масляно-черные прогалины. В паре километров к югу спал скрытый туманом городок Спектр. Вдалеке виднелись мачты стоящих на причале рыболовецких баркасов - сплетение прямых линий, похожее на зачарованный лес или кладбище. С залива тянуло холодом.
Густав Гаспар схватился за шершавую ветку куста и ступил на крутую тропинку, ведущую к пляжу. В другой руке он держал керосиновую лампу: желтый свет, пробивавшийся сквозь закопченное стекло, не столько освещал дорогу, сколько раздражающе рябил в глазах. Шел Густав медленно. Болтавшаяся на заплечном ремне тренога то и дело норовила ударить под колено, а Густав не хотел скатиться с утеса, переломать кости и, главное, разбить чертовски дорогой телескоп. От холодного бриза не спасала даже плотная ветровка. Отсыревший брезент лип к спине, а красная вязаная шапочка пропиталась влагой и на ощупь была как медуза. Густав останавливался через шаг и прижимал ладони к стеклу лампы, грея окоченевшие пальцы. Во фляжке плескалось немного рома, но он не спешил воспользоваться проверенным средством. Ночь предстояла длинная.
С отливом море отступило на три метра, оставив на пляже мелкие лужи и облепленные ракушками валуны. Для наблюдений за небом берег был не лучшим местом. С крыши собственного дома Густав мог увидеть больше и притом не мучиться от холода и сырости. Да что говорить - останься он на вершине утеса, не пришлось бы постоянно протирать окуляры от конденсата. С другой стороны, наверху он был бы безучастным наблюдателем; здесь же он оказывался в самой гуще событий.
Прыгая по изъязвленным морем камням, Густав подошел к самой воде. Почудилось, что рядом промелькнул темный силуэт огромной рыбы, плавающей прямо по воздуху, но не успел он удивиться, как серая пелена отхлынула под напором порыва ветра. Таинственная рыба оказалась кривой корягой, обглоданной волнами до глянцевого блеска. Густав громко хохотнул, высмеивая свои страхи. Померещится же! Однако сердце прибавило оборотов - в его возрасте слишком живое воображение способно сыграть злую шутку.
Небо было безоблачным и черным, как сырая нефть. Туман искажал размеры. С пляжа луна казалась невероятно огромной. Она лежала на тонкой границе воды и воздуха, окруженная россыпью звезд. По привычке Густав проверил созвездия, не без удовлетворения отметив, что все на месте. Вторую Бетельгейзе он списал на оптическую иллюзию, еще одно порождение тумана - к счастью, далекое и оттого безобидное.
Поставив лампу на камень, Густав снял с плеча холщовый мешок и расчехлил треногу. Из приливной лужи выскочил красный краб и воинственно замахал клешней, но стоило лишь топнуть, как тот скрылся в ночи.
Густав установил телескоп на штативе, до упора закрутив винты крепления. Зрительная труба выглядела старой, хотя ее сделали меньше года назад. Бронзовые накладки, выпуклые швы и неряшливая чеканка были лишь имитацией, а стилизованная под готический шрифт надпись сообщала, что чудо сделано в Китае. Густав купил его по каталогу «Товары - почтой», клюнув на скидку, как форель на мучного червя. Телескоп стоил ему целого состояния, но в подарок прислали астрономический календарь на три года, два из которых уже прошли.
Если верить астрономическому календарю, лучше всего Марс будет виден около трех утра. Часы показывали половину третьего, оставалось не так много времени. Крошечные волны захлестывали ботинки, в которых давно хлюпала вода. Густав глотнул из фляжки, поморщился и припал глазом к окуляру.
Он долго смотрел на ползущую по Морю Спокойствия черную дугу, сперва приняв ее за проделки инопланетян или американцев, и лишь после сообразил, что это его собственная ресница. Отодвинувшись от телескопа, он потер глаз и снова приложился к фляжке. С моря донесся громкий всплеск.
Густав вздрогнул, хватаясь за лампу, но слабого света было недостаточно. «Кит, наверное, - подумал он. - Или скат выпрыгнул из воды. Такое бывает». Он еще раз взглянул на часы - без четверти.
Всплеск раздался снова, громче и гораздо ближе. Густав отступил на пару шагов. Туманное море вздыбилось и обрушилось на скалы. Разбившись в лохмотья, волна отхлынула, и перед Густавом предстал залив, залитый серебристым светом.
На темной глади воды луна отражалась так четко, что на мгновение Густав уверился, что мир перевернулся и отражение висит над головой, а звезды - лишь огоньки глубоководных рыб. Залив сиял разноцветными огнями, как рождественская елка. Перед Густавом словно развернули яркую картинку из астрономического календаря: белые и красные карлики, голубые гиганты и неведомые ему спектральные классы… Новые звезды не стояли на месте: вторя расширяющейся Вселенной, они разбегались друг от друга, складывались в новые созвездия и таинственные галактики.
Порыв холодного ветра швырнул в лицо горсть водяных капель. Густав встрепенулся, сообразив, что стоит раскрыв рот, с видом неподобающим ученому. Несколько голубых огоньков приближались к его ногам, покачиваясь на волнах. Он зажмурился. Любому явлению найдется разумное объяснение - главное, взглянуть под правильным углом…
Когда он снова открыл глаза, все встало на свои места. Не было опрокинувшегося неба и разбегающихся галактик, остался глубоководный светящийся кальмар рода «Чудесная лампа». Пучеглазое создание тыкалось в ботинок, видимо решив попробовать его на вкус. Тысячи его головоногих сородичей заполнили залив, поднявшись из бездны на зов полной луны. Успевшая пошатнуться картина мира твердо встала на ноги. Густав отпихнул моллюска.
Над головой будто чиркнули фосфорным карандашом. Тонкий штрих метеора мелькнул и исчез, но спустя долю секунды небо вспыхнуло потоком падающих звезд, отсчитывая незагаданные желания.
Густав рванулся к телескопу, но ударился о треногу. Конструкция пошатнулась. Он вцепился в нее и закружился в обнимку с телескопом. Ушибленный палец больно пульсировал. Кальмары, звезды, метеоры - все смешалось перед глазами. Небо полыхало, словно он угодил в сердце северного сияния.
В глазах потемнело. Густав, шатаясь, остановился, но в то же время продолжал вращаться, подхваченный круговоротом природы. Он всем телом ощущал, как крутится вокруг оси Земля, как Солнечная система оборачивается через центр Галактики, как обращается сама Галактика… В висках пульсировала кровь, но каждый удар сердца вплетался в симфонию вечного движения. «Центр Мира. Я попал в Центр Мира», - мысль бессмысленная и пугающая мелькнула и исчезла. Густав растворялся в этом круговороте, точно Бастинда под осенними ливнями.
Взгляд ухватился за красную звездочку слева от луны. Зовущая и далекая, она выглядела так, словно единственная сохранила рассудок в сошедшем с ума мире. Густав вцепился в эту точку, как жертва кораблекрушения в обломок мачты. Краем глаза он видел Лунного Человека: ухмылка расползлась по круглой физиономии - того и гляди развалится на половинки и приличный кусок луны рухнет в океан, вслед за падающими звездами. Но Марс держался прочно, как и всегда.
Густав так и не понял, когда все закончилось. Придя в себя, он обнаружил, что начался прилив и он стоит по щиколотку в воде. Кальмары исчезли. Море было тихим и пустынным, лишь вдоль горизонта ползла темная полоска танкера. Звезды, которые еще остались на небе, падать пока не собирались.
Лампа плавала, зацепившись проволочной ручкой за корягу, - Густав не заметил, как опрокинул ее. По воде расползалось радужное пятно. Рядом копошился одинокий кальмар; его огоньки погасли, но по непонятным причинам он не спешил вернуться в бездну. Удивленный вид моллюска привел Густава в ярость. Он пнул его, но только поднял веер брызг. Кальмар шмыгнул под корягу, оставив его в одиночестве. Густав зачерпнул ладонью воды, плеснул в лицо и побрел к берегу.
Красная звездочка спряталась за хлопьями облаков. Но одно Густав понял точно - если мир сходит с ума, надо держаться за собственный дом. Где бы он ни был.

Глава 1

Как только такси свернуло на аллею, прогремел взрыв. Шофер резко ударил по тормозам; Наткета швырнуло на переднее сиденье. Машину окутали клубы желтого дыма, и на капот хлынул поток разноцветных искр.
- Проклятье! - Водитель-индус нажал на клаксон. Гудок взметнулся и стих, сменившись перезвоном гонгов и блеяньем китайских рожков. В машину ворвался пронзительный треск петард - точно сотни гигантских сверчков разом завели песню.
Раскачиваясь на длинных шестах, из переулка появились два дракона - зеленый и розовый. В свете полуденного солнца длинные тела, на изготовление которых ушло фантастическое количество фольги и рисовой бумаги, блестели и переливались. На широких лягушачьих мордах застыли улыбки, а с рогов свисали связки хлопушек, похожие на пулеметные ленты. Местами бумага тлела, прожженная искрами.
Рядом с драконами отплясывали люди в огромных масках, дергаясь, словно их подстегивали электрошокером. То и дело кто-то принимался дико размахивать руками. Наткет решил, что причина в статическом электричестве - обычное дело в разгоряченной праздником толпе. В подобной атмосфере и лампа накаливания начала бы светиться.
Разодетая процессия, состоящая из китайцев и смущенных туристов, захлестнула всю улицу - ни проехать, ни развернуться. Оставалось лишь ждать, когда освободят дорогу. Наткет взглянул на часы. До назначенной встречи больше часа - может, еще успеет вовремя и хотя бы на этот раз обойдется без осуждающих взглядов.
- Проклятые азиаты! Что ни день - то Новый год. - Шофер в сердцах ударил ладонями по пластику руля. - Ну, куда лезете-то?!
Наградив процессию парой ярких эпитетов, таксист нервно поправил съехавшую на бок темно-синюю чалму. Наткета подмывало спросить, с каких пор индусы сами перестали считаться азиатами, но шофер был явно не в духе. Конечно, Наткета защищала перегородка из толстого оргстекла между сиденьями, однако водитель мог и отказаться везти его дальше.
- Зачем мы вообще поехали через китайский квартал? Мне нужно совсем в другую сторону.
Таксист развел руками.
- Объезжали пробку на Центральной, - сказал он со всей язвительностью неудачника. - Ну что за город - хоть пешком ходи!
- Что верно, то верно, - усмехнулся Наткет. Таксист еще раз погудел, без надежды на отклик.
- Это все от лени, - сказал водитель. - Праздники, гуляния - тысяча поводов, лишь бы не работать. Они свой Новый год неделю отмечают!
- Основательно, - согласился Наткет.
Он достал мобильный телефон и переключил в режим фотокамеры. На крошечном экранчике движения людей и чудищ приобрели неестественную грубость, словно неумелый монтажер вырезал половину кадров. Изображение смазалось и раскололось на разноцветные квадратики. Должно быть, так видят мир роботы. Наткет нажал на спуск, фотографируя карнавал.
Конечно, снимки, сделанные подобной камерой, никуда не годились, ну так и назначение ее иное. Не станешь же постоянно таскать килограммы объективов, штативов и вспышек на случай встречи с марсианами? А телефон для этого, пока теоретического, контакта подходил идеально: камера, диктофон, фонарик, компас и еще масса функций, о существовании которых Наткет только догадывался. Телефон был одним из проявлений любви Наткета к многофункциональным вещам вроде швейцарского ножа с двадцатью четырьмя лезвиями или штанов с двенадцатью карманами. Шалтай-Болтай в своей округлой простоте назвал бы их вещами-бумажниками. Они притягивали Наткета, как завзятого филателиста письмо в соседском почтовом ящике.
Тем временем драконы скрылись за углом. Мимо такси пронесли крутящееся огненное колесо, брызжущее оранжевыми искрами, после настал черед огромных шаров из красной бумаги.
Шофер выглядел подавленным. На зеркале заднего вида висел грустный плюшевый слоник-Ганеша. Водитель подтолкнул игрушку и долго смотрел, как та раскачивается. Ему стоило немалого труда держать себя в руках. Еще бы! - за простои в пробках не доплачивают.
Наткет снова взглянул на часы, с беспокойством отметив, что прошло пятнадцать минут. Похоже, он погорячился, решив, что не опаздывает, - время отсчитывало секунды, а так и не удалось сдвинуться с места. Скоро, чтобы успеть к назначенному сроку, придется гнать с недопустимой в городе скоростью. Водитель на это не осмелится.
Стоило позвонить и предупредить, но от самой мысли Наткету стало не по себе. Странное дело - ведь старик на него работал, выполнял заказы и получал деньги, а о рабочей субординации речи даже не шло. Возможно, причина крылась в том, что Корнелий годился ему в деды, а может - в уважении к мастерству. Как бы то ни было, в его обществе Наткет постоянно чувствовал себя как нашкодивший мальчишка, застигнутый на месте преступления. И то, что сейчас их разделяли два десятка километров, ничего не меняло.
Решившись, Наткет набрал номер. Некоторое время он вслушивался в долгие гудки; потом в трубке щелкнуло и зазвучал голос Корнелия Базвиля:
- К глубочайшему сожалению, сейчас я не могу подойти к телефону. Я буду благодарен, если вы оставите сообщение после сигнала.
Наткет дождался писка и затараторил:
- Корнелий, это Наткет. Я немного задерживаюсь: меня окружили драконы и демоны. И скелеты, - добавил он, когда подросток в резиновой маске заглянул в машину. - Но скоро мы пробьемся. Не больше четверти часа… Если обойдется без катастроф… Ну, вы знаете: метеориты, землетрясения, динозавры…
Он нажал отбой, поняв, что и без того нагородил достаточно глупостей. Общение с автоответчиками у него не складывалось: со столь молчаливыми собеседниками, Наткет все время путался в словах и мыслях. Корнелий же, как назло, никогда не снимал трубку.
А еще старик не выходил из дома. Из-за возраста или же из-за болезни, приковавшей его к инвалидному креслу, - Наткет не знал. В стенах дома ни то ни другое Корнелия не ограничивало. Он самолично сделал свое кресло, а это значило, что в нем можно совершить кругосветное путешествие. Старик был лучшим механиком-изобретателем в Сан-Бернардо. Полученная год назад премия за спецэффекты ко «Вторжению пауков с Марса» - первейшее тому подтверждение. Узлы и механизмы, оживившие чудищ, сделал именно старик. Пауки оказались настолько хороши и надежны, что уже снялись в трех продолжениях, и на студии поговаривали о пятом фильме.
Сейчас Корнелий работал над тем, что Наткет называл Универсальной Чудовищной Лапой. Идея была проста: в каждом фильме, который Наткету приходилось делать, всегда наличествовала сцена, в которой монстр хватает какую-нибудь девицу. Гигантские гориллы, ящеры, роботы, спруты, муравьеды - дальнейшие действия могли быть самыми различными, но акт хватания был обязателен. Причины, по которым режиссеры так трепетно любили эту сцену, оставались загадкой: вероятно, ее наличие шло отдельным пунктом в контракте, заключенном с профсоюзом монстров или девиц.
Для Наткета это значило лишь то, что приходилось делать одну и ту же работу. Придумывать и строить одну гигантскую длань, вторую, третью - со временем подобная монотонность приедается. Чтобы с этим покончить, Наткет выдумал Универсальную Лапу - многофункционального монстра, состоящего сплошь из хватательных конечностей. Когти, щупальца, клешни, плавники, манипуляторы, шланги… Если, упаси бог, придется делать фильм про мутировавший вишневый торт, Универсальную Лапу достаточно слегка загримировать взбитыми сливками.
В последнее время студия «Констриктор», на которой Наткет работал, набирала обороты. А ведь он еще помнил времена, когда из «чудовищного» реквизита на студии было лишь побитое молью чучело крокодила да костюм гориллы. Тогда они делали фильмы раз в месяц: «Крокодил», «Аллигатор», «Чудовище Черного озера», «Тварь из реки», «Горилла против Крокодила», «Горилла против Аллигатора»… Если б не случайный пожар, после которого от чучела остались голова да кусок задней лапы, это могло бы продолжаться до бесконечности. Несчастный случай поставил руководство перед суровым фактом - ставить на одну звезду непростительная роскошь. Кое-как вытянув два фильма на жалких останках рептилии, решили расширять репертуар. Режиссеры получили карт-бланш на монстров, а Наткету, чья должность в контракте значилась расплывчатой формулировкой «консультант по спецэффектам», выделили стол и каждый вторник стали отчитывать за превышение бюджета. Сегодня, по счастью, был четверг.
Разумеется, «Констриктор» так и не выполз за рамки формата «Блондинки и Чудовища» (существовало и грубое, не сказать физиологичное, определение, но Наткет старался его избегать), однако дела студии пошли на лад. Наткет совсем не жалел о временах, когда в его обязанности входило таскать на веревочке несчастного крокодила, по возможности не попадая в кадр. Работа, конечно, не пыльная, да и на визитке можно указывать «Укротитель аллигаторов», - вот только скучная до безумия. С новыми монстрами было как-то интереснее.
Львиная доля заслуг в перерождении «Констриктора» принадлежала именно Корнелию Базвилю. Сам бы Наткет никогда не смог заставить чудовищ работать. Еще отец говорил: мол, голова светлая, а руки - дырявые. Наткет не спорил. У него действительно получалось придумывать «всяческие штуки», но стоило взять отвертку или гаечный ключ, как все начинало ломаться. Теоретик до мозга костей. Как-то для одного фильма Наткет решил самостоятельно построить жестяного робота: общую схему он придумал за час, еще пара часов ушла на детали. Собрать этого робота смог бы школьник, знающий, в какую сторону завинчиваются гайки. Наткет же двое суток сражался с железной бочкой, резиновыми жгутами, гофрированными шлангами от пылесосов и прочим барахлом. То, что в итоге получилось, прямо на глазах развалилось на части. Наткет с содроганием вспоминал осуждающее перемигивание лампочек-глаз на жестяной голове.
Его мысли прервал мягкий толчок. Такси тронулось, пока не набирая скорости, но поредевшая толпа уже не могла их остановить. Люди расступались, хотя и продолжали радостно махать. В стороне громко хлопнула петарда, на удивление жалостливо, словно прощаясь. Водитель ответил на взрыв раздраженным гудком.
- Что б я еще когда-нибудь!.. - Он нажал на газ, машина рванулась, и шедшей навстречу женщине пришлось отпрыгнуть в сторону. В боковое стекло Наткет успел заметить изумленное лицо - выражение было точь-в-точь как у ребенка, впервые попробовавшего рыбий жир. Шофер ухмыльнулся, наслаждаясь мелкой местью.
- Она записала номер, - заметил Наткет.
Улыбка индуса тут же скисла. Он быстро взглянул в зеркальце заднего вида и склонился над рулем, пряча лицо. Наткет незаметно подмигнул плюшевому слонику - тот качнулся на повороте, соглашаясь с шуткой.
Вскоре такси выбралось на широкий проспект, зажатый меж геометрически четкими берегами высоток. Наткет опаздывал уже на семь минут, но если все пойдет хорошо, без пробок и новых парадов, - все шансы, что Корнелий ограничится только укоризненным взглядом, а не будет тяжко вздыхать да качать головой.
Проспект по широкой дуге выходил к автостраде. Машина въехала на бетонный мост. Вдалеке Наткет разглядел темную громаду океана, на фоне которого сверкающие небоскребы делового центра казались крошечными и жались друг к другу, как пугливые дети. Желудок невольно сжался от приступа агорафобии и боязни высоты. Сверху город выглядел совсем уж нелепо: игрушечные кубики, которые раскидали по побережью, не собираясь приводить в порядок. Складывалось впечатление, что планировкой Сан-Бернардо не занимался никто, кроме периодических землетрясений.
Этот город никогда ему не нравился. Грязный, шумный, пыльный, а на соседних улицах говорят на разных языках - настоящий Вавилон пару дней спустя после падения башни. Когда Наткет жил в Спектре - всего-то семь сотен километров на север, - он и представить не мог, как за полтора часа проехать триста метров, что севшая батарейка мобильного способна довести до истерики и что можно искренне ненавидеть незнакомую толстую тетку в очереди к кассе супермаркета. И все это происходило на фоне постоянной и пустой суеты. С первого дня, как Наткет перебрался в Сан-Бернардо, он куда-то спешил и притом постоянно опаздывал. Раздражался сам, раздражались на него, срывалось на ком-то третьем… И так раз за разом. Конечно, природа склонна к цикличности, но в Сан-Бернардо она приобретала уж очень неприятный оттенок.
Вторя этой цикличности, Наткет то и дело возвращался мыслями к «славным временам», когда он еще жил в Спектре. Чаще всего это случалось после четвертой порции «Кампари», всегда пробивавшей на ностальгию. Он вспоминал тихие и светлые улочки, не ведавшие пробок, кудрявившиеся вдоль дороги клены, уютные магазинчики и аккуратные домики, лесистые холмы Берегового хребта и пустынные пляжи… Из Сан-Бернардо родной городок казался чуть ли не раем, и с каждым годом сходство усиливалось. У него там остался дом: большой, двухэтажный, с башенкой и флюгером - не чета его нынешней однокомнатной квартирке. Дом, который построил его отец. Теперь его дом - хотя Наткет там не жил, он исправно платил земельный налог. К шестой порции Наткет твердо решал, что пора бросать возню большого города и возвращаться. Седьмая все ставила на место. Математика «Кампари» была хоть и вычурной, но строгой.
Если в Спектре все столь прекрасно, какого черта он бежал оттуда сломя голову? Остался дом? Ха! Да он не продал его только потому, что на такую дыру в жизни не найти покупателя. Небось, в комнатах давно поселились пауки и мыши, на чердаке - совы, а в стенах - термиты. Вернуться… И что он будет там делать? Ловить рыбу или работать на лесопилке, спиваясь от тоски и скуки? Где-где, а в Спектре толку от выдумывания чудищ никакого - на весь город один кинотеатр, какие уж там студии. Да и в Сан-Бернардо дел невпроворот: график съемок горит, а «этот динозавр-кракен-муравьед какой-то не страшный, сделайте что-нибудь». В итоге набиралась сотня причин, по которым возвращение в Спектр становилось невозможным. Обычно их хватало на месяц, а потом снова по кругу.
Шофер выругался, чуть не проскочив поворот. Наткет выглянул в окно, пока машина по спиральному спуску съезжала с автострады. Внизу раскинулось еонное царство двухэтажных домов на две семьи, рыжей черепицы и коротко стриженных газонов. Еще не пригород, уже не город - концентрированная мечта клерков после тридцати восьми. Наткет воспринимал такие районы как подделку, и притом не лучшего качества. Попытка воссоздать уют маленьких городов на окраине города большого, уже изначально обреченная на провал, как и положено компромиссам.
Как-то Наткет рассказал об этом Корнелию, который жил как раз в таком районе… Старик не стал спорить, но предложил поговорить лет через десять. «Дом, это всегда дом», - сказал он напоследок, оставив Наткета в легком недоумении.
- У минимаркета направо и до конца улицы…
Водитель сбавил у поворота, и в тот же момент из-за угла на полной скорости вылетела спортивная машина - выпрыгнула, как тигр на зазевавшуюся лань. Тормоза истерично взвизгнули; звук метнулся и застыл на самой высокой ноте. Время остановилось.
Рефлекторно вцепившись в сиденье, Наткет удивленно смотрел, как вытягивается лицо шофера, как округляются глаза, как, откинувшись в кресле, тот безуспешно пытается выдавить сквозь пол педаль тормоза, одновременно выкручивая руль… Отстраненно Наткет отметил правоту Эйнштейна. Интересно, сколько прошло на самом деле? Пара секунд, не больше? Нагнавшее время не замедлило схватить за ворот и со всей силы швырнуло о дверь. Наткет вскрикнул - не столько от боли, сколько от обиды, и тут же следующий рывок отбросил его назад. Зажав ладонью ушибленное плечо, он уставился в окно. По шее поползла липкая капелька пота.
Спортивная машина застыла полуметре от борта. Мышцы запоздало напряглись, желудок сжался, когда Наткет со всей отчетливостью понял, что он чудом избежали лобового столкновения. Плюс-минус секунда - и разбились бы всмятку, - фирменное блюдо мегаполиса.
Ошалело Наткет смотрел на темные петли, прочерченные шинами на асфальте. Судя по траектории тормозного пути, столкновение было не просто неизбежно - оно случилось два или три раза. Тем не менее машины друг друга не задели. Мысли попрятались, будто пугливые мыши, но в груди заворочалось неприятное чувство. Словно только что случилось что-то гораздо более жуткое, чем несостоявшаяся авария. Он перевел взгляд на спортивное авто.
Если у каждой машины действительно есть характер, то у этой он был дрянной. Автомобиль выглядел нагло и вызывающе дорого. Тонированные стекла, широкие колеса, низкая посадка… Внешне - скорость, застывшая в металле. В то же время стремительностью и плавностью обводов машина напоминала акулу. Узкая решетка радиатора скалилась хромированными зубами. Наткет неплохо разбирался в автомобилях, но сейчас не смог вспомнить «порше» это или «вайпер». Но одно он понял абсолютно точно: цена машины сопоставима с национальным бюджетом. Она была красная, как… Достойного сравнения Наткет не подобрал. Это был эталонный красный, не замутненный и намеком на полутона, и оттого неестественный до жути. Ни единого пятнышка грязи, даже колесные диски вылизаны до хирургического блеска.
Лицо индуса побелело, словно в чай плеснули двойную порцию молока. Трясущимися руками он вцепился в руль: того и гляди оторвет вместе с приборной панелью.
- Будь ты трижды проклят! - завопил водитель.
Он потянулся к двери, собираясь выскочить из такси, и лично рассказать невидимому водителю, что он о нем думает. Но в последний момент только хлопнул по рулю.
Спортивная машина подала назад, из-под колес полетели клубы пыли. Развернувшись, она рванулась мимо такси, чуть не зацепив зеркалом. Наткет успел заметить, что боковые стекла тоже тонированы.
- Номер! - крикнул шофер. - Ты запомнил номер?! Он у меня узнает…
Наткет не сразу сообразил, что вопрос адресован ему.
- Кажется, там была цифра тридцать шесть…
- Разве не семнадцать? - удивился таксист. - Черт!
С чудовищным опозданием он нажал на гудок; спортивной машины давно и след простыл. Из минимаркета выскочил толстый мужчина в рабочем комбинезоне. Он оглядел пустую улицу, покрутил пальцем у виска и поспешил вернуться.
- Нет, точно семнадцать, - повторил таксист. Он с силой толкнул слоника, так что тот ударился о стекло. - Я запомнил, у меня память как у слона. Красный «феррари», семнадцать в номере…
- Может, поедем? - предложил Наткет.
«Феррари»? Разве это был «феррари»? Так или иначе, спортивная машина исчезла. И все, что от нее осталось, кроме темных полос на асфальте, - неприятное беспокойство, звенящее, словно комар над ухом. Автомобиль ему о чем-то напомнил, как крестик на руке, только Наткет не мог понять, о чем. Такое бывает, когда на улице или в кафе сталкиваешься с вроде бы незнакомым человеком, а потом пытаешься вспомнить, где мог видеть его раньше. Нет, до сегодняшнего дня он точно не видел эту машину, но в то же время в ней было что-то знакомое. Наверное, выражение: что-то в изгибе фар, в линиях корпуса, черноте стекол и сверкающей вылизанности. Мысли о таинственном авто отвлекли его. Наткет не заметил, что такси остановилось у дома Корнелия.
- Приехали, - напомнил водитель.
Наткет встрепенулся.
- Подождете? Я не долго.
Шофер крепко задумался. Наконец он щелкнул выключателем приемника, попав на окончание трансляции футбольного матча.
- Еще двадцатка, - сказал он, беззастенчиво заломив цену.
Наткет не стал спорить. Выскочив из такси, он поспешил к приоткрытой двери дома. Корнелий никогда ее не запирал, оправдываясь тем, что ему сложно каждый раз ее открывать. Сейчас она выглядела немым укором Наткетовой пунктуальности - мол, хозяин слишком устал ждать у входа. Едва не сбив пластмассового фламинго рядом с крыльцом, Наткет вбежал в дом. Схватил пачку писем с придверного столика (отправка почты Корнелия шла неписаным пунктом в их договоре), запихнул их в карман, и только после этого, натянув подобающую улыбку, повернулся, готовясь встретить осуждающий взгляд.
- Добрый день, я…
Слова кончились.
Кресло-каталка лежало на боку у стены. Большое колесо вращалось, покачиваясь, как диск гироскопа. Тихо гудел электромотор. Корнелий одной рукой держался за подлокотник с безумным количеством рычажков и переключателей. Только одной рукой.
Сам старик лежал на полу. Как всегда: щеки гладко выбриты, седые волосы набриолинены до блеска. И как всегда - строгий черный костюм. Вот только на этот раз что-то не заладилось: рубашка выбилась из брюк, тонкий галстук съехал на бок, а голова… Шея была вывернута назад и вбок - жутко и неправильно. Наткету захотелось ее немедленно поправить, привести Корнелия в порядок. На смуглом лице старика застыло выражение досады, смешиваясь со спокойствием, свойственным лишь мертвецам.
Надо вызвать полицию. Тупая, механическая мысль, механические действия - достать телефон, набрать номер… Корнелий смотрел на него не мигая, так укоризненно, что у Наткета защемило в груди. Опаздывает?! Он и подумать не мог, насколько. Так не бывает или так не должно быть. Это ведь шутка? Просто спецэффект, старик же мастер?
Вызвать полицию…
Наткет достал телефон и уставился на экран, не понимая, что делать дальше. На заставке мультяшного вида белка прыгала на ветке - на каждый третий прыжок опора ломалась и зверек, потешно размахивая лапами, падал до следующей. Наткет почувствовал странное родство с незадачливым грызуном. Оставалось замахать руками. Мир, в котором он жил, разваливался, уходил в темные глубины, словно Атлантида. А он оставался один посреди бушующего океана, не представляя, в какой стороне находится земля.
Издалека донесся пронзительный вой полицейской сирены, спустя несколько секунд хлопнула входная дверь, опрокинув столик. Наткет замер - испуганный и сбитый с толку градом обрушившихся противоречивых указаний:
- Стоять! Не двигаться! На колени! Руки за голову!

Глава 2

В крошечной комнатке для допросов было душно. Лампа дневного света моргала через каждые две минуты - не слишком часто, чтобы зарябило в глазах, но с раздражающей регулярностью. Наверняка в реле установлен переключатель. Не иначе как советовались с психологом: так ваши клиенты будут чувствовать себя неуверенно и расколются быстрее. Но, глядя в лицо полицейского инспектора, Наткет думал, что для ускорения процесса эта особа предпочла бы тиски для пальцев. Ему крупно повезло, что пытки запрещены законом.
Темного зеркала, из-за которого, если верить Голливуду, должны за ним наблюдать, не обнаружилось. Зато в углу пряталась маленькая камера - Наткет мог бы показать ей язык - трюк, который он иногда проделывал в супермаркетах, - но обстановка не располагала к глупым выходкам.
Он размял запястья. Наручники сняли, но все еще казалось, что в кожу впивается липкая сталь. После того как взяли отпечатки, пальцы почернели от дактилоскопического порошка. Вымыть руки не дали; грязь раздражала не меньше перемигиваний лампы. Наткет потер пальцами друг о друга, пока на подушечках не появились темные катышки. Он незаметно стряхнул их на пол.
Последняя пара часов сильно смахивала на дешевый розыгрыш из телешоу. Только сейчас он понял, что его не сфотографировали с номерной табличкой. Наткет бы не удивился, если бы дверь распахнулась и… «Улыбнитесь! Вас снимает скрытая камера!» Скрытая, как же…
Вот только смерть Корнелия совсем не вписывалась в формат глупой шутки. Реальная, как упавший на голову камень. Сказать, что Наткет был растерян и подавлен, - лишь вежливо намекнуть на его состояние. В голову настойчиво лезли обрывки воспоминаний, смешиваясь, точно напитки в коктейле, и смазываясь пустым «если бы». Если бы он приехал раньше, если бы в прошлом году не поскупился на чучело гагары, если бы…
Незавершенность и недосказанность, вот что хуже всего. Тоска горчила, как подступившая к горлу желчь, Наткет почти чувствовал ее вкус на языке. Вкус возможностей, которым не суждено стать реальностью. Какой бы он не представлял будущую жизнь, теперь на этих мечтах можно ставить крест. Вероятностное «завтра» растворилось в последнем взгляде Корнелия Базвиля. Наткет прекрасно помнил это чувство, точно такое, как восемь лет назад, когда он узнал, что отец пропал без вести.
Полицейский инспектор - высокая дама с тоскливой физиономией разведенки за сорок - вдумчиво заполняла громадный бланк. Говорят, женщинам идет форма, но это был не тот случай. Одежда висела на ней мешком, хотя инспекторша и носила ее с вызовом, словно одним видом хотела доказать, что ей плевать на чужое мнение. Ее напарник, похожий на воробья длинноносый тип, тем временем изучал паспорт Наткета. Так внимательно, будто в тоненькой книжице спрятался увлекательный роман.
- Имя? Адрес? Место работы?
- Наткет Лоу. Кленовая улица, шестнадцать. Киностудия «Констриктор», консультант по спецэффектам.
Инспекторша старательно заполнила соответствующие графы.
- Консультант по спецэффектам? - уточнил ее напарник. - Это всякие взрывы, пальба… красивые падения?
- Заводные игрушки, - сказал Наткет, поняв, к чему тот клонит. - Видели «Вторжение пауков с Марса»?
- Не смотрю я наших фильмов, - зевнул полицейский. - Скучно, а спецэффекты так и вовсе курам на смех.
- Спасибо, - скривился Наткет.
Полицейский усмехнулся и вернулся к чтению, оставив Наткета на растерзание напарнице.
- Что вас связывало с покойным?
- Чудовищная Лапа.
На лице инспекторши не дрогнул ни один мускул. Она аккуратно вписала полученные сведения. Ее напарник достал из-за обложки паспорта пачку бумажек - визитки, обрывки с номерами телефонов, несколько чеков и бланков. Бегло просмотрев, он задержался на визитке Наткета.
- Вот тебе раз… укротитель аллигаторов? - полицейский повертел картонный прямоугольник. - Был же консультант по спецэффектам. Начинаем врать?
- Одно другому не мешает, - сказал Наткет.
Инспектор перегнулся через стол. На секунду Наткету показалось, что сейчас его схватят за ворот или что там еще случается на допросах. Он отпрянул, чуть не упав со стула, но полицейский сдержался.
- Думаешь, мы тут шутки шутим? - прошипел он. - Очень смешно! Амалия, тебе смешно?
Инспекторша пожала плечами. Даже чтобы подыграть напарнику, она не испортила кислую мину улыбкой.
- Ты ни черта не понимаешь, что происходит. Так что хватит кривляться. Тебе же лучше, если сам сознаешься. Чистосердечное, а? Тебя взяли прямо на месте преступления.
- Чушь, - ответил Наткет.
Полицейский рухнул обратно на стул, обреченно махнув рукой.
- Как вы объясните свое присутствие на месте преступления? - продолжила инспекторша ровным голосом.
Глубоко вздохнув, Наткет в третий раз пересказал, как и зачем он ехал к Корнелию, особо упирая на задержавший карнавал и таксиста-свидетеля. Инспекторша слушала молча и сосредоточенно. Рассказывать что-то этой даме - все равно что общаться с автоответчиком, со всеми вытекающими последствиями. Под конец монолога Наткет все-таки запутался в словах, - к торжествующей улыбке полицейского.
- Да вы спросите таксиста, он все подтвердит. Поймите же - я не убивал Корнелия! Проклятье, он был больше чем другом! Я же теперь практически лишился работы. Это-то вам понятно? Без Корнелия ничего не получится. Зачем мне его убивать?!
Полицейские смущенно смотрели на этот всплеск эмоций. Прикусив нижнюю губу, Наткет замолчал. Руки тряслись; чтобы скрыть дрожь он обхватил плечи и затравленно взглянул на следователей.
- Мы это выясним, - пообещал инспектор. - Можешь не сомневаться. Вдруг ты ему денег должен? Да мало ли чего. Завещание?
Наткет фыркнул. Инспекторша покопалась в бумагах.
- Не мотив, - сказала она. - Здесь договор со службой социальной поддержки: им принадлежит все, что останется после погашения кредитов, закладной на дом, и прочих долгов. Они уже два раза звонили и спрашивали, когда могут приступить к оценке.
Полицейский поскреб подбородок.
- Ладно, начнем сначала… Когда вы прибыли на место преступления?
- В пять двадцать три.
- Надо же, какая пунктуальность, - изумился инспектор.
- Я опаздывал, - вздохнул Наткет. - А Корнелий не любил опозданий.
Он вздрогнул. Прошедшее время чиркнуло как бритва: и незаметно, но до крови.
- Когда поступил вызов?
Инспекторша пролистнула пару страниц отчета.
- Звонок приняли в шестнадцать пятьдесят семь. Соседи жаловались на шум из дома потерпевшего и крики о помощи.
- Жаловались на крики о помощи?! - простонал Наткет. Полицейский наградил его злым взглядом.
- Таксиста допросили?
- Показания сходятся.
- Я звонил Корнелию, пока машина стояла, - напомнил Наткет. - Это немного раньше, но все равно не доехать. Можно проверить по исходящим вызовам, и на автоответчике осталось сообщение.

1 Следующая страница


Другая сторона 2

- Не учите нас работать, - огрызнулся полицейский. - По показаниям, рядом с местом преступления вы видели подозрительную машину?
- Да, - кивнул Наткет. - Красное спортивное авто.
- И что в ней такого подозрительного?
Наткет задумался.
- Ну… Корнелий жил не в том районе, где ожидаешь встретить что-то подобное. Да и ехала она слишком быстро.
- Красная спортивная… - протянул инспектор. - Номера, конечно, не запомнили? А марку?
- Мне показалось, это был «вайпер», - сказал Наткет. - Таксист говорит что «феррари».
- А сами вы «вайпер» от «феррари» отличить не можете? - ехидно поинтересовался инспектор.
Дверь комнаты открылась, и вошел еще один полицейский, помахивая листком бумаги. Возможно, Наткету и показалось, но вошедший еле сдерживал ухмылку. Забирая бланк, инспектор напрягся и пристально смотрел вслед полицейскому, пока за тем не захлопнулась дверь. Только после этого он рискнул ознакомиться с документом.
- Черт…
Инспекторша с величием башенного крана повернулась к напарнику.
- Что там?

- Заключение судмедэксперта. Отпечатков пальцев нашего гостя, как и других посторонних отпечатков, не обнаружено. Никаких следов борьбы и прочего… - Он глубоко вдохнул, прежде чем сообщить главную новость. - Причина смерти - сердечный приступ.
- Сердечный приступ?! - выкрикнул Наткет. - Но… Я же сам видел, у него была сломана шея. Если так выглядит сердечный приступ…
- Помолчи, - попросил инспектор. - Судя по всему, старику стало плохо, он стал звать на помощь, никто не пришел, сердце отказало. Потом он свалился с лестницы, и… и перелом шеи. Только к тому моменту он был уже мертв. Никакого криминала, ни капельки.
Он как-то сник. Его напарница похлопала его по плечу. Ровно три раза. Инспектор грустно улыбнулся.
- Семь лет в этом трижды проклятом участке и ни одного, черт возьми, ни единого пойманного убийцы. Может, я плохо работаю? Так нет же - ни одного повисшего дела. Все раскрыто и распутано… Неосторожное обращение с оружием, спонтанное самовозгорание, шаровая, так ее, молния! Теперь вот, для полноты коллекции, сердечный приступ с последующим падением и переломом шеи. Сколько у нас работает Люциг? Месяц или полтора? Впрочем, не важно - у него уже три убийцы. Все. Пиши отчет и звони в социальную, пусть приступают…
Он устало откинулся на спинку стула.
- Прошу прощения, - рискнул напомнить о себе Наткет. Полицейский поднял взгляд.
- Ты еще здесь? - Он швырнул через стол паспорт. - Не смею задерживать. Вещи получишь в регистратуре. Если что спросят, можешь так и сказать - инспектор Брине раскрыл дело, как обычно. За отсутствием состава преступления.
Наткет забрал документы и вышел.
Полицейский участок кипел как муравейник: все бегали, перекрикивались, надрывались телефонные звонки. Мимо проволокли молодого парня в наручниках. Тот вдохновенно ругался, пока тащивший его полицейский бубнил о правах. Наткет смотрел на все с холодной отрешенностью - этот мир казался бесконечно чужим и далеким, как жизнь на Марсе.
Сердечный приступ. Если бы… Умом Наткет понимал, что его вины здесь нет. Еще можно обвинять китайцев с их праздниками, таксиста, выбравшего неудачный маршрут, дорожное управление Сан-Бернардо. Но на душе было тоскливо и гадко.
Седой полицейский в регистратуре выложил на стойку конфискованные вещи: ключи, телефон, бумажник, кредитки, пачка писем Корнелия… Наткет даже не стал их разбирать - торопливо распихал по карманам и расписался в соответствующей графе.
- Кстати, вас ждут, - сказал полицейский, подмигивая и убирая бланк.
- Кто? - удивился Наткет.
Полицейский кивнул в сторону двери. За стеклянными панелями прохаживался таксист-индус. Увидев Наткета, он поднял руку и потер пальцами друг о друга.
- Он тут всем уши прожужжал, сколько вы ему должны, - сказал полицейский. - Сочувствую.
Наткет усмехнулся. По крайней мере, не придется ловить машину. Сейчас ему хотелось немного побыть одному, подумать и прийти в себя. Выпить, в конце концов… И Наткет знал, где все это взять. Книгу надо прятать в библиотеке, а искать одиночества - в толпе.
Когда он открыл дверь, таксист бросился к нему с распростертыми объятьями. С каждым шагом круглое лицо все больше расползалось в радостной улыбке.
- Наконец-то! Я испугался, что вас и не выпустят. Ха-ха! Думал, до утра буду сидеть, дети отца не увидят. Я все посчитал, с обещанной двадцаткой получается…
Наткет достал сотенную банкноту и показал шоферу - достаточно, чтобы компенсировать все простои. Но едва тот протянул руку, Наткет убрал деньги.
- Эй! - возмутился индус. - Вы должны мне! Из-за вас у меня такой убыток…
- Мне нужно в китайский квартал. Подбросите - будем в расчете.
Челюсть таксиста отвисла чуть ли не с лязгом. Он жалобно пискнул и прыгнул, пытаясь выхватить банкноту.
- Сначала в китайский квартал, - напомнил Наткет, отводя руку. - И чем быстрее мы там будем, тем быстрее вы получите свою сотню.
Шофер проводил деньги взглядом. На темном лице отразилась сложная гамма чувств. Режиссеры «Констриктора» кусали локти, пытаясь добиться от актеров подобного выражения, а здесь - ни малейшего усилия. Именно с такой физиономией девица, которую через две минуты сожрет монстр, решает, стоит ли возвращаться за упавшей сумочкой.
- Мы же там сегодня были, - простонал таксист. - Опять, да?
- Точно, - кивнул Наткет.
Ничего не ответив, таксист зашагал к машине. Всю дорогу он молчал, включив радио на полную громкость. На станции что-то заклинило, так что пришлось три раза подряд прослушать одну и ту же песню «Queen».
- Нет, какой голос, - раздался счастливо-пьяный голос ди-джея. - Божественный! Какая музыка… Давайте еще раз послушаем…
Наткет понял, что терпеть не может Меркюри. К счастью, спустя полтора куплета машина остановилась.
На этот раз они подъехали с парадного входа. Поперек улицы стояли деревянные ворота; крыша, украшенная танцующими журавлями и головами драконов, переливалась в лучах заходящего солнца стальными оттенками лилового и алого. Граница чисто символическая - задолго до нее начиналось царство сувенирных лавочек, ресторанов морской кухни и магазинов дешевой электроники. Вывески были двуязычными, иероглифы всегда сверху. Наткет где-то слышал, что перевод не всегда соответствует реальности и ресторан «Танцующий Тигр» с легкостью может называться «Жареная рыба для идиотов» или того хуже.
Праздник растерял организованность шествия; за воротами бурлила толпа, расползаясь по узеньким улочкам. В воздухе повис запах горелого пороха, выпечки и жженого масла. Одинокий дракон еще скакал над людским морем, но вид при этом имел потерянный и жалкий, словно понял бумажной головой, что несущих его людей больше занимает поиск выпивки. Если опустить причины, цели Наткета и толпы совпадали.
- Приехали, - буркнул таксист. - Я, наконец, могу получить свои деньги?
Наткет протянул купюру в окошко в перегородке; шофер схватил ее, пока Наткет не передумал и бережно убрал в карман. Уголки губ дернулись, он все еще не мог поверить в свою удачу.
- Скарамуш, Скарамуш, - подпел он приемнику и щелкнул слоника по носу.
- Всего хорошего, - сказал Наткет, открывая дверь.
Выйти он не успел.
- Эй! - воскликнул индус. - Это же та машина! «Феррари»!
- Где? - Наткет проследил взглядом за рукой таксиста.
Ошибки быть не могло. Плевать на марку, но наглую самоуверенность, не скрываемую злость и силу Наткет узнал сразу. Поставь перед ним сотню красных спортивных машин - и тогда бы не ошибся. Понял он и еще одно: кто бы ни прятался за черными стеклами, он был виновен. В чем - Наткет не знал, однако не сомневался, что свою вину тот осознает, не раскаивается и собирается продолжать в том же духе.
Машина ехала непростительно быстро. Тем не менее люди расступались перед ней, разбегались, как однополярные магниты, издалека чувствуя приближение без всяких сирен и мигалок. Наткет выскочил из такси и бросился в толпу, яростно работая локтями.
В отличие от таинственной машины, ему стоило немалого труда продвигаться вперед, лавируя между людьми, толкая их и безостановочно бормоча извинения. Заработанной коллекции злых и обиженных взглядов хватило бы на пару лет вперед. И чем сильнее он рвался к машине, тем яростнее его теснили назад. В какой-то момент он оказался рядом с пляшущим драконом; один из танцоров тут же пнул его по голени. Скорости это отнюдь не прибавило, но Наткет упрямо продолжал пробираться вперед. Подпрыгивая и смотря поверх голов, он видел красную крышу - автомобиль двигался к небольшому проулку, освещенному сполохами ракет.
Машина остановилась на углу, под неоновой вывеской с карпами. По темным стеклам проползла голубая полоса. Спины перед Наткетом сомкнулись, и его оттолкнули назад.
- Дайте же пройти… - С тем же успехом он мог разговаривать со скалой. Хотя камни еще не пытались испепелить его взглядом.
Прижав руки к груди, Наткет нырнул в толпу. При должном упорстве даже верблюды пролезают через иголки, так что и у него были все шансы. Людское море колыхнулось - накатившая волна потащила его и точно раковину на пустынный пляж вынесла на свободный пятачок.
Машина стояла прямо перед ним. Так близко, что, казалось, протяни руку - и можно ее коснуться. В боковом зеркале Наткет заметил свое отражение - крошечное, как в чужом зрачке. Он опустил взгляд на номер, но цифры скрывал обрывок лопнувшего воздушного шарика. Дряблый лоскуток резины выглядел как клоунский нос на физиономии Чингисхана.
Мотор заурчал, машина дернулась, готовясь сорваться с места. Водитель наверняка приметил, как Наткет пробирался сквозь толпу, и ждал его - исключительно для того, чтобы уехать из-под носа. В горле першило, словно в глотке засел когтистый зверек. Ноги подкашивались, но Наткет заставил себя выпрямиться и расправить плечи. Немая сцена из вестерна, за тем лишь исключением, что у него не было револьвера. Наткет нашарил в кармане телефон.
Машина плавно тронулась. Наткет выхватил телефон, нажав на спуск камеры еще у бедра. Интуитивное фотографирование - Клинт Иствуд наверняка бы уважительно прищурился. Но кадр не пуля, здесь нельзя рассчитывать только на первый выстрел. Наткет бросился за машиной, ловя автомобиль на крошечном экранчике.
И врезался плечом во вставшего на пути человека. Рука ушла вверх, и удалось снять лишь пару иероглифов с вывески.
- Простите, я… - Он попытался обойти незнакомца, но тот шагнул в сторону, перегородив дорогу.
Наткет заглянул ему за плечо, только чтоб увидеть, как машина, набирая скорость, уносится вверх по улице. Догнать ее не было никаких шансов, а на снимке с такого расстояния получится лишь смазанное пятно.
- Младший Лоу! Так-так-так. Вот так встреча. Не ожидал, не ожидал.
Наткет вздрогнул, поднимая взгляд: он не рассчитывал встретить здесь знакомых. Он уставился на узкое лицо с длинным носом и едва заметными губами. Наткет его не узнал.
- Простите? - осторожно спросил он. - Мы знакомы?
Тонкие губы дернулись, но улыбки не получилось.
- Так-так, Лоу, неужели не помните? А прошло так немного времени.
Наткет нахмурился. Это таканье, словно он общался с часами: вроде его он где-то слышал…
- Доктор! - крикнул Наткет. - Доктор Норсмор!
Доктор кивнул. Морщинистая и дряблая кожа на длинной шее всколыхнулась.
- В точку. Давненько мы не виделись.
- Даже дольше, - согласился Наткет.
Не удивительно, что он не сразу его узнал! Последний раз Наткет видел Норсмора еще в Спектре, а время, порой, безжалостно меняет людей. Не пощадило оно и Норсмора: иссушило тело, перепахало лицо глубокими морщинами, а от когда-то пышной шевелюры оставило жидкие прядки над ушами. Складывалось впечатление, что с последней встречи прошло лет сто - не меньше. Наткет с пугающей ясностью осознал, как давно не был в родном городе.
- И… Какими судьбами в Сан-Бернардо? - спросил он, не представляя, о чем говорить.
В воздухе сгустилась неловкость. Опустив взгляд, Наткет уставился на потертый саквояж в руке доктора. Ни Наткет, ни Норсмор оказались не готовы к этой встрече - доктор, должно быть, и сам был не рад, что его заметили. Они же и в Спектре практически не общались.
Норсмор не был врачом. «Доктором» его прозвали только потому, что он держал лавочку под вывеской «Аптека», где приторговывал «патентованными средствами от простуды» и прочим нелегальным алкоголем.
- Так, дела. Бизнес, - последнее слово Норсмор произнес с взволнованным придыханием. Наткет заметил, что виски у доктора подкрашены в попытке скрыть седину.
- Какая удивительная встреча! - тем временем продолжал доктор. - Сколько же времени мы не виделись? Так-так… Лет восемь, небось?
- Двенадцать.
- Двенадцать? - изумился Норсмор. - Ничего себе! Надо это обязательно отметить. Как насчет того, чтобы пропустить по стаканчику? Так сказать, за встречу? Тебе уже можно спиртное?
Он подмигнул. Наткет подумал, что компания доктора - меньшее, чего ему сейчас хочется. Искал одиночества, а вместо этого… Вместо этого он сказал:
- Почему бы и нет?
- Знаю я здесь одно местечко, - протянул Норсмор. - Уютная атмосфера, умеренные цены, высокое качество обслуживания - так у вас в Городе принято говорить? Если что не так, вини мою провинциальность.
Наткет усмехнулся и пожал плечами: мол, он не против прогуляться до этого самого «местечка».
- Здесь недалеко, - заверил его доктор.
Развернувшись, он пошел по улице, размахивая саквояжем так, словно это помогало ему передвигаться. Взмах - и тело улетает вперед, еще взмах. Видимо, с возрастом к гравитации подходишь практичнее. Наткет догнал его, хотел спросить что-нибудь для поддержания беседы, но, взглянув на сосредоточенное лицо Норсмора, передумал.
Они немного прошли по улице, затем свернули в узкую щель между домами. Поспевать за доктором Наткету удавалось с трудом: ноги у Норсмора были длинные, а шаг широкий. К тому же приходилось уворачиваться от саквояжа. Поскольку Норсмор сбивался с ритма, а сам Наткет еще прихрамывал после удара по ноге, поход требовал изрядной ловкости.
Сверху противно закапало. Подняв голову, Наткет увидел паутину проводов и веревок, на которых сушилось белье. Он старался не думать, что за заведение может скрываться в подобных трущобах. Они прошли мимо подростков, сидящих на корточках рядом с переполненным мусорным баком. Те проводили их злыми взглядами, передавая по кругу сигарету. Но ни один не стрельнул курева или пару монет. Дурной знак.
Кафе, про которое говорил Норсмор, ютилось в подвале заброшенного дома. Окна верхних этажей скалились осколками стекла, но из-под плотно закрытой двери пробивалась слабая полоска света. Наткет спустился следом за Норсмором на пару ступенек и подождал, пока доктор жал на кнопку звонка. Ничего себе заведеньице! Пока до «уютной атмосферы» было как до Марса.
Со скрипом дверь приоткрылась - доктора кто-то долго рассматривал, после чего их впустили. Оказавшись в кафе, Наткет почувствовал себя как полярный исследователь, который вместо полюса в шубе, парке и унтах очутился в амазонской сельве. Здесь было душно и жарко, как в бане. От огромных чанов с рисом поднимался пар, окутывая помещение горячей дымкой. Определить размеры зала не получилось - Наткет понял только, что он очень большой и заполнен до отказа. Некоторые посетители так и не сняли карнавальных масок.
Посреди зала стоял круглый стол с отверстием посередине. Внутри кольца суетились шестеро или семеро поваров-китайцев в грязных фартуках: что-то жарили, на глазах у посетителей потрошили рыбу и морских гадов и безостановочно горланили. В воздухе застыл резкий запах йода, горелого масла и выпивки. И еще какой-то сладковатый аромат - Наткет решил, что это опиум. Доктор привел его в самый настоящий притон.
- Неужели двенадцать лет? - продолжал изумляться Норсмор, когда они сидели за столиком. - Если мне не изменяет память, так твой отец… пропал позже. Ты разве не приезжал на похороны?
- Как-то не сложилось, - уклончиво ответил Наткет, надеясь, что доктор по тону поймет, что вопрос не из тех, которые он бы хотел обсуждать.
Заведение ему не нравилось. На первый взгляд - идеальный китайский ресторан, к кухне наверняка не придраться. Но все же Наткет сидел как на иголках. Краем глаза он ловил взгляды: иногда озадаченные, чаще - раздраженные и злые. Короткие как фотовспышки и столь же заметные. Уютная атмосфера, как же! Лютер Кинг на вечеринке ку-клукс-клановцев и то бы чувствовал себя раскованнее.
За соседним столиком восседал голый по пояс толстяк, столь обильно покрытый татуировками, что в одежде не нуждался. Перед ним стояло громадное блюдо, наполненное черными многолапыми созданиями, - толстяк поглощал их с пугающей методичностью и при этом в упор смотрел на Наткета. Встретившись с ним глазами, толстяк широко и недобро улыбнулся, обнажив гнилые зубы. Наткет поспешил отвернуться, но затылком чувствовал тяжесть взгляда.
Выпивку заказал Норсмор, заверив, что Наткет такого еще не пробовал и обязан исправить ошибку. Доктор не ошибся - ничего подобного Наткет действительно не пил и совсем не жалел об этом. На бутыль он смотрел с содроганием: в мутной жидкости плавала толстая змея, обесцветившаяся и разбухшая за годы алкогольного плена.
- Так называемая знаменитая змеиная водка, - пояснил Норсмор, щелкнув ногтем по стеклу. - И очень редкая змея. Яд в десять раз сильнее яда кобры…
Закатив глаза, Норсмор разлил выпивку по стаканам.
- А пить-то ее безопасно? - кисло спросил Наткет. Он поднял стакан, принюхался. Сквозь резкий запах дешевого самогона пробивались нотки тления и чего-то кислого. Стоило уловить, и от них было уже не избавиться.
- Не надо так беспокоиться, - заверил его доктор. - Абсолютно безопасно. Яд нейтрализуется алкоголем и придает тому неповторимое звучание. Такую ты нигде не найдешь, можешь поверить - я по выпивке специалист.
Наткет предпочел бы напиток попроще. Он встряхнул стакан - вдоль стенок всколыхнулась подозрительная пена. Подумалось, что посетители кафе его проверяют. Хватит ли выдержки выпить эту гадость или стошнит после первого глотка? Наверное, заключают ставки… Норсмор приветственно поднял стакан.
- Так выпьем за нашу встречу. Такие встречи большая редкость, их нельзя упускать.
Почудилось, что весь зал затаил дыхание. Наткет бы не удивился, услышав зловещую барабанную дробь. Зажмурившись, он осушил стакан.
Алкоголь, обжигая, скользнул по горлу. Наткета передернуло, навернулись слезы. Он едва нашел силы поставить стакан на стол, пока глаза бегали в тщетных поисках запивки. Но ее Норсмор не предусмотрел. Тонкие нотки, сложное послевкусие - ничего подобного. Во рту звучал лишь пронзительный вкус крепчайшей выпивки. Сколько градусов в этой дряни? Шестьдесят? Уж никак не меньше. Секунд десять спустя Наткет решился выдохнуть и зашелся кашлем.
Норсмор смотрел в потолок, смакуя выпивку. Его лицо оставалось непроницаемым, как у дегустатора, исследующего вкусовые глубины элитного коньяка. Кадык дернулся - доктор позволил себе глоток.
- Поразительно, не так ли? Вкус бесподобен!
- Э… - промямлил Наткет. - Повторить действительно сложно…
Разве настоять старые носки в жидкости для чистки стекол, но про это Наткет промолчал.
- Ну так рассказывай, - сказал Норсмор. - Как идет жизнь в Городе? Жена, дети? Престижная работа? Я так помню тебя еще мальцом…
Наткет развел руками.
- С детьми и женами не сложилось. А работа… Утром была. Может, и не самая престижная, но интересная…
- А чем занимаешься?
- Делаю чудовищ, - вздохнул Наткет. Корнелий… Что бы сказал старик, узнав, что на его поминках Наткет будет пить водку, настоянную на редких змеях? Расстроился? Удивился? Как бы то ни было, Наткет все равно не смог бы угадать реакцию. Старик остался для него закрытой книгой. Наткет ничего не знал о его прошлом - лишь раз Корнелий обмолвился, что воевал, хотя Наткет так и не понял где, когда и с кем.
Правда, про родного отца он знал не больше, хотя и прожил с ним восемнадцать лет. С ним ситуация была иной - отец не скупился на истории о своей жизни, но разобраться, есть ли там хоть слово правды, было невозможно. И шансы узнать истину точно так же упали до нуля.
Белесые брови Норсмора взметнулись.
- Как так? - переспросил он. - Настоящих чудовищ?
- Для кино, - пояснил Наткет. Сбиваясь, поскольку алкоголь начал расползаться по телу, он рассказал доктору о своей работе. Норсмор смотрел на него так, словно до сегодняшнего вечера думал, что в кино снимают настоящих монстров. Качал головой, щелкал языком и слушал столь внимательно, будто запоминал каждое слово. В другой раз от подобного внимания Наткет бы запутался в словах, но змеиная водка развязала язык.
- Ну а вас что привело в Город? Закупаете лекарства для аптеки? - он подмигнул.
Норсмор усмехнулся и, прежде чем ответить, разлил вторую порцию.
- За удачную карьеру? Так сказать, за чудовищ, которые нас кормят?
Вторая прошла легче, хотя нутро Наткета и сжалось, предвкушая новую встречу со спиртным.
- Последнее время мой бизнес, так сказать, расширился, - пояснил Норсмор, когда Наткет несколько пришел в себя. - Так что приходится иногда наведываться. В некотором роде мы теперь коллеги - я также занимаюсь чудовищами.
Настал черед Наткета удивляться.
- Как это?
Поставив саквояж на колени, доктор достал и передал Наткету плоский флакон из темного стекла.
- «Кровь дракона», - прочитал Наткет яркую этикетку. - Горький бальзам?
- Производство, оптовые поставки - пояснил Норсмор. - Брэнд уже входит в моду. Скоро мы планируем запустить рекламу на телевидении - «Кровь Дракона - от тысячи болезней». Спрашивайте в аптеках и супермаркетах.
Наткет покосился на доктора, не представляя, где тот мог нахвататься подобных слов и идей. На успешного бизнесмена тот походил в последнюю очередь. Перевернув флакон, он прочел:
«Вода из чистейших родников северного побережья и уникальные травы создают неповторимый вкус, которым так славен бальзам „Кровь Дракона“. Эффективность подтверждена клиническими испытаниями. Рекомендовано для профилактики заболеваний сердечно-сосудистой, нервной, эндокринной, пищеварительной и мочеполовой систем. ПОЧУВСТВУЙ СИЛУ ДРАКОНА! Рецепт, передававшийся из поколения в поколение, теперь для ВАС! Экологически чистый продукт из города Спектр. Производится с 1868 года».
- С какого года? - переспросил Наткет. - Спектр же основан в девяносто четвертом…
- Но кто об этом помнит? - сказал Норсмор. - К тому же бальзам могли делать и до основания города, так? Кто-то же там жил?
- Медведи, - согласился Наткет. - И береговые гиены.
Он протянул флакон Норсмору.
- Оставь себе, - сказал доктор. - Такой подарок из родных мест. А если кончится или захочется вспомнить Спектр, так достаточно зайти в супермаркет. Вкус, знакомый с детства…
- Что-то я не помню в своем детстве подобных вкусов…
Норсмор не успел возразить - из саквояжа раздался писк. Доктор нахмурился, долго копался, звеня стеклом, пока не вытащил огромный мобильный телефон того дизайна, который вызвал бы нервный припадок даже у Белла. Наткет и не подозревал, что сейчас кто-то пользуется подобными монстрами от сотовой связи.
- Я человек старого склада, - сказал доктор, держа в Руке надрывающийся телефон. - Для людей моего возраста такие штуки непонятны. Но приходится идти в ногу со временем. Телефон мне купил менеджер…
- Вы ответите? - спросил Наткет, которого нервировали звонки.
- Ах да…
Норсмор нажал на кнопку указательным пальцем.
- Слушаю. - Некоторое время он молчал. - Сорвался звонок. Ну ничего, перезвонят.
Доктор третий раз наполнил стаканы.
- Так за прогресс? И чтобы мы всегда за ним успевали…
- А у тебя есть телефон? - спросил он, когда они выпили, тоном, словно речь шла о нефтяной скважине. Наткет не упустил шанса похвастаться. Он долго рассказывал доктору про возможности своей многофункциональной трубки, даже сфотографировал и показал снимок. Норсмор был сражен наповал.
Спустя минут десять телефон доктора снова зазвонил.
- Я отойду, пока вы говорите? - сказал Наткет - Где здесь уборная?
- Прямо, - доктор махнул рукой, растерянный очередным столкновением с техническим прогрессом. - Слушаю.
Лавируя между столиками, Наткет побрел к туалету. Змеиная водка разгулялась по организму. Ноги заплетались, он чуть не опрокинул чей-то столик. Никто не возмутился - китайцы по-прежнему только наблюдали.
Когда он вернулся - умывшись и ни капли не протрезвев, - Норсмор вертел в руках его телефон. Наткет не заметил, что оставил трубку на столе. Доктор во все глаза смотрел на прыжки белки, кивая в такт.
- За такое чудо надо выпить, - сказал Норсмор. - Когда дела с «Кровью Дракона» окончательно наладятся, первым делом потребую от менеджера такой телефон.

Предыдущая страница 2 Следующая страница


3 Дмитрий Колодан

- За это и выпьем, - сказал Наткет. - Чтобы дела наладились…
Широко улыбаясь, он посмотрел на доктора. Тот молча наполнил стаканы. На долю секунды лицо его стало злым и серьезным, словно из-за тоненькой маски провинциала, которого дурит собственный менеджер, выглянула истинная сущность - странная и непонятная. Новая волна алкоголя смыла наваждение.
Наткет рухнул на стул. Кровь в висках пульсировала, он отчетливо слышал биение собственного сердца. Он обернулся к толстяку, снова наткнувшись на улыбку. И тут у Наткета глаза полезли на лоб. Татуировки - только сейчас Наткет понял, что это переплетающиеся змеи, - двигались. Ползали, извивались, перетекали с предплечья на грудь, а оттуда к животу. Страх тихо пискнул. Наткет быстро отвернулся.
- Тот толстяк, - громко зашептал он. - У него…
Он замолчал.
- Прости? - переспросил Норсмор.
Наткет не ответил, и не потому, что язык не слушался. Змея из бутылки приподняла голову и смотрела прямо на него. Треугольная голова покачивалась.
- Надо же, - пробормотал Наткет.
Вселенная начала вращаться, с каждым кругом быстрее и быстрее. Последнее, что понял Наткет, прежде чем окончательно отключиться, - с самого начала встреча пошла неправильно. Потому что у доктора Норсмора были вертикальные зрачки.

Глава 3

Одной из любимейших баек Честера Лоу, отца Наткета, была история про плюшевого енота.
Дело было на четвертый день рождения сына. Так получилось, что знаменательная дата застала Честера вдали от дома, в городке под названием Конец Радуги. Зачем он туда поехал, не столь важно, тем более что в каждой версии рассказа причины менялись. Предположим, отцу срочно потребовалась электрическая отвертка - они тогда только появились в продаже, а рвануть на край света ради подобной штуки было как раз в духе Честера.
Как бы то ни было, с делами он удачно разобрался и собирался домой. Но сначала, помня о семейном торжестве, зашел в магазин игрушек. Надо сказать, подарок он выбрал идеальный - еще долгое время Наткет мечтал о нем, пока не возненавидел. Это был огромный плюшевый енот. «Почти г тебя, - говаривал отец. - Или чуть побольше. И похож как две капли воды». С каждым годом это «почти с тебя» оставалось неизменным, а на кого именно походила игрушка - на Наткета или на настоящего енота, - отец не уточнял. Воображение рисовало невероятные картины, но самого подарка Наткет так и не увидел.
Машина у Честера была маленькая - зеленый «Фольксваген-Жук» мексиканской сборки; игрушка едва поместилась на заднем сиденье. В этой компании отец, счастливый и довольный собой, отправился в обратный путь.
Ближе к зиме шоссе вдоль Берегового хребта становится пустынным. За целый день можно не встретить ни одной машины. Если же повезет, то, скорее всего, окажется грузовик-дальнобойщик: вынырнет с ревом из тумана, промчится в золотистом блеске фар и исчезнет в дрожащем мареве. Для крошки-«фольксвагена» это не попутчик. Но главная беда: если что случится, помощи не дождешься. В маленьких городках вдоль шоссе любили подобные истории. Про путешественников, замерзших насмерть потому, что забыли сменить масло, про автозаправки, на которых десятилетиями не останавливалась ни одна машина, отчего их владельцы одичали и впали в людоедство, про автостопщиков, чьи выбеленные кости легко найти в придорожных канавах. В большинстве своем - обычные страшилки, но не на пустом же месте они возникли? Поэтому, отправляясь в путь, Честер проверял автомобиль до последнего винтика. Но в этот раз он спешил.
Машина заглохла посреди дороги: что-то случилось с топливным насосом. Этот топливный насос придавал истории убедительности. Завести мотор не получилось, и Честер решил отправиться пешком. До ближайшей заправки, если верить дорожной карте, было километров семь, а там можно поискать подходящий шланг.
Поломка случилась за полночь. Луна, огромная и зеленая, как яблоко, скакала по лесистым холмам Берегового хребта. Полнолуние склонно навевать всяческие мысли, хотя часто и непонятно какие. Честер шел по залитому призрачным светом шоссе, предавался воспоминаниям, пока не вспомнил, что нужный шланг лежит в багажнике. К тому времени он прошел треть пути.
Когда Честер вернулся к машине, ее двери оказались открыты нараспашку. А он отчетливо помнил, что запер их - не столько опасаясь угона, сколько из-за ночного тумана. Потому он оказался совершенно не готов к тому, что предстало перед глазами.
Неизвестный злоумышленник перевернул все вверх дном, расцарапал кузов, выпотрошил бардачок и порезал сиденья. А кроме того - исчез енот.
Именно енот, ничего больше. Даже хваленая электрическая отвертка лежала на месте. Это не лезло ни в какие ворота: Честер спешил на день рождения сына, а тут в считанных километрах от дома у него похищают подарок! Во что бы то ни стало он решил вернуть игрушку.
Похитители скрылись в лесу. Кусты ежевики вдоль дороги были поломаны, а осмотрев их внимательнее, Честер заметил на ветвях клочки шерсти. Прихватив фонарик и тяжелый разводной ключ, он устремился в погоню.
Честер несколько часов блуждал по лесу. Лишь когда ночь сменилась рассветной дымкой и он, отчаявшись, повернул к шоссе, неприметная тропинка вывела на крошечную полянку, где поиски завершились самым неожиданным образом.
Похищенный енот восседал на огромном пне. В рассеянном свете воронье гнездо на его голове смотрелось настоящей короной. У плюшевых лап громоздились горы грибов, гроздья рябиновых ягод, дохлые лягушки, мыши и птицы - собранные его почитателями дары. Вокруг пня собрались дюжины три енотов - живых, - седых и совсем еще щенков. Они сидели и молчали, не сводя обожающих глаз с плюшевой игрушки. А потом… С этого места история Честера окончательно теряла всякую правдоподобность. Потом, взявшись за лапки, еноты принялись водить хоровод.
Честер оставил игрушку в лесу.
- Еноты, понимаешь? - объяснял впоследствии отец. - Умнейшие создания - и еду моют, и любой замок открыть могут… Они решили, что это их король. Наверное, потому, что он такой большой, хотя кто знает, что там у них в мозгах. Небось, думали, что спасли его. Понимаешь, я мог бы его забрать… Конечно, пришлось бы сразиться с огромной сворой енотов - каждый из них был готов умереть за своего короля, - но не в том дело. Так ведь оно интереснее?

История эта, глупая и странная сама по себе, тем не менее отвечала на вопрос одного критика из «Хорор-Ревью»: «Почему во всех фильмах „Констриктора“ одной из жертв всегда оказывается плюшевый енот?» Наткет проверял на них монстров.
- Земля вызывает майора Тома! Земля вызывает майора Тома!
Наткет перевернулся на бок, спрятал голову под одеялом. Ноющий голос пробрался и туда, вламываясь в рассыпающийся сон. Песня досталась Норсмору в тот самый момент, когда доктор объяснял, что Наткет должен торговать заспиртованными гадами. Во сне доводы аптекаря казались крайне убедительными, поэтому Наткет несколько удивился, когда доктор запел. Удивившись, понял, что спит, и тут же проснулся. Оно и к лучшему: сон был дурацким.
- Земля вызывает майора Тома!
Наткет приоткрыл один глаз, увидел кусочек наволочки, освещенный полоской света. Бежевая, с рисунком под старинную карту - это не могло не радовать: шансы на то, что он проснулся в собственной постели, подскочили. Скосив глаза, Наткет убедился, что одеяло тоже его собственное. Он выдохнул и несколько секунд наслаждался тишиной, пока Земля вновь не позвала майора Тома.
Проклятые соседи! Видимо решили с утра пораньше испытать новенькую стереосистему. Следующим вариантом шел лично Дэвид Боуи, склонившийся над кроватью, но эта версия была притянута за уши.
Откинув одеяло, Наткет сел - исключительно затем, чтобы понять, что совершил большую ошибку. В затылке будто взорвали петарду. Боль прокатилась по мозгу и ударила в виски. Схватившись за голову, Наткет простонал пару ругательств, но облегчения это не принесло. Спустя несколько мучительных мгновений нейроны перестали бесноваться. К немалому удовольствию Наткета, заткнулся и Боуи. И без того плохо, а терпеть в таком состоянии героическое нытье было выше его сил.
Оглядевшись, Наткет окончательно убедился, что находится в собственной квартире. Хотя как он здесь оказался, оставалось загадкой. Память постаралась на славу - стерла по доброте душевной большую часть событий вчерашнего вечера и ночи. Остались осколки воспоминаний, не складывающиеся в цельную картинку. Его кто-то привел… Полицейский? Кажется, в событиях ночи фигурировал какой-то полицейский. Наткет объяснял ему, что эти люди - его друзья. Только какие люди? Мозг грубо напомнил, что его лучше не беспокоить.
На прикроватной тумбочке стоял стакан с красной жидкостью. Наткет уставился на прилепленный к стеклу желтый листок для записей. «Выпей это!» Почерк вроде незнакомый… Наткет взял стакан - жидкость оказалась плотной и тягучей. Выпей это. Что ж, у Алисы обошлось, если не считать инцидента с шеей. В его случае не самый худший выход: голова будет далеко Он принюхался - пахло алкоголем и солодкой - и сделал маленький глоток.
Оказалась редкостная дрянь: горькая, крепкая, с нестерпимым лекарственным привкусом. Жидкость едва коснулась языка, а Наткет уже понял, с чем имеет дело. Бальзам доктора Норсмора, лекарство от тысячи болезней! Вернув стакан на тумбочку, Наткет дал зарок в жизни не пить эту гадость.
Выходит, именно Норсмор довел его до дома… Но куда же делся сам доктор? Хотя какая разница? Небось, уехал обратно в Спектр. Мысль о том, что доктор где-то далеко, обрадовала, хотя Наткет и не мог объяснить почему. Ощущения от встречи с Норсмором были сродни похмелью. Наткет вздрогнул, припомнив змеиные зрачки доктора. Привидится же! Совсем не хотелось знать, что намешали в ту экзотическую водку. Он поплелся в ванную.
Горло было сухим и шершавым, как змеиная кожа. Наткет надолго припал к крану, глотая отдающую железом воду. Когда он напился, счет от водопроводной компании, должно быть, увеличился вдвое. Из комнаты снова позвали майора Тома.
Наткет старательно почистил зубы. Хоть и немного, это помогло избавиться от мерзкого привкуса во рту. Все это время Земля пыталась докричаться до бедолаги астронавта и отчаялась в тот момент, когда Наткет понял, что соседская стереосистема тут ни при чем.
Это была мелодия звонка. Проклятая полифония! С утра телефон должен звонить как телефон, а не распевать песни.
Трубка обнаружилась под кроватью, выпала, когда его укладывали спать. Там же нашлась пара запечатанных конвертов; остальные письма Корнелия выглядывали из кармана валявшихся рядом штанов. Проклятье! Неужели он растерял половину в пьяных приключениях вчерашней ночи? Наткет схватил их и два раза пересчитал. От сердца отлегло: конверты изрядно помялись, но вроде все были на месте. Наткет бы никогда не простил себе, если б так подвел старика.
Утро давно закончилось: время близилось к трем пополудни. На экране телефона темнела надпись о шести пропущенных звонках. Как оказалось - все с работы. Наткет решил не перезванивать. Он и так прекрасно знал, что ему скажут. Отправить сообщение, что его съел гигантский ящер? Аллозавр, например, - в «Констрикторе» любили точность. В любом случае идти на студию бессмысленно. Толку от его работы без механического гения Корнелия Базвиля?
Наткет с трудом взял себя в руки. Хватит. Смерть старика оказалась сильнейшим ударом, но это не точка - запятая, а то и знак вопроса. Осталась же Универсальная Чудовищная Лапа, он ведь сможет сам ее доделать? Он просто обязан закончить работу, хотя бы в память о друге. Ну а дальше - жизнь покажет. В крайнем случае, можно похитить чучело крокодила из Музея естественной истории и снова начать таскать его на веревочке.
Наткет сел на край кровати и стал просматривать вчерашние фотографии: чернота, чьи-то ботинки, угол кирпичного дома, опять чернота… Первый более-менее вразумительный снимок заставил его задуматься. Фотография смазалась, что часто случается с автопортретами, если снимать дрожащими руками. На фотографии он одной рукой обнимал за плечи смущенного повара-китайца. Тот косился на Наткета, у которого изо рта торчали щупальца каракатицы. Как и когда он сделал снимок, Наткет не помнил, но ночь обрастала пугающими подробностями.
Он просмотрел дальше: фотографии из ресторана, незнакомые люди, Норсмор… Доктор обладал поистине отрицательной фотогеничностью. Ни на одном снимке он не получился: изображение двоилось, лицо расплывалось от сбитого фокуса. Даже портрет, который он с гордостью показывал Норсмору, вышел отвратительно. Будто в последний момент доктор мотнул головой… Все же у многофункциональности есть свои минусы. Если компас в телефоне работал как и фотоаппарат, то шансы найти по нему север весьма сомнительны.
Механически переключая кадры, Наткет добрался до снимков с китайского парада и остановился. Промотал обратно.
Кадр со спортивной машиной исчез. Наткет сперва подумал, что фотоаппарат не сработал, но стоило взглянуть на автоматическую нумерацию, чтобы понять, что это не так - 47, 48, 50… На пятидесятом было смазанное белое пятно вывески, с пятьдесят первого улыбался Норсмор. А где сорок девятый? Наткет прощелкал снимки в обе стороны, но машина не появилась.
Не мог же он ненароком удалить его? Забыл поставить на блокировку, случайная комбинация кнопок и… Наткет замотал головой: так не бывает, слишком много совпадений. Или это Норсмор, забавляясь с его телефоном, нечаянно стер кадр? Попытка напрячь память обернулась новым приступом мигрени.
- Земля вызывает майора Тома! - Телефон дернулся, вырываясь из рук. Наткет рефлекторно нажал ответ.
- Да?
- Мы все знаем, - донеслось сквозь шипение помех.
Наткет на мгновение отнял трубку от уха, взглянув на номер. С работы.
- Что именно? - уточнил он.
Трубка ответила статическим треском, сквозь который прорвался женский вопль, сменившийся мерзким хрустом. Звонили прямо со съемочной.
- Осторожнее! - донеслось из телефона. - Уберите вы, наконец, левое щупальце. Третье! Что вы устроили! Никогда, что ли, не видели, как осьминог пожирает девушку? Это марсианин? Черт! Э… Прости. Нам звонили из полиции и все рассказали. Сочувствуем, да. Как-то так. Потеря столь ценного сотрудника твоего отдела, ну и… Понимаешь, мы его совсем не знали. В общем, трех дней тебе хватит?
- То есть до понедельника?
- Вроде того… ЧТО ОН ДЕЛАЕТ? Какой, черт возьми, овощ?! Здесь хоть кто-нибудь читал сценарий? Да, он есть!.. Отвлекся. И вот еще. Лапа для хватания девушек готова? Нужна позарез!
- В понедельник, - сказал Наткет и, прежде чем ему успели возразить, нажал отбой.
Бесчувственные идиоты! Лапа им, видите ли, нужна позарез…
Наткет нахмурился - Лапа же осталась дома у Корнелия. И если он не поторопится, стервятники из социальной службы утащат ее в свои норы, хотя им она и даром не нужна. Перед глазами живо встала картинка социального работника, развалившегося на груде барахла, точно дракон Фафнир на горе золота. Так ведь полжизни уйдет на поиски логова и соответствующих справок. А у Наткета не было желания превращаться в Беовульфа на полях бюрократии.
Наспех одевшись, он выскочил из дома.
- Такси!
Вынырнув со второго ряда, машина устремилась к нему, словно голодная чайка за сухарем. Но стоило шагнуть навстречу, как автомобиль резко прибавил ходу. Колеса взвыли, цепляясь за асфальт. Наткет попятился, задел поребрик и, не удержав равновесия, сел на тротуар. Такси пронеслось мимо, чудом не проехав по ногам. На мгновение Наткет успел заметить игрушечного слоника, мелькнувшего за бликами на лобовом стекле.
Мотаясь из стороны в сторону, такси унеслось вниз по улице. Наткет так и остался сидеть с открытым ртом. К нему поспешил какой-то сердобольный прохожий.
- Вы в порядке? Вас не задели? Запомнили номер?
Взяв под локоть, Наткета потянули вверх, собираясь поставить на ноги. Едва ли ему этого хотелось. Он попытался освободить руку," но прохожий не унимался.
- Совсем обнаглели. Среди бела дня…
Его снова попытались поднять. Приковыляла дамочка за шестьдесят, вереща про то, что записала номер и готова идти в суд.
- Вы его не трогайте, - посоветовала она. - Неужели не видите - у него шок! Надо вызывать скорую…
- Не надо, - поспешил сказать Наткет. - Со мной все в порядке.
Освободив руку, он поднялся. Чересчур резко: голова закружилась, пред глазами поплыли цветные круги. Видя, что Наткет зашатался, прохожий схватил его за плечи.
- Лучше присядьте.
На лицо была явная непоследовательность - секунду назад его ставили на ноги, а теперь - «присядьте». Вселенная прошла еще пол-оборота и остановилась. Лишь покачивались дома на противоположной стороне улицы. Наткет списал это на подземные толчки.
- Со мной все в порядке, - повторил он. - Не стоит беспокоиться.
Наткет выдавил из себя жизнерадостную улыбку.
- Даже не ушибся, - сказал он. - Повезло-то как, а?
- Да, наверное…
- Я вообще очень везучий, - продолжал Наткет. - Спасибо за заботу, но, пожалуй, я пойду. Опаздываю, дела…
Прохожий недоверчиво хмурился. Уголки губ дергались.
- Кстати, наверное, вы не заметили… Вы надели разные ботинки.
- Я знаю, - усмехнулся Наткет, на этот раз искренне. - Всего хорошего.
Оставив прохожего в полном недоумении, он поспешил вниз по улице.
Трюку с ботинками Наткета научил отец.
- Тут такое дело, - объяснял Честер. - Обувь - она как лицо человека. Люди первым делом обращают внимание на ботинки, потому что стесняются смотреть глаза. Ничего не поделаешь - психология… Первое же впечатление оно всегда самое сильное. А теперь представь: посмотрит кто, а у тебя на одной ноге сапог, на другой калоша. От этого люди теряются. Что это? Новая мода? Или ты не заметил? Но нельзя же не заметить, что на ногах разная обувь. А вдруг это какое-то тайное общество? В итоге от всех социальных, там, физических или еще каких различий не остается и следа. Правда, возможно, тебя сочтут круглым идиотом, но это тоже неплохо - ты-то знаешь, что это не так…
Конечно, до таких крайностей, как сапог и калоша, Наткет не доходил. Но всегда покупал две пары обуви одного фасона, но разного цвета. На этот раз это были кроссовки: зеленая и оранжевая. Сочетание практически беспроигрышное. Такую комбинацию сложно не заметить и с отведенной ролью кроссовки справлялись превосходно.
Дойдя до угла, Наткет остановился у почтовой тумбы, вспомнив о письмах Корнелия. Чуть не забыл из-за проклятого такси. Он затолкал в узкую щель сразу три конверта; железная крышка клацнула, точно пасть акулы. Наткет вздрогнул.
Нет, так нельзя. Это же последние письма друга, письма близким ему людям, и новых они не получат. Так грубо заталкивать их в ящик не честно. Должна быть какая-то торжественность. Следующее письмо он опустил бережно, и, как ему показалось, уважительно. Прочитал шепотом адрес. Старик бы оценил, хотя и сказал бы: «Не кривляйся».
Звоночек зазвонил, когда он опускал последнее письмо. Пронзительно - мелькнул на краю сознания и разразился набатом. Быть не может! Рука рефлекторно рванулось вслед за письмом, едва успев перехватить конверт. Удалось лишь изнутри прижать его кончиками пальцев к железной стенке. Ладони разом вспотели, гладкий глянец бумаги предательски заскользил. Кожа на костяшках была содрана и саднила.
Наткет развернул кисть и немного подтянул письмо по стенке. Задача не из легких - по шершавому и проржавевшему металлу письмо еле двигалось, не то что в пальцах. Краска по краю щели облупилась, в кожу впивались острые заусеницы. Наткет, как мог, отвел большой палец в сторону, выиграв таким образом жалкие миллиметры. Теперь аккуратно подтянуть, чтобы перехватить средним и указательным…
У тумбы остановилась похожая на мартышку старушка, прижимая к груди пухлый коричневый конверт. Как всегда: именно сегодня, именно сейчас.
- Забыл наклеить марку, - глупо улыбаясь, объяснил Наткет.
Старушка рассеянно кивнула, не спуская глаз с его обуви. Секунд десять у него есть.
Расчет шел на доли миллиметра. Наткет прекрасно понимал: одно неловкое движение - и письмо безвозвратно будет утеряно. Не взламывать же почтовый ящик? Да и как? Конверт поднялся еще на пару микрон.
Покончив с кроссовками, старушка обратила внимание на самого Наткета и вдруг с пугающей безаппеляционностью заявила:
- Вы воруете письма!
- Что вы! - возмутился Наткет. - Я не наклеил марку… Там важные документы.
- Я-то думаю, чего это сын так редко пишет. Вот оно, оказывается, что!
Атмосфера накалялась. Наткет старался сохранить на лице вежливую улыбку, но старушка уже сделала выводы. Теперь щурилась, как Клинт Иствуд, решая, что ей стоит предпринять: звать полицию или самой разобраться с вором? Наткета категорически не устраивали оба варианта.
- Важные документы… - протянул Наткет, особо не надеясь ее убедить. «Важные документы» не сочетались с разными кроссовками.
Ему удалось немного поднять конверт вдоль стенки. Осторожно убрав указательный палец, он отогнул угол письма. От этого маневра конверт чуть не выпал. Чаще надо есть палочками. С виска на щеку приползла противная, щекочущая капелька.
- Вы только посмотрите на него, - заводилась старуха. - Хоть бы бровью повел! Так нет - стоит, будто так и надо!
По улице спешила давешняя дамочка. Лицо пылало праведным гневом - она еще не отчаялась попасть в суд. Кто будет потерпевшим, кто подсудимым - особой роли не играло, свидетельских показаний хватило бы на всех.
Наткет медленно вытянул письмо; перехватил второй рукой, лишь только из щели выглянул краешек конверта. Готово!
На бумагу налипли крошки ржавчины. Наткет стер их ладонью, размазав тонкими штрихами. Сжав конверт двумя руками, он снова перечитал адрес: «42-ZZ1, округ Констанца, Спектр. Старый маяк, Густаву Гаспару». Округ Констанца, Спектр, его родной город…
- Вы говорили, на письме нет марки! - Возмущению старушки не было предела. Теперь она окончательно уверилась, что перед ней почтовый вор.
- Это неправильная марка, - сказал Наткет, но искушать судьбу не стал и торопливо зашагал по улице. За спиной старушка принялась пересказывать подоспевшей дамочке выходку Наткета. Последнее, что он услышал, было слово «Вавилон».
Корнелий писал в Спектр! Все годы их знакомства Наткет и не догадывался, что старик знает о существовании этого города. Корнелий был затворником; представить его вне стен дома не получалось. Наткет же никогда ему не рассказывал, откуда родом, стесняясь провинциальности.
С другой стороны, почему у Корнелия не могло оказаться знакомых в Спектре? Земля меньше, чем кажется на первый взгляд. Наткет слышал, что все люди, оказывается, знакомы друг с другом через цепочку из шести человек. Это звучало куда как неправдоподобнее, а меж тем, сколько Наткет ни проверял, хватало и более коротких рядов, чтобы выйти на какую-нибудь знаменитость.
Старый маяк. Наткет припомнил пузатую башенку из крошащегося кирпича, осыпающуюся штукатурку, фривольные надписи и рисунки на стенах, горы мусора на полу… Раньше там никто не жил. Изредка ночевали хиппи-автостопщики, да и те не задерживались надолго. Башню не сносили только потому, что у города на это не было денег. В детстве они часто там играли, несмотря на запреты родителей и заколоченные двери. А скорее именно из-за них - для игр хватало и других интересных мест.
В голове не укладывалось, что сейчас маяк обитаем. Бедняга почтальон! Наткет представил, как тощий старик, скрипя коленями, крутит педали велосипеда, взбираясь в гору по разбитой грунтовке. И все ради того, чтобы к завтраку на столе таинственного Густава Гаспара лежала утренняя газета. Хотя почему старик? Как-никак прошло двенадцать лет. Тот почтальон наверняка ушел на пенсию, а письма и газеты развозит какой-нибудь прыщавый юнец на мотороллере.
Наткет подумал, что не слишком-то доверяет подобному гонцу. Может и не довезти: поленится лишний раз съездить, потом забудет, и пиши пропало. Последнее письмо Корнелия так и не дойдет до адресата. А этого нельзя допустить - не для того он спасал письмо, чтобы оно сгинуло из-за чужой некомпетентности. Он отвезет его лично.
Решение оказалось столь спонтанным и неожиданным, что Наткет остановился прямо посреди улицы; шедший сзади человек еле успел свернуть и все равно зацепил плечом. Наткет рассеянно кивнул в ответ на грубые извинения.
Сегодня пятница… Ехать ночь. Суббота-воскресенье в Спектре и к понедельнику он успевает вернуться. Все на удивление просто.
По большому счету были только две причины, по которым он не возвращался в Спектр. Во-первых, возмутительный фарс, в который превратили похороны отца. Правда, «похороны» слишком громкое слово: о каких похоронах можно говорить, если Честер пропал без вести? По полуофициальной версии отец заблудился в лесах Берегового хребта, свалился в ущелье или же утонул в море. В Спектре этим никого не удивишь: год на год не приходится, но люди пропадали не так уж редко. Иногда их находили, чаще нет - жизнь на окраине цивилизованного мира диктовала свои правила. И может, Наткет проще бы воспринял исчезновение, принял его как данность, если бы перед этим Честер не разослал приглашения на свои похороны. Наткету предписывалось явиться в костюме пингвина, а вместо прощальной речи прочитать «Джамблей».
Слишком неправдоподобно и наигранно, слишком похоже на очередную отцовскую шутку, к тому же не самую лучшую. Все в духе Честера: нарядить сына в дурацкий костюм и заставить читать нелепые стихи на публике. Самому же стоять в сторонке и посмеиваться. И если в семь лет подобные выходки можно стерпеть, то в двадцать Наткет не мог на это пойти. На «похороны» он так и не приехал. Вместо этого два года оплачивал поиски, которые не принесли ни малейшего результата.
Несмотря на прошедшие годы, Наткет так и не разобрался в своих чувствах к отцу. Он любил его, но вместе с тем стеснялся, как только дети могут стесняться своих родителей. Стеснялся до сих пор; с исчезновением Честера ничего не изменилось.
Мать умерла, когда Наткет был еще ребенком. Помнил он ее плохо - скорее только помнил, что помнил, но конкретных образов не осталось. Руки, улыбка или запах волос, - Наткет мог сколько угодно думать, что память подбрасывает ему эти кусочки далекого прошлого, и отлично знал, что сам же их и выдумал. Вырастил его отец. Вот уж о ком выдумывать воспоминания не приходилось.
Честер Лоу обожал розыгрыши - простые, сложные и даже вычурные. В сочетании с его чувством юмора это оборачивалось катастрофой. Например, он мог написать в местную газету разгромную статью про снежного человека живущего на окраинах Спектра. А потом, вырядившись в обезьянью шкуру, бродить ночами по этим окраинам, заглядывая в окна и завывая. Пока полиция не поймает.
Расплачивался за все Наткет. Не так-то просто ходить в школу, когда все, от директора, до последнего первоклассника, знают, что твой отец гуляет под луной в костюме обезьяны. Порой Наткета одолевали подозрения, что целью жизни Честера было ставить сына в неловкие ситуации и смотреть, как тот выберется.
Вторую причину, по которой Наткет не возвращался в Спектр, звали Николь. И здесь неловкостей и недосказанностей было не меньше.
Однако, по сравнению с письмом в руках, оправдания казались ничтожными. Секунды утекали, а Наткет все стоял посреди улицы. Где-то далеко, наверное, в другой галактике, Сан-Бернардо надрывался автомобильными гудками, лязгом трамваев и гулом большого города. Наверное, звал обратно, но решение принято, и Наткет понимал, что его не отменить. Точно рыба, заглотившая наживку, - рыпайся не рыпайся, итог все равно один.
Наткет поймал такси и через четверть часа уже был на автовокзале.
- Билет до Спектра, на сегодня. И обратный на воскресенье, - сказал он девушке, спрятавшейся за окошком билетной кассы.
Неожиданно ему стало стыдно за этот «обратный на воскресенье». Не перед кассиршей - ей-то чего? Но словно сам на себя надел наручники. В обратных билетах есть неправильная завершенность. Загоняешь себя в тиски времени, а из них уже не вырваться. Первое, о чем он позаботился, уезжая из Спектра, - чтобы у него ни в коем случае не было обратного билета.
Девушка пробежалась ногтями по клавиатуре.
- Прямой до Спектра ушел утром. Сегодня есть автобус до Конца Радуги, он останавливается в Спектре. Отправление в двадцать тридцать.
- Подойдет, - согласился Наткет.
Кассирша стала оформлять билет.
- Какое все-таки красивое название - Конец Радуги, - сказала она, пока пропечатывался бланк. - Иногда сама подумываю сесть на этот автобус… Вдруг найду там горшочек с золотом?
- В Конце Радуги? - усмехнулся Наткет. - Если повезет, вы найдете там электрическую отвертку. И самую отвратительную рыбу на всем побережье.
Девушка нахмурилась, молча дождалась, пока Наткет расплатится, и передала билеты.
- Следующий, - сказала она, хотя прекрасно видела, что за Наткетом никто не стоит.
Пожав плечами, Наткет отошел от кассы. Красивое название! В отличие от девицы, для Наткета за этими словами стоял реальный город. Извечный соперник Спектра в войне за туристов и правительственные дотации. Войне, в которой Конец Радуги выигрывал сражение за сражением. И все благодаря названию, поскольку жили там исключительно хамы, жулики и идиоты. Впрочем, остановил себя Наткет, его мнение было предвзятым. По сути - зависть к удачливому соседу. Он и сам удивился тому, как быстро всплыли старые предрассудки.
Наткет положил билеты в карман. Теперь обратной дороги нет. Как только он это осознал, то почувствовал уверенность и даже радость. Словно после долгих месяцев плавания на горизонте появилась темная полоска земли. Жизнь приобретала определенность; по крайней мере, до воскресенья.
Уже садясь в такси, Наткет заметил, что насвистывает шофер косился в зеркальце заднего вида. Хотя придать лицу серьезное выражение оказалось непросто, Наткету это удалось - пока он объяснял таксисту, как доехать до дома Корнелия, минуя китайский квартал. До Спектра далеко, а в Сан-Бернардо оставалось незаконченное дело.
Успел он вовремя. На лужайке перед домом Корнелия стоял крытый фургон; тент был откинут, и пара грузчиков в красной униформе заталкивали в кузов антикварный диван, громко чихая от поднятой пыли.
- Стойте! - крикнул Наткет и, размахивая руками, поспешил к машине. Из дома вышел третий грузчик в обнимку с торшером. - Погодите!
Грузчик поставил лампу на крыльцо и хмуро смотрел, как Наткет бежит по лужайке. Знакомый путь, пройденный сотни раз. Поняв, что этот раз - последний, Наткет пошел медленнее, прощаясь. Пластиковый фламинго по-прежнему встречал гостей, хотя и стоял под странным углом: кто-то его задел, да поленился поправить. Наткет не удержался и поставил птицу ровно, косясь на грузчика.
- Что надо? - сказал тот, перегородив путь в дом, дабы, не дай бог, Наткет не утащил чего-нибудь из добычи социальной службы. - Родственник, небось? Так у нас все бумаги, даже не надейтесь. А то вечно прибегают: любимая ваза династии Мин, память о дедушке… Раньше надо было думать.
- Не родственник, - сказал Наткет, раздражаясь на грубый тон. - Мне надо забрать свои вещи…
Он заглянул в кузов грузовика, но грозных сочленений Универсальной Лапы не увидел.
- Надо же! И что это у нас? Комод Чиппендейла? Картина Уистлера? Коллекция монет времен Цезаря - дали посмотреть, да?
Наткет и не подозревал, что в доме Корнелия могут скрываться подобные сокровища.
- Вот еще. Я за Чудовищной Лапой.
Лицо рабочего вытянулось. Его коллеги затолкали диван и вернулись в дом.
- Какой Лапой? - решился переспросить грузчик.
- Чудовищной. Эта такая штука для кино… Механизм, - объяснил Наткет. - Похоже на вывернутые наизнанку огромные часы с множеством насадок - клешни, когти, крючья… Чтобы хватать. Ну, видели в фильмах ужасов?
Грузчик обернулся, озадаченный тем, что в доме может скрываться подобный монстр.
- Корнелий делал его по моему заказу, - продолжил Наткет. - Есть все бумаги…
Он принялся копаться в бесчисленных карманах - зрелище, способное заворожить любого, кто сталкивался с этим в первый раз. Достал пачку счетов и чеков за винты, гайки и прочие детали. По ходу подробно описал Универсальную Чудовищную Лапу и объяснил, для чего она нужна.
- Че-то не видел, - сказал грузчик, почесав нос. На бумаги он махнул рукой. - Большая Лапа, говоришь?
Наткет показал размеры. Рабочий присвистнул.

Предыдущая страница 3 Следующая страница


Другая сторона 4

- Такой точно не видел. - Заглянув в дом, он крикнул. - Эй! Вам огромная заводная лапа не попадалась? С клешнями и щупальцами?
Ответом было недовольное бурчание.
- Говорят, не видели. Мы второй раз приезжаем, но и в первый тоже не было. Я бы заметил.
- Как не было? - удивился Наткет. Он заглянул грузчику через плечо, но увидел лишь пустую прихожую. Раньше у входа стояла бронзовая подставка для зонтиков - на полу остался след.
Грузчик пожал плечами.
- Эт уже не ко мне. Когда мы приехали, дом был опечатан. В полиции спрашивайте.
Наткет кивнул. Вселенная, едва успевшая встать на ноги, снова зашаталась. Он же лично, не далее как неделю назад, видел творение Корнелия - сплетение шестеренок, поршней и червячных передач. И что теперь делать? Начинать заново?
Это нереально: если опустить тот факт, что работу старика ему не повторить, Наткет давно превысил отведенный на нее бюджет. Ему не найти денег на новые детали.
Глядя на его растерянность, грузчик попытался исправить ситуацию.
- Вы фламингу возьмите, - предложил он. - Тоже вроде чудовище. Нам он и даром не нужен, у нас полсклада таких.
- Да? Спасибо…
Наткет выдернул птицу. На стальных штырях лап остались комья земли. Зажав фламинго под мышкой, Наткет поплелся к такси.
Когда машина выехала на автостраду, Наткет решился позвонить.
- Полицейский участок сорок пять, юго-западный район Сан-Бернардо, - отчеканила девушка-оператор.
- Здравствуйте, мне нужен инспектор Берене или Белеле, ну, тот, который никак не может поймать убийцу… - Наткет смутился, не прозвучало ли это слишком невежливо?
- Бастиан Брине, переключаю. - Девушка не хихикнула.
Наткет прослушал полкуплета «Yesterday», прежде чем в трубке раздалось усталое:
- Слушаю?
- Инспектор, это Наткет Лоу… Мы вчера общались с вами по поводу смерти Корнелия Базвиля…
- А, укротитель аллигаторов? Что-то забыли в участке? Обращайтесь в регистратуру.
- Нет-нет, - поспешил сказать Наткет. - Тут такое дело. Я не знаю, важно ли это, но из дома Корнелия пропала одна вещь. Он делал ее по моему заказу. Универсальная Чудовищная Лапа…
- Так, - протянул полицейский, и Наткету показалось, что он уловил в голосе довольные нотки. - А это уже интересно.

Глава 4

На вокзал Наткет приехал за час до отправления автобуса. Попался на старую уловку - лучше немного подождать, чем потом догонять автобус. Конечно, истеричная спешка не лучший способ провести время, но все же она не идет в сравнение с томительными минутами ожидания в странном мире, взвешенном во времени между полюсом и экватором.
Все вокзалы по сути одинаковы. Точка «А» из учебника арифметики, то есть - «ноль». Изредка этот «ноль» превращается в начало отсчета, но для этого надо приложить значительные усилия. Закон физики, хотя пассажиры, мечущиеся в поисках нужного терминала, не понимают эту неизбежность. Наткет редко задумывался, на что похож ад, но подозревал, что вокзалов там предостаточно. Все сходилось: зимой издевательски жарко, летом - нестерпимо холодно, а концентрация скуки, бессмысленного ожидания, растерянности и всеобщего раздражения превышает все допустимые нормы. Пытаясь оправдать существование вокзалов, люди любят рассказывать о судьбоносных встречах, случившихся именно там. На самом же деле судьбоносные встречи чаще происходят где-нибудь еще. А разговоры? Ну, Большой Взрыв случился один раз, историй же хватает до сих пор.
Автобус на посадку еще не подали, и Наткет бесцельно слонялся среди киосков и магазинчиков, существующих для того, чтобы напоминать о забытых дома вещах. Пару раз заглянул в привокзальное кафе - скорее из математического интереса, поскольку меню составлялось исходя из системы исчисления, несопоставимой с его зарплатой. После с риском для жизни провел несколько опытов с кофейными аппаратами; выяснил, что вкус крысиного яда не зависит от марки. И каждые две минуты смотрел на информационное табло, на котором напротив Конца Радуги светилось: «Будет объявлено».
Из всего багажа у Наткета был только фламинго Корнелия; он решил захватить его в придачу к письму. В квартире в центре Города птице не место. Должно быть, со стороны он выглядел глупо, расхаживая по залу ожидания в обнимку с пластиковой птицей, но Наткет не беспокоился из-за этого. Гораздо больше его волновало исчезновение Чудовищной Лапы.
Пропавший кадр, теперь еще и Чудовищная Лапа… Два таинственных исчезновения за день - это уже не совпадение. И что он скажет на работе? Наткет надеялся, что ситуацию получится списать на форс-мажор. Начальство, конечно, будет в бешенстве: срыв графиков съемок, корректировки сюжета и прочие проблемы. Выкрутятся. Запустят пауков, в конце концов… Только Лапу этим не вернуть, так что вопрос неизбежно всплывет снова.
Одна надежда на полицию. Инспектор обещал приложить все усилия. «Землю рыть будем», - так и сказал, таким тоном, словно точно знал, что в похищении замешана банда кротов. Сам же Наткет совершенно не представлял, кому и зачем понадобилась Лапа. Сложно вообразить что-либо более бесполезное для грабителей, разве что в Сан-Бернардо объявился свой Эд Вуд. Но независимые режиссеры не разъезжают на спортивных авто…
В том, что за похищением стоит владелец красной машины, Наткет не сомневался. Однако дальше мозаика не складывалась. Как, зачем, почему - сотни вопросов без ответов. Смерть Корнелия… Вряд ли похититель подловил момент. Судя по машине, он не из тех, кто будет ждать у моря погоды. Сердечный приступ! Ну-ну… И перелом шеи, чтобы наверняка. Инспектор Брине обещал провести повторное обследование тела, результаты будут готовы в понедельник. Но Наткет сомневался, что найдут что-то новое. В голове не укладывалось, что все было задумано ради того, чтобы заполучить Чудовищную Лапу.
Может, дело в таинственном прошлом Корнелия? Иностранные разведки, государственные тайны или страшные культы? Здесь начинались темные воды. Наткет мог выдумывать сколько угодно объяснений, но ни одно было не проверить. Оставалась надежда на Густава Гаспара - возможно, знакомый Корнелия прольет свет на тайну смерти и похищения. Хотя кто знает, что в письме? Вдруг там долговые расписки?
Часы показывали восемь, а на табло до сих пор горело: «Будет объявлено». Вслушиваться же в механический голос было бесполезно: тот вещал о чем угодно, но только не об автобусе до Конца Радуги. Наткет дословно выучил список вещей, недопустимых к провозу, узнал о забытых сумках, о комфортабельном зале ожидания и о страховке… И с каждой секундой убеждался, что ему все-таки придется бежать до терминала. Сломя голову - иначе не успеть. А пока оставалось ждать. Логика вокзалов во всей красе.
В какой-то момент Наткет обнаружил, что с раскрытым ртом стоит в магазинчике «Книги в дорогу» перед полкой с любовными романами и детективами в мягких обложках. Он спешно отступил к книгам по искусству. Взял наугад пыльный альбом плохих репродукций Уистлера и уставился на легендарный «Ноктюрн». Но только он решил, что картина не так плоха, как справа раздалось осуждающее:
- Вы вверх ногами смотрите.
Наткет вздрогнул и обернулся. Маневр, опасный для узкого пространства, особенно если под мышкой зажата длинноногая птица.
- Эй!
Кто-то отпрыгнул, уворачиваясь от пластикового клюва. Ноги-штыри прошлись по полке, сбрасывая на пол книги. Наткет кинулся их собирать, зло косясь на виновницу и жертву своей неловкости - невысокую девушку с короткой стрижкой. Она держалась за качающуюся стойку с открытками и изумленно переводила взгляд с фламинго на Наткета. Извинения запутались на языке. А хотя - сама виновата, нечего лезть под руку с непрошеными советами. И вообще, заглядывать в чужие книги невежливо.
- По-вашему, я похожа на ежа?! - сказала девушка.
- Нет-нет, что вы, - промямлил Наткет, желая как можно быстрее убраться из магазинчика.
- Ага, - сказала девушка. - А то я подумала, что вы решили сыграть в крокет.
Она улыбнулась своей шутке, хотя Наткет не видел ничего смешного.
- Извините…
Сказать по правде, в девушке действительно было что-то от колючего зверька - мелкие и острые черты лица, да и волосы топорщились. Жесткие светло-рыжие и белые прядки перепутались, и понять, какой цвет волос настоящий, не получалось. Из-под распахнутой вельветовой куртки выглядывала футболка с логотипом «Мышей на Марсе».
Сообразив, что слишком долго ее разглядывает, Наткет отвел взгляд.
- Извините, - повторил он.
- Да ладно. - Девушка дернула плечом, то ли принимая извинения, то ли от них отмахиваясь.
Повисла неловкая пауза, по ходу которой Наткет почти разобрался с причинами «судьбоносных вокзальных встреч». Но ровно в тот момент, когда он решился спросить, как ее зовут, девушка отвернулась к полке с фантастикой. Взяла «Дочь тысячи джеддаков» и, открыв на середине, углубилась в чтение.
Подобрав фламинго, Наткет направился к выходу, то и дело оборачиваясь. Девушка хмурилась и теребила край страницы, не решаясь перевернуть.
Наткет, сторонясь, прошел мимо, внимательно следя за птицей, дабы кривой клюв не задел девушку. Ноги фламинго громко лязгнули по стойке с открытками.
Наткет рефлекторно шагнул в сторону, уклоняясь от падающей стойки. Тут же бросился вперед, но рука схватила воздух. Черт!
В последний момент девушка успела обернуться и поймала стойку, и все равно открытки разлетелись по полу, яркие, как осенние листья. Наткет кинулся их собирать, пока в руке не оказалась неряшливая пачка. Он начал заталкивать ее в держатель столь яростно, что чуть не порвал, прежде чем сообразил повернуть другим боком.
Когда он взглянул на девушку, то поймал взгляд, полный искреннего недоумения, и без того большие глаза, казалось, вот-вот выскочат из орбит.
- Простите. - Мраморный пол вздрогнул, намекая, что лучшего момента провалиться сквозь землю может и не представиться.
- Если это способ… - начала девушка, но замолчала.
Продавщица, до сих пор дремавшая за кассой, приподняла голову, решив положить конец чинимому в ее владениях разгрому. Взгляд поверх очков наводил на мысли о хищных птицах.
- Так, мы или покупаем, или уходим…
- Да, конечно, - схватив с полки первую попавшуюся книгу, Наткет поспешил к кассе. Главное не оборачиваться…
Только расплатившись, Наткет понял, что купил «Сто новых трюков с йо-йо». Издание для подростков с громадным слоганом «Докажи, что ты круче!» на обложке. Ну и зачем? Он и старых-то трюков не знает… Показалось, или за спиной хихикнули?
В дверях Наткет все-таки сдался. Девушка смотрела ему вслед, прижимая к груди раскрытую книгу. Плечи подергивались от беззвучного смеха. Еще чуть-чуть - и расхохочется во все горло: обратный отсчет пошел. Четыре, три… Наткет попятился; голова предателя-фламинго стукнулась о дверной косяк. Два… Девушка прыснула и помахала на прощание кончиками пальцев.
- Начинается посадка…
Наткет выскочил из книжного магазина.
Вопреки ожиданиям, нужный терминал он нашел быстро. Видимо, на сегодня он исчерпал положенную ему долю вокзальных страданий. В итоге Наткет оказался первым, кто сел в автобус, к немалому удивлению водителя, не ожидавшего от пассажиров подобной расторопности.
Но только забившись в свое кресло, Наткет позволил себе облегченно выдохнуть. Дальше - проще. Минимум на десять часов можно расслабиться. Выспаться, в конце концов: говорят же, что сон в дороге - лучший из снов. А главное - больше никаких конфузов. Для верности он затолкал фламинго в дальний угол багажного отсека. Отрегулировав спинку кресла, Наткет вытянул ноги и с некоторым удовольствием подумал, как он устал.
На экране телевизора, укрепленного над местом водителя, показывали набор из дюжины фотографий наиболее примечательных мест по маршруту: виды побережья, лесистые склоны Берегового хребта, ажурные мосты и прочие идиллические картинки. Подобная реклама была совсем не лишней - большую часть этих мест они проедут ночью, и иначе их не увидеть. Пассажиры постепенно заполняли автобус, с каждой секундой, приближающей отправление, становясь все более раздражительными. Одна толстая дама, наверное, с минуту простояла напротив Наткета, перегородив проход и воинственно заглядывая в билет, пока не догадалась, что ее место впереди.
Наткет открыл книгу, не глядя пролистнул пару страниц. В тусклом свете было сложно читать даже крупный шрифт. К счастью, картинок в книжке оказалось куда больше, чем текста. Первый прием назывался «Знак Зорро». Далее шла инструкция: как повернуть кисть, как растопырить пальцы, сильный взмах, поворот… Все на примере Барта Симпсона, по случаю вырядившегося в плащ, маску и шляпу. Повторить не получится, - число пальцев не совпадало. Впрочем, Наткет и не собирался заниматься экспериментами с йо-йо: и в детстве не увлекался, а сейчас тем более.
Ну а книгу… Книгу можно будет подарить Николь. Не ей лично - детям. Если, конечно, у нее есть дети. Он ведь не знает, что у нее произошло за последние двенадцать лет. Новости не доходили даже окольными путями, вернее, он сам старательно их избегал. Но если первую пару лет можно было понять - он был обижен и зол, - то последующие десять не имели ни объяснений, ни оправданий.
Николетта Краузе, дочь Марва Краузе, лучшего друга его отца… В маленьких городах это значит куда больше, чем может показаться на первый взгляд. Она была старше Наткета на три месяца, так что выросли они вместе. Отец всегда называл Николь «твоя невеста», и, как подозревая Наткет, едва ли шутил при этом. Долгое время Наткет стеснялся этого прозвища, раздражался, пока не понял, что им гордится. Поэтому так невыносимо было осознать, что чувства Николь можно назвать разве что братскими. Хуже было только застать ее в обнимку с другим, но и это не заставило себя ждать.
В тот вечер Наткет ничем не выдал своего присутствия, хотя пришлось три часа простоять в грязной придорожной канаве, прячась за кустами и не смея пошевелиться. Должно быть, для Николь причины его скоропалительного отъезда из Спектра так и остались загадкой. Интересно, вышла она в итоге за того парня? Ну или за другого… Николь не из тех, кто станет впустую тратить двенадцать лет жизни. Правда, представить ее в окружении выводка разновозрастных ребятишек тоже не получалось. Как и то, как она сейчас выглядит. Образ же двенадцатилетней давности смазался. Последнее время Наткет стал замечать, что ему стоит усилий вспомнить хотя бы лицо, что раньше удавалось без малейшего труда.
Наткет взглянул на часы, отметив, что они три минуты как в дороге. Водитель стоял у открытой двери, курил, сбрасывая пепел в лужу, и всем своим видом показывал, что он никуда не торопится. Небось, дожидается опаздывающих - исключительно затем, чтобы заскочить в автобус и захлопнуть дверь у них перед носом.
Соседнее место до сих пор оставалось свободным и все шло к тому, что до Спектра ему придется ехать в одиночестве. Что не могло не радовать. Одному путешествовать несравнимо лучше, чем в компании какого-нибудь словоохотливого попутчика. Наткет как страшный сон вспоминал поездку, в которой его спутником оказался венгр-коммивояжер. Из-за чудовищного акцента Наткет не разобрал и половины из безостановочной болтовни попутчика, поэтому крайне удивился, когда выяснилось, что он стал обладателем шести кофемолок и получил в подарок набор керамических белочек, раскрашенных вручную. Белочки были хороши и неплохо смотрелись на книжной полке; кофемолки сгорели на второй день. Все. Пришлось пустить на детали для чудовищ.
Впрочем, его радость по поводу сегодняшней поездки была недолгой. Стоило Наткету расслабиться, как кто-то вбежал по лесенке в автобус. Водитель поднялся следом.
- Сейчас поедем, - бросил он в салон.
Дверь автобуса плавно закрылась. Наткет осуждающе взглянул на опоздавшего пассажира. Пассажирку…
По проходу шла девушка из книжного магазина, сверяясь с номерами кресел. На локте болтался легкий рюкзак, ударяясь то о ее ногу, то о подлокотники. Наткет быстро отвернулся к окну, суматошно решая: стоит ли натянуть капюшон? В отражении в темном стекле он видел, как девушка неумолимо приближается к его месту. Прошла последнее свободное впереди… Но есть же еще три сзади?
Не повезло. Девушка остановилась, заглянула в билет и кивнула.
- Ага…
В данный момент все, чего хотел Наткет, - пара мощнейших пружин, установленных под креслом, и большую и красную кнопку. Одно нажатие - и он уже далеко. К несчастью, проектировщики автобуса не учли подобной необходимости.
Девушка взяла рюкзак двумя руками, покосилась на багажную полку.
- Вы не поможете?.. О!
- Да-да, конечно, - замямлил Наткет.
Пока она не опомнилась, он вскочил, чуть не вырвал рюкзак и запихал его наверх. После чего обессиленно рухнул в кресло, хотя рюкзак был совсем не тяжелым.
- Спа… - Девушка осторожно села на соседнее место.
Водитель откашлялся в микрофон.
- Автобус отправляется… - забубнил он, глотая слова. - Мы рады… Уб'тельная просьба соблюдать чистоту… Курение и распитие спиртных напитков…
Устав говорить, он отложил микрофон и схватился за более привычный рычаг переключения передач. Автобус тронулся, разворачиваясь неторопливо, как синий кит.
Наткет уткнулся в окно, решив, что будет смотреть в него до конца пути. И пусть там ничего не видно, кроме расплывающихся огней да отражения салона, - все равно не повернется. В кармане есть наушники, в телефоне - радио. Самое то…
- А куда вы дели птицу?
Наткет вздрогнул.
- А? Ах да… Положил в багажное отделение. Не беспокойтесь.
Девушка фыркнула. Мысленно Наткет отвесил себе сильнейший подзатыльник.
- За себя или за фламинго? - спросила попутчица. - Не расстраивайтесь вы так. Все в порядке.
- Конечно, - вздохнул Наткет. Всего-то выставил себя неуклюжим идиотом. В остальном - полный порядок.
- Сперва я подумала, это такой способ знакомиться. Мужская психология, сплошь пережитки пещерного прошлого. Раньше дубинкой по голове били, теперь, вот, фламинго…
- Это была случайность, - заверил ее Наткет, заливаясь краской. Он уставился на свои колени, крайне заинтересовавшись выбившейся из шва ниткой.
- Наверняка, - согласилась девушка. - Хотя и оригинально, не поспоришь.
Подцепив нитку ногтями, Наткет дернул, так и не смог вырвать и принялся наматывать на палец. Увлекательнейшее занятие. Краем глаза он видел, что девушка продолжает на него смотреть. Оставить нитку в покое и повернуться оказалось не легче, чем вскарабкаться на Эверест. Наткет выжал улыбку, обязанную быть непринужденной.
- Вы не представляете, как сложно оглушить девушку фламинго. Кто-то из них все время уворачивается.
Прыснув от смеха, попутчица откинулась на спинку кресла.
- Меня зовут Миранда-Сильвия, - сказала девушка. - Но лучше просто Рэнди.
- Наткет.
- Тогда будем знакомы. - Улыбаясь, она протянула руку.
Автобус сбавил ход, взбираясь на мост, ведущий к автостраде. Внизу переливался огнями Сан-Бернардо, точно огромная банка со светлячками. Электрическое пламя дрожало, колыхалось и угасало. По ходу движения был виден лишь небольшой участок шоссе, освещенный фарами автобуса да мигающие впереди огни дальнего света. С той же легкостью это могли быть блуждающие огоньки, манящие в зачарованную страну фей.
Дожили. Вот и весь прогресс - теперь в волшебную страну возят на автобусах. Специальные туры и экскурсии Наткет взглянул на соседку. Наверное, туристка, хотя сейчас и не сезон.
- Вы тоже едете в Конец Радуги за горшочком золота?
- А там есть? - заинтересовалась Рэнди.
- Нет… Не знаю. Я не видел и не слышал, чтобы кто-то находил.
- Значит, есть все шансы, - сказала Рэнди. - Было бы хуже, если бы его уже нашли. Впрочем, я вам не конкурент. Я выхожу раньше, в Спектре.
Наткет подскочил, словно по креслу пустили электрический ток.
- Какое совпадение… - Призрак судьбоносной встречи зловеще загремел цепями. Наткет не верил в совпадения, а последнее время и вовсе их опасался. - Я тоже.
- О! Вы там живете? - не то удивилась, не то обрадовалась Рэнди.
- Не совсем. Я там вырос, но давно уехал. А тут решил вернуться…
- Зов корней и крови? - понимающе кивнула девушка.
- Можно сказать и так, - согласился Наткет. Корней не корней, но крови точно. Он не сомневался в правильности принятого решения - долг перед Корнелием он выполнит. Меж тем показалось немного гадким, что потребовалась смерть близкого человека, чтобы вынудить его возвратиться.
Рэнди задумалась, слегка прикусив нижнюю губу. У нее было живое подвижное лицо, и терзавшие девушку чувства отражались на нем как в зеркале. Любопытство мешалось с сомнениями, пряталось за тенью неловкости и вновь выглядывало…
- А вы, случаем, не знакомы с Мартиной Торрис? - спросила Рэнди.
Наткет нахмурился.
- Первый раз слышу.
Рэнди не смогла скрыть разочарования. Если у Наткета и были какие-то акции, то они упали на пару пунктов.
- Она вроде как знаменитость, - сказала девушка. - Писательница…
Этим она еще больше озадачила Наткета. Кого-кого, а знаменитых писательниц в Спектре он точно не знал. А родной город был слишком маленьким, чтобы можно было утаить в нем такое шило. Похоже, с его отъездом в Спектре обосновалась тьма новых людей - сначала Густав Гаспар, теперь какая-то Торрис. А еще говорят про миграции из провинции в Город! Того и гляди, к его возвращению окажется, что старых знакомых и не осталось.
- И давно она пишет? Я не был дома лет двенадцать…
- Понятия не имею, - пожала плечами Рэнди. - На самом деле, я о ней не знаю ничего, кроме того, что написано на обложке.
Из внутреннего кармана куртки девушка достала томик в мягком переплете, для сохранности обклеенный клейкой лентой.
Наткет почему-то ожидал, что книга окажется дешевой эзотерикой - смесью пустой многозначительности, нравоучений, наивной мистики и раздражающего романтизма. Школа жизни на примере птичек и кроликов. Потому и удивился, увидев на обложке мускулистого парня, огромным мечом крушащего ящероподобных тварей. На желтоватом небе сияли две луны.
Заголовок был набран красным аляповатым шрифтом, уместным только на цирковых афишах: «Воин Марса». Наткет присвистнул. Это не та литература, которую ожидаешь увидеть у девушки, еще меньше ожидаешь ее от автора-женщины. Перевернув книгу, он просмотрел аннотацию. Сюжет оказался прост до безобразия. Если бы «Констриктор» переключился на героическую фантастику, он бы снимал именно такие фильмы: майор, герой войны, чудом оказывается на Марсе, случайно спасает местную принцессу, влюбляется, но ее тут же похищают те самые ящеры с обложки, герой бросается в погоню и после череды головокружительных приключений… Схемы, отточенные Берроузом и устаревшие задолго до рождения Наткета. Зато просто и честно.
Наткет взглянул на год издания - позапрошлый. Не удивительно, что он ничего не слышал про новоявленную «знаменитость». Справка об авторе оказалась столь скупой, что лучше бы ее и вовсе не было: «Мартина Торрис, живет в городе Спектр, округ Констанца».
- Интересно? - спросил Наткет, возвращая книгу.
- Только если вам нравятся подобные истории, - сказала Рэнди. - А так… Перечитывать точно не стоит.
- Но сами-то вы ее перечитывали. И не раз, - заметил Наткет. Это было очевидно - бумага разбухла, а углы страниц лохматились и посерели. Девушка кивнула.
- Дело не в… художественной ценности. Это правильная книга. Здесь совсем нет ошибок. Даже в деталях.
Рэнди замолчала и огляделась по сторонам, словно испугалась, не сболтнула ли чего лишнего. Когда она снова повернулась к Наткету, на губах играла непринужденная улыбка. Каких ошибок? В каких деталях?
- Жаль, что вы не знаете Мартину Торрис, - сказала Рэнди. - Мне очень нужно ее найти…
- Не расстраивайтесь, - успокоил девушку Наткет. - Спектр город маленький. Зайдите на почту, там точно знают адрес.
- Надеюсь, - вздохнула попутчица.
- Студия «Констриктор» представляет… - ударило из динамиков. Водитель убавил громкость, так что звук практически пропал.
Наткет выпрямился и, выпучив глаза, уставился на телевизор. На черном экране одна за другой проступили зловещие буквы. «Аллигатор». Ничего себе!
По правде сказать, он надеялся, что в ночном рейсе обойдется без дорожного кино. И уж точно не ожидал, что будут крутить старые констрикторские фильмы. Обычно в автобусах показывали мелодрамы и комедии. А вот плохие фильмы ужасов, да еще и на ночь глядя… В транспортной компании явно решили подзаработать на прокатных правах. Закупили по дешевке и теперь мучают пассажиров. Покачав головой, Наткет отвел взгляд. Краем уха он уловил всплеск: крокодил должен был плыть тихо, да только его укротитель упал в воду.
- Ого! - сказала Рэнди. - Там аллигатор в ботинках!
- Я знаю, - сказал Наткет, мысленно проклиная ее наблюдательность.
- Вы видели этот фильм?
- Как сказать… Я его делал. Во всяком случае, части с крокодилом, - Наткет не знал, стоит ли говорить это с гордостью или, наоборот, стыдливо отвести глаза. Получилось что-то среднее.
- И что, он действительно был в ботинках?! Здорово! - Рэнди искренне обрадовалась.
- Э… На самом деле это были мои ботинки. Просто… Ну, так получилось.
Наткет развел руками. Рэнди посмотрела на его ноги; брови на долю секунды взметнулись, но в остальном она ничем не выдала удивления. Чем заработала еще один плюс. Эта девушка ему определенно нравилась.
- Опасная, наверное, работа - плавать с аллигаторами.
- Особенно в начале октября, - согласился Наткет. - Было очень холодно. Я не только с крокодилами работаю Роботы, кальмары, пришельцы - я делаю чудовищ для фильмов ужасов. Жутко интересно.
Он усмехнулся, заметив, что начинает хвастаться.
- И фламинго тоже для кино?
Наткет прокрутил в голове эту мысль. На своем веку он насмотрелся на самых невероятных киномонстров, но пластиковый фламинго… Разве что в ремейке хичкоковских «Птиц».
- Надеюсь, нет, - сказал он. - Хотя кто знает? Они смешные, на первый взгляд беззащитные и вроде безопасные… Подходящий набор! Мы как-то делали фильм, где монстрами оказались кролики - военные ставили опыты… Не самое удачное кино. Вы видели «Вторжение пауков с Марса»? Первую часть. Вот этот фильм нам удался…

Предыдущая страница 4 Следующая страница


5 Дмитрий Колодан

- Я видела, - сказала Рэнди. - Спорное кино.
- Спорное?
Это была самая неожиданная характеристика «Пауков», с их сюжетом, прямым, как эталон метра. Прилетели, стали высасывать мозги, с особым аппетитом налегая на блондинок. Когда концентрация девиц упала до критического минимума, выяснилось, что пауки не переносят холода и с помощью пары цистерн жидкого азота их благополучно уничтожили. Вот и весь фильм - может, глупый, может, наивный, местами циничный, но никак не спорный.
- Сомневаюсь я, что на Марсе водятся подобные твари. Слишком большие, мохнатые, да еще и паутину плетут. Подобные создания способны выжить только в джунглях, а откуда на Марсе джунгли? Скорее всего, это были пауки с Венеры.
- Ну, может быть, - сказал Наткет. - Но «Вторжение пауков с Венеры» совсем не звучит и наводит на дурацкие ассоциации. Вы слишком серьезно к этому относитесь.
- Есть вещи, к которым можно относиться только серьезно.
Наткет промолчал. Ну да, есть, но прежде он не думал, что в их число входят марсианские пауки.
Свет в салоне приглушили до тускло-желтого, а спустя четверть часа и вовсе погасили. С выключенным звуком «Аллигатор» превратился в пантомиму, в которой полуголые девицы, размахивая руками, бегали вокруг спокойной, как Будда, рептилии. Мерцание экрана убаюкивало, и Наткет не заметил, как задремал.
Когда-то треск вентилятора помогал ему уснуть. Марв Краузе специально закрепил на решетке картонные полоски, чтобы их задевали вращающиеся лопасти. Получавшийся звук напоминал стрекот цикад - успокаивающий, прогоняющий мысли и воспоминания, служивший верным проводником в мир бессмысленных сновидений. Но последнюю пару месяцев испытанное средство давало сбои. Лежа под сырым одеялом, Марв никак не мог сосредоточиться на сухом перестуке. Как ни старался, мысли уводили в сторону, двигаясь по кругу, точно мельничное колесо. А сна ни в одном глазу. Он думал о своей работе, войне, о скромном завтраке в кафе на пристани и снова о работе… О чем угодно, лишь бы не слышать звуки, настойчиво пробивавшиеся из прошлого: звонкий смех Марты, из тех времен, когда она была здорова, и тихий шелест ее последних дней.
Жена радовалась жизни даже стоя одной ногой в могиле, чего нельзя сказать о самом Марве. Его жизнь давно превратилась в изощренную пытку. Мир вокруг рушился с пугающей неотвратимостью. Сначала пропал Честер, потом жена спуталась с этим Густавом Гаспаром, потом… Потом у нее нашли рак на той стадии, когда лечение стало невозможным.
Год назад Марта умерла, и, самое мерзкое, - умерла на руках Гаспара. Ушла из дома последний раз взглянуть на звезды… Марв ненавидел себя за то, что отпустил ее, за то, что, когда ей стало плохо, его не было рядом, за то, что не успел попрощаться.
От тех последних дней осталась только книга. Марв так и не понял, что двигало женой, когда она, уже будучи при смерти, взялась за перо. Но все-таки он истратил практически все семейные сбережения, чтобы издать «Воина Марса». Чтобы Марта успела порадоваться…
Ее роман он перечитал, должно быть, тысячу раз, все надеясь найти в образе бесстрашного майора Трумана свои черты. А видел лишь физиономию Густава Гаспара. Ревность подтачивала его изнутри, как червяк яблоко. Странно ревновать женщину, которой не было в живых. После смерти жены разладились и отношения с дочерью. Что-то сломалось. Николь заезжала раз в неделю, привозила деньги и продукты. Они пили чай на лужайке перед домом и почти не разговаривали.
Койка в старом трейлере была тесной, особенно для столь крупного человека, как Марв. О том, чтобы раскинуться или лечь на спину, речи не шло. Каждый раз, отправляясь спать, Марв вспоминал об огромной кровати, оставшейся в спальне на втором этаже. Но с тех пор, как умерла жена, он так и не переступил порог собственного дома.
Марв поселился в автомобильном трейлере, при помощи блоков и стальных тросов закрепленном на ветвях старого дуба, росшего во дворе. Воплощение давней мечты о «домике на дереве», но сейчас язык не поворачивался назвать это жилище домом. Одна крошечная комнатушка, в которой Марв с трудом мог развернуться, жесткая откидная койка и узкий столик. Никакой мебели и прочих излишеств. Марв не стремился обустроить трейлер. Единственным свидетельством того, что здесь кто-то живет, была фотография Марты, последняя сделанная при жизни. Снимок Марв повесил над дверью, чтобы, просыпаясь, встречаться с женой взглядом. Бледная луна, пробивавшаяся сквозь жалюзи, раскрасила ее лицо дрожащими полосами, отчего казалось, что оно движется - Марта улыбается ему или, быть может, хмурится.

Глава 5

Когда Наткет проснулся, солнце окрасило сосны на верхушках холмов лиловым и розовым. Серо-голубая дымка таяла в чистом небе; лишь бледнел, прощаясь, месяц.
Но разбудил Наткета отнюдь не рассвет и даже не то, что он чертовски замерз, а тело ныло так, будто он всю ночь двигал рояли. Дело было в предчувствии, иначе не назовешь. Он встрепенулся, как стрелка компаса, к которой поднесли магнит, и открыл глаза, уже зная, что Спектр рядом. Это же чувство помогает потерявшимся собакам и кошкам находить родной дом за сотни километров.
Шоссе змеилось меж пологих склонов, укрытых зарослями лещины и козьей ивы. Порой деревья так близко подступали к дороге, что казалось, автобус едет по зеленому туннелю. Слабое солнце еле пробивалось сквозь густую листву. В призрачном свете тени казались глубже, а в кустах ежевики вдоль дороги мерещилось движение.
Наткет понятия не имел, что за создания прятались в чаще. Кроме привычных опоссумов и енотов или медведей и береговых гиен, там могли таиться самые невероятные чудища. На ум невольно приходили отцовские истории, мешаясь с фантазиями сценаристов «Констриктора». Истории про уродцев, сбежавших из бродячих цирков, про заброшенные фермы, на которых военные ставят жуткие опыты на собаках и овцах … Про доисторических ящеров, обитающих в дебрях. Северное побережье всегда было этакой terra incognita - крошечный кусочек дикой природы, не изменившийся чуть ли не с ледникового периода. И хотя до Города рукой подать, здесь оставались дикие земли две трети года скрытые туманом, где днем с огнем не сыщешь приличной автозаправки. Национальный парк на национальном парке. Людская фантазия не ленилась заселять их самыми невероятными монстрами. А Честер Лоу преуспел на этом поприще больше любого бульварного писаки.
Наткет сонно подумал, что всю жизнь только и делал, что копировал отца. Сам того не замечая, шел по его стопам, выдумывая для развлечения публики уже своих чудовищ. Мысль показалась раздражающей. Ерунда какая… Его монстры несли хоть какой-то отпечаток достоверности, и он не выдавал их за чистую монету. В отличие от отца, который каждую байку рассказывал так, будто ему без разницы, поверят ему или нет, но истина - дороже. С абсолютно непроницаемым лицом Честер нес полную чушь. Взять хотя бы историю про электрических угрей, которые взбираются по водопадам, ионизируя воду вокруг себя. Благодаря таким басенкам Наткет до сих пор сомневался, что его представления о биологии и физике соответствуют реальности.
Наткет верил отцу лет до одиннадцати, пока не стал задумываться над научной составляющей его баек. С какого-то момента сложно поверить в танцующих енотов, в гигантский башмак, в котором по лесным рекам путешествует компания ежей, в птицу додо и в невероятно огромного дракона, который спит под Береговым хребтом. Поняв же, что за этими историями ничего не стоит, Наткет только обозлился. Все равно что колоть орехи, но за красивой скорлупой находить только труху. Потому, как бы Наткет ни любил отца, меньше всего он хотел быть на него похожим.
Изредка шоссе выходило к океану, но лишь затем, чтобы с очередным поворотом снова исчезнуть в чаще. Но даже не видя воды, Наткет слышал за ревом мотора глухой рокот прибоя. Врывающийся в приоткрытое окно ветерок приносил ароматы морской соли и гниющих водорослей.
Рэнди спала, укрывшись пледом до самого подбородка. Рот приоткрыт, отчего вид получался по-детски беззащитный. Спереди раздавался храп толстой дамы, спинка ее кресла вибрировала, как камертон. Телевизор по-прежнему показывал «Аллигатора» - наверное, уже в шестой раз и все так же без звука. Две пышногрудые девицы как раз собирались купаться, а пока, смеясь, бегали по пляжу. Бедняжки… Бегать на холоде им пришлось порядочно, прежде чем Наткет с чучелом выбрались из прибрежных зарослей.
Приподнявшись, Наткет осмотрел салон - сонное царство. На мгновение он испугался, представив, что и водитель спит за рулем. Того и гляди не заметит очередной поворот и поездка обернется падением в серо-зеленые волны. Так ли было на самом деле, Наткет не знал; водитель прятался за непрозрачной перегородкой, и была видна лишь красная рука, лежащая на руле. До Спектра оставалось около двух часов.
Наткет вставил в телефон наушники и включил радио. Если повезет и попадется хорошая спокойная песня, он сможет вздремнуть еще часок. Некоторое время приемник, шипя, ловил волну.
- …ды приветствовать вас на радио «Свободный Спектр». Как всегда с вами Большой Марв!
Голос был неприятный и хриплый, но Наткет не стал искать другую станцию. Откинувшись в кресле, он прикрыл глаза.
- День только начинается, а как его начнешь, так и проведешь. Потому для нашего постоянного слушателя, Густава Гаспара, мы передаем эту песню…
Наткет насторожился, прислушиваясь. Для Густава Гаспара? Того самого, которому он везет письмо?
И тут же в уши ударил нечеловеческий рев, дополненный воющими гитарными рифами. Такие звуки могло издавать стадо носорогов в разгар вечеринки в магазине музыкальных инструментов. Наткет аж подскочил, выдергивая наушники. Остатки сна как рукой сняло. И вовсе не потому, что с утра он оказался не готов к жесткому металлу. Просто когда заиграла музыка, Наткет узнал и голос ди-джея.
Как он вообще мог забыть! Большой Марв!
Марвин Краузе, лучший друг его отца, отец Николь, владелец мотоцикла с черепами, о котором Наткет мечтал все детство, автомеханик, анархист, борец за права животных и, как только что выяснилось, радио-ведущий…
На первый взгляд - слишком много для одного человека, но к Краузе слово «много» было неприменимо. Слушая в детстве истории о великанах, Наткет всегда представлял на их месте Марва, и с отведенной ему ролью тот справлялся превосходно. Ростом под два метра, едва ли не шире в плечах… Наткет помнил то время, когда садился ему на ладонь и Краузе поднимал его над головой, другой рукой поднимая Николь. Кожаная куртка Большого Марва трещала по швам, искры вспыхивали в длинных волосах и бороде… Они же хохотали от восторга и страха.
Зажав наушник в кулаке, Наткет прижал его к виску. Из всей песни он слышал только монотонное «бум-бум-бум». Большой Марв постарался на славу: выбранная композиция, казалось, никогда не кончится. Одну из девиц на экране успели съесть, вторая беззвучно орала на своего парня, который собирался купаться. Наткет начал клевать носом, убаюканный ровным ритмом, и потому чуть не пропустил окончание песни. Едва успел вставить наушник, вслушиваясь в голос Большого Марва. Годы прибавили ему хрипоты, и Наткет подумал, что, когда он снова увидит отца Николь, тот будет седой как лунь. Интересно, а как изменилась ее мать? К женщинам годы порой более жестоки. А сама Николь?
- Надеюсь, Густаву Гаспару, очень понравилась песня. Радио «Свободный Спектр» радо приветствовать тех, кто к нам только что присоединился. В эфире - Большой Марв! За окном прекрасное субботнее утро, и как приятно в столь ранний час понежиться в постели… Тем более, если вы легли поздно и всю ночь изучали звезды. В астрономии есть один минус - сложно выспаться. Для тех, кто решил посвятить жизнь этой увлекательной науке, и прозвучит наша следующая композиция…
Наткет расслабился, полагая, что на этот раз музыка будет куда как спокойнее. Зря. Песня ничем не отличалась от предыдущей.
- Напоминаем, что вы на волне радио «Свободный Спектр». К астрономии мы еще вернемся, а пока поговорим о другой науке. Вы все слышали, что палеонтологические раскопки, которые ведет консорциум Кабота, санкционированы Академией естественных наук и проводятся под контролем Управления природных ресурсов. Об этом трындят все газеты. Про что только не пишут - про «новый шанс для города», про «бережное вмешательство» и «прорыв в науке». Но если подумать, то…
Автобус нырнул в туннель, и связь пропала, подло оборвав Марва на полуслове. Когда же, спустя пару минут, они выбрались, приемник так и не смог восстановить волну. Наткет несколько раз проматывал настройку - все без толку. Радио «Свободный Спектр» исчезло, словно его и вовсе не было, а на ближайшей волне юная суперзвезда весело страдала от неразделенной любви.
Наткет почувствовал себя обманутым. Какие еще палеонтологические раскопки? Как-то в детстве Наткет нашел камешек известняка с окаменевшей ракушкой, а теперь, оказывается, нужно было смотреть внимательнее. И что за консорциум? Если Наткет хоть немного знал Марва Краузе, для того одно это слово было равнозначно объявлению войны.
Снова уснуть Наткет уже не смог. Смотрел в окно, припоминая знакомые места и пытаясь уловить что-то важное в очертаниях холмов и изгибах шоссе. Думая о том, как встретит его родной город. Вряд ли все двенадцать лет Спектр простоял неизменным, как замок Спящей Красавицы, дожидаясь, пока Наткет соизволит вернуться.
Через полтора часа по широкой дуге автострады автобус выехал к городу. Сверху открывался вид на оливковую громаду океана, покрытую россыпью темных пятен. Спектр сверкал на солнце стальными крышами и цветной черепицей. Прижавшись к стеклу, Наткет поискал собственный дом, пузатую башенку над чердачным окном… В какой-то момент показалось, что увидел: блеснул флюгер, раскачиваясь в такт порывам соленого ветра. Отец, по одному ему известным причинам, захотел, чтобы над их домом вместо привычных петухов поселилась совсем иная птица - дронт. Он лично выпилил его из фанеры и покрыл жестью. Правда, его художественные способности оставляли желать лучшего, и в результате птица больше походила на грустного индюка.
Наткет тряхнул головой. Он выдает желаемое за действительное - чтобы разглядеть отсюда дом, а тем более флюгер, нужно обладать зрением голодного грифа. Он осторожно толкнул Рэнди в плечо. Девушка мгновенно открыла глаза.
- Подъезжаем.
Она выпрямилась и повернулась к окну.
- Это и есть Спектр?
- Он самый. - И словно в подтверждение слов автобус проехал мимо дорожного щита: «Добро пожаловать в Спектр!». Этот же щит стоял здесь, когда Наткет уезжал в Город. Только теперь краска совсем выгорела и облупилась, вмятины стали вызывающе заметны, а улыбающийся рыбак в штанах на подтяжках выглядел совсем жалко. Провожая щит взглядом, Рэнди хмурилась.
Из динамиков раздался пронзительный хрип, будя пассажиров.
- Автобус подъезжает… Пассажиров следующих… Стоянка десять…
Спустившись с холма, они поехали мимо окрашенных в пастельные тона домов, прячущихся за живыми изгородями, и вскоре остановились на крошечной площади. Дверь медленно открылась; Наткет успел весь извертеться. Автовокзал ничуть не изменился: двухэтажное здание с пыльными окнами, обшитое рассохшимися досками. Дом, в котором привидениям куда уютнее, чем живым людям. Над дверью покачивалась резная вывеска: «Спектр, 1897». Приехали!
Он помог Рэнди снять рюкзак и поспешил к выходу. Врывающийся в открытую дверь ветер пах бензином и океаном. Наткет соскочил на асфальт, немного постоял, прошелся вдоль остановки. А если снять кроссовки? Почувствует ли он, как в него, точно в Антея, вливаются силы земли? Из длинной трещины вдоль поребрика пробивалась щетина пожухлой травы. От вокзала до дома около пяти километров, но Наткет твердо решил, что пойдет их пешком.
Рэнди вышла, но осталась стоять у двери автобуса. Других пассажиров до Спектра не было.
- Вещи? - спросил водитель, обходя автобус.
- Ах да, - Наткет хлопнул себя по лбу. Чуть не забыл про фламинго.
Открыв багажник, шофер махнул рукой. Наткет уставился на заполнявшие чрево автобуса сумки, чемоданы и пакеты. Беднягу-фламинго погребли под горой вещей, точно фараона в пирамиде. Наткет не разбирался в тонкостях археологии и не представлял, как теперь вытаскивать птицу.
- Простите. - Водитель вздрогнул. - Мои вещи в глубине багажника…
- И какого… - шофер в сердцах сплюнул. - Если знали, что выходить раньше, почему нельзя было…
Он яростно потянул за ручки огромную сумку и стащил на асфальт. Внутри что-то громко треснуло, и водитель спешно отступил на пару шагов. К окнам автобуса прилипли пассажиры, взволнованно следя за манипуляциями с их вещами. Толстая тетка заколотила в стекло.
- Что встал как столб? - спросил водитель. - Помогай давай, я в грузчики не нанимался.
Вместе они стали доставать сумки, освобождая проход к замурованной птице. В Конце Радуги, видимо намечался строительный бум: судя по весу - все везли кирпичи. Наконец Наткет дотянулся до фламинго, схватил за шею и вытащил из багажника.
- И это все?! - прохрипел водитель.
Наткет понял, что подошел к краю пропасти. На шее шофера запульсировала жилка. Наткет отчетливо слышал, как тот скрипит зубами.
- Большая редкость.
Не сказав ни слова, шофер принялся запихивать вещи обратно, старательно не замечая помощи Наткета. Так же молча закрыл багажник и вернулся в автобус. Мотор взвыл, как кашалот на приеме у дантиста. Автобус подал назад и стал разворачиваться, сверкая зеркалами.

- Книга! - вспомнил Наткет, но шофер теперь не остановится ни за какие коврижки.
- Я забрала, - раздалось за спиной. - Увлекаетесь фокусами с йо-йо?
- Ну… - Наткет прекрасно помнил, откуда взялась эта книга, и намека не пропустил. - Маленькое хобби.
Рэнди все еще растерянно озиралась, не понимая, что делать дальше.
- Может, кофе? - предложил Наткет.
В десятке метров от автовокзала было кафе, и грешно упускать такую возможность. О спектровском кофе Наткет мечтал двенадцать лет, хотя и понял это только сейчас. Рэнди подавила зевок.
- А здесь его можно пить? Говорят, на севере кофе варят из всякой дряни. Вымачивают зерна в керосине, чтобы дольше хранились… Надеюсь, это слухи?
Наткет уверенно кивнул. На очередной зевок Рэнди прикрыла рот кулаком.
- Тогда чашечка действительно не помешает.
- Из всякой дряни, - фыркнул Наткет и усмехнулся, предвкушая реакцию девушки, когда она попробует настоящий северный кофе.
Светлое осеннее утро солнечными зайчиками играло на стенах кафе. Из окна открывался замечательный вид на холмы Берегового хребта. Время близилось к десяти, и, кроме Наткета и Рэнди, посетителей не было. Местные жители и редкие туристы предпочли провести субботнее утро в постелях.
Кофе был восхитительно горяч. Наткет подцепил ложечкой вишенку, венчавшую шапку взбитых сливок и оправил в рот, поморщившись от кислой горечи. Размешав сливки, он сделал осторожный глоток.
Черный лесной: французская обжарка, две ложки вишневого сиропа, сливки и тертый шоколад. В Спектре готовили лучший кофе в мире. А слухи, которые распускают в Сан-Бернардо про здешний кофе, так это из зависти. В Городе приличный кофе мог появиться только чудом - там вода слишком жесткая, а сливки консервированные. В Спектре же, судя по густому аромату, поднимавшемуся над чашкой, чудеса были обычным делом.
Кудрявая девушка-официантка поставила перед ними по тарелке с ломтиками вишневого торта - идеальное дополнение к кофе. Девушку звали Сандра; Наткету не понадобилось читать табличку на нагрудном кармане рубашки, чтобы вспомнить имя, - они учились вместе. Сандра же, если и узнала Наткета, то вида не подала. Интересно, стоит ли ей напомнить? И насколько глупо он будет выглядеть со своим наигранным «Привет, Сандра!»? В школе они практически не общались. Ну, может, недели две, вряд ли больше, Наткет был в нее влюблен.
Рэнди все не решалась попробовать кофе. Несколько раз подносила чашку к губам, но глотка так и не сделала. Наткет смотрел на нее с возрастающим интересом. Было бы с кем, можно заключать ставки: рискнет или нет? Вот она - власть стереотипов.
- Так как найти почту? - Рэнди отщипнула ложечкой крошечный кусочек торта. Дегустация прошла успешно, и девушка решилась повторить.
- Здесь все просто, - сказал Наткет. - Спектр - город маленький, заблудиться невозможно. Два квартала вниз по этой улице, потом направо. Узнаете сразу - голубой Дом, перед входом стоянка для велосипедов и деревянный индеец-почтальон. Такой толстый, с меня ростом и щеки надуты… Ему больше ста лет.
- Да ну?!
- В Спектре много таких реликвий. Маленький город, и время течет совсем иначе. Не медленнее, просто по-другому. Сюда оно приходит и остается погостить…
Рэнди понимающе кивнула и попробовала кофе. Или зазевалась, а рефлексы сделали свое дело. Она сделала глоток и уставилась на чашку с видом человека, который пускал по воде блинчики и вдруг заметил, что в руке не камешки, а золотые самородки. Незаметно усмехаясь, Наткет развалился на стуле, перекинув руку через спинку.
- Здесь что ни дом, то антикварная лавка. Вы когда-нибудь видели деревянный «ситроен»? Если выйти на пристань, там есть колесный пароход… А еще здесь росло самое старое и толстое дерево в мире. В тридцать четвертом его спилили, но пень остался - теперь на нем танцплощадка… А еще самое большое на побережье огородное пугало…
Наткет осекся, заметив, что расписывает родной город, будто Рэнди была очередной доверчивой туристкой. Осталось рассказать про кладбище китов на дальних пляжах, где среди костей лежит немецкая подводная лодка. А ведь деревянный индеец, пугало, да и пень - те еще достопримечательности. Эти роли им достались только потому, что не нашлось ничего другого. Был бы в Спектре старинный замок с привидениями, стал бы кто хвастаться пнем да пугалом? Разве что отец…
- И это все в таком маленьком городе?
По тону Наткет так и не понял, издевается она или же серьезна. Потому и не решил, стоит ли обижаться. Он осмелился еще на одну попытку.
- Если интересно, я могу провести экскурсию…
- Сегодня я хотела заняться делом, - отрезала Рэнди.
Наткет кивнул.
- Ну, сегодня я и сам занят. - Он проверил письмо в кармане. - А завтра? Может, созвонимся?
Он достал телефон и выжидающе посмотрел на Рэнди, готовясь записать номер.
- У меня нет мобильника. - Рэнди покачала головой. - Вы оставьте свой номер. Я обязательно перезвоню.
Наткет кисло улыбнулся. Ну-ну… Он достал визитку и протянул Рэнди.
- Как освободитесь…
- Укротитель аллигаторов?
Наткет развел руками.
- Вы сами видели.
Рэнди еще раз перечитала картонный прямоугольник - внимательно, точно учила его содержимое наизусть.
- Хорошо. - Она убрала визитку в карман. - Мне, наверное, пора… Я перезвоню.
- Нам по пути. - Наткет выпрямился на стуле, готовый вскочить в любой момент. Девушка мотнула головой и одним глотком осушила свою чашку.
- Я перезвоню, - повторила она, вставая.
- Да, конечно…
Краем глаза он заметил, как Сандра отвернулась и принялась яростно тереть тряпкой дальний столик. Рэнди помахала на прощание - то ли ему, то ли фламинго - и быстрым шагом вышла из кафе. Наткет смотрел ей вслед, вернее, на то, как раскачивается дверь. Интересно, каковы реальные шансы, что она перезвонит? Один к ста?
Он заглянул в чашку. На дне кофейная гуща мешалась с нерастворившимися кристалликами сахара и шоколадной стружкой. Еще на полглотка, но уже слишком сладко, чтобы допивать. Вздохнув, он положил на стол десятку - считай, стопроцентные чаевые, но кофе того стоил, - и вышел вслед за Рэнди.
До дома Наткет, как себе и обещал, пошел пешком. Дорогу он помнил прекрасно, вернее, шел не задумываясь. Город почти не изменился. Наткет механически подмечал мелкие детали - здесь подстригли изгородь, там забетонировали подъездную дорожку и поставили новый гараж, тут спилили дерево. Но с тем же успехом он мог уезжать всего на пару месяцев. Наткет рассеянно думал о том, что, может, в маленьких городках на самом деле время течет по-другому. Вдруг за двенадцать лет жизни в Сан-Бернардо здесь не прошло и года? Что бы на это сказал Эйнштейн? Есть ли в теории относительности хоть слово о том, что время зависит от места?
Впереди на клен опустилась тощая ворона. Ветка качнулась, хватая воздух листьями-пальцами. Птица, склонив голову, посмотрела на Наткета и пронзительно каркнула. Наткет приветственно взмахнул рукой, но ворона вспорхнула и, причитая, полетела вверх по улице.
Нет, все же изменилось, и изменилось непоправимо. Когда он подойдет к дому, то не увидит отца, сидящего на ступеньках крыльца. И не услышит насмешливого «Привет, Нат! Не поверишь, что я сегодня видел!». Вдруг Наткета встретят только выбитые окна, заколоченные двери да просевший фундамент? А то и вовсе пепелище.
Чтобы не гадать, он прибавил шагу. Чувства были противоречивыми. Радость возвращения мешалась с тоской и вновь накатившими сомнениями. Может, действительно нужно было опустить письмо в почтовый ящик? Уехал так уехал, мосты сжег. Так нет же - по обгорелым доскам прибежал обратно. И все же Наткет обрадовался, когда из-за деревьев выглянула башенка над чердачным окном и сверкнул жестью флюгер-дронт. Затаив дыхание, Наткет свернул на свою улицу.
И резко остановился.
Дом, вопреки всем ожиданиям, никак нельзя было назвать заброшенным. Наткет был готов к тому, что увидит обитель призраков, а вместо этого взгляду предстал ухоженный двухэтажный коттедж, не чета тому, из которого он уезжал. И это был жилой дом. Мало того, что стены покрасили не более года назад, окна сверкали чистотой, а за стеклами виднелись беленькие занавески, - так еще и перед домом кто-то разбил цветник. Раньше лужайка была запущенной, густо заросшей сорняками. Сейчас на ней извивались клумбы с оранжевыми и синими цветами.
Мелькнула дикая мысль, что он ошибся адресом, но дронт на крыше свидетельствовал об обратном. Наткет с опаской ступил на гравийную дорожку - еще одна роскошь, которую они с отцом себе не позволяли. Дорожка петляла между клумбами по сложной траектории - раньше до крыльца было всего десяток метров по прямой, сейчас же расстояние минимум утроилось. Среди цветов прятались керамические фигурки: садовые гномы, белочки, ежики и жабы. Где-то на середине пути Наткет остановился и воткнул в клумбу фламинго. Пусть передохнет после долгого пути.
Взбежав на крыльцо, он остановился перед дверью. Надо постучать? Мысль показалась ему глупой. Это же его дом! Наткет ничего не имел против белочек и ежиков, но всему есть предел. Он платит налоги отнюдь не из благотворительности!
Наткет повернул ручку - дверь оказалась не заперта - и проскользнул в дом. Ступать он старался как можно тише, хотя сам не до конца понимал причины. Он же не взломщик и не грабитель, просто вернулся в собственный дом.
Обои переклеили, и, как отметил Наткет, выбор был не самым удачным. Пышные викторианские розочки светлых пастельных тонов. Отец скорее бы отгрыз себе руку, чем решился на такие обои: он любил яркие картинки со звездолетами, смешными инопланетянами или с забавными зверями - все то, что уместно только в детской.
Комната сверкала чистотой. Порядок был идеальным, что настораживало. Словно тот, кто поселился в его доме, тратил время исключительно на вытирание пыли, мытье полов и окон или полировку мебели.
Наткет осторожно, по стенке, пробрался на кухню. Та же безупречная стерильность: поблескивает металлическая мойка, в раковине ни капли, на столе белоснежная скатерть и ваза со свежими цветами… Наткет поежился. Единственным предметом, который не выглядел искусственно, оказался холодильник - из-за магнитных игрушек, облепивших дверцу и стенки. Наткет невольно шагнул в его сторону - может, из-за притяжения, создаваемого магнитным полем, а скорее из любопытства. Веселые зверушки, радостные фрукты и овощи, довольный жизнью окорок, головка сыра и бутылка молока… В большинстве своем - непримечательные китайские поделки из яркого пластика. Большая часть магнитов повторялась. Одних сиреневых бегемотиков Наткет насчитал семь штук.
Он долго рассматривал композицию. Кто бы ни обклеивал холодильник, двигали им исключительно жажда собирательства и ненависть к пустому пространству. Польза была только от большеглазой картофелины - магнит Удерживал на дверце листок со списком покупок. Первой строчкой шла форель.
Этого хватило, чтобы Наткет вспомнил, что на самом Деле чертовски голоден. Крошечный ломтик торта не в счет. Желудок подтвердил это недовольным ворчанием. Наткет открыл дверцу и уставился на сверкающие чистотой полки.
Продуктов оказалось мало: кусочек сыра, бутылка соевого соуса да полдюжины яиц. Наткет почувствовал легкий укол совести. Неприлично же копаться в чужом холодильнике… Хотя почему в чужом"? Это его дом, следовательно, он имеет полное право. Наткет потянулся за сыром, и в этот момент за спиной громко и отчетливо сказали:
- Только шевельнись - и я вышибу тебе мозги.
Через некоторое время холодильник запищал, требуя закрыть дверцу.
В оранжерее было душно, жарко и пахло гнилью. Плотный воздух до предела был насыщен влагой. Вода сочилась отовсюду: тяжелые капли ползли по запотевшим стеклам, оставляя блестящие дорожки, скользили по мясистым листьям и скапливались в чашечках цветов. От железных бочек, стоящих вдоль задней стены, поднимался пар. На расстоянии вытянутой руки все дрожало и расплывалось в зыбкой взвеси.
Дышать в подобной атмосфере трудно. Все равно что пытаться вдохнуть болотную тину. И дело было не столько во влажности, сколько в пропитавшем воздух зловонии. Запах, казалось, можно потрогать руками, и на ощупь он будет тягучий и липкий. Частично его источником были бочки, где в коричневой жиже плавали разлагающиеся стебли, листва и прочие отбросы. Но источаемые ими ароматы не шли ни в какое сравнение с запахом цветов.
Их было много. Толстые лианы мохнатыми змеями оплетали бамбуковые шесты и лесенки. Цвели орхидеи. В них не было ничего изящного и красивого: покачивались рыхлые лепестки цвета несвежего мяса, в глубине цветков копошились непонятные личинки, а белесые воздушные корни походили на клубки трупных червей. Запах был под стать цветам. Растения в оранжерее подбирались со всей тщательностью - редчайшие эпифиты из джунглей Гайаны и Новой Гвинеи, многие стоили бешеных денег.
Синклер Норсмор громко застонал. Он старался дышать медленно и глубоко, всей грудью вдыхая вязкие миазмы. Голова кружилась, его подташнивало, но это помогало не думать о нестерпимом зуде в руке.
Он лежал на сыром песке, укрытый влажной простыней. Сквозь стеклянную крышу пробивалось тусклое желтое пятно солнца. Свет бил в глаза, но Норсмор не щурился. Всеми силами он сосредоточился на огненном шаре, пылающем в глубинах космоса и единственном способным выжечь из него мысли и чувства. Но солнце тоже умирало, пожирало само себя - Норсмор знал об этом и в игре бликов видел лишь гниение и тлен.
Под порывами ветра стекла оранжереи дрожали, осыпая Норсмора градом тяжелых капель. Рядом стояло несколько аптечных банок толстого стекла. У другого человека их содержимое могло вызвать тошноту: крошечные жабки, гигантские тараканы, новорожденные крысята - того желто-коричневого цвета, который дают лишь годы формалинового плена. Порой казалось, что они шевелятся, а с учетом того, откуда они появились, такой вариант нельзя было отрицать. Его поставщик, старик Ван Джоу, только улыбался, если Норсмор спрашивал о происхождении того или иного ингредиента. «Редкая, редкая жаба», - вот и все что удавалось вытянуть. Возможно, Ван Джоу пудрил ему мозги и под видом редкостей продавал всякую дрянь, но все равно раз в два месяца Норсмор ездил в китайский квартал Сан-Бернардо.
Болезнь прогрессировала. Если раньше припадки случались не чаще раза в месяц, то сейчас между ними не проходило и недели. Зудящее красное пятно расползлось на полруки. Лечение, которое Норсмор, усмехаясь, называл «вонючей фитотерапией» не помогало, лишь немного ослабляло боль и чесотку. С мазью становилось легче - болезнь отступала, иногда надолго, но с неизбежностью маятника всегда возвращалась.
Норсмор хотя и не был врачом, но в медицине разбирался и знал, что шансов у него мало. Сколько еще ему осталось? Год? Пять? Десять лет? Ему не хотелось об этом думать, и он думал об этом постоянно. Страх жег его сильнее кислоты, вылитой на оголенный нерв, сильнее зуда в руке. И больше всего его пугала сама болезнь.
Змеиная лихорадка… Глупое название. Норсмор узнал его от Ван Джоу. Небось, старик-китаец сам его и выдумал. В самой подробной медицинской энциклопедии про болезнь не нашлось ни слова. В этом не было ничего удивительного - официальная медицина ни за что бы ее не признала. Никто не поверит, что такое может быть. Прогрессирующая экзема, лишай, рак - Норсмор наперечет знал все определения, которые могли дать врачи, и знал, что все они - полная чушь. Змеиная лихорадка…
Первые признаки Норсмор заметил три года назад, как раз тогда, когда его бизнес пошел в гору. Сначала было красное пятнышко размером меньше ногтя. Зуда он не чувствовал, так что не придал ему значения. Непростительная небрежность для человека, знакомого с медициной. Позже пятно стало расти - сначала медленно, слегка покалывая, но с каждым днем быстрее и быстрее. Когда он осознал, что происходит, было уже поздно. Да и слишком плотно он сидел на крючке, а за все так или иначе приходится платить.
Зуд постепенно отпускал. Норсмор сел, опираясь на здоровую руку. На фоне бледной кожи пятно выглядело чудовищно - рыхлая масса цвета перезрелой вишни. Норсмор стиснул зубы. Подцепив ногтем полоску шелушащейся кожи, он, отключившись от боли, рванул ее на себя. Ему показалось, что он услышал чавкающий звук. Норсмор дернулся, невольно задев одну из банок. Лужица настоянного на тараканах формалина расползлась по песку. Норсмор начал ногтями соскребать остатки кожи.
Когда пятно было очищено, он с отвращением уставился на результат своих трудов. Он знал, что увидит, но все равно чуть не захлебнулся от раздражения и досады. Если бы мог, он бы вырвал из себя этот кусок плоти, чтобы раз и навсегда избавиться от кошмара. Вот только проку от этого не было никакого. Пятно появилось бы на новом месте, еще больше и противнее.
Чешуя была пока слабой. Мягкие бледно-розовые пластинки только начали ороговевать. На некоторых выступили бисеринки крови. Норсмора чуть не вырвало.
Доктор собрался. Сейчас нельзя впадать в панику - если он потеряет контроль, то последствия могут быть ужасными. Одно неверное движение - и он не только не остановит болезнь, но и лишится руки.
Сжав пестик, Норсмор начал перемалывать крысят и тараканов в миске. Певучие слова заклинания немного успокоили. Во всю эту магическую дребедень он не верил - вернее, убеждал себя, что не верит. Это ритм, чтобы было легче. Слова, которые ничего не значат, но с ними удобнее… В конце концов, он прогрессивный человек, бизнесмен. Что сказал бы его менеджер, узнав, чем он тут занимается? В другой раз Норсмор бы ухмыльнулся - его менеджер бы не удивился. Он же знал, откуда берется бальзам «Кровь Дракона». Норсмор расслабился. Пестик тихо скрипел, двигаясь против часовой стрелки.
Когда мазь была готова, доктор зачерпнул горсть и начал втирать в пятно. На долю секунды руку прожгла острая боль. Норсмор вскрикнул. И тут же легкое онемение вытеснило прочие ощущения. Он устало упал на спицу. Запахи орхидей уже не казались такими кошмарными. Приторно-сладкий аромат кружил голову. Глаза сами собой слипались, и сны тянули в свое призрачное царство.
Когда он проснется, пятна не будет. Но рано или поздно оно появится - и на этот раз станет еще больше, а чешуя еще плотнее. Норсмор знал, что это случится. Знал с обреченной уверенностью, доступной безнадежно больным. Только Норсмор не умирал - он превращался в ящерицу.

Глава 6

- Шевельнешься - считай покойник, - повторили за спиной. Голос слегка дрожал.
Наткет замер. Сперва он даже не испугался, скорее Удивился, как человек, который, купаясь в собственном бассейне, замечает треугольный плавник. Паника настигла мгновение спустя. Простые слова, уместные разве что в полицейском сериале и оттуда и позаимствованные, прозвучали естественно и угрожающе. Если у Наткета и было желание шевелиться, от него не осталось и следа. Хорошо еще, опирался о дверцу холодильника, иначе подкосившиеся колени могли сыграть злую шутку.
Он не видел стоящего за спиной человека, знал только, что это женщина и что наверняка в руках у нее ружье. Наткет отчетливо слышал, как щелкнул затвор. В Спектре ружья есть в каждом доме: зимой, случается, что медведи или береговые гиены заходят в город, роются в мусорных баках и иногда нападают на одиноких прохожих. А разницы между грабителем и гиеной, считай, никакой… Вот только есть разница между грабителем и ним самим.
Наткет судорожно пытался вспомнить, что делают в подобных ситуациях. Можно отпрыгнуть в сторону, перекатиться через плечо и попытаться вырвать оружие… Ага! И получить пулю в затылок. Мысль о гибели в собственном доме показалась глупой. Глупее было лишь решение вернуться в Спектр.
- Закрой, наконец, холодильник!
У дамочки за спиной начинали сдавать нервы. Наткет захлопнул дверцу, пиликанье прекратилось. Если он выберется из этой передряги живым, то эта мелодия еще долго будет играть в его кошмарах. Надо подкинуть идею звукорежиссерам.
- Вы сами сказали не двигаться, - прохрипел он. Горло пересохло, и слова прозвучали резко и глухо. Нестерпимо хотелось откашляться, на глаза наворачивались слезы.
- Это недоразумение, - с трудом сказал он. - Я могу объяснить, на самом…
- Подними руки так, чтобы я видела ладони. А теперь повернись… Медленно!
Наткет старательно выполнил указания. Но с каждой долей секунды склонялся к тому, что пуля не такой уж плохой выход, если он не получит хоть полглотка воды.

Предыдущая страница 5 Следующая страница


Другая сторона 6

За спиной стояла Николь. Ружья не было: в одной руке она держала нож для рубки мяса, в другой, для верности, - сковородку.
- А! Привет, Ник… - и Наткет раскашлялся, согнувшись чуть ли не пополам.
Когда он представлял их встречу, все должно было идти совсем иначе. Неожиданно - да, но Наткет рассчитывал на нечто более непринужденное. Он совсем не собирался выглядеть в этот момент будто наглотавшийся шерсти кот.
- Наткет?!
Он мог бы сказать, что время ее не изменило, но это было неправдой. Сейчас Николь мало походила на ту юную красотку, которую он помнил. Наткет прекрасно видел знакомые черты: овал лица, острые скулы, изгиб бровей… В уличной давке Сан-Бернардо узнал бы сразу. И все же…
Она стала заметно старше. В уголках глаз появились морщинки, отчего взгляд казался печальней и глубже. Волосы посветлели: раньше было темное золото, сейчас же - выгоревшая на солнце пшеница. И Наткет знал, что краска здесь ни при чем. На ней было красивое темно-голубое платье с коротким рукавом, которое в паре с мясницким ножом выглядело жутковато. Николь, впрочем, сама это поняла и отложила оружие.
- Не ожидала, - сказала она. - Кофе?
Стараясь не смотреть в его сторону, она прошла к кухонному шкафчику и достала пару чашек.
- Если не сложно - стакан воды.
- Лучше все-таки кофе. Успокаивает. - Громко стукнув, одна из чашек упала на пол и откатилась к ножке стула.
- Успокаивает?!
- Возвращает ощущение реальности. А то такое чувство, что на меня свалился слон в клоунском колпаке.
- Неужто я так потолстел? - удивился Наткет.
Николь повернулась. Она смотрела столь пристально, что в итоге Наткет не выдержал и отвел взгляд.
- Потолстел? Нет. Но уши до сих пор большие.
- Э… Ты тоже хорошо выглядишь.
Разобравшись с чашками, Николь поставила на плиту закопченную турку, наполнив ее водой наполовину. Наткет отметил, что кофе она готовит на одного.
- Утренним приехал?
Ответ был столь очевиден, что Наткет замешкался.
- Ну да…
- Мог бы и предупредить, - в голосе мелькнула обида. - А не являться вот так вот…
- Не ждала?
- Сегодня - нет.
Кофе вскипел кремовой пеной, спеша выкарабкаться из жестяного плена. Николь сняла турку с огня, дождалась, пока пена осядет, и поставила снова. Сегодня? Что, черт возьми, значит это «сегодня»? Притом сказанное тоном, каким старик Ной мог бы разговаривать с улиткой, соизволившей явиться за пять минут до потопа.
- Я и не думал, что в моем доме кто-то живет. Нет, я не против, но… - Наткет замолчал, поскольку не представлял это самое «но».
- Так сложились обстоятельства, - сказала Николь, не собираясь эти обстоятельства обсуждать. - Но я рада, что ты не против. Как-то не хочется оказаться на улице. Все равно ты здесь не живешь, так чего дому пустовать?
- Действительно, - согласился Наткет.
Николь стала разливать кофе и тут же озадаченно уставилась на внезапно опустевшую турку. Покачав головой, перелила половину из одной чашки в другую.
- Надолго?
- Завтра вечером автобус.
Николь медленно повернулась.
- Прости, когда?
- Завтра. - Наткет уставился на кроссовки.
- То есть я правильно поняла: прошло двенадцать лет и четыре месяца, и ты решил заскочить на выходные?
Наткет улыбнулся, но получилось вымученно и неестественно. Он развел руками.
- Так сложились обстоятельства. У меня здесь дела… А в понедельник надо на работу.
Работа… Ха! Лучшая в мире ширма. Идеальный способ уйти от ответственности - чуть что, ссылаться на чрезмерную занятость. Все понимают, все также зарабатывают на кусок хлеба. Гипертрофированное чувство долга к пустякам - иначе не назовешь. И обратный билет лежал в кармане…
- Обстоятельства, - фыркнула Николь. - Хорошо, хоть так сложились. Я уже решила, что все, что осталось, это смотреть на твои ботинки по телевизору. Да и те раньше трех ночи не показывают.
- Ну, почему так…
- А как еще? Всех новостей за двенадцать лет - одна открытка на Рождество!
- Знаешь, как сложно найти хорошую открытку?
На какое Рождество? Наткет судорожно перебирал воспоминания, но долго не мог выяснить, когда он отправлял открытку. Пока крошечный бесенок на краю сознания не напомнил о вечеринке на студии пять или шесть лет назад. Проклятье! Он же был пьян в стельку… Страшно даже представить, что он там написал. Наткет отвел взгляд.
- Ты сядешь или так и будешь стоять столбом? Кофе стынет.
Наткет поспешил сесть. С самого начала встреча не заладилась, и с каждой минутой становилось все хуже и хуже. С другой стороны - сам виноват. По сути, его молчанию не было никакого оправдания. Что сложного в том, чтобы набрать номер или чиркнуть пару строк? Обижаться можно сколько угодно, но сейчас он прекрасно понимал, что у Николь прав на обиды куда больше. И чего он ждал? Что явится через двенадцать лет, а она кинется ему на шею? Конечно, Наткет был бы не против такого расклада, но от него до реальности - как от Земли до Марса. Он так старательно вымарывал Спектр из своей жизни, а каких-то пяти минут хватило, чтобы вернуть все на круги своя.
Николь сидела напротив, поставив локти на стол и Держа чашку обеими руками. Наткет взглянул на безымянный палец и обрадовался, не увидев кольца.
- Одна живешь?
Николь, заметив взгляд либо правильно истолковав улыбку, строго сказала:
- У меня есть парень.
Чтобы замять неловкость, Наткет быстро сменил тему.
- Утром слышал твоего отца. Опять воюет? Что еще за раскопки?
- Да ничего особенного, - повела плечом Николь. - Палеонтологическая экспедиция. Вроде нашли кости нового вида динозавров. Похоже, здесь может оказаться крупнейшее захоронение какого-то периода. Сейчас на этих раскопках треть города работает: туристов все равно нет, рыбалкой не заработаешь - квоты на вылов опять снизили, а тут хоть какой-то приработок… Но папа же не может. Говорит, что на самом деле ищут нефть. А костями только прикрываются: все-таки кусок побережья заповедный, просто так не покопаешь.
Она сделала небольшой глоток.
- С тех пор как умерла мама, он совсем сдал… Птица не так чирикнула - у него готов новый заговор. Дом заколотил, живет теперь на дереве.
- Марта умерла? - ошарашенно переспросил Наткет.
- Год назад. Рак. Под конец там была неприятная история. Мама стала встречаться с одним человеком. Она и умерла не дома… А они с папой больше тридцати лет были вместе. Впрочем, сейчас это не важно.
Николь вздрогнула. Наткет едва сдержался, чтобы не вскочить и не обнять ее. Он вспомнил мать Николь - невысокую женщину с вечно красными руками. В детстве та очень беспокоилась о питании Наткета и то и дело пичкала его тушеными овощами. А теперь только воспоминания и остались… Он уставился в чашку, но в черной гуще не увидел собственного отражения.
- А у тебя как? - спросила Николь после некоторого молчания. - Про кино я знаю. Может, видела и не все, но много.
Наткет не стал уточнять, смотрела ли она констрикторские фильмы из-за их содержания или только из-за его участия.
- Если опустить кино - то никак. Вот вроде как живешь, а рассказать и нечего. Работа, работа… Сегодня надо устроить вторжение инопланетных овощей, завтра разбудить доисторического сурка-людоеда. На остальное времени не остается.
Николь усмехнулась.
- Семья? Дети?
Наткет покачал головой. Показалось, или во взгляде Николь скользнуло подобие радости? Хотя с чего бы? У нее есть парень - сама сказала. Так чего он выискивает признаки того, чего нет и в помине? Ловит жирафа на полюсе, как бы сказал отец.
- Как погляжу, ты привела дом в порядок. Красиво получилось.
- Не весь, - сказала Николь. - На чердак я не забиралась. В твоей комнате тоже ничего не трогала. Ну, может, книги сложила, чтобы не валялись по полу.
- Надо будет тебе наведаться в мою квартиру в Городе. А то там уже этих книг - не пройти.
- Приглашаешь? - склонив голову, Николь посмотрела на Наткета. Тот растерялся.
- Почему бы…
- Черт! - она вскочила. - Ты же, небось, голодный с дороги. А я тут пичкаю тебя одним кофеином.
Она открыла холодильник.
- Правда, у меня толком ничего и нет. - Николь придирчиво осмотрела полупустые полки. - Ну, ты сам видел. Привыкла есть на работе - там как-то сподручнее, да и готовлю я не очень.
- А где работаешь?
- Мы с Сандрой Кили - помнишь ее? - открыли кафе у вокзала. Она готовит, я веду бухгалтерию. На пару работаем официантками и уборщицами… В общем, кое-как сводим концы с концами. В сезон иногда удается и заработать.
- Так ты теперь предприниматель?
Сам он в бизнесе ни черта не смыслил, а слова «бухгалтерия» и вовсе сторонился. В «Констрикторе» за этой табличкой прятались чудища, каких не мог выдумать ни один сценарист.
- А, - Николь махнула рукой. - По сути - та же официантка. Омлет будешь?
- Ага. Кажется, в ваше кафе я заходил сегодня утром. Не знал, что ты там работаешь. - Он замолчал, вспомнив, что был там не один. Выбрал же место! Что-то последнее время ему везет на неловкие ситуации.
Николь покосилась на настенные часы.
- Мне надо заскочить на работу где-то через час. Минус в работе на себя, что выходных не остается. Еще у меня был распланирован вечер… Но с этим я разберусь.
- Нет-нет, - поспешил сказать Наткет. - Не беспокойся…
- Вот еще, - фыркнула она. - А потом ждать еще двенадцать лет, когда ты снова соизволишь явиться?
Николь воинственно взмахнула рукой, отбросив упавшую на лоб челку. Наткет нашарил в кармане обратный билет, едва сдерживаясь, чтобы не скомкать и не выбросить его в корзину. Ну и где была его голова? Как бы Николь к нему ни относилась, есть и иные обязательства. Слишком многое их связывало. По большому счету - почти сестра. Других близких у него и не осталось. Приятели в Городе? Наткет был готов поспорить, что через пару лет они не вспомнят, как его зовут. Разве что Корнелий, но старика уже нет…
А все потому, что он не умеет довольствоваться тем, что есть. Как и отец: тому тоже было мало мира вокруг. Все его глупые истории и выходки не что иное, как попытка этот мир расширить.
- Ну, у меня тоже были планы. Я же по делу приехал.
- По делу, - вздохнула Николь.
Когда яйца заскворчали на сковороде, она отважилась спросить:
- И что за дело?
Наткет настолько углубился в свои мысли, что чуть было не ляпнул: «Захотелось повидаться». Растерявшись, он как на духу выложил все о смерти Корнелия и о прочих событиях последних дней. Лишь в последний момент опомнился и опустил из рассказа встречу с Рэнди.
- И ты привез это письмо? - в конце спросила Николь.
- Ну да, - Наткет хлопнул по карману.
- Знаешь, - она склонила голову, смотря прямо в глаза, - а жизнь в Городе тебя не совсем испортила. Я полагала, будет хуже.
Наткет расплылся в улыбке, радуясь похвале. Принимая решение ехать в Спектр, он и не думал о подобной награде.
В кухне запахло жженым. Выругавшись сквозь зубы, Николь схватила сковородку и переставила на соседнюю конфорку.
- А готовить я все-таки совсем не умею…
- А? - встрепенулся Наткет. На сковородке, плюясь маслом из клубов едкого пара, лежало нечто, что пару секунд назад можно было назвать едой. К несчастью, эти секунды уже прошли.
- Выглядит аппетитно…
- Неужели? - Николь поморщилась.
- Конечно!
Ну и что, что подгорела, сказал он себе. Зато это настоящий завтрак, приготовленный ее руками. Стоит того, чтобы стерпеть обугленный белок.
Николь взяла лопатку, подковырнула дымящийся омлет. И вскрикнула: капелька раскаленного масла попала на руку.
- Ой! - Она прижала ладонь к губам.
Наткет вскочил со стула.
- Покажи. - Он схватил ее за запястье и развернул кисть. Ожог пустяковый - кожа лишь немного покраснела. Наткет мысленно выругал себя: разволновался так, словно Николь свалилась в жерло вулкана. Голос дрожит, сердце колотится о ребра.
- Ничего страшного, - наигранно бодро сказал он.
- Надеюсь, - усмехнулась Николь.
В этот момент громко хлопнула входная дверь и кто-то, топая, прошел в сторону кухни.
- Ник?!
Николь вырвала руку, но не достаточно быстро, чтобы вошедший мужчина не заметил движения. Он сдавленно хрюкнул и остановился на пороге.
- А… Привет, Калеб…
- Кто это? - хмуро спросил мужчина.
Он посмотрел на Наткета так, словно мысленно пару раз проехался по нему дорожным катком. Избегая встречаться взглядами, Наткет уставился на тяжелые рабочие ботинки с комьями осенней грязи, налипшими на подошвы.
Это и есть тот самый парень? Тогда Наткет вряд ли мог одобрить выбор Николь. Его мнение в любом случае было предвзятым, но… Если б этот парень пришел на пробы в «Констриктор», его взяли бы без промедлений: играть хулиганов-отморозков, неоправданно жестоких военных, а может, и маньяков. Во всем его облике сквозило что-то звериное, собачье или, того хуже, - гиеновое. Точно! Береговая гиена - вот кого он напоминает. Такой же лохматый, сгорбленный и коренастый, хотя и выше Наткета на голову. Черты лица были грубыми и асимметричными, отчего казалось, что мужчина все время скалится; меж сомкнутых губ выглядывал желтый клык.
- Ты же не знаешь, - нервно улыбаясь, сказала Николь. - Это Наткет, мой старый… друг. Только сегодня из Города…
- Старый друг? - мужчина шумно выдохнул. Широкие ноздри затрепетали.
- Да, - Николь кивнула. - Друг детства… Это его дом, на самом деле.
Она взмахнула рукой, указывая на кухню. Мужчина проследил за ее жестом.
- Наткет, это Калеб. - Если бы была возможность, Николь бы его подтолкнула, а так лишь жалобно мотнула головой.
- Очень приятно, - соврал Наткет, протягивая гостю ладонь.
Калеб убрал руки в карманы. Наткет так и остался стоять с протянутой рукой, прекрасно понимая, что Калеб не ответит, да и ему самому этого не хочется. И вовсе не потому, что потенциальное приветствие могло окончиться сломанными пальцами.
- Хотел тебя подбросить, - сказал Калеб. - У меня как раз перерыв. Но ты ж занята…
- Прекрати, - сказала Николь.
- Ладно, мне пора на работу, - буркнул Калеб. - Потом поговорим.
Развернувшись так, что на паркете остались полосы, похожие на следы шин, он направился к выходу. Наткет шагнул было следом, но Николь схватила его за рукав. Входная дверь чуть не слетела с петель от удара.
- Оставь его. - Николь покачала головой. - Пусть успокоится. С ним всегда так. Ревнивый как дюжина Отелло. Он же тебя совсем не знает - они с матерью перебрались сюда из Конца Радуги года три назад.
То, что парень оказался родом из Конца Радуги, лишь добавило к списку недостатков Калеба еще один. Но… Наткет взглянул на лицо Николь. Она хмурилась, прикусив губу. Но победителей не судят.
- Нехорошо получилось, - сказал он.
- Забудь. - Николь махнула рукой. - До вечера покопает, там, глядишь, и успокоится.
- Покопает?
- Динозавров. Он же работает на раскопках, - она повернулась к сковородке. - Слушай, это действительно нельзя есть. Да и мне пора, пока Сандра не забеспокоилась. Не хочешь составить компанию? У нее найдется, чем тебя накормить.
На первый взгляд предложение казалось заманчивым, но Наткет отмел его сразу. Возвращаться в кафе, в котором его видели с другой девушкой… За двенадцать лет Сандра еще могла его забыть, но нельзя рассчитывать на то, что у нее настолько плохая память и она успеет забыть его за полтора часа.
- Надо покончить с делами, доставить письмо до адресата.
Николь понимающе кивнула.
- А куда тебе? Могу подбросить.
- До старого маяка. Письмо адресовано какому-то Густаву Гаспару.
- Куда?!
Николь уставилась на него так, словно ему было нужно минимум к подножию Килиманджаро.
- До старого маяка. Только не говори, что там никто не живет…
- Живет, - сказала Николь. - И именно Густав Гаспар. Сам помнишь дорогу?
- Конечно, - удивленно сказал Наткет. - А в чем дело?
- Просто… - Николь вздохнула. - Просто это тот человек, с которым встречалась мама.
Шагая по узенькой зеленой улочке, Рэнди думала, как она относится к этому городу. Спектр ей не нравился, и сейчас она пыталась понять почему. Ей не нравился и Сан-Бернардо, но там все было ясно. Сложно представить себе человека, которому нравится Бернардо - достаточно прожить там пару дней, чтобы его возненавидеть. Рэнди Город напоминал железный ящик, забитый голодными мартышками. Постоянная давка, шум, бессмысленная спешка и атмосфера вечного раздражения и обиды на остальной мир. Периодически ящик ставили на огонь и называли это летом, несколько чаще - забывали в морозилке. Однако мартышки продолжали там сидеть и орать, как им хорошо. Убедительно орать: все их товарки, которым не нашлось места, только и мечтали залезть туда всеми правдами и неправдами.
В Спектре было не в пример спокойнее. Как на кладбище. Рэнди всегда гордилась тем, что умела чувствовать время: не глядя на часы, могла определить с точностью до пяти минут. Здесь же внутренний хронометр давал сбои. То ей казалось, что прошла пара часов, а на деле оказывалось, что двадцать минут, то наоборот - пять минут оборачивались получасом. Всю свою жизнь Рэнди отчетливо представляла, куда и зачем идет, здесь же она словно сбилась с дороги. Это бесило, и она невольно выплескивала раздражение на тихие улочки, на аккуратные домики и далекий стрекот газонокосилки, на разлапистые клены и взволнованный писк синиц. Все это казалось нелепой ширмой, маской доброго клоуна на морде чудовища.
Там, откуда Рэнди была родом, города выглядели иначе. Она плохо их помнила, большей частью воспоминания складывались из обрывков сновидений. Широкие светлые проспекты, мощенные белым и розовым мрамором; хрустальные дворцы и башни, острыми шпилями вонзающиеся в небо, такое чистое и голубое, какого она никогда не видела на этой планете… Всюду цвели деревья с огромными красными цветами и летали рубиновые птицы. Птиц Рэнди помнила лучше всего.
А еще она помнила свое имя. Настоящее. Это по паспорту ее звали Миранда-Сильвия - имя ей досталось от приемных родителей. Когда ее взяли из приюта, Рэнди не было и трех. Отец, пожилой профессор литературы, специалист по Шекспиру, не мог определиться с выбором, потому и назвал ее в честь сразу двух миланских принцесс. Вместе звучало глупо, но старик очень радовался своей изобретательности и чувству юмора. Продолжая шутку, он называл ее не иначе как «наша принцесса». Но родители так и не узнали, насколько были близки к истине. На самом же деле ее звали Рэндиана, и она была наследной принцессой Марса.
Как и почему Рэнди оказалась на этой планете, она не помнила. Помнила пожар и дым, белые лучи и чешуйчатые морды, чьи-то большие и крепкие руки… Дальше все терялось. Бегство? Может, было и бегство, точно она не знала. Потом уже начинались воспоминания о приюте: вязкий запах цветной капусты, сырые простыни и жуткие цветы и звери, нарисованные на стенах. Это после Рэнди узнала, что в тех зверях - забавного вида медведях, поросятах и утках - не было ничего страшного. Обычные герои мультфильмов, призванные хоть немного порадовать одиноких детей. Тогда же они казались воплощением всех кошма-ров - чувство, от которого Рэнди так и не смогла избавиться. Но больше всего она боялась остаться на этой планете навсегда.
На почте так и не смогли ей помочь. Просмотрели адресные книги, но в Спектре не нашлось не только Мартины Торрис, но и просто Мартин или Торрисов. Выходя, Рэнди в сердцах пнула деревянного индейца, хотя тот был ни в чем не виноват. Нога до сих пор слегка побаливала. В очередной раз поиски зашли в тупик.
Впору отчаяться, но в поисках дороги домой разочарований было куда больше, чем побед. Рэнди принимала это как неизбежное. На Марс автобусы не ходят. К тому же, несмотря ни на что, сейчас она была куда ближе к своей цели, чем еще день назад.
Сама того не заметив, Рэнди вышла к окраине. Спектр кончился внезапно. В Сан-Бернардо такого не случалось: там пригороды могли тянуться бесконечно долго. Жилые кварталы превращались в склады и промзоны, потом вновь появлялись дома. А здесь был город - и вот уже его нет.
В сторону океана уходила грунтовая дорога. Вдоль обочин кривились огромные, выше человеческого роста, кусты чертополоха. Далеко впереди, на самом краю обрыва, стояла невысокая башня.
Немного помедлив, Рэнди пошла дальше. Грунтовка круто забирала в гору, а осеннее солнце заметно припекало. Добравшись до башни, Рэнди вся взмокла. Вытирая рукавом пот, она огляделась.
Это оказался маяк. Штукатурка осыпалась, обнажая крошащиеся красным кирпичом раны. Стекла на вершине башни скалились обломками. Вряд ли маяк работает или здесь кто-нибудь живет… Живая изгородь разрослась, и колючие ветви ежевики торчали во все стороны, похожие на суставчатые лапки насекомых. Вдалеке серо-зеленая гладь океана прогибалась, пытаясь опровергнуть устоявшиеся представления о форме Земли.

Предыдущая страница 6 Следующая страница


7 Дмитрий Колодан

Рэнди побрела вдоль изгороди. Впрочем, прошла она не много - обогнула башню и остановилась, не веря своим глазам. Сердце напомнило о себе частой дробью, точно само захотело выбраться и посмотреть.
На самом краю обрыва, на деревянном помосте, похожем на эшафот, стояла ракета. Настоящий космический корабль, именно такой, какой должен быть… А в космических кораблях Рэнди знала толк. Стараясь ступать как можно тише, она подошла к ракете. Протянула руку и погладила теплый и шершавый металл обтекателя. Сварочные швы походили на шрамы. Подобные ракеты любят рисовать дети: стремительные и в то же время похожие на пузатые сигары. Острый шпиль венчал красный флажок - в космосе вещь совершенно бесполезная, но сейчас он радостно трепыхался на океаническом ветру.
К борту ракеты была приставлена лестница-стремянка с обшарпанными ступеньками, что несколько не сочеталось с совершенством обводов космического корабля. Из открытого люка торчали ноги в рваных кедах и доносились удары металла о металл. Звук резонировал в стальных внутренностях и звучал то глухо, то пронзительно звонко. А еще человек пел. Во всяком случае, Рэнди так подумала, хотя доносившееся «бу-бу-бу» не отвечало ее представлениям о музыке.
Рэнди постучала по железу.
- Простите… - И гораздо громче - Эй!
Ноги исчезли, а спустя секунду из люка появилась раскрасневшаяся физиономия.
- О!
- Доброе утро, - начала Рэнди.
- Секундочку, секундочку… - затараторил человек и снова спрятался в корабле.
Выбрался он почти сразу же, на этот раз весь. Толстое тело в брезентовом комбинезоне протиснулось через люк и выкатилось на стремянку. Зашаталась лестница, и Рэнди показалось, что сейчас все рухнет: мужчина в комбинезоне на ракету, а сама ракета с обрыва, на прибрежные камни. Рэнди рванулась вперед и вцепилась в стремянку двумя руками.
- Спасибо, спасибо…
Потешно переваливаясь, мужчина спустился на землю. Он оказался маленьким, и скорее не толстым, а объемным. Рабочий комбинезон висел на нем как мешок, и давно бы свалился, если б не лямки. Толстяк долго шарил в карманах, пока не нашел огромные очки и не уставился на Рэнди сквозь выпуклые стекла. Притом он хмурился, словно пытался что-то вспомнить. Смотрел он так долго, что Рэнди не выдержала.
- Мы знакомы?
- Можно сказать и так, - кивнул толстяк. - Хотя вы наверняка меня не помните. Меня зовут Густав Гаспар. Доброе утро, ваше высочество, не ждал вас так рано.

Глава 7

- Что это? - Николь резко остановилась на пороге, так что Наткет чуть не врезался ей в спину.
- Где? - Он заглянул через плечо, но ничего не заметил. Та же цветущая лужайка перед домом, гномы, ежики да жабы.
- Птица. Розовый фламинго, - шепотом сказала Николь, отступив на пару шагов. - Еще утром не было…
Наткет кивнул.
- Может, прилетел? Бывает же - птицы на дальних перелетах попадают в шторма и сбиваются с пути.
- Ты чего? Какой перелет может быть у пластмассового фламинго?
Наткет пожал плечами.
- Ну… На самолете?
Николь уставилась на него так, будто действительно допускала возможность путешествий пластмассовых фламинго на самолетах. Осталось только выяснить - бизнес-классом или эконом-классом. Подобного взгляда Наткет выдержать не смог и прыснул в кулак. Николь усмехнулась и легонько ударила его по руке.
- Наткет Лоу! Только не говори, что это твоих рук дело…
- Тогда молчу, - сказал Наткет.
Николь сбежала по ступенькам и внимательно осмотрела птицу. Затем выдернула ее из земли и переткнула в тень.
- Так солнце не будет напекать ему голову, - объяснила она. - А то может хватить удар. Ты умеешь приводить в чувство пластиковых птиц? Я - нет.
- Я тоже, - ответил Наткет, улыбаясь широко, как счастливая лягушка. Шутка ему очень понравилась, он не удержался и повторил. - Прилетел на самолете, а?
На мгновение ему показалось, что он понял, что так привлекало отца в неправдоподобных байках. Привкус абсолютной невозможности, вот в чем дело. Как с терпкой восточной приправой - вкус блюда меняется до неузнаваемости.
- Хороший подарок, - сказала Николь. - Сам догадался?
Она щелкнула ногтем по пластиковому крылу.
- Так получилось, - вздохнул Наткет. - Думаю, свежий воздух пойдет ему на пользу - не то что в Городе. Да и, погляжу, компания подобралась неплохая.
- Ну, скучать ему точно не придется, - уверенно сказала Николь. - Дорогу до маяка помнишь?
- Не волнуйся - сказал Наткет. - Не заблужусь.
- Ты извини, но… Но я действительно не могу.
- Не переживай, - заверил ее Наткет. - Все в порядке. Прогуляюсь пешком. Это даже полезно - укрепляет организм и что там еще? Закаляет дух, вот. Давно думал заняться спортом, а то совсем на части разваливаюсь.
Он выпрямился, расправил плечи и постарался втянуть живот. Николь засмеялась.
- Ладно, - согласилась она. - Как освободишься - заходи в кафе. Там мы тебя накормим. Занятия спортом предполагают хорошее питание.
Наткет мысленно выругался. Похоже, избежать повторного посещения кафе не удастся. Но ничего - время подумать, как выкрутиться, еще есть.
Николь прошла к гаражу, и вскоре на подъездную дорожку выбрался старенький пикап «Дакота». В кузове, едва прикрытые серым брезентом, лежали картонные коробки. Пробуксовывая на гравии, машина съехала на улицу и притормозила. Николь погудела, Наткет помахал в ответ, и автомобиль уехал.
Лишь когда «Дакота» скрылась за поворотом и исчезла глупая мысль, что Николь что-то забыла и сейчас вернется, Наткет спустился с крыльца.
От дома до старого маяка было недалеко. Не прошло и часа, а Наткет уже взбирался по грунтовой дороге к башне, тяжело дыша и считая шаги. Но чем ближе становился маяк, тем медленнее шел Наткет. И совсем не потому, что устал.
Разговор с Николь несколько выбил его из колеи. Судя по ее рассказу, Гаспар был не самым приятным типом. Конечно, она была пристрастна, но Наткет заметил, что и сам уже относится к Гаспару с неприязнью. И потому готовится к худшему.
Что, если на маяке его обругают последними словами и захлопнут дверь перед носом? Или этот Гаспар не знает Корнелия? Наткет заставил себя собраться. В конце концов, он дошел до цели, и что может быть глупее, чем бросить все именно сейчас? Все равно если б «Испаньола» развернулась, как только на горизонте показался берег Острова Сокровищ.
Старый маяк почти не изменился. Казалось, башня раскачивается под порывами ветра, того и гляди рухнет с обрыва. Дребезжали осколки стекол. Самое то пристанище для призраков погибших моряков. Отец рассказывал, что в башне как раз живет парочка - когда им хочется компании, они зажигают фонарь в надежде заманить на скалы корабль. Глупость, конечно, но Наткет несколько раз видел, как штормовыми ночами на маяке вспыхивал холодный голубой свет. Атмосферное электричество или игра воображения - достойного объяснения Наткет пока не нашел.
Наткет отыскал проход в разросшейся ежевичной ограде; пока пробирался, колючие ветви цепляли одежду. Крошечный двор густо зарос сорняками, пожухлыми по осени. На траве лежали большие бумажные мешки - бок одного прорвался, и на землю вывалился всяческий мусор: бутылочные стекла, клубки ржавой проволоки и полиэтиленовые ошметки. Новый хозяин навел в башне подобие порядка, но вместо того чтобы отвезти хлам на свалку, оставил его гнить во дворе.
Наткет направился прямиком к двери и громко постучал. Рядом рокотал океан - так мог бы бормотать выживший из ума морж. Но из башни не раздалось ни звука.
- Ау? Есть тут кто? - Наткет подергал ржавую ручку - заперто.
И что теперь? Положить письмо на порог и придавить камнем? Он тряхнул головой, отбрасывая глупую мысль. Стоило ехать, чтобы просто бросить письмо и убежать. Так дело не пойдет: взвалив на себя эту ношу, он обязался нести ее до конца.
Может, Густав Гаспар просто уехал за покупками - не обязан же он все время торчать дома. Так-то оно так, но теперь Наткет не представлял, что ему делать. Рыцарь к башне подошел, никого там не нашел… Ждать, пока Гаспар вернется?
Идея Наткету не понравилась. А если Гаспар явится под утро? Стоять всю ночь под дверью на холодном ветру? По рукам побежали мурашки, Наткет поежился. Вряд ли привидения пустят погреться. Для верности он еще раз постучался и снова безрезультатно. Вздохнув, Наткет развернулся и побрел к выходу. Вернуться в Спектр, в кафе к Николь? Можно, но… Он остановился и посмотрел на темнеющий на севере лес.
Когда он последний раз был в настоящем лесу? В Городе и мысли не возникало, а сейчас Наткет подумал, что соскучился. Отец часто водил его в лес, полагая это важной частью воспитания. Наткет улыбнулся, вспомнив, как Честер бегал от дерева к дереву со стареньким поляроидом, похожим на жабу-пипу в фантазиях художника-кубиста. Этот фотоаппарат Наткет обожал. Может, снимки получались расплывчатыми и быстро выцветали, но завораживал сам процесс - когда на черном прямоугольнике медленно, словно всплывающая субмарина, проступает изображение. И никакой алхимии проявителей и закрепителей - волшебство в чистом виде. Камера в телефоне была лишь жалкой попыткой сохранить частичку этого волшебства.
Чаще всего Честер фотографировал грибы. Снимки птиц и животных ему не удавались - их встречи обычно носили спонтанный характер. С микоцетами было проще. Как говорил отец: еще ни разу грибы не пытались убежать. Впрочем, Честер никогда не отрицал и подобной возможности. Иногда ему действительно попадались интересные экземпляры. Наткет вспомнил кружевные корзиночки, словно сплетенные из веточек розового коралла, многоэтажный гриб с тринадцатью шляпками, а особенно гриб, как две капли води похожий на пузатую лягушку в сомбреро…
Наткет пошел вдоль ограды, обходя маяк. На минуту остановился, любуясь открывшейся панорамой. Отсюда океан казался бесконечным. А может, наоборот, и серая полоска горизонта на самом деле - граница, за которой вода низвергается в бездонную пропасть. Самый настоящий океан, а не тот суррогат, что предлагают в Сан-Бернардо. Там радужные от мазута волны ласкаются к бетонным причалам портовых складов, а рыбе не хватает места из-за обилия кораблей.
Кажется, здесь была тропинка к пляжу… Наткет огляделся.
Сперва он подумал, что непостижимым образом вновь оказался на съемочной площадке перед очередным инопланетным вторжением. Наткет зажмурился; когда же снова открыл глаза, ничего не изменилось. Бьющиеся о скалы волны бормотали о том, что он по-прежнему в Спектре. Меж тем прямо перед ним на деревянном помосте возвышалась серебристая ракета, уместная как жираф на Северном полюсе.
Наткет достал телефон и сфотографировал космический корабль. На всякий случай проверил: кадр тоже был на месте. Только после этого он решился подойти поближе.
Ну и дела… Николь говорила, что Густав Гаспар увлекается астрономией, однако Наткет не полагал, что общение с планетами и звездами окажется столь тесным. Он протянул руку и коснулся холодного металла, покрытого бисером водяных капель.
Возможно, подсознательно он ожидал, что рука пройдет сквозь ракету, как сквозь воздух. Корабль окажется всего лишь фантомом. Ловкий обман зрения - мысленно Наткет выстроил хитроумную схему из кривых зеркал, диапроектора и слайдов старого научно-фантастического фильма. Сложно, конечно, но ничего неосуществимого. Настоящий космический корабль на заднем дворе куда как невозможнее.
Чуда не случилось; ракета оказалась абсолютно реальной. Наткет отдернул руку, будто испугался, что корабль может ударить током или того хуже - укусить. Единственный люк был плотно задраен, а за темными стеклами иллюминаторов ничего не было видно.
Наткет поскреб подбородок. Вряд ли космический корабль можно купить в супермаркете или заказать по почте. Выходит, Густав Гаспар сделал его сам? Неспроста же Корнелий с ним переписывался! Общаются же друг с другом коллекционеры - может, и у гениальных механиков есть свой клуб по интересам? А если человек построил на заднем дворе ракету… Не сможет ли он завершить работу Корнелия и восстановить Чудовищную Лапу?
А это выход! На секунду он осекся - едва ли Николь обрадуется его сотрудничеству с Гаспаром. С другой стороны, лично ему был симпатичен человек, который строит у себя во дворе космические корабли. Косвенное свидетельство того, что все не так плохо. За последнюю пару минут Густав Гаспар заметно вырос в его глазах. Интересно, для чего эта ракета нужна на самом деле? И нельзя ли ее использовать в кино?
Наткет побрел в сторону леса, выдумывая разнообразные приключения космического корабля. «Аллигатор из дальнего космоса», каково?
Поглощенный этими мыслями, Наткет не заметил, как грунтовка превратилась в тропинку и нырнула в чащу. Когда он опомнился, вокруг уже сомкнулись замшелые стволы, а сама дорога уводила от берега в сторону реки. Водная взвесь - ошметки морского тумана - сверкала меж деревьев, точно витрина ювелирной лавки. В свете яркого солнца капельки воды вспыхивали и переливались, и казалось, густые кроны тсуги и сосен вот-вот разлетятся на сотни осколков, словно отражение в разбитом зеркале. Дождь всколыхнул колючие запахи леса; смешал, будто заправский парфюмер, ароматы прелой хвои, влаги и грибов. От этой пряно-сладкой смеси голова закружилась, а мысли потекли беззаботно и вяло, как и положено в осеннем лесу.
Тропинка, петляя, вывела к реке. Лезть в воду, чтобы перебраться на другой берег, не хотелось, и Наткет пошел против течения. Где-то там должен быть мост.
Невысокий берег осыпался рыхлыми комьями. Из рыжей земли торчали корявые корни, узловатые, как пальцы Гингемы, до блеска вылизанные водой и опутанные паутиной мха. Меж этими диковинными арками чиркали голубые стрелки поздних стрекоз. Стоит лечь на живот - и легко дотянешься до красно-коричневой воды. Наткет то и дело останавливался и, присев на корточки, всматривался в темные глубины. Если верить отцовским историям, река кишела лососем и форелью, речными крабами и розовыми кальмарами. Но рыбак из Наткета был никудышный - за дрожащей гладью он не видел и тени этого разнообразия, а высиживать часами с удочкой ему никогда не хватало терпения.
Река извивалась и петляла. Не прошло и получаса, а Наткет окончательно потерял направление. По расчетам выходило, что сейчас река должна течь параллельно побережью, однако он помнил карту и знал, что такого быть не может. Вот и дождался момента, когда можно с полным правом испытывать телефонный компас.
Телефон капризно заметил, что неплохо бы положить его на ровную поверхность и подождать. Наткет старательно выполнил инструкции, но прошло, наверное, минуты три, прежде чем телефон вынес вердикт: «В данный момент функция не доступна». Вот так всегда! Не собираясь сдаваться, Наткет снова запустил компас, но безрезультатно. Он не боялся заблудиться, река в итоге все равно выведет к городу. Да и ушел он недалеко - потеряться в этой части леса сложнее, чем на заднем дворе. Но все равно обидно. Хваленая многофункциональность… А если б он действительно заплутал? Сколько бы пришлось ждать, прежде чем компас соизволил бы заработать? Небось, к тому времени дикие звери обгладывали бы его кости. Заодно узнали бы, где север…
Словно в ответ на мысли о диких зверях, из кустов донесся громкий треск. Наткет подскочил на месте, догоняя готовое выпрыгнуть сердце. Воображение легко дорисовало образ береговой гиены, приготовившейся прыгнуть на беззащитную жертву. С желтых клыков стекает слюна, глаза налились кровью… Наткет огляделся в поисках хоть какого-нибудь оружия - тяжелой палки или острого камня. Как и следовало ожидать, поблизости не оказалось ничего подходящего. Только телефон… Наткет замахнулся зажатой в кулаке трубкой. Мысли метались, отыскивая в глубинах памяти все, что отец рассказывал про береговых гиен. На людей они нападают редко - океан и так исправно кормит их дохлой рыбой, тюленями или выбросившимися на берег китами… Зато челюсти такие сильные, что на раз разгрызают кашалотовые кости, а человеческие и подавно. И характер дурной, склочный: оттого, что постоянно едят падаль развивается хроническое несварение, а больной живот мало способствует веселости нрава. Как рассказывал отец, все время бурчат и жалуются: на погоду, на родственников из Африки, Управление природных ресурсов, налоги… Гиены трусливы: если не показывать страха, то и нападать не станут. Но побежишь - считай покойник.
Из кустов вперевалочку вышел толстый енот и остановился посреди тропинки. Шерсть на загривке топорщилась, а сам зверь страшно горбился.
- Чтоб тебя! - Наткет, в сердцах, чуть не швырнул в него телефоном. Навыдумывал гиен!
Енот окинул Наткета высокомерным взглядом и громко фыркнул. В пасти он держал крупного речного краба. Решив, что человек ему не интересен, енот опустил голову и поплелся дальше.
- Передавай привет своему плюшевому королю! - язвительно крикнул вслед Наткет.
Зверь остановился и повернул голову. На этот раз он рассматривал Наткета куда как дольше, и под внимательным взглядом черных глаз тому стало как-то не по себе. Наткет переключил телефон на камеру и сделал пару снимков. Енот кивнул и скрылся в кустах.
Наткет поежился. Чертовщина какая-то… Наверное, отец бы не удивился, встретив в лесу кивающего енота, но в Наткетовой картине мира наметилась трещинка. Он посмотрел на фотографию - ничего особенного, зверь как зверь. Пожав плечами, Наткет пошел дальше, беспокойно оглядываясь: вдруг по реке поплывет корабль-башмак с ежовой командой или, того хуже, навстречу выйдет дронт.
Наткет перебрался на другой берег по мостику из пары поваленных бревен. Тропинка стала шире, а впереди забрезжил просвет. Должно быть, он вышел к городу с противоположной стороны, сделав по лесу изрядный крюк. Наткет прибавил шагу.
И оказался совсем не готов к тому, что увидел, - там, где раньше был густой лес, сияла осколком неба широкая просека.
Земля была перепахана, взбита стальными гусеницами в густую сметану. Следы тяжелой техники расчертили ее механистическим узором, лишенным всякой симметрии. По обочинам громоздились срубленные ветви и выкорчеванные пни. Листва пожухла, почернела и жалобно трепыхалась на ветру, как ошметки парусов корабля-призрака. Деревья утаскивались вверх по просеке - оставленные ими глубокие борозды переплетались и блестели масляной пленкой. В колеях темнела вода.
Уродливая рана на теле холмов выглядела дико. Словно он нашел любимую в детстве игрушку с оторванными лапами и торчащими наружу комьями ваты. Вот он, итог двенадцатилетнего отсутствия. Да за это время можно было с легкостью не то что прорубить просеку - все холмы избавить от малейших признаков растительности. И за этим дело не станет. Если срубили десять деревьев, срубят и сотню, а там рукой подать до тысячи. Говорят, на пенсии лесорубы не могут остановиться и подпиливают ножки столам и стульям. Но какого черта именно здесь? В двух шагах от города? Здесь же национальный парк - лесозаготовки разрешены только километрах в ста к северу…
Наткет осторожно вступил на искореженную землю, словно опасаясь, что грязь разверзнется и проглотит его за милую душу. Перепрыгивая с кочки на кочку, он добрался до отвалов веток. Здесь почва хотя бы не хлюпала под ногами.
Просека тянулась полтора километра и в итоге вывела к широкой грунтовой дороге. Цепляясь за траву, Наткет вскарабкался по насыпи и огляделся. Вдалеке слева виднелся океан; город, получается, справа… В ту же сторону вели следы тягачей.
Наткет зашагал по обочине. Минут через пятнадцать дорога раздвоилась буквой «Т» и, свернув влево, Наткет чуть не врезался лбом в металлические ворота.
Створки были заперты и перехвачены на скобах ржавой цепью. Поставили ворота недавно - бетон в основании железных столбов был сырым. Но синяя краска уже пузырилась и облупливалась, нетронутым оставался только огромный логотип - баклажан, в силу неведомых мутаций обзаведшийся выпученными глазами и широкой улыбкой. Если бы не шапочка из листьев, овощ мог сойти за упитанного червяка. Ветер то и дело встряхивал створки, и оттого казалось, что баклажан что-то жует, вдумчиво и сосредоточенно. Над овощем дугой темнела надпись: «Исследовательский консорциум Кабота». Забора не было. Наткет посмотрел в противоположную сторону и увидел вдалеке крыши Спектра.
Консорциум Кабота? Это ведь компания, которая ведет палеонтологические раскопки. Может, Наткет чего и не понимал в поисках динозавров, но все же подозревал, что для этого совсем не обязательно вырубать лес в таких количествах. Неспроста отец Николь так злился - сейчас Наткет был полностью на стороне Большого Марва.
Наткет посмотрел в щель между створками, но разглядел лишь гору сложенных штабелями бревен и вымазанный грязью черно-желтый зад гусеничного тягача «Кат». Наткет прошелся вдоль ворот. По краям глубокой канавы торчали пучки осоки, выгоревшей до песочного цвета. В воздухе отчетливо слышался злой запах свежераспиленного дерева Схватившись за железный столб, Наткет перегнулся и выглянул за край, уже догадываясь, что там увидит, - длинный ангар лесопилки, наспех собранный из листов рифленого железа.
Наткет пролез между столбом ворот и канавой и огляделся. Железный ангар оказался только началом и не шел ни в какое сравнение с тем видом, что открывался за его плоской крышей.
Раньше здесь был лесистый холм. Сейчас от бурной растительности не осталось и следа, да и самого холма не было. Его просто разрезали пополам, точно огромный пирог, и выбросили лишнее. На срезе виднелись обнажившиеся геологические пласты, оплетенные паутиной строительных лесов. Все-таки он был не прав - это действительно палеонтологические раскопки… Но масштабы и методы!..
Рядом с воротами длинными рядами лежали спиленные деревья, удерживаемые вбитыми в землю стальными рельсами - очевидно, материал для новых лесов. Под ногами скрипнули сырые опилки.
Людей Наткет не увидел. Ну конечно! Суббота, выходной день. Однако, остановил он себя, если здесь нет ни души, это не повод вести себя беспечно. Ведь парень Николь говорил, что собирается на работу, как раз на раскопки… Должно быть, включилась приключенческая жилка, но Наткет сгорбился и шмыгнул под укрытие мертвого дерева.
Надо добраться до ангара и посмотреть, что там. Скорее всего - обычная пилорама, но воображение рисовало жуткие картины: смешение громадных шестеренок, поршней и циркулярных пил, чудовищный механизм, истекающий машинным маслом, как слюной.
Ступая как можно тише, Наткет направился к своей цели, то и дело озираясь. Минуты через две он остановился и прислушался.
За бревнами кто-то ходил. Наткет отчетливо услышал шаги, скрип щепок под тяжелыми башмаками. Сердце подпрыгнуло; Наткет прижался спиной к рельефной коре сосен. Странным образом вокруг оказалось слишком много опилок и нестерпимо захотелось чихнуть. Проклятые рефлексы! В минуту опасности чувства обостряются, включая и обоняние. Сам не замечаешь, а начинаешь принюхиваться. И не важно, пыль окажется рядом или опилки, - оглянуться не успеешь, а уже чихаешь направо и налево. И тогда, - прощай конспирация. Наткет зажал нос пальцами.
Шаги на секунду стихли, а затем направились в противоположную сторону. Наткет на цыпочках прокрался вдоль бревен и выглянул за угол.
Меж спиленных деревьев ходил голый по пояс мужчина. Лямки рабочего комбинезона болтались на уровне колен, и мешковатые штаны грозились вот-вот упасть. Впрочем, угроза остаться в одном нижнем белье его не смущала - прохаживался он с хозяйским видом, цедя сигарету. В косматых волосах запуталась древесная стружка, а желтый клык был виден издалека.
Наткет чуть не выругался. Его фантастическое везение продолжало демонстрировать чудеса изобретательности. Только вспомнил о Калебе - и прям как по заказу, собственной персоной!
Пригибаясь, Наткет пробрался вперед. В голове занозой засела мысль, что надо убираться отсюда, причем как можно быстрее. И все же он не хотел уходить, пока не увидит, что находится в ангаре. Он достал телефон и сфотографировал строение. Вдруг там, кроме пилорамы, окажутся кости пресловутого динозавра? Может, и безрассудство, но отступать от намеченной цели он не собирался.
- Бригадир, - раздалось за спиной. - А у нас гости!
Наткет выпрямился, боясь повернуться и мысленно отсчитывая последние секунды спокойной жизни. Жестокость Вселенной нависла приливной волной и падала с пугающей неотвратимостью. Медленно, словно гиппопотам в болоте, Калеб развернулся. Из-под кустистых бровей на Наткета Уставились выпученные глазки.
- Э… - начал Наткет. Мысли метались, как стая птиц, Подхваченная ураганом. Бежать? Бесполезно. Выдать себя за продавца энциклопедий? Еще хуже. Не найдя ничего лучшего, Наткет скривился в улыбке.
- Добрый день.
Калеб хрюкнул.
- Вот те раз!
- Давно здесь ползает, - сказали сзади. - Вынюхивает чего-то. Сулек приметил его, когда он еще через ворота лез.
«Вот и вся конспирация», - мысленно вздохнул Наткет. С тем же успехом он мог вломиться на раскопки, колотя по воротам палкой и во всю глотку горланя матросские песни.
Из-за спины вышли двое и подошли к Калебу.
- Я сперва подумал, может, заблудился парень? Сразу видно - не из наших, но всякое бывает. Так нет ведь! Прячется, крадется. Простые люди так не поступают…
- Может, он из этих, зеленых? - предложил тип с острой крысиной физиономией.
Калеб уставился на Наткета так пристально, что на какое-то мгновение тому показалось, что под «зелеными» подразумевались не охранники природы, а марсиане или кто похуже. Невольно Наткет отступил на пару шагов.
- А похож, - согласился тощий рабочий с пшеничными усами. - Я их брата знаю, наобщался на севере. Помнишь, они приковывали себя наручниками к дереву, мол, тогда мы и рубить не сможем?
- Ага, - подтвердил остролицый - А еще вбивали в деревья гвозди, чтобы пилы ломать. Слинке тогда чуть руку не оторвало сорвавшейся цепью.
Из-за тягача подтянулись еще двое рабочих. На Наткета они смотрели недружелюбно, а один из них - огромный лысый толстяк с трясущимися щеками - и вовсе держал в руках цепную пилу.
- А еще они мяса не едят, - ни к селу ни к городу заметил Калеб. Мысль была тут же подхвачена рабочими.
- Точно, - сказал усатый. - От этого они тощие и бледные, как смерть. Недостаток витаминов и белоков.
Рабочие еще раз оглядели Наткета, высматривая признаки недостатка «белоков». Судя по тому, как хмурились их лица, они пришли к неутешительным для него выводам.
- Я ем мясо, - сказал Наткет. Горло пересохло. - Мы же уже встречались сегодня…
Не стоило об этом напоминать. Не стоило. Калеб кивнул.
- Ты че, его знаешь? - удивился толстяк.
- Вроде того, - сказал Калеб. - Он был сегодня у моей бабы. Она ему завтрак готовила.
- Кто? Твоя баба?
- Точно, - Калеб сплюнул.
Наткета затрясло.
- Н-не смей так называть Николь, - процедил он. Попытался процедить.
- Заткнись, а? - сказал Калеб. - Не с тобой разговариваю.
- Это что получается? - спросил усатый. - Пока ты тут вкалываешь, твоя баба крутит шашни с зелеными?
- Не твое дело, - огрызнулся Калеб. Он швырнул окурок и втоптал его в землю.
- Твоя баба, сам с ней и разбирайся, - сказал остролицый - С этим-то что делать?
- Пусть проваливает отсюда, и побыстрее, - сказал Калеб. - Нечего тут посторонним шастать.
- Погоди, погоди, - остановил его усатый. - Ты чего, хочешь его отпустить?
- А что еще? На кой черт он нам сдался?
- Ты посмотри на эту рожу. Сейчас мы его отпустим, а он бегом домой. За чем?
- Зачем? - не понял толстяк.
- За молотком и гвоздями! Оглянуться не успеешь, а в каждом дереве кусок железа. Тут уж все, пиши пропало. Хочешь, чтобы и тебе руку оторвало? Или голову?
Щеки толстяка колыхнулись как желе от землетрясения.
- Не-а… - протянул он.
- То-то и оно, - сказал усатый. - Он и приятелей приведет - все, прощай работа! Ты че, радио не слушаешь?
- Слушаю…
- Плохо слушаешь. У них тут свой канал есть, они там прямо и говорят, что наши раскопки им поперек горла Природу губим, лес незаконно вырубаем и копаем неправильно… Какую-то систему разрушаем. Требуют запретить все работы, иначе грозятся устроить акцию. А у меня жена и дети. Их кормить надо. Эти акции у меня вот где сидят.
Усатый постучал ребром ладони по шее.
- Надо его сразу проучить, чтобы не повадво было, - сказал остролицый.
- Да я не собираюсь вбивать в деревья гвозди! - возмутился Наткет.
Его вопль остался неуслышанным. Рабочие обдумывали перспективу появления воображаемых «приятелей». С каждой секундой лица становились мрачнее. Похоже, Краузе со своим радио «Свободный Спектр» подложил ему здоровенную свинью.
- Может, того, - предложил усатый. - Пилой по шее? Прочь голова, прочь глупые идеи?
Наткет не понял, говорил ли рабочий серьезно или это такой юмор. Но подозревал, что Николь расстроится, узнав, что он, не успев вернуться, уже лишился головы.
- Погодите, - начал он. - Это ошибка, я…
- А у него камера, - заметил один из рабочих. - Я видел, как он тут щелкал… Небось, акцию подготавливал?
- Точно, зеленый, - сказал Калеб тоном, словно оглашал приговор.

Глава 8

Толстяк зарычал, поднимая пилу. Наткет попятился. Все это ему очень не нравилось. Особенно улыбка Калеба. Ревнивый как пара Отелло? Счет шел минимум на десяток мавров! Поперек горла встал ком, проглотить который никак не получалось. Толстяк дернул за шнур, и мотор пилы взревел, как тигр, прыгнувший в заросли кактусов. Наткет скорее почувствовал, чем услышал, как щелкают звенья.
- Подержите-ка его, - прокричал толстяк сквозь вой бензопилы.

Предыдущая страница 7 Следующая страница


Другая сторона 8

Шутили рабочие или нет, выяснять Наткет не собирался. Развернувшись, он бросился наутек.
- Эй! - Не сговариваясь, рабочие побежали следом; только толстяк задержался, чтобы освободиться от пилы.
Наткет пронесся к воротам. Он попытался на бегу ухватиться за столб и по дуге перескочить на другую сторону, но руки соскользнули, и он упал в тухлую, пропахшую бензином воду канавы. В кроссовках липко захлюпало, к штанине приклеилась зеленая склизкая плеть. Наверняка не отстирывается. Сквозь зубы ругая рабочих, Наткет полез наверх.
Он едва успел выкарабкаться на грунтовку, а враги уже перелезали через ворота. Толстяк спрыгнул в канаву, собираясь перехватить его там. Однако Наткету было не до маневров. Со всех ног он припустил по дороге. Рабочие, чуть замешкавшись, устремились следом.
Дорога, к счастью, шла под уклон, и бежалось легко; главное - ноги бы не заплелись. Мокрые носки сползали. Оглядываясь, Наткет видел, как всего в десятке метров мчатся лесорубы, гурьбой, словно стадо гну. Или гиен, что больше соответствовало истине. Под огромными ботинками вскипала дорожная пыль, лица рабочих раскраснелись до цвета свеклы и блестели от пота.
Проклятье! Ну какой смысл им его гнать? Он же ничего такого не сделал. Не считая надуманной ревности Калеба… Очевидно, сработали древние инстинкты. Как у гончей, готовой сутками носиться по кругу за фанерным зайцем. Рабочие уже не могли остановиться. Простые люди - видели Цель и стремились к ней, не утруждая себя размышлениями. Беда в том, что целью была голова Наткета.
Впереди замаячила окраина Спектра. Дома подступали к лесу вплотную, в просветах между деревьями Наткет видел крыши. Грунтовка уходила вправо, к шоссе. Наткет не стал сворачивать, а соскочил на узкую тропинку. Под ногами путались корни, но прямой путь самый короткий. Не сбавляя скорости, рабочие побежали за ним. Точно - гиены!
Тропинка петляла меж деревьями и неожиданно оборвалась на берегу неглубокой канавы; на противоположной стороне был забор. И вдруг Наткет с радостью понял, к какому дому он выбежал. Узнал сразу же, хотя сперва увидел только скат черепичной крыши. Уверенности заметно прибавилось.
Одним прыжком Наткет перемахнул через канаву. Ограда была невысокой, укутанной клубами плюща. Наткет с трудом нашарил кирпичную кладку, скрытую в густой зелени. Схватившись за край, он подтянулся и перевалился на противоположную сторону. Вернее, попытался - кто-то из рабочих, понимая, что добыча уходит, совершил фантастический рывок и вцепился в кроссовку.
С той стороны раздался победный возглас. На Наткета словно выплеснули ведро ледяной воды. Страх предстоящей расправы подстегнул, как электрический разряд. Перед глазами отчетливо стоял образ бензопилы в руках толстяка. Наткет задергался, силясь освободить ногу. Хватка ослабла, но не успела мелькнуть надежда на спасение, а его уже тянули с забора. Ногти до боли впились в сырой кирпич ограды. Он извивался как угорь, пока кроссовка не соскочила с ноги.
Наткет перекувырнулся и рухнул на землю, больно ударившись спиной. Собрав последние силы, он на карачках пополз вперед. Дыхание от удара сбилось. Наткет глотал воздух и захлебывался. Хотелось лечь и закрыть глаза, но он заставил себя ползти, неловко перебирая руками и безнадежно сбиваясь с ритма, заданного сердечной дробью. В итоге он уткнулся в чьи-то ноги.
Некоторое время Наткет тупо смотрел на разношенные армейские ботинки, на кожаные штаны с грязными коленями. Наконец он решился поднять взгляд. Сверху, из нимба седых волос, на Наткета глядел озадаченный Большой Марв Краузе.
- Выглядишь отвратительно, - подвел он итог.
- Наверняка, - согласился Наткет и, обессилев, упал на траву.
Крякнув, Краузе нагнулся, подхватил Наткета под мышки и помог сесть.
Рабочим хватило ума обежать вдоль стены и войти во двор через распахнутые ворота прямо под кованой вывеской «Автомастерская». Впрочем, заметив, что Наткет уже не один, решительности у них поубавилось. Они остановились у входа, не понимая, что делать дальше, и косясь на Калеба в поисках поддержки. Усатый держал за шнурок кроссовку Наткета. Чуть помедлив, он швырнул ее на пирамиду ржавых моторов, бамперов и колесных дисков.
Краузе молчал, с любопытством рассматривая гостей. Он был выше любого из рабочих, даже толстяка, и такой же широкий в плечах. Большой Марв прямо-таки светился оправданной самоуверенностью. Рукава клетчатой рубашки были закатаны по локоть.
Калеб поскреб небритый подбородок.
- Привет, старик…
- Я тебе не старик, - хмыкнул Краузе. - Чего надо?
- Да вот с парнем хотели потолковать.
Калеб махнул рукой, указывая на Наткета.
- Правда? О чем это?
- Он зеленый.
- Неужели?
- Самый что ни на есть, - подтвердил усатый. - Вбивает гвозди в деревья, чтобы людей калечить. И акции всякие готовит.
Механик покосился на Наткета, словно не отрицал возможности забивания им гвоздей в деревья, но особого преступления в этом не видел.
- Его надо проучить, - сказал Калеб. - Чтобы не повадно было…
В голосе зазвучали нотки сомнения. Калеб достал из заднего кармана мятую пачку и закурил. Может, Наткету и показалось, но руки рабочего дрожали. Еще бы! В обществе Большого Марва, даже чемпион по борьбе почувствовал бы себя неуверенно.
- Вот еще, - усмехнулся Краузе.
Прищурившись, Калеб уставился на отца Николь, мусоля во рту сигарету. Повисшая тишина звенела шелестом листвы и далеким гулом океана. Белое пятно солнца пылало до боли ярко. Воздух вокруг Краузе и Калеба словно сгустился; Наткету чудилось, что между ними проскакивают ярко-голубые искры статического электричества. Он бы не удивился, если б на груди механика вспыхнула металлическая звезда. Храбрый шериф против шайки бандитов. Однажды на Диком Западе…
Калеб сдался первым и отвел взгляд. Краузе стоял на своей земле, и в любом случае был бы чист перед законом. И, кроме того, Большой Марв помахивал тяжеленным разводным ключом.
Скурив сигарету за четыре затяжки, Калеб выплюнул окурок.
- Пошли отсюда, - сказал он своим парням, стараясь не смотреть на Краузе.
Развернувшись, он направился к выходу. Остальные еще потоптались, бросая злые взгляды, но, так и не найдя, что сказать, гуськом потянулись вслед за бригадиром. Уже перед тем как скрыться в тени деревьев, остролицый повернулся и вскинул руку в неприличном жесте, окончательно признав, что схватку они проиграли. Краузе расплылся в довольной улыбке.
- Ну, здорово, - сказал он Наткету. - Долго же ты добирался. Пешком, что ли, шел?
- Можно сказать и так, - вздохнул Наткет.
Перед домом Краузе росло дерево. Не банальный кипарис в кадке, из тех, что в Сан-Бернардо любят ставить на крыльце, дабы подчеркнуть связь с природой, а самый настоящий тысячелетний дуб. Дерево раскинулось чуть ли не на половину двора. Толстый ствол бугрился наростами, кору покрывали величественные разломы и трещины. С ветвей свисали голубые лохмотья лишайника, а мясистые древесные грибы были размером с суповую тарелку. Первое слово, которое приходило на ум при взгляде на этого патриарха растительного мира - «основательный». После появлялись мысли о частых на побережье грозах, и стоило признать, что дуб был на удивление везучим.
Раньше, и Наткет прекрасно это помнил, в ветвях прятался деревянный детский домик. Все как положено: веревочная лестница, крошечные окошки, пол из неструганых досок и обложки комиксов вместо обоев. Детьми они с Николь часто там играли… Краузе, в отличие от жены, нравилась идея дома на дереве; Марта же боялась, что дети могут упасть и расшибиться, хотя прецедентов так и не случилось. Сейчас же Большой Марв довел идею «древесных домов» до логического завершения. На нижних ветвях при помощи стальных тросов и хитроумной системы подпорок он укрепил небольшой автомобильный трейлер с округлыми обводами. Колеса Краузе снимать не стал, и они медленно вращались, сверкая хромированными дисками. Марв спилил часть ветвей, однако трейлер на дереве смотрелся органично. Да и веревочную лестницу Краузе сохранил.
Старый дом, большой и двухэтажный, стоял в стороне. Выглядел он заброшенным. Зеленая краска выгорела на солнце до белого, облупилась и растрескалась. Дом словно страдал тяжелейшей формой лишая. Черепичная крыша осыпалась, оставляя на месте выпавших плиток похожие на оспины дыры. Но гораздо больше о запустении свидетельствовали доски - крест-накрест поперек входной двери и окон. К дому прилепился жестяной гараж, где Краузе работал, и покосившийся сарай для инструментов. Из пожухлой травы выглядывали ржавые автомобильные детали. Местами их было так много, что двор представлял собой свалку металлолома или плохую эпитафию автомобильной промышленности. У дальней стены стоял остов старого пикапа, снятый с колес, и оплетенный таким количеством вьющихся растений, что походил скорее на клумбу, чем на машину. Крышка капота открыта и слегка покачивается на ветру. Ее тихий скрип успокаивал. Наткет прищурился, подставляя лицо ласковому солнечному теплу.
Все-таки ему удалось сохранить голову - сама мысль не могла не радовать. Вселенная стала удивительно прекрасной и доброй.
Краузе отошел - и вернулся с брошенной кроссовкой.
- Разного цвета? - спросил он. - Неплохой выход. Честер, помнится, заявился в резиновом сапоге и сандалии. Жаловался, что неудобно… Чего эти-то на тебя так взъелись?
- Приняли за защитника окружающей среды, вот и погнались, - ответил Наткет.
- Хм…
- Грозились отрезать голову, но, думаю, просто пугали.
- Не уверен, - сказал Краузе. - Для таких зеленые - что красная тряпка для быка. Увидят - кровь приливает к мозгу и нормально уже думать не могут. Только крушить и ломать. Приобретенная ненависть, вот как я это называю. Развивается от опилок. Что-то вроде условного рефлекса.
Наткет всмотрелся в лицо Краузе. Тот смотрел на лес за забором, хмурился и задумчиво покусывал нижнюю губу.
- Чего-то они совсем распоясались, - сказал он. - Плохо дело.
Наткет решил, что Краузе говорит о раскопках. И его легко понять - копают считай у него за домом. Всю жизнь Большой Марв прожил на опушке леса, а тут выясняется, что скоро здесь будет пустырь.
- Давно они здесь? - Наткет натянул кроссовку. - Я видел в лесу огромную просеку, а на раскопках деревьев и того больше. А что с холмом сделали? Ужас!
- Чуть меньше года, - сказал Большой Марв. - Сначала были тише воды… А потом зашевелились. Что-то затевается, зуб даю.
- Затевается? По-моему, кто-то решил заработать денег. Есть такая штука - скрытые разработки. Вроде и на дело вырубают лес, а излишек - на продажу. Не пропадать же добру… Они хоть одного игуанодона нашли?
- Хочешь холодненького? - вместо ответа сказал Краузе. - Набегался небось?
Он доброжелательно усмехнулся.
- Было бы не плохо, - сказал Наткет.
Краузе махнул рукой и пошел к дереву. Вскарабкавшись по веревочной лестнице, Наткет протиснулся в тесную комнатку трейлера. Как же Большой Марв, с его великанскими размерами, здесь помещается? Небось, пятится боком, точно краб… Наткет сел на край жесткой кровати, предусмотрительно оставив большую часть места для отца Николь. Разбитый вентилятор раздражающе трещал картонными полосками. Краузе достал из переносного холодильника две банки «Короны», перекинул одну Наткету и щелкнул кольцом-открывалкой. Пиво громко зашипело, стремясь вырваться из жестяной темницы, - Большой Марв поспешил его поймать. На бороде и усах остались хлопья кремовой пены. Краузе фыркнул, как кашалот, и вытер рот рукавом.
- И все-таки, - сказал он, - чего это ты так долго добирался? Прям как иудеи из Египта. Заблудился, что ли? Я понимаю, пешком, и все же…
Пришлось его разочаровать.
- Я на автобусе, - тихо сказал Наткет. - Приехал утром. Просто… Так получилось.
- Хм… - задумался Краузе. - А на отцовские похороны, значит, не получилось?
- А были похороны? - слегка раздраженно ответил Наткет. Он знал, что разговор рано или поздно коснется Честера, но не ожидал, что так скоро. И сразу в контратаку? Нападение - лучшая защита и ширма для комплекса вины. Со стороны наверняка выглядело именно так.
- Только не говори, что не знал - я лично посылал приглашение!
Наткет начал закипать… Быстро - словно атмосферное давление в домике на дереве оказалось несколько ниже нормы. Должно быть, из-за Краузе, который занял все свободное пространство.
- Хороши похороны - зарыли пустой гроб и покривлялись, ха! Мало того, что тела не нашли, так еще и устроили клоунаду. Весело было, да?
- Не горячись, - осадил его Большой Марв. - Получилось неплохо, хотя и без «Джамблей». Честер бы, правда, расстроился, он на тебя рассчитывал…
Наткет промолчал.
- Все-таки твой отец сам написал сценарий и гордился им. Мог бы на денек и засунуть куда подальше самолюбие и поискать у себя зачатки чувства юмора. В конце концов, это был твой отец. Кое-чем в жизни ты ему обязан.
- Вот именно, - процедил Наткет. - И есть разница между похоронами и цирком.
- Конечно, - не стал спорить Краузе. - И ты думаешь, Честеру бы понравилось, если бы все стояли с кислыми рожами да в черных костюмах? Он бы из гроба вылез и убежал куда глаза глядят.
- Только его не было в гробу, - напомнил Наткет.
- Ну и что? - Краузе одним глотком допил пиво и смял банку в кулаке. - Нет, не зря говорят, что природа отдыхает на детях гениев… Ты знал его восемнадцать лет, из которых большую часть только и мог, что пускать пузыри. Я все-таки гораздо больше. И поверь мне - Чес знал, что делал, когда писал сценарий похорон.
- А отец был гением? - сказал Наткет, сделав вид, что не заметил оскорбления.
- Угу. - Большой Марв достал еще одну банку, но открыл ее куда как осторожнее. - Чертовски умный парень, иногда даже слишком. Ветер в голове, вот как я это называю. Да что там ветер! Самый настоящий шторм, десять баллов - не меньше. Много идей и ни на полпальца усидчивости. Болтало его, что тот таз с мудрецами. А если вдуматься, он и был тем тазом…
- Да уж, - улыбнулся Наткет. - Усидчивости ему недоставало. Хотел всего и сразу, ни на чем не мог остановиться.
- Он был настоящим исследователем. Почти профессором. Ты знал, что ему предлагали место в Академии наук?
Краузе посмотрел на Наткета сквозь алюминиевое кольцо пивной банки, как в прицел. Место в Академии наук? За какие такие заслуги? Отец даже в колледже не учился… Большой Марв подмигнул.
- Это он сам рассказал? - догадался Наткет.
- Точно. Только он отказался - расхождения с официальной наукой. Он посвятил себя изучению Спектра, леса и побережья. И добился впечатляющих результатов.
- Он добился того, что пропал без вести, - буркнул Наткет.
- И этого тоже, - вздохнул Краузе. - Но это лишь следствие. Ты тогда маленький был и многого не понимал… Да и не думаю, что поймешь сейчас.
- С чего это? - возмутился Наткет.
Конечно, Краузе спас ему жизнь, но разве это дает ему право решать, что Наткет поймет, а чего нет? А это «что-то затевается»? Подобные многозначительные недомолвки Наткет терпеть не мог.
- Ладно, забудь. - Краузе махнул рукой. - Всему свое время. Может, потом поймешь, может, и нет. Не знаю, что лучше. Пойдем, лучше покажу тебе кое-что…
Они спустились с домика на дереве и прошли к гаражу. С жутким скрипом открыв железную дверь, Краузе щелкнул выключателем. От оранжевой лампочки, болтавшейся на перекрученном шнуре, света было кот наплакал. Одни длинные тени. Большой Марв отпихнул ногой металлический ящик с блестящими черными деталями и прошел в глубь гаража.
- Смотри, - с гордостью сказал он.
Наткет прищурился. Он думал, что в гараже окажется оборудование радиостанции «Свободный Спектр» - микрофоны, передатчики и что там еще полагается. Но в полумраке блеснул зеленой краской округлый капот автомобиля. Наткет замер с раскрытым ртом.
- Это же… - начал он.
- Точно, - кивнул Большой Марв.
Отцовский «Фольксваген-Жук»! Наткет узнал машину с первого взгляда. В детстве он терпеть ее не мог: крошечная и нескладная, с выпученными глазами-фарами, в которых застыло дебильное удивление, - не автомобиль, а детская игрушка или герой мультфильма. Да к тому же того салатного цвета, который можно описать только словом «веселенький». Наткет обрадовался «жуку» как старому приятелю, но в глубине души вновь зашевелилось смущение.
- Твое наследство, - сказал Краузе, постучав по крыше. - И на ходу. Я поставил усиленный движок, кое-что заменил и подлатал. Бегает как новенькая.
- Ага, - сказал Наткет, опасливо подходя к машине. У дальней стены он приметил и старый мотоцикл Краузе, пыльный и заросший паутиной.
- Уже не катаетесь? - спросил он. Механик поморщился.
- Не время. Игры кончились, все идет слишком быстро. На этой лошадке мне не угнаться…
- Ну почему, - сказал Наткет. - Сколько он выдает? Сотни полторы? Можно угнаться за чем угодно.
Он прижался к окну, заглядывая внутрь салона «жука». Стекло тут же запотело от дыхания, а Наткет так и не разглядел, что внутри. Интересно, а остались ли цветные коврики на сиденьях?
- Скорость - понятие относительное, - заметил Марв.
- Кажется, наоборот, - сказал Наткет. Он открыл дверь и сел на место водителя. В «жуке» было тесно - колени почти упирались в приборную панель. Наткет пробежался пальцами по холодному пластику руля. - Заправлена?
- Естественно, - сказал Большой Марв. - Раз в неделю гоняю по двору, чтобы не застаивалась. Машины в стойле чахнут.
Раз в неделю по двору? Наткет оглядел машину. Как он здесь помещается-то?!
Они вышли во двор. Краузе повернулся к лесу и замер, погрузившись в отрешенную задумчивость. Наткет молча стоял за спиной. Снизу казалось, что укрывшее холмы зеленое море дышит, вздымается и опускается с пугающей ритмичностью. Словно под холмами спало огромное древнее чудовище. Наткет вспомнил гигантского дракона, про которого рассказывал отец. Может, лес и был тем самым чудовищем? Наткет поискал взглядом просеку, но ничего так и не увидел.
- Для чего нужны лесорубы? - спросил Большой Марв.
Наткет дернул плечом.
- Рубить деревья, для чего же еще?
Механик тяжело вздохнул.
- И да, и нет. Конечно, рубить, но это не истинное предназначение.
Наткет закатил глаза. Итак, пошли разговоры об «истинном предназначении». Теперь жди беды - банальных истин, а то и мистической ерунды.
- Лесоруб… Он следит за лесом. Как врач.
- Что-то те гориллы, которые хотели отрезать мне голову, не очень походили на врачей, - угрюмо заметил Наткет.
- В том-то и дело, - кивнул Краузе. - Врачи бывают разные. Иногда приходят такие лекари… Оглянуться не успеешь, а твоя почка уже у какого-нибудь миллионера. Почке-то, может, хорошо, миллионеру и того лучше, а вот тебе…
Наткет вздрогнул.
- Но это еще не самые худшие, - тем временем продолжал Большой Марв. - Есть и такие, которые выпотрошат тебя просто потому, что им это нравится. Перекроят на свой лад, чтобы посмотреть, как тебе будет с лягушачьими жабрами или с утиным клювом.
- И что? Эти рабочие приделывают соснам кленовые ветки? Из того, что я видел, - они только рубят деревья да роют ямы. Слишком много деревьев и слишком большие ямы, но дело тут в жадности, а не в интересе…
- Знаешь, сколько лет этому лесу? Миллиард. А то и больше. Он стоял здесь от начала времен.
Наткет задумался.
- Ерунда, - сказал он. - Если не принимать во внимание потоп, то были еще оледенения, катаклизмы всякие, эволюция, в конце концов. Иначе бы ничего не пришлось рыть. По лесу бы до сих пор бродили стегозавры и летали гигантские стрекозы.
- Честер как-то рассказывал, что километрах в двадцати к северу нашел гнездо птеродактиля. Говорит, яйца были еще теплые…
Открыв рот, Наткет уставился на механика. Ну вот, опять! Еще одна нелепая отцовская байка. Наткет начал уставать - Краузе был то вызывающе серьезен, то начинал болтать всякую ерунду. В чем-то Николь была права, когда говорила, что ее отец сдал. Его мысли скакали, как десяток белок, играющих в пятнашки.
- И я ему верю…
- Да?
- Это из-за вращения Земли. Всяческие центробежные и центростремительные силы, вот в чем дело. Земля полна странных штук, ну а здесь их больше всего.
- Здесь? - переспросил Наткет. - Почему именно здесь?
- Потому что это, - Краузе сделал широкий взмах рукой, - Истинный полюс.
- Истинный что?
- Полюс, - повторил Краузе. - Точка. Знаешь же: Амундсен, Скотт, адмирал Берд, Кристофер Робин… Все хотели его найти.
Наткет откашлялся.
- По-моему… Ну, мне казалось, что его уже нашли. Все. Даже Кристофер Робин.
- Я и не спорю, - сказал Краузе. - Все они находили полюса. Их же много: Северный и Южный, магнитные, полюс холода и полюс попугаев - на любой вкус. Земля же круглая - проведи сквозь нее черту вот тебе и два полюса…
Наткета так и подмывало спросить, где находится полюс попугаев и в чем выражается его попугаевость, но он промолчал.
- Но Истинный полюс - один. Его открыл твой отец. Здесь.
Краузе топнул. Наткет невольно опустил взгляд, ожидая увидеть… Что? Торчащую из земли палку земной оси? Это полюс Честера Лоу, Честер Лоу его нашел? Естественно, под ногами не было ничего, кроме примятой травы.
От рассуждений Краузе повеяло дурным запашком герметических теорий и прочей дешевой эзотерики. Истинный полюс! Небось, если провести через него линию, перпендикулярную касательной к поверхности земли, то на противоположной стороне откроется местоположение Атлантиды?
Нет. Наткет встряхнул головой. Быть не может! Уж что не сочеталась с отцом, так это надуманная мистика. Ей не хватало юмора. Единственное, что могло привлечь Честера у масонов, - их смешные рукопожатия. Да и Большой Мавр мало походил на адепта теории всемирного заговора. Здесь что-то другое… Такое же глупое, как гнездо птеродактилей.
Впрочем, стоило отдать должное сообразительности отца. Вместо того чтобы искать полюс в бесконечных льдах, он нашел его на заднем дворе. Наткета всегда забавляла мысль, что в Арктике совершить кругосветное путешествие легко и быстро. Обошел вокруг флажка - и дело сделано. Подобная идея не могла не привлечь Честера. Но Арктика далеко… Неужели ради этого он выдумал свой полюс? Чтобы всякий раз, выходя из дома, совершать кругосветное путешествие? С таким подходом каждый день как приключение. И в чем-то отец был прав - все зависит от точки зрения. Только зачем эта дурацкая приставка «истинный»?
- И где же этот полюс? - спросил он. - Вот прямо у нас под ногами?
- Может, и прямо под ногами, - пожал плечами Краузе. - Может, за углом, а то и вовсе в лесу. Знаешь, что магнитные полюса постоянно меняют местоположение? Ползают, как улитки. Сегодня здесь, а через пару лет черт-те где. Птицы путаются. Говорят, мамонты вымерли из-за этого, заблудились во льдах. С Истинным полюсом та же беда.
- Но отец его все-таки нашел?
- Не нашел, а открыл, есть разница, - заметил Большой Марв. - Найти он его не успел. А может, и успел. Никто ж не знает, что случилось…
Краузе вздохнул.
- Я был последним, кто его видел. Честер заскочил пропустить стаканчик, перед тем как уйти. Сказал, что как никогда близок к разгадке, оставил сценарий, и с тех пор его не видели.
- Стоило бы догадаться, - сказал Наткет. - Теперь никто не узнает, вывели ли птеродактили птенцов и что такое Истинный полюс…
Большой Марв взглянул на него не без раздражения.
- Не ерничай. Истинный полюс - это точка, в которой невозможное достигает своего максимума.
Наткет поперхнулся. Что еще за нелепое определение? В самой формулировке заложено противоречие, сводящее ее на нет. Если следовать логике, такая точка невозможна.
Приняв выражение лица Наткета за замешательство, Краузе объяснил:
- Я только передаю слова твоего отца, он мог бы рассказать лучше и правильнее. Дело в том, что невозможное это не вещь, а процесс, то, что происходит с вещами. За подобные идеи Лавуазье отрубили голову.
- Невозможное-происходящее?
Краузе постарался придать лицу выражение всезнающей загадочности. Дохлый номер при его внешности.
- Если что-то не может произойти, это еще не значит, что это не происходит.
- Хорошо, - устало сказал Наткет. - Полюса, птеродактили - оставим. Лес-то здесь при чем и раскопки?

Предыдущая страница 8 Следующая страница


9 Дмитрий Колодан

Краузе, для которого связь была очевидна, поскреб затылок. По лицу скользнула тень той тоски, которая встречается редко, разве что когда пытаешься объяснить трехлетнему ребенку основы квантовой механики. Подобное выражение кого угодно способно довести до белого каления - тут уже не только собеседник сомневается в вашем умственном развитии, а вы сами в нем не уверены.
- Потому что здесь все связано. Лес, холмы, побережье, полюс… Причины и следствия перепутались слишком давно, а распутывать их нет смысла. Одно влияет на другое, и они вместе - на третье. Пока их не трогать, держится хоть никудышное, но равновесие. Держалось. А раскопки… Это Архимед говорил: дайте мне рычаг и точку опоры, и я переверну землю?
Наткет кивнул.
- Так вот, эта точка и есть Истинный полюс. А сейчас кто-то хочет перевернуть землю.
- Копая кости стегозавров? - не понял Наткет.
- В том числе. На самом деле раскопки - только частности. Как гриб-паразит на дереве. Снаружи видно только плодовое тело - по сути, от него и вреда никакого. Главная опасность внутри - грибница. Вот кто пожирает древесную плоть. И когда она доберется до сердцевины… Страшно представить, чем все может кончиться.
Глаза Большого Марва метали молнии, он размахивал руками, точно ветхозаветный пророк в порыве вдохновения. Тут не просто незаконные вырубки да поиски нефти - если послушать Краузе, попахивало заговором космического масштаба. Чушь, конечно, но убежденность механика завораживала. Наткет подумал, что Краузе отчасти прав - заговор не заговор, но если все так пойдет и дальше, скоро на месте Берегового хребта останутся лишь лысые холмы, перепаханные гусеницами тягачей.
- Надо разобраться с этими рабочими, - сказал он, косясь в сторону леса.
- Толку-то с ними воевать? Все равно если бы Дороти пришла страну Бастинды и поливала из лейки мигунов. Знать бы, кто на самом деле стоит за всем этим…
Ответ на этот вопрос Наткет знал.
- Ясное дело кто - веселый баклажан!
По лицу механика скользнула тень замешательства. Вот она, месть, за полюса и заговоры! Пусть теперь сам ломает голову, а Наткет пока насладится сладким вкусом злорадства. Он выдержал паузу.
- Исследовательский консорциум Кабота, - сказал он. - У них на логотипе нарисован улыбающийся баклажан.
- А! Консорциум! Это-то я знаю. Только это ничего не значит - слово, за которым удобно прятаться. Кто такой этот Кабот?
- Понятия не имею, - пожал плечами Наткет. - Но сомневаюсь, что он мне понравится. Какой-нибудь жирный миллиардер. Таким людям всегда мало того, что у них есть. Живут ради счета в банке.
- Может быть, - покачал головой Большой Марв. - Все может быть. Странное ты выбрал время, чтобы вернуться. Хоть режь - ни за что не поверю, что это случайность. И повезет, если это только центростремительные силы…

Глава 9

День тянулся невыносимо медленно. Николь уже дважды протерла и без того блестящие столики. И лишь эта надежда еще хотя бы на одного посетителя удерживала ее от швабры. Но настенные часы отщелкивали секунды, и каждое движение стрелки отрезало от этой надежды очередной кусочек.
Уборка ее успокаивала. Не то чтобы Николь была фанатичной чистюлей, просто, занимая руки делом, освобождаешь голову. Нет лучшего времени, чтобы подумать, а подумать ей было необходимо. Нежданное, а может, напротив, долгожданное возвращение Наткета выбило ее из колеи. И у нее никак не получалось разобраться в нахлынувшей сумятице чувств.
Еще мыслям способствовало ведение бухгалтерии, но сегодня этот помощник никуда не годился. Выручку иначе чем смешной назвать было нельзя. За весь день - четыре посетителя. Какая уж тут бухгалтерия? Николь все равно старательно переписала скромные цифры в толстую тетрадь в кожаном переплете. Тетрадь она купила, когда кафе только открылось, - оптимистично толстую, в мелкую клетку. Не так давно Николь добралась до середины.
С каждым годом дела шли все хуже. И, понятно, осенью: для туристов не сезон, а для рабочих с раскопок - не тот профиль. Те ходили в кабаки у гавани, предпочитая подпольный виски. Но даже летом, когда приезжих - не протолкнуться, им с Сандрой едва удавалось наскрести денег, чтобы погасить аренду.
Из кухни, вытирая руки, вышла Сандра. Швырнув полотенце на спинку стула, она села на краешек.
- Плохой день?
- А? - встрепенулась Николь и уставилась в тетрадь.
Цифры успели обрасти причудливыми завитушками, веточками и листьями и уже были готовы распуститься цветами. Николь захлопнула тетрадь. Сделала большой глоток из чашки с остывшим кофе.
- Как всегда, - вздохнула она. - В нашем городе, чтобы заработать на кофе, надо разводить его самогоном.
Сандра усмехнулась.
- Боюсь, тем и кончится. А потом лавочку прикроют за торговлю спиртным без лицензии. Знаешь, что твой бывший вернулся?
- Бывший? - возмутилась Николь. Сандра решила, что подруга удивилась.
- Лоу, Наткет, - сказала она. - Завтракал здесь утром с какой-то девицей. Даже не поздоровался, хотя, готова поспорить, меня вспомнил. Осторожней! Разобьешь чашку - и не думай списать на производственные. Сама будешь новую покупать.
- Дай тряпку, - сказала Николь. Лужица кофе расползалась по столу, крошечной струйкой стекая на пол. Николь потерла темную кляксу на джинсах. Меньше надо думать.
Сандра перекинула ей полотенце. Сложив вдвое, Николь положила его на лужу и смотрела, как кофе причудливыми дорожками впитывается в ткань.
- Говоришь, Лоу приехал? Да еще с какой-то девицей? - невзначай спросила она.
Сандра усмехнулась, так и не попавшись на удочку.
- Маленькая такая, на мышь похожа. Нос дли-и-и-инный… А еще рыжая. Не люблю рыжих.
Николь нахмурилась.
- Ты же сама в прошлом месяце красилась в рыжий?
- И, думаешь, я себе нравилась?!
- А по мне, так тебе идет, - сказала Николь.
Сандра тяжко вздохнула.
- Я знаю. В том-то и беда…
- Ну а что с Лоу и его девицей? - Мысли носились точно стая гончих на кроличьей ферме. Домой же он пришел один? В этом Николь почти не сомневалась - если, конечно, та рыжая все время не пряталась за спиной.
- Да ничего. - Сандра выпрямилась. - Выпили кофе и разошлись. О чем они болтали, я не слушала. В следующий раз предупреждай.
Николь промолчала, пытаясь без слов сказать Сандре, что в ее возрасте подобные напоминания делать стыдно.
- Кстати, он тут книжку забыл, - сказала Сандра. - Так что, может, еще вернется.
- Какую книжку? - удивилась Николь. Впрочем, чему удивляться? Наткет с детства был рассеянным, как енот, посреди зимы разбуженный от спячки.
- Детская какая-то, посмотри под стойкой.
Николь нагнулась и нашарила среди просроченных счетов глянцевый картон обложки. «Сто новых трюков с йо-йо»? В этом весь Наткет - давно же не ребенок, а до сих пор читает литературу для младшего школьного возраста. Или же… Нет, он же говорил, что детей нет. С чего ему ее обманывать?
- Ладно, я передам, не думай.
- Эй! Вы виделись! - догадалась Сандра. - То-то я смотрю, ты весь день в облаках витаешь.
- Естественно, виделись, - язвительно сказала Николь. - Если ты забыла - я живу в его доме.
- И что теперь? Он стосковался по родному болоту и приехал тебя выселять?
- Нет, конечно. Приехал… в гости.
Сандра понимающе закивала, улыбаясь так, что Николь чуть не швырнула в нее полотенцем.
- Постой, - сказала подруга. - А твой нынешний как же?
Николь дернула плечом. И словно в ответ на ее растерянность, хлопнула входная дверь. Отлетела к стене от мощного удара ботинком и жалобно звякнула стеклом.
На пороге, раскачиваясь, стоял Калеб Сикаракис. Выглядел он ужасно: лицо раскраснелось, потный, волосы дыбом. Штаны по колено были вымазаны глиной и какой-то бурой слизью. Глядя на его грязные ботинки, Николь порадовалась, что не стала мыть полы.
- Ой! Забыла плиту выключить. - Сандра выскочила на кухню. У двери она быстро обернулась, виновато улыбаясь.
Пошатываясь, Калеб подошел к стойке. Николь отпрянула от запаха перегара.
- Виски, двойной. - Калеб хлопнул о стойку замусоленной банкнотой.
- Ты пьян, - сказала Николь.
Калеб уставился на нее мутными глазами. Дышал он шумно, прерывисто; широкие ноздри яростно трепыхались.
- Правильно, - сказал он. - В стельку. И собираюсь пить дальше. Где виски?
- Хочешь пить, найди другое место. Иди в гавань и заливай глотку сколько влезет. Мы спиртное не продаем.
Калеб попятился от стойки и рухнул на стул. Металлические ножки прогнулись под его весом.
- Так, значит, - протянул он. - Ну-ну…
Николь промолчала. Калеб развалился на стуле, подперев голову рукой.
- Мы тут встретились с твоим приятелем, - сказал он. - Не знал, что ты спишь с зелеными, думал, мозгов-то побольше. Все вы одинаковые… Он у нас побегал, да. Если бы не твой чокнутый папаша…
Опустив взгляд, Николь увидела, что едва не оторвала от книги обложку. Что, черт возьми, там случилось?
- О! Чуть не забыл! У нас же сегодня запланирован ужин на двоих…
Калеб схватил со стола солонку и с размаху швырнул в стену. Николь вздрогнула.
- Значит, так, - сказала она, надеясь, что Калеб в алкогольном дурмане не заметит, как дрожит голос. - Ты сию секунду уберешься отсюда, или я вызываю полицию.
- Сразу полицию? - Сверкнул желтый клык.
- Считаю до трех, - сказала Николь, сняв трубку телефона у кассы. - У нас прямая линия. Раз…
- Положи трубку, - прохрипел Калеб.
- Два…
Длинный гудок сменили короткие.
- Дура, я кому сказал?! Положи трубку.
- Пошел вон, - процедила Николь. - Время вышло…
Она, не глядя, нажала пару кнопок и сказала:
- Офицер, это Николетта Краузе. У нас проблема с одним посетителем…
Калеб поднялся, опираясь на стол.
- Все одинаковые. - Он поплелся к двери. Уже на пороге со всей силы ударил кулаком о косяк и наградил ее словечком, от которого Николь дернулась как от пощечины.
Дверь оглушительно хлопнула. Девушка, обессилев, села, прижимая к груди гудящую трубку.
Зеленый «Фольксваген-Жук» вывернул к автовокзалу и остановился. Наткет не рискнул подъехать ближе - он и отсюда увидит, когда Николь закончит работу, и сможет ее перехватить. Перекусил он в одном заведении у гавани: рыба с печеным картофелем и рыба под сыром. Приятная сытость уютно расползалась по телу, и злоключения этого дня воспринимались гораздо легче.
Большой Марв хорошо поработал над машиной: плавный ход, глушитель не стучит, да и мотор перестал хрипеть как заядлый курильщик. Однако за рулем «жука» Наткет чувствовал себя до безобразия глупо. Все время казалось, прохожие начинают хохотать, стоит только отъехать на достаточное расстояние. Наследство сильно напоминало очередную отцовскую шутку.
Шутка или нет, но даже с такой машиной плюсов было куда больше, чем без нее. Можно потерпеть надуманные насмешки, зато не придется мучиться со стертыми в кровь ногами. Пешие прогулки полезны, Наткет не спорил, но всему есть предел. И этот предел он проскочил, убегая от Калеба и его приятелей. После этой пробежки ступни распухли, на костяшке содралась кожа, а еще ныла лодыжка, хотя Наткет и не помнил, когда ее подвернул. Пустяки, по большому счету, но неприятные пустяки.
Наткет побарабанил пальцами по рулю. Вот и дождался… Отец любил говорить, мол, подрастешь - машина достанется тебе. Это заявление Наткет воспринимал не иначе как угрозу и всеми силами старался отсрочить неизбежное. В страшных снах он встречал Николь из школы как раз на отцовском «жуке» под дружный гогот одноклассников. В итоге за руль он сел позже всех сверстников. Но все возвращается на круги своя - он все-таки встречает Николь на этой машине.
Улыбнувшись, Наткет поправил зеркальце заднего вида и вздрогнул.
По улице, воровато оглядываясь, шел Синклер Норсмор. Наткет сгорбился и чуть ли не лег на баранку, сам не понимая, какой смысл прятаться.
Аптекарь, похоже, не заметил машины - или же, что вернее, не вспомнил. Прошел мимо, не обернувшись. Лысина сухо блеснула на солнце. В руке у доктора раскачивался тот же саквояж, что был у него в городе: очевидно, без противовеса Норсмор не мог передвигаться.
Остановившись у разлапистого клена, Норсмор посмотрел на часы. Результат его удовлетворил - доктор огляделся и остался стоять под деревом.
Наткет беззвучно выругался. Очередная встреча с Норсмором в его планы не входила. И что теперь? Объезжать нет смысла - с какой бы стороны он ни подъехал к кафе, доктор все равно заметит машину. А этими кругами он лишь привлечет внимание. Оставалось только надеяться, что Норсмор уйдет раньше, чем Николь закончит работу.
Наткет пожалел, что у него нет бинокля с хорошим увеличением - посмотреть на глаза доктора. Бинокль вроде как был у отца… Наткет открыл бардачок, но там обнаружилась лишь пачка пожелтевших дорожных карт.
Телефон в кармане вздрогнул и глухо запел о судьбе майора Тома. Номер был незнакомый, но по коду - Сан-Бернардо. Наткет нажал клавишу и шепотом сказал:
- Слушаю. - Он взглянул на Норсмора, словно испугался, что доктор сможет услышать его голос. По счастью, тот смотрел в противоположную сторону.
- Лоу? Говорит инспектор Брине. У нас появилось несколько вопросов, не могли бы вы заехать в участок?
- В участок? - Наткет мотнул головой, не сразу сообразив, что собеседник его не видит. - Нет, к сожалению. Я не в городе… Я, кажется, предупреждал.
- Да, да… Ладно, попробуем так. Ваш знакомый, в смысле господин Базвиль, случаем не держал дома каких-нибудь животных?
- Животных? - переспросил Наткет. Интересно, а фламинго считается? - Лично я никого не видел.
- Ясно, - протянул инспектор. Он замолчал, очевидно записывая. - А у вас, как у укротителя аллигаторов, наверное, кто-то живет?
- У меня? Нет. Я не дрессировщик, а аллигатор был всего один, и тот уже чучелом.
- Хм… - Это был не тот ответ, которого ждал Брине.
- А что случилось?
- Тут такое дело… - Инспектор явно мучался, решая, стоит ли делиться информацией. - Мы провели повторное исследование тела и нашли кое-что интересное…
- Ну?! - Наткет выпрямился. Доктор Норсмор тем временем замахал рукой.
- Провели анализ крови и тканей и обнаружили яд… Микрурус фронталис…
Последние слова дались ему с трудом, хотя было очевидно, что он читает по бумажке.
- Какой яд? - переспросил Наткет.
- Это какая-то тропическая змея, - пояснил Брине. - Вроде редкая, хотя я не специалист. Знаю только, что, скорее всего, яд и вызвал остановку сердца. На теле укусов не обнаружено.
- Погодите, - остановил его Наткет. - Получается, Корнелий умер от змеиного укуса, но змеи его не кусали?
- В общем - да.
Трижды пискнув, мобильник отключился. Проклятая батарейка! Стоит положиться на технику - она тут же подложит свинью. Наткет выждал с полминуты и снова включил телефон. Индикатор показал одно деление. Наткет набрал номер инспектора.
- Да?
- Батарейка, - поспешил объяснить Наткет, пока телефон снова не отключился, тем самым подкинув новый повод для подозрений. - Я перезвоню вечером?
- Хорошо, я… - договорить он не успел. На этот раз трубка даже не пискнула. Ближайшая розетка была в кафе, но Наткет решил подождать до дома.
Дело приобретало странный оборот. Мало было пропавшей Чудовищной Лапы, так выясняется, что Корнелий отравлен. И как! Змеиным ядом - Наткет представить не мог, что сейчас кто-то способен на столь вычурные преступления. Они вышли из моды еще при жизни Шерлока Холмса.
События вокруг мчались с такой скоростью, что Наткет едва успевал их отслеживать. Словно случайно наступил на осиное гнездо, а теперь пытается уследить за клубящимся вокруг роем. Причем за каждой осой по отдельности - занятие бессмысленное по своей сути. Как ни старайся, одна да ужалит. Но вместо того чтобы бежать сломя голову, он стоит да размахивает руками. Ума как у Страшилы…
С другой стороны, никто его за уши не тянул. И раз он по своей воле забрался в эту паутину, то ему ее и распутывать. Сравнение с паутиной Наткету так понравилось, что он прищелкнул языком. На самом деле - каждый шаг оборачивается тем, что вокруг оказывается все больше и больше липких нитей. Ракеты на заднем дворе, кивающие еноты да раскопки - не слишком ли много для маленького города? Может, Краузе в чем-то прав со своей белибердой про Истинный полюс и город действительно притягивает странные штуки, как магнит канцелярские скрепки? Стоило признать, в этом было рациональное зерно.
И в то же время, подумал Наткет, нельзя забывать еще об одном свойстве паутины. Кто-то ее сплел, кто-то стоит за всем этим. И сколь бы долго паук ни прятался, рано или поздно он появится… Наткет поежился. Все связано, осталось только понять как. И кем.
Тем временем к Норсмору подошла высокая тощая дама, почти старуха. Нескладная, словно ее составили из кривых и узловатых веток. Дама заметно сутулилась, черная юбка подметала асфальт. Лицо старуха прятала в тени широкополой шляпы, хотя особой надобности в этом не было - все равно его не было видно из-за густых клубов сигаретного дыма. За ней, опустив огромную голову, плелся тощий бультерьер. Собака выглядела жутко старой, словно была ровесницей хозяйки.
Остановившись напротив доктора, старуха величественно кивнула. Наткету подумалось, что, окажись он достаточно близко, то услышал бы протяжный скрип древних суставов. Бультерьер плюхнулся на живот и остался лежать, вывалив из пасти бледный язык. Норсмор поклонился в ответ. Со стороны эти китайские церемонии выглядели нелепо, но, похоже, ни доктора, ни даму они не смущали.
Норсмор постучал по саквояжу, поднеся его к груди. Старуха в ответ кивнула и показала аптекарю четыре пальца. Раскрыв сумку, Норсмор достал четыре бутыли своего хваленого бальзама. Стоило увидеть, и Наткет тут же вспомнил гадкий вкус «Крови Дракона». Едва не сплюнул.
Старуха бережно взяла одну из бутылок, повертела перед глазами, посмотрела на просвет. Бальзам в ее руках сверкнул, точно глаз хищного зверя. Результат старуху удовлетворил, и бутылки одна за другой скрылись в складках мешковатой одежды.
Неужели, Норсмор так и не оставил старых делишек? Бизнесмен, бизнесмен… А сам, небось, до сих пор приторговывает нелегальным алкоголем. На этом сделка не завершилась - Наткет ожидал, что старуха сейчас расплатится, но вместо этого Норсмор сам что-то достал из саквояжа и передал даме.
Наткет чуть не прилип к стеклу, присматриваясь. Какие-то бумажные карточки - может, открытки, может, и фотографии, - связанные в пачку ярко-желтой лентой. Ну почему отец не оставил в машине бинокль? Наследство называется…
Старуха ловким движением развязала узел-бант и бегло просмотрела содержимое пачки. В очередной раз кивнув доктору, она отправила их вслед за норсморовским бальзамом. Широко улыбнувшись, доктор протянул старухе руку. Та уставилась в протянутую ладонь, но на рукопожатие не ответила. Норсмор криво усмехнулся, но настаивать не стал. И снова поклоны…
Неожиданно старуха застыла, точно механическая игрушка, у которой кончился завод. Лишь спустя пару секунд она выпрямилась, а потом повернулась к кафе. Наткет невольно проследил за ее взглядом.
Из-за двери, шатаясь, вывалился Калеб. Даже с такого расстояния было видно, что он пьян в стельку. Наткет инстинктивно вжался в кресло. Откуда он-то взялся?! Проскользнул, когда звонил инспектор?
Остановившись на пороге, Калеб обернулся и что-то крикнул в приоткрытую дверь. Так и не дождавшись ответа он поплелся вниз по улице. Старуха развернулась и быстро зашагала следом. Догнав Калеба, она схватила его за рукав развернув к себе лицом, и с размаху отвесила пощечину.
Вот тебе и раз! Наткет подумал, что сейчас Калеб ударит в ответ и мощным апперкотом вышибет из старухи дух Но вместо того тот попросту сник и опустил голову. Громила попытался что-то сказать, но заработал еще одну пощечину.
Наткету стало его жалко. Бедняга. Еще и прямо на улице - хорошо хоть прохожих нет. Старуха наверняка его мать, кто еще мог быть способен на такое? Но родственные отношения не отменяли постыдности сцены.
Норсмор помахал старухе рукой, но та не соизволила ответить. Схватив сына за рукав, она потащила его за со бой. Калеб не сопротивлялся, хотя и шел медленно; бультерьер едва волочил ноги, однако не отставал. Улыбаясь доктор смотрел им вслед.
Когда мать с сыном скрылись за поворотом, Норсмор подхватил саквояж и пошел в противоположную сторону. Наткет снова спрятался, но доктор так и не взглянул в его сторону. В зеркальце заднего вида Наткет следил за аптекарем до тех пор, пока тот не свернул на боковую улочку. Шпионские инстинкты, о существовании которых Наткет не подозревал, встрепенулись и тут же угасли. Проверять, куда направился Норсмор, он не стал.
Через четверть часа из кафе вышла Николь и зашагала к припаркованной в стороне «Дакоте». Наткет погудел, не девушка не обернулась - шла, опустив голову, будто считала трещинки на асфальте. Черт! Ведь уедет… Не гнаться же за ней до самого дома?
Наткет отжал акселератор. «Жук» подпрыгнул на месте и, ревя мотором, рванулся к кафе. Наткет снова погудел - на этот раз клаксон взвыл точно пожарная сирена.
Николь резко обернулась и отпрыгнула. Прижалась спиной к стене, выставив руку, словно это могло защитить от приближающейся машины. На лице отразились все оттенки удивления и испуга. Наткет ударил по тормозам, запоздало сообразив, как его появление выглядит со стороны. Идиот!
Визжа шинами, «жук» полуразвернулся и остановился в считанных метрах от Николь. Выпучив глаза, девушка смотрела на машину, жадно глотая воздух.
Наткет поспешил открыть дверь:
- Все в порядке! Это я! - Голос прозвучал настолько фальшиво-бодро, что Наткет замолчал. Мысленно он призвал на свою голову все возможные проклятья, включая испанскую инквизицию.
Николь с опаской шагнула к автомобилю.
- Лоу?! У тебя с головой все в порядке?! - Николь в сердцах ударила кулаком по капоту. Лицо было бледнее зимней луны.
Наткет выскочил из машины.
- Прости, - залепетал он. - Я не хотел, но… Как-то не рассчитал. Я не нарочно.
- Еще бы ты нарочно! - Поставив сумочку на крышу «жука», она присела на капот, держась за живот. - Хотя у меня уже начинает складываться впечатление, что ты решил свести меня в могилу. И заметь - почти получилось. Давно ждешь?
- Я? Только подъехал. Собственно, подъехать-то не успел…
- То есть, минут двадцать?
Наткет вымученно улыбнулся.
- Ну около того.
Ничего не скроешь! Николь кивнула.

Предыдущая страница 9 Следующая страница


Другая сторона 10

- Зайти в кафе не догадался? Ушла бы пораньше.
- Ну, а вдруг ты была занята? К тому же к тебе приходил твой… парень. Как-то невежливо вмешиваться.
Лицо Николь помрачнело. Вот кто его за язык тянул?
- Что-то случилось?
- Да так. - Николь махнула рукой. Она покопалась в сумочке, но вместо платка достала книгу. - Это твоя?
Наткет взглянул на обложку.
- О! Да, а откуда… - он замолчал. - В кафе забыл, да?
- Точно, - кивнула Николь. - Сандра на тебя жаловалась. Говорит, даже не поздоровался. Она обиделась.
- Да? Мне показалось, что она меня не вспомнила. А рассказывать где, когда… ну как-то глупо.
- Сандра? - Николь усмехнулась. - Не вспомнила? Ты знаешь, что она полшколы по тебе сохла?
- Правда? - искренне изумился Наткет. - Не замечал…
- Еще бы ты замечал, - согласилась Николь.
Наткет не нашелся, что ответить, и уставился на свои кроссовки. На левой, оранжевой, разболтались шнурки. Надо подтянуть, а то, неровен час, наступит и запнется…
- А где твоя девушка? - спросила Николь.
Наткет вздрогнул.
- Какая девушка? - уточнил он.
- Маленькая и рыжая. С которой ты утром пил кофе.
Значит, Сандра ей рассказала. Не иначе как в отместку за школьные годы.
- А! Это не моя девушка - просто попутчица. И где она - понятия не имею… А я тут видел твоего отца, - поспешил сказать он, чтобы сменить тему.
- Я уже поняла. - Николь погладила «жука». - Забрал-таки машину?
- Как видишь, - сказал Наткет. - Годы пошли ей на пользу. Раньше я все время боялся, что она развалится прямо на ходу. Как в мультфильмах: черный дым, а потом скачешь по дороге с одной баранкой в руках.
Николь улыбнулась.
- Она тебе идет. Как папа?
Наткет пожал плечами.
- Неплохо вроде. Не знаю… Он изменился, но я так и не понял как. То такой же, как раньше, а потом вдруг начинает рассказывать ерунду. Про какой-то Истинный полюс…
- Истинный полюс - это история твоего отца, - заметила Николь.
- Да, я знаю. Просто… Мой отец никогда не относился к своим байкам так серьезно.
Николь фыркнула.
- Плохо ты знал своего отца. Носишь, как Честер, разные ботинки, но этого недостаточно.
Наткет с опаской покосился на девушку. Николь рисовала пальцем таинственные знаки на лобовом стекле. Ну хоть у нее-то с головой все должно быть в порядке? Или за двенадцать лет она тоже попалась на крючок высосанной из пальца мистики? Наткет подумал, что вся истинность полюса, все эти спектровские странности - лишь следствие местной атмосферы. С одной стороны - океан, с другой лес и горы. Обилие кислорода порой странно влияет на мозг.
- Пожалуй, отдам ключи Сандре, - сказала Николь. - Ее очередь на машину на следующей неделе, но пусть порадуется. Подбросишь до дома?
- Разумеется!
Пока Николь ходила в кафе, Наткет затолкал «Сто новых трюков с йо-йо» как можно глубже в бардачок, дабы, не дай бог, книга снова не попалась ей на глаза.

Глава 10

- И когда? - спросила Рэнди.
Вместе с Густавом Гаспаром они сидели на деревянном помосте рядом с ракетой и смотрели, как солнце погружается в океан. Крошечные волны расчертили водную гладь дрожащей рябью, и казалось, что океан морщился, оттого что светило оказалось слишком горячим. Ветер налетал порывами, пробирая до костей, горстями швыряя в лицо колючие и соленые капли. Одинокая чайка беззвучно парила над самой водой, высматривая, чем бы поживиться. Красиво. Прежде Рэнди никогда не видела такой океан. А там… Там океана не будет. Рэнди подумала, что будет скучать.
Плотная ветровка, которую одолжил ей Гаспар, плохо защищала от холода и сырости. К тому же рукава пришлось подвернуть по локоть, а в длину куртка доставала до колен. Смешно, наверное, она сейчас выглядит. Где это видано, чтобы принцессы ходили в одеяниях из протертого брезента? Да и коричнево-зеленый - не королевский цвет.
Рэнди сделала большой глоток из фляжки. Ром с перцем обжег горло, но лучшей профилактики простуды не придумаешь. Подавив кашель, она передала фляжку Гаспару.
- Уже скоро, - ответил Гаспар. - В ночь на вторник.
Но я не ждал вас раньше послезавтра. С вашей стороны слишком опрометчиво приехать так рано. Опрометчиво, да. Рэнди чувствовала себя неловко, когда этот человек, старше нее минимум в три раза, обращался с ней как со старшей.
- Опрометчиво? - усмехнулась она. - Кто бы мог подумать!
Гаспар с серьезным видом кивнул.
- Конечно. Вы, можно сказать, дали им козырь в руки. Теперь им будет легко вас найти.
- Кому «им»? - вздохнула Рэнди.
- Зеленым, конечно, - сказал Гаспар.
Рэнди искоса посмотрела на его лицо. Не так-то просто разговаривать с человеком, уверенным, что вы знаете гораздо больше, чем это есть на самом деле. Гаспар задумчиво смотрел на залив; заходящее солнце отражалось в стеклах очков, так что глаз было не различить. Алые отблески дрожали на его щеках.
- Защитникам природы? - переспросила она. - Им-то какое дело до Марса? Хотя им, конечно, до всего есть дело…
- Защитники природы? При чем здесь они?
- Зеленые. Вы сами сказали…
Гаспар повернулся, растерянно хлопая глазами.
- Нет-нет. Я совсем не их имел в виду. - Он усмехнулся. - Смешно, да, Гринпис захватил марсианский трон изгнал законных правителей и объявил вегетарианство государственной религией. Ха-ха…
Рэнди не увидела ничего забавного. Она нахмурилась, и Гаспар запнулся.
- Простите, ваше высочество…
- А кто на самом деле захватил марсианский трон? - . напряглась Рэнди. Как всегда, когда нервничала, она прикусила ноготь мизинца. Не самая достойная привычка для принцессы, но помогала держать себя в руках.
- Ящерицы.
- О!
- Узурпатор и его приспешники, - пояснил Гаспар, хотя этим еще больше ее запутал. Ноготь громко щелкнул, острой заусеницей впившись в язык. Ойкнув, она убрала руку.
- Что там случилось? - спросила Рэнди. - Как я оказалась на Земле?
Гаспар поскреб подбородок.
- Прилетели… Ну, когда ящерицы прорыли сквозной туннель и пробрались в Алый дворец, вас с сестрицами посадили на корабль и отправили сюда. Важно было любой ценой сохранить королевскую кровь.
- С сестрицами? - удивилась Рэнди. - У меня есть сестры?
Сестры в ее воспоминаниях и выдуманных историях не фигурировали. Гаспар задумался.
- Рэндиана… Значит, шестнадцать старших и четыре младшие. Как-то так. Могу, правда, чего напутать. Ваша младшая сестра, Кастель, четыре года назад умерла в возрасте ста двух лет.
- Ого!
- Я думаю, в корабль попал метеорит. Или ящерицы его подбили, не знаю. Только расшвыряло вас по орбите - будь здоров. А падаете без всякого порядка. Совсем перепутались.
Рэнди печально улыбнулась.
- И давно падаем?
- Ну… лет сто пятьдесят. Точнее не скажу, я здесь только сорок шесть.
Рэнди чуть не раскашлялась от неожиданности. Теперь ясно, откуда берутся морщинки…
- Это что получается, мне уже сто пятьдесят?! Нет, иногда я действительно считала себя старой, но не настолько же!
- А сколько лет было Спящей красавице, когда она проснулась? - развел руками Гаспар. - Время - хитрая штука. И ничто так не влияет на возраст, как криогенная заморозка.
Забрав у Гаспара фляжку, она сделала долгий глоток. Сто пятьдесят лет! Может, и мелочи, но новость ее не обрадовала. Одна ее знакомая, жалуясь на судьбу и несложившуюся личную жизнь, любила называть себя старухой. И это в двадцать пять! Как бы та почувствовала себя на ее месте?
- Откуда вы знали, что я приеду? - спросила Рэнди.
- Прочитал. - Гаспар достал заткнутую за пояс книгу. По темно-синей обложке расползлись Кентавры, Скорпионы, Драконы и прочие чудища звездного неба.
- Астрономический календарь?
- Точно. Очень полезная книга, здесь все написано.
- Прям так и написано? - изумилась Рэнди. - Луна - в апогее, Сатурн - начало видимости утром, Спектр - приедет марсианская принцесса?
- Почти. Через три дня Марс приблизится к Земле на минимальное расстояние. Не скажу, что ждал лично ваше высочество, но кто-то должен был приехать. Есть такая штука, как притяжение. Гравитация родины.
- Хм…
- Человека всегда тянет туда, где он родился, а отсюда до Марса ближе всего.
- Понимаю, - кивнула Рэнди. - Зов корней и крови. Странно. Не припоминаю, чтобы меня тянуло именно сюда. Хотя… Ну, может быть. Я прочитала книгу… Мартины Тор-рис. Она тоже из моих… сестер?
Гаспар вздохнул.
- Девятая. Или десятая? Точно не помню.
Рэнди выпрямилась. Мышцы невольно напряглись, и она задала вопрос, не стараясь скрыть дрожь в голосе.
- И она живет в этом городе? На почте мне сказали, что нет, но это ничего не значит, правда?
- Да. Ничего не значит. Она действительно жила в этом городе.
- Жила? - переспросила Рэнди, упавшим голосом.
- Год назад она погибла. Они все-таки добрались до нее… Остались муж и дочь.
Рэнди проглотила вставший поперек горла ком.
- Добрались? Здесь? Кто? Ящерицы?
Гаспар кивнул. За стеклами очков было плохо видно, но Рэнди все же заметила, что его глаза блестят от слез. Стало страшно. Словно ее коснулись когтистой лапой, сухой и чешуйчатой.
- Откуда здесь ящерицы? - прохрипела она.
- Слышали истории про зеленых человечков с Марса, которые только и хотят, что захватить Землю? Неужели вы думаете, что они появились на пустом месте? Узурпатор и его приспешники не из тех, кто будет сидеть сложа руки. Им нужно уничтожить вас любой ценой. Что угодно, лишь бы ваше высочество не вернулись домой. И они наверняка знают, где вас искать. Я не единственный, кто умеет читать.
Некоторое время они молчали.
- А как дела дома? - наконец спросила Рэнди.
- С новостями плохо. Связь никуда не годится. - Гаспар покачал головой. - По телефону до Марса не дозвонишься… Хотя нет, дозвонишься, но счет придет - за сто лет не расплатишься. Не иначе Узурпатор заодно с телефонными компаниями. Но восстание готово, почти готово. Все ждут только вашего возвращения.
- Значит, осталось продержаться два дня…
Рэнди посмотрела на темнеющее небо. Тонкий серп луны, невесомый и прозрачный, незаметно покачивался в такт дыханию океана. Начали проступать первые звезды, ещё совсем бледные, словно среди редких облаков рассыпали щепотку риса. А ей все никак не удавалось разглядеть ту единственную, маленькую и, наверное, красную. Марс Дом.
- Держи. - Николь поставила перед Наткетом дымящуюся чашку. Кремовая пена лохматилась на стенках, и он полной грудью вдохнул поднимавшийся с паром терпкий аромат. Вот она, достойная награда за сегодняшние злоключения.
- Никак не пойму, - сказал он. - Почему здесь такой вкусный кофе? В Бернардо такого днем с огнем не сыщешь…
- Здесь кофе с волшебством, - пожала плечами Николь. Наткет вздрогнул и с опаской заглянул в чашку. По счастью, он не увидел ни лягушачьих лапок, ни тритоньих глаз. Лучше думать, что «волшебство» - просто красивое сравнение, а то после творящихся вокруг странностей он стал чересчур мнительным. Не к добру.
- Как прошел первый день на родине? - спросила Николь, садясь напротив. - Отнес письмо?
Наткет развел руками.
- Не сложилось. Я зашел, но Гаспара не было дома. Ничего страшного, завтра отнесу. Надеюсь, он не улетит к тому времени.
- Улетит? - не поняла Николь. - Куда?
- Я почем знаю? У него на заднем дворе стоит ракета. Самая настоящая. Неужели не видела?
Николь покачала головой.
- Я давно не ходила на маяк. - Наткет понимающе кивнул. - Но догадываюсь, куда он собрался.
- Да?
- На Марс, - сказала Николь таким тоном, словно на самом деле Гаспар строил ракету для полета в соседний магазин.
- На Марс? Может, я чего не понимаю в космонавтике, но одно знаю точно - Марс далеко, на такой ракете до него не долететь. Если честно, на такой ракете и до Луны не добраться…
- Думаю, Гаспара это не беспокоит. Он же чокнулся на своем Марсе. Совсем крыша поехала… Он и маму заразил - последние месяцы она только и бредила этим его Марсом…
Николь вздохнула и уставилась в чашку.
- Интересно, - сказал Наткет. - Когда я сюда ехал, то познакомился с одной… девушкой. Ну, ты в курсе…
Николь перестала медитировать над кофе и посмотрела на него с интересом. Наткет отвел взгляд, надеясь, что в полумраке не видно, как пылают уши.
- Так вот, эта девушка тоже оказалась марсианской фанаткой. Представляешь, она видела «Пауков» и сказала, что там все неправильно! Таких тварей на Марсе нет и быть не может.
- Хм… Ну, предположим, таких пауков быть не может не только на Марсе…
- Это-то понятно, - отмахнулся Наткет. - Она с какой-то книгой носилась, «Марсианский Гладиатор», вроде. Говорит, то, что там написано, - все правда, а остальное - полная чушь. Только мне показалось, что эта книга и есть полная чушь… Та девушка как раз приехала в Спектр, чтобы познакомиться с автором… Мартиной Торрис, как-то так.
- Погоди, - остановила его Николь. - «Воин Марса»?
- Точно! - сказал Наткет. - Именно эту книгу она мне и показывала. Спрашивала, не знаю ли я автора…
- Знаешь… Мартина Торрис - это мама, - сказала Николь. - Такой псевдоним. Мартина - почти Марта, а Торрис - ее девичья фамилия.
- А!.. - Он смутился. Вот ведь угораздило ляпнуть… Полная чушь?! - Прости, я не знал.
- Ну да, - вздохнула Николь. - Мама стала писать, когда связалась с Гаспаром. Только вот писать она совсем не умела. У отца была доля в автосервисе в Конце Радуги - пришлось продать, чтобы издать книгу. Наверное, хорошо, что ее кто-то читает? Мама бы обрадовалась.
- Да. Наверное…
Они молча пили кофе, пока Николь не решилась сменить тему.
- Не знала, что ты подался в зеленые. «Гринпис»?
- Я? В зеленые? С чего ты взяла? Да меня из «Гринписа» выгнали бы взашей - за жестокое обращение с крокодилами-мутантами и прочими вымирающими видами.
Николь фыркнула.
- Я почему-то так и подумала. Потому и удивилась, с чего это Калеб решил, что ты зеленый. Что там у вас случилось?
- А, Калеб… - Наткет усмехнулся. - Я решил прогуляться по лесу и случайно вышел на так называемые раскопки…
В общих чертах он рассказал о встрече с рабочими, невольно приукрашивая свою храбрость и умолчав про стянутую кроссовку.
- Вот свинья, - сказала Николь, когда он закончил. - Чуть не отрезали голову, говоришь?
- Не думаю. Они же не полные идиоты. Припугнуть - одно, но связываться с убийством…
- Если честно, иногда на Калеба действительно находит. Не думает, что делает, и никогда не жалеет о том, что сделал. Порой мне кажется, что у него в голове не хватает какой-то важной планки.
Наткет невольно поежился. Как-то очень живо представилось это самое «на Калеба иногда находит», и где-то в отдалении послышался вой бензопилы. Наткет потер шею - лишний раз убедился, что голова на месте.
- Не нравятся мне эти раскопки, - сказал он. - Как-то там все неправильно.
Николь пожала плечами.
- Тем не менее для города они оказались спасением. Ты представляешь, что здесь творилось последние годы? Работы нет, туристов с каждым годом меньше и меньше… А еще новые квоты на отлов - лучше бы сразу горло перерезали. Раньше к нам хоть рыболовы ездили… Если б не раскопки, лет через пять здесь остался бы мертвый город. Как в вестернах: число жителей - перечеркнутый ноль.
- Ты хоть видела эти раскопки? - остановил ее Наткет. - Знаешь, как они должны вестись? Кисточкой и совочком, дабы не дай бог не пропустить какую-нибудь косточку. А не экскаватором.
- Так они динозавров ищут, - сказала Николь. - Динозавры большие. Можно и экскаватором.
- Они хоть что-то нашли? Это как новомодное лекарство без лицензии: у пациента прошли внешние симптомы, и он благополучно скончался от побочных эффектов. Оглянуться не успеешь, а на месте холмов окажется большой котлован. Тогда туристов точно никогда не будет.
- Ну а тебе-то какая разница? - вспылила Николь. - Ты завтра уедешь и думать забудешь о том, что здесь происходит!
- Слушай, давай без этого. Как ни крути, здесь и мой родной город. И я не хочу, чтобы на его месте осталась большая яма.
Николь ничего не ответила, лишь сердито засопела носом. Как ни странно, у нее получалось делать это красиво. Наткет смягчился.
- Прости, - сказал он. - Отец, наверное, тебе про это все уши прожужжал. Но ты и сама понимаешь: в чем-то он прав. Может, он и нагородил вокруг этого дела ерунды с полюсами, но там действительно не все чисто.
Николь уткнулась в чашку.
- Ладно, - сказала она. - Не обижайся. Ясное дело - вернуться и увидеть, как тут все поменялось. Но время здесь идет хоть и медленнее, но все же не стоит на месте. Ты приехал домой, но не в прошлое.
- Я понимаю, - вздохнул Наткет. Николь поправила упавшую на глаза челку. Все-таки ей безумно идет голубой цвет… Ну, прошло двенадцать, лет и что? Ни черта ведь не изменилось.
- Ой! - Николь хлопнула себя по лбу. - Совсем забыла!
Вскочив из-за стола, она открыла дверцу шкафчика и достала запечатанную бутылку.

Предыдущая страница 10 Следующая страница


11 Дмитрий Колодан

- Мы же так и не отметили встречу!
Наткет уставился на красную жидкость. По цвету - норсморовский бальзам, в остальном - полная противоположность.
- «Кампари», - он расплылся в улыбке. - Ты знала, да?
- Вроде того, - согласилась Николь. - Только у меня нет апельсинового сока. Может, добавить в кофе?
- Хм… - Наткет задумался. - Погоди, если кофе с вишневым соком - это хорошо, а «Кампари» с вишневым - гадость редкостная… Какой-то заумный силлогизм, не решается.
- Погоди, а разве они не по первым буквам сочетаются? Кофе, коньяк, корица?
- Комиксы, - дополнил Наткет. - Если по буквам, тогда подходит.
- Рискнем? - предложила Николь.
- Почему бы и нет? Вполне достойный эксперимент.
Николь отвинтила крышку и разлила тягучую жидкость по чашкам. Над столом скользнул терпкий апельсиновый аромат.
- На самом деле, - сказала Николь, - это хорошо, что ты приехал. Рада тебя видеть.
- Э… Я тоже. На самом деле. Очень.
Кампари с кофе сочеталось. Идеально.
- Неплохо, - сказал Наткет, ухмыляясь, как мартышка, впервые попробовавшая банан.
Николь повертела в руках чашку.
- Все-таки я не понимаю, почему ты тогда уехал, - сказала она. - Сорвался ни с того ни с сего, едва успел попрощаться. Какая муха тебя укусила?
- Ну, - замялся Наткет, - так получилось…
- Получилось, - передразнила Николь. - Надеюсь, ты тогда не простудился?
Прежде чем он успел среагировать, она сменила тему.
- И на похороны отца не приехал.
Ну вот, и она туда же! Нет, он и не рассчитывал, что его поймут, но все же…
- Хороши похороны без покойника… Устроили какой-то фарс.
- Ясно, - кивнула Николь. - Ты не поверил, что он погиб, да? И потому не захотел его хоронить. Понимаю.
Наткет глубоко вздохнул. Права ведь. Если вдуматься, он и до сих пор не верил. Есть вещи, которые не укладываются в голове. Им там не место.
- А я была в костюме кролика, - усмехнулась Николь. - С большими ушками. Все же странное у твоего отца было чувство юмора… Честер на тебя очень обиделся.
Наткет поперхнулся.
- Обиделся?!
- Когда ты уехал. Считал, что ты его бросил. Он на тебя очень рассчитывал… Думал, ты продолжишь его дело. А получилось, что все воспитание вылетело в трубу - так и говорил.
- Его дело? Поиски Истинного полюса, что ли?
Николь кивнула.
- Для него это было важно. Действительно важно.
- В странные вещи он верил, - покачал головой Наткет.
- Не думаю, что он в них верил. - Николь постучала пальцем по виску. - Он предпочитал знать наверняка. Он по-другому смотрел на мир… Искоса: замечал интересное там, где никто и не думал смотреть.
- Знать наверняка? - переспросил Наткет. - К чему тогда глупые розыгрыши? Помнишь, как он бегал в костюме снежного человека? Знать наверняка и подтасовывать факты - как-то не сочетается.
- Ты никогда не задумывался, зачем он это сделал?
- Хотел попугать соседей, - ответил Наткет.
Николь покачала головой.
- Кажется, это называется ловлей на живца. Честер решил, что настоящему снежному человеку захочется поболтать со своим собратом.
Наткет усмехнулся. Отец умел производить впечатление на девушек, и, похоже, Николь попалась на удочку его историй. Но сейчас спорить совсем не хотелось.
Они проболтали до глубокой ночи, вспоминая и перекидываясь старыми шутками. Бутылка опустела, а они продолжали сидеть. В тусклом свете волосы Николь отливали жидким золотом. А еще у нее блестели глаза. Наткет отстранение заметил, что он путается в словах и совершенно не думает, о чем говорит. Надо взять себя в руки, того и гляди ляпнет лишнего. Словно уловив его настроение, Николь встала.
- Поздно уже, а ты и не отдохнул с дороги…
- Да ничего страшного, я тут подумал… Знаешь…
- Я тоже устала, - перебила Николь. - И мне тоже пора спать. Пойдем, провожу тебя в твою комнату.
- Да, конечно. - Он встал, опираясь на спинку стула.
Вслед за Николь он поднялся на второй этаж. Николь толкнула дверь и щелкнула выключателем.
- Ну как? - сказала она. - Узнаешь?
Наткет кивнул. Конечно, узнает, еще как… Если бы воспоминания имели вес, пусть каждое с мелкую монетку, то сейчас его расплющило бы многотонной громадой.
Стены комнаты были разной длины, образуя неправильную трапецию. Чтобы уравновесить асимметрию, потолок сделали скошенным, в итоге добившись противоположного эффекта. Но Наткету эти нескладности были по душе.
Ветер колыхал синие занавески, на которых развернулась история авиации - среди крошечных облачков застыли бипланы и сверхзвуковые истребители, пузатые аэробусы и остроносые летающие лодки.
Он же когда-то подумывал о карьере пилота… Чтобы пролетать над Спектром безоблачными ночами и мигать огоньком знакомым, собравшимся на главной площади. А еще писать открытки из самых невероятных мест: «Здравствуй, папа! Эту открытку я пишу в Париже, стоя у Эйфелевой башни. Завтра я улетаю в Токио…»
На лесках, привязанных к люстре, крутились модели самолетов - неряшливо склеенные и неумело раскрашенные. Привстав на цыпочки, он подтолкнул зеленый «Ньюпор» - самолет закрутился в смертельном штопоре. Раньше, чтобы дотянуться, надо было лезть на стремянку. И нигде ни пылинки… Николь наверняка убирается здесь минимум раз в неделю.
В углу стояла кровать, вернее высокий матрас, накрытый одеялом. Не потому, что Наткет боялся высоты, - просто подобное ложе несло оттенок спартанской аскетичности. Закаляет характер, так он тогда говорил. То, что нужно будущему пилоту.
Вдоль стены громоздились коробки с журналами и книгами. Наткету вдруг захотелось зарыться в них и просидеть всю ночь - перебирая, перелистывая и перечитывая. Ничто так не хранит воспоминания, как. старая бумага. А с этими журналами и книгами прошло считай все его детство. И едва ли, перечитывая тот самый «Изумрудный город» в зеленой обложке, он будет думать о приключениях Дороти и ее друзей. Вот про то, как они с Николь собирали желтые камешки, чтобы сделать дорожку к домику на дереве, - про это он вспомнит.
- Принести еще одеяло? - предложила Николь. - Отопление барахлит, а ночи сейчас холодные.
- Все в порядке, - заверил ее Наткет. - Я так вымотался, что спать буду без задних ног.
- Как знаешь, - сказала Николь. - Спокойной ночи.
Она вышла, прикрыв за собой дверь.
Наткет погасил свет, но еще долго лежал без сна. Сквозь щель в занавесках выглядывал острый рог месяца, похожий на слоновий бивень. А в стороне мерцала розовая звездочка. Это и есть Марс?
Уже засыпая, Наткет подумал, что так и не перезвонил инспектору. Флюгер на крыше тихо заскрипел, ловя дыхание океана.
Калеб терпеть не мог обеденную скатерть в своем доме: изрезанную ножом, выцветшую от времени клеенку. Но бесила Калеба не ее ветхость, а рисунок. Фрукты: фаллического вида груши, лоснящиеся персики, упругие грозди винограда… С тем же успехом на клеенке могли быть пропечатаны порнографические картинки.
Скатерть выбирала его мать, а вкус у нее был чудовищный. Достаточно взглянуть на собаку. Сейчас бультерьер с идиотской кличкой Кролик лежал у ног и громко храпел. Не спал, но храпел.
- Пошел вон. - Калеб замахнулся, чтобы пнуть собаку, но, наткнувшись на ледяной взгляд матери, так и не ударил. Кролик даже не шелохнулся.
- Ешь спокойно, - сказала Феликса.
Калеб уставился в тарелку. Спокойно, как же! Он повозил ложкой, размешивая суп. Среди кружочков белесого жира плавали рыхлые хлопья цветной капусты. Овощи он ненавидел, как и фрукты, но мяса сегодня мать не дала. Выловила кусок и демонстративно отдала собаке. Опьянение прошло, оставив после себя головную боль и обостренное обоняние. Сколько Калеб себя помнил, в их доме пахло тушеными овощами. К этому запаху не привыкнуть, и сейчас его выворачивало на изнанку. А впихивать овощи еще и внутрь было сверх его сил.
Калеб отшвырнул ложку. Жирные капельки супа веером разлетелись по клеенке.
- Дрянь, - сказал он. - Шлюха…
Феликса пожала плечами.
- Я тебя предупреждала, чему ты удивляешься?
Она сидела на противоположном конце стола, разложив перед собой фотографии, точно пасьянс.
- Ты про каждую бабу так говоришь, - хрюкнул Калеб. - И че, мне каждый раз тебя слушать?
- Хоть бы раз меня послушал, - с нажимом сказала Феликса. - Я же знаю женскую породу.
Калеб покосился на тарелку. Ну-ну…
- Конечно, ма. Черт, жаль, не проучили ее лунатика.
- Успеешь. Всему свое время. А сейчас возьми ложку и ешь.
Скрипнув зубами, Калеб сделал, что она сказала. Перечить матери было невозможно. Она все равно заставит его съесть этот суп, а чем дольше он тянет, тем противнее тот будет. Сморщившись, Калеб проглотил первую ложку. Совсем не просто жить, когда твоя мать ведьма. Настоящая.
Когда с супом было покончено, Калеб поднялся из-за стола. Его еще шатало - не самое приятное ощущение на трезвую голову.
- Пойду-ка посмотрю матч…
- Проиграли, - сказала Феликса. - Шесть два…
Калеб скривился.
- Могла бы и промолчать!
- Мог бы и не нажираться как свинья, - пожала плечами Феликса.
Калеб выругался сквозь зубы. Ведьма… Предсказывая результаты матчей, мать не ошибалась; никогда, кроме тех случаев, когда Калеб делал ставки. Азартные игры она презирала так же, как алкоголь и всех его женщин. День был окончательно и безнадежно испорчен.
Кролик довольно заворчал, переворачиваясь на бок. Проклятый подхалим. Еще на что-то надеется, хотя знает же, что мать не отступит. Калеб подумал, что когда-нибудь он все-таки пнет пса - с размаху, кованым ботинком, по морщинистому брюху. Может, это и обернется худшим днем в жизни, но результат! Когда-нибудь, но не сегодня… Словно прочитав его мысли, Кролик подмигнул.
Калеб отвернулся, держась за край стола, поплелся в гостиную. Проходя мимо матери, он искоса взглянул на пасьянс. Что Феликса делала с фотографиями, оставалось для него загадкой, но он и не стремился найти ответ. Какое ему дело, втыкает она в них иголки или капает расплавленным воском? Ее колдовские штуки были ее колдовскими штуками, и связываться - себе дороже. Он не верил, что мать превратит его в жабу, как грозилась, когда он был ребенком, но знал, что это в ее силах.
Однако на этот раз Калеб остановился. Снимки оказались мутными, но Калеб сразу узнал широкое лицо и всклокоченную бороду Марва Краузе.
- Эй! - сказал Калеб. - Да это же ее чокнутый папаша!
Феликса выпрямилась. Взяв одну из фотографий, она поднесла ее к носу, хотя никогда не жаловалась на плохое зрение.
- Действительно… Хм, интересно… Забавно…
Прежде чем спуститься в подвал, доктор Норсмор тщательно запер двери и опустил жалюзи. Гасить свет не стал, только прикрыл люстру пыльным чехлом - главное, снаружи не видно. Сомнительно, что в столь поздний час кто-то наведается в гости, но предосторожности не помешают.
Люк, ведущий в подвал, находился посреди гостиной. С первого раза и не заметишь, так ловко были подогнаны доски паркета. Тридцать четвертая плитка от стены; но от волнения доктор постоянно путался и сбивался со счета. Он не помечал ее ради безопасности и прятал люк под толстым китайским ковром. Подарок Ван Джоу… По странному стечению обстоятельств на ковре были изображены два переплетающихся золотых дракона. Сейчас ковер грудился у дальней стены; туда же доктор сдвинул мебель.
Инструменты он подготовил пару часов назад, и они терпеливо ждали у распахнутого люка: фонарик, электрическая дрель с набором новых сверл, гнутые медные трубки и полтора десятка пустых бутылочек. Норсмор старательно переложил их в саквояж и заглянул в темные глубины.
Из подвала тянуло сыростью и плесенью. Затхлый, мертвый воздух, хотя Норсмор знал точно: то, что ждало его внизу, было живым. Еще живым…
Из паутины трещин сочилась рыжеватая жидкость. Скорее всего - вода, правда, доктор не рискнул бы пробовать ее на вкус. Скобы лестницы крошились ржавчиной и опасно болтались в гнездах из отсыревшего цемента. Спускаться по такой лестнице дело рисковое - в любой момент одна из ступеней могла вывалиться. И тогда сильно повезет, если он не свернет шею. Но, утешал себя Норсмор, выигрывает тот, кто рискует. Не приглашать же каменщика?
Доктор спустил вниз удлинитель, провод которого был обмотан синей и черной изолентой, а приколоченная к дощечке розетка разболталась и треснула. Раздался глухой стук. Норсмор посветил фонариком. Желтое пятно заблестело на стенке и растворилось в темноте. Со всей осторожностью доктор взялся за скобу и начал спускаться.
С такой лестницей лучше не торопиться. Скобы раскачивались, и Норсмору казалось, что это сам туннель сжимается и разжимается, точно гигантская глотка. Влажный шелест эхом метался в узких стенах. На запястье болтался фонарик. Световое пятно блуждало по неровному кругу, выхватывая то склизкие наросты водорослей, то колонию полупрозрачных грибов.
Хорошо, что у него не было клаустрофобии. Наоборот, в замкнутом пространстве доктору было уютно. Он наслаждался, вдыхая затхлый воздух подвала. Следствие ли это змеиной лихорадки, Норсмор не знал.
Лестница закончилась, и доктор осторожно ступил на гладкие плиты пола. Почва под ногами еле заметно вздрогнула. Норсмор мотнул головой. Показалось. Заметить его - все равно что почувствовать, как по коже ползет инфузория. Масштабы, во всяком случае, сопоставимы.
Присев на корточки, Норсмор погладил стеклянную на ощупь шкуру. Смахнул нападавшие цементные крошки. Хрупкие растения подземелий, грибы и водоросли отказывались расти на подобной почве. И как бы глупо это ни звучало, Норсмор подозревал, что они боятся. Ему и самому становилось жутко, когда он подбирался так близко. Дракон Берегового хребта спал уже не одну тысячу лет. Но он не умер, нет. Рано или поздно он проснется. Загадывать, что тогда произойдет, было выше норсморовской фантазии.
Доктор не знал точно, какая часть дракона ему досталась. Скорее всего, фаланга пятого пальца правой лапы. Даже здесь чешуя впечатляла: в подвале у Норсмора уместилось всего четыре с половиной пластины. А на шее твари - небось, и вовсе с крышу дома. Там, чтобы пробиться, потребуется буровая установка.
Норсмор достал дрель и закрепил длинное сверло. Пару раз нажал на кнопку, проверяя, как работает. В тесноте звук прозвучал оглушительно, точно в подвале обосновался невероятный жук. Кивнув самому себе, доктор отложил дрель и принялся скреплять медные трубки и спирали, до упора затягивая винты. Получившаяся конструкция наводила на мысли об алхимических лабораториях или о самогонном аппарате. Последнее было близко к истине. К тому же Норсмору нравилось слово «змеевик» - символично.
Дрель взвыла, погружаясь в чешую. Запахло паленым. Драконья плоть поддавалась с трудом: через три минуты сверло застучало, пришлось его заменить. Обычно, чтобы пробиться, уходило от трех до пяти сверл. В углу подвала гнила гора испорченного металла. Но остановиться на одном отверстии не удавалось. Раз за разом приходилось начинать сначала. Вот если б ему удалось добраться до настоящей артерии! Пока же были лишь крошечные капилляры, которые заживали на вторую неделю. Выход бальзама не превышал двух десятков бутылей. Для эксклюзивного продукта неплохо, но Норсмора подобные масштабы не устраивали.
Дрель ушла вниз, чуть не вырвавшись из рук. Норсмор отпустил кнопку и осторожно вытащил инструмент. Кровь хлынула фонтанчиком, обжигая кожу. Вскрикнув от боли, доктор поспешил воткнуть в отверстие конец медной трубки. Внутри конструкции забулькало, словно аппарат всасывал драконью кровь, точно коктейль через соломинку. Норсмор поставил на противоположном конце бутылочку с воронкой. Оставалось ждать.

Глава 11

Наткет проснулся около девяти. По стене бегали солнечные зайчики, играя с рисунком на обоях. В комнату врывался холодный утренний бриз, надувая занавески точно паруса. Наткет завернулся в одеяло, хотя за ночь совсем не замерз. Ветер приносил запахи воды и сосновой хвои, далекое бормотание океана и шепот леса.
С полчаса Наткет провалялся в постели, пытаясь удержать смутные и таинственные образы, навеянные сном.
Ему приснился плюшевый енот, который на удивление сносно двигался и разговаривал. Вместе они ходили по лесным тропинкам и искали полюс. И все время прятались, потому что по чаще бродил еще и Калеб с приятелями - они то и дело встречались, и каждый раз рабочие их не замечали.
Они вышли на круглую поляну. Жухлая трава темнела под колючей крупой раннего снега, а прямо посреди поляны из земли торчала узловатая палка.
- Полюс, - сообщил енот. Наткет посмотрел на телефонный компас и увидел надпись: «В данный момент функция недоступна».
- Полюс, - согласился он и поежился. Потому что на полюсе, какой бы он ни был, всегда холодно.
Палка, повинуясь вычурным законам мира сновидений, обернулась ракетой, и в этой метаморфозе не было ничего удивительного. Наткет знал, что если он заберется в крошечный люк, то ракета в считанные секунды донесет его до Марса. Но открыв дверцу (куда делся енот?), Наткет нос к носу столкнулся с Норсмором…
Дурацкий был сон, ничего не скажешь. Слишком много вчера случилось, а мозг, устав разбираться, смешал дневные переживания в общую кучу. Теперь и не поймешь, есть ли в этом какой-либо смысл.
В конце концов Наткет заставил себя выбраться из кровати и спустился на кухню. Из-за прикрытой двери доносилось воркование льющейся воды и тихое позвякивание посуды. И, кажется, Николь напевала - Наткет прислушался, но не разобрал ни мелодии, ни слов.
- Доброе утро, - сказал он.
Николь обернулась. На ней был длинный мешковатый свитер крупной вязки, голубой, что не удивительно. Забавное сочетание с разрисованным нарциссами передником. От воды ее руки покраснели, волосы она собрала в хвост.
- Привет, привет! Завтрак скромный, - с порога предупредила Николь.
- Да не переживай. Я по утрам много не ем.
Наткет бы не расстроился, если б она поставила перед ним тарелку с плесневелыми корками. Достаточно самого факта. Он сел за стол. Николь закрыла кран и вытерла руки о край передника.
- Не стала на этот раз рисковать с яичницей, - сказала она. - А то могла и дом спалить. Так что просто сварила яйца. Английский завтрак… Ты не против?
- Нет, конечно!
Яйца она поставила в пластиковые подставки с ножками - ни дать ни взять парочка Шалтаев-Болтаев, а пририсовать глаза и улыбку - так и вовсе не отличишь. Дурачась, Наткет водрузил одну из подставок на салфетницу - ничего более похожего на стену под рукой не оказалось. Яйцо восседало уверенно и не шелохнулось, даже когда Наткет легонько пнул ножку стола.
- Аккуратнее, - предупредила Николь. - А то явится вся королевская конница… Две-три лошади на кухне, может, и поместятся, но есть в таких условиях будет невозможно. К тому же цветник вытопчут, а я слишком много сил в него вложила.
- Пожалуй, - сказал Наткет, снимая яйцо с импровизированной стены. - Игры с едой до добра не доводят.
- Самое смешное в швырянии кремовыми тортами - как раз нарушение табу «еда не игрушка». - Николь загремела туркой о плиту.
- Ага, - сказал Наткет. - В лучшей сцене мирового кинематографа во время званного ужина кидаются осьминогом…
- Мило, - согласилась Николь. - Помнится, в одном из бартоновских фильмов очень весело осьминога похищали. Это не тот же самый?
- В «Эде Вуде», - кивнул Наткет. - Если тот же, то ему отлично удаются комические роли. У нас на студии есть механический осьминог, но тот только и умеет, что топить лодки и подкрадываться, шевеля щупальцами.
- Как-нибудь предложите ему подумать над сменой амплуа, - предложила Николь. - Какие планы на сегодня?
- Надо отвезти письмо, - сказал он. - А потом - никаких.
- А когда автобус?
Черт! Он же сегодня уезжает… Всего несколько часов назад этот срок казался бесконечно далеким абстрактным «завтра». «Завтра» оно всегда далеко, в отличие от «сегодня», которое обычно кончалось, так и не успев начаться.
- В десять вечера, - сказал он упавшим голосом.
- Не так уж и плохо, - сказала Николь. - Если вдуматься, времени предостаточно.
- Наверное…
- Тогда поскорее разбирайся со своими делами и заезжай в кафе. Хотела показать тебе одну штуку. Нельзя, чтобы ты уехал, так ее и не увидев.
- Э… - он насторожился. - Это какую штуку?
- Сюрприз, - ответила Николь.
Как всякий более-менее здравомыслящий человек, Наткет терпеть не мог сюрпризы. Ничем хорошим они не заканчиваются. А ожидаемые сюрпризы и того хуже. И не только потому, что никогда не оправдывают возложенных ожиданий.
- Хорошо…
- Буду ждать в кафе.
- Я же должен тебя туда отвезти? - напомнил Наткет.
- Да ладно, - отмахнулась Николь. - Лучше не трать время.
Она разлила кофе по чашкам.
Через полчаса зеленый «фольксваген» уже подпрыгивал на ухабах, взбираясь к маяку. Вот интересно, думал Наткет, сегодня он уезжает, а что будет с машиной? Так ее и бросит? Это показалось нечестным, будто автомобиль был старой собакой, верой и правдой служившей еще отцу. Неужели он выгонит ее на улицу?
Ну а как по-другому? Машина, конечно, маленькая, но в багажник автобуса все равно не поместится. Может, отдать ее Николь? Не век же им с Сандрой делить «Дакоту»…
Хорошая идея, но Наткету она не понравилась. Не потому, что стало жалко, было бы за что цепляться, но… Как там она сказала? «Тебе идет эта машина»? Если и дальше следовать этой логике, то Николь «жук» подходил как клоунские ботинки - английской королеве. Оригинально, забавно, и все же что-то не то.
Ладно, успеет еще разобраться. Наткет погладил пластик руля - точно почесал загривок. Машина отозвалась довольным урчанием мотора.
Вскоре он остановился у разросшейся изгороди и достал письмо. После вчерашней беготни вид у конверта был такой, будто его вытащили из стиральной машины. Наткет кое-как расправил его на приборной панели, но бумага все равно норовила сморщиться. Оставалось только утешать себя мыслью, что Корнелий обрадовался бы, узнав, с какими приключениями письмо добиралось до адресата.
Наткет вышел из машины, но вместо того чтобы сразу идти к маяку, пошел вдоль изгороди. Внизу серо-зеленый океан с рокотом бросался на скалы, точно собака, рвущаяся с цепи. Отлив обнажил огромные валуны. Они сверкали на солнце склизкой пленкой водорослей, ершились щеточками морских уточек. Длинноногие кулики суетливо бегали среди камней, выискивая червей или крабов, пока океан вновь не спрятал свои дары под волнами. Вдалеке мелькнула длинная тень.
Наткет присмотрелся: так и есть - тощая береговая гиена плескалась в приливном болотце в поисках незадачливой рыбы, не успевшей сбежать с отливом. Отец рассказывал, что гиены специально вымазываются в иле. Высыхая на солнце, тот образует крепкий панцирь, и гиены могут без опаски ловить змей и прочих ядовитых гадов. У особо старых гиен эти доспехи такие прочные, что их не берет и пуля. Единственное, чего они боятся, так это воды. Честер сам видел, как одна такая тварь превратилась в грязную лужу, попав под сильный дождь.
Ракета стояла там, где он ее оставил. Наткет вздохнул: все-таки она ему не привиделась. Крутые металлические бока блестели капельками росы и кристаллами соли; иллюминаторы запотели изнутри. Неужели Гаспар всерьез думает, что сможет долететь на ней до Марса? С тем же успехом он мог отправиться в путь на бумажном самолетике.

Предыдущая страница 11 Следующая страница


Другая сторона 12

Сомнительно, что ракета вообще оторвется от земли… Ну ладно, метров на двадцать, может, и взлетит, прежде чем рухнет в океан. Или больше? В голове заворочался червячок сомнений - доходят же люди пешком до Северного полюса и взбираются на Эверест без снаряжения. Наткет покачал головой: все-таки Марс несколько дальше, чем Эверест, тут одного упорства недостаточно.
Он вернулся к маяку. Из башни не доносилось ни единого звука. Опять, что ли, никого нет? Или Гаспар еще спит? Астроном все-таки - небось, всю ночь смотрел на звезды, а теперь его не добудишься. С минуту потоптавшись на пороге, Наткет постучался.
Ответом был приглушенный грохот и последовавшее бормотание. Кто-то явно свалился с кровати, а теперь вдохновенно чертыхался. Наткет терпеливо подождал, пока из-за двери не раздалось осторожное «Кто там?».
- Густав Гаспар? - уточнил Наткет.
- Да? - Дверь приоткрылась, но совсем чуть-чуть.
- У меня для вас письмо, - сказал Наткет.
- Письмо?! - Очки в дверной щели заблестели. - Какое письмо? От кого?
- От Корнелия Базвиля, если вы знаете…
Дверь резко распахнулась. Наткету пришлось отпрыгнуть, дабы не получить по лбу. На пороге стоял круглощекий толстяк в брезентовой ветровке. Окинув Наткета взглядом, полным сомнений, он вынес вердикт:
- Ты же не почтальон!
- Э… Ну да, - согласился Наткет.
- Думаешь, провел меня?! Ха!
Гаспар отскочил и захлопнул дверь. Наткет так и остался стоять с раскрытым ртом. Ничего себе! Он прислушался - из-за двери доносилось сиплое дыхание.
- Эй! - Он снова постучался.
- Что надо? Вот сейчас я заряжаю ружье, слышишь, как щелкает затвор?
Гаспар поскреб ногтями по дверному косяку - звук был совсем не ружейный.
- Если через минуту ты будешь здесь - пеняй на себя.
Параноик какой-то…
- Я привез письмо от Корнелия Базвиля, - напомнил Наткет.
- Так я поверил! Проваливай и передай своим зеленым приятелям, что Густав Гаспар будет стоять до конца.
Зеленым приятелям? Опять его приняли за гринписовца? Намечалась нездоровая тенденция. Наткет оглядел себя, выискивая признаки зеленых, но, поскольку не знал, в чем эти признаки выражаются, ничего так и не нашел. Хотя… Помнится, он пожертвовал небольшую сумму в фонд защиты попугаев какапо. Исключительно из симпатии к забавным птицам. Неужели невинное, на первый взгляд, деяние отпечаталось на лице?
- Это ошибка, - поспешил он успокоить Гаспара. - Я старый знакомый Корнелия… а к «Гринпису» не имею никакого отношения.
Он не представлял, чем зеленые могли насолить еще и Гаспару, но решил с ними больше не связываться. Себе дороже.
- При чем здесь «Гринпис»? - удивился Гаспар.
- Понятия не имею. Это же вы сказали про «зеленых приятелей».
Гаспар снова приоткрыл дверь.
- Старый знакомый, говоришь? Молод ты для старого знакомого. Из Города что ли?
- Да. Мы работали вместе, - сказал Наткет. - На киностудии.
- Уф-ф, - Гаспар шумно выдохнул и вышел на улицу. - А я уж было подумал… Прошу прощения, но сам понимаешь - времена сейчас тяжелые. Осторожность - прежде всего.
- Да, понимаю, - вздохнул Наткет. Он протянул Гаспару письмо. - Вот… Немного помялось…
Гаспар забрал конверт и разгладил на коленке.
- Я заметил, - сказал он. - Почтальон из тебя совсем никудышный…
- Так я и не почтальон!
- Угу, - согласился Гаспар. Он оглядел его сверху вниз, так старательно, точно что-то искал. Наткету стало неловко от столь пристального внимания. И кроме того показалось, что он уже не раз встречался с этим Густавом Гаспаром, хотя и не мог вспомнить, где и когда. Словно часть воспоминаний спрятали в черной коробке. Взгляд Гаспара уткнулся в его кроссовки.
- О!.. Погоди, а я про тебя слышал! Корнелий писал, ты его ученик, так?
- Ученик?! - изумился Наткет.
Какой еще ученик? Они работали вместе, это да, но чтобы Корнелий его чему-то учил… Разве что пунктуальности и тому, что можно заставить работать самую невероятную штуку. В обоих случаях он не добился результатов.
- Точно, точно, - сказал Гаспар. - Он прям так и писал: «работаю с талантливым молодым человеком. Перспективный». Ты и есть тот перспективный молодой человек?
- Ну, наверное, - Наткет пожал плечами. Вот и дождался похвалы… Стало тоскливо.
- И как дела у моего приятеля? - спросил Гаспар, теребя конверт. Ему не терпелось открыть письмо, но сделать это в присутствии Наткета он не решался.
Наткет вдруг сообразил, что на самом деле оттягивает разговор. Но в конце концов ему придется сказать печальную весть, так сколько можно себя изводить?
- К сожалению… - Он замялся, но, собравшись с силами, выпалил. - Он умер.
Гаспар дернулся, как от пощечины. Очки на носу подпрыгнули.
- Как?
- Не знаю… Не могу сказать точно. Сначала думали, что отказало сердце, а потом в крови нашли яд тропической змеи…
- Проклятье, - прошептал Гаспар. И как-то разом, незаметно, он осунулся и помрачнел. Чтобы стоять твердо, астроному пришлось опереться о стену. - А он был на восемь лет младше меня. Когда?
Он требовательно посмотрел на Наткета.
- В четверг, - ответил тот.
- Значит, перешли в атаку? - пробормотал Гаспар. - Или заметают следы? Кто это сделал?
- Не знаю… Ведется следствие.
- Много они найдут! - горько заметил Гаспар. - Не надейся - что-что, а следы они заметать умеют… Значит, Корнелия отравили змеиным ядом? Они неоригинальны.
- Кто «они»? Гаспар отмахнулся.
- Если не знаешь - даже не думай. Все равно не поймешь, да и вообще не твое это дело.
Наткет так и замер с раскрытым ртом. Подобного хамства он не ожидал. Вот и благодарность: привез письмо - хорошо, а теперь, мальчик, иди погуляй, остальное не твоего ума дело. Понятно, почему Николь не хотела видеться с Гаспаром.
- Знаете, - холодно сказал он. - Корнелий был моим другом, и если вы думаете, что его смерть меня не касается…
Гаспар едко усмехнулся.
- Прости, без обид. Корнелий был и моим другом. Но я серьезно: не стоит тебе в это лезть. Ты сделал доброе дело, - он махнул конвертом. - Считай, долг перед Корнелием выполнил. А дальше… Это не твоя война.
Война? Наткет прикусил уголок губы, переминаясь с ноги на ногу.
- Я знаю, кто в этом замешан, - сказал он.
- Неужели? - заинтересовался Гаспар. - И кто же?
- Так я и сказал! - Наткет выпрямился, расправил плечи. - Играем по-честному - информация на информацию?
За спиной Гаспара раздались шаги, и из полумрака появилась встрепанная со сна Рэнди. Одна щека у нее была красной, а жесткие волосы топорщились во все стороны, словно ночь она провела в сильнейшем электрическом поле. Увидев Наткета, Рэнди удивилась, но не более чем на секунду.
- Привет. - Она зевнула, прикрыв рот тыльной стороной ладони.
Вот уж кого не ожидал здесь увидеть. Хотя чему удивляться? Ее марсианомания и ракета Густава Гаспара - встреча была неизбежной.
- Здравствуй…
- Вы знакомы?!
- Вместе ехали в автобусе, - объяснила Рэнди - А что-то случилось?
- Да так… - протянул Гаспар. - Ничего особенного.
Склонив голову, он посмотрел на Наткета поверх очков. Брови его выгнулись, по лбу, точно приливные волны, прокатились морщины. Он кивнул на девушку, давая понять, что сейчас не время продолжать разговор. Наткет незаметно подмигнул в ответ. То есть он думал, что незаметно, - Рэнди увидела, вздрогнула, но промолчала.
- Это ваша ракета за маяком? - спросил Наткет.
- Ага, - кивнул Гаспар.
- Правда, красивая? - сказала Рэнди. - Это потому, что настоящая. Запомните, вам в кино пригодится - все самое красивое и самое страшное потому такое, что настоящее…
- Настоящая? - Наткет сделал вид, что удивился. - Она на самом деле летает? Я думал - бутафорская. Этакие научно-фантастические декорации.
- Конечно, настоящая, - сказала Рэнди. - Еще как!
Гаспар затравленно уставился на девушку. Это была не та информация, которой он собирался делиться.
- На самом деле, - начал толстяк, - испытания не проводились. Только теоретические выкладки…
- Долетит прямо до Марса, - перебила его Рэнди. Гаспар мучительно закатил глаза, а девушка ухмыльнулась и за его спиной показала Наткету язык.
- То есть вы собственными руками сделали ракету, которая долетит до Марса?! - с показным изумлением сказал Наткет.
Интересно, а сам-то Гаспар верит в фантастические возможности своего творения? Толстяк-астроном совсем не походил на увлеченного романтика - качества, без которого в космосе делать нечего. А с его паранойей и подавно.
Гаспар покачал головой.
- Не совсем. К ней приложил руку наш общий знакомый…
Наткет вздрогнул. Корнелий? Ставки на то, что ракета оторвется от земли, резко подскочили.
- Ого! Я никогда не мог понять, почему изобретения Корнелия работают, - сказал Наткет. - В них есть что-то… странное? Сложно объяснить. Я видел чертежи, да и сам копался во всяческих его штуках. На первый взгляд - все понятно, но там есть такие узлы и детали, которые не могут работать по законам физики. Если я хоть что-то смыслю в законах физики… И тем не менее они работают.
- Талант, - вздохнул Гаспар. - Просто он знал чуть-чуть больше.
Гаспар достал из кармана фляжку и встряхнул возле уха. Звук его удовлетворил - Гаспар отвинтил крышку и сделал небольшой глоток. Тут же сморщился, точно разгрыз лимон.
- Светлая память …
Гаспар протянул фляжку Наткету. Тот не нашел в себе сил отказать, хотя был за рулем. Чувствуя повисшую неловкость, Рэнди повернулась и пошла вдоль стены.
Гаспар разорвал конверт и достал сложенный вчетверо лист бумаги. Корнелий писал письма по всем правилам - одна страница, одна сторона, расчерченная ровными строчками. Астроном бросил на Наткета строгий взгляд - тот, все поняв, поспешил за Рэнди.
- Не думал, что мы тут встретимся…
- Я тоже, - сказала девушка. - Но в маленьких городках всегда так? То и дело со всеми встречаешься?
- Ну, в общем да, - согласился Наткет.
Они подошли к ракете. Рэнди положила руку на стабилизатор и смотрела на океан. Прилив скрыл валуны за тяжелыми волнами. Наткет поискал взглядом гиену, но та успела убежать или же, если отец был прав, попалась в ловушку наступающих волн и растаяла как Бастинда.
- Я воспользовалась вашим советом и зашла на почту. Но Мартину Торрис не нашла.
- Мне рассказали про псевдоним, - сказал Наткет. - Как выяснилось, я ее знал.
- Опоздала, - вздохнула Рэнди. - А какая она была?
Наткет задумался. Действительно, что он может рассказать про мать Николь? На самом-то деле и ничего, а ведь знал ее большую часть своей жизни. Но не рассказывать же про красные руки и патологическую заботливость? Сам виноват: за воспоминаниями нужно следить. Их надо вспоминать, иначе - разлетятся, как бусинки с порвавшейся нитки, и не соберешь.
- Где я могу найти ее мужа и дочь? - спросила Рэнди, так и не дождавшись ответа.
- Хм… - Наткет обернулся, но Гаспара пока не было видно. - Тут такое дело. Густав Гаспар… Они его недолюбливают.
- Но я не Густав Гаспар, - напомнила Рэнди.
- Да, конечно, - согласился Наткет. - Просто вся эта история с Марсом…
Рэнди пристально смотрела ему в глаза. Жесткий, неожиданно колючий взгляд не допускал возражений. Наткету стало не по себе - в больших и кротких глазах Рэнди сквозила холодная решимость броненосного крейсера. Сдавшись, Наткет объяснил ей, как найти дом Краузе. Но про кафе Николь и про то, где она сейчас живет, не сказал ни слова.
Из-за маяка появился хмурый Гаспар; письмо Корнелия он, сам того не замечая, комкал в кулаке. Подойдя ближе, толстяк демонстративно вздохнул.
- Теперь я знаю, как правильно есть устриц… Черт! Он что, не знал, что это его последнее письмо? И про что пишет? Про то, как правильно есть устриц! Я же их терпеть не могу.
Наткет и Рэнди переглянулись. Девушка пожала плечами - в том, что происходит, она понимала не больше.
- Знаете, когда нельзя есть устриц? - ехидно поинтересовался Гаспар.
- В месяцы, в названиях которых нет буквы «р»?
- Правильно!
Гаспар уставился на бумажный ком у себя в руке, точно не мог взять в толк, откуда тот появился. Так и не придя к однозначному решению, он затолкал письмо глубоко в карман.
- И уж ни в коем случае нельзя есть консервированные, - продолжил он устричную лекцию. - Недавно провели исследование, так выяснилось, что на самом деле консервированные устрицы таковыми не являются. Как вам? Я понимаю, там: дружище Густав, помнишь, я брал у тебя в долг десятку, мне очень жаль, но вернуть я уже не смогу. Вот это - последнее письмо. А тут - устрицы! Тоже мне, плотник нашелся… Особенно отличились продукты консорциума Кабота. Там чуть ли не аммонитов подсовывают…
Наткет насторожился.
- Какие продукты?
- Консорциума Кабота, - вздохнул Гаспар. - Что-то знакомое? Я где-то слышал это название.
- Наверняка, - подтвердил Наткет. - Палеонтологические раскопки на холмах. Их как раз ведет консорциум Кабота. По радио «Свободный Спектр» об этом говорят каждый день.
- По ряду причин я не слушаю радио «Свободный Спектр», - сухо заметил Гаспар. - Этот консорциум торгует устрицами?
Наткет пожал плечами.
- Не слишком ли большой разброс - от устриц до поисков динозавров?
- Я почем знаю? Может, они там своих аммонитов и добывают? Обрабатывают всякой химией и выдают за устриц.
- При чем здесь устрицы?! - не выдержала Рэнди.
- Вот это я и пытаюсь понять, - сказал Гаспар.
- А что тут непонятного? - Она переводила взгляд с Гаспара на Наткета, и в больших глазах застыло скорбное недоумение. - Обычная шарада, как в детективных историях. Спрятать важную информацию среди чепухи, известный же ход.
- Шарада?!
- Вы же его совсем не знали, - пояснил Гаспар. - Корнелий не из тех, кто будет ходить вокруг да около.
- Именно, - подтвердил Наткет.
Рэнди развела руками.
- Значит, он боялся, что письмо попадет не в те руки.
Наткет взглянул на Гаспара.
- В этом есть толк, - сказал он. - Устрицы - ширма или метафора. А на самом деле он писал про иное. Про консорциум Кабота?
- Метафора! Корнелий-то и слова такого не знал! - Гаспар покачал головой. - Но может быть. Надо подумать.
Наткет кивнул. Связь консорциума Кабота со смертью Корнелия не укладывалась в голове. Ну что общего могло быть между изобретателем и палеонтологическими раскопками в Спектре? И при чем здесь змеиный яд? Похищение Чудовищной Лапы? Сплошные вопросы… Точно пяток разноцветных деталей от пазла на тысячу кусочков, и он только по ним должен воссоздать целую картину. Детали не стыковались, как бы Наткет ни старался подогнать их друг к другу. Но мир тесен, и, как сказал вчера Краузе, - «в нем полно странных штук».
- Может быть, - повторил Гаспар. - Мне нужно подумать. Побыть одному…
Он выразительно посмотрел на Наткета, хмуря брови, и без намеков стало ясно, что дальнейшее его присутствие не желательно.
- Мне тоже пора, - сказал Наткет. - Встреча.
- Да, да, - закивал Гаспар. - Невежливо с моей стороны задерживать.
Наткет вернулся к машине, Гаспар молча плелся следом. Рэнди осталась у ракеты, лишь взмахнула рукой на прощание. Наткет подумал, что это не последняя их встреча. Что все только начинается. Сам того не заметив, он сел на поезд, который сорвался с тормозов и теперь на всех парах мчится к событиям невероятным и таинственным. А что можно сделать, если падает поезд?
- Если все-таки решите поделиться информацией… - он протянул Гаспару визитку.
- Укротитель аллигаторов?
- Есть немного, - кивнул Наткет.
Он сел в машину. Гаспар неожиданно нагнулся и прошептал:
- Ящерицы.
- Что?
- Моя часть информации, - ответил толстяк. - Теперь твой ход.
- Какие ящерицы?! - Наткет шагнул было из машины, но Гаспар остановил его рукой.
- Вот видишь? Это не твое дело. Ну, так?
- Красная спортивная машина, - сказал Наткет, он потянул за ручку. Раз уж толстяк затеял подобную игру - будем играть по его правилам.
- Э! Какая машина? - Гаспар схватился за край двери.
- Красная, - ответил Наткет. - Спортивная.
- Один-один, - кивнул Гаспар. - Не стоит, парень, серьезно говорю. Тебе же будет лучше - езжай домой.
- Домой я ух: е приехал, - сказал Наткет.
Оставив Гаспара в полном недоумении, он дал задний ход. Машина возмущалась, разворачиваясь на крошечном пятачке и пробуксовывая в вязких лужицах. В зеркале Наткет видел, как Гаспар топчется на месте, поправляет очки, раздумывая, стоит ли догонять автомобиль, пока тот не уехал. Наткет дал ему немного времени, но толстяк повернулся к маяку. Вздохнув, Наткет поехал в Спектр.

Предыдущая страница 12 Следующая страница


13 Дмитрий Колодан

Однако до города он так и не добрался. У поворота к шоссе стоял Марв Краузе, курил, держа сигарету большим и указательным пальцами. И, судя по количеству окурков под ногами, ждал он уже давно.
Красная спортивная машина скользнула к обочине и затормозила у дорожного щита «Добро пожаловать в Спектр!». Длинная и стремительная, восхитительно красивая, здесь она смотрелась как акула в луже с пескарями. Неуместная никаким образом. Солнце золотило решетку радиатора - машина скалилась золотыми зубами, точно старый цыган.
Дверь со стороны водителя плавно поднялась вверх, и вышел человек в безупречном костюме цвета кофе с молоком. Лакированные ботинки из змеиной кожи блеснули солнечными зайчиками. У него было узкое, холеное лицо, а прическа выглядела так, будто стоила не меньше автомобиля.
Человек потянулся, широко зевнул и посмотрел на раскинувшийся внизу город. Налетевший порыв ветра зашуршал в придорожных кустах, взметнул полы дорогого пиджака. Человек принюхался.
Сотни, тысячи, мириады запахов зазвучали страшной какофонией, но он давно приноровился разбирать ее на нужные ноты. Колючие ароматы морской соли, вязкость прелой листвы, тягучие запахи человеческого жилья и слабый, но в то же время отчетливый, дух крови…
В этот момент раздался громкий писк. Человек вздрогнул и достал из кармана круглый тамагочи на золотой цепочке. Со стороны это выглядело нелепо - дешевая китайская игрушка плохо сочеталась и с его внешностью, и с машиной. Будто жирное пятно на безупречном костюме. Она была противно-розовой, того поросячьего цвета, который ненавидят даже маленькие девочки. На крошечном экране бесновался слепленный из темных прямоугольников глазастый дракончик - подскакивал и махал лапками. Несмотря на комичность образа, вид у дракончика был грозный. Человек нажал на пару кнопок.
- Мы уже приехали, - сказал он.
Дракончик ответил серией коротких писков.
- Конечно, конечно, - поспешил сказать человек.
Он взял тамагочи пальцами, поднял его над головой и повертел. Писк утих, но вскоре зазвучал вновь.
- Дыра, согласен, но это здесь.
Он опустил руку. Дракончик на экране выглядел задумчиво. Писк и прямоугольники сложились в вопросительный знак.
- Машина у нас, и остальное складывается самым лучшим образом… Мы добрались до головы. К сроку все будет готово.
Изгиб вопросительного знака выпрямился.
- Нет-нет! Все идет по плану. Практически все препятствия и следы устранены.
Писк.
- Конечно, - кивнул человек.
Он вернулся к машине и положил тамагочи на капот. Присев рядом, он достал из кармана мобильный телефон - вызывающе дорогой, стильный, не толще детского мизинца. Крышка отскочила от легкого щелчка.
- Доктор Норсмор? - сказал человек. - Как я рад вас слышать!
- Взаимно, - голос аптекаря дрогнул.
- У меня для вас хорошая новость! Не сомневаюсь, вы будете счастливы.
- Да?
- Прямо сейчас я стою под одной вывеской… Никогда не догадаетесь, что на ней написано.
- Представить не могу, - согласился Норсмор.
- Добро пожаловать в Спектр!
Аптекарь всхрипнул. Довольно ухмыляясь, человек посмотрел на ногти на правой руке и резко сжал кулак.
- Да-да, именно так, - сказал он. - Не ждали?
- Не ждал…
- Надеюсь, вы выполнили мою просьбу?
- Не совсем, - тихо ответил Норсмор. - Это же не так быстро. Но я сделал все, что от меня зависит …
Человек нахмурился.
- Как ваш менеджер, должен сказать: вы меня огорчаете.
В трубке некоторое время раздавалось только сиплое дыхание. Человек снова принюхался и далеко-далеко уловил резкую вспышку страха, запах выступившего на спине холодного пота.
- Нужно еще время…
- Надеюсь, не слишком много?
- Что вы! До утра мы управимся…
- Вы же знаете, как мы на вас рассчитываем, - напомнил человек.
- Конечно-конечно. Я прило…
- Тогда - до скорой встречи. - Человек нажал отбой.
Тамагочи подал голос.
- Он сделает, - сказал человек. - Боится, потому и сделает. Лучшего надсмотрщика, чем страх, не бывает. Это ваши слова.
Человек еще раз посмотрел на город. Те, кто не боится, - им не нужны. Те, кто сует нос не в свое дело, - опасны. Те, кто не нужны и опасны, - обречены.
Писк. Человек вздрогнул.
- Вы уверены, что сейчас стоит? Может, немного подождать?
На экране замигали три восклицательных знака. Вздохнув, человек достал из кармана бутылочку патентованного бальзама «Кровь Дракона».
- Как скажете…
Отвинтив крышку, он плеснул бальзам прямо на экран. Красная жидкость зашипела и запенилась, впитываясь в целлулоидную пленку. Зрелище было настолько неприятным, что человек отвел взгляд. И только вздрагивал, слушая хлиплое чавканье. Словно кто-то всасывал лужицу пролившегося на стол кофе. Когда он опустил взгляд, дракончик спал, раздувшись, как обожравшийся клоп. Человек глубоко вздохнул.
- Не сомневайтесь, господин Кабот, мы вернем вам тело.
Он сел в машину, дверь плавно опустилась. Взревев, автомобиль устремился к городу. На асфальте остались лишь темные полосы от шин да крошечные капельки «Драконьей Крови»…
Встрепанный енот, который за пару секунд до появления машины удачно перебрался через дорогу, выкарабкался из канавы на обочину. Отряхивая мокрую шерсть, он долго смотрел вслед удаляющейся красной точке. Затем подхватил зубами пойманную только что ящерку и поспешил в лес.

Глава 12

- Есть разговор, - сказал Краузе, когда Наткет открыл дверцу машины. Голос механика был вызывающе серьезен.
- Что-то случилось?
- Не здесь. - Большой Марв кивнул в сторону видневшейся в отдалении башни.
Наткет невольно обернулся. Краузе что, боится, что Гаспар сможет их подслушать? Если б у астронома были слоновьи уши, чего Наткет не заметил, и то сомнительно.
- В гавани есть одно кафе, без лишних глаз и ушей. Поехали, там поговорим. - Возражения не принимались.
Наткет жалобно покосился на пассажирское сиденье. И каким образом Краузе собирается втиснуться в «жука»? Или он залезет на крышу? Другого решения этой топологической задачи Наткет не видел.
Большой Марв решил ее без особого труда: с гибкостью, поразительной для человека его комплекции, он забрался в машину - почти перетек, словно его тело на две трети состояло из ртути. Машина поприветствовала пассажира глухим скрипом и заметно просела.
- Знаешь кафе «У Боша»? - спросил Краузе. Наткет покачал головой.
- Ладно, сейчас езжай прямо, я скажу, когда поворачивать.
- Так что, все-таки, случилось? - снова спросил Наткет, заводя мотор.
- Я же сказал, приедем - поговорим.
Наткет вздохнул. Ну что за конспирация? Приемчики из дешевых шпионских романов. В машине-то кто может их подслушать? Если она и нашпигована жучками, как пудинг изюмом, то сделать это мог только сам Краузе. И лишь затем, что жучки в «жуке» - забавный образ. Но, судя по суровому лицу Большого Марва, тому было не до шуток.
Ехал Наткет медленно, опасаясь, что под весом Большого Марва машина развалится на части. Краузе эта скорость бесила. Он не сказал ни слова, но весь извертелся. То принимался выстукивать по панели замысловатый ритм, то оборачивался и подолгу глядел в заднее стекло. Должно быть, высматривал слежку. Но шоссе было безлюдно, как Сахара июльским полднем. Ветер кружил вдоль обочины пыльные смерчики.
Напряжение Краузе незаметно передалось и Наткету. Хотя он не видел причин для беспокойства, все же сидел как на иголках, то и дело всматривался в зеркальце заднего вида, забывая следить за дорогой. Когда Большой Марв неожиданно сказал: «Направо», - Наткет так растерялся, что проскочил поворот. Пришлось подать назад - Краузе пробурчал что-то неразборчивое про способности Наткета к вождению.
Кафе «У Боша» только прикрывалось этим благородным словом. Обычная забегаловка для рыбаков, докеров и портовых рабочих. Длинный барак, в прошлом лодочный сарай, облагороженный пластиковыми панелями обшивки. С неоновой вывески улыбался мужчина в поварском колпаке и с усами, закрученными на французский манер. На стене висела грифельная доска - раньше на ней писали меню, но сейчас остались лишь белесые разводы и одна строчка: «Пиво - 2». Краузе наверняка выбирал заведение, руководствуясь ценами, а не соображениями безопасности. Асфальт на автомобильной стоянке потрескался от старости и пробивавшихся к солнцу поздних одуванчиков. Кафе стояло в самом конце гавани, где начинались пустыри и заброшенные склады. Вдоль задней стены обильно разросся пыльный чертополох: особо выдающиеся экземпляры имели стебель толщиной с кулак и были раза в два выше человеческого роста. Всего метрах в десяти берег резко обрывался, внизу рокотал океан.
Не успел Наткет заглушить мотор, как Большой Марв схватил его за рукав.
- Паркуйся за углом, - сказал он, махнув рукой в сторону полукруглых ангаров портового склада.
- А в чем, собственно… - начал было Наткет, но потом решил не спорить и дал задний ход. Краузе, наверное, виднее. Хотя что толку? «Жук» не такой автомобиль, который можно легко спрятать. Джеймсу Бонду за его рулем не место. Наткет отогнал машину к ангарам, и они пешком вернулись к кафе.
В просторном зале было душно, от годами копившихся запахов сигаретного дыма, алкоголя и пота защипало глаза. Наткет огляделся. Под потолком перемигивались лампы дневного света, бликуя на цинковой стойке и преломляясь в батарее разнокалиберных бутылок. Но, несмотря на включенный свет, в заведении царил полумрак, словно по густому воздуху прошлись желтой гуашью. Столиков было много и на любой вкус. Хозяин заведения не стремился к стилистическому единообразию, и разноцветный пластик соседствовал с хромированной сталью и деревом. У боковой стены стоял игровой автомат «Вторжение пришельцев!». Ручки управления выломали, а на пыльном экране, словно орден, висела табличка: «Не работает».
Бармен, очевидно сам Бош, клевал носом за механической кассой. Он немного походил на повара с вывески, по крайней мере усами. Вот только колпака не оказалось - голову венчала пышная шевелюра, похожая на воронье гнездо после урагана. Если Бош и подозревал о существовании расчески, то всячески скрывал это. Впечатление он производил внушительное, во многом благодаря бугрящимся мышцам. Над его головой шипел телевизор, показывая запись вчерашнего матча. Счет был четыре - два.
Краузе указал Наткету на синий пластиковый столик, сам же прошел к стойке. Они с Бошем зашептались, но как Наткет ни прислушивался, слов он не разобрал. Вскоре Большой Марв вернулся с двумя высокими бокалами.
- Держи, - сказал он, ставя пиво напротив Наткета.
- Я за рулем, - напомнил тот.
- Как знаешь, - пожал плечами Краузе. - Но на твоем месте я бы не отказывался. Бош знает толк в выпивке - не пиво, а амброзия.
Из вежливости Наткет пригубил хваленый напиток и отодвинул бокал. Краузе повернулся к бармену и изобразил в воздухе, будто крутит баранку. Бош развел руками.
- Так что все-таки случилось? - спросил Наткет. - С чего конспирация?
- Погоди. - Краузе поднял бокал и одним глотком осушил на две трети. Вытер пену рукавом и удовлетворенно крякнул.
- Встречался с очкариком? - спросил он.
Наткет кивнул.
- Я привез для него письмо, - начал он. Краузе отмахнулся.
- Заходил к тебе утром, но никого не застал. Пришлось искать Ник, она рассказала. Правда, отвратительный тип?
- Как сказать, - задумался Наткет. - Со странностями.
- Точно, - согласился Большой Марв. - Говори уж прямо - мозгов совсем нет. И совести.
- Наверное, - не стал спорить Наткет, хотя и подозревал, что под отсутствием мозгов они понимают разное. - Вы из-за него меня искали?
- Вот еще, - фыркнул Краузе. - Стал бы я тратить время на этого… хм.
Наткет чуть было не ляпнул, что Краузе и так тратит на Гаспара массу времени - в эфире радио «Свободный Спектр». Тем не менее между Гаспаром и Краузе то и дело проскальзывало неуловимое сходство, хотя Большому Марву говорить об этом не стоило.
- В чем же тогда дело?
Краузе огляделся.
- Ты со мной заодно? - прошептал он.
- Ну да, - кивнул Наткет. - А в чем?
Механик посмотрел на него, как на идиота.
- Ну ты даешь! Это общение с Гаспаром на тебя так подействовало? В борьбе с консорциумом, в чем же еще.
- А…
- Я вчера много думал, - сказал Краузе. - Сплю я плохо, так что есть время. И интересная штука получается… Я тут сижу на волне, ору по всем эфирам, и хоть бы кто внимание обратил! Не видят, не слышат, точно по мамонту из рогатки. А ты не успел приехать, так сразу затеял драку. И завертелось. Догадываешься почему?
- Я как-то не задумывался.
- А зря, - сказал Большой Марв. - Стоит пораскинуть мозгами.
- Я просто им не понравился, - сказал Наткет. - Еще личные мотивы.
- Смотришь по верхам, - усмехнулся Краузе. - Глубже копай. Они тебя заметили и испугались. Чайлд Роланд к Башне подошел, вот в чем дело, Дороти у замка Бастинды…
- В смысле? - Сравнения Наткету совсем не понравились.
- Хотел ты того или нет, ты бросил им вызов, и они его приняли.
- Стоп-стоп. - Наткет замотал головой. - Начнем с того, что вызовов я не бросал…
- Неужели? - сказал Большой Марв. - То, что ты не трубил в рог, так это потому, что в наше время плохо с рогами. В остальном…
- Я сегодня уезжаю, - сказал Наткет.
- Иди ты! - Краузе был явно ошарашен. Очевидно, в надуманную за ночь схему отъезд Наткета не вписывался.
- Да. Автобус в десять. - Механик смотрел на него столь недоуменно, что Наткет решил, что тот ему не верит. Он достал билет и показал. - Вот, видите? О каких вызовах может идти речь?
Большой Марв рывком перегнулся через стол и выхватил билет из рук Наткета.
- Эй!
Не обращая на него внимания, Краузе разорвал билет на мелкие кусочки. Ухмыляясь как сытый тигр, он швырнул их на пол и для верности еще и растер башмаком.
- Теперь легче?
Возмущение клокотало в горле и Наткету удалось выжать лишь жалкий хрип. Какого черта?!
- Выпей, - посоветовал Большой Марв.
Бросая на механика взгляды, от которых тот теоретически должен был вспыхнуть как спичка, Наткет сделал большой глоток. Нет, какое он имеет право? Но пока холодное пиво горчило на языке, Наткет понял, что злится вовсе не на то, что Краузе порвал билет, а на то, что он не сделал этого сам.
- Между прочим, - процедил он, - мне завтра надо на работу…
- Брось, - сказал Краузе. - Здесь дела поважнее.
- Ну-ну…
- Ты знаешь не хуже меня, - кивнул Краузе. - Только почему-то делаешь вид, что смотришь в другую сторону.
- Ну-ну…
Они молча потягивали пиво. Каждый глоток смывал остатки определенности. Пять минут назад Наткет знал, что будет завтра, сейчас же шхуну вынесло в открытый океан: в какую сторону ни посмотри - земли не видно. И куда теперь плыть?
Краузе почесал бороду.
- Вчера я подумал, раз уж ты пробрался на раскопки, то чем я хуже? Надо же выяснить, чем на самом деле там занимаются!
- И вы пошли туда?! Ночью?!
- Только подумал, - покачал головой Краузе. - Но не сложилось. Сердце прихватило, я уже не молод. Я составил план: сегодня ты пробираешься на раскопки… Лучшего времени, чем ночь с воскресенья на понедельник, не найти. Подготовиться они не успеют. Время пока на нашей стороне.
- Еще раз?! - Наткет замотал головой. - Нет уж, один раз голову мне чуть не отрезали. Повторять не хочется.
- Не трусь. Ставки слишком высоки, чтобы размениваться на мелочи…
- Может, для вас моя голова и мелочь, - сказал Наткет, - но у меня на этот счет другое мнение.
Краузе демонстративно его не услышал.
- Мы должны найти Истинный полюс раньше, чем они до него доберутся.

Началось… Наконец он появился - Истинный полюс! Краузе все-таки соскочил на свою дорожку. Кто-то хочет перевернуть мир?
Наткет сделал глубокий вдох. Есть хорошее правило: не спорь с сумасшедшими. Сколько ни уповай на разум и логику - ничего не докажешь. Мир, в котором жил Краузе, существовал по своим законам. Да и смысл его разубеждать? Хочется ему думать, что он спасает мир, - ради бога. Для этого же нужно вышвырнуть консорциум из леса, так? А здесь их тропинки сходятся. Как бы еще провернуть это так, чтобы не встречаться с Калебом и его приятелями… В том, что с консорциумом дело нечисто, Наткет не сомневался. Корнелий в своем письме не зря его упоминал. Надо бы попросить инспектора Брине проверить эту контору.
- Как найти полюс? - спросил Краузе.
- Как?
- Не тупи, - попросил Большой Марв. - По компасу, как же еще.
Наткет хмыкнул.
- Ясно. Только тут такое дело - у меня компас здесь не работает. Я проверял, но он пишет, что функция недоступна.
- Проверял?! - изумился Большой Марв. - Не, брат, похоже, я в тебе не ошибся. Это кровь, точно говорю. Как бы там ни было, ты сын Честера, этого не спрячешь. Что это за компас такой, который с тобой разговаривает?
- В телефоне, - пояснил Наткет. - Там есть такая функция, вместе с фотоаппаратом, диктофоном…
- Чушь какая. Зачем все это пихать в телефон?
- Ну, - вздохнул Наткет. - Многофункциональность. Все разом в одном месте. Удобно - кто знает, что может вдруг понадобиться?
- Ну-ну. Поверь моему опыту: для гаечного ключа можно найти миллион применений, когда под рукой нет гаек. Это все оттого, что тебе мало звонят, вот и думаешь чем бы занять телефон. Но гвозди надо забивать молотком, а не монтировкой.
Тем не менее он заинтересовался.
- Ну-ка покажи свой телефон…
Наткет потянулся к карману и удивился, не найдя трубки. Осталась дома на зарядке… Наткету стало неуютно - почему-то подумалось, что прямо сейчас телефон надрывается во всю электронную глотку, в тщетной попытке докричаться до хозяина. Когда трубка молчала в кармане, было куда спокойнее. Он виновато улыбнулся.
- Дома забыл. - Может, он и редко кому звонил, а ему звонили того реже, но всегда оставалась хотя бы возможность быть на связи. А сейчас… Как легко впасть в зависимость от вещей.
- Ну и ладно, - махнул Краузе. - Толку от него все равно никакого. Чтобы найти Истинный полюс, нужен правильный компас.
Вот тебе и раз! Истинному полюсу - Истинный компас? Неужели механик не видит, что перегибает палку? Любому мистицизму должен быть предел, а Краузе явно проскочил его, не заметив.
- И где его взять? - язвительно спросил Наткет.
Большой Марв сарказм проигнорировал.
- К счастью, твой отец об этом позаботился…
- А…
Опять все уперлось в Честера. Отец, прям как чертик из табакерки, - выпрыгивал в самый неожиданный момент.

Предыдущая страница 13 Следующая страница


Другая сторона 14

- Помнишь, что на крыше твоего дома?
- Дронт, - сказал Наткет. - Жестяной флюгер, его отец сделал.
- Задумывался, почему дронт?
- Они всегда нравились отцу. Есть в дронтах что-то такое, что притягивает людей его склада. Они смешные и вымерли.
- Точно, - кивнул Краузе. - Невозможная птица. На самом-то деле это никакой не флюгер, там другой принцип работы. Фанера, обитая жестью, - два проводящих слоя, разделенные слоем изолятора. Как в конденсаторах. Если замкнуть контур, то вся система войдет в резонанс с полем невозможного. Соотношение объекта и образа. Вот и готов правильный компас.
По ходу этой невероятной речи челюсть Наткета опускалась. Если бы беседу довелось услышать Фарадею, бедняга бы забросил науку и до конца дней занимался бы разведением петуний. Подобный бред, со всеми нестыковками и тотальной антинаучностью, могло породить лишь воспаленное воображение Краузе на тщательно подготовленной Честером почве.
Флюгер? А оказывается, вот оно что - правильный компас. Конечно, до сих пор флюгер работал только по ветру, но кто сказал, что и полюс не там же? Именно так рассуждал бы отец. Конденсаторы, изоляторы… Такая штука не могла работать по определению. А в грозы была еще и опасна - хорошо отец догадался вместе с флюгером повесить на крышу громоотвод. В то же время была в этом компасе веселая нотка истинного изобретения. Что-то подобное делал Корнелий с чудовищами для «Констриктора». И они работали. В конце концов - почему бы и нет? Невозможное - это процесс… Если что-то не может произойти, это не значит, что это не происходит.
- Компас работает?
- Должен, - сказал Краузе. - Такие штуки так просто не ломаются.
Наткет усмехнулся.
- Сомневаюсь я, что из этого выйдет толк… Хотя ладно, можно и проверить.
- Знаешь, - по-отечески сказал Краузе, - Честер бы тобой гордился.
В этот момент дверь кафе распахнулась и на пороге возник Калеб. За его спиной маячили остальные рабочие.
- Проклятье! - прошептал Наткет, прячась за бокал пива.
- Что? - удивился Краузе, оборачиваясь. - А! Пожаловали слуги темного властелина…
Наткет тихо выругался. Какого черта они здесь делают? Стрелки часов не добрались и до двенадцати. Пролетарии пьют с утра? Ну конечно, воскресенье же. Должны быть у них развлечения. Рабочие не выглядели как люди, способные потратить выходные на гимны в церковном хоре. Белые воротнички на мускулистых шеях смотрелись бы нелепо. Разумеется, за самой угрожающей внешностью может скрываться доброе сердце. Однако сейчас Наткет склонялся к френологическим концепциям и физиогномике.
Перешучиваясь, рабочие прошли к стойке. Наткета с Краузе они не заметили. Забравшись на высокие стулья рабочие, толкая друг друга локтями, уставились в экран. Как раз в тот момент в ворота влетел пятый мяч. Камера показала крупным планом лицо вратаря: тот с выражением вселенской скорби смотрел, как мяч уходит в дальний угол. У рабочих это вызвало приступ гомерического хохота.
- Шеф, по пиву, - сказал Калеб. - Пока мы от жажды не пересохли.
Бош не торопясь выполнил заказ.
Не спуская глаз с экрана, Калеб сделал большой глоток. В центре поля завязалась непонятная потасовка - лысый судья кружил вокруг сцепившихся игроков, надрываясь переливчатым свистом. Игроки старательно его игнорировали. Рабочие в восторге заколотили ладонями по стойке.
Широко улыбаясь, усатый повернулся на стуле, с хозяйским видом обозревая помещение. Наткет втянул плечи, но шансов остаться незамеченными в абсолютно пустом зале попросту не было.
- Эй! - воскликнул рабочий, не от удивления, а стремясь привлечь внимание приятелей.
- Что еще? - Калеб отвернулся от экрана и тоже увидел Наткета. Брови его дернулись. - Вот так встреча! Наш зеленый приятель собственной персоной!
- Он самый. А зеленым можно пить пиво? - нарочито громко спросил усатый.
- Его же не из мяса делают, - хихикнул остролицый.
- Да он и не пьет вовсе, стакан-то полный. - Калеб одним глотком осушил бокал и вытер губы рукавом. - Куда ему.
Бош щелкнул пультом, переключая на кукольное шоу «Курицы». Попал на середину очередного скетча: две птицы в пиджаках и при галстуках, предавались пространным рассуждениям о первородстве. В соседнем кресле сидело яйцо, тоже в галстуке.
- Эй! - возмутился Калеб. - Оставь игру!
Бармен его не услышал. Он придвинулся, чтобы лучше видеть экран, прибавил звук и, открыв рот, уставился в телевизор.
- Чуть не пропустил, - тихо сказал Большой Марв. - Бош фанат «Куриц», у него даже есть футболка с логотипом.
Наткет кивнул. Ему и самому нравился вычурный, грубоватый и в то же время трогательный юмор «Куриц».
Рабочие о чем-то зашептались - телевизор заглушал голоса, но взгляды в сторону их столика Наткету не нравились.
Остролицый соскочил со стула и шатающейся походкой направился к уборной. Отсутствовал он минуты две, а когда возвращался, прошел рядом. Надо же, какая случайность!
Поравнявшись с Наткетом, остролицый неумело и картинно споткнулся, задевая ножку стола. Краузе ловко перехватил бокал, Наткет - не успел. Стакан упал, пиво разлилось по пластику, потекло прямо на ботинки рабочего. Тот, улыбаясь, повернулся к Наткету.
- Извините, господин зеленый, - гнусаво-вежливо сказал он. - Я тут малость перебрал…
Это был вызов. Краузе пнул Наткета под столом.
- Иди куда шел, - ласково сказал он рабочему. - И поаккуратнее - пол-то скользкий.
Остролицый бросил быстрый взгляд на товарищей. Калеб одобряюще кивнул. Пятеро против двоих, на нейтральной территории - расклад был в их пользу. Калеб перехватил бокал за узкую часть, готовый в любой момент ударом о стойку превратить его в оружие.
- Нет-нет. - Остролицый схватился за край стола. - Я пролил пиво господина зеленого. Получается, я ему должен. Так я могу отдать, я всегда отдаю долги…
Он постучал по пряжке ремня.
- Как раз наберется на стакан.
Толстяк гулко засмеялся, но усатый дернул его за рукав. Шоу еще не закончилось.
Все представления Наткета о кабацких драках основывались исключительно на сценах из вестернов. Опыт, надо признать, никудышный. Если следовать их логике, полагалось выхватить кольт, и оставалась еще пуля для тапера. Но, во-первых, не было кольта, во-вторых - тапера. Еще там крушили мебель и колотили друг друга выломанными ножками… Наткет сидел на пластиковом стуле. Отламывать ножку придется часа два, а толку от такого оружия ни на грош.
Краузе поставил бокал на стол, но как-то неловко, на край. Закон всемирного тяготения не преминул воспользоваться его неосторожностью. Механик замахал руками, пытаясь остановить падение, и остатки пива выплеснулись на остролицего. По штанам рабочего поползло темное пятно.
- Что-то спешишь с возвращением долгов, - усмехнулся Краузе.
Рабочий зло уставился на механика. Краузе в ответ улыбнулся. Развернувшись, остролицый вернулся к приятелям.
- Сейчас они не полезут, - прошептал Большой Марв. - Не разогрелись еще.
Наткет кивнул. Когда рабочие «разогреются», подначивать они не будут. Он заерзал на пластиковом сиденье. Стул можно кинуть под ноги, секунд на пять это их задержит. Если опрокинуть стол…
- Бармен, еще по одной, - крикнул Калеб.
- Кончилось, - ответил Бош, не отрываясь от телевизора.
На экране курица в шлеме астронавта давала интервью перед полетом на Луну. У нее за спиной пыхтела дымом красная ракета. Пока птица отвечала на идиотские вопросы, звездолет медленно приподнимался над землей и, наконец, совсем скрылся. Бош расхохотался.
- Ты чего это, кончилось? - не понял Калеб.
- Нет больше. - Бош потер пальцем слезящийся глаз. - Все выпили.
Рабочие переглянулись. Они не планировали заканчивать воскресную попойку так рано. Развлечений в их жизни было немного, и так вот запросто лишиться главного…
- Нет пива - давай покрепче. - Калеб грохнул о стойку пустым бокалом, едва не расколотив его. - Этого добра на стене хоть залейся.
- Денег у вас не хватит, - ответил Бош.
Калеб схватился за соломинку. Деньги он понимал. Бармен решил срубить лишнего, нажиться на трудовых мозолях. Ну хорошо, он покажет ему, кто здесь хозяин.
- Плачу двойную цену, - он швырнул на стойку мятую десятку.
Бош некоторое время смотрел на деньги, словно ждал, когда банкнота отрастит суставчатые лапки и уползет под прилавок. В итоге он снял с полки бутылку с черной этикеткой.
- Двойную цену? - спросил он. - Стакан этого бренди будет стоить две сотни. Могу найти и подороже.
У Калеба отвисла челюсть. Выпивка по две сотни за стакан не вписывалась в его картину мира. Произведя нехитрые подсчеты, он выяснил, что полный круг будет стоить ему половины месячного заработка - мысль пугающая. Ему не впервой спускать все деньги на выпивку, но не на такое же количество! Он схватил десятку и затолкал ее в карман.
- Пошли отсюда, - кинул он приятелям. - Пить здесь нечего, а что было - хуже мочи…
- Дрянь заведение, - поддержал его усатый. - С самого начала было видно. Сюда только зеленые ходят.
Прищелкнув языком, он сплюнул. Калеб соскочил со стула и направился к выходу.
- Еще встретимся, - процедил он, проходя мимо Наткета, и прибавил шагу.
Задержался он лишь на секунду - пнуть оказавшийся слишком близко стул. Наткет проводил рабочих взглядом. Осталось бы пиво - выпил бы залпом, и плевать на правила.
- Бош - наш человек, - сказал Краузе. - Угадаешь, зачем ему бар?
Наткет пожал плечами.
- На жизнь зарабатывает?
- Это тоже, - согласился Большой Марв. - Но это не главное. Бутылки, вот в чем дело.
Наткет покосился на бармена. Бош, со своими щегольскими усами, никак не походил на завзятого пьяницу. Люди его типа разбираются в оттенках вин, могут с полглотка определить выдержку виски. Слишком ценят алкоголь, чтобы напиваться. И что значит это - «наш человек»? Неужели бармен тоже адепт теории Истинного полюса? Мало похоже - была в Боше та обстоятельность, которая не вязалась с безумными идеями.
- Он коллекционирует бутылки, - пояснил Краузе. - Хочет потом построить из них дом. Уже сделал фундамент. И ни одна бутылка в том доме не повторяется…
Бош был полностью поглощен злоключениями куриц, не обращая внимания на интерес к своей персоне. Дом из бутылок! Надо же… Теория условных рефлексов Спектра - на ветер с океана и запахи леса - получила еще одно подтверждение. Кто знает, может, и отец сюда захаживал? Пробудил дремлющие в бармене гены эксцентричности.
Когда шоу перебилось рекламой и на экране запрыгали веселые зубные щетки, Наткет поднялся.
- Мне пора, - сказал он. - Проверить компас… И вообще, меня ждут.
Уточнять, кто ждет, он не стал: в конце концов, Краузе - отец Николь. Сразу всплывет и «невеста», и прочие шуточки из детства, сейчас совсем неуместные.
- Погоди, - Краузе схватил его за рукав. - Твои приятели с раскопок наверняка еще караулят под дверью.
- Под дверью? - вздрогнул Наткет.
Большой Марв повел плечом.
- На их месте я бы так и поступил.
Наткет рухнул на стул. Получается, он в ловушке? В осаде и окружен врагами?
За распахнутой дверью виднелась стоянка, по-прежнему пустая и безлюдная. Не хватало только шара перекати-поле, лениво кружащегося на асфальте. С другой стороны, из кафе открывался ограниченный обзор. Рабочие могли стоять за стеной, не опасаясь, что их заметят. Эта длинная тень - не толстяк ли притаился, готовый, лишь только Наткет переступит порог, наградить его ударом пудового кулака? Кудахчущие голоса «Куриц» заглушали все звуки, которые могли бы доноситься с улицы.
- И что теперь делать? - подавленно спросил он.
- Выйдешь через черный ход, - сказал Краузе. - Там проберешься к ангарам, где оставил машину. Сядешь и спокойно уедешь.
И правда - он же отогнал «жука». Если б машина осталась на стоянке, рабочие бы ее расколотили. Неужели Большой Марв знал, что Калеб с приятелями придут сюда? В простое «догадался» верилось с трудом. С другой стороны - не мог же он быть с ними в сговоре? Утренняя конспирация Краузе уже не казалась надуманной. Может, за ними и вправду следили?
Наткет чувствовал себя словно мышь, угодившая в башенные часы: вокруг крутились громадные шестеренки неведомого механизма, а он был слишком мал, чтобы уловит его суть. Брошенные и принятые «вызовы»… Что, если Большой Марв прав?
- Через черный ход?
- Дверь в конце зала. Выходит прямо на берег, дальше сам разберешься.
- Пожелайте мне удачи. - Улыбка получилась глупой, как и сама фраза. Механик только фыркнул.
Наткет кивнул на прощание Бошу, бармен вяло махнул рукой. Пройдя к двери, Наткет распахнул ее и чуть не задохнулся от ударившего в лицо ветра.
Тропинка шла по краю высокого обрыва. Почти отвесная стена блестела десятками натеков с крошечных родничков. Выглянув за край, Наткет увидел узкую полоску галечного пляжа, на котором сушили сети и лежали перевернутые лодки. От открывшейся перспективы закружилась голова. Облака покрывали океан темными пятнами, но кто знает - может, это беззвучно скользили в водной толще морские чудища, киты и гигантские скаты.
Прячась за зарослями чертополоха, Наткет пробрался к ангарам. Дальше все оказалось проще - пройти вдоль металлической стены и выйти к «жуку» с противоположной стороны. Наткет остановился у машины, переводя дух.
Интересно, а рабочие действительно караулят его у кафе? Ему захотелось увидеть их лица, - сосредоточенные, ждущие. Наверняка они и не догадываются, что противник обвел их вокруг пальца и теперь за спиной! Прокравшись вдоль стены ангара, Наткет с опаской выглянул.
Площадка перед магазином была пуста. Наткет распрямился: боятся больше нечего. Рабочие ушли, небось, на поиски какого-нибудь подвальчика с вывеской «Пиво». Действительно, чего им его ждать? Только время тратить. Наткет потянулся, подставив лицо соленому ветру. - Вон он! - раздался крик.
Наткет замер как вкопанный. Из-за угла бара, переваливаясь, бежал толстяк.
Замешательство длилось всего мгновение. Развернувшись, Наткет бросился к автомобилю. Не прошло и суток, как он убегал от этих людей, и вот опять… В жизни наметилась неприятная стабильность.
Распахнув дверь, Наткет ввалился в машину. Ключи запутались в кармане, и он потратил драгоценные пять секунд, чтобы их вытащить и попасть в замок зажигания. Рабочие приближались, сверкая потными лицами. Их разделяли считанные метры. Если мотор не заведется - а от «жука» можно ждать любой подлости, - его песенка спета. Такая машина не укрытие, рабочие легко перевернут ее, а потом выковыряют Наткета, как краба из панциря.
Вопреки всем законам, мотор завелся с первого раза. Наткет отжал сцепление и до упора вдавил в пол педаль газа. Двигатель взвыл, по днищу застучали мелкие камешки. «Жук» подпрыгнул и понесся навстречу рабочим. Не ожидавшие такого поворота событий, те резко остановились. Идиоты! Они должны броситься врассыпную, а не тупо пялиться на мчащийся на них автомобиль!
Вспотевшие ладони скользили по пластику руля. Наткет навалился на клаксон, и «жук» разразился плаксивым гудком. Сворачивать ему некуда, только в стену ангара. Врезаться в людей он тоже не сможет. Проклятая дуэль: игра на нервах, а нервы у Наткета сдавали. Нога была готова нажать на тормоз.
Толстяк отпрыгнул, не устоял на ногах и грузно сел на землю. Остальные разбежались в стороны. «Жук» пролетел мимо, обдав их пылью из-под колес, и выскочил на стоянку. На шум из кафе вышел Большой Марв, щурясь от яркого солнца и прикрывая глаза ладонью.
Проклятье! Краузе же остается здесь один на один с этой компанией. Наткет шумно выдохнул. Друзей на поле боя не бросают.
Наткет закрутил руль. Шины взвизгнули и прочертили на асфальте черные петли, словно первые штрихи к таинственному рисунку. Выпучив глаза, Краузе уставился на приближающийся автомобиль. Наткет вдавил тормоз, остановившись в считанных сантиметрах от механика. Перегнувшись, Наткет распахнул дверь со стороны пассажирского сиденья.
- Прыгай! - крикнул он озадаченному Краузе.
Механик, кряхтя, забрался в автомобиль.
- Настырные, - сказал он, кивнув на рабочих, которые уже бежали к машине.
Не дожидаясь, пока Краузе закроет дверь, Наткет дал задний ход. Большой Марв чудом не вывалился из машины и вцепился в кресло, чтобы удержаться. «Жук» накренился, оторвавшись от земли парой колес.
- Полегче! - крикнул Краузе, но Наткет его не слышал. Кровь стучала в висках, словно в голове стадо слонов устроило пляски. Глаза щипало от пота.
Наткет до упора выжал газ, устремившись к съезду на шоссе. Остролицый бросился наперерез, размахивая руками точно ветряная мельница. Наткет свернул в сторону, пронесся совсем близко от рабочего, едва не задев его боковым зеркалом. В окне мелькнуло узкое лицо - злое и растерянное. Усатый с размаху швырнул вслед машине сухой ком земли. От удара о заднее крыло тот взорвался облачком желтой пыли. Подскочив на ухабе, «жук» вылетел на шоссе. Прорвались!
В зеркальце заднего вида Наткет успел заметить, как на стоянку выходит Бош. В руках у бармена было помповое ружье. В ту же секунду кафе скрылось из вида.
Минуты через три Краузе подал голос.
- Может, поедешь помедленнее? Будешь так гнать, никогда не докажешь, что выпил всего ничего.
Наткет вздрогнул, но скорость все-таки сбросил.
- Вообще-то, - сказал Большой Марв, - я не собирался уезжать так рано. Думал пропустить еще стаканчик, да и с Бошем не попрощался. Нехорошо получилось.
Наткет вяло кивнул. При здравом размышлении, миссия спасения оказалась чистейшей воды глупостью. Трюки из дешевых фильмов, даже на двух колесах проехался. Не хватало только пары взрывов. Краузе мог сидеть в кафе хоть до заката, потягивать пиво и обсуждать дом из бутылок. А в случае чего у бармена было ружье.
- Но все равно спасибо. - Краузе откинулся в кресле. - Здесь направо, иначе уедешь к причалам.
Наткет подбросил его до дома. Выходя из автомобиля, Большой Марв погладил «жука» по капоту.
- Хорошая машина. Помяни мое слово, она еще твоим внукам послужит. Кузов у нее за сто лет не сгниет, сейчас таких не делают…

Глава 13

Вместо того чтобы поехать за Николь в кафе, Наткет свернул к дому. Всему есть предел, и после недавних злоключений ему надо было прийти в себя. Не ехать же на свидание в таком виде - растрепанным, вспотевшим и с осоловелым взором. Опаздывать нехорошо, но Корнелий так и не приучил его к пунктуальности. К тому же, после того как Краузе разорвал билет, лишний час погоды не сделает.
Машину Наткет оставил на подъездной дорожке. Поднявшись по гравиевой тропинке, он рухнул на пуфик в прихожей, не находя сил снять ботинки.
Отдышавшись, он поплелся на кухню и сварил кофе. Николь права - в мире не так много вещей, способных так же вернуть ощущение реальности. Наткет сидел, держа чашку двумя руками, и вдыхал тягучий аромат. Кремовая пена лопалась смешными пузырьками. Сделав короткий глоток, он покачал головой: получилось далеко не так хорошо, как у Николь. Но все же лучше, чем в автоматах, - если постараться, везде можно найти светлую сторону.
Он поднялся в свою комнату, на ходу потягивая кофе. Телефон лежал на полу, вцепившись зарядным устройством в розетку. Наткет взглянул на экран. Два пропущенных звонка - оба с работы. Перезванивать он не стал, вместо этого набрал номер полицейского.
- Инспектор?
- Лоу! Вы обещали вчера перезвонить, - заметил Брине.
- Не сложилось. Есть что-нибудь новое по делу?
- Сразу оговорим - это не мне надо отчитываться. Веду расследование я, вы, в лучшем случае, свидетель.
- Конечно, - согласился Наткет. - Но, понимаете, я не из праздного любопытства и играть в детектива не собираюсь. Мне действительно важно найти убийцу.
- Пока речь об убийстве не идет, - заметил полицейский.
Наткет замер.
- Но вы сами вчера сказали, что Корнелий был отравлен…
- Нет. Я сказал, что у него в крови обнаружили яд кораллового аспида. Но мы не обнаружили, как яд попал в организм. Никаких укусов или уколов. Змеиный яд - не мышьяк, его без толку сыпать в кофе.
Наткет посмотрел на чашку в руке.
- Погодите, - сказал он. - Не мог же он сам по себе появиться в крови?
- Наши эксперты склоняются именно к такому выводу. У меня под рукой нет отчета, я не на работе, поэтому своими словами: спонтанное превращение белков крови в чужеродные. Что-то вроде рака.
Наткет поперхнулся. Ладно бы он услышал это от Краузе или Густава Гаспара. Но полицейский инспектор - это не лезло ни в какие ворота.
- Чушь какая-то. Так не бывает…
- Да знаю я, - сказал Брине. - Обычная отписка. Эксперты называется - нет ответа, так городят такую чушь, что уши вянут. А попробуй докажи им что, сразу в позу - кто здесь специалист?
- У меня есть одна просьба. - Наткет нахмурился, не зная как лучше сформулировать вопрос. - Не могли бы вы проверить одну компанию? Исследовательский консорциум Кабота?
- Это имеет отношение к делу? - спросил Брине.
- Да. Кажется. Я не уверен, но возможно…
- Хм… Какой консорциум?
- Кабота. Они занимаются палеонтологическими раскопками. Вроде бы.
- А конкретнее? - попросил инспектор. - И хочу напомнить: утаивать информацию не в ваших интересах.
- Знал бы конкретнее - не спрашивал, - сказал Наткет.
Полицейский вздохнул.
- Ладно. Наша работа - проверять версии. Завтра посмотрю, есть ли что-нибудь на эту контору.
- Спасибо.
- Не за что, - усмехнулся инспектор. - И не стройте из себя Шерлока Холмса - лучше дрессируйте крокодилов, занимайтесь своим делом.
- Посмотрим, - сказал Наткет. - До связи.
Он нажал отбой.

Предыдущая страница 14 Следующая страница


15 Дмитрий Колодан

Детективы называется… Если им не удалось выяснить, как был отравлен Корнелий, каким образом они рассчитывают найти убийцу? На полицию полагаться нельзя. Они будут искать самое легкое решение. А смерть Корнелия - не тот случай, когда это правильный выбор. Змеиный яд в крови - сразу вспомнилась белая гадюка из водки, которой его поил Норсмор. И бальзам «Драконья Кровь».
Змеиная кровь? Как-то слишком похоже: аптекаря он встретил, когда засек красную машину, кадр исчез после того, как телефон побывал в руках у доктора… Черт! Кусочки пазла состыковались неожиданно, как это с ними чаще всего и случается. Вот только получившаяся картинка все равно оставалась непонятной. Что общего могло быть у аптекаря с Корнелием?
Змеи, змеи… Тугой и запутанный клубок, а потянешь за хвост - вцепятся в руку. А еще непонятные «ящерицы» Густава Гаспара и раскопки динозавров. Не змеи, но тоже рептилии. Будто он угодил в террариум. И едва ли здесь поможет опыт укрощения аллигаторов…
Над головой заскрипел флюгер, и Наткет вспомнил про компас. Он же обещал его проверить, а раз обещал… Наткет особо не рассчитывал, что отцовское изобретение заработает, но попробовать стоило. Эразм Дарвин как-то сказал, что иногда нужно проводить самые дикие эксперименты. Из них почти никогда ничего не выходит, но, если они удаются, результат бывает потрясающим.
Башенка-пристройка располагалась в левом крыле дома, прямо над кухней. Она была такой маленькой, что места хватило лишь на винтовую лестницу и крошечную комнатку под крышей. Оттуда через чердачное окошко можно было выбраться к флюгеру. В стене башни отец прорезал несколько узких окон; он собирался поставить витражи, но в итоге ограничился только красным стеклом. Выбор был не самым удачным - в солнечные дни лестница окрашивалась в багровые тона, а клубы пыли на ступеньках походили на растекающуюся в воде кровь.
В детстве Наткет боялся подниматься наверх - лестница вызывала у него ассоциации с тайной комнатой в замке Синей Бороды. Выход на лестницу прятался в стенном шкафу. Как выяснилось, там же Николь хранила потрясающую коллекцию ведер, швабр и половых тряпок.
Наткет минут пять разгребал завалы домашнего инвентаря. Сверху веяло запахами пыли и старой бумаги; он то и дело начинал чихать и бросал работу. Все-таки поразительно, на что способна всего одна женщина, складывая вещи. Не случайно на картинах баррикад всегда рисуют дам. Ни один мужчина не в состоянии так старательно и аккуратно захламить столь ограниченное пространство. Кончилось все тем, что швабры с грохотом попадали, словно костяшки гигантского домино. Наткет едва успел отпрыгнуть, зато путь был расчищен.
Полосы красного света расчертили лестницу, подобно лучам лазерной сигнализации. И, как раньше, Наткету стало казаться, что стоит их пересечь - раздастся жуткий вой, стены вздрогнут, а над крышей застрекочут полицейские вертолеты. Ребенком ему удавалось без потерь пробираться через эти полосы, сейчас же навык совсем утерян.
Лестница упиралась в рассохшуюся дверь. Наткет потянул за ручку, и несмазанные петли отозвались надрывным скрипом. Движение воздуха всколыхнуло годами копившуюся пыль. Утирая слезящиеся глаза, Наткет вошел в тесную полукруглую комнатку. В воздухе висел запах сухой затхлости. Так пахнет в старых библиотеках, из которых книги давно вытеснили людей. Вдоль стен громоздились подшивки «Популярной науки» двадцати-тридцатилетней давности. Часть журналов лежала в картонных коробках, большинство валялось на полу - отец никогда их не разбирал, Николь же на чердак и вовсе не поднималась.
Посреди комнаты стоял старый телескоп на треноге, накрытый цветной тряпкой. Рядом на стене висела карта звездного неба, на которой вокруг каждого созвездия было нарисовано его обозначение. Наткет всегда с опаской относился к этому круговороту зверей и птиц, героев и чудовищ. В такой компании ночное небо выглядело совсем не дружелюбным. А где-то среди звезд рыщут еще и голодные кометы. Только и ждут, как бы разрушить какую-нибудь планету или, на худой конец, метеорит - без всякой на то цели, просто из-за природной злобы. Отец рассказывал, что однажды наблюдал в телескоп одну такую небесную странницу. Экземпляр был совсем юный и гонялся за собственным хвостом, как котенок.
В углу Наткет заметил картонную коробку с поляроидными снимками. Отцовская коллекция… Присев на корточки, он взял пачку фотографий. Странно, у отца было множество фотоальбомов - толстых, в кожаных переплетах. Должно быть, эти снимки Честер посчитал неудачными, вот и оставил пылиться на чердаке. Снимки практически обесцветились, и иногда не получалось разглядеть, что фотографировал отец. В основном это были грибы, самые обычные мухоморы да поганки. Но Наткет рассматривал их бережно и внимательно, аккуратно откладывая в сторону. И чем невнятнее был снимок, тем пристальнее он в него всматривался.
На одной из фотографии мелькнула отцовская лысина. Наткет стер пыль.
Широко улыбаясь, Честер и Большой Марв стояли на берегу океана. В руках они держали длинную черную рыбину, вроде как гигантского угря. Снимок был сделан на одном из пляжей к северу от города. Рыба впечатляла - длиной она была метра четыре. Отцу и Краузе стоило немалых трудов ее удержать. Интересно, как они ее поймали?
В этот момент глаза Наткета полезли на лоб. Рыбина тоже смотрела в объектив и, будь он проклят, улыбалась.
Наткет протер глаза и внимательнее присмотрелся к фотографии. Но в сумраке чердака было не различить - настоящий ли снимок или ловкий фотомонтаж. Рыбы же не умеют улыбаться? Особенно перед камерой… Фон чересчур четкий, а рыба же, наоборот, - смазанная и расплывчатая. Ножницы, тюбик клея и плевать на достоверность? Но с тем же успехом фотография могла быть и настоящей. Беда со старыми снимками - никогда не поймешь, подделка ли это или нет. Надо бы поговорить с Краузе об этой рыбе… А заодно выяснить, куда делись остальные отцовские фотоальбомы - в доме он их не видел. Все-таки это и его воспоминания. Фотографии, они как крошечные якоря - может, и чересчур цепляются за прошлое, но не дают лодке уплыть в пустынные воды.
За коробкой в углу Наткет заметил гору рыжего меха. Охваченный внезапным подозрением, он вытащил ее и расстелил посреди комнаты. Вот те раз! Костюм снежного человека! Наткет и не думал, что он еще сохранился. Шкура изрядно облезла, свалялась и темнела пятнами непонятного происхождения. От пыльного и кислого запаха защипало глаза. Забавно… Ему ведь тоже пришлось побегать в обезьяньей шкуре - на съемках «Гориллы против Аллигатора» и «Гориллы против Крокодила». Не думал, что на самом-то деле идет по стопам отца. Подняв шкуру, Наткет прикинул на себя - подходит… Только что он собирается с ней делать? Довести до конца дело отца и выследить йети? Глупости. Вздохнув, Наткет отложил костюм в сторону.
Он подошел к окну и поднял тяжелую раму, впуская в комнату свежий воздух. Ветер скинул тряпку с телескопа - линза сверкнула по-мальчишески весело, - зашуршал страницами журналов… Наткет высунулся в окно.
Вдалеке, за крышами домов, блестел океан. Наткет опустил взгляд и увидел цветник, который Николь разбила у дома. Сверху он выглядел восхитительно - цветочный лабиринт, настоящее произведение искусства. За олеандровой изгородью сосед поливал лужайку из шланга. Как же его зовут? Наткет задумался. Дилавети. Точно, Тод Дилавети. То зажимая шланг пальцем, так, чтобы струя распускалась веером, то ослабляя напор, Дилавети вычерчивал в воздухе таинственные знаки. Смысла поливать газоны осенью Наткет не видел, потому решил, что целью соседа были именно водные письмена.
Изловчившись, Наткет посмотрел на флюгер. Творение Честера действительно мало походило на дронта. Но клюв, надо признать, отцу удался. Старую жесть покрывала ржавчина, с одной стороны обшивка и вовсе отслоилась и выгнулась в сторону. Или это сделано специально, чтобы компас не включился самопроизвольно? Наткет никогда не обращал на это внимания, и сейчас не мог вспомнить, как было раньше. Флюгер указывал на юго-восток.
Скат оказался довольно крутым, но не настолько, чтобы нельзя было забраться. Наткет подтянулся и выкарабкался на крышу. Дилавети его не заметил; Наткет не стал окликать соседа. Помогая себе руками, он добрался до флюгера и вцепился в гладкий шест из алюминиевой трубки. Теперь осталось разобраться, как работает эта штуковина.
Краузе говорил, что нужно замкнуть контур. Для этого достаточно одного проводка. Наткет же, естественно, и не подумал захватить что-нибудь подобное. Но не лезть же обратно?
Под его весом алюминиевая трубка раскачивалась из стороны в сторону. Отец закрепил флюгер из рук вон плохо; воткнул опору в гнездо из старых роликоподшипников, не утруждая себя надежностью конструкции. За годы никто не догадался хоть раз смазать крепления. Наткет сдул с пальцев рыжую пыль ржавчины.
Полагаться на такую опору рискованно, но Наткет решился и сел, обхватив трубку ногами. Он осмотрел карманы, в надежде, что в глубинах завалялась канцелярская скрепка. Один из плюсов множества карманов - в них порой находятся самые неожиданные вещи. Беда в том, что всегда не вовремя. Вот и сейчас единственной добычей оказался швейцарский перочинный нож.
Наткет просмотрел лезвия и остановил выбор на коротком шиле. Зажав нож в зубах, он двумя руками взялся за отслоившуюся пластину и подогнул дребезжащую жесть. Флюгер опасно закачался. Чтобы не порезаться об острый край, приходилось изворачиваться. Упрямая жесть сопротивлялась, и все же Наткету удалось ее согнуть. Взяв нож, Наткет начал ковырять отверстие, другой рукой придерживая дронта, чтобы не сильно вращался.
В конце концов он" проделал дырку. Нож повис, кивая красной рукояткой. Наткет рукавом вытер пот со лба. Поехали. Он взялся за нож, и медленно, словно в руках была склянка с нитроглицерином, стал подводить острие к противоположной пластине.
- Эй! - раздалось снизу, но не успел Наткет обернуться, как по спине хлестнула струя ледяной воды.
Рука дернулась, контур замкнулся. Наткет схватился за трубку. Вода била в голову и меж лопаток, широким потоком стекала по спине. Он приподнялся, и в то же мгновение мощнейший раз-ряд отбросил его в сторону. Перед глазами заплясали искры.
На ногах Наткет не устоял и кувыркаясь скатился с башенки на основную крышу. Но на этом падение не прекратилось. Наткет больно ударился бедром, попытался встать, однако нога подвернулась. Он упал на бок и съехал вниз. Лишь в последний момент удалось схватиться за водосток, и Наткет повис, глупо размахивая ногами.
Флюгер крутился как волчок. Но Наткета в данный момент куда больше волновало то, что он висит, вцепившись в ненадежный водосток, и того и гляди упадет. До земли было всего ничего - можно и спрыгнуть. Однако внизу была клумба. Николь его убьет, если он разворотит ее творение.
Жесть под его весом выгибалась. Ветром в водосток нанесло палой листвы и прочего мусора, который гнил тут годами, и теперь под пальцами плескалась липкая жижа. Интересно, а не завелись ли в желобе какие-нибудь мерзкие твари? Пиявки, например, или какие-нибудь личинки. Стоило об этом подумать, как по пальцам скользнуло что-то холодное и склизкое. Наткет задергался, пытаясь переползти в сторону.
Делать этого явно не стоило. Ржавое крепление сухо зашуршало, вытягивая гвозди из балки крыши. Водосток вздрогнул и заметно отошел от стены.
- Попался! - раздалось за спиной. - Теперь ты у меня получишь!
Новая струя воды хлестнула по затылку и рукам. Преодолев напор, Наткет повернул голову. Сосед стоял у самой ограды и с ухмылкой инквизитора поливал его из шланга.
- Дилавети! Черт побери! Вы совсем рехнулись?!
Струя воды сдвинулась и забила о стену. В лицо полетели колючие брызги. Водосток истерично заскрипел.
- Наткет? - сказал Дилавети. - Ты, что ли?
- А кто еще?! Прекратите меня поливать!
- Я подумал, грабитель! - сказал сосед, так и не опустив шланга. - Смотрю, кто-то по крыше карабкается. Думаю - ничего себе! Откуда ж мне было знать, что это ты приехал?
Наткет чувствовал себя как выхухоль на краю горного водопада. Прямо сейчас - хоть отжимай, и, если не свалится, того и гляди захлебнется.
- Давно приехал? - спросил Дилавети. - И даже не зашел проведать…
До него наконец дошло, что что-то идет не так. Чуть подумав, он опустил шланг. Отфыркиваясь, Наткет облегченно выдохнул - хоть одной проблемой меньше. По волосам струилась вода, затекая в глаза и за шиворот, но это мелочи. Сосед, прикрыв глаза ладонью, смотрел на его эквилибристику.
- Послушай, - озадаченно спросил Дилавети. - Ты там в порядке?
- Да, вполне…
- Может, чем помочь? - спросил Дилавети. - Я могу принести лестницу.
Наткет посмотрел на клумбу. Нет уж. Пускать сюда Дилавети с лестницей - все равно что пригласить слона в оранжерею помочь с пересадками. Вытопчет цветы и не заметит. Решение было слишком радикальным.
- Нет, спасибо, - ответил он. - Попробую как-нибудь сам.
- Как знаешь, - сказал Дилавети. - Мое дело, - предложить. Ты что, проводку чинишь? Сверкнуло, будто молния.
- Да, да, проводку.
Наткет был не в том состоянии, чтобы объяснять про компас. Главное, чтобы Дилавети не задался вопросом, откуда проводка на крыше. Выдумать убедительный ответ Наткет бы не смог.
- Хорошее дело, - сказал Дилавети. - Не успел приехать, а уже дом в порядок приводишь. Хозяйственный стал. Хвалю.
Водосток прогибался и отходил в сторону. Если он ничего не предпримет, падения не избежать. Наткет подтянулся, но только усугубил ситуацию - вылетело еще одно крепление, и жестяной желоб сорвался. Из водостока посыпался гнилой мусор - листья, веточки и перья, остатки птичьего гнезда. Наткета швырнуло вниз, пальцы соскочили, и только чудом он умудрился перехватить желоб. Наткет вцепился в него, как коала в эвкалипт, прижал к груди, с тоской и ужасом понимая, что все равно сползает.
В стороне блестело окно спальни. Если вытянуть руку и наклониться, то можно дотянуться кончиками пальцев до подоконника. Тот казался более надежной опорой по сравнению с той, на которой он висел. Да и окно не закрыто…
Только как до него добраться? Раскачать водосток и перелететь, словно Тарзан на жестяной лиане? Но каждое лишнее движение отзывалось пронзительным визгом и треском креплений. Гвозди прямо выпрыгивали из рассохшихся досок.
- А давно приехал? - спросил сосед.
- Вчера.
Дилавети задумался.
Запястья жутко ныли, мышцы сводило от напряжения. Наткет подтянулся и замер, испугавшись зловещего скрипа. Вот ведь угораздило… Его возвращение грозило обернуться катастрофой. Если так пойдет и дальше, то еще пара дней - и от дома останется груда обломков.
- Сосед! - снова подал голос Дилавети. - А у тебя память хорошая?
Наткет попытался сообразить, не собирается ли Дилавети припомнить какую-нибудь давнюю обиду. В детстве Наткет объедал ежевику и смородину на его заднем дворе. Если сейчас в отместку сосед окатит его водой из шланга…
- Не жалуюсь.
- Такое дело, - начал Дилавети. - Я пару стихотворений сочинил. Лимериков. Поливал лужайку, и пришло Вдохновение. А под рукой нет ни ручки, ни бумаги. Бежать в дом - это растерять и стихи, и Вдохновение… Вот я и подумал, может, ты запомнишь? Сам я могу забыть или перепутать чего.
Стихи? Наткет уставился на соседа, на мгновение забыв о своем плачевном положении. Дилавети со своей залысиной, пивным пузом, в грязной майке и мятых шортах меньше всего походил на поэта. Наткет знал его с детства, и, сколько помнил, соседа занимали исключительно судебные тяжбы с бывшей женой. Наткет и не подозревал, что тот пишет стихи.
- Я могу попробовать, - сказал он, и тут же пожалел о своем решении. Какие могут быть стихи, когда он в жалких метрах от катастрофы? Думать надо о том, как добраться до окна.
- Благодарю! - обрадовался Дилавети. - Это несложные стихи, всех этих сбитых ритмов, ассонансов и терций я еще не постиг. Но начинать надо с малого, а? Юмористические лимерики, как бы для детей, но не только. Один старичок… ты запоминаешь?
Наткет вытянул руку. До карниза считанные сантиметры… Паутина трещинок на белой краске казалась удивительно красивой, а сами доски воплощением надежности. Со времен Ромео еще никого так не манили окна.
- Сосед?
- Да, запоминаю…
- Хорошо. Один старичок в Альбукерке супругу держал в табакерке. Но когда просыпался, всегда удивлялся, жену находя в табакерке. Запомнил?
- Вроде того.
Наткет покосился на лучащееся от счастья лицо соседа. Дилавети искренне радовался своему творению. У Наткета язык не повернулся бы его расстроить. Да, в конце концов, он же не претендует на лавры Китса.
Наткет перевел взгляд на окно. Может, рискнуть? Раскачать трубу и… Врезаться в стену? Или того хуже - в стекло? Разбить и изрезать руки в кровь?
- Точно запомнил? - переспросил Дилавети. - Повтори! Сейчас ты несешь ответственность перед всем человечеством. Если шедевр погибнет…
То человечество, к своей радости, о нем не узнает. Вместо этого Наткет сказал:
- Альбукерке - жена в табакерке.
- Нет-нет! Не жена, а супруга. Подобное официозное обращение задает иронический контекст.
- Запомнил - супруга в ироническом контексте.
Похоже, отношения с женой до сих пор не давали соседу покоя.
И без того мокрые руки вспотели. Сколько он еще продержится? Надо действовать. Наткет отклонился назад, потом вперед, раскачивая трубу. Чуть сильнее, еще чуть…
- Хорошо, - обрадовался сосед. - Вот еще одно стихотворение. Другой старичок из Китая… Именно другой, чтобы было ясно, что это не тот, что был в первом лимерике…
В запале Дилавети вскинул руки. Струя ледяной воды ударила точно в затылок. Наткет вскрикнул, так и не успел понять, что летит, а уже лежал на мягкой земле. Черт!
Перед глазами колыхались цветы. По небу ползло облако, похожее на кита. Хорошо еще, Николь не выращивала шиповник или ежевику. Повернув голову, он встретился взглядом с суровым садовым гномом.
Мышцы невольно сжались. Проклятье… Он совсем забыл про садовые скульптуры Николь. Мог упасть на какого-нибудь гипсового ежа… А вдруг и на самом деле упал? А боли не чувствует, потому что сломал позвоночник? Наткет пошевелил пальцами на ногах, потом руками. Кажется, все цело и работает.
- Сосед?! - донесся взволнованный голос. - Ты цел? Может, того, скорую вызвать?
Подпрыгивая и сверкая макушкой из густой зелени, Дилавети пытался выглянуть за ограду.
- Похоже, все в порядке, - отозвался Наткет.
Совершив поистине акробатический трюк, он перебрался с клумбы на дорожку и встал. Отпечаток тела выглядел ужасно - словно на цветы шлепнулась гигантская морская звезда. Отец бы так и сказал, но поверит ли Николь этому объяснению? Наткет приподнял пальцем одну из маргариток, но стоило убрать руку, и цветок сник.
- А лимерик, лимерик ты не забыл? - не унимался Дилавети.
Предатель-водосток свисал до окна кухни, раскачиваясь на ветру. Все - теперь осталось лишь спалить дом. Можно начинать обливать бензином.
- Боюсь, никогда не забуду, - сказал Наткет.
Он поднял взгляд. Флюгер не шевелился и указывал на северо-восток. В сторону леса, против ветра.
Наткет не знал, что и думать. Может, подсознательно он ждал именно такого результата, но в итоге оказался к нему не готов. Нарушая законы природы, флюгер нахально игнорировал ветер.
И это случилось из-за того, что нож замкнул контур? В таком случае, если Наткет хоть что-то понимал в электричестве, флюгер должен срабатывать при каждом дожде.
Хотя, признался себе Наткет, раньше, если он оказывался на улице в плохую погоду, то за флюгером не следил. Может, в грозу тот действительно указывал на Истинный полюс? Правда, на полюс ли? Должно же быть хоть какое-то научное объяснение этому явлению? Магнитная аномалия, эфирные волны, гравитация… Да, черт возьми, - что-то заклинило!
Снова лезть на крышу и проверять, не было ни малейшего желания. В двух гигантских морских звезд Николь точно не поверит.
Тем не менее факт остается фактом - изобретение Честера работает. Правильно или нет, еще вопрос, но компас указывал туда же, где велись раскопки.
Прихрамывая, Наткет шагнул к дому. Ушибленная нога ныла, но боль постепенно уходила. Повезло - отделался лишь ушибом да испугом.
- Эй! - окликнул его Дилавети.
Соседу удалось найти просвет в ограде, и круглое лицо теперь выглядывало из зелени, точно ожившая картинка из серии «Найди десять индейцев». Наткет огляделся - не мелькнет ли среди листвы еще пара соседей.
- Сосед, второе стихотворение, а?
Наткет наградил его полным тоски взором. Дилавети смутился.
- Хотя не стоит, да? Говорят, от падений люди теряют память. Как тебя зовут-то, помнишь?
- Надеюсь, - вздохнул Наткет.
- Тебе лучше отдохнуть, - посоветовал Дилавети. - Работа по дому - опасная штука. Всегда нужно быть начеку. Кстати, у тебя сломался флюгер.
- Я заметил, - усмехнулся Наткет и поплелся к двери.
- Добрый день! Мы рады, что вы с нами, на волне радио «Свободный Спектр»! - Марв Краузе развалился в кресле. - И, как всегда, мы хотели поприветствовать нашего постоянного слушателя Густава Гаспара. Думаю, песня тебе понравится…
Он хотел добавить «вонючка», «очкарик» или еще что-нибудь обидное, но сдержался. Эти слова не для эфира. Вместо того он поставил нужную песню - тринадцатиминутную композицию малоизвестной финской команды, состоящую исключительно из грубых ругательств и барабанных соло. Хотелось надеяться, что Гаспар знаком с финским языком.
То, что радио «Свободный Спектр» было, мягко говоря, нелегальным, Большого Марва не смущало. В случае чего, никто не сможет отозвать лицензию. Он мог говорить все, что думает, и не бояться, что ему заткнут рот бумажкой с печатью. И на налогах заметная экономия. Худшее, что могли сделать власти, - оштрафовать да конфисковать оборудование. А для этого сперва надо найти аппаратуру, а потом еще и доказать, что именно на ней велось вещание… В общем, мороки больше, чем дохода, а как следствие, никто не будет этим заниматься.
Аппаратуру Большой Марв спрятал в старом пикапе прямо посреди двора. Для подпольной радиостанции лучшего места не сыщешь - на виду у всей улицы, но кто догадается? Как говорится, прячь дерево в лесу, а технику - на свалке. И, похоже, тем же принципом руководствуется и пресловутый консорциум Кабота. Вот только за фиктивными раскопками динозавров они прячут что-то посерьезнее, чем пара ретрансляторов.
- Почему вы его так ненавидите? - вдруг раздалось справа.
Краузе выпрямился и, не рассчитав, стукнулся головой о крышу автомобиля.
- У-у-у… Черт! - Потирая макушку, он повернулся.
В окно машины заглядывала незнакомая рыжеволосая девушка. Симпатичная.
- Здравствуйте, - сказал Большой Марв. - У вас машина сломалась? Бывает, бывает… А топливо вы проверяли? Обычное дело, когда у такой хорошенькой девушки не заводится машина, перво-наперво надо выяснить, есть ли в баке хоть капелька бензина…
- Это не ответ на мой вопрос, - нахмурилась девушка.
Краузе почесал затылок.
- Да? Какой? - переспросил он, хотя прекрасно его расслышал.
- За что вы ненавидите Густава Гаспара?
- Ненавижу? Вот еще, - Краузе покачал головой. - Я его презираю. А почему - не ваше дело. Кто вы вообще такая?
- Меня зовут Рэнди, - представилась девушка. - И это мое дело.
- Да ну? - Большой Марв усмехнулся. - Нет уж, это дело касается только меня и очкарика, и нечего совать в него свой носик.
- Вы муж Мартины Торрис? - сказала Рэнди.
- Марты Краузе, - поправил Большой Марв. - И что с того?
Девушка задумалась.
- У нее был вкус, - сказала она.
Краузе вспыхнул. Был бы на месте Рэнди мужчина - давно бы лежал на траве с парой переломов. Ей повезло, что принципы Большого Марва не позволяют ударить женщину. Пыхтя как паровоз, Большой Марв выбрался из пикапа.
- Что вам надо? - грубо сказал он.
По сравнению с Большим Марвом, Рэнди выглядела совсем уж маленькой и хрупкой. Как и положено принцессе на фоне великана. Вид у Краузе действительно был страшный - он не скрывал возмущения, лицо перекосило, а волосы стояли дыбом. Однако девушка не вздрогнула. Задрав голову, Рэнди смотрела Краузе прямо в глаза, так что в итоге механик не выдержал и отвел взгляд. Симпатичная? Да она красавица… Краузе рассердился на себя, поняв, что впервые после смерти Марты обратил внимание на девушку.
- Хотела посмотреть, - пожала плечами девушка.
- С какой такой радости? Здесь не зоопарк. Давайте-ка, проваливайте отсюда. - Он махнул рукой в сторону ворот.
- Невежливо, - покачала головой Рэнди. - Мы, конечно, не знакомы… Но Мартина была моей сестрой.
- Что?! - Краузе вздрогнул, как дуб под ударом молнии, но на ногах устоял.
- Я разве на нее не похожа? - спросила Рэнди, поправляя прическу.
- Ни капли, - заверил ее Краузе. - У Марты не было сестер.
- Вы о них не знали, - сказала Рэнди.
- Естественно - их же не было.
- А я думала, вы знаете о прошлом своей жены. Жаль…
- Дамочка, - осторожно сказал Большой Марв. - У вас с мозгами все в порядке?
Девушка фыркнула. Большой Марв осмотрел ее с головы до ног. И какого врача нужно вызывать? Сумасшедшие бывают разные: кто считает себя Наполеоном, кто Цезарем, а кто и вовсе вишневым тортом. Но чтобы вот так - считать себя сестрой жены незнакомого человека, такое он видит впервые. Конечно, Наполеонов он тоже не встречал, но подобное безумие было хотя бы понятно.
- О прошлом своей жены я знаю все, - заверил он ее.
- Это вы так думаете. С чего вы взяли, что она все вам рассказала?
- А чего рассказывать-то? Я и сам видел.
- С раннего детства? - ехидно спросила Рэнди.
- И раньше, - ответил Большой Марв. - Когда мы познакомились, она из живота матери еще не вылезла. Только брыкалась.
Рэнди склонила голову. От ее взгляда Большому Марву стало не по себе. Он подергал себя за бороду, огляделся по сторонам и только после этого рискнул снова посмотреть на девушку. На самом деле что-то от Марты в ней, несомненно, было - разрез глаз и какое-то слегка отрешенное выражение лица. Но сестра - это уже слишком. У Марты был только брат, и тот умер в семилетнем возрасте от воспаления легких.
- Это правда? - тихо спросила Рэнди.
- Ага. Это же Спектр, город маленький, а раньше и того меньше был. Тогда как оно было - если кто тебе предназначен в жены, так ты и знакомился с ним с малолетства. Говорят, это укрепляет семью.
- Вы врете, - сказала Рэнди. - Мартина была приемной дочерью?
- Ерунда какая, - сказал Краузе. - Кто вам сказал эту чушь?
- Густав, - ответила девушка.
- А… - протянул Большой Марв. Он присел на мятый капот пикапа. - Этот.

Предыдущая страница 15 Следующая страница


Другая сторона 16

- Да, - кивнула Рэнди. - И у меня есть основания ему верить.
Проклятый Гаспар! И что только девушки в нем находят? Причем именно те, которые нравятся Большому Марву.
- Неужели? - усмехнулся Краузе. - Мой вам совет, не слушайте вы его. Как можно верить человеку, который уводит чужих жен?
- Ничего вы не понимаете, - обиделась Рэнди. - Не хотите. Ваша жена была принцессой, а вы…
- Кем-кем была? - переспросил Большой Марв. Ишь ты - принцесса! А ведь Марте нравилось, когда он ее так называл. Но неужели и Гаспар… Сердце защемило.
- Принцессой Марса, - тихо ответила Рэнди.
- Ясно, - усмехнулся Краузе. - Это вы книгу прочитали?
- Вы так и не поняли, что там все правда?
Краузе хохотнул - картинно, неестественно и грубо. В груди что-то кольнуло, резко, точно чиркнули бритвой. С чего это он так распереживался? Боль разрасталась. Мышцы свело судорогой. Он слышал, как скрипят стиснутые зубы. Большой Марв сдавленно вскрикнул, попытался опереться о машину; руки хватали воздух.
- С вами все в порядке? - испугалась Рэнди.
- Что-то сердце прихватило, - выдавил Краузе. - Сейчас отпустит… Сейчас.
Не отпустило. Сердце сжалось в комок и никак не хотело разжиматься. Сильнее и сильнее, стремясь к некой микроскопической точке. Дом, дерево с трейлером, старый пикап и испуганное лицо Рэнди закружились в жутком хороводе. Горло застыло на вдохе, легкие разрывались. Ноги точно набили ватой, и его повело в сторону.
- Скорую, - прохрипел Большой Марв. - Вызывай скорую…
Он рухнул на колени и завалился на траву.

Глава 14

Душ в доме работал отвратительно. Наткет отвернул вентили, но пришлось ждать несколько минут, чтобы это принесло плоды. Судя по звукам, доносившимся из труб, вода пережила множество невероятных приключений, прежде чем добралась до крана. Наткет всегда подозревал, что жуткие переплетения коммуникаций в подвале скопированы с мышиных лабиринтов.
Душ громко рявкнул и кашлянул паром. Наткет еле успел отпрыгнуть, и все равно горячие капли попали на кожу. Вскрикнув, он дотянулся до вентиля и сбавил напор - повернул совсем чуть-чуть, а температура тут же упала почти до нуля. Для этого душа не существовало понятия «теплая вода» - либо ледяные струи, либо кипяток. Пришлось мыться, стиснув зубы, убеждая себя, что на самом деле холодная вода - это очень полезно. Закаляет тело и волю… Проще было попросить о помощи Дилавети - у того в шланге вода была куда теплее.
Входная дверь громко хлопнула. Наткет поспешил выключить кран. Кто там еще? Краузе забыл рассказать еще одну историю про полюс? Наткет вздрогнул. Или Калеб? Он же знает, где Наткет остановился… Вот и явился: зачем подкарауливать снаружи, когда можно сразу прийти домой? Он же предупреждал - «еще увидимся». Наткет отдернул шторку, пока не мелькнула рука с занесенным ножом. Если Калеб пробрался в дом, то дело плохо. Отсюда так просто не убежишь.
Но, в конце концов, сколько можно бегать? Наткет выпрямился. Все два дня в Спектре он только и делает, что удирает от этого жлоба. Но он у себя дома! Закон обеими руками на его стороне.
Он огляделся в поисках оружия. На полочках обнаружилась коллекция пластиковых флаконов, бутылочек геля и прочих женских штучек. Толку от них? Плеснуть шампунем в глаза или под ноги, чтобы Калеб поскользнулся? Смех да и только. Нож остался в хвосте у дронта… Выходило что все его оружие - телефон. Вызвать полицию? Наткет мотнул головой - он не помнил номера местного участка. А звонить через единую службу бесполезно. Пока соединят, Калеб десять раз успеет свернуть ему шею.
Наткет снял с крючка полотенце. Смотав махровую ткань в жгут, он завязал на конце толстый узел и запихал телефон внутрь. Вес небольшой, но, если хорошо размахнуться, может и сработать. Для проверки Наткет легонько взмахнул импровизированным кистенем: узел не преминул развязаться, трубка стукнулась о кафель.
Наткет замер, но, похоже, никто удара не расслышал. Мысленно он поблагодарил неведомого дизайнера за резиновые накладки - пластик бы разлетелся с треском и грохотом. Он снова затолкал телефон в узел и затянул концы покрепче. Оставалось надеяться, что повезет.
Быстро натянув еще сырые штаны, Наткет приоткрыл дверь. В коридоре тихо. В дверную щель он видел лишь угол гостиной, но и там, похоже, никого… Бесшумно Наткет выскользнул из ванной.
Входная дверь заскрипела. Ворвавшийся ветер неприятно холодил кожу. Наткет прокрался вдоль стены, прижимаясь спиной к обоям; однако выйти из коридора не рискнул. Выглянув за угол, он с облегчением отметил, что в гостиной все спокойно. Наткет боялся, что Калеб в припадке ярости начнет крушить мебель, бить стекла или что-нибудь в том же духе.
С кухни донеслось звяканье посуды. Ага… Наткет прикинул расстояние до двери. Расклад получался удачный - если выскочить и пробежать через гостиную, можно успеть выбраться из дома до того, как Калеб среагирует. Потом заклинить дверь снаружи, тем же фламинго, и с чистой совестью вызывать полицию: берите с поличным.
План выглядел неплохо. Наткет взвесил в руке свое оружие, взмахнул. Телефон пока держался. Если придется принять бой - что ж, он к этому готов. Значит, на счет три?
Раз, два… Наткет пулей вылетел из коридора и тут же запнулся о край ковра. Нога подвернулась, и он умудрился пребольно удариться большим пальцем. Размахивая руками, чтобы удержать равновесие, Наткет запрыгал к выходу. На ходу он обернулся к кухне.
В арочном проеме, уперев руки в бока, стояла Николь. Наткет остановился, схватившись за ручку двери.
- Ты дома?! - Похоже, этот факт удивил ее куда больше, чем его эквилибристика.
Наткет шумно выдохнул. Ник… Прислонившись к стене, он улыбнулся. Как же глупо он, должно быть, выглядел со стороны: скачет полуголый по дому, не хватает только боевой раскраски да воинственных кличей. Полотенце с телефоном выпало из рук.
- Ну и напугала же ты меня, - выдавил он через сбивающееся дыхание.
Лицо девушки не дрогнуло.
- Я одно хотела спросить, - сказала она. - У тебя есть хоть капля совести?
- Э… Да, а что…
- Ты на часы когда смотрел?! Я битых пять часов жду его в кафе, а он, видите ли, душ решил принять! Скажешь, это не свинство?
- Извини. Так получилось. - Наткет развел руками.
- У тебя все «так получается»! - вспылила она. - Ты хоть иногда думаешь, что делаешь? Если бы я не вернулась, тогда что? Забежал бы перед автобусом?
- Все в порядке, - поспешил успокоить ее Наткет. - Я не уезжаю…
Николь вздрогнула.
- Передумал? - удивилась она. Или обрадовалась? Точно Наткет сказать не мог.
- На самом деле, пообщался с твоим отцом, - усмехнулся он.
- А! Тогда ясно, - улыбнулась Николь. - Папа умеет уговаривать.
- Да уж, - согласился Наткет. - С его методами не поспоришь…
Николь задумалась.
- А чего это ты скачешь по дому в таком виде? И что случилось клумбой?
- С клумбой, - он уставился на ноги. - Как сказать… Я упал с крыши.
- О! - Николь нахмурилась. - А на крыше ты что делал?
- Долго объяснять, - отмахнулся Наткет. - Разбирался с флюгером, общался с соседями. День выдался насыщенным…
Николь не стала мучить его расспросами.
- Голодный? - спросила она. - Собственно, я собрала поесть тебе в дорогу. Сандра приготовила. Но раз ты не уезжаешь…
- Голодный? - задумался Наткет. - Пожалуй, даже очень.
- Тогда иди одевайся, я пока разогрею. Только побыстрее. Я еще собиралась свозить тебя в одно место… Ужас, во что ты превратил полотенце?
А ведь и правда - Николь же обещала ему какой-то сюрприз. За сегодняшней беготней совсем вылетело из головы.
- Я мигом… Осторожнее - там телефон!
- Однако.
Одежда, которую Наткет развесил на батарее, так и не высохла. А он терпеть не мог сырые футболки. Словно влезаешь в чужую кожу, прохладную и влажную, и сразу начинаешь чувствовать себя лягушкой. Но хуже всего дела обстояли с кроссовками. Если влажная футболка просто противна, то мокрые кроссовки - невыносимы. Его же обувь можно было отжимать - хватило бы сил. Чтобы ей помочь, Наткет затолкал внутрь комья скомканной туалетной бумаги. Немного, но оттянет воду. Держа кроссовки за шнурки, он вернулся в кухню, уже пропахшую подгорелой курицей.
Николь переложила птицу на тарелку, а сама стояла у плиты и готовила кофе.
- Я уже поела, - ответила она на незаданный вопрос. - Пока тебя ждала, времени было предостаточно.
Спорить Наткет не стал - сейчас он был способен в одиночку съесть страуса. Он набросился на мясо с удивившей его жадностью, глотая куски, толком и не прожевав.
- Как все-таки отец уговорил тебя остаться? - спросила Николь, садясь напротив с чашкой в руках.
- Элементарно, - ответил Наткет с набитым ртом. - Порвал билет.
- Действительно, просто, - согласилась она. - Даже радикально. А почему?
- Как я понял, ему нужны союзники. В войне с консорциумом Кабота.
- Хм… И ты остался ему помогать?
- Как сказать. Если это не противозаконно… Твой отец прав - с этим консорциумом что-то нечисто. Помнишь письмо, которое я привез? Там тоже про него было, и по мне - это слишком близкое попадание для совпадения. Не люблю этого слова, но я должен во всем разобраться. А еще… Хотя первого достаточно. Кстати, а где отцовские фотоальбомы? У него их было много, а сейчас ни одного не нахожу.
- Что? - отозвалась Николь, еще обдумывающая его предыдущие слова. - Какие… А! Ты же не приезжал на похороны. Их все закопали. Аккуратно сложили в гроб и закопали.
От удивления Наткет прекратил есть.
- Как закопали? Зачем?!
Николь пожала плечами.
- Честер на этом настаивал. Первая строчка в сценарии похорон. Фотографии, дневники - не знаю, может, он боялся, что они могут попасть не в те руки?
- Возможно… - согласился Наткет.
- Когда я об этом вспоминаю, то не могу отделаться от ощущения, будто на самом деле твой отец заметал следы. Как в кукольном театре: вроде все просто прыгают, песенки поют, а как присмотришься - совсем не так просто.
- Надеюсь, он не рассчитывал, что фотографии пригодятся ему на том свете?
Николь прыснула.
- Вот уж не думаю. Не в его стиле. - Она постучала пальцем по виску.
- Пожалуй. - Наткет задумался.
Зачем отцу потребовалось прятать фотоальбомы? Что в них было такого, кроме бесчисленных снимков грибов? Наткет вспомнил найденную на чердаке фотографию улыбающейся рыбы. Интересно, сколько еще необычных снимков теперь покоятся под землей? Еще одна отцовская шутка? Если так, то Наткет не понимал, в чем ее соль. Заметал следы? Ну-ну - на глазах у половины города, с костюмами, стихами и наверняка с оркестром. Все равно что незаметно провести через границу полдюжины слонов в компании пьяных мучачос. Но устраивать подобное шоу просто так… Николь права - совсем не в стиле Честера.
- Так что там с обещанным сюрпризом? - спросил он, отодвигая тарелку.
Николь встала из-за стола.
- Съездим в одно место. От города не далеко. Готов?
Наткет кивнул.
- Тогда поехали. Ты поведешь?
Выходя из дома, Наткет покосился на флюгер. Ничего не изменилась. Жестяной дронт и не думал поворачиваться по направлению ветра. Прищурившись, Наткет разглядел красную рукоятку своего ножа. Когда он взглянул на Николь, та мрачно смотрела на клумбу.
- Это не смертельно? - спросил Наткет. - Мне действительно жаль, но я не нарочно.
- Еще бы ты по собственному желанию падал с крыши. Ладно, не переживай. Вот только кто починит водосток?
Наткет фыркнул. Делов-то - притянуть проволокой к креплению. Правда, для этого придется снова лезть на крышу… Да хоть на Килиманджаро!
- С этим мы разберемся, - заверил он Николь.
- Ну-ну, - она улыбнулась. - Помнишь, ты мне велосипед чинил? Хорошо еще, жив остался, и все равно пришлось покупать новый.
- Когда это было! - возмутился Наткет. - Думаешь, сейчас я не смогу починить какой-то жалкий водосток?
- Честер говорил, что у тебя отрицательный заряд на работу руками. Не знаю, чем вызвано, но тебе молоток опасно давать: начнешь забивать гвоздь, а разнесешь полгорода. Это как у меня с готовкой.
- Отец говорил еще много чего, - обиделся Наткет. - Только это не повод верить каждому его слову.
- Как знать, - пожала плечами Николь.
Из города они выехали со стороны, противоположной раскопкам. Наткет рассеянно подумал, что они едут не по компасу, и тут же забыл об этом. Следуя указаниям Николь, он проехал около пяти километров по шоссе, затем свернул на узкую лесную дорогу.
Сосны всеми силами стремились выбраться на грунтовку. Корявые ветви тянулись к машине и скреблись о крышу. Их несмолкаемое «шур-шур» заглушало звук работающего двигателя. Из земли выглядывали узловатые корни и, к удивлению Наткета, еще и шпалы. Когда-то здесь была узкоколейка, хотя Наткет не помнил ничего подобного. А ведь совсем недалеко от города. Он по-любому должен был сюда забираться: в свое время они с отцом, а потом и с друзьями, исследовали все окрестности Спектра. Не должно же было остаться белых пятен? Таинственная дорога свидетельствовала об обратном. «Жук» дребезжал всеми своими внутренностями, напоминая о том, что он не вседорожник.
От тряски Николь задремала. Она сидела, закрыв глаза; светлые прядки скользили по лицу. А они не проехали нужное место? Кто знает, куда они теперь едут, - может, в Конец Радуги, а может, и вовсе в неведомые края. Палая хвоя окрасила грунтовку в желто-коричневый цвет. Не кирпич, но все же. Наткет всмотрелся вперед, туда, где деревья смыкались, закрывая небо. Просто листва или вдалеке мелькнули изумрудные стены?
Он вздрогнул, прогоняя наваждение. Еще не хватало: скоро начнет высматривать отцовского птеродактиля, снежного человека или еще какую нелепицу. И не исключено, что увидит. Кислородное отравление, вот в чем дело. Да и сосны выделяют какие-то ароматические смолы. В подобной атмосфере и не такое померещится.
Николь открыла глаза и огляделась - растерянно, точно не поняла, где оказалась. Спустя пару минут она взяла его за рукав.
- Приехали. Дальше пешком, - сказала она.
Наткет остановил машину.
- Ее не опасно здесь оставлять? - спросил он, выходя из «жука».
- А что может случиться? Если кто сюда и забредет, думаешь, он будет угонять твой старый «фольксваген»?
- Не думаю, - согласился Наткет. Хотя, если поблизости бродят рабочие с раскопок… Наткет постарался взять себя в руки. С какой радости они будут в воскресенье шляться по лесу, когда можно потратить время на кабаки?
Он поспешил за Николь в чащу, думая о том, как она выделила это место среди прочих. Лес как лес. Может, какое особое дерево? Он обернулся - обычные сосны. За густой порослью «жук» был едва виден. Забавно. Наверняка цвет машины отец подбирал, руководствуясь тем, что ее придется прятать в лесу.
- Здесь должна быть тропинка, - сказала Николь, оглядываясь - Вдоль дороги… Ага!
Они продрались сквозь кустарник и выбрались на еле заметную дорожку. Судя по тому, как низко перекрывали ее ветви, люди если ею и пользовались, то крайне редко. Не успел Наткет пройти и пару метров, как молоденькое деревце отхлестало его по щекам за неведомые прегрешения.
- Осторожнее, - запоздало предупредила Николь. - Нам туда.
Она махнула рукой, указывая направление. Ловко увернувшись от очередной возмущенной ветки, она пошла вперед. Наткет едва за ней поспевал; приходилось то пригибаться, то отпрыгивать назад. Вскоре он приноровился к подобной дороге, но все равно постоянно нужно было быть начеку.
У корней одной из сосен Наткет заметил бледное семейство мухоморов.
- Погоди! - крикнул он Николь.
Он достал телефон и присел перед грибами на корточки. Пришлось отползти назад, чтобы все семейство поместилось в кадр, но вскоре камера щелкнула.
- Опять идешь по отцовским стопам? - усмехнулась Николь.
- Вроде того, - сказал Наткет, вставая. - Кое-что проверил. Он был прав - грибы действительно фотогеничны и не пытаются убежать.
Он посмотрел на темный, желто-коричневый снимок на экране телефона, и в первый раз пожалел, что под рукой не оказалось приличной фототехники. Выставить бы свет, подобрать объектив - и сразу на обложку глянцевого журнала о природе. А так - только загубил кадр.
- Мы почти пришли, - поторопила его Николь.
Тропинка постепенно уводила от дороги, а минут через пять свернула влево. Пройдя еще немного, они вышли на круглую лесную поляну.
- Это здесь, - шепотом сказала Николь.
- Что? - удивился Наткет, но не успел он задать вопрос, как уже знал ответ.
Поляна заросла жесткой травой, кое-где сменявшейся проплешинами мха. Из земли выглядывали останки сваленного молнией дерева. Корявый пень блестел мшистыми наростами, из которых торчали грибы на тонких ножках, кремового и сиреневого цвета. На пне стоял старый телевизор.
Наткет подошел ближе. Старая, если не антикварная, модель. Наткет забыл, когда в последний раз видел подобные телевизоры - с тумблером переключения каналов и бесчисленными рукоятками настройки. Экран, кинескоп и прочие внутренности отсутствовали - по сути, остался деревянный ящик. От влаги фанера обшивки расслаивалась, пластиковые панели позеленели от пленки водорослей. А внутри телевизора, словно диктор из кукольного шоу, восседал облезлый плюшевый енот.
Годы его не пощадили - Наткет не видел более жалкой игрушки. Мокрый, грязный, енот выглядел так, словно еще чуть-чуть - и он развалится на части. Из разодранной шкуры торчали комья свалявшейся ваты. Цвета приобрели непередаваемый мшистый оттенок. Только пластиковые глаза сверкали на удивление живо. Гнездо на макушке залихватски съехало на бок. На дне телевизора скопилось вязкое болотце, в котором плавали какие-то семена, яичные скорлупки и косточки… Енот казался порождением этой грязи, будто он вырос из нее, подобно таинственному грибу. От запаха сырости и плесени у Наткета голова пошла кругом.
Енот оказался раза в три меньше того, про которого рассказывал Честер. Если б Наткет не знал об отцовской любви к преувеличениям, он не задумываясь сказал бы, что от старости игрушка съежилась. Деревья, которые Наткет помнил с детства, тоже с годами стали меньше.
- Давно он здесь? - шепотом спросил он.
Николь пожала плечами и так же тихо ответила.
- Я нашла его три года назад, но кто знает, сколько лет он был здесь до этого.
- Двадцать пять, - четко ответил Наткет. - И, надо признать, неплохо сохранился.
- Я помню эту историю, - кивнула Николь. - Король енотов? Твой отец рассказывал ее тысячу раз.
- Она ему нравилась, - согласился Наткет. - Вот уж не думал, что там есть хоть капля правды.
- Потому я и привела тебя сюда, - сказала Николь.
- Знаешь, - сказал Наткет, - существование этого енота ничего не подтверждает. Только то, что енот имел место. Но остальное… Хоровод - это слишком, тебе не кажется? К тому же все случилось севернее, на полпути в Конец Радуги.
- Еноты могли его сюда перенести, - предположила Николь.
Наткет покачал головой.
- Еще скорее его мог принести сюда отец. Как со снежным человеком…
- Не похоже на Честера, - сказала Николь. - Зачем ему столь грубая фальсификация? Такая история имеет смысл, если она либо полностью выдумана, либо, наоборот, - абсолютно правдива. Подстраивать ей доказательства - глупо. Понимаешь, о чем я?
- Наверное, - сказал Наткет.
Он присел на корточки перед телевизором и аккуратно, двумя руками взял енота. Старый плюш так пропитался влагой, что по запястьям потекли склизкие ручейки. Запах от игрушки свалил бы лошадь.
- Зачем? Оставь его.
- Это же мой енот! - сказал Наткет. - Мой подарок на день рождения.
- Но ведь… - Николь замолчала.
Гнездо скатилось с головы енота, упало на траву и рассыпалось от удара. Наткет встряхнул игрушку, сбросив копошащегося в шерсти черно-оранжевого жука. Еще можно привести в порядок? Подлатать, сменить набивку? Он с сожалением подумал, что для енота подобное «лечение» обернется катастрофой. Хорошо еще, что не развалился прямо в руках.
Налетевший порыв ветра закачал деревья; сосны грозно зашумели. Николь поежилась. Вокруг смыкалось темное кольцо леса, а они стояли в самом центре, точно на дне невероятного колодца. Какой там Марс, достаточно чуть отъехать от города - и ты на другой планете. Говорят, из колодца днем видно звезды, но над головой не было ничего, кроме темнеющего неба и похожих на творожные хлопья облаков.
- Пойдем, - сказал Наткет, который тоже почувствовал напряжение в природе.
- Ты собираешься его забрать? - Николь кивнула на игрушку. - Я не для того хотела тебе его показать.
- Это же мой енот! - Наткет держал игрушку в вытянутой руке, не рискуя поднести ближе.
- Упрямый, как отец, - покачала головой Николь. - Только Честеру хватило ума его оставить.
- Знаешь, сколько лет я мучался из-за этого енота?
- А сейчас-то он тебе зачем? Дело принципа - мое не отдам?
- Нет. Просто история, рассказанная до конца: подарок обретает истинного хозяина. Как с похищенным наследством - торжество справедливости.
- Мне кажется, это совсем другая история, - вздохнула Николь.
Она шагнула в сторону тропинки, и в этот момент из кустов донесся громкий треск. Николь остановилась и взволнованно посмотрела на Наткета.
- Зверь, - успокоил он ее. - Не далее как вчера я точно так же столкнулся с енотом. Он мне еще кивнул.

Предыдущая страница 16 Следующая страница


17 Дмитрий Колодан

- ЕНОТ?!
За спиной раздалось громкое тявканье. Наткет обернулся.
Задрав хвост, на него бежал толстый енот. Глаза зверя сверкали. Спина выгнулась дугой, шерсть на загривке стояла дыбом. В воздухе отчетливо пахнуло статическим электричеством.
- Эй! - только и успел воскликнуть Наткет.
Вскочив на телевизор, енот в невероятном прыжке дотянулся до Наткета и вцепился в руку. Дикий вопль эхом заметался по поляне.
Еще никогда и никто его не кусал. Даже с собаками отношения складывались удачно, и Наткет наивно предполагал, что так пойдет и дальше. Не сложилось. Проклятый енот все разрушил. Оказалось больно, чертовски больно.
Наткет взмахнул рукой, пытаясь сбросить подлую тварь. Игрушка упала на траву, и енот тут же отпустил его. Шмякнулся брюхом на своего плюшевого короля и так и остался лежать.
- Он укусил меня! Черт! А если у него бешенство? - Наткет зажал рану зубами.
Енот громко зашипел, скаля желтые клыки. Николь во все глаза смотрела на эту сцену. Слов у нее не нашлось. Уголки губ дергались, хотя она всеми силами старалась не рассмеяться.
- А я предупреждала, - в конце концов сказала она. - Оставил бы игрушку в покое.
Покопавшись в кармане, Николь достала носовой платок.
- Покажи. - Она взяла его за руку. По запястью извивались струйки крови. Николь сложила платок пополам и прижала к укусу.
- Держи крепко, - сказала она. - И поехали домой. Там обработаем и перевяжем.
- Ну что за день-то такой! - воскликнул Наткет.
Он злобно посмотрел на енота. Чуть не пнул, но вовремя сдержался - не хватало еще прокушенной ноги. Зверь кашлянул, и Наткет был готов поклясться, что тот смеется над ним. Наткет вспыхнул от возмущения.
- Пойдем. - Николь взяла его под локоть и потянула в сторону тропинки. - Я была права - это совсем другая история.
Наткет не стал спорить, хотя и оборачивался через шаг. Енот, ершась, смотрел им вслед.
Феликса Сикаракис покрутила на пальце ножницы, думая с какой стороны подступиться к фотографии. Снимок был неудачным: Краузе стоял боком, рука на треть скрыта, а лицо смазалось от внезапного движения. Проклятый аптекарь. Неужели так сложно сделать приличные фотографии? Как теперь работать?
Она надрезала снимок, но тут же отложила в сторону. Так дело не пойдет - с этой фотографией ничего не выйдет. Слишком размазанная. Взяв пачку оставшихся снимков, она со всей старательностью просмотрела ее от начала до конца. Беда в том, что все хорошие фотографии она уже израсходовала. Остался лишь Краузе со спины, Краузе по пояс, два Краузе из-за наложившихся кадров… Брак.
Норсмор сам виноват. Она предупреждала. Вздохнув, Феликса вернулась к отложенному снимку. Придется работать с тем, что есть. Она старательно вырезала фигурку механика с фотографии.
В фарфоровой миске перед Феликсой плескалось две рюмки «Драконьей Крови». Чистое зелье, а не та разведенная дешевым спиртом дрянь, которую Норсмор продает под видом лечебного бальзама. Лечебного… Как же! Единственное, на что он мог сгодиться, так это для особо вычурной эвтаназии. Впрочем, Феликса знала более подходящие применения «Драконьей Крови».
В соседней комнате на полную громкость работал телевизор. Сын смотрел идиотское ток-шоу: истеричная ругань сливалась в невнятное бормотание. Феликса умела отсекать лишние звуки, но сейчас едва сдерживала раздражение.
Калеб вернулся домой пьяным вдрызг. И это несмотря на наказание: с утра Феликса устроила ему сильнейшее похмелье. И все же опять… Опять! Словно он делал это намеренно, чтобы лишний раз позлить мать. Знает же, что наказание неизбежно, но ходит по кругу, как заводной болванчик. Даже мышей можно научить жить без ошибок - достаточно пары ударов током. Калеб же делал все, чтобы доказать, что он выше условных рефлексов. Должен бы помнить, чем закончилось для его отца пренебрежение советами Феликсы.
Она взяла вырезанную из фотографии фигурку Краузе и обвела пальцем по краю, отрывая заусеницы. Кролик глухо заворчал.
- Спокойно, мой маленький, - утешила его Феликса. - Все в порядке.
Бультерьер не поверил. С усилием он поднялся на лапы и подошел к хозяйке, уткнувшись влажным носом в ногу. Феликса поднесла фигурку к крошечным красным глазкам. Бультерьер долго щурился, прежде чем вынес вердикт:
- П'хо…
- Без тебя знаю, - ответила Феликса. - Но вокруг одни идиоты, неспособные выполнить простейших указаний.
- П'хо… Не пол'тса…
- А это мы посмотрим, - зло усмехнулась Феликса.
Проклятая собака! Опять сомневается в ее способностях? Давно в зеркало не смотрелась?!
Феликса задержала дыхание, мысленно отсчитывая секунды. Нервничать не время, надо успокоиться. Когда в глазах стало темнеть, она позволила себе выдох. Мелкая дрожь, не успев начаться, отпустила. Так лучше… Работа требовала максимальной сосредоточенности, излишние волнения ни к чему.
Кролик не стал спорить. Он плюхнулся у ног хозяйки, красные глазки закрылись, но Феликса знала, что бультерьер не спит. Ему же интересно.
Она опустила фигурку Краузе в миску; затем вилкой, чтобы не обжечь пальцы, затолкала ее поглубже, так, чтобы кровь покрывала изображение. Струйки драконьей крови заскользили по блестящему глянцу, стирая лицо Краузе. Взяв миску левой рукой, Феликса ее встряхнула; красная жидкость закружилась по стенкам. Против часовой стрелки.
Сорвавшаяся капелька попала на кожу запястья и противно запузырилась. Феликса вздрогнула, но, стиснув зубы, продолжила вращать миску. Мысленно она отругала себя за то, что забыла надеть перчатки.
Кровь вскипела черной пеной. Сквозь толстый фарфор Феликса почувствовала, как нагрелась жидкость. Она поставила миску на стол.
- Теперь посмотрим, что получилось… - сказала она больше для Кролика, чем для себя. Собака тут же открыла глаза.
Подцепив вилкой остатки от фотографии, Феликса переложила их на стоящую рядом тарелку. Бумага превратилась в склизкий комок. Феликса его расправила; металл зубцов уже начал шипеть - драконья кровь разъедала железо, как кислота.
В конце концов ей удалось привести фигурку Краузе в приемлемый вид. В остатках снимка едва угадывались очертания человека: краска расползлась, превратив цвета в грязно-коричневое месиво.
Феликса тихо выругалась. Не получилось. Фотография отказалась впитывать кровь.
- Я г'рил, - заметил бультерьер и снова отключился.
Феликса вытерла выступившие на лбу капельки пота. От поднимающихся над миской испарений кружилась голова и першило в горле. Феликса схватилась за стакан с водой, глотая жадно, точно пила в последний раз в жизни.
Так дело не пойдет. С оставшимися снимками точно ничего не получится. Только даром переводить зелье и силы. Ей нужна хорошая фотография, та, которая примет в себя драконью кровь. Чтобы та заструилась и по венам Краузе, отравляя и пожирая железо. Соотношение объекта и образа - проторенная тропинка для колдовства; новый век лишь немного облегчил дорогу.
- Калеб!
Сын появился спустя пару минут - всклокоченный, с опухшими глазами. Рубашка неопрятно торчала из штанов. Феликса брезгливо поморщилась.
- Нужно достать одну вещь, - сказала она.
Калеб что-то пробурчал.
- Речь идет об отце твоей… - Феликса не смогла подобрать достойного слова.
В мутных глазах заплясали искорки интереса.
- Мне нужна его фотография. Четкая, в полный рост. Лучше несколько.
- Где я ее возьму? - Калеб поскреб щетину. - У меня нет фотоаппарата. Я им и пользоваться не умею.
Феликса напряглась.
- Единственное, чем ты умеешь пользоваться, - пульт от телевизора, - тихо сказала она. - А головой не научился. Я сказала - мне нужна, этого разве не достаточно?
Калеб заскрипел зубами. Приоткрыв один глаз, Кролик глухо заворчал. Калеб наградил пса испепеляющим взглядом.
- У твоей должны быть какие-нибудь семейные фотографии? На худой конец, у него дома. Сейчас он тебе не помешает. Просто принеси мне снимки, понятно?
- Понятно, - буркнул Калеб.
- Вот и хорошо. - Феликса улыбнулась и позволила себе расслабиться. - Ты не голодный?
Калеб бросил взгляд на стол, вздрогнув от одного только вида склизкой коричневой массы на тарелке.
- Я сыт, - поспешил сказать он.
- Как знаешь. - Феликса пожала плечами. - Как знаешь… Четкая, в полный рост.
- Я понял!
Феликса кивнула. Так или иначе, нужные фотографии Калеб достанет. В этом она не сомневалась. Сын был единственным человеком, кроме нее самой, на кого она могла положиться. А потом… Начатое дело Феликса всегда доводила до конца.

Глава 15

- Не дергайся, - сказала Николь. - Больно не будет.
- Да я знаю… - кисло ответил Наткет.
- Ну тогда и не дрожи, как мышь на столе у вивисектора. Мы только продезинфецируем рану. Или тебе хочется заработать столбняк?
Николь взяла его за руку.
Из леса они вернулись четверть часа назад. Машину вела Николь. Надо признать, за рулем «жука» она смотрелась не так уж нелепо. Особенно когда клонящееся к закату солнце добавило волосам густой меди.
Сейчас они сидели на кухне. На столе из неведомых глубин дома появились пузырьки и коробочки с лекарствами. И когда только это богатство успело накопиться? Раньше здесь не было элементарной аптечки, и каждый детский порез оборачивался мучительными поисками бинта.
Кровь насквозь пропитала платок и подсохла, окрасив белую ткань разводами. Платок накрепко пристал к ране. Николь двумя пальцами взялась за уголок и потянула. Осторожно, хотя Наткет предпочел бы резкий рывок. Понятное дело - старалась, чтобы было не так больно. Только зачем растягивать? Он стиснул зубы.
На деле Наткет был благодарен еноту за укус. Конечно, в самом факте ничего приятного, но последующее с лихвой искупало все досадные недоразумения. Ему льстило и беспокойство Николь, и ее забота - ради такого можно положить руку в пасть голодного тигра. Вот это был бы укус так укус, не чета какому-то еноту. К счастью для руки, тигров в окрестностях Спектра не встречалось.
Николь отвинтила крышку прозрачного пузырька. Запахло спиртом.
- Соберись, - предупредила она. - Будет немного щипать…
Наткет невольно напрягся. Николь поливала из пузырька сложенный вчетверо бинт, пока тот не напился жидкости, и приложила на укус, чуть надавив.
- Ау! - Наткет отдернул руку. Перекись громко зашипела, а бинт упал на пол.
- Спокойно, - сказала Николь. - Так надо: убивает микробов.
- Им хуже, - ответил Наткет, тряся кистью, чтобы унять жжение. - Но все равно…
Он подул на рану - немного помогло.
- Ну вот и все, - сказала Николь.
Взяв еще один кусочек бинта, она протерла рану. Укус оказался смешным, заклеить его хватило двух полосок пластыря.
- Готово! Легко отделался.
Наткет покачал головой.
- Не факт. А если это был енот-оборотень?
- Подожди до полнолуния. А если и так, радуйся что не белка.
- Во всем надо искать светлую сторону?
- Ага, - улыбнулась Николь.
- Тогда да, - согласился Наткет. - Енот куда лучше белки или…
- Или гиены, - продолжила Николь. - Брр… А еще хуже какая-нибудь ящерица.
- А что не так с ящерицами? - насторожился Наткет.
- Никогда не любила, - сказала Николь. - Сама не знаю почему Чисто физиологическое отвращение. Они холодные, сухие, чешуйчатые… И бесчувственные, что ли? Как называется боязнь ящериц?
- Рептилофобия? - предложил Наткет.
Николь нахмурилась.
- Точно? Звучит так, будто ты сам только что придумал это слово…
Поскольку так оно и было, Наткет не стал спорить.
- Твой отец тоже ненавидел ящериц и змей.
- Да?
- Терпеть не мог, - сказала Николь. - У него, наверное, тоже была рептилофобия.
Наткет прежде не задумывался об отцовских фобиях - с чего бы? Оказывается, вот оно как - ящерицы и змеи. Интересно, а как это сочеталось с выдуманным драконом? Еще один элемент мозаики - непонятный кусочек, но Наткет аккуратно положил его к другим таким же: ящерицам Гаспара, бальзаму Норсмора и змеиному яду в крови Корнелия. Картинка обрастала деталями.
Пронзительно зазвонил телефон. Наткет рефлекторно полез в карман, но тут же сообразил, что это не его трубка. Телефон надрывался в гостиной.
- Сандра, наверное, - предположила Николь. - Опять забыла, куда положила ключи…
- Так поздно? - удивился Наткет.
- Раньше нас не было дома. - Она встала из-за стола и прошла к аппарату.
А спустя секунду из гостиной донеслось испуганное «ЧТО?!»
От одного ее тона Наткет подскочил, опрокинув стул. Густой кофе выплеснулся из чашки и расползся по скатерти. Горячие капли попали на ногу, обжигая через плотную ткань. Наткет выбежал в гостиную.
Николь была бледнее призрака, губы дрожали. Трубку она держала двумя руками и слушала так внимательно, точно боялась упустить не то что слово - вздох. Без всяких объяснений Наткет понял: случилось что-то ужасное. Наткет оперся о стену и молча смотрел, как Николь отрешенно кивает в ответ на шуршащее бормотание телефона.
Наконец она повесила трубку.
- Отец, - сказала Николь. - У него сердечный приступ. Сейчас в больнице.
- Сердечный приступ?!
По позвоночнику словно скользнула ледяная змейка. Еще один сердечный приступ? Неужели и за этим стоит консорциум? Похоже на то… Радиостанция Краузе, должно быть, у них в печенках сидела, и они решили его убрать. Проклятье, были же законные и безопасные способы заткнуть Большому Марву рот. Как понял Наткет, «Свободный Спектр» выходил в эфир без лицензии. Однако консорциум не стал возиться. Или дело не только в радиостанции? Может, причина всему приезд в Спектр и поход на раскопки? И то, что Краузе защитил его от рабочих?
- Как он?
Николь глубоко вздохнула в тщетной попытке успокоиться. Схватилась за край столика с телефоном. Наткет отвел взгляд и уставился на грязные шнурки своих кроссовок.
- Кризис миновал, но состояние стабильно тяжелое, - сказала Николь. - Поехали.
- Куда?
- В больницу! - вспылила Николь. - Я же сказала!
Менее чем за четверть часа Наткет припарковался на пустой стоянке. Николь, не дожидаясь его, вышла из машины и зашагала к стеклянным дверям. Спотыкаясь о выбоины асфальта, Наткет поспешил следом.
Больницу построили, когда Наткету было лет десять, после того как сгорело деревянное здание старой. Тогда она выглядела вызывающе современной - сверкающее стекло и бетон, четкие прямые линии и светлые тона. Сейчас же конструктивный дизайн смотрелся архаично. Штукатурка осыпалась со стен, а светлая краска приобрела мрачный желто-коричневый оттенок.
Несмотря на поздний час, их пропустили. Толстая женщина в регистратуре подняла взгляд и сказала:
- Второй этаж, палата двадцать семь. Здравствуй, Нат. Слышала, что ты вернулся.
Он так и не вспомнил, как ее зовут, и лишь рассеянно кивнул на приветствие. Николь шла по больнице с пугающей уверенностью - ей не раз приходилось ходить этим маршрутом. Они поднялись по узкой лестнице и вышли в темный коридор.
Дверь в палату Большого Марва оказалась приоткрыта. Полоска желтого света то сжималась, то расширялась, когда дверь покачивалась на легком сквозняке. Николь решительно шагнула в палату.
У койки Краузе дремала над глянцевым журналом молоденькая медсестра. Как только они вошли, она встрепенулась, точно испуганная землеройка, и часто заморгала.
- А… Явились наконец… - тихо сказал Большой Марв.
Медсестра встала, заложив страницу пальцем.
- Только недолго, - сказала она. - Он очень слаб, ему нельзя много разговаривать…
Она вышла из палаты.
Краузе как ни старался придать себе бодрый вид, выглядел плохо. Лицо осунулось, словно за последние несколько часов Большой Марв похудел раза в два; кожа приобрела неестественную рыхлость. Больничная пижама была ему мала, рукава задрались до локтей. Большой Марв лежал по грудь укрытый тонким одеялом и дышал шумно, как кит. От запястья извивалась трубка капельницы.
Николь смотрела на него, покусывая губу.
- Ты как? - спросила она.
- Терпимо, - Краузе в подтверждение пошевелил свободной рукой. - Бывало и хуже.
- Что случилось? - спросила она, садясь на край кровати.
- Мотор прихватило, - хмыкнул Краузе. - Сбился на пару-тройку оборотов. Я не врач, точно не скажу, как там правильно. А как механик - то ли клапан истрепался, то ли топливная барахлит.
Наткет вздрогнул.
- То есть, барахлит топливная?
Краузе бросил на него быстрый взгляд, но не ответил. Взяв дочь за руку, Большой Марв сказал:
- Соберись, Ник. Самое страшное позади, а я, как видишь, в полном порядке. Все будет хорошо.
- В полном порядке?! - воскликнула Николь.
- По сравнению с тем, что могло быть, - так уж точно. - Краузе закашлялся. Николь вскочила, но Большой Марв удержал ее за руку.
- Врача!
- Успокойся, - остановил ее отец. - Это от сигарет. Курить не дают, а горло просит… Врача звать бесполезно. Все равно сигарету не предложит.
Он снова взглянул на Наткета. Тот все еще стоял на пороге, пребывая в смятении. Должен ли он выйти и оставить отца с дочерью наедине? Или же наоборот? К тому же Наткета сбила с толку «топливная система». Краузе имел в виду кровь? Неужели с Большим Марвом случилось то же, что и с Корнелием, и по венам расползается змеиный яд? Но тогда нужно срочно вводить сыворотку или как там лечат отравления?
- Оставь нас ненадолго, - хрипло сказал Краузе дочери. - Нам с Наткетом надо кое о чем поболтать.
Николь удивленно посмотрела на Наткета; в ответ тот слегка пожал плечами.
- Главное, много не говори, - сказала она отцу.
- Слушай ты этих врачей. - Большой Марв слабо усмехнулся. - Им лишь бы запугать кого. Работа такая.
Николь вышла. Большой Марв выждал, проверяя, не подслушивает ли она под дверью.
- Не ожидал от себя такого, - сказал он. - Похоже, совсем стар стал… Время поджимает, вот что я тебе скажу. Ты проверил компас?
- Да, - кивнул Наткет. - Не знаю, правильно ли он работает, но указывает на раскопки.
- Значит, правильно, - сказал Краузе. - Впрочем, это лишь подтвердило то, что мы знаем.
- Да? - удивился Наткет. - Что именно?
- То, что консорциум ищет Истинный полюс, и, наверное, уже к нему подобрался.

Предыдущая страница 17 Следующая страница


Другая сторона 18

- А, полюс! - несмотря на состояние, Большой Марв продолжал крутить рукоятку своей шарманки. - Я видел фотографию, на которой вы с отцом и длинной рыбой.
Механик усмехнулся.
- Это был сельдяной король. Ноябрь тогда выдался богатый штормами, вот беднягу и выбросило на берег. Еле дотащили до воды… Сфотографировались, само собой, на память. Отец тебе не рассказывал?
- Не помню, - сказал Наткет. - Он столько всего рассказывал, что и в голове не удержишь.
- Есть такое, - согласился Большой Марв. - Он и сам половины не помнил… Знаешь, почему он фотографировал грибы?
- Потому, что они не могут убежать, - кивнул Наткет. - Тем ему и нравились.
Большой Марв мотнул головой.
- Не только. Так он запоминал… Случалось что необычное, он щелкал гриб. Для него это было вроде наклеек, что лепят на холодильник: не забыть сходить в магазин или покормить собаку. За каждым грибом - целая история. Честеру было достаточно только посмотреть на фотографию, чтобы ее вспомнить. Он меня как-то учил этой своей мимической технике…
- Мнемонической, - автоматически поправил Наткет.
- Не важно, все равно у него не вышло. Невозможное сложно запомнить.
- Сложно? - удивился Наткет. - Почему? Мне казалось, наоборот: сложно забыть о встрече с птеродактилем.
- Именно что казалось, - усмехнулся Большой Марв. - А на самом деле… Здесь как со снами: если их старательно не запоминать, и до завтрака ничего не останется. Честер считал, что причина в схожей природе. Нарушение заведомого порядка вещей, вот голова и не справляется.
Он замолчал. Краузе лежал, прикрыв глаза, и тяжело дышал, вцепившись в край одеяла. Наткет собрался было позвать Николь, но Большой Марв продолжил:
- Представь: идешь ты по лесу и встречаешь крокодила в шляпе. Невероятнее не придумаешь…
- Ну почему же, - сказал Наткет. Кого-кого, а крокодила в шляпе пару раз ему доводилось видеть.
Большой Марв его не услышал.
- Прошел час, и ты уже думаешь о коряге, похожей на крокодила. А через неделю и про корягу не вспомнишь. Стерлось. В мире есть определенный порядок - нельзя открыть дверь несуществующего дома. Но если ты выбрался на другую сторону, Вселенная постарается сделать все, чтобы ты этого не заметил…
Краузе перевел дух. Дверь палаты приоткрылась, и заглянула взволнованная Николь. Незаметно от отца она погрозила Наткету кулаком и покрутила пальцем у виска. Наткет в ответ развел руками.
- Честер приноровился водить Вселенную за нос… Какое-то время ему это удавалось. Но если слишком часто ходить на ту сторону, в один прекрасный день можно не вернуться…
- Поэтому и пропал отец? - тихо спросил Наткет.
- Я так думаю, - сказал Большой Марв. - Невозможное - это процесс… Как и горение. Но когда костер горит рядом - это одно: можно погреть ноги, сварить кофе или полюбоваться на пламя. Но когда ты сам полыхаешь - разговор совсем другой… Невозможное изменяет природу вещей, они уже не могут существовать. И Вселенная их выплевывает… Сюда или отсюда, на полюс или через полюс - этого я не знаю. Может, Честер знал, но кто теперь скажет?
- Погодите, - сказал Наткет. - Вы хотите сказать, что моего отца выплюнули?
- Он знал, на что идет, - вздохнул Краузе. - А вот консорциум с Каботом во главе, боюсь, не представляют, какую игру затеяли. Полюс им нужен, чтобы хапать, да побольше. Они не думают, к чему это приведет.
- К тому, что они все исчезнут? - предложил Наткет.
- Стал бы я дергаться? - сказал Большой Марв. - Но если развести костер посреди леса и раздуть огонь, рано или поздно начнется пожар. И его уже не остановишь: здесь скопилось столько топлива, что хватит на все побережье… а то и на всю планету. Глазом моргнуть не успеешь, а Вселенная выплюнет Землю со всеми потрохами.
Ворвавшийся ветер громко хлопнул форточкой. От сквозняка дверь с громким щелчком закрылась. Наткет поежился, и совсем не от холода. То, что рассказал Краузе, было до безобразия глупым и нелогичным, как и большинство историй Честера… И все же, после встречи с енотом, есть ли у него основания сомневаться в отцовской правоте? Предчувствие того, что рядом происходит что-то важное и в то же время опасное… Словно он оказался в темной комнате, полной ядовитых змей.
Наткет взглянул на Краузе. Тот вцепился в край одеяла так, что побелели костяшки пальцев. Плотно стиснув зубы, он не моргая смотрел в сторону Наткета. Может, из-за плохого освещения, но белки глаз приобрели странный голубоватый оттенок, а зрачки точно подернулись сигаретным дымом.
- Отец правда боялся ящериц?
- Может, и боялся, - сказал Большой Марв. - Терпеть не мог, уж точно. Не знаю, правда, почему…
Дверь палаты открылась. Наткет обернулся, решив, что это Николь, чье ангельское терпение лопнуло. Однако вместо нее зашел врач - бородатый мужчина за сорок. Николь выглядывала у него из-за спины.
- Я все понимаю, но вы же грубейшим образом нарушаете режим. Больной должен спать.
- Я плохо сплю, - заметил Краузе, прячась под одеялом.
- Придется постараться, - сурово сказал врач, указывая Наткету на выход.
Тот не стал спорить. Дверь захлопнулась перед носом, оставив их с Николь в коридоре.
- Лоу, ты с ума сошел? - прошипела она. - У тебя осталась хоть капелька мозгов? Ему нельзя так много разговаривать!
- Я-то понимаю, - шепотом ответил Наткет. - Но сама знаешь, его не остановить…
- И что?! Мог бы хоть попытаться, а не сидеть, развесив уши.
- Это было важно, - сказал Наткет.
- Да неужели? Настолько важнее его жизни? Ты хоть понимаешь, что случилось? Что он одной ногой стоял в могиле и, может, стоит до сих пор?
Она едва сдерживалась. Наткет почти видел, как в темноте коридора сверкают искры.
- Прости…
Николь не ответила. Она ведь права. Беда только в том, что если прав еще и Краузе, то дела обстояли хуже, чем можно было представить.
Врач вышел спустя пять минут.
- Как он? - Николь схватила его за рукав.
- Сложно сказать… Делает вид, что все в порядке. Но не похоже, что так оно и есть.
- Мне можно с ним остаться?
Доктор задумался.
- Вы его дочь? - спросил он. - Не положено… Но, если вы тихо посидите, присмотрите за ним. Главное, чтобы он не волновался и спал.
- Я прослежу, - пообещала Николь.
Она наградила Наткета таким взглядом, что он без слов понял, что возвращение в палату ему заказано.
- Хорошо, - сказал врач. - Снотворное в его состоянии противопоказано, но постарайтесь уговорить его уснуть. Если что - кнопка вызова рядом с койкой.
Он пошел по коридору, что-то бормоча под нос. Наткет проводил его взглядом.
- Я подожду в приемной, - сказал он.
Николь покачала головой.
- Лучше езжай-ка домой…
- Но…
Она зашла в палату и захлопнула дверь. Вздохнув, Наткет догнал доктора.
- Погодите… Один вопрос.
- Да? - обернулся врач.
- Я понимаю, звучит глупо… - Наткет замялся. - Вы проверяли его кровь на яд кораллового аспида?
- Какой яд? - переспросил доктор.
Наткет вздохнул. Врачам положен скепсис, но то недоверие, с которым на него смотрел доктор, заставило чувствовать себя неловко. Ну с чего он взял, что Краузе тоже отравлен? Обычный приступ - Большой Марв еще утром жаловался на сердце.
- Кораллового аспида, - повторил Наткет.
- Тропическая змея в красную и черную полоску? А смысл? Откуда здесь взяться коралловому аспиду? И если б она его укусила, он бы с вами уже не разговаривал…
- А если доза была маленькая? Это могло не убить, а лишь спровоцировать приступ?
- Не думаю…
Врач прищурился.
- Погодите, - сказал он. - Я вас знаю - это вы рядились в костюм обезьяны?
Наткет вспыхнул и беззвучно выругался. Констрикторская слава не собиралась его отпускать.
- Ну, как сказать…
- И писали в газету письма про снежного человека!
- Это был мой отец, - вздохнул Наткет.
- Тогда понятно, - врач посмотрел на часы. - Коралловый аспид… Нет, коралловый аспид - это слишком. Всего хорошего.
Кивнув на прощание, он быстрым шагом пошел по коридору.
- Вы все-таки проверьте! - крикнул вслед Наткет, но доктор уже скрылся за поворотом. Оставалось только надеяться, что у врача взыграет научное любопытство и он сделает соответствующие анализы.
Это ж надо постараться - оставить после себя такую славу! В Спектре любое упоминание об отце упиралось в его глупые выходки и истории. В то же время Наткет успел убедиться, что часть отцовских историй имела под собой основание, а теперь начал сомневался в надуманности остальных.
Вот только с отцом не поговорить… Наткет вздрогнул от укола тоски и грусти. Даже память о себе Честер похоронил… Фотографии, дневники - как теперь узнать, что с ним происходило на самом деле?
Нет, стоп… В могиле лежала совсем не память об отце. Все эти фотографии грибов с мнемонической нагрузкой имели смысл только для самого Честера. Можно сколь угодно долго смотреть на снимок какой-нибудь поганки - для Наткета она так и останется поганкой. Для Честера же каждый гриб нес новую историю. Беда с мнемоникой в том, что без этой подсказки Честер бы и не подумал о тех событиях. Чтобы выудить воспоминание, нужен крючок.
Наткет присвистнул. Это что же получается? Выходит, Честер похоронил свою память? В этом ключе его исчезновение приобретало не просто таинственный, а зловещий оттенок. Точно отец прятался, картинно заметал следы. И Николь об этом говорила. Фотографии и дневники - дорого бы он сейчас дал, чтобы на них взглянуть.
Наткет вышел из больницы. Тонкая полоска луны серебрила макушки сосен на холмах. Небо было густого синего цвета, почти черное. Редкие перья светлых облаков ползли поперек Млечного Пути в сторону Большой Медведицы. Зачем облака переходят дорогу? Присмотревшись, Наткет различил крошечную красноватую звездочку и решил, что это и есть Марс.
- Добрый вечер, - раздалось за спиной.
Рэнди курила, прислонившись спиной к стене. Петли табачного дыма, плотные в холодном воздухе, прятали лицо.
- О! И снова - здравствуйте… - Наткет нахмурился. - Скоро начну думать, что вы меня преследуете.
- Сами говорили, город маленький, - пожала плечами Рэнди.
- Ну да, - согласился Наткет. - Есть такое… Но здесь-то вы как оказались?
- Приехала на машине скорой помощи, - сказала Рэнди. - После того как у мужа Мартины случился приступ.
- Что?!
- А вы разве не из-за этого приехали?
Наткет замотал головой.
- Погодите. Откуда вы узнали про приступ?
- Сложно было не заметить. Он случился у меня на глазах.
Наткет глубоко вдохнул.
- И вы все видели? Его укусила змея, да? В черную и красную полоску?
- Нет, - сказала Рэнди. - Обошлось без змей. Сердце… Мне жаль, но, боюсь, это я виновата.
- Вы?!
- Да. Стала расспрашивать его про жену, он переволновался.
- Большой Марв? Переволновался? - Наткет картинно хохотнул.
- Ничего смешного, - обиделась Рэнди. - И за грубой внешностью может скрываться ранимое сердце. А он любил свою жену…
- Понимаю, - сказал Наткет. - Только… Это не было похоже на покушение? Отравление?
Рэнди покачала головой.
- Чисто работают, - вздохнул Наткет.
- Кто? - не поняла Рэнди.
- Консорциум.
Рэнди нахмурилась.
- Это который торгует устрицами?
- Точно.
Рэнди отбросила недокуренную сигарету - рыжий огонек сверкнул метеором и растворился в ночи.
- Не подвезете до маяка? - спросила девушка. - Одной возвращаться небезопасно.
- Конечно, - сказал Наткет. - Небезопасно?
- Ящеры, - пояснила Рэнди.
Наткет вздрогнул.
- Только не говорите, что и у вас рептилофобия…
- Фобия? - усмехнулась Рэнди. - Я бы не сказала. Инстинкт самосохранения.
- Проклятье, - сказал Наткет, проходя к машине. - Может, хоть вы мне скажете, что не так с этими ящерицами?
- Долго рассказывать, - уклончиво ответила Рэнди. - И вы не поверите.
Они сели в машину. Наткет выехал со стоянки и повернул к маяку.
Во влажном воздухе свет фар расплывался дрожащими радужными гало. Деревья вдоль обочины вздымались темными громадами, остроконечными, словно клыки неведомой твари. Ночное шоссе казалось маленьким и в то же время бесконечным - потрескавшийся асфальт и поразительно похожие друг на друга выбоины. Точно они ехали по кругу, а деревья были зубами огромной змеи, вцепившейся в собственный хвост.
- Не поверю? - сказал Наткет. - С чего вы взяли? Сегодня мне посчастливилось поверить во столько вещей, что я чувствую себя черной королевой. Одной невероятностью больше…
Рэнди не повернулась. Смотрела на дорогу, широко раскрытыми глазами, будто ждала, когда из темноты навстречу «жуку» кто-нибудь выскочит. Ящерица?
- Зачем вам? - спросила она. - Это не ваша война.
- Неужели? - возмутился Наткет. - Тогда почему я в ней увяз по уши? Что бы там ни говорил Густав Гаспар.
Рэнди прикусила ноготь мизинца.
- Густав боится, - сказала она. - Он слишком много потерял… И продолжает терять.
- Не он один, - буркнул Наткет. - Но как это связано с ящерицами?
- Я же говорю, война. Не здесь, там, - она указала на крышу машины.
Наткет невольно поднял взгляд.
- На Марсе? - догадался он.
- Да. То, что происходит здесь, - отголоски. Хотя не совсем… Может, именно здесь и идет главная битва.
- Я смотрел одну передачу про Марс, - сказал Наткет. - При всей красоте штампа, там условия совершенно не подходящие для жизни… Перепады температур, атмосфера, нет воды…
- Вы там были? - ехидно спросила Рэнди.
- Нет, конечно, но я и по телевизору видел, и читал в…
- А я там жила, - перебила Рэнди.
- О! - Наткет искоса посмотрел на девушку.
В другой ситуации он, может, и рассмеялся бы, но сейчас нашел силы сдержаться. Меж тем заявление девушки было поосновательней любой из отцовских историй. Это не птеродактиль в лесу. Наткет присмотрелся к красивому острому лицу, но явных следов безумия не заметил. Как впрочем, не увидел и следов марсианского происхождения какими бы они ни были.
- И как там? - рискнул спросить он.
Рэнди отрешенно смотрела вперед.
- Красиво. Когда южный ветер обрывает лепестки с красных цветов и несет по мостовой. А в этом цветочном ветре кружатся птицы, яркие, как драгоценные камни…
- Мой отец как-то встретил пятерых ежей, которые плыли по реке в огромном башмаке с парусом, - кивнул Наткет.
Рэнди повернулась. Щеки девушки пылали.
- Это правда!
- Я и не спорю, - поспешил объяснить Наткет. - Я к тому, что не так просто поверить в подобную историю, но случается и не такое… Ящерицы, как я понимаю, тоже с Марса?
- Конечно, - кивнула Рэнди. Она помедлила, а потом рассказала ему историю марсианских принцесс.
Наткет слушал не перебивая, лишь изредка качал головой. Когда Рэнди замолчала, он не нашел, что сказать. Девушка вздохнула.
- Вы мне не верите?
- Нет, - сказал Наткет. - Не вам лично… Самой истории.
- Что с ней не так? - насторожилась Рэнди.
- Если в общих словах… Слишком много принцесс. Это не невозможная история, она невероятна. Понимаете… слишком все наигранно. Как в книжке.
- И что с того? Почему история, которая «как в книжке», не может быть «как в жизни»?
- Сложно объяснить… Не тот уровень сумбура. Такую историю мог бы придумать начитавшийся Берроуза подросток - а чем я хуже? Пусть будет двадцать принцесс! Все похожи на Дею Торрис, зато много. А еще ящерицы, восстания… Ну, вы читали «Воина Марса», должны же понимать. К тому же я знал Марту. С детства. Вы на нее не похожи.
- Я понимаю, - кивнула Рэнди. - Только есть одно «но»…

Предыдущая страница 18 Следующая страница


19 Дмитрий Колодан

- Неужели?
- Я помню, - она постучала пальцем по виску. - Это все здесь… Хотя в чем-то вы и правы. Про двадцать сестер, например. Такое чувство, что кто-то водит меня за нос.
- Густав Гаспар? - предложил Наткет.
- Может быть, - пожала плечами Рэнди. - Хотя зачем ему? Готова поклясться - он искренне в это верит.
- На самом деле Гаспар - темная лошадка. Мне не понять, что у него на уме.
- Боюсь, это сложно и для него самого…
- Прям как у моего отца, - усмехнулся Наткет. - Никогда не мог навести порядок в своих историях. Ну, раньше мне так казалось.
- Здесь другое, - задумалась Рэнди. - Как раз в своей истории он навел порядок, только следовать этому порядку она не желает. А он строит подпорки, надеясь, что это поможет. Ракета та же… У него есть теория, и он за уши пытается притянуть к ней факты.
- Интересно, - сказал Наткет. - У отца было наоборот. Масса нелепейших фактов, из которых он строил теорию.
- Успешно?
- Вполне, - кивнул Наткет. - Из нелепых фактов получилась нелепая теория - лучшего результата не придумаешь.
- Но она правильная?
- Не знаю. Некоторые подтверждения я сам видел, но… По этой теории под холмами спит невероятных размеров дракон. Такое сложно принять.
- Не сложнее, чем ящериц с Марса, - заметила Рэнди.
- Как ни странно - легче. Дракон - он спит. Никакого действия, а ваши ящерицы… Для марсиан они ведут себя неправильно. Слишком тихо играют.
- Вам-то откуда знать, как должны себя вести марсиане?
- Если я в чем и разбираюсь, - сказал Наткет, - так это в инопланетных вторжениях. У меня на счету их столько, что любой космический диктатор умер бы от зависти.
Рэнди прыснула. Наткет, довольный тем, что удалось сбить с нее напускную серьезность, которая ей абсолютно не шла, тоже улыбнулся.
- Был один человек, который мог толком все объяснить, так и тот пропал…
- Кто? - не поняла Рэнди.
- Мой отец, - сказал Наткет. - Обидно, что сейчас даже не добраться до его дневников и фотографий.
- Он ух уничтожил?
Наткет хмыкнул.
- Похоронил на кладбище…
- Забавно, - сказала Рэнди. - А там действительно есть ответы?
Наткет пожал плечами.
- Очень может быть. Я так думаю. Иначе какой смысл их прятать?
Рэнди долго смотрела на распускающееся перед машиной шоссе. Впереди виднелась окраина города. Башня маяка растворилась на фоне темного неба. Одинокое желтое окошко светило тускло, словно утренняя луна.
- Жаль, что не полнолуние, - сказала Рэнди. - Самое время будить мертвецов.
Красная спортивная машина плавно остановилась на подъездной дорожке у дома Норсмора. Доктор увидел ее еще в начале улицы, а перед этим час сидел у окна, высматривая алый отблеск. Машина появилась в тот момент, когда Норсмор решил, что повезло и встреча с менеджером не состоится.
От одного только ожидания у него зачесались руки. Колючий зуд не отпускал ни на секунду. Не помогла даже львиная доля китайской мази - чтобы зелье подействовало, нужно было расслабиться, а этого доктор себе позволить не мог.
Машина беззвучно стояла перед домом, пока Норсмора не затрясло от одного ее вида. Вроде ничего особенного, но доктор не мог понять, как менеджеру удалось впихнуть в груду крашеного железа столько холодной и расчетливой злости. Иногда ему казалось, что этот автомобиль не просто похож на хищника, а на самом деле живое существо. Безлунными ночами выползает на пустынное шоссе охотиться на автостопщиков. Пожирает вместе с костями - челюсти, небось, сильнее, чем у гиены. Стремительная красная гадина.
Дверь открылась, и из автомобиля выскользнул высокий молодой человек в костюме, стоившем сколько же, сколько и район, в котором жил Норсмор. Текучей походкой менеджер направился к дому. Норсмор поспешил к двери.
- Добрый вечер! - Доктор заставил себя улыбнуться. - Я ждал вас с утра…
- Хорошо, - обрадовался менеджер. - Вы уж извините, но дела задержали.
Он уверенно прошел в дом.
- Что там с нашим правдолюбцем? - зевнув, спросил он.
- Все сделано, - сказал Норсмор. - Почти… У него случился приступ, и его отвезли в больницу.
- Отвезли в больницу? - переспросил менеджер. - То есть он жив?
- Это ненадолго, - заверил его доктор. - Вы знаете - у нас осечек не бывает.
- Знаю, - согласился менеджер. - И не будет.
- Конечно, - закивал Норсмор со всей убежденностью человека, прекрасно осознающего, к чему может привести малейшая оплошность. - Еще до восхода солнца. Госпожа Сикаракис все держит под контролем.
Он искренне надеялся, что так оно и есть, что Феликса его не подведет. Он плохо понимал, чем Краузе мешал менеджеру, - подпольную радиостанцию никто не слушал, а если и слушал, то едва ли придавал значение тому, что несет старик. Доктор знал таких людей - им лишь бы с кем повоевать. Консорциум идеально подходил на роль врага, так что Большой Марв не мог пройти мимо. Но что консорциуму до его комариных укусов? Однако менеджер придерживался иного мнения.
- Как продвигается наш план? - спросил доктор.
Менеджер недоуменно склонил голову.
- Завод по производству «Драконьей Крови», - напомнил доктор.
- А, этот план… Все в порядке. Можно сказать, мы уже подготовили площадку и скоро заложим фундамент.
- Замечательно, - обрадовался доктор, представив, как крутятся, набирая обороты, цифры его банковского счета. Для миллионера еще рано, но все к тому идет. А при правильной рекламной кампании…
- В городе до сих пор говорят о раскопках динозавров, - хихикнул он. - Хорошую шутку вы придумали. Прятать дерево в лесу, а ящера за ящером.
- Пока они так думают, так оно и есть, - уклончиво ответил менеджер. - Не стоит забивать голову.
Последнее предложение прозвучало совсем не как совет - угроза в чистом виде. Норсмор вздрогнул, возвращаясь к реальности.
- Конечно, конечно, - поспешил сказать он. - Вы в бизнесе больший специалист. Вам виднее, как управлять персоналом.
- Последнее уж точно, - согласился менеджер.
Зуд в руке усилился, и доктор не выдержал. Зачесал яростно, хоть и старался удержать на губах улыбку.
- Я тут, кстати, доработал насос, - сказал он, чтобы отвлечь внимание менеджера. - Хотите взглянуть?
- Насос? - удивился менеджер, не сводя глаз с рук доктора.
- Да, откачивать кровь… Экономия места и времени.
- Очень интересно, - протянул менеджер, хотя доктор не понял, относилось это к насосу или к его чесотке. Невероятным усилием воли он заставил себя прекратить. Мазь, черт побери, ему нужна мазь… Но не в присутствие этого… Когда же он уберется? Хватило ума ляпнуть про этот чертов насос!
- Это внизу, - сказал он. - Спуститесь?
Норсмор поспешил открыть люк и приглашающе махнул рукой. Менеджер поморщился от одного вида расшатанных ступенек.
- Пожалуй, после вас…
Норсмор не стал спорить. Оскальзываясь на ржавых ступенях, он торопливо спустился в подвал.
- Все в порядке, - крикнул он наверх.
- Замечательно, - отозвался менеджер. И захлопнул люк.
В первые секунды, очутившись в кромешной темноте, Норсмор растерялся. Не понимая, что случилось, смотрел вверх, ожидая, когда вспыхнет прямоугольник света. Но время тикало, а ничего не происходило. Только расползался по руке нестерпимый зуд.
Осознание поднималось медленно, как океан с приливом. Предатель! Он собрался захапать себе весь бизнес… С самого начала так и решил!
Норсмор бросился к лестнице и полез наверх. Ноги соскакивали; доктор то и дело повисал на руках, но упрямо продолжал карабкаться.
Он почти добрался до люка, когда железная скоба вывалилась из расшатавшегося гнезда. Норсмор рухнул, ударившись спиной о драконью шкуру. Перед глазами завертелись цветные круги. Голова трещала и была готова разлететься на части. И Норсмор был бы рад, если б так и случилось.
- Выпусти меня! - завизжал доктор. - Выпусти!
Сверху не раздалось ни звука. Кожа на спине доктора лопнула, освобождая место роговому гребню.

Глава 16

- Мы же не ворье кладбищенское! - возмутился Наткет.
- Разумеется, - согласилась Рэнди. - Мы и не собираемся грабить могилы. Нам нужны дневники.
- А как еще это называется? - он свернул на обочину и остановился. - Я говорил, что их похоронили? Со всеми почестями, оркестром и траурными речами?
- Успокойтесь, - сказала Рэнди. - Похоронили только бумаги. Тело мы не побеспокоим. Да и грабежом это не назовешь. Это записи вашего отца, наследство.
- Ну-ну…
- Древним римлянам строго-настрого запрещалась уносить с собой в могилу золото, - сказала девушка. - Здесь же явный случай зарытого в землю таланта…
- Все равно требуется специальное разрешение на эксгумацию. Это кладбище. Нельзя же так: кто хочет - закапывает, кто хочет - раскапывает…
- У нас экстренный случай. Разрешения можно ждать годами.
Наткет вздохнул. Несмотря на жуткую нелепицу, мысль добраться до отцовских записей казалась страшно заманчивой. Понять, что Честер имел в виду под Истинным полюсом, а не слушать сбивчивые пересказы Краузе. Выяснить, что происходит… Как ни крути, разгадку стоит искать в отцовском прошлом.
- Ну не знаю… - протянул Наткет.
Рэнди выпрямилась.
- Нужны лопаты, - сказала она. - Без них никак.
- Прямо сейчас? - Наткет вздрогнул.
- А вы предлагаете ждать до утра? - поинтересовалась девушка. - Приняли решение - надо исполнять. Если отложить, оно испортится. Протухнет… Так у вас есть лопаты?
- Дома, наверное, есть, - сказал Наткет. Должен же быть у Николь инструмент для работы в саду? Главное, чтобы он сгодился и для раскапывания могил.
- Тогда поехали, - сказала Рэнди. - Хватит тянуть резину.
Лопата обнаружилась в сарае-пристройке за домом, среди залежей разрыхлителей, садовых ножниц, леек и прочего инвентаря. Пока Наткет разгребал завалы, он дважды получил по плечу граблями; поливальный шланг, точно щупальце спрута, норовил опутать руки. Страшно подумать, как Николь управляется со всем этим бардаком. В целом напоминало детскую игру «Где чей?» - когда на картинке полдюжины тигров так переплелись хвостами, что не способны освободиться без посторонней помощи. Как выяснилось, чтобы все запутать, достаточно и прямых линий.
Он потянул за рукоятку того, что предположительно было лопатой.
- Осторожно!
Наткет увернулся от рухнувшей жестяной лейки. Что за дурацкая привычка, вешать столь опасные предметы над головой? Отпихнув лейку ногой, он вытащил лопату.
Она оказалась тяжелой. Шершавое дерево черенка царапало ладони, намекая, что без мозолей не обойдется. Предвкушая долгую работу, мышцы заныли. Наткету и без того не нравилась идея раскапывания могил, сейчас же она растеряла малейшие остатки привлекательности.
Передав лопату Рэнди, Наткет внимательно все осмотрел - не окажется ли среди инвентаря еще одной, но не повезло.
- Ладно, - вздохнул Наткет. - Поехали…
- Фонарик, - напомнила Рэнди.
- Да, - отозвался Наткет. - В телефоне…
В ответ на удивленный взгляд он достал трубку и нажал кнопку. Тусклое белое пятно скользнуло по дальней стене. Света от единственного светодиода было кот наплакал. Вместо того чтобы разогнать темноту, фонарик деликатно просил ее подвинуться.
- Слабенько, - заметила Рэнди.
- Зато здесь еще есть компас и диктофон, - обиженно сказал Наткет.
- Прекрасно, - сказала Рэнди. - И у кого там брать интервью?
Наткет усмехнулся.
- Главное, его не давать. Интересно, полиция приедет сразу или подождет, пока мы доберемся до цели?
- Без паники, - сказала Рэнди. - Как они нас выследят?
Наткет вяло улыбнулся и замер, пораженный внезапной мыслью.
- Нам нужно замаскироваться, - сказал он.
- Среди надгробий? - усмехнулась Рэнди. - Под кого это? Вымазать лицо белой краской и нарядиться в простыни?
Наткет замотал головой.
- Не то… Хотя… Есть у меня одна идея.
Сбегать на чердак было делом трех минут. Вскоре он стоял перед Рэнди, с гордостью показывая костюм обезьяны.
- Однако, - только и смогла произнести девушка.
- Досталось от отца, - сказал Наткет. - Он в нем выслеживал снежного человека.
- И успешно?
- Как сказать… В газете про него написали.
Наткет встряхнул костюм и расчихался от поднявшейся пыли. Моль, или кто еще, прогрызла в шкуре проплешины. На пол упал клок рыжей шерсти. Она еще и линяет!
- Вы серьезно это наденете? - спросила Рэнди.
- В первый раз, что ли? - вздохнул Наткет. - Комплекции мы с отцом одинаковой, так что подойдет… Осталось только вас замаскировать.
- Тоже под обезьяну? - ехидно поинтересовалась Рэнди. Она взлохматила ладонью волосы и посмотрела на Наткета. - Этого достаточно?
- Под обезьяну не получится, - отозвался Наткет. - Костюм только один. Может, действительно в привидение?
- Надеюсь, это шутка? - буркнула Рэнди.
Наткет открыл шкаф в прихожей. Две формы официантки, короткий плащ, красный прорезиненный дождевик… Он скептически отодвигал все в сторону, пока не добрался до самых глубин.
На вешалке аккуратно висел костюм белого кролика. Точно! Николь же говорила, что на «похоронах» Честер попросил ее так вырядиться… Наткет не удержался от радостного крика.
- Вот оно! - Сорвав костюм, он вручил его Рэнди.
Молчала она долго.
- По-вашему я должна надеть вот это? - Она держала костюм кролика в вытянутых руках. Нос девушки заметно подергивался.
Когда-то белый, за годы жизни в шкафу костюм приобрел мрачный оттенок прогорклого масла. Шерсть казалась липкой. Огромные уши на проволочном каркасе стояли торчком.
- А что такого?
- Видимо, я чего недопонимаю в конспирации, но, кажется, есть что-то подозрительное в гигантском кролике и гигантской обезьяне, копающихся ночью на кладбище…
- Ночью на кладбище все подозрительно. Зато, если попадемся полиции, будет меньше вопросов.
- Думаете? - Рэнди покачала головой.
- Главное - умело изображать сумасшедших. - Для наглядной демонстрации Наткет скосил глаза и высунул язык.
- Не хочу даже видеть завтрашнюю газету, - вздохнула Рэнди. Она снова посмотрела на свой костюм. - Он же мне не пойдет!
Наткет глубоко вздохнул. Попытался представить в этом одеянии Николь, но фантазия оказалась бессильна. Однако то, что она не побоялась выглядеть глупо на виду у половины города, вызывало уважение.
- Мы собираемся раскапывать могилу, а не на званый ужин.
За всю дорогу до кладбища, Рэнди не произнесла ни слова. Уши кролика, чтобы не цеплялись за низкую крышу «жука», пришлось подогнуть, и теперь они смотрели вперед, точно два перископа. Интересно, что бы сказали ее марсианские подданные?
Лопата в багажник не поместилась, пришлось положить ее в салон. Непонятно, чем ей не приглянулось подобное обращение, но она то и дело норовила стукнуть Наткета черенком по уху. Постоянно приходилось уворачиваться, к концу поездки у Наткета разболелась шея.
Он припарковался у невысокой ограды и погасил свет. Ветер доносил невнятное бормотание и шелест - лес о чем-то шептался с океаном. Отрывисто крикнула птица.
- Приехали, - шепотом сказал Наткет.
- Я так и подумала, - отозвалась Рэнди. - Чувствуется атмосфера…
Словно в подтверждение ее слов, надрывно заскрипело дерево. Они вышли из машины.
Белое надгробие пряталось в тени стоящего рядом памятника - молящегося ангела с печальным лицом. Галка на плече у ангела походила на отчаявшуюся нищенку. Грязная и усталая, она жалась к каменной щеке, укрываясь от холодного ветра и угрюмо озираясь по сторонам. Взъерошенные перья блестели от влаги.
Наткет терпеть не мог кладбищенских птиц. Средь крестов и витых оградок обычные вороны смотрелись так, словно сошли со страниц готических книжек про вампиров. Худые и злые, они перелетали с надгробия на надгробие, кружили над памятниками и криптами - словом, создавали атмосферу. Хорошо еще нет летучих мышей.
Наткет посветил на надгробие. Только имя - Честер Лоу. Ни фотографии, ни дат жизни, не говоря уже об эпитафии. Видимо, надписи на могильной плите не были указаны в сценарии похорон. Холмик густо зарос сухой травой.
- Здесь? - спросила Рэнди.
Наткет кивнул. Глупая идея, глупая… Он воткнул лопату рядом с могилой. Может, уехать? Пусть мертвые спокойно спят.
Он принюхался и уловил слабый запах тлена. Может, аромат гниющих на пляже водорослей, но Наткет в первую очередь подумал о тягучей кладбищенской грязи. Он знал, что под ногами покойника нет, но копать совсем расхотелось. И вообще, о чем он думал? Что в одиночку сможет разрыть могилу? Явная переоценка собственных сил.
Наткет покосился на Рэнди. Та встретила взгляд, нахмурилась и взялась за лопату.
- Погодите, - остановил ее Наткет. - Лучше я сам. А вы смотрите по сторонам. Чтобы в случае чего… А заодно посветите.
Он передал ей фонарик. Выбрав небольшой участок, Наткет прошелся по краю, с силой втыкая штык в землю и раскачивая черенок. Пришлось повозиться, чтобы снять получившиеся пласты дерна. Корни травы цеплялись друг за друга, приходилось их подрубать, а то и вовсе откладывать лопату и тянуть руками.
Пока Наткет освобождал участок, весь взмок. Копать в костюме обезьяны было жутко неудобно, он трижды проклял себя за дурацкую идею. Оставалось утешаться мыслью, что без этого костюма он бы давно замерз. А так - работа помогала согреться, шкура - удержать тепло.
Луч фонарика скакал под ногами, точно потерявшийся солнечный заяц. Или лунный - принимая во внимание время суток. Свет больше мешал, удлиняя и ломая тени под ногами. Но Наткет не рискнул попросить Рэнди выключить фонарик.

Предыдущая страница 19 Следующая страница


Другая сторона 20

Когда с дерном было покончено, работа пошла быстрее. Наткет копал с яростью, страстно желая одного - покончить с этим делом. Останавливаясь лишь изредка, чтобы отдышаться. По лицу ручьями стекал едкий пот, вызывая жжение в уголках глаз. Ладони, не привыкшие к подобной работе, зудели, и Наткет подозревал, что неверное движение обернется содранной кожей. Гора земли вокруг ямы медленно росла. Как глубоко положено копать могилы?
- Может, помочь? - шепотом предложила Рэнди.
Наткет замотал головой.
- Не стоит. - Сейчас яма вместе с земляным валом доходила ему до плеча. Рэнди же в ней утонет - только вихрастая макушка и будет торчать.
Через некоторое время штык лопаты ударился обо что-то твердое. Дерево, судя по звуку. Наткет остановился, тяжело и громко дыша.
- Все? - спросила Рэнди.
Не находя в себе сил ответить, Наткет постучал лопатой по крышке гроба. Глухие удары были лучшим подтверждением.
- А как мы его достанем?
Наткет шепотом выругался. Стоило признать, - об этом он не задумывался. И вот итог: все труды насмарку. Он прикинул размеры гроба и понял, что расширить яму уже не сможет. Руки тряслись от усталости и напряжения. Наткет в сердцах топнул по крышке.
Там, где о доски ударилась лопата, осталась вмятина. Наткет присел на корточки и ладонями разгреб землю. Выкопать гроб не удастся, это ясно, однако дерево не цинк годы под землей не прошли бесследно. Жаль, не догадался захватить лом или монтировку из багажника.
Наткет нашарил пальцами щель на стыке досок. Пазы были подогнаны плотно, но попытаться стоило. Вода, небось, изрядно их подточила.
И добралась до фотографий с дневниками? От мысли, что за слоем дерева может оказаться целлюлозное месиво, стало дурно. Нет, отец бы на такое не пошел: похоронить - это одно, а гноить и кормить плесень - совсем другой разговор. Наверняка Честер нашел способ обезопасить свои воспоминания.
Удерживая острие лопаты в щели, Наткет поднялся. Он навалился на черенок и попытался протолкнуть его как можно глубже. Ничего не вышло.
Наткет обеими ногами встал на штык и подпрыгнул, навалившись всем весом. Лопату повело назад, он едва успел соскочить - все-таки акробатика не его конек. Кое-как выровняв лопату на прежнем месте, он снова прыгнул, и так раз за разом, пока штык не пробил дерево.
Тяжело дыша, Наткет отступил, привалившись спиной к стенке ямы.
- Ну как? - спросила Рэнди.
- Теперь, если повезет и сталь окажется крепче дерева…
Он потянул на себя получившийся рычаг. Доска оглушительно треснула, Наткет замер. На долгие доли секунды подумалось, - а если он ошибся могилой? И сейчас из гроба появится пожелтевшая кость в ошметках плоти и истлевшего смокинга? Когда-то он делал подобную сцену для «Констриктора». Тогда она выглядела забавной… Стенки ямы, казалось, вот-вот начнут сжиматься. Скатившийся комок земли стукнул по крышке гроба.
- Передай фонарик, - прохрипел Наткет.
Рэнди, к счастью, не стала тянуть. Батарея в телефоне разряжалась - с каждой минутой свет становился слабее. Наткет встал на колена и посветил в получившийся пролом. И облегченно вздохнул - луч блеснул, отразившись от полиэтилена.
Дыра была маленькой - руку не просунешь. Зажав телефон во рту, Наткет двумя руками взялся за доску и с четвертого рывка выломал ее окончательно.
- Все? - донеслось сверху. Наткет утвердительно промычал в ответ.
Запустив руку в отверстие, он стал вытягивать твердую полиэтиленовую пленку. Она оказалась холодной, но - и это не могло не радовать - сухой. Скомкав, Наткет отпихнул ее в дальний конец ямы и достал первый альбом.
К обложкам фотоальбомов Честер подходил со всей тщательностью, предпочитая в первую очередь тисненую кожу или дорогую ткань. В Спектре таких альбомов было не купить - Честер ездил за ними в Конец Радуги или же заказывал по каталогам… К своей памяти он относился бережно.
Наткет отщелкнул медную застежку и усмехнулся: сто листов, двести фотографий, и все - грибы. Бледные поляроидные снимки еще более бледных поганок. Что за воспоминания спрятаны в этом альбоме? Интересно, была ли у отца какая-нибудь мнемоническая иерархия? Красные мухоморы, например, обозначали встречу с вымершей рептилией, а лисички - снежного человека…
Наткет отложил альбом в сторону, и полез за следующим. Все равно от этих снимков никакой пользы. Вот дневники или, на худой конец, фотографии вроде той, что он нашел на чердаке… Но и два следующих альбома так же состояли из снимков грибов.
- Там кто-то есть, - прошептала Рэнди.
В этих простых словах и без того нет ничего приятного, на кладбище же их мрачность зашкаливала. Цепляясь за липкий, осыпающийся край, Наткет чуть ли не выпрыгнул из могилы.
- Где?
Рэнди указала в сторону кладбищенской ограды.
- Мне показалось, я слышала, что там кто-то ходит. А перед этим подъехала машина. Только очень тихо…
- Показалось или ходит?
- Ходит. Сторож?
- Здесь отродясь не было сторожа… До сих пор никому в голову не приходило грабить могилы.
- Нашли дневники? - спросила девушка.
- Пока только фотографии грибов, - Наткет вздохнул. - Очевидно, то, что нам нужно, лежит на самом дне. Это какой-то закон природы, вселенская неизбежность.
Он прислушался. Тишина звенела в ушах. Вся природа словно кричала, что пора как можно быстрее сматываться отсюда.
Наткет заглянул в яму. Черт! Столько трудов и впустую? Нет уж! Он спустился обратно и начал один за другим доставать альбомы. Почти не просматривая, отбрасывал их в сторону. Грибы, грибы, грибы…
- Кто-то идет сюда.
Выругавшись сквозь зубы, Наткет схватил очередной альбом и выкарабкался из ямы.
- Держите, - он вручил его Рэнди.
Перегнувшись, Наткет вытащил из могилы лопату. Лезвие успокаивающе блеснуло в лунном свете. Наткет выпрямился и расправил плечи. Усмехнулся, представив, как выглядит со стороны: грязная, лохматая обезьяна, грозно потрясает лопатой.
- Где?
- Доброй ночи, - раздалось за спиной.
Наверное, в этот момент Наткет побил мировой рекорд по прыжкам с места. Развернувшись, он уставился на человека стоящего по другую сторону разрытой могилы.
Что-то в его внешности показалось Наткету знакомым, хотя он мог поклясться, что видит его впервые. Стройный и какой-то холеный, он в то же время выглядел зло и опасно, как бритва. Особенно жутко выглядели туфли - человек стоял в грязи, но на обуви не было и пятнышка. Незнакомец широко улыбался, сверкая белоснежными зубами. А за его спиной шевелила многочисленными конечностями Универсальная Чудовищная Лапа.
- Эй! - воскликнул Наткет, поняв, с кем имеет дело и на кого похож незнакомец. На красную спортивную машину, ту, что он видел на месте убийства Корнелия.
Незнакомец наградил его скучающе-презрительным взглядом и повернулся к Рэнди.
- Как я погляжу, у нас здесь принцесса. Должен признать, ваше высочество, выбранный образ вам совсем не подходит.
- Кто вы? - спросила Рэнди, отступая за Наткета. - Вы работаете на ящериц?
По узкому бледному лицу незнакомца скользнула легкая тень непонимания.
- На ящериц? Можно сказать и так…
- Он убийца, - процедил Наткет. - Это он убил Корнелия.
- Ошибаетесь, - улыбнулся незнакомец. - Всегда находится кто-то, кто избавляет нас от подобной работы.
- Вы приспешник Узурпатора? - сказала Рэнди.
- Кого-кого? - удивился незнакомец. - А! Вы про эту глупую книженцию!
Он достал из-за пазухи «Воина Марса». Повертел в руках и бросил в могилу.
- К этому бреду мы не имеем отношения. Подвернулся под руку, вот и воспользовались. Зачем лезть на другую сторону, когда можно просто изменить уже готовую историю?
- Что вам нужно?
- Ничего особенного. Принцесса.
- То есть - я?
- Вы вполне сгодитесь, - согласился незнакомец. - Раз уж другой нет.
- За что вы убили Корнелия? - влез Наткет. В этом разговоре он не понимал ни слова, а смерть старика значила куда больше.
- Мешался, - пожал плечами незнакомец, словно это было абсолютно очевидно. - Сейчас мешаетесь вы.
Наткет вздрогнул и покрепче сжал черенок лопаты.
- И что? - наигранно бодро спросил он. - Устроите мне сердечный приступ?
- Много мороки. Думаю, в этом случае обойдемся свернутой шеей… - Он повернулся к Чудовищной Лапе.
- Как вам щупальце кальмара? Хотя в вашем образе логичнее будет лапа гигантской гориллы…
В другой ситуации Наткет бы рассмеялся. Он в жизни не слышал ничего глупее. Он до последнего винтика знает механизм этой штуки. Сложно представить что-то менее пригодное для убийства. Однако незнакомец был серьезен. Улыбка резала как лезвие.
- Вы хотите напугать меня Лапой? Ха-ха… - Смех прозвучал настолько наигранно, что Наткет сразу замолчал.
- У вас никогда не было комплекса Франкенштейна?
В этот момент толстое металлическое щупальце - имитация робота осьминога - с размаху ударило по соседнему надгробию, с легкостью расколотив каменную плиту.
Наткет застыл, судорожно глотая воздух. Так не бывает. Гидравлический привод… Мощности хватит только разбить тарелку, да и то если фарфор не толстый. Меж тем облачко каменной пыли свидетельствовало об обратном.
- Спокойно. - Незнакомец постучал по металлическому боку. - Успеешь еще.
- Как? - прохрипел Наткет.
- Но она так и должна работать, - усмехнулся незнакомец. - Мы лишь помогли ей обрести себя. Здесь это не составило труда.
- Бежим! - крикнула Рэнди.
Она дернула Наткета за рукав и со всех ног понеслась по узкой дорожке между надгробиями. Наткет помедлил лишь долю секунды, чтобы увидеть, как Универсальная Чудовищная Лапа перебирается через разрытую могилу.
Несмотря на полный беспорядок в конечностях, двигалась она проворно. Перекатывалась со щупальца на когтистую лапу ящера, с нее на клешню или манипулятор. Точно десяток невероятных чудищ сцепились в общей драке и теперь катились клубком. Конструкция хрустела и лязгала. Незнакомец шел следом.
Наткет прибавил ходу, догоняя Рэнди.
- Это… вы… сделали?.. - задыхаясь спросила она.
- Я не думал… - Он отскочил, чтобы не врезаться в низкую оградку. Повезло - иначе бы запнулся и сломал ногу. Что было бы потом, он не пытался представить.
- Черт! Выход в другой стороне! - крикнул он Рэнди, но разворачиваться было поздно. Универсальная Лапа, своротив пару могильных плит, устремилась наперерез.
- Что это за штука? - бросила Рэнди.
- Специальная машина, - объяснил Наткет. - Чтобы хватать блондинок…
- Я не блондинка! - возмутилась Рэнди.
- Она цветов не различает.
- Просто замечательно!
Одно из щупалец Лапы зацепилось за памятник, и весь механизм развернуло в сторону. Воспользовавшись моментом, Рэнди юркнула за невысокий склеп и присела на корточки. Наткет упал рядом.
- Нельзя останавливаться… - выдохнул он, меж тем прекрасно понимая, что дальше бежать сил не осталось.
Рэнди выглянула из-за угла.
- Похоже, она нас потеряла. Остановилась. Принюхивается…
- Чем? - простонал Наткет. Что сделали с его изобретением? Обычная механическая игрушка не может так себя вести.
Переваливаясь, Чудовищная Лапа шагнула в сторону склепа. Затем скова остановилась, вращаясь на месте. Задранная вверх лапа обезьяны то сжималась в огромный кулак, то растопыривалась пятерней. Пока не видит, но долго прятаться не получится… Шипастая клешня одним ударом отбросила ближайший памятник далеко в сторону. Окутанная облаком серой пыли, Лапа продвинулась к склепу.
От давления крови каждый удар сердца отзывался спазмом в горле. В ушах застыл тонкий звон, и звуки казались приглушенными, словно пробивались сквозь ватные бируши.
- Как ее остановить? - донесся голос Рэнди.
- Понятия не имею… - выдохнул Наткет.
Девушка чуть не испепелила его взглядом.
- Я, что ли, придумала эту гадость? Где у нее слабые места? Вы обязаны знать!
Наткет нервно пожал плечами. Мысленно он перебирал схемы Универсальной Лапы. Набросок за наброском, заодно вспоминая, какие изменения внес Корнелий.
- Масляные шланги, - наконец сказал он. - Если перерубить… Есть спички?
- Зажигалка, - отозвалась Рэнди.
- Давайте…
Ломая ногти, Наткет отодрал металлическую крышечку. Сжав пластиковый регулятор, Наткет раз пять провернул его в сторону максимума. Руки вспотели, крошечный переключатель норовил выскользнуть. Приходилось быть предельно осторожным, чтобы не выбить кремень. Поднять регулятор, отвести влево, опустить и провернуть… Поднять регулятор…
Внутри зажигалки что-то щелкнуло, и струя вырвавшегося газа холодком прошлась по коже. Наткет поспешил зажать клапан большим пальцем. Самая никудышная зажигательная бомба, но где найдешь лучше?
Осталось добраться до масляного шланга. К счастью, ему хватило ума сохранить лопату. Не самое подходящее оружие против чудовища - Наткет бы предпочел пару баллистических ракет, - но лучше, чем с голыми руками.
- Если что, - прошептал он, - бегите быстрее, чем можете… Водить умеете?
Не дожидаясь ответа, он передал Рэнди ключи от машины.
Наткет прижался спиной к стене склепа и мысленно начал обратный отсчет.
Десять, девять, восемь… Проклятье, во что он ввязался? За какие глупости на него все сыплется? Большой Марв говорил про брошенный вызов, но он же вызова не бросал!
Семь, шесть, пять… Ну какой из него герой? Герои не боятся. Не должны бояться: широко улыбаясь, идут навстречу опасностям. У него же поджилки трясутся от страха.
Четыре, три… Комплекс Франкенштейна, черт бы его побрал… До чего же нелепая смерть, в самый раз для консультанта по спецэффектам!
Два, один… Ведь все получится? Обязано получиться.
Ноль.
Перехватив лопату на манер копья, Наткет выскочил из-за склепа и побежал. Спустя десять шагов Лапа засекла движение и грузно повернулась в его сторону.
Наткет остановился. Подняв лопату над головой, он запрыгал, словно рехнувшийся зулус в ритуальном танце. Клапан зажигалки больно впивался в палец, точно газ прожег кожу.
- Я здесь! - прохрипел Наткет, не придумав ничего более подходящего. К счастью, идиотизм не дошел до той стадии, чтобы добавить: «Иди ко мне!»
Доли секунды ушли на осмысление, а затем, круша все на своем пути, Лапа устремилась к Наткету.
Он размахнулся. В мышцы вонзились сотни тонких иголок. Если бы он не так устал, то добросил бы лопату и с большего расстояния. Все из-за работы - проклятые штампы дешевого кино даже здесь его преследуют. Ждите, ждите… Были бы силы, черта с два стал бы ждать!
Наверное, за эти мучительные доли секунды у него полопались все нервы. Наткет почувствовал привкус крови, хотя не заметил, когда успел прокусить губу. Шум в ушах заглушал лязг чудища.
Не выдержав, он метнул лопату. Железо штыка громко звякнуло о механическое нутро. Попал? Лопата упала вниз, угодив прямо в мельтешащие конечности. Черенок треснул и сломался пополам. Один конец, вращаясь, отлетел далеко в сторону. Чудовищная Лапа завалилась на бок и упала на надгробия, сбивая их, точно костяшки домино.
Ее движение замедлилось лишь на секунду. Лапа приподнялась, и, не растеряв ни капли упорства, поползла к Наткету.
Тот нервно чиркал зажигалкой. Наверное, во влажном воздухе кремень отсырел - Наткет сдирал кожу с пальца, но никак не удавалось выбить искру. Вырывающийся на свободу газ, шипел, как змея в бешенстве.
Кремень скрипнул и неожиданно в руке оказался полуметровый факел. Наткет едва успел отстраниться, иначе прощай брови и ресницы. Не медля, он с размаху швырнул полыхавшую зажигалку в клубок шевелящихся конечностей.
Стальное щупальце ударило о землю всего в паре метров - почва под ногами вздрогнула. Развернувшись, Наткет со всех ног припустил вниз по дорожке. Отвратительный хруст за спиной только прибавил сил; он почти не чувствовал ни рези в боку, ни жжения в готовых разорваться легких.
Внутри сочленений Чудовищной Лапы заскользили голубые язычки пламени, тусклые и слабые. Наткет с ужасом подумал, что следующий порыв ветра попросту задует их и все его геройство пойдет насмарку. Пламя задрожало, пригибаясь под напором бриза.
Из-за склепа выскочила Рэнди и побежала наперерез Наткету.
- Куда?! - заорал Наткет, но ответа девушки не услышал.
Огонь разгорался быстро, но останавливаться Чудовищная Лапа не собиралась. Что-то громко взорвалось, и в стороны брызнули пылающие ошметки. Клубы черного дыма поднимались над катящимся огненным шаром. В спину дышало жаром и отвратительно запахло жженой резиной и паленой шерстью.
Впереди светлым пятном мелькнула спина Рэнди. Она повернулась и замахала руками, призывая Наткета бежать следом. Уши на макушке погнулись и торчали под неестественными углами. Надо же - бежать за белым кроликом! Наткет прибавил ходу, решив, что не время забивать голову.
Глаза щипало от дыма и пота; сквозь навернувшиеся слезы все расплывалось и дрожало, точно за водной рябью. Главное - не останавливаться, протянуть еще чуть-чуть…
Лапа постепенно начала отставать. А незнакомец? Он-то куда делся? Наткет огляделся, но дорогого костюма не увидел.
Девушка схватила его за руку и потянула в сторону. Лапе поворот дался с трудом. Объятый пламенем резиновый шланг оторвался и, вращаясь, как китайский фейерверк, полетел над надгробиями, рассыпаясь желтыми искрами.
Впереди виднелась разрытая могила - Рэнди бежала прямо к ней. Наткет не переставал вертеть головой, высматривая незнакомца, но тот как сквозь землю провалился. Подкарауливает? Спрятался и ждет подходящего момента?
Рэнди вцепилась в Наткета и дернула за собой, падая на землю. На ногах тот не устоял - едва успел выставить руки. Он сдавленно вскрикнул, рефлекторно пытаясь подняться, но Рэнди его удержала.
Лапа - то, что от нее осталось, - пронеслась мимо и завалилась в разрытую могилу. Выбраться из ловушки она была уже не в состоянии. Многочисленные оплавившиеся конечности скребли по краю ямы. Пламя взметнулось столбом, осветив задранную вверх и стиснутую в кулак руку обезьяны.
- Дневники, - выдохнул Наткет.
Рэнди прошептала неразборчивое, но очень грязное ругательство.
- Надо уходить, - сказал Наткет. - Полиция считай здесь… А я понятия не имею, как это объяснять.

Глава 17

Наткет не ошибся. Полицейская сирена надрывалась на соседней улице.
Они бегом выбрались с разнесенного кладбища. Наткет подумать не мог, что будет так рад видеть «жука». Рядом, на сыром песке, темнели следы широких шин. Рисунок протектора безнадежно смазался - теперь даже специалист не сможет вычислить по нему машину. Судя по следам, незнакомец уехал - наверное, его вспугнул учиненный Лапой разгром. Правда, Наткет не понимал, хорошая ли это новость.
Они забрались в машину, и Наткет ударил по газам. Включать фары не стал. Когда полицейский пикап вылетел на улицу перед кладбищем, «жук» успел скрыться за поворотом.
Наткет ехал не разбирая дороги, а спустя четверть часа и вовсе свернул на обочину и остановился. Нервное напряжение не спешило отпускать, давило, точно стены могилы. В горле застыл привкус желчи и крови.
Случившееся отказывалось укладываться в голове. Это вам не сломавшийся флюгер и не сумасшедший енот. Если б отец выдумал прибор для оценки невозможного, ночью на кладбище его бы зашкалило намертво. Процесс, черт бы его побрал, то, что случается с вещами… Ничего себе процесс, если из обычного робота для спецэффектов он способен сотворить подобное чудовище. А до отцовских дневников они так и не добрались.
- У нас есть один альбом, - сказала Рэнди, будто прочитав его мысли.
- А толку от него? - процедил Наткет. - Сто фотографий грибов ничего не прояснят. А на дневниках теперь можно поставить крест.
Добытый из могилы фотоальбом лежал у Рэнди на коленях. Девушка рассеянно листала его, хотя в царившей в машине темноте вряд ли можно было что-то разглядеть. Льющийся через стекла лунный свет углублял тени. Наткет щелкнул выключателем.
- А красивые снимки, - заметила Рэнди.
- У отца был богатый опыт, - усмехнулся Наткет. - Снимал бы на пленку, мог бы печататься в «Национальной географии».

Предыдущая страница 20 Следующая страница


21 Дмитрий Колодан

- Но он же не для того фотографировал?
- Это - да, - согласился Наткет.
Невдалеке вновь завыла полицейская сирена, спустя секунду к ней присоединилась еще одна.
- Надо уезжать, - сказала Рэнди, захлопнув альбом. - Скоро они начнут рыскать по окрестностям. Догадываюсь, о чем они спросят, когда застанут нас в таком виде.
Ради демонстрации она щелкнула по кроличьему уху. Костюм был вымазан в грязи, на лице девушки темнели пятна сажи, мокрая челка сосульками торчала вперед. Наткет подозревал, что и сам выглядит не лучше.
- Беда в том, что дорога до маяка сейчас отрезана, - сказал Наткет. - Как и до моего дома.
- А в объезд?
Наткет покачал головой.
- Не думаю. Нам надо где-то переждать несколько часов, пока немного поуляжется.
- Здесь совсем неподходящее место. Нет ничего подозрительнее машины, стоящей у обочины.
- Да знаю, - вздохнул Наткет. - Вернуться к больнице? Хотя в таком виде…
- Если я ничего не путаю, - сказала Рэнди, - то дом… Марвина всего в паре кварталов отсюда. И сейчас там никого нет.
- Точно! - Наткет не стал медлить. Рэнди права: переждать облаву во дворе у Краузе будет спокойнее.
Вскоре «жук» проскользнул под вывеску автосервиса. Наткет отъехал в сторону, пряча автомобиль за оградой, чтобы не было заметно с улицы.
Как бы то ни было, но во дворе у Большого Марва ему стало спокойнее. Все кончилось, и они в безопасности. Наткет еле удержался, чтобы не показать язык невидимым врагам. Он откинулся на спинку кресла и потянулся (насколько это позволяла низкая крыша «жука») - даже у усталости есть свои приятные стороны.
Дом на дереве едва виднелся сквозь густую листву. Спущенная веревочная лестница раскачивалась, точно маятник. Тени дубовых ветвей скользили по темным стеклам, и казалось, что трейлер движется, переползает с ветки на ветку. Как крадущийся по джунглям ягуар - та же игра света и тени на пятнистой шкуре. Сильный, готовый к прыжку хищник… Интересно, а на кого охотятся домики?
Бедный Краузе, как он сейчас? Хотелось надеяться, что кризис действительно миновал. Николь наверняка так и не сомкнула глаз. Хорошо, если ей удалось уговорить отца поспать - сейчас ему это необходимо. Хотя победить болтливость Большого Марва совсем не просто: если он зацепится языком, то и землетрясение не остановит. А может, оно и к лучшему - им есть о чем поговорить.
- Я видела свет фонарика, - неожиданно сказала Рэнди. - В большом доме.
Наткет перегнулся через руль и посмотрел на темные окна. Дом был тих и пуст. Прошла пара минут, но Наткет так ничего и не увидел. По ветровому стеклу кругами ползал толстый мотылек. Наткет щелкнул по стеклу, но насекомое не испугалось.
- Дом заколочен, - сказал он. - Если там кто и есть, то это пауки и мыши. А они фонариками не пользуются. Показалось?
Рэнди пожала плечами.
- Может быть…
Девушка открыла дверь и вышла. В салон ворвался холодный ветер, словно хотел показать, насколько в «жуке» душно, пахнет бензином, потом и мокрой шерстью. Наткет поспешил выбраться на свежий воздух.
Рэнди достала сигареты и долго хлопала себя по карманам.
- Черт. - Она сломала сигарету и отбросила в сторону. Повернулась к дому, словно раздумывала, нельзя ли там раздобыть спички. Наткет хотел напомнить про прикуриватель в машине, но в этот момент Рэнди присела на корточки, прячась за крылом «жука».
- Эй! - громко зашептала она. - Ведь точно кто-то есть! Второй этаж, третье окно справа…
Наткет присмотрелся, и на мгновение почудилось, что он тоже увидел за стеклом желтый отблеск. Страх прошиб, точно удар молнии, но не успели стихнуть последние разряды, а Наткет уже облегченно выдохнул.
- Уф… Это отражается свет от нашей машины.
- Разве? А по-моему, источник внутри.
- Я же говорю - дом заколочен. Если не верите… - Наткет выпрямился и зашагал к дому.
Однако чем ближе он подходил к крыльцу, тем более крадущейся становилась походка. Он обернулся - Рэнди по-прежнему пряталась за машиной. Кроличьи уши заметно подрагивали.
На земле рядом с крыльцом лежали грубо выломанные доски. Дверь была приоткрыта.
Знаками показав Рэнди оставаться на месте, Наткет бесшумно вступил на первую ступеньку. И остановился, не решаясь идти дальше. Он совершенно не представлял, кто мог пробраться в дом Большого Марва. На ум приходил только незнакомец с кладбища, но что ему нужно от Краузе? И тогда где красная машина?
Дверь громко заскрипела на несмазанных петлях. Наткет соскочил с крыльца, готовый бежать со всех ног. Он боялся представить, что может появиться из темного проема. Неожиданно воскресшая Чудовищная Лапа? Светящийся призрак в белых одеяниях? Дом подходил для подобных обитателей.
Но за дверью никого не оказалось. Просто сквозняк.
Наткет выждал с полминуты, собираясь с силами, а затем вошел. Доски пола застонали под его весом. Он прокрался через прихожую и вышел в гостиную. Было так темно, что идти приходилось на ощупь - к счастью, планировка была такой же, как и в его доме.
Глаза постепенно привыкали к рассеянному свету. Окна были заколочены крест-накрест, но для луны это не преграда. Хорошо, что не догадался взять фонарик - сейчас от него было бы больше вреда.
Наткет замер и хлопнул себя по лбу. Идиот! Фонарик фонариком, но надо было захватить хотя бы монтировку. Так нет, полез безоружным. Это не беспечность - глупость чистой воды.
Он осмотрелся - не найдется ли в комнате что-нибудь похожее на оружие. Мебель пряталась под клубами полиэтиленовой пленки, на обеденном столе стояли какие-то коробки. Наткет подошел поближе и увидел, что они забиты книгами. Книгой…
Даже в темноте гостиной он с легкостью разобрал заголовок. Наткет провел рукой по глянцевым корешкам, всколыхнув пару пылевых смерчиков. «Воин Марса»… Сколько же здесь книг? Присмотревшись, Наткет увидел, что коробки стоят и под столом и вдоль дальней стены. Сотни одинаковых книг… В этом была чудовищная цикличность, своеобразная ода бесконечным повторам в природе и в литературе.
Над головой раздались шаги. Наткет вздрогнул. Спустя долю секунды звуки стихли, но не осталось ни малейших сомнений, что в доме есть кто-то еще. Оружие…
В углу стояла искусственная пальма в кадке. Наткет на цыпочках добрался до растения и попытался оторвать от пола. Пальма оказалась на удивление легкой - если бы можно было толком ухватиться, Наткет поднял бы ее одной рукой. Никуда не годится. К тому же, подумал он - припомнив, как выглядит, - обезьяна, размахивающая пальмой, это уже слишком. Карикатура на теорию эволюции.
Из плоских листьев что-то выпало и громко стукнуло об пол.
Наткет замер. Ну вот, теперь он сделал все, чтобы выдать свое присутствие. Осталось запеть. Время шло, а сверху не доносилось ни единого звука. Наткет опустил взгляд. У ног лежало что-то длинное и желтое. Банан? Логично: искусственному дереву - искусственные плоды. Присмотревшись, Наткет понял, что принял за фрукт длинный желтый клюв. Оказалось, что это большой тукан из гипса или похожего материала.
Наткет поднял птицу и взвесил на руке, взмахнул, держа за клюв… То, что нужно! А ведь подарок от Николь - она всегда любила подобные поделки.
Наткет бесшумно поднялся по лестнице и остановился, вжавшись спиной в стену и прислушиваясь. Спустя какое-то время в коридоре раздались тяжелые шаги. Наткет занес птицу над головой, мышцы напряглись…
Но ударить он не успел. Вспыхнувший свет резанул по глазам. Наткет вскрикнул, на мгновение ослепнув, и все же узнал человека.
Калеб же дико закричал и со всей дури врезал Наткету в челюсть.
Должно быть, на несколько секунд Наткет потерял сознание. Последнее, что помнил, - ярко-желтые искры, посыпавшиеся из глаз, и крайнее удивление оттого, что так бывает на самом деле. Очнулся, когда Калеб подхватил его за плечи и грубо поставил на ноги.
- Ну, ничего себе улов! - донеслось до Наткета, сквозь звон в ушах. - Повезло так повезло!
Из разбитой губы сочилась кровь. Наткет сплюнул темный сгусток и поднял взгляд, наткнувшись на ухмылку Калеба. Зубы у него были желтые и кривые. Как Николь могла с таким встречаться?
- Как говорится, на ловца и зверь бежит? Как тебе шутка? - Калеб встряхнул Наткета.
Голова отозвалась низким гулом. Зрение вновь расфокусировалось и перед глазами все поплыло. Какого черта Калеб здесь делает? Не верилось, что громила просто зашел почитать «Воина Марса». Но не мог же он его поджидать? Откуда ему знать, что Наткет здесь появится?
Подхватив Наткета под руки, Калеб стащил его с лестницы. Ступеньки больно били по ногам; Наткет попробовал идти сам, но не получилось. Калеб сильно дернул его вверх.
- Не рыпайся.
От резкой боли под мышками Наткет вскрикнул.
Протащив через гостиную, Калеб швырнул Наткета в кресло. Старый полиэтилен громко зашуршал. Наткет расчихался от пыли, утирая слезящиеся глаза. Калеб подтащил стол и уселся на край.
- Ну, рассказывай, - сказал он.
- Что? - прохрипел Наткет.
Калеб пожал плечами.
- Мне без разницы. Я вот сейчас отдышусь немного, соберусь и сверну тебе шею. Хрусть - и готово.
От этого «хрусть» Наткету стало дурно. Он рефлекторно вжался в кресло, стремясь отодвинуться от Калеба как можно дальше. Тот хоть и улыбался, но говорил абсолютно серьезно. Да и улыбался он как леопард после удачной охоты.
Он что, совсем рехнулся? Неужели мозг настолько атрофировался, что Калеб не понимает, чем это может для него закончиться? Пожизненное, как минимум.
- И охота проблем с полицией? - спросил Наткет.
- А кто докажет? - усмехнулся Калеб. - Затолкаю на чердак, а дом заколочу. Думаешь, найдут? Ничего, я успею придумать, как избавиться от улик. Как называется штука, в которой тела растворяют?
- Лизол…
- Благодарю, - хмыкнул Калеб. - Куплю пару канистр этого лизола, налью в ванную, и лежи себе спокойненько, растворяйся.
- Рано или поздно найдут, - выдохнул Наткет. - Так просто это не проходит.
Калеб только отмахнулся.
- Можно инсценировать несчастный случай, - продолжил он. - Скинуть с лестницы, и вроде как сам упал… Лежишь ты тут, голова на бок, а в это время мы с Ники кувыркаемся. Нравится картинка?
Наткет попытался встать, но Калеб ногой толкнул его обратно в кресло.
- Не брыкайся. Тебе же легче будет - меньше мучиться.
Калеб задумался. Кустистые брови сдвинулись, лоб перечертили глубокие морщины.
- А чего эт ты обезьяной вырядился? Хотя похож, да.
Наткет едва не ляпнул, что Калебу для такого же эффекта костюм не понадобится, но вовремя прикусил язык.
- Хотел прибить меня бананом. Совсем тронулся?
- А тебе какое дело? - огрызнулся Наткет.
Калеб соскочил со стола, шагнул к Наткету и с размаху двинул по уху. Голова мотнулась в сторону; Наткет беззвучно выдохнул самое грязное из известных ему ругательств. Он проглотил наполнившую рот кровь, сдерживая подступивший приступ тошноты.
- Не груби, - посоветовал Калеб.
Он отошел к лестнице и поднял тукана. Повертел в руках.
- Ты чего, думал справиться со мной этим петухом? Не - совсем рехнулся… Суини прав, у вас, зеленых, от овощей мозги в кашу превращаются.
Размахнувшись, Калеб швырнул тукана в стену. Промахнулся - громко зазвенело стекло, а птица вылетела на улицу.
- А, черт! - в сердцах воскликнул Калеб. Он зло повернулся к Наткету.
- Придется подстраивать под самооборону, - сказал он. - Можешь попробовать защититься. Так даже интереснее будет.
Он взялся за край полиэтиленовой накидки на столе и рванул на себя. Коробки с книгами посыпались на пол. Калеб пнул ближайшую ногой - для большего беспорядка. Должно быть, создавал видимость борьбы. Ступая по обложкам «Воина Марса», Калеб шагнул к Наткету, занося руку для удара.
Наткет попытался встать, опираясь о подлокотники. Его замутило, кровь прилила к голове. Наткет рухнул обратно - под хриплые смешки Калеба - и все же попытался снова.
В дверях мелькнуло белое пятно, торчащие в разные стороны уши… Рэнди? Какого черта? Он же сказал ей, чтобы если что, убегала не оглядываясь.
Собрав силы, Наткет выпрямился.
- Так-то лучше, - усмехнулся Калеб. - Встречаем смерть с гордо поднятой головой?
Тукан, вращаясь как бумеранг, врезался в затылок Калеба и развалился на части. Громила сдавленно хрюкнул и осел на пол, окутанный гипсовой пылью. Наткет уставился на это чудо. Пришлось схватиться за край стола, чтобы устоять на ногах.
- Получилось, - просто сказала Рэнди.
- Спасибо, - выдохнул Наткет.
Рэнди пожала плечами, мол, ничего особенного.
- А метко вы его, - похвалил Наткет.
Он поднял отколовшийся клюв птицы, теперь окончательно похожий на банан, повертел в руках. Калебу повезло - если бы тукан ударил клювом, наверняка бы проломил череп.
- Я профессионально занималась этим спортом, - гордо сказала Рэнди.
- Каким? - изумился Наткет. - Метанием туканов?
Рэнди смутилась.
- Игрой в шары… Но в чем-то похоже. Это здесь жила Мартина?
- Как видите. - Наткет указал на разбросанные по полу книги.
Рэнди долго оглядывалась, наконец печально вздохнула - выводы, к которым она пришла, были не в пользу любимой писательницы.
- Кто это? - спросила она, указывая на тело Калеба.
- Так, - сказал Наткет, потирая скулу. - Один знакомый…
- Хорошие же у вас знакомые, - покачала головой Рэнди. - Мне показалось, или он действительно собирался свернуть вам шею?
- Вроде того, - согласился Наткет.
Присев на корточки, он приложил палец к шее громилы. Вена пульсировала. Наткет облегченно вздохнул. Как бы он ни относился к Калебу, смерти он ему не желал.
Калеб застонал и заворочался. Наткет отпрыгнул назад, стукнувшись бедром о край стола.
- Пойдем отсюда, - сказал он. - Пока не очнулся…
- Может, его связать? - предложила Рэнди.
Наткет наградил ее таким взглядом, что вопрос отпал сам собой. Он не сомневался, что в ярости Калеб, разорвет любую веревку. Снова же общаться с ним не было ни малейшего желания. Выяснять, что Калеб делал в доме Краузе, было выше сил Наткета. Сегодняшний день выжал его без остатка. К тому же он уже придумал, как вывести громилу из игры.
Вернувшись к машине, он взял телефон и набрал единый номер службы экстренных ситуаций.
- Полиция? - сказал Наткет, неумело коверкая голос. - Срочно: Кленовая, пятнадцать, автосервис Марвина Краузе. Проникновение со взломом. Похоже, там кого-то убивают…
- Кто это? - раздался удивленный голос девушки-оператора.
- Соседи. - Наткет нажал отбой.
- Уезжаем? - спросила Рэнди.
Наткет кивнул. На губах играла довольная ухмылка.
Они забрались в машину. Наткет дал задний ход, выезжая на улицу. Метров через тридцать он остановился.
Отсюда двор Краузе был виден во всей красе.
- Поехали, - нервно сказала Рэнди.
Наткет мотнул головой.
- Хочу убедиться…
Полицейская машина появилась через пару минут, завывая, как десяток котов весенней ночью. Сполохи синей мигалки заплясали перед глазами.
Ворвавшись во двор, машина взвизгнула тормозами и остановилась. Двое полицейских поспешили к дому, на ходу доставая оружие. Они потоптались под дверью - видимо, спорили, чья очередь идти первым. Лучи карманных фонариков бегали по двору, заглядывали в дом и тут же спешили выбраться наружу. Один из полицейских что-то крикнул в раскрытую дверь и нырнул в дом. Спустя секунду его примеру последовал напарник.
Вскоре они вышли. Перегнувшись через руль, Наткет смотрел, как Калеба выводят из дома. Тот даже не сопротивлялся, когда полицейские заталкивали его в машину. Проникновение со взломом - это не шутки. А Калеба взяли еще тепленьким, прямо на месте преступления. Теперь посмотрим, как он выкрутится.
- И по заслугам, - удовлетворенно буркнул Наткет.
- Поехали, - напомнила Рэнди. - Пока нас не заметили.
Наткет не стал спорить.
- Хотел бы я послушать, как он будет оправдываться, - сказал он, когда машина свернула за угол и дом Краузе скрылся из виду. Ветер донес голос вновь завывшей полицейской машины. До утра Калебу точно придется проторчать в участке, а может, и дольше. Будет знать, как связываться.
- А я хочу снять эти чертовы уши, - сказала Рэнди. - А потом забраться в душ и не вылезать неделю.
Наткет хмыкнул.
- Думаю, это можно устроить.
Николь открыла глаза, пытаясь одновременно понять две вещи: когда она успела уснуть и что ее разбудило. Отец спал; больничное одеяло сползло и комом сбилось в ногах, точно хотело привязать его к койке. Но дыхание Большого Марва было ровным и сильным. Изредка он раскатисто всхрапывал.
Дверь палаты приоткрылась, и в проеме возникла физиономия врача. Увидев, что Николь не спит, он поманил ее рукой.
Как можно тише, чтобы не разбудить отца, она поднялась. Большой Марв заворочался, пробормотал что-то не разборчивое, но глаза не открыл. Выждав пару секунд, Николь вышла.
Доктор прохаживался вдоль стены. Вид у него был растерянный. За время ночного дежурства глаза раскраснелись, а веки слегка припухли. Он так и не снял плотных резиновых перчаток; на рукаве халата темнели коричневые крапинки. Николь вздрогнула, сообразив, что это кровь.
- Что случилось?
- Нет-нет, все в порядке, - доктор замялся. - Как сказать…
- Говорите как есть, - сказала Николь. В груди что-то сжалось. - Не нужно эвфемизмов, не сейчас.
Доктор схватился за подбородок, будто хотел сам себя подергать за бороду.
- Ваш молодой человек… - начал врач.
- Что с ним?! - К удару с этой стороны Николь оказалась не готова. Она прижалась спиной к стене, понимая, что ей необходимо на что-то опереться.
- Успокойтесь, с ним все в порядке, - доктор положил руку ей плечо и тут же отдернул. - Он попросил проверить одну вещь. Глупость, конечно, но мне стало интересно… Здесь на ночных дежурствах бывает жутко скучно.
Он пожевал губу и все-таки дернул себя за бороду.
- Не знаю с чего, но молодой человек решил, что вашего отца укусила тропическая змея. Коралловый аспид… Я провел анализы, и в крови действительно обнаружилось наличие змеиного яда…
- Что?!
Доктор кивнул.
- Я тоже удивился. Доза незначительная, но факт остается фактом. - Он на мгновение замолчал. - Я сперва не поверил, все повторил. И выяснилась одна интересная вещь. Яд есть, но каким-то образом он исчезает из крови. Думаю, дело в специфических антителах; другое в голову не приходит.
- Исчезает?
- Разлагается, - сказал врач. - Я бы предположил, что у вашего отца иммунитет к змеиному яду.
- Странно, - согласилась Николь.

Предыдущая страница 21 Следующая страница


Другая сторона 22

- Не то слово, - вздохнул доктор. - Но на всякий случай я заказал сыворотку.
Николь кивнула и вернулась в палату. Пройдя на цыпочках, она села, не спуская глаз с отца. Змеиный яд? Откуда Наткет мог об этом знать?
Глаза Большого Марва распахнулись. Он подмигнул дочери и широко улыбнулся.
- И что там интересного?

Глава 18

Наткет проснулся оттого, что на первом этаже громко хлопнула дверь. Сон был сумбурный и беспокойный, но стоило открыть глаза - и он растаял без следа. Подступившая реальность смыла его, как волна слизывает рисунок на прибрежном песке.
И эта реальность была крайне жестокой.
Наткет громко застонал. Простейший вопрос - «Что болит?» - сейчас бы поставил его в тупик. Мышцы, включая те, о существовании которых он не догадывался, в грубой форме решили заявить о себе. Он боялся лишний раз пошевелиться - от каждого движения его простреливало так, будто ночью его нашпиговали электродами, а теперь забавы ради пускали ток высокого напряжения. Хорошо еще, он не видит себя в зеркале - наверняка бы не узнал. Небось, лицо опухло, а синяки налились, как спелые сливы. Наткет провел языком по внутренней стороне щеки и мрачно усмехнулся, нащупав рыхлую ранку. Разодрал-таки о собственные зубы. К счастью, кровь уже не идет…
В комнате висел тяжелый запах пота, гари и кладбищенской грязи. Обезьяний костюм неряшливой грудой лежал в углу - Наткет не помнил, как снял его. Но, глядя на торчащие в стороны сосульки рыжего меха, он отчетливо понял, что снова его не оденет. Лучшим выходом будет сжечь шкуру.
Вроде же был еще один костюм… И девушка в нем. Рэнди, а она где? Наткету стоило некоторых усилий вспомнить, что он отправил ее спать в бывшую отцовскую спальню.
События прошедшей ночи вспоминались как-то смутно, словно именно они и приснились. Кладбище, разрытая могила, Чудовищная Лапа и Калеб… Слишком невероятно, чтобы быть правдой.
Стоило пошевелиться, как мириады раскаленных иголок, вонзившихся под кожу, живо напомнили, что до сна здесь далеко. Стоп! Краузе ведь предупреждал его: нарушение заведомого порядка вещей - и голова не справляется. Если не прицепить воспоминание… Стоило признать, что отцовская методика с грибами была куда менее болезненной. Внизу раздавались шаги - кто-то прошел на кухню. Загремела посуда. Наверное, Николь вернулась из больницы.
Постанывая от боли, Наткет заставил себя подняться. Надо бы ее встретить, узнать, как там Большой Марв. Держась за перила, он спустился и прошел на кухню. Николь обернулась на шаги и вскрикнула.
- Доброе утро, - сказал Наткет.
- Что случилось?! Опять свалился с крыши? Выглядишь, точно с боксерского ринга…
Наткет выдавил улыбку.
- В некотором роде так оно и есть… Долго рассказывать.
- Сядь, - сказала Николь.
Наткет послушно опустился на стул. Николь смочила под краном кухонное полотенце и вытерла ему лицо. Холодная вода взбодрила. По щекам, щекоча, побежали крупные капли. Наткет утер их тыльной стороной ладони, мимоходом отметив порядочную щетину. Николь снова намочила полотенце и вручила ему в руки.
- Прижми и держи. У тебя здоровенный синяк, как ты умудрился?
- Помогли, - уклончиво ответил Наткет.
- Ты можешь объяснить, что происходит?
- Если б я сам хоть что-то понимал… - вздохнул Наткет.
- Постарайся. У отца в крови нашли змеиный яд.
Наткет вздрогнул.
- Удивлен?
- Да… Хотя - нет. Я ожидал подобного.
- Вот-вот, - сказала Николь. - И я хочу знать. Это мой отец, а я узнаю все в последнюю очередь.
- А он тебе не рассказал?
Николь мотнула головой, отбрасывая челку.
- Знаешь, что он мне сказал? Что это не женское дело и мне же безопаснее будет в него не лезть. Он слишком за меня переживает. Так вот, Наткет Лоу, хочу сразу предупредить: если и ты скажешь что-нибудь подобное, то к твоему синяку добавится еще парочка. В детстве я это несколько раз провернула и опыт есть.
После ночных событий угроза прозвучала так наивно, что Наткет едва не рассмеялся. Николь же была абсолютно серьезна, стояла, уперев руки в бока, и хмурила брови. Ну ладно, раз оказался замешан ее отец, она действительно имеет право знать.
- Я бы сейчас выпил кофе, - сказал он, откладывая компресс.
Николь не стала спорить, резонно решив, что в таком деле кофе - лучший помощник. Пока она доставала банку, Наткет обдумывал, с чего начать. С отцовских теорий Истинного полюса? Про них она слышала. Сразу рассказать про встречу на кладбище? Но как она отнесется к разорению могил? Да и поверит ли в Чудовищную Лапу? С другой стороны - это она показала ему капище енотов… Одно Наткет знал точно: встречу с Калебом он распишет во всех подробностях.
- Привет, - шлепая босыми ногами, на кухню прошла Рэнди.
Наткет проглотил вставший поперек горла комок. Вот и рассказал… Вселенная плавно покатилась к катастрофе.
Волосы у девушки были влажные - она только выбралась из душа. О том же свидетельствовало и голубое полотенце, в которое она обернулась. Начинаясь под мышками, полотенце едва прикрывало бедра.
Кофе вскипело, потекло через край турки, заливая плиту.
- Кто это? - растягивая каждый звук, спросила Николь.
Со все нарастающим ужасом Наткет понял, что, кроме полотенца, на Рэнди ничего нет. Проклятье! Неужели так сложно было одеться? Ну хотя бы чуть-чуть…
- Э… Это Рэнди. Рэнди - это Николь…
- Ясно.
- Вы не подумайте чего такого, - сказала Рэнди, осознав неловкость ситуации. - У нас чисто деловые отношения.
- Неужели? - процедила Николь.
- В точку, - сказала Рэнди. Она приложилась к крану, глотая жадно, словно выбралась не из ванной, а из Сахары. Полотенце задралось выше приличного, и Наткет поспешно отвернулся, хотя в подобной ситуации о приличиях думать уже поздно.
- Ну, мне-то без разницы, как это называется. Твой кофе готов, - Николь переставила турку на соседнюю конфорку. Даже чашку доставать не стала. Она демонстративно посмотрела на часы.
- Поздно. Мне давно пора быть на работе. Сандра, небось, совсем меня потеряла.
Расправив плечи, она направилась к выходу, едва не срываясь на бег.
- Ник, погоди! - Наткет вскочил и заковылял следом.
Шел бы быстрее - получил бы по лбу хлопнувшей дверью. Может, оно было бы и к лучшему. Замок щелкнул.
Когда наконец Наткет справился с защелкой, спина Николь уже виднелась в конце улицы. Спустя секунду она и вовсе скрылась за поворотом. Наткет опустил взгляд. Фламинго лежал, уткнувшись клювом в клумбу. На огузке пластиковой птицы просматривался сырой отпечаток обуви. Она что, ушла в домашних тапочках?
Наткет тихо выругался. Так всегда - нет бы выслушать. Он вернулся в дом.
Рэнди сидела за обеденным столом. Она успела раздобыть чашку и теперь грела руки о приготовленный ему кофе. Наткет обессиленно рухнул на стул.
- Я не хотела, - сказала Рэнди, виновато взглянув на Наткета. Она развела руками и тут же схватилась за начавшее сползать полотенце. Наткет только махнул рукой.
- Как я понимаю, это была моя племянница? Если верить Гаспару.
- Гаспар врет, - буркнул Наткет.
- Я тоже так думаю, - кивнула Рэнди. - Осталось понять - почему?
- Вот уж не знаю. - Наткет поежился.
Мысли его бродили совсем в другом месте, перебирая возможные оправдания перед Николь. Черт, а так хорошо шло… Он с легкой неприязнью покосился на Рэнди - по счастью в этот момент девушка отвернулась.
- Надо с ним поговорить, - задумчиво сказала она - Начистоту… Зуб даю, он что-то скрывает. И в первую очередь от себя.
- Вам виднее…
Нет, ехать в кафе вместе с ней - глупейшая идея. С подобными свидетелями Николь его слушать не станет. Беда в том, что он не понимал, как воспринимать их отношения. Старые друзья? Тогда какой смысл хлопать дверьми? Или же действительно нужно извиниться? Купить цветы и прийти в кафе…
А за что извиняться? Он же ни в чем не виноват. А что она себе надумала, так могла бы и выслушать! Хотя, справедливости ради, стоило признать, что ситуация действительно вышла двусмысленная. Что бы он сам сделал, окажись на месте Николь? Наткет мрачно усмехнулся. Двенадцать лет назад он как раз и был на ее месте. И точно так же хлопнул дверью. Все ходит по кругу…
- Надо вывести его на чистую воду. - Поглощенный своими мыслями, Наткет не сразу сообразил, что Рэнди говорит о Гаспаре. - Опасно плыть в одной лодке с человеком, который все время темнит. Ну, или лететь в одной ракете.
Наткет встрепенулся.
- Вы действительно собрались вместе с ним на Марс?!
- Конечно, - сказала Рэнди. - Там мой дом. Рано или поздно каждый должен вернуться домой. Уж вы-то должны это понимать.
Наткет кивнул.
- Понимаю… Но вы уверены, что эта ракета сможет долететь? До Марса, мягко говоря, далеко, а в той ракете вы сами-то еле поместитесь. А еще должно остаться место для топлива, воды, пищи… кислорода, в конце концов.
- На Марс, который нужен мне, можно долететь только на этой ракете. Странные вещи случаются, но и они подчиняются своим законам.
- Истинный полюс, - усмехнулся Наткет, и в ответ на недоуменный взгляд девушки пояснил. - Точка, в которой невозможное стремится к максимуму. Главное открытие моего отца. Как раз здесь, в Спектре.
- А Гаспар об этом знает? - задумалась Рэнди.
- А вы спросите. Подозреваю, что догадывается…
- Он как раз говорил, что отсюда до Марса - ближе всего. Дело же не в географических координатах?
- Наверняка. Я другого не понимаю: что от вас было нужно хлыщу с кладбища?
Рэнди пожала плечами.
- Если он приспешник Узурпатора и работает на ящериц - то все понятно.
- Но он утверждал обратное! И я догадываюсь, на кого он работает на самом деле, - на консорциум Кабота.
- Который торгует фальшивыми устрицами?
- Он самый. Здесь все завязано на эти раскопки… Как он сказал? Ему нужна только принцесса?
Рэнди кивнула.
- Да. Только не вижу связи - что общего между поисками динозавров и принцессой? Или что там они ищут на самом деле?
- Понятия не имею. Но подозреваю, скоро мы об этом узнаем, - вздохнул Наткет.
Рэнди поставила чашку на стол.
- Ладно… Пойду оденусь. Пора поговорить с Густавом Гаспаром.
Наткет рассеянно кивнул. Динозавры, принцессы, Истинный полюс… Связь есть, и лежит на поверхности. А он смотрит и не видит. Ему всегда удавались такие головоломки: увидеть картинку среди бессмысленных штрихов, найти лицо в густой листве. А сейчас на глаза будто надели шоры.
Змеиный яд в крови Корнелия и Краузе… Нет, здесь надо не с Гаспаром говорить. Уж кто и мог пролить свет на эту историю, так это доктор Норсмор. И, похоже, это та ниточка, которая выведет его из лабиринта. Главное - как бы не оказалось, что клубок в лапах у Минотавра.
Рэнди ушла в комнату, а он сидел и думал, что делать дальше. Просто заявиться домой к аптекарю и попытаться выведать, что тот замышляет? Так Норсмор ему и рассказал! Уж за идиота его держать не стоит. Надо действовать осторожно… Жаль, не силен он в подобных методах. Да и времени на обманные маневры не осталось.
- Земля вызывает майора Тома!
Наткет схватился за трубку: с работы. Понедельник уже, а он так и не предупредил, что не приедет. Удирая вчера от Чудовищной Лапы, и не вспомнил.
- Слушаю?
- Нат, - голос режиссера был взволнованно бодр. - Мы тебя совсем потеряли. Ты скоро?
Наткет оглядел кухню. Утреннее солнце просачивалось сквозь открытые жалюзи, играя золотом на старой мебели. На дальних холмах темнели трогательно знакомые сосны. За окном виднелась макушка Дилавети - сосед подстригал изгородь.
- Не думаю, - вздохнул Наткет.
- Эй! Ты чего? - Режиссер не на шутку испугался. - А как же Лапа? Нужна позарез…
- Ах Лапа… Лапа трагически погибла во время последних испытаний. Восстановлению не подлежит.
- Да ты что! Черт… А я на нее рассчитывал! Ладно, выкрутимся. Потерю крокодила пережили, справимся и с этой. Когда будешь?
- Слушай, - Наткет напрягся. - Я не вернусь в Бернардо.
Режиссер картинно хохотнул.
- Ну ты даешь! Головой, что ли, ударился? Или с крыши упал?
Наткет закашлялся.
- Пойми, ты через неделю загнешься от скуки, - тем временем продолжил режиссер. - Как ты будешь без наших чудес? Это твое дело, - придумывать чудищ и с ними бороться…
- Я знаю.
Некоторое время из трубки доносилось лишь шумное дыхание.
- Ну, тебе решать, - режиссер вздохнул. - Жаль, с тобой было интересно работать. Интересно мозги у тебя устроены. И что бы ты там не затеял - удачи.
- Спасибо, - сказал Наткет, но в телефоне звучали короткие гудки.
Наткет сидел и смотрел, как прыгает на экране белка. Прыгает и падает… Он не думал, что его будут уговаривать остаться, но немного растерялся оттого, что все так просто закончилось. Надо сменить заставку. Например, на енотов. За спиной догорали мосты.
По лестнице сбежала Рэнди и остановилась на пороге кухни.
- Что-то случилось?
Наткет мотнул головой.
- Нет… Просто рано или поздно каждый должен вернуться домой.
- Ага.
Наткет быстро привел себя в порядок. Они вышли из дома и направились к машине.
- Сосед!
Наткет обернулся. Из просвета в изгороди выглядывала круглая физиономия Дилавети. А теперь ведь действительно сосед…
- Доброе утро!
- Доброе, доброе. - Дилавети нахмурился. - Что-то ты не очень выглядишь.
Наткет потер скулу.
- Наверняка. - Черт, как приятно вот так вот просто по-соседски болтать.
- Слушай, - спросил Дилавети, - как там мое стихотворение?
- Лимерик?
- Ну да. Я нашел блокнот, а записать не могу. Представляешь - не помню ни строчки! Как ветром сдуло… Ты-то хоть помнишь?
Он жалобно посмотрел на Наткета. Тот широко улыбнулся. Взглянул на флюгер, который по-прежнему указывал в сторону раскопок, на Истинный полюс. Хорошая отцовская шутка. Пора и ему начинать.
- Разумеется, помню! Записывайте:
Один старичок из Белвью
Держал в табакерке змею,
Когда ж простудился,
То ядом лечился,
А также лечил всю семью.
Лучшего с ходу не придумалось. Дилавети схватился за ворот рубашки.
- Это я написал?
- Конечно, - с абсолютно серьезным лицом заверил его Наткет.
- Ну да… Точно! Там же было про табакерку… А про змею, это я жену имел в виду. Та еще была гадюка! Спасибо, сосед, выручил!
Когда захлопнулась дверь машины, Наткет расхохотался, чуть ли не колотясь лбом о приборную панель. Рэнди смотрела на него, как на полного идиота, но ему было все равно.
- Калеб Сикаракис! На выход!
Решетка камеры громко лязгнула, отодвигаясь в сторону. Кряхтя, Калеб сел на койке и потянулся. От широкого зевка затрещала челюсть. Затылок тупо болел. Калеб потер шишку. Сволочь… Он еще доберется до этой обезьяны. Сначала переломает пальцы, а там дойдет черед и до шеи.
Но всему свое время. Сейчас же Калеб чувствовал себя совершенно разбитым. Ночь на жесткой койке в холодной камере - не лучший способ провести время. Он бы предпочел что-нибудь более теплое, мягкое и, желательно, страстное.
Впрочем, беспокоило его другое. Червячок страха грыз его изнутри, жирея с каждой секундой. Из-за этого ублюдка он не выполнил поручение матери. А это уже серьезно.
Когда он плевал на ее запреты на алкоголь, это были лишь детские шалости. Мать злилась, бесилась, но по большому счету смотрела сквозь пальцы. Калеб прекрасно знал, чем бы все кончилось, если б он на самом деле вывел ее из себя. Отцовский пример стоял перед глазами - каждый день ковылял вслед за хозяйкой и щурил подслеповатые красные глазки.
Калеб не помнил, за что Феликса превратила мужа в собаку, тогда он был еще ребенком. Но подозревал, что теперь сам подошел к этой границе. Он ее подвел…
- Чего сидишь? - окликнул его красношеий охранник.
- А куда торопиться? - зевнул Калеб.
- Вали давай, - охранник оскалился. - Нечего тут точить лясы. Залог уплачен, теперь катись.
Калеб насторожился. Сердце заворочалось, собираясь ползти вниз.
- Уплачен, говоришь? Мать постаралась?
- Я почем знаю? Тебя там ждут - какой-то мужик на красной машине. Тачка - закачаешься.
- Какой мужик? - не понял Калеб.
- Че ты меня спрашиваешь? Вали и сам разбирайся.
Щурясь от яркого утреннего солнца, Калеб вышел из участка. Охранник не обманул. В стороне действительно стояла красная спортивная машина. Марку Калеб не узнал, но отдал бы пару пальцев на правой руке за такое авто. У машины, сложив руки на груди, стоял незнакомый ему человек.
Калеб присмотрелся. Вот уж кто действительно взял от жизни все. Холеный, как породистый пес редкой бойцовой породы с патологической тягой к убийству, из тех, что идут на вес золота. Костюм на миллион переливался шелковыми волнами.

Предыдущая страница 22 Следующая страница


23 Дмитрий Колодан

Незнакомец приветственно махнул Калебу. Решив, что нет смысла тянуть время - и так ясно, кто здесь хозяин положения, - тот зашагал навстречу.
- Эт вы меня выкупили? - спросил Калеб безо всяких приветствий.
Незнакомец улыбнулся, и Калеб вздрогнул. Он был выше его на две головы и в два раза шире в плечах, и в то же время понял, что связываться с этим парнем будет себе дороже.
- Это стоило мне некоторых усилий. Надеюсь, они оправданы.
- Мать попросила?
- Не волнуйтесь. Ваша матушка не имеет к этому отношения, - успокоил его незнакомец.
- Тогда кто вы такой?
- Скажем так: я генеральный менеджер консорциума Кабота. Не владелец, но старший управляющий. А вы, как я понимаю, являетесь сотрудником нашей компании. Будет проще, если вы сразу уясните, что я ваш непосредственный начальник.
- Понял… И чего надо?
Тонкие, бескровные губы менеджера дернулись, обнажая белоснежные зубы, подточенные на манер клыков. Хитрый ход: не сразу понимаешь, в чем дело, но такая улыбка неизменно вызывала дискомфорт.
- Мне нравится ваш подход, господин Сикаракис - сразу к делу. Надеюсь, вы не будете возражать, если я буду вас называть Калеб? - Тот пожал плечами, мол, ему все равно. - Хорошее имя, оно значит «пес».
- Я знаю.
- Тогда последуем вашему примеру и перейдем к делу. Я потрудился ознакомиться с вашими показаниями. Если я все правильно понял, вы упомянули о встрече с неким молодым человеком в костюме обезьяны? О нем и пойдет речь.
- Ублюдок, - сказал Калеб, потерев затылок. - Ничего, я еще до него доберусь… Пожалеет, что родился.
- У вас еще будет такая возможность, но сейчас нас интересует нечто совершенно иное. Чтобы не ходить кругами - нам нужна девушка, которая была с ним.
Калеб задумался. Девушка? Николь, что ли? Какого черта этому типу потребовалась от Николь? Ну и дела… Чертова баба, предупреждала же мать не связываться. Надо было хоть раз послушать.
- Ну, знаю я эту девку.
- Многого мы не просим. Все, что нужно, - это привезти ее на раскопки; желательно, до полуночи. Возможно, она будет сопротивляться, но, полагаю, вы в состоянии уладить этот вопрос.
- Хех. - Калеб поскреб щетину. - Сопротивляться будет? Это хоть законно?
- Не думаю, - сказал менеджер. - Для вас это станет преградой?
- Смотря что мне за это будет, - сказал Калеб.
- Цену можете назначить сами. В средствах мы не ограничены.
- Цену… - протянул Калеб. - Ну ладно, в обмен на бабу я хочу эту машину. И десять тысяч наличными. Мне как раз пора переехать в другое место, нужно с чего-то начинать.
Менеджер долго смотрел ему в глаза. В какой-то момент Калебу стало казаться, что он стал прозрачным, а за его спиной происходит что-то жутко интересное. Но отступать он не собирался.
Из кармана шикарного костюма раздался громкий писк.
- Мне действительно нравится ваш подход, Калеб, - сказал менеджер. - Будем считать, что договорились.

Глава 19

Наткет подвез Рэнди до маяка, но сам заезжать не стал - на всякий случай, чтобы Гаспар не заметил. Астроном ему не доверяет. Рэнди, может, удастся что-нибудь выведать, но в присутствии Наткета тот захлопнется, как устрица. И тогда не помогут никакие маневры. Наткет не сомневался: в случае чего, Гаспар будет молчать и под пытками. Кем он себя считает? Резидентом марсианских повстанцев? Лучше смерть, чем предательство товарищей? В любом случае, рисковать не стоило.
У Наткета хватало и других дел. Нужно разобраться с Норсмором и поговорить с Николь. Он с трудом представлял, с чего начать. Логичней - с самого сложного, но Наткет пока не находил в себе сил ехать в кафе. Так и не придумал, как стоит разговаривать с Ник. Может, действительно дать ей успокоиться? С другой стороны, за это время она, следуя неизлечимой женской привычке, могла навыдумывать такого, что и за десять лет не разгребешь. Не успеет он открыть дверь, как в голову полетит тяжеленная сковородка. Не самый достойный конец, надо признать. Нет уж, безопаснее начать с Норсмора.
День выдался чудесный, теплый и ветреный, что не часто бывает осенью. Береговой бриз гнал лохматые перья облаков; солнце сияло, как застывшая фотовспышка, слепящими бликами отражаясь в ярко-рыжих лужах. С залива доносилось сонное бормотание океана.
Наткет оставил машину в километре от дома Норсмора, на стоянке перед магазинчиком сувениров. Подъезжать ближе не решился: даже здесь «жук» выглядел как морж на вечеринке устриц. Слишком заметно, может вызвать ненужные подозрения. Но выбора у него не было, оставалось надеяться на удачу, а в случае чего - держаться выдуманной в дороге легенды: он решил прогуляться по пляжу. В конце концов, это свободная страна, имеет же он право?
Конспирации ради Наткет заглянул в лавку. Старушка-продавщица болтала с приятельницей, оживленно жестикулируя.
- …все надгробия переломаны. Говорят, самое сильное землетрясение за последние сорок лет. И ожидаются еще толчки…
- А у меня чашка с полки упала и разбилась. Хорошая чашка была.
Землетрясение? Вот оно как - реальность справилась даже с Чудовищной Лапой. Ну, может, оно и к лучшему.
Продавщица обернулась на звон дверного колокольчика.
- Доброе утро! - заулыбалась она. - Вам сувенир на память или в подарок?
- На память… Хотя нет, в подарок.
А почему бы и нет? Он придирчиво рассматривал грошовые безделушки - украшенные бисером панцири крабов, лакированные ракушки, сушеных морских коньков и прочие шедевры народного искусства. Неужели находятся люди, которые это покупают?
Вот из-за подобных поделок Спектр и превращается в туристическое болото. Кому охота ехать, если на память останется лишь осыпающаяся блестками сушеная рыбка? Разве так сложно приложить хоть капельку фантазии? Перебирая поделки, Наткет придумал не менее пяти способов заставить крабов двигаться, а морских коньков - танцевать. Всего-то и нужно - пара аптечных резинок и немножко проволоки. Золотое дно, если подумать.
В итоге он купил склеенную из ракушек глупейшего вида утку. Может, повезет и птица понравится Николь? Рядом с фламинго утка будет смотреться неплохо - две нелепые птицы за раз.
- Не присмотрите за машиной? - попросил он напоследок. - Хочу прогуляться по пляжу.
- Конечно, конечно, - заверила его продавщица. - Можете не беспокоиться.
Оставив утку в бардачке, Наткет пошел по шоссе к берегу. Было на удивление тихо. Прежде говорливые чайки беззвучно кружили над макушками сосен. Наткету казалось, что за ним внимательно наблюдают. Должно быть, сказывается влияние Краузе, или что-то витает в воздухе побережья. От постоянной влажности мозг разжижается, и начинает откалывать и не такие шутки. Один из секретов Истинного полюса: сложно представить его странности в сухом климате. А если опускается туман, то и вовсе наступает время чудес. Вот она, по-настоящему другая сторона - чтобы ее найти, нужен не компас, а барометр.
Стоило магазинчику исчезнуть за деревьями, как Наткет прибавил шагу. Не прошло и пяти минут, как он остановился у поворота к дому Норсмора.
Доктор жил на окраине Спектра, у самого леса. Не самое подходящее место для аптеки - мало кто потащится на другой конец города за пачкой аспирина. Но, учитывая махинации с нелегальным алкоголем, выбор был оправдан - как можно дальше от полицейского участка.
Наверное, правильнее без обиняков сразу пройти к двери и постучать, но события последних дней заставили работать «приключенческую» железу, и теперь Наткету было не остановиться. Теперь он не кто иной, как Сэм Спейд на каникулах, жаль только, шляпы нет. За неимением лучшего, Наткет натянул капюшон.
Он огляделся - не едет ли кто по шоссе - и, не заметив ничего подозрительного, спустился в придорожную канаву. При свете дня она не выглядела надежным укрытием. Клубившиеся вдоль берега кусты дикой смородины и ежевики казались прозрачными, как кружевные занавески. Воды было по щиколотку: холодная и липкая, она просочилась в кроссовки и плотно прижала брюки к ногам. От нее поднимался странный запах - смесь лекарственных ароматов и затхлости.
Наткет побрел в сторону дома, разгребая ногами спутанные клубки водорослей. Идти пришлось сгорбившись, а то голова бы плыла над кустами - ни дать ни взять Зеленый Рыцарь на прогулке после завтрака. Глинистые берега канавы осыпались крупными комьями. В прорехах змеились узловатые корни толщиной с палец, покрытые мхом и блестящей слизью. Кое-где торчали пучки голубоватых грибов болезненного вида. Наткет решил, что в темноте они светятся. Отец бы такие не стал фотографировать - разве что хотел бы запомнить какую-нибудь мерзость.
Дом Норсмора отчетливо виднелся из-за кустов - приземистое строение с плоской крышей и длинными окнами. Бледно-кремовый цвет стен наводил на мысли о лекарствах - противного вида мазях в баночках темного стекла. Из-за угла здания выглядывал ажурный каркас парника.
Наткет покосился на часы - без четверти полдень. Интересно, доктор сейчас дома? Завтракает, наверное…
Наткет лег на край канавы, сообразив, что из окон кухни он весь как на ладони. Оскальзываясь и цепляясь за ветки, он прополз под укрытие кустов. Колючки ежевики вцепились в одежду мертвой хваткой, неприятно царапая кожу сквозь ткань.
И что дальше? Как узнать, дома ли доктор или там никого нет? Похоже, его детективные выходки ушли в молоко. Придется вылезать и стучаться в дверь. Наткет же не представлял, с чего начать разговор с Норсмором. Прямо сказать: «Я все знаю, это вы отравили Корнелия Базвиля и Марва Краузе»? Доктор поднимет его на смех. Где доказательства?
В этот момент рядом треснула сломанная веточка. Наткет дернулся и сдавленно вскрикнул, когда колючки чиркнули по коже. Черт, неужели заметили? Он живо представил, как Норсмор подходит к нему со спины. Бесшумно крадется, как и положено змее; черты лица стали острее и жестче, пальцы вытянулись, а тонкие когти готовы вцепиться в горло. И при этом доктор улыбается… Наткет трижды проклял свое богатое воображение и повернулся.
Из сплетения ветвей с любопытством выглядывал толстый енот. Темные глазки влажно поблескивали, придавая зверю несколько обиженный вид, но в целом он выглядел крайне шкодливо.
- Чтоб тебя! - выдохнул Наткет.
Енот приглушенно тявкнул, махнул полосатым хвостом и скрылся. Словно и вовсе не было. Наткет смотрел ему вслед, гадая, тот ли это зверь, что укусил его в лесу, и что тогда он делает рядом с домом доктора?
Появление енота казалось слишком подозрительным. Конечно, эти животные часто держатся вблизи человеческого жилья, но возникло ощущение, что енот следил за ним. Какого черта ему надо? Наткет поежился - вот и доигрался до паранойи. Теперь, когда за ним начали следить еноты, на объективном взгляде на положение вещей можно ставить крест.
От этих мыслей его отвлек автомобильный гудок.
По подъездной дорожке взбиралась темно-синяя «Импала». Машина выглядела такой старой, что, казалось, попади колесо в дорожную колдобину - и вся конструкция развалится на части. Наткет услышал ритмичный скрип несмазанных деталей. Водителя он не разглядел, но из открытого кузова выглядывала торпедообразная голова белого бультерьера. Еще один патриарх, на сей раз животного мира.
Машина остановилась у самой двери и снова погудела. Прошло несколько минут, а никто и не появился. Похоже, Норсмора действительно не было дома. «Оно и к лучшему, - подумал Наткет, - сейчас машина уедет, и тогда можно будет подобраться поближе».
Хлопнув дверцей, из «Импалы» вышла тощая старуха, та самая, с которой встречался доктор, мать Калеба. Поднявшись на крыльцо, она постучалась, но ответа не дождалась. Старуха отошла от двери и прошлась вдоль окон, прижимаясь к темным стеклам. Наконец она покачала головой и вернулась к машине.
Бультерьер рявкнул - Наткету почудилось, что в этом рыке прозвучал вопрос, хотя слов он не разобрал. Старуха махнула рукой.
- Ни на кого нельзя положиться. Все нужно делать самой.
Не скрывая раздражения, она огляделась. Взгляд остановился на кустах, как раз там, где прятался Наткет.
Температура воздуха разом упала на пару градусов. Неужели что-то заподозрила? Наверняка: увидела краем глаза шевеление в кустах или почувствовала взгляд. Он вжался в сырую глину, жалея, что не способен, подобно броненосцу, мгновенно закапываться в землю. Сейчас она решит подойти поближе, и тогда пиши пропало. Ничего подобного план не предусматривал. Как он объяснит свое присутствие в канаве? Просто прогуливается? Ищет ягоды? Так ему и поверили! Они раскусят его легче, чем белка орех, и лампы в глаза не потребуется. Что ни говори, сыщик из него никудышный. Пытаться убежать и того бессмысленней - пока он будет выбираться из ежевичного плена, даже столь старая собака успеет десять раз до него добраться. Разбираться с бультерьером, как бы жалко тот ни выглядел, было выше его сил. Наткет видел огромные желтые клыки - не чета зубкам енота. Такой оттяпает руку и не заметит.
- Там кто-то есть…
Старуха шагнула в сторону Наткета, и в тот же момент из кустов выскочил енот. Выгнув спину дугой, зверек пару раз хрипло тявкнул, и со всех ног припустил в сторону парника.
- Тьфу ты, - процедила старуха. - Помойная крыса.
Пес ей что-то ответил, но Наткет опять не разобрал слов. Старуха пожала плечами и села в машину. Мотор завелся с третьей попытки, взвыв, как морской слон перед дракой. Старуха дала ему с минуту поработать вхолостую. Наконец машина дернулась и, пробуксовывая на гравии, съехала к шоссе.
Наткет огляделся в поисках своего защитника, но енота и след простыл. Ну и дела… Надо признать, зверь его здорово выручил. И это после всего, что он сделал для их племени! Сомнительно, что кто-нибудь из енотов видел хоть один из констрикторских фильмов, где их собратья гибли десятками, но все же Наткет почувствовал себя виноватым.
Как только машина скрылась за поворотом, Наткет выбрался на лужайку. Ежевика оставила на руках белесые царапины - они не кровоточили, но заметно зудели. От влажной земли на груди появилось грязное пятно. Наткет брезгливо смахнул налипшие катышки глины и мелкие веточки и пошел к дому. В кроссовках хлюпала вода. Конечно, стоило разуться и отжать носки - пока не подхватил простуду, но на это не было времени. Сколько Норсмор будет отсутствовать? Вряд ли долго, так что, чтобы успеть, действовать надо решительно, не отвлекаясь на мокрые ноги.
Присев на корточки, Наткет приник глазом к замочной скважине, но все тонуло в кромешной темноте. Вскрывать замок он и не думал - даже окажись у него набор идеальных отмычек, Наткет понятия не имел, как ими пользоваться. Собачки, ригели и сувальды оставались для него тайной за семью печатями, а пяток прочтенных детективов мало прояснял ситуацию. Можно, конечно, попытаться выломать дверь, но для этой цели лучше подходят окна.
Ветер загремел черепицей, швырнув за шиворот горсть холодных капель. Наткет вскочил, испуганно озираясь, - чересчур похоже на глупую шутку. Вот только сложно представить доктора Норсмора, который стоит на крыше с лейкой в руках и наблюдает за его потугами. Большой Марв в этой роли смотрелся бы куда органичнее.
Все было спокойно. Наткет выдохнул сквозь сжатые зубы. Нервы ни к черту…
С другой стороны, он пробирается в чужой дом! А для полиции не важно, что хозяин чудовищный отравитель, - проникновение со взломом все равно остается. Кончится тем, что остаток дней придется коротать в одной камере с Калебом.
Наткет взял себя в руки. Отступать поздно. Все-таки хорошо, что аптекарь живет на отшибе. Хоть немного придает уверенности. Чуть больше - развязывает руки.
Спрыгнув с порога, Наткет обошел вокруг дома, поочередно проверяя окна, - все заперты. Впрочем, на что он рассчитывал? Что доктор сделает исключение - одно да оставит открытым, повесив табличку: «Добро пожаловать!»?
Возле угла дома стояла мятая железная бочка, заполненная водой. Как раз то, что нужно. Свисающая с водостока ржавая велосипедная цепь постукивала о край обода. От ударов по маслянистой поверхности расходились миниатюрные волны.
Наткет подналег на бочку и принялся раскачивать ее из стороны в сторону, пока не завалил на бок. Она упала с гулким грохотом, повернулась на пол оборота; хлынула вода, растекаясь по земле темным пятном. На прежнем месте остался четкий круг плесневелой травы. Толстая жужелица осуждающе посмотрела на Наткета и поспешила спрятаться под камнем.
Наткет пинками подкатил бочку к ближайшему окну и подпер половинками старого кирпича, найденными у парника. Там же нашелся стальной уголок длиной с руку - видимо, перекладина от железной кровати. Наткет, конечно, предпочел бы гвоздодер, но на худой конец сгодится и это.
Забравшись на бочку, Наткет протолкнул край уголка в щель между рамой и подоконником и навалился на импровизированный рычаг. Окно скрипнуло, подалось вверх, но тут же уголок соскочил, выкорчевав из дерева изрядных размеров щепу. Бочка опасно закачалась, Наткет вцепился в подоконник.
Продвинувшись, Наткет навалился рукой на раму, толкая окно внутрь. Появилась приличных размеров щель, и он воткнул в образовавшийся просвет уголок, заклинив окно. Так-то лучше, теперь рывок… Раздался оглушительный треск. Защелка не выдержала, выгнулась дугой и сорвалась, повиснув на одном гвозде. Рама с размаху ударилась о косяк. Задребезжало стекло, чудом не разлетевшись на куски. Готово.
Наткет облегченно перевел дух. Осталось найти улики и, желательно, быстрее. Подтянувшись, он перелез через подоконник и ввалился в комнату. Теперь обратной дороги нет.
После гулявшего снаружи свежего ветра болезненная затхлость помещения наводила тоску. Тени в углах казались плотными на ощупь. Наткет распахнул занавески, впуская солнце, и в воздухе закружились мириады белых пылинок, в своем роде домашний планктон. Интересно, а водятся ли где-нибудь комнатные киты? Сама идея показалась настолько забавной, что Наткет рассмеялся. Образ миниатюрного кита, меланхолично парящего в косых лучах и между делом сбивающего заварочный чайник, сработал словно громоотвод. Накопившееся напряжение отпустило. Теперь он не сомневался - все пройдет удачно.
Беда в том, что Наткет не знал, что должен найти. Террариум с тропическими змеями? Или крошечный пузырек с надписью «яд»? А может, рецепт бальзама? Документы о связи Норсмора с консорциумом Кабота или секретный план нефтяных разработок на побережье?
Наткет мотнул головой, отгоняя сомнения. Когда найдет, тогда и поймет. Не самый правильный подход для сыщика, но более уместный в данный момент. Если будет искать что-то конкретное, то упустит что-нибудь важное.
Гостиная выглядела так, будто хозяин затеял грандиозную перестановку, но бросил это дело на полпути. Мебель сдвинули к стене, где и бросили, прикрыв пыльным китайским ковром с драконами.
Ага - опять змеи. Не иначе знак. Наткет стянул ковер на пол и осмотрел прятавшиеся под ним кресла. Тщательно ощупал, проверяя, не прячется ли что под обивкой.
Телефон в кармане вздрогнул и забился, как пойманная в силки птица. Черт! Вот хватило же ума - даже звук не отключил! Наткет быстро достал трубку:
- Я сейчас заня…
- Лоу? Это инспектор Брине.
- О! - Наткет замер.
Ничего себе нюх у полицейского - это надо постараться застукать прямо на месте преступления! Утешало только то, что их разделяло шестьсот километров.
- Доброе утро инспектор. Что-то новое?
Наткет окинул взглядом гостиную. Нет, похоже, тут ему мало что светит. Он прошел на кухню - здесь из окон было видно шоссе. Если кто появится, будет время отступить.
- Я проверил ваш консорциум. И, надеюсь, вы сможете объяснить, как он связан со смертью Базвиля.
- А что вы выяснили?
Наткет сел на шаткий стул и выдвинул ящик обеденного стола. Ничего, кроме столовых приборов, аккуратно разложенных по ячейкам, - холодный блеск ножей и вилок наводил на мысли о хирургических инструментах. Наткет представил их на эмалированном поддоне, и к горлу подступила желчь. Он захлопнул ящик.
- На самом деле информации немного, - сказал инспектор. - Консорциум Кабота зарегистрирован десять лет назад как природоохранная и научно-исследовательская организация. Основное направление деятельности - поиск ископаемых рептилий. Как я понимаю, динозавров. Под это дело им удалось получить несколько крупных правительственных и частных грантов.
- Значит, все чисто? - удивился Наткет.
- Если бы. За все время работы консорциум так ничего и не нашел. Понятное дело - найти динозавра не просто. Но здесь было подозрительно глухо. Деньги уходили, а на выходе ни единой косточки. Раскопки начинались, а после закрывались без видимых причин. Возникли подозрения в финансовых махинациях, возможно, консорциум занимался еще и подпольной торговлей ископаемыми. На это дело всегда был спрос. Даже не представляете, сколько стоит череп тираннозавра на черном рынке.
- И что дальше? Их прижали к ногтю?
- Как бы не так. Консорциум исчез.
Наткет застыл посреди норсморовской кухни.
- Как исчез?
- Два года назад. К ним пришли с проверками, а офисы опечатаны. Никакой внутренней документации, счета заморожены. Будто и не было. Дальнейшая проверка выявила, что компания зарегистрирована на трех выживших из ума стариков из дома престарелых на юге Сан-Бернардо. Эти парни не помнили, как их зовут, а один и вовсе считал себя тамагочи. В общем - одна большая и удачная афера. Теперь, надеюсь, вы объясните, какое отношение к этому делу имел Корнелий Базвиль.
- Счета заморожены? - переспросил Наткет.
- Как мамонты, - усмехнулся Брине, радуясь наивному каламбуру.
Наткет нахмурился. Точно! Яд наверняка надо держать в холоде, иначе может испортиться. Он подошел к холодильнику и открыл дверцу.
И его чуть не вывернуло наизнанку. Запах формалина ударил в нос, мешаясь с тошнотворными тягучими ароматами. Все полки оказались заставлены толстыми лабораторными банками. Стекло было темным, но не настолько, чтобы скрыть содержимое. Желудок сжался и продолжал уменьшаться, стремясь к некоей бесконечно малой точке.
В Музее естественной истории этим банкам и нашлось бы место, но в кухонном холодильнике… Желто-розовые крысята, толстые и мокрые тараканы, крошечные слепые жабы и прочая гадость. Наткет захлопнул дверцу, но было поздно - перед глазами уже стоял образ Норсмора, склонившегося над миской. Наткет терпимо относился к экзотической кулинарии, но всему есть предел: одно дело улитки и устрицы, однако вкусы доктора отдавали извращениями.
- Лоу? - напомнил о себе инспектор.
- Да, да… Погодите. Получается, что Консорциума сейчас не существует?
- Можно сказать, так.
Наткет присел на краешек обеденного стола.
- Но… Стоп, я сам видел раскопки, которые он ведет. Я был на этих раскопках.
- Забавно, - усмехнулся инспектор. - Видимо, свою деятельность они так и не свернули. Подпольный рынок ископаемых - прибыльный бизнес. Как и торговля редкими животными. Уходить со сцены никто не будет. Но это не моя юрисдикция, я перенаправлю в соответствующий отдел… Базвиль, как я понял, был с этим связан?
- Понятия не имею. - Наткет пожал плечами. - Но он ни разу не говорил про ископаемые… А как сам Кабот? Можно же найти этого человека?
- Только по имени? - усмехнулся инспектор. - Глухое дело - сам Кабот, кто бы это ни был, очень хотел исчезнуть, и в этом преуспел. Не удалось найти ничего - где и когда родился, прочие факты биографии. Я молчу про фотографии и отпечатки пальцев…
- Совсем ничего? - переспросил Наткет.
- Даже больше - люди, которые, якобы, его видели… Никто не смог описать, как он выглядел. Встречали и забывали. Мы даже не знаем, какого цвета у него кожа.
- Очень хотел исчезнуть… - протянул Наткет.
Интересно, не мог ли незнакомец с кладбища оказаться этим самым Каботом? Вид у него был подходящий для подобного дельца.
- Высокий, узкое лицо, волосы - светлые и дорогой костюм. Очень дорогой…
- Есть в отчете такое описание. Только это не сам Кабот, а генеральный менеджер консорциума. Еще одна загадка - никто не знает, как его зовут. Если Кабот умудрился потерять внешность, этому удалось провернуть то же самое с именем. Такие дела. И мне очень бы хотелось узнать, какое отношение это имеет к Базвилю?
- Не знаю, - честно ответил Наткет. - Может, и никакого. Но в последнем письме он писал про консорциум - что они торгуют фальшивыми устрицами…
Инспектор вздохнул.
- Будем копать дальше. Ладно, мне пора готовить отчет, звоните сразу, как узнаете что-нибудь интересное.
Он нажал отбой. Наткет уставился на телефон. Ничего себе… Получается, раскопки вообще не имеют законного основания. Ха! Он с самого начала знал! Наткет с мрачным удовлетворением покачал головой. И Краузе догадывался. И какая разница, нефть или контрабанда ископаемых, - итог-то один.
Вот только какого черта они это проворачивают в Спектре? Конечно, провинция, но не настолько, чтобы так открыто светиться.
Сомнительно, что обычные кости заставили бы их пойти на такой шаг. Может, они ловят отцовского птеродактиля? Тоже в своем роде ископаемое… Зачем тогда рыть холмы? Ищут Истинный полюс? Но его не вывезешь контрабандой и не продашь на черном рынке. Это просто точка… в которой невозможное достигает максимума…
Стоп, а если Кабот - псевдоним Норсмора? Конечно, масштаб деятельности едва ли подходил для аптекаря из провинции, но и не такое случается. Доктор вполне мог заниматься торговлей подпольными ископаемыми… Сбывает их через китайцев-нелегалов в Сан-Бернардо. Может, это именно то, что надо искать в доме Норсмора - черепа стегозавров да рога трицератопсов?
Схема была хорошей, вот только сам Норсмор в нее не вписывался. По одной причине: прятаться за масками и чужими именами доктор бы не стал. Слишком высокое самомнение.
Зато теперь понятно, почему решили устранить Краузе: при подобном раскладе любое лишнее слово грозит обернуться провалом. Консорциуму же ни в коем случае нельзя привлекать к себе внимание. Может, и Корнелия убили именно поэтому - заинтересовался деятельностью и подписал себе приговор? Любопытство губит не только кошек. Наткет выругался сквозь зубы. А если он сам будет дальше тянуть время, того и гляди окажется на их месте.
На кухне, похоже, ему ничего не найти. Придется вернуться в гостиную, потом проверить спальню и остальные комнаты. Наткет выглянул в окно - пока на улице было тихо. Но расслабляться не стоило. В любую секунду ситуация могла измениться, и тогда ничего не останется, как несолоно хлебавши удирать через дверь заднего хода.
Из-за угла виднелась стеклянная стена теплицы, рассыпаясь десятком слепящих бликов. Наткет нахмурился и присмотрелся повнимательнее. За запотевшими стеклами колыхалась густая темно-зеленая листва. Точно кадр из фильма об амазонской сельве на экране телевизора со сбитой настройкой.
Нет, ну надо же! Сам думал о том, как не пропустить то, что лежит на виду! Все же очевидно - он ищет тропических змей? Тогда где им быть, как не в тропиках? А ближайшие тропики, как раз в парнике доктора. Ясное дело, что Норсмор не из тех, кто будет ухаживать за помидорами и салатом.
Наткет вернулся к выломанному окну. Стоило трудов - нет чтобы немного подумать! Он оперся на подоконник, собираясь выбраться наружу, как из-под пола донесся тихий вой.
Наткет замер. Может, показалось? Он присел на корточки и прислушался. Звук скользил на грани восприятия, однако Наткет его уже заметил. Глухой, прерывающийся вой, изредка переходящий в скрип или срывающийся на комариный писк. Канализационные трубы? Не похоже - дома стонут несколько иначе. Эти звуки могло издавать только живое существо.
Под домом Норсмора находился подвал… Интересно, кто это так кричит? Сомнительно, что змеи, - у них, кажется, нет голосовых связок. Может, динозавры? Или еще какие-нибудь диковинки из лесов Спектра?
Наткету казалось, что он различает в звуках боль и яростную мольбу. Черт, что за жуткие опыты ставит этот Норсмор? Памятуя о содержимом его холодильника, вряд ли дело ограничилось одной вивисекцией. Его бальзам, «Кровь Дракона», - страшно представить, из какой дряни доктор его делает. Возможно, действительно из настоящей крови, и совсем не факт, что только змеиной.
Наткет дважды прополз комнату из одного края в другой, пока не нашел место, откуда звуки были слышны лучше всего. Он прижался ухом к доскам паркета и задержал дыхание.
- …усти… сюда…
Наткет вздрогнул. Неужели там человек?
- …сти!
Точно! И он звал на помощь. Должно быть, услышал шаги.
Наткет выпрямился и начал ощупывать паркет в поисках крышки. Вход в подвал наверняка где-то здесь. И кто бы там ни был, оставлять его в плену у доктора недопустимо.
Вивисекция, махинации с ископаемыми - это цветочки. А вот и ягодки: похищение людей. Сразу всплыли истории о пропавших без вести автостопщиках. Небось, доктор испытывает на них свои жуткие зелья. Черт! А Честер тоже пропал - неужели и он попал в лапы доктора?
Наткет с удвоенным усердием принялся ощупывать плитки паркета, пока не нашел то, что нужно. Щель была едва заметна, на несколько миллиметров шире обычных стыков. Наткет бы и не увидел, но она оказалась единственной, где не было годами копившейся пыли. Он ногтями поддел плитку и потянул на себя. Что-то щелкнуло, и паркетина встала боком, так что в итоге получилась неудобная ручка.

Предыдущая страница 23 Следующая страница


Другая сторона 24

- Выпусти! - Хриплый голос прозвучал настолько близко, что Наткет невольно отпрянул.
Он потянул паркетину вверх, но люк не шелохнулся. С противоположной стороны раздался сильный удар.
- Сейчас, сейчас… - Наткет принялся шарить под паркетиной, пока не нашел защелку. Пальцы вспотели и соскальзывали, лишь с третьей попытки удалось зацепить рычажок и отодвинуть в сторону.
Наткет откинул крышку и уставился на чешуйчатую морду гигантской ящерицы.
До следующего удара сердца Наткет не мог пошевелиться. Существо тоже выглядело удивленным. Всеми четырьмя конечностями оно упиралось в стенки туннеля. Крупные пластинки чешуи топорщились на загривке. Тварь скалилась, и в полумраке казалось, что белоснежные зубы светятся. Много длинных, острых как иглы зубов, чудовищно много….
Раздвоенный язык метнулся, скользнув по глазам. Это сработало как выстрел стартового пистолета.
Наткет отпрянул, с размаху толкнув крышку на голову ящера. Звук получился мерзкий, но его тут же заглушил отвратительный визг. Существо удержалось и спустя секунду уже выбиралось из подвала. Когтистые лапы заскребли по паркету, оставляя глубокие полосы.
Наткет в пару прыжков очутился у двери на кухню. Надо было уходить к окну, но в горячке испуга сложно продумывать достойные пути отступления.
Ящерица выпрямилась, хотя и осталась сутулой. По хребту тянулся гребень из длинных шипов, на которых болтались ошметки одежды. Желтушное подбрюшие колыхалось, как желе. На одну из когтистых лап был натянут изжеванный рукав. Наткет узнал его - остатки кожаного плаща Норсмора. Вот дрянь… Неужели гадина сожрала доктора? Бедняга. А ящерица - приспешник Узурпатора… Гаспар был тысячу раз прав!
Наткет бросился к кухонному окну. Ящерица не стала медлить и прыжками устремилась следом. Схватив стул, Наткет швырнул его под ноги приближающейся твари. Он не думал, насколько это задержит чудище, но средство сработало. Зацепившись за ножку стула, ящерица упала и откатилась к стене.
Наткет с размаху ударил локтем по стеклу, но оно лишь гулко звякнуло в ответ. Черт! Нужно что-то весомое, что не остановят рефлексы. Он бросился к холодильнику. Распахнув дверцу, Наткет схватил ближайшую банку. В дверном проеме мелькнула чешуйчатая морда.
С диким криком Наткет бросил в нее банку. Не попал - ударившись о стену, снаряд разлетелся крупными осколками. По обоям поползло темное пятно формалина. Крошечные жабки брызнули во все стороны; ящерица, заверещав, отскочила назад. Остановившись на пороге, чудище зашипело.
- Маз-зь… Поздно…
Оно еще и разговаривает! Но беседовать с этой тварью он не собирался. Первая ошибка всех жертв в констрикторских фильмах - попытка договориться с чудовищем.
Наткет схватил следующую посудину, кажется с крысятами, и швырнул в окно. Стекло победно зазвенело. В сверкающем крошеве осколков банка вылетела на улицу, оставив после себя скалящуюся острыми краями дыру. Не стоит думать через нее выбраться - равносильно самоубийству. А в кино так просто выбивают стекла - и не единого пореза! Здесь же - либо умереть от когтей и клыков, либо перерезать вены разом. Прекрасный выбор!
Он затравленно посмотрел на ящерицу. Та, похоже, поняла, что добыча оказалась в ловушке. Чудище напряглось, скаля клыки, но приближаться не спешило. Провело когтями по полу, громко царапая паркет. Крошечная искорка надежды сверкнула магниевой вспышкой. Не только у жертв, но и у монстров бывают ошибки. И главная из них - оттягивать финальный удар.
Наткет вцепился в край холодильника и навалился всем весом. Банки посыпались на пол, а следом за ними и сам холодильник с грохотом и звоном рухнул, круша стекло. От поднявшейся вони закружилась голова.
Тварь невольно отпрянула - доли секунды, но Наткету хватило, чтобы добраться до стола. Выдернув ящик, он вытащил длинный нож и развернулся спиной к окну, выставив руку с оружием. Вспотевшие ладони скользили по рукояти.
Тварь осторожно шагнула в его сторону. Боится? По морде и пустым глазам не поймешь. Наткет, острастки ради, взмахнул ножом, но без толку. Ящерица вскарабкалась на упавший холодильник, присела на четвереньки. Под чешуей перекатывались тугие мышцы, точно внутри извивался клубок змей. Сейчас прыгнет…
Наткет напрягся, всем видом давая понять, что и он не отступит. Может, и показалось, но ящерица усмехнулась. И прыгнула, выставив когтистые лапы.
Наткет мгновенно отскочил в сторону. Еще хватило мозгов не ловить ящерицу на нож; даже насаженная на сталь, та с легкостью до него доберется. А с перегрызенным горлом много не побегаешь.
Ящерица засучила лапами, пытаясь в полете изменить направление, но лишь развернулась боком и с размаху влетела в окно. Стекло надрывно взвизгнуло, выпуская тварь на улицу. Натыкаясь на кривые осколки, ящерица покатилась по траве. Тут же вскочила, отряхиваясь, как мокрая собака.
Наткет бросился к кухонной плите. Схватив тянущийся от газового баллона резиновый шланг, он чиркнул по нему ножом. Тонкий и резкий запах на мгновение заглушил вонь формалина. Шланг громко зашипел, извиваясь под напором.
Ящерица вцепилась в подоконник и полезла в кухню. Из чешуйчатого плеча торчал большой кусок стекла; кровь стекала по нему, выплетая таинственный узор.
Рядом с плитой лежал коробок спичек. Наткет схватил его и бросился в гостиную, одним прыжком перескочив через холодильник. Первая спичка, как и положено, сломалась.
Ящерица ввалилась в дом и выпрямилась. Выдернула кусок стекла и швырнула вслед Наткету.
Вторая спичка вспыхнула, и Наткет тут же запихал ее обратно в коробок. Пламя затрещало по серным головкам. Не дожидаясь, пока факел разгорится, Наткет швырнул коробок на кухню и кинулся к раскрытому окну.
Он почти вылез, когда в спину ударила волна горячего воздуха. Толчок оказался настолько сильным, что Наткета отшвырнуло на несколько метров. Прокатившись по траве, он попытался встать. Ноги подкашивались, и он пополз на четвереньках в сторону канавы. Грохота, треска ломающегося дерева, воя рвущегося сквозь выбитые окна пламени он не слышал - все заглушил звон в ушах. Пахло паленой тканью. Краем глаза он увидел разгорающийся на плече огонек. Продравшись через ежевику, Наткет скатился в канаву и так и остался лежать в грязной холодной воде, не находя сил пошевелиться.
Что-то ухнуло. Рядом громко зашипела упавшая с неба головешка. Наткет заставил себя перевернуться и пополз прочь от дома. Спустя десяток метров он рискнул поднять голову и выглянуть наружу.
Дом полыхал, как ворох старых газет. Пламя тянулось к небу, словно нестерпимо хотело как можно быстрее убраться из этого жуткого места. Заметив в стороне какое-то движение, Наткет повернул голову.
Окутанная дымом, ящерица удирала в сторону леса. Выбралась! Вдалеке завыла пожарная сирена.

Глава 20

Тарелка выскользнула из пальцев и, звякнув, закружилась по полу, разбрызгивая хлопья мыльной пены. Не разбилась - и то ладно, но, следуя логике, счастья это не предвещало. Черт! Николь в сердцах швырнула губку в раковину.
- Не понимаю, зачем ты пришла на работу? - сказала Сандра, заглядывая на кухню. - Посуду могла и дома колотить.
- Извини, - сказала Николь. - Это из-за отца. Руки дрожат…
- Понимаю, - кивнула Сандра. - Шла бы лучше домой. Пару чашек я и сама могу вымыть. А тебе надо выспаться - ты хоть в зеркало смотрелась? У тебя глаза красные.
Николь подняла тарелку и положила ее в мойку. Встряхнула руки - от воды кожа морщилась на подушечках пальцев.
- Выспаться, - вздохнула она. - Боюсь, уснуть я не смогу.
- Хотя бы попытайся. - Сандра прошла в кухню и легонько толкнула подругу. - Давай, марш домой, в постель. Поверь - отключишься, не успеешь и глаза сомкнуть.
Николь всхлипнула. По щеке поползла капля.
- Ник, - озадаченно сказала Сандра. - Ты чего? Только не реви, ладно? Все будет хорошо…
Она обняла ее за плечи. Николь уткнулась в шею подруги, глотая слезы. Вот ведь не думала, что будет так обидно. Она взяла себя в руки.
- Просто… Как-то навалилось разом. Ладно, все в порядке…
Она вытерла глаза рукавом и заставила себя улыбнуться.
- Все будет лучшим образом.
- Конечно, - заверила ее подруга. - Как всегда.
- Как всегда, - отозвалась Николь.
Колокольчик над входной дверью мерзко звякнул. Николь шагнула к залу, но Сандра ее удержала.
- Я сама. А ты давай собирайся домой.
- Мне же не… - начала Николь, но Сандра уже вышла.
Домой… Может, подруга и права и ей действительно нужно всего лишь выспаться. Вопрос только где? Наверное, у отца в домике на дереве. Пожалуй, это единственный выход. Она поправила блузку и усмехнулась. Карабкаться по веревочной лестнице наверняка полезно для здоровья.
Заглянула озадаченная Сандра.
- Это к тебе…
Николь вздрогнула, точно задела оголенную проводку. Могла же уйти раньше - зачем тянула? Чтобы послушать про деловые отношения?
- Калеб, - сказала Сандра, состроив кислую мину. Она его недолюбливала.
А этому-то чего надо? Пришел извиниться за вчерашнюю выходку? Вряд ли - просить прощения не в его характере. Вздохнув, Николь вышла в зал.
Калеб топтался у двери, хмуро изучая тупые носы рабочих ботинок. Выглядел он слегка помятым - видимо, тоже плохо спал. Меньше надо пить.
- Здравствуй. - Николь остановилась в паре метров.
- Поговорить надо, - буркнул Калеб, не поднимая глаз.
- Поговорить? - Николь вздохнула. - Ну, говори…
- Не здесь, - Калеб кивнул на Сандру. - Может, выйдем?
Николь задумалась.
- Ну ладно, - сказала она и повернулась к Сандре. - Мы пойдем немного прогуляемся.
- Как знаешь, - укоризненно покачала головой Сандра. Она закатила глаза, давая понять, что на месте Николь пошла бы спать, опустив бесполезные разговоры.
Калеб вышел, не попрощавшись с Сандрой. В отместку та показала ему язык. Чуть помедлив, Николь вышла следом. Калеб прошел к машине - грязному микроавтобусу с логотипом консорциума на фиолетовом боку.
- Ну, и что случилось? - спросила Николь, догоняя его.
- Тут такое дело, - начал Калеб и замолчал, пожевывая губу.
- Какое? У меня нет времени, так что говори сразу.
Он обошел машину и открыл задние дверцы.
- Лучше сама посмотри…
Хмурясь, Николь подошла к нему. Ну, что там еще такого? Калеб посторонился, давая ей заглянуть в фургон.
В котором ничего не было. Николь рассматривала железные стенки, дощатый пол, пытаясь понять, не упустила ли она чего. Но нет - даже гнездо для запаски было пустым.
- И что я должна увидеть? - спросила она.
В то же мгновение широкая ладонь зажала ей рот и нос, впихивая грязную, пахнущую эфиром тряпку. Николь дернулась, но вырваться из железной хватки Калеба было не под силу. Она брыкалась изо всех сил. Что происходит? Он что, рехнулся? Она вскрикнула, но лишь вдохнула больше эфира.
Мир растворялся в цветных пятнах. Последнее, что поняла Николь, - ее безвольное тело грубо затолкали в фургон и захлопнули дверцы.
Рэнди бесшумно подошла к ракете и остановилась. Из недр космического корабля доносился ровный скрип - Гаспар был внутри. Последние приготовления перед полетом, еще раз проверить, подтянуть гайки. Она действительно сможет долететь?
Сейчас, стоя перед ракетой, плавными обводами сверкавшей на солнце Рэнди чувствовала, как в панике убегает последний червячок сомнений. Точно сможет - если игра, в которую она ввязалась, хоть немного идет по правилам. Но вот остальное…
Рэнди расправила плечи. Пробежалась пальцами по корешку фотоальбома под мышкой. А с остальным она разберется.
- Густав!
Скрип тут же стих. Не было слышно ничего, кроме рева прибоя. Наконец в темном проеме появилась встрепанная шевелюра Гаспара. Очки блеснули стеклами. Из горла астронома вырвался радостный хрип.
- Ваше высочество! Вы целы! Они до вас не добрались…
Гаспар выкарабкался из люка, вытирая измазанные машинным маслом руки о комбинезон.
- Я так волновался, так волновался, - лопотал он. - Это была худшая ночь в моей жизни. Искал по всему городу, совсем отчаялся. Все ноги сбил…
Он налетел на Рэнди и крепко обнял. Широкое лицо светилось радостью. Девушка, смутившись от столь яростного проявления чувств, отстранилась.
- Я была у друзей, - уклончиво ответила она. Рассказывать о событиях прошедшей ночи не стоило.
- Хорошо то, что хорошо кончается, - улыбнулся Гаспар, но лицо его тут же помрачнело. - Однако, ваше высочество, эта выходка была верхом беспечности. Вы же знаете, что они охотятся за вами, а на вас лежит ответственность за судьбу целой планеты…
- Нам нужно поговорить, - сказала Рэнди.
Гаспар насторожился, уловив необычные нотки в голосе.
- Что-то случилось? Только не говорите, что вы не полетите, что эта планета вам стала родным домом. Вы не хотите с ней расставаться ради такого далекого…
- Погодите, - остановила его Рэнди.
Гаспар тут же сник, опустив голову.
- Я понимаю… Я сам иногда смотрю на океан, на этот берег и думаю: что ждет меня на Марсе, кроме красной пустыни? Но я - это я. От меня ничего не зависит. Вы же в ответе за своих подданных, за всех тех, кто сейчас умирает в каменоломнях… Вы этой участи не выбирали. Но нельзя отказываться от своего происхождения. Принцессы Марса никогда не трусили.
- Погодите же! - не удержавшись, Рэнди закрыла ему рот ладонью. - Я не отказываюсь лететь. Но о моем происхождении надо поговорить. Мартина Торрис мне никакая не сестра. И остальные тоже - у меня не было сестер.
Гаспар убрал ее руку, не в силах сдерживаться.
- Кто вам сказал подобную чушь?! Уж что-что, а это я знаю точно - Мартина, как и вы, была марсианской принцессой. Вы похожи как две капли воды. Ну она постарше, конечно…
- Я видела фотографию Мартины, - перебила его Рэнди.
- Ну вот!
- Ничего общего.
Гаспар рассмеялся.
- Ваше высочество! Боюсь, в вас говорит женщина… Была у меня одна знакомая, как близнец похожая на Вивьен Ли. Но когда я ей про это сказал, она страшно обиделась.
- При чем здесь Вивьен Ли? Я встречалась с человеком, который знал Мартину с рождения. И родилась она здесь, в этом городе.
- Это с Марвином Краузе-то? Не нужно было к нему ходить, а уж верить ему и вовсе нельзя. Недалекий человек - только и может, что говорить всякие гадости в эфир. А то, что его жена была настоящей принцессой Марса, не заметил. Он даже книге не поверил, а там было написано черным по белому. Не видит дальше собственной бороды.
- А еще я встретила свою так называемую племянницу. И тоже ничего похожего.
- Так она в отца пошла!
Рэнди глубоко вдохнула. Как об стенку горох… Он искренне верит в то, что говорит, и не замечает очевидных фактов. Словно в голове какой-то блок. Перебрался на другую сторону и носа не кажет.
- У Большого Марва случился сердечный приступ, - сказала она. - Потом у него в крови нашли змеиный яд.
Гаспар так и замер с раскрытым ртом.
- Что?! Он жив?
- Да, но сейчас в больнице… - кивнула Рэнди.
- Бедняга. Он меня недолюбливал, что правда, то правда… Это все ящерицы, - заявил Гаспар. - Заметают следы. Они устраняют любого, кто хоть немного знает об истинном положении вещей. Узурпатор безжалостен, ему не нужны лишние свидетели. Говорят, ящерицы планируют вторжение на Землю. Если их не остановить там, то здесь случится катастрофа. Думаете, Земля готова к марсианскому вторжению?
- Иногда мне кажется, что здесь его ждут не дождутся, - сказала Рэнди, впрочем без особой уверенности. От убежденности Гаспара ей на мгновение стало жутко.
- К полету все готово? - спросила она.
Астроном усмехнулся.
- Все проверил и перепроверил, раз сто, наверное. Ракета готова и ждет, когда нажмут кнопку старта. Как только Марс взойдет над горизонтом, можно лететь.
- Замечательно, - вздохнула Рэнди, печально смотря на океан. - Положите это куда-нибудь. Хочу взять с собой…
Она передала ему фотоальбом.
- Что это? - удивился Гаспар.
- Фотографии, - сказала Рэнди. - Красивые снимки грибов. На Марсе ведь нет грибов? Хорошая зацепка, чтобы иногда вспоминать эту планету.
- Можно взглянуть?
- Конечно. - Рэнди и не думала возражать.
Она подошла к обрыву. Черные буревестники и фрегаты рассекали воздух, задевая крыльями волны. Кружились, играя в птичьи догонялки, перебрасываясь мелкой рыбешкой. Кажется, черные птицы не лучшая из примет? Хорошей дороги они не предвещают…
Рэнди повернулась к Гаспару. Тот, хмурясь, изучал фотографию фиолетовой поганки.
- Хм, - сказал астроном. - Я не рассказывал про то, как встретил в лесу оборотную птицу?
- Кого? - не поняла Рэнди.
- Оборотную птицу. Она похожа на ворону: когда сидит - и не отличишь. Но живет в обратном времени. Летает хвостом вперед, появляется старой, а под конец становиться яйцом. Свои гнезда разбирает. Не знает прошлого, помнит будущее - жаль, сказать не может, да и память у нее никудышная…
Он перевернул страницу и прыснул от смеха.
- Или вот случай… Удил я рыбу, здесь недалеко, где река впадает в океан. Там тростника - не пройти, огромный, выше человеческого роста. Зато форель клюет отменная. Дело было утром, туману нагнало: протянешь руку - не увидишь. Вдруг слышу - идет кто-то, прямо через тростник. Но тихо идет, не ломится - шур, шур, шур… Дай, думаю, поближе гляну. Подошел…
Гаспар замолчал, выдерживая драматическую паузу.
- И?
- А там тростниковый человек! Ну, весь из тростника - тело, руки, ноги… Только головы нет. Бродит туда-сюда, ищет чего-то. Я огляделся, и вижу - вот она, голова-то. Ее ветром сдуло. Лежит себе на земле и стонет. Сделать ничего не может - у тела-то ушей нет. Ну помог я бедняге, кинул ему его голову. А он даже спасибо не сказал - спрятался в тростнике и не найдешь…
- Глупости какие-то, - сказала Рэнди.
- Глупости? - обиделся Гаспар. - Никакие не глупости, я сам видел…
Он снова перевернул страницу и долго смотрел на новый снимок. Лицо астронома становилось мрачнее и мрачнее.
- Мне надо подумать, - сказал он, захлопывая альбом. - Значит, Большой Марв сейчас в больнице?
- Не… нер'ничай… - сказал Кролик, приподнимая голову от пола. - Это… м'шает.
Феликса злобно покосилась на пса.
- Не нервничать? - процедила она так, что бультерьер заскулил.
В доме было тихо. Звуки телевизора раздражали Феликсу, но сейчас, когда их не было, ей стало не по себе. Будто все пошло наперекосяк. Поезд, шедший по старательно проложенным ею рельсам сорвался и того и гляди рухнет в пропасть. Это бесило. Феликса привыкла планировать каждый шаг и терпеть не могла оступаться. Тем более не по своей вине.
От Калеба подобной подлости она не ждала. Сама виновата: стоило ослабить вожжи - и все: парень покатился под откос, вслед за папашей. Зараза. Где его черти носят? Небось, напился и дрыхнет в канаве. Или под боком у какой-нибудь девицы…
Ну ничего, свое он еще получит. Всю оставшуюся жизнь будет жалеть. За любой проступок надо платить - этому правилу Феликса никогда не изменяла. Судьба Калеба предрешена - его ждал поросячий хвост.
Зашипев, точно гадюка, Феликса смахнула со стола остатки фотографий Большого Марва. С этим-то что делать? Время безвозвратно утеряно, придется начинать с начала. Где только взять снимки… Этот идиот Норсмор куда-то смылся, бросил все на нее - мол, сама расхлебывай. А как, спрашивается?
Вцепившись в бутыль «Драконьей Крови», она сделала большой глоток. Едкое зелье лизнуло горло. Несколько секунд Феликса только пучила глаза, не смея выдохнуть. Кухня расплывалась, очертания мебели и стен таяли, сливаясь дрожащими цветными пятнами.
И вдруг приобрели неестественную четкость. Феликса жадно глотнула затхлый воздух. Голова слегка кружилась, и Феликса, обессилев, откинулась на спину стула.
Как же она устала… Но нельзя же все так и оставить - любое дело она доводила до конца. Придется идти за фотографиями самой. На себя-то она может положиться?

Глава 21

Наткет остановил машину у кафе и заглушил мотор. Выйти не рискнул - вместо того долго рассматривал себя в зеркале заднего вида. Ну и видок! Мало было синяка под глазом. Теперь он выглядел так, словно последнюю пару часов провел в центрифуге. Лицо перемазано грязью и сажей, волосы слиплись и торчат во все стороны, взгляд ошалелый, как у свалившейся с сосны белки - одним словом, ужас. Так выглядят сумасшедшие ученые, после того как у них в лаборатории что-то взрывается. Запаха он не чувствовал, но не сомневался, что от него за версту несет тиной и гарью.
Наткет снял с плеча плеть водорослей и брезгливо выбросил в окно. И что, идти в таком виде к Николь? Если повезет, это ее развеселит или включит какие-нибудь женские инстинкты. Вот только полагаться на это не стоило. Если он хоть немного ее знает, то сейчас она и не заметит, на кого он похож. Угроза получить по голове сковородкой оставалась насущной.
Ну и ладно. Он только что победил марсианское чудище, чего сейчас-то бояться? Николь же не будет пытаться перегрызть ему горло. А шишкой больше, шишкой меньше - уже не столь важно.
Наткет сосчитал до десяти и вышел из машины. Все - обратной дороги нет, и будь что будет. Стараясь придать походке подобие уверенности, он зашагал к кафе. Еще раз сосчитал до десяти, уже держа ладонь на ручке двери.
Сковородка не полетела, но и Николь он не увидел. Сандра скоблила стойку рядом с кассой, что-то мурлыча под нос.

Предыдущая страница 24 Следующая страница


25 Дмитрий Колодан

- Привет! - непринужденно сказал Наткет.
- Ой! - отозвалась Сандра. Она внимательно осмотрела его с головы до ног и поежилась.
- Упал, - объяснил Наткет.
Сандра проглотила комок в горле и тихо переспросила.
- Куда?!
- Да так, в канаву. Ник на месте?
Сандра покачала головой, потрясенная его видом. Очевидно, дела обстояли хуже, чем казалось. Наткет смущенно поправил сбившийся рукав, хотя толку от этого не было никакого.
- А где она?
Сандра вздрогнула, постепенно приходя в себя.
- Уже ушла.
- Ушла? - переспросил Наткет упавшим голосом.
- Да. За ней заехал Калеб, поговорить. А потом она собиралась домой, ей надо поспать. После того, что случилось с отцом…
Наткет уставился на девушку. Сердце гулко заколотилось в горле.
- Погоди, - прохрипел он. - Кто за ней заехал?
- Калеб, - поморщилась Сандра. - Парень, с которым она встречается. Мерзкий тип. Работает на раскопках каким-то бригадиром.
Наткет придвинул ближайший стул и сел. Как заехал Калеб? Какого черта? Он должен быть в камере… Не может быть, чтобы его выпустили просто так. Или он сбежал?
- Кофе? - предложила Сандра.
Наткет отрешенно кивнул.
- Я быстро, - пообещала Сандра. - А ты бы сходил на кухню и умылся. Кстати, у тебя в волосах запутался жук.
- Ага…
Вздохнув, Сандра взяла его за рукав и подтолкнула в сторону подсобки.
Открутив вентиль, Наткет тупо уставился на льющуюся воду. Как же так? Неужели Ник ушла с этим… чудовищем? Страшно подумать, что у того на уме. Но картина, обрисованная Калебом ночью, живо встала перед глазами.
Наткет плеснул в лицо ледяной воды. Помогло. Отфыркиваясь, плеснул еще. Умыться так и не умылся, скорее размазал грязь, но немного собрался. Наткет провел рукой по волосам, пока не нащупал небольшого плавунца; жука он выкинул в открытую форточку.
И что теперь? Где ее искать? С исчезновением Николь проблемы с усталостью, ящерицами и липовым консорциумом разом отошли на второй план. Идти в полицию? Его и слушать не станут - человек считается пропавшим лишь через несколько дней. Да и можно ли доверять людям, которые выпустили Калеба на свободу?
Когда Наткет вернулся в зал, на столе дымилась чашка кофе. Черного и густого, как чистая нефть; ни капли сливок. Наткет с благодарностью посмотрел на Сандру. Такой кофе придает сил и ясности мыслям, а большего и не надо. Наткет сделал большой глоток - наслаждаться вкусом нет времени.
Сандра села напротив.
- А как там жизнь, в Городе? - спросила она.
- В Бернардо? Тихо, спокойно. Все куда-то спешат и ничего не происходит.
- Но не так скучно, как здесь? Я все думаю уехать…
Наткет чуть не подавился.
- Здесь?! Скучно?! Поверь мне, чего-чего, а скучать здесь не приходится.
Сандра отпрянула.
- Ну, может быть… - сказала она с недоверием.
- Когда ушла Ник?
- Часа полтора назад. Скорее всего, она дома, там и ищи.
- Ясно, - протянул Наткет.
В том, что дома он ее не застанет, можно не сомневаться. Так же как и в больнице. После ночной стычки Калеб ее не отпустит. Знать бы, где он живет. Или ее стоит искать на раскопках?
- Спасибо, - сказал он, отдавая пустую чашку. - Я, пожалуй, пойду… Надо найти Ник.
- Удачи, - сказала Сандра.
- Ага, не помешает.
Наткет бегом выскочил из кафе. Кофе разгуливался по венам, толкая к действию. Значит, на раскопках… Где Калеб мог спрятать Николь? На пилораме? Сердце екнуло. Незамедлительно представилась связанная Ник и бешено вращающийся диск циркулярной пилы. Вой машины заглушает крики. Еще один штамп, но от Калеба не стоило ждать оригинальности.
Он забрался в машину - руки дрожали, пока вставлял ключи в замок зажигания. Хотелось надеяться, что только от кофе. На этот раз он ошибки не совершит и через ворота ни ногой. Лучше зайти со стороны леса, прикрываясь кустарником. Точно - надо только разрисовать лицо грязью и прицепить к одежде пару веток для маскировки.
Неожиданно зазвонил телефон. Наткет стукнулся головой о крышу, пока его доставал. Номер не определился.
- Да?
- Наткет Лоу, я полагаю? - раздалось в трубке.
- Да, а кто это? - голос показался знакомым.
- Мое имя вам ничего не скажет. Но совсем недавно мы встречались.
Неприятно засосало под ложечкой. Наткет отпустил педаль сцепления и откинулся в кресле. Имя не скажет… Конечно, не скажет, если его нет.
- Менеджер консорциума Кабота? - уточнил он, хотя ответ и так был известен.
- Потрясающая догадливость, - похвалили его.
Наткет выругался в сторону.
- Что вам надо? И откуда у вас мой номер?
- Не важно, - ответил менеджер. - У нас свои способы получать информацию. А по поводу первого вопроса - неверная формулировка. Это вам надо то, что есть у нас.
- Неужели? - процедил Наткет. - Контрабандный череп трицератопса?
В трубке раздался гадкий смешок.
- Консорциум не занимается подобными мелочами. Конечно, при желании можно достать, но, думаю, у нас найдется и более интересный товар. Как вам златокудрая девица в голубом платье?
- Николь? - выдохнул Наткет.
- Ваша сообразительность выше всяких похвал, - сказал менеджер. Наткет пожалел о том, что среди многочисленных функций в телефоне, нет кнопки, передающей собеседнику звук смертельной частоты. - Она самая - Николетта Краузе.
- Дайте ей трубку, - сказал Наткет.
Менеджер вздохнул.
- К сожалению, это невозможно. Она придет в себя не раньше чем через два часа. Так получилось - спит без задних ног. Но дабы развеять сомнения, я передам трубку одному нашему общему знакомому.
Наткет не стал спрашивать, кому.
- Привет, мартышка, - хрюкнул Калеб. - Че, думал, я еще на нарах валяюсь? Не вышло. А Ник - вон она, рядышком дрыхнет… И делай с ней что хочешь.
- Пошел ты, - сказал Наткет.
- Не кипятись, - усмехнулся Калеб. - Все можно уладить.
- Что вам нужно?
- Это тебе босс расскажет. - Калеб вернул телефон менеджеру.
- Теперь ситуация ясна? - спросил тот.
- Что вам нужно? - повторил Наткет.
- Не много. Нас устроит равнозначный обмен - одну девицу на другую. Так получилось, что наш неосведомленный подчиненный кое-что напутал. И в результате у нас не та девушка, которая нужна.
- А вам нужна…
- Принцесса, - сказал менеджер. - Нам нужна простая принцесса.
- Рэнди, - сказал Наткет. - Вы предлагаете обменять ее на Николь, так?
- Приятно иметь дело с понимающими людьми. В полночь ждем на раскопках. Место, как я полагаю, вам известно? Я же пообещаю, что до этого времени с вашей подругой ничего не случится.
Наткет хотел было выругаться, но сдержался.
- В полночь, на раскопках, - повторил он.
- Кстати, обращаться в полицию я бы не советовал; - сказал менеджер. - Создадите лишние проблемы для себя и девушки.
- Догадываюсь, - усмехнулся Наткет. - Один вопрос - зачем вам Рэнди?
- Это не ваше дело, - сказал менеджер. - Впрочем, вы догадливый человек, пошевелите мозгами. До скорой встречи.
В трубке зазвучали короткие гудки. Наткет в сердцах бросил ее на заднее сиденье.
- Дрянь.
Он сидел, вцепившись в руль. Мысли путались и разбегались. И что теперь? Нельзя сказать, что у него не было выбора, - как раз был, и весьма наглядный. Только оба варианта никуда не годились. Выбирать между предательством и предательством? Хороша ситуация…
Заманить Рэнди на раскопки, может, и удастся, но кем он будет после этого? Подлецом, и даже этого слова мало. С другой стороны, на кону стояла жизнь Николь. Неужели Рэнди не могла бросить тукана посильнее? Чтобы раз и навсегда избавиться от этого мерзавца?
Мимо проползла полицейская машина, подмигивая синими сигнальными огнями. Наткет печально проводил ее взглядом.
Может, заехать в больницу к Краузе и рассказать, как повернулось дело? Наткет отбросил эту мысль. Краузе не стоит знать, в какую передрягу угодила его дочь. Здесь и сейчас Большой Марв ему не помощник.
Но больше обращаться за помощью не к кому. Разве что к Рэнди. В любом случае с девушкой надо будет поговорить. Надо играть открытыми картами. Возможно, глупо рассказывать ей про сделку, но другого выхода Наткет не видел. Эта каша заварилась из-за нее, она должна понимать. Нести ответственность, раз уж назвалась принцессой.
И все-таки зачем консорциуму потребовалась принцесса? Как это связано с подпольной торговлей ископаемыми? Видимо, консорциум продает и другие диковинки. А на настоящую принцессу найдется немало покупателей.
Хотя не так просто. Из всех принцесс на этой планете Рэнди была самой сомнительной. Вряд ли какой-нибудь миллиардер-извращенец поверит менеджеру на слово, а времена не те, чтобы прошел трюк с горошиной.
Погрузившись в эти мысли, Наткет поехал в сторону маяка. Ну, хорошо, а принцесса может быть связана с раскопками? Принцесса и динозавры - принцесса и дракон. Классический сюжет в палеонтологической обработке…
Наткет ударил по тормозам, остановившись на абсолютно пустой улице. Развернувшись в кресле, он уставился в пыльное заднее стекло.
Темная громада холмов Берегового хребта нависла над городом, будто готовая вот-вот рухнуть. Округлые вершины ершились соснами, ломая линию горизонта. За лесом собирались серые тучи, недвусмысленно намекая на ночной дождь.
Если отец был прав насчет енотов и полюса… Гигантский дракон? Который тысячу лет спит под холмами? Это невозможно…
В месте, где невозможное достигает своего максимума? Столь же невозможно, как и Чудовищная Лапа на кладбище или ящер в доме у Норсмора. Наткету почудилось, что холмы двигаются - слегка приподнимаются и опускаются, в такт могучему дыханию.
Значит, вот каких динозавров ищет консорциум. А принцесса им нужна… Не важно, для чего, но это точно связанно с тварью под холмами.
Наткет пожалел, что не уделял достаточно внимания мифологии. Драконы и принцессы - связь была очевидна, но в голову приходило лишь то, что одними кормят других. Драконов это успокаивает - видимо, в организме принцесс содержатся какие-то специфические вещества. Но зачем утихомиривать дракона, который и без того спит? Разве что консорциум планирует его разбудить.
Наткет снова окинул взглядом холмы. Чтобы справиться с этой тварью, потребуется массированный ядерный удар. А после того о каком лесе детства может идти речь? Выжженная пустыня от Сан-Бернардо до Конца Радуги. Оплавившиеся камни да гиены-мутанты.
Только зачем это консорциуму? Выгоды никакой - продать подобную тварь не получится. Да и что за псих купит дракона? Тут никакого зверинца не хватит, а кормить придется китами.
Чем еще славятся драконы? Наткет усмехнулся - тем, что сторожат несметные сокровища. Спят на золоте и бриллиантах. Учитывая размеры твари под холмами… Наткету стало жутко. Расчет здесь шел даже не на тысячи тонн. Немудрено, что с подобными ставками консорциум готов пойти на все - незаконные вырубки, убийство Корнелия, похищение Николь и Рэнди, принесенная в жертву чудищу… Если этот дракон проснется, на существовании Спектра можно ставить крест.
«Жук» возмущенно взвыл, когда Наткет до упора вдавил педаль газа. Мелкий дорожный мусор врассыпную бросился из-под колес, машина сорвалась с места и рванулась от тротуара.
«Жук» рассекал сонные улочки Спектра. Колеса истошно визжали на поворотах; машину швыряло из стороны в сторону, занося к дорожным столбам. Каким чудом ему удалось не врезаться и не въехать в кювет, Наткет так и не понял. Он боялся смотреть на спидометр и надеялся, что дорожная полиция просто не поверит в старый «фольксваген», несущийся с подобной скоростью.
Про тормоз Наткет вспомнил, когда «жук» уже въехал в живую изгородь у маяка. Наткет выжал клаксон и, ломая ветви кустов, выбрался из машины.
Его призыв остался незамеченным. Он ожидал, что на гудок из дома выскочит Гаспар, но все было спокойно.
Добежав до маяка, Наткет заколотил в дверь. Ждать ответа не стал - мелькнула дикая мысль, что Рэнди с астрономом улетели на Марс. Если так - все пропало. Они же собирались ночью… Впрочем, откуда ему знать, что на самом деле у Гаспара на уме?
Наткет обежал башню и радостно вскрикнул, увидев ракету на месте. Он заколотил по железному боку космического корабля - ответом была тишина. Наткет отошел к краю обрыва и посмотрел вниз.
На узкой полоске каменистого пляжа кто-то был. Присмотревшись, Наткет понял, что это Рэнди. Девушка сидела на корточках на плоском валуне у кромки прибоя и пускала по воде камушки. Волны то и дело захлестывали ей ноги.
- Эй! - закричал Наткет, размахивая руками, но за шумом океана она его не услышала.
Наткет огляделся и увидел в стороне крутую тропинку, спускающуюся к пляжу. Оскальзываясь на влажных камнях, покрытых слизью водорослей, Наткет поспешил вниз. Но через десяток шагов он сбавил ход, запнувшись о неприметную выбоину. Наткет удержался, только схватившись за толстый стебель чертополоха. Колючки впились в ладонь, но это не шло ни в какое сравнение с возможностью перелома шеи. Сейчас же для травм было крайне неподходящее время.
Рэнди обернулась, когда Наткет почти спустился - от взгляда или же на стук сорвавшегося из-под ноги камешка. Девушка встала, отряхиваясь от капель, и шагнула навстречу. Мокрые джинсы липли к ногам, футболка на животе пузырилась. Встрепанные рыжие волосы хотя и торчали вверх, будто корона, едва ли придавали ей величия.
Наткет сел на большой камень, переводя дыхание.
- Могу не уточнять, что что-то случилось, - сказала «Рэнди, подходя ближе. - Хотелось только знать, что именно?
Наткет глубоко вдохнул.
- Если по порядку…
Сбиваясь и путаясь, он рассказал, что произошло после того, как они расстались. По ходу Наткет не спускал глаз с лица девушки, пытаясь понять, как та отреагирует на его историю. Рэнди слушала, не перебивая и, похоже, ничему не удивляясь. Даже встрече с ящерицей. Когда Наткет закончил, она достала сигареты, повертела в руках пачку и вздохнула.
- Ну и ладно. На Марсе все равно курить не получится…
- Улетаешь? - вздрогнул Наткет.
Рэнди кивнула.
- Ночью. Как только вытащим твою невесту. Было бы неплохо уложиться до рассвета, пока Марс еще на небе.
Улыбаясь, Наткет взглянул на Рэнди. С души с грохотом скатился валун. Черт возьми, настоящая принцесса. И не нужно никаких корон и горошин.
Рэнди обернулась к океану, на лице отразилась мрачная решимость. Подняв с земли камешек, она с размаху зашвырнула его далеко в волны.
- Где Гаспар? - спросил Наткет.
Рэнди хмыкнула.
- Ни за что не поверишь: пошел в гости к Марвину. Сказал, надо уладить старое дело.
Наткет кивнул.
- Ну, что верно, то верно. Главное, чтобы Большой Марв не свернул ему шею. Он, конечно, слаб… Удалось вывести Гаспара на чистую воду?
- Вот уж не знаю. В своих принцессах он уверен, - пожала плечами Рэнди. - И настаивает, что так оно и было на самом деле. А еще он рассказал какую-то глупую историю про тростникового человека, который потерял голову.
- Знаю я эту историю, - усмехнулся Наткет. - Отец считал ее забавной, хотя мне, если честно, жалко беднягу. Искать в тростнике тростниковую голову… Гаспару ее Марта рассказала?
- Нет. Он сказал, что сам видел, - задумчиво сказала Рэнди.
- Ну, он вполне мог его встретить, - сказал Наткет. - Сейчас я не удивлюсь, если из-за мыса появится башмак под парусами с командой из ежей в треуголках. После дракона уже поздно удивляться.
- Удивляться никогда не поздно, - сказала Рэнди. - Ты подумал об оружии? Собираясь на встречу с драконом, не стоит идти с пустыми руками.
- Ага, - согласился Наткет. - Я возьму монтировку.
- Монтировку? - переспросила Рэнди. - Ты всерьез собираешься идти против них с монтировкой?
Наткет пожал плечами.
- Это лучшее, что я придумал. Нож - смешно, топором я себе ногу оттяпаю. Монтировка будет в самый раз.
- А про ружье ты не думал? - ехидно поинтересовалась Рэнди.
- Конечно, думал. Только где его взять?
Рэнди пожала плечами.
- А у Марвина нет? По мне, так он выглядит как человек, у которого обязано быть ружье. Или кольт сорок пятого…
- Может, и есть, - сказал Наткет. - Только Марв сейчас в больнице. Где в его доме искать ружье я не представляю. Он мог зарыть его на заднем дворе просто потому, что лень было возиться с регистрацией.
- Плохо дело, - покачала головой девушка. - С монтировкой шансы падают.
Наткет развел руками - ничего не поделаешь.
- Погоди! - вдруг воскликнул он. - Я знаю одно место, где есть оружие…
Он вскочил на ноги.
- Тебе нравится шоу «Курицы»?
На этот раз Наткет не стал прятать машину и остановился прямо под дверью кафе Боша. К счастью, посетителей не было; бармен дремал, раскачиваясь на стуле, зажав коленями бутылку пива. Изредка он всхрапывал, отчего пышные усы потешно подергивались, как у моржа.
Телевизор работал на полную громкость: «Курицы», скетч позапрошлого сезона, про яйцо в маске. В полутемном зале всхлипы дружного хохота звучали жутковато, дополняемые таинственным мерцанием экрана.
Стоило Наткету войти, как Бош встрепенулся и повернулся к двери. Наверное, услышал шаги, хотя как ему это удалось сквозь рев телевизора, оставалось загадкой. Узнав гостя, бармен широко улыбнулся.
- Как всегда? - спросил он тоном, словно Наткет уже стал завсегдатаем.
Наткет замотал головой. Выпить бы и не помешало, чтобы успокоить нервы, но главное - сохранить ясность мысли.
- Опять за рулем? - усмехнулся Бош, кивая на пустые бокалы.
- Есть дело, - сказал Наткет, перегибаясь через стойку.

Предыдущая страница 25 Следующая страница


Другая сторона 26

В общих чертах он обрисовал ситуацию.
- Вот зараза, - хмуро сказал Бош, когда он закончил.
- Нужно оружие, - сказал Наткет.
- Ружье? - уточнил Бош.
- Да. У вас есть? Я видел.
- Есть-то оно есть, - согласился бармен. - А что с того?
Наткет чуть не выругался. Неужели не понимает? От этого зависит жизнь Николь! Он же не просит ничего такого, не уговаривает уйти с ними. А Краузе говорил, что Бош на их стороне! Похоже, старик здорово ошибся в этом парне. Поддался очарованию «Куриц» и дома из бутылок. На поверку бармен оказался пустышкой.
Бош достал из-под прилавка помповый дробовик и положил на стойку. Лак на дереве потрескался, резиновые накладки протерлись до дыр.
- Грозное оружие, - сказала Рэнди, неслышно подходя сзади.
- Купил по скидке, - сказал Бош, гладя приклад. - Двадцатку сэкономил.
- Ладно. Я дам за него в три раза больше, чем вы заплатили. Такой вариант вас устроит?
Бош отмахнулся.
- При чем здесь деньги? Я не могу просто так дать ружье. Оно на меня зарегистрировано. А если ты кого из него застрелишь? Кто отвечать будет?
- И застрелю, - мрачно сказал Наткет.
- Вот-вот, - кивнул Бош.
Рэнди тем временем рассматривала бутылки вдоль стены.
- Вы правда делаете дом из бутылок? - спросила она, вспомнив, что Наткет успел рассказать про бармена. Наткет зло посмотрел на девушку - нашла время!
- А то, - гордо сказал Бош. - Смотрели через бутылку на солнце? Свет потрясающий - очень хитро он там преломляется. А представьте целый дом такого света… Если еще часть заполнить водой.
- Должно получиться красиво, - согласилась Рэнди. - Какая интересная бутылка, можно посмотреть? Вон ту, оранжевую.
Бармен наградил девушку уважительным взглядом. Он бережно снял бутылку с полки и передал Рэнди.
- Это морошковый бренди, - сказал Бош. - Большая редкость, прямо из Лапландии. Говорят, его делают карлики-саамы, те самые, что работают на Санту. Там рядом с домиком растет уникальная ягода - почва особенная, мох… Берегу для крыши.
Бутылка походила на помесь огромной ягоды и ручной гранаты. Толстое стекло бугрилось шарами и в слабом свете казалось черным. На донышке еще что-то плескалось.
- Хотите попробовать? - предложил Бош.
- Нет, пожалуй, - ответила Рэнди. - Морошка на вкус как мыло. И алкоголь здесь не поможет.
- Так оно и есть, - хмыкнул бармен.
- Может, вернемся к ружью? - напомнил Наткет. - С чего вы взяли, что вам придется отвечать? Вас же там не будет.
- Баллистическая экспертиза, - пожал плечами Бош.
Наткет судорожно искал выход. Он не думал, что бармен упрется рогом. Но уступать тот не собирался.
- Вы знаете, что я работаю на киностудии? - спросил Наткет. - В соседнем павильоне снимают «Куриц». В эфир выходят не все сюжеты. В обмен на ружье я могу достать кассету… Там есть забавные истории - про курицу, которую… укусила утка-вампир. И она по ночам превращалась в утку.
Он взглянул на Боша. Оставалось надеяться, что фанатские чувства возьмут вверх и бармен клюнет на эту беззастенчивую ложь.
- Браво, - сказал Бош. - Про утку это хорошо…
- Ну, так? - Наткет заговорщицки подмигнул.
- Напиши сценарий, - посоветовал бармен. - Ребята, которые делают «Куриц», мои хорошие знакомые, я постараюсь пристроить.
- Проклятье, - вспылил Наткет. - Из-за вашей трусости… Там дочь вашего друга, а вы думаете лишь о том, как бы не засветить свою…
Бош наклонился к нему.
- Ну? Договаривай? - он шумно выдохнул через ноздри.
- Да не о чем с вами разговаривать, - Наткет сплюнул на пол.
- Уже лучше, - усмехнулся Бош.
В этот момент, Рэнди перехватила бутылку за горлышко и с размаху ударила бармена по голове.
- Умная девочка, - сказал Бош и рухнул лицом на прилавок.
Наткет ошарашенно посмотрел на девушку.
- Жестко, - сказал он.
- Чего ты ждешь? - сказала Рэнди, аккуратно ставя бутылку рядом с поверженным барменом. - Бери ружье и уходим.
Наткет не стал тянуть время. Выходя, Рэнди опрокинула пару стульев.
- Все-таки он себя прикрыл, - мрачно заметил Наткет, когда они отъезжали от кафе. - Ну ничего, главное - результат.
Он постучал по стволу, лежащему на коленях. Суровая магия огнестрельного оружия. Теперь он покажет и менеджеру и Калебу - они за все заплатят.
- Себя? - усмехнулась Рэнди. - В первую очередь он прикрыл тебя. Если на месте преступления найдут его ружье, возникнет масса вопросов. Кому вы его отдали? Знакомому? И какому знакомому? А так - налицо ограбление с применением грубой силы.
- И что с того?
- Как, ты думаешь, он опишет похитителей? - спросила Рэнди. - Полагаю, это будет одноглазый карлик-саам. Или кто похуже.
Машину они спрятали в километре от раскопок. Наткет, как мог, отъехал в лес, а потом битый час они забрасывали «жука» валежником и сосновыми ветками. Итогом кропотливого труда, стал небольшой холмик, неприметный с дороги. Наткет удовлетворенно осмотрел его и хлопнул себя по лбу. Идиот! А если придется удирать? Сколько времени уйдет на то, чтобы разгрести завалы?
Пришлось повозиться, освобождая двери. Наконец Наткет отошел, отряхивая руки от налипших иголок и рыжих чешуек.
- Каков план действий? - спросила Рэнди. Она присела на узловатый корень и плела венок из молодых веточек. Чисто женский подход к маскировке.
- Мы незаметно, без шума пробираемся на раскопки. Находим Николь - полагаю, они держат ее в ангаре лесопилки, - освобождаем и так же тихо уходим.
- Оригинально, - усмехнулась Рэнди.
- Есть лучший вариант? - вздохнул Наткет. Он взял разлапистую ветку и приладил ее за воротником.
- Да нет, хороший план. Без лишних деталей - полная свобода действий.
Наткет взглянул в лицо девушки, но не понял, насколько она серьезна.
- Думаешь, она там будет одна? - сказала Рэнди. - Ее наверняка сторожат…
- На тот случай у нас есть вот это. - Наткет взмахнул ружьем.
- Я знаю. Но до этого дело лучше не доводить.
Наткет кивнул. Она права, ружье - это крайняя мера. Они не убийцы, не стоило скатываться до методов Калеба и менеджера.
- Надо их отвлечь, - сказала Рэнди. - Выманить наружу…
- Это выход, - согласился Наткет. - Только как?
Рэнди пожала плечами.
- Устроить переполох в стороне. А пока они будут разбираться, что случилось, обвести вокруг пальца. Проверенный способ - я в кино видела.
- Переполох?
- Лучше что-нибудь взорвать, - сказала Рэнди. - Громко.
Наткет хмыкнул.
- Ага. Только динамит мы захватить не догадались.
- Чтобы что-то взорвать, динамит не обязателен. Лучшая бомба, которую я знаю, делается из бутылки колы и пары мятных конфет.
- Неплохо. Вот только колы и мятных конфет у нас тоже нет.
- Это да, - вздохнула Рэнди.
Наткет отругал себя за то, что не догадался раньше. Чего стоило накупить в городе фейерверков?
- Может, там есть бочки с горючим? - предложила Рэнди.
Наткет пожал плечами.
- Не видел… Хотя техника там есть, так что должны быть. Но толку? Как их взорвать? У нас ни зажигалки, ни спичек, добывать огонь трением я не умею.
- Выстрелить? Как в кино - бабах! и все взлетело на воздух?
- Не выйдет, - сказал Наткет. - Это киномиф. Пуля пробьет пару дырок - и все.
- Ну… По бочке можно постучать. Правда, здесь нужна пустая - звук громче.
- То есть план такой: стреляем по бочке, ждем, пока все вытечет, а потом стучим?
- Действительно глупо, - согласилась Рэнди.
- Если уж стучать, то лучше по воротам, - сказал Наткет. - Они железные, и, если постараться…
- Значит, надо постараться, - сказала Рэнди. - Где там твоя монтировка?
Они прошли вдоль дороги, пока впереди не замаячил просвет. Наткет остановился. Раскопки виднелись сквозь лесную поросль - он разглядел обнаженный склон холма, расчерченный темными штрихами. Наткет щурился, выискивая хоть частичку гигантского дракона - чешую или когти, - но видел лишь обычный камень.
Небо со стороны океана полыхало густым алым цветом. Заходящее солнце окрасило верхушки сосен липкой медью. Ветер раскачивал деревья, будто хотел сорвать эту цветную пелену. Из-за холмов наползали тучи, спеша спрятать небо. Еще час - и ливанет.
Наткет повернулся к Рэнди.
- Ворота с той стороны, - сказал он, переходя на шепот. - Все поняла?
- Что непонятного? - хмыкнула девушка. - Бить со всей силы, как можно громче. Тут много ума не надо.
- Пошумишь - и хватит. Потом возвращаешься к машине и ждешь нас.
- Все ясно, - улыбнулась Рэнди.
- И… Будь осторожнее, - предупредил Наткет.
- Ты тоже. - Рэнди махнула на прощание и скрылась за кустами.
Наткет на корточках прокрался к самому краю леса и юркнул в канаву. Ломаный кустарник не особо и прятал, оставалось положиться на маскировку. Наткет застыл, не рискуя пошевелиться. Пусть считают его растением.
Площадка перед ангаром была как на ладони - штабеля досок, грязный бульдозер-погрузчик, горки опилок… Наткет прикинул расстояние до ближайшего укрытия на той стороне. Метров пятнадцать, как минимум. Ползти по-пластунски - дохлый номер. С тем же результатом, но меньшими затратами, можно пройти пешком, горланя во всю глотку. Единственный способ пробраться незаметно - бежать как можно быстрее.
На площадке все словно вымерло. Притаились… Или тут действительно никого нет. На самом деле, какой смысл менеджеру держать ораву лишних свидетелей? В том, что все рабочие с ним заодно, Наткет сомневался. Скорее всего, на раскопках никого и нет, кроме самого менеджера, Калеба и Николь.
Но все равно, не повод забывать об осторожности. Наткет огляделся и выскочил из канавы. Он и опомниться не успел, как уже несся вдоль досок.
Ветка за воротом зацепилась и дернула назад. Минус подобной маскировки, что в итоге становишься слишком похожим на растение, а у них с передвижением есть заметные проблемы. Наткет обломил ветку-предательницу и отшвырнул в сторону.
Присев за досками, он прислушался. Стук сердца старательно заглушал прочие звуки. Наткет силился уловить что-нибудь - шаги, скрип опилок под тяжелыми башмаками или тихое дыхание, но безрезультатно. Оно и к лучшему.
Теперь оставалось ждать Рэнди. Из своего укрытия он видел ангар лесопилки, длинную стену из рифленого железа. Вот по чему стоило колотить - звук вышел бы отменный.
Прокравшись вдоль досок, Наткет увидел и красную машину. Он невольно вздрогнул - автомобиль стоял задом, и все равно казалось, что он его заметил и ухмыльнулся. Боковые зеркала плотно прижаты, словно уши охотящегося тигра. Значит, не ошибся, и Николь действительно держат в ангаре.
В это мгновение со стороны ворот донеся громкий и звонкий удар. От неожиданности Наткет чуть не подпрыгнул, но удары уже сыпались градом. Рэнди старалась изо всех сил, била по воротам что было мочи. Грохот стоял невообразимый. Молодец! И не нужно никаких взрывов.
Дверь ангара распахнулась, и в светлом проеме возникла стройная фигура менеджера. За его спиной замаячил Калеб. Наткет замер, не смея выдохнуть.
Менеджер широким шагом направился к воротам. За ним спешил Калеб, срываясь на короткие пробежки.
- Он рано, - донеслось до Наткета.
Грохот не смолкал. А теперь уходи, сматывайся… Рэнди, словив мысленный сигнал, несколько поумерила пыл.
Как только менеджер с Калебом отошли на достаточное расстояние, Наткет добежал до ангара. Поехали! Он юркнул за железную дверь.
Как он и предполагал, здесь находилась пилорама - грубо сколоченная конструкция из неструганых досок, ременных передач, зазубренных дисков и дизельного генератора. Под крышей две электрические лампочки расплескивали пятна маслянисто-желтого цвета. Изломанные тени пробегали по железным стенам, словно играли в догонялки. Мрачное место - казалось, здесь все насквозь пропиталось запахами мертвого дерева и машинного масла. Под ногами пружинили сырые опилки.
Николь лежала, прислонившись к стене. Вид у нее был неважный: волосы падали на лицо, запястья и лодыжки стягивал толстый шнурок. Изо рта девушки торчала промасленная тряпка. Сволочи, не могли найти приличный кляп? На щеке Николь темнел кровоподтек, но все равно она выглядела красавицей.
Николь подняла голову и наконец его заметила. Глаза девушки чуть не выскочили из орбит. Наткет присел на корточки.
- Теперь все будет в порядке, - прошептал он.
Николь что-то промычала. Наткет приложил палец к губам и аккуратно достал кляп.
- Калеб, - выдохнула Николь.
- Я знаю.
- Сзади…
Наткет замер.
- Вот так-так! У нас, как я погляжу, гости! Рад тебя видеть, мартышка.
Наткет вскочил, разворачиваясь и поднимая ружье. Калеб стоял за спиной, уперев руки в бока. Откуда, черт возьми, он взялся? Наткет не слышал и звука.
- Назад, - выдохнул он, взмахивая ружьем.
К такому повороту событий Калеб оказался не готов.
- Ну-ну, - начал он. - Аккуратнее. Не нервничай…
- Назад!
Калеб отступил на полшага и остановился. Кадык ходил ходуном. Испугался? Наткет торжествующе усмехнулся.
- Да ладно, мартышка, убирай свою игрушку. Нечего ей размахивать…
- Даю тебе две секунды, чтобы убраться ко всем чертям, - процедил Наткет.
Приклад скользил по вспотевшим ладоням. Наткет перехватил ружье поудобнее - заметив движение, Калеб вздрогнул. Но уходить он не собирался.
- Я сказал - две секунды. Раз…
Калеб поскреб подбородок.
- А все равно не выстрелишь, силенок не хватит.
- Так думаешь?
- Уверен. - Усмехнувшись, Калеб шагнул навстречу. Наткет нажал на курок.
Ружье щелкнуло. Калеб инстинктивно отпрыгнул, уворачиваясь от несостоявшегося выстрела. Осечка? Наткет снова нажал на курок, но ответом опять был пустой звук. Калеб хохотнул. Третий щелчок.
С возрастающим ужасом Наткет понял, что ружье не заряжено. Он испуганно взглянул на Калеба. Тот уже понял, как ему повезло. Сотрясаясь от хохота, он расправил плечи.
- И что дальше?
Наткет схватился за ствол и, размахивая ружьем, как дубиной, бросился на Калеба. Вырвавшийся из горла хрип совсем не походил на боевой клич.
Калеб без труда поймал оружие и вырвал из рук Наткета. Тот по инерции полетел дальше и врезался в стену. Кисть вывернулась, руку пронзила резкая боль. И в тот же момент Наткет получил прикладом под колено. Он едва устоял на ногах, вскрикнув от боли. Издалека донесся вопль Николь.
Калеб отбросил ружье, схватил Наткета за ворот и притянул к себе. От сильного удара в грудь сбилось дыхание. Наткет двинул наугад и, похоже, попал в плечо. Калеб даже не заметил; одной рукой он поднял противника и с размаху врезал в ухо.
А потом мир выключили.

Глава 22

- Туда нельзя! - Женщина в регистратуре привстала и замахала руками.
- Что?! - Густав Гаспар обернулся.
- Я говорю - туда нельзя! Это больница, а не проходной двор. Вы к кому?
Гаспар нахмурился. Осколки воспоминаний сцепились друг с другом.
- Здравствуйте, Ангела, - сказал он. - Вы совсем не изменились…
- Мы знакомы? - удивилась женщина.
- Лучше не думайте об этом, - заверил ее Гаспар.
Регистраторша пожала плечами, решив, что спорить не стоит. Она, хмурясь, всматривалась в лицо астронома, но в глазах не мелькнуло и тени узнавания.
- Вы к кому?
- К старому приятелю, - сказал Гаспар. - К Большому Марву Краузе. Он здесь?
- Здесь, - согласилась Ангела. - Но сейчас не приемное время. Приходите завтра с утра.
- Не выйдет, - покачал головой Гаспар. - Завтра с утра будет поздно. Это важно, Ангела, очень важно.

Предыдущая страница 26 Следующая страница


27 Дмитрий Колодан

- Не настолько важно, чтобы лишний раз его беспокоить. Потерпите до утра.
Гаспар глубоко вздохнул. Не хотелось прибегать к таким методам, но выхода ему не оставили.
- Кстати, а ваш муж до сих пор не знает, что перед свадьбой вы кидали монетку, выбирая между ним и молочником? И двадцать раз перебрасывали, потому что не нравился результат?
- Откуда вы… - прохрипела Ангела.
- Какая палата?
- Двадцать седьмая.
- Огромное спасибо. Я знал, что на вас можно положиться, - улыбнулся Гаспар.
Отсалютовав рукой, он поспешил к лестнице. Лишь на секунду задержался перед дверью и ввалился в палату.
Большой Марв спал, натянув одеяло до подбородка. Ноги при этом оставались голыми, Краузе тер их друг о друга в тщетной попытке согреть. Вид у механика был трогательный - несмотря на седину в волосах и бороде, он выглядел как ребенок.
- Вставай. - Густав толкнул его в плечо.
Краузе открыл глаза.
- О черт! - вскрикнул он, садясь на кровати. - Ты-то чего здесь делаешь? Явился поглумиться? Или заскучал без песенок?
Гаспар вздохнул и, не спуская глаз с Большого Марва, сказал:
- Я не Густав, я - Честер.
Наверное, с минуту Краузе молча смотрел на него. Наконец он откашлялся и спросил.
- Старик, ты совсем рехнулся? Долго на луну смотрел, и теперь мозги набекрень?
- Погоди, - остановил его Гаспар. - Это не шутка, это полюс.
- Чего?! - Со сна Краузе не понимал, что происходит.
- Истинный полюс, - повторил Гаспар. - Невозможное - это процесс, то, что случается с вещами… и с людьми.
- И что?
Гаспар молча развел руками.
- Иди ты… - тихо проговорил Краузе. - Не, старик, ты же на Честера совсем не похож.
- Да знаю я, - вздохнул Гаспар, ощупывая лицо. - Только полюс способен и не на такое. Боюсь, здесь заварилась такая каша, что полное изменение внешности - это цветочки…
- Как? - хмуро спросил Краузе.
- Помнишь нашу последнюю встречу… Когда я еще выглядел как Честер?
- В общих чертах. Ты собирался в лес, чтобы проверить одну интересную идею… И не вернулся.
- Вот-вот. Дело в том, что я ее проверил.
- А!
- Я нашел ошибку в расчетах, - сказал Гаспар. - Мы с самого начала исходили из ложных предпосылок. Думали, что все невозможные штуки спонтанны. Раз - и появился птеродактиль, два - и по пляжу бегает тростниковый человек…
- Ну да. Я сам как-то встретил этого соломенного приятеля - голова до сих пор еле держится.
Гаспар махнул рукой.
- На самом деле все иначе. Сидел я и ловил рыбу в тумане. И на секунду показалось, что тростники похожи на чучело… Потом подумалось, что оно ходит. И тростниковый человек готов.
- Стоп, - Краузе замотал головой. - Не говори, что ты его только выдумал. Не забывай, что мы встречались.
- Конечно. Я же тебе про него рассказывал. И думаю, он до сих пор прячется на пляже. Не в этом суть - невозможному нужна форма. Само по себе оно не может превратить тростники в это пугало. Если лить олово на землю, то выйдет бесформенная лужа. Нужна отливка, чтобы получился солдатик. А форма, она вот здесь…
Он постучал пальцем по виску. Краузе поперхнулся.
- И что, получается, полюс оживляет фантазии?
- Я бы сказал - просто использует. Ты видишь корягу, тебе кажется, что это крокодил в шляпе. И потом оказывается, что это действительно крокодил в шляпе… Ровно до тех пор, пока ты не начинаешь думать о нем как о коряге. В реальности крокодилам в шляпах нет места. Видел, как рождаются морские черепахи?
- По «Национальной географии», - кивнул Большой Марв. - Душещипательное зрелище. Черепашки такие маленькие… и ползут, ползут.
- В общем, представляешь картину, - сказал Гаспар. - Здесь похожий механизм. Каждая черепаха откладывает тысячи яиц. Но из всей кладки выживает пара детенышей. Если не успеют доползти до того, как солнце начнет припекать, то погибают. С невозможным та же история - представляешь, сколько здесь всего навыдумывали, а что остается в итоге?
- Еще черепашат хватают хищники, - вспомнил Краузе. - Спикировала чайка - и нет малыша. Выскочил краб - и уволок в нору другого…
- Молодец, - похвалил Гаспар. - Про хищников, впрочем, разговор особый. Так вот, когда я это понял, я подумал, а что будет, если последить за одной такой черепашкой? Охранять ее, лелеять, подкармливать. И вот результат…
Он развел руками и повертелся, демонстрируя итоги эксперимента. Большой Марв долго всматривался в лицо старого приятеля и не такого старого врага.
- Ерунда какая… - сказал он. - Что ты там вообразил?
- Ну, - Гаспар почесал подбородок. - Выдумал одну историю и проверил, что из нее получится. Про марсиан…
- Ага, - сказал Краузе.
- Ты читал, - напомнил Гаспар. - Беда в том, что я не до конца представлял, с какими силами играю. Полюс - не волшебная палочка, из воздуха чудес не создает. В итоге он воспользовался тем, что было, - и вот прощай Честер, здравствуй Густав Гаспар, резидент марсианских повстанцев, герой войны с ящерицами. Если бы это касалось только меня…
- Марта, - тихо выдохнул Большой Марв. Кулаки сжались, комкая простынь.
Гаспар мотнул головой.
- Марту это так и не смогло изменить. Может, она бы и стала настоящей марсианской принцессой, но слишком многое ее здесь держало. Невозможное нашло более податливый материал.
- Та рыжая девочка?
- Да… Думаю, она изначально считала себя принцессой. Она из приюта - частое дело среди брошенных детей. Почва благодатная. В итоге она и стала принцессой…
- Дать бы тебе по морде, - сказал Краузе. - Сильно так. И не спрашивай за что - заслужил.
- Знаю, - вздохнул Гаспар. - Только этим ничего не изменишь. Черепашка выросла, ей давно не нужна помощь. И, боюсь, она превратилась в ужасно прожорливую тварь. Колесо завертелось, историю нужно довести до конца…
- А иначе? - спросил Марв. В комнате похолодало.
- Иначе придется иметь дело с ордами марсианских захватчиков. И беда не в том, что с ними не справиться - просто реальность этого не выдержит. У нее приличный запас прочности, но всему есть предел, и когда невозможное превысит допустимую концентрацию… Аннигиляция материи, взрыв солнца - я боюсь представлять, к чему это приведет.
- Вот дрянь, - прошептал Краузе. Гаспар кивнул.
- Принцесса должна улететь на Марс любой ценой… И тут мы подходим ко второй части - крабам и чайкам.
- Хищники…
- И паразиты - это слово подходит больше. Те, кто живут за счет этих выходов невозможного. Мы - что? Мы наблюдаем и исследуем; все чисто - интерес и любопытство, никакой личной выгоды. Тростниковый человек хорош сам по себе. Ни мне, ни тебе не взбредет в голову делать на нем деньги. Но некоторым этого мало: им лишь бы что-то захапать. Кто по мелочи, кто по-крупному. Здесь как с нефтью - надо больше и больше, остановиться невозможно. И слишком много побочных продуктов. Бензин не только двигает машины, он еще и отравляет воздух. Разливы нефти, вымершие побережья, перепаханная тундра… В конечном итоге чья-то минутная прибыль, несет смерть всему остальному. Так и с невозможным - пользуешься им все больше и больше, его концентрация возрастает… А в один прекрасный момент грань пройдена, и тогда… Бабах - и все.
Краузе вскочил с кровати и широким шагом подошел к окну.
Темнело. Закат раскрасил верхушки дальних холмов, и сосны сияли, точно объятые пламенем. Тучи надвигались грозными валами, будто идущее цунами. На темном небе пелена приближающегося дождя была едва различима.
- Консорциум Кабота, - сказал Большой Марв.
- Именно, - подтвердил Гаспар. - Не знаю, что они там затеяли, но кончится это очень плохо.
Краузе повернулся, лицо механика пылало. Он стиснул кулаки.
- Пошли, - сказал он. - Пришла пора навести порядок.
- Тебе прописан постельный режим, - напомнил Гаспар. - Тебя выпустят?
- Ха! - Большой Марв запахнул одеяло на манер шотландского плаща. - А кто меня остановит?
Гаспар усмехнулся.
- Я понимаю - у тебя и в больничной пижаме грозный вид. Но тапочки надень.
Спустя пару минут Гаспар выглянул из палаты. В коридоре никого не было. Под потолком потрескивала лампа дневного света, желтоватая от слабого напряжения.
- Все тихо, - прошептал Гаспар за спину.
- Тогда пошли, - раздался голос Краузе. - Чего зря время тянуть.
- Не понимаю, чем тебе не понравился вариант с окном?
- Высоко потому что, - ответил Большой Марв. - Больно падать.
- Я же предлагал - разорвать простыню и связать узлами. По ней и спуститься.
- Ты знаешь, сколько я вешу? Тут никакая простыня не выдержит. Да и не охота портить больничное имущество. Они обо мне заботились… Хотя кормили плохо. Лучше попробуем прорваться через нормальный выход.
- Как знаешь. - Гаспар выскользнул в коридор. Шаркая тапочками, которые ему едва удалось натянуть, Краузе последовал за ним.
Азарт бегства накатил как прибой. Гаспар сам не заметил, как пошел на цыпочках, готовый к любым неожиданностям. Беда была, что Краузе и думать не думал об осторожности. Топал точно слон и громко честил обувь.
- Тише, - прошипел Гаспар.
- Да ладно тебе, - в полный голос ответил Большой Марв. - Все в порядке.
В этот же мгновение из-за угла вышла девушка-медсестра со стопкой постельного белья в руках.
- Ой! - Она отскочила назад. Простыни и наволочки разлетелись по полу.
- Добрый вечер, - только и смог сказать Гаспар.
- Вы куда? - пискнула медсестра.
- Прогуляться решил, - хмыкнул Краузе. - А то гляжу - погода хорошая, жаль упускать.
Медсестра напряглась.
- Вам нельзя. Вы должны лежать…
Большой Марв шагнул ей навстречу.
- Чего такого? Пройдусь вокруг здания и все.
- Не пущу, - отрезала девушка. Она встала поперек коридора, расставив руки.
Краузе и Гаспар переглянулись.
- Я предупреждал, - пожал плечами астроном.
- Милая девушка, - вежливо сказал Большой Марв. - Не надо меня задерживать. Дайте мы пройдем…
- Нет!
Большой Марв глубоко вздохнул.
- Честно, я не хотел так, - он подхватил девушку под мышки и поднял. Медсестра опешила и могла лишь жадно глотать воздух. Но в итоге завизжала, размахивая ногами. Краузе поставил ее на пол, но кричать она не перестала.
- Вот теперь - бежим, - сказал Большой Марв. И припустил к лестнице. Правый тапок отлетел к дальней стене.
Они выбежали в приемную и, не сбавляя хода, поспешили к стеклянным дверям.
- Марвин! - закричала Ангела.
- У меня дела, - только и смог ответить Краузе. За спиной, будто знамя, развевалось одеяло.
Гаспар задыхался и едва поспевал за механиком. И у кого здесь был сердечный приступ? Большой Марв влетел в двери, чуть не снеся их с петель. Вырвавшись на свободу, он радостно зарычал и побежал вниз по улице.
Над головой пронзительно вскрикнула ночная птица. Рэнди вздрогнула. Козодой? Или же таинственная оборотная птица? Разглядеть, что на самом деле скрывалось средь темных ветвей, не получалось.
Сумерки сгустились, как сметана, окружив ее со всех сторон, и с каждой минутой темнота сжималась плотным кольцом. Начался дождь - пока легкая морось, но того и гляди хлынет как из ведра. Колючие капельки, пробиваясь через кроны сосен, холодом пощипывали кожу. Рэнди поежилась, обхватила ладонями плечи и попрыгала на месте. Согреться не помогло, а успокоить нервы тем более.
Время неумолимо утекало, а Наткета и след простыл. Что-то случилось. Что-то в плане не сработало… И что теперь? Садиться в машину и уезжать - не выход. Хороша принцесса. Если убежит здесь, то как она сможет не отступить там? По большому счету в эту передрягу Наткет угодил из-за нее. Она не имеет права его бросить.
Продолжать ждать или идти на раскопки? Но у нее даже ружья нет, только монтировка. А если Наткет вернется?
Рэнди села под деревом, обняв колени. Самой броситься в пасть дракона? Веселенькая перспектива. Но ее там не ждут - откуда им знать, что она может вернуться? Шанс все-таки есть. Ей стало жутко. А вдруг Наткет уже мертв? Тогда все впустую… Надо было принимать решение, и хотя Рэнди знала, каким оно будет, никак не могла переступить границу.
Она встала. Капли стекали по волосам на глаза. Рэнди взмахнула челкой и поморщилась от брызг. Дальше ждать не имело смысла.
Она взвесила в руке монтировку, и шагнула в сторону раскопок.
- Здравствуйте, ваше высочество, - раздалось за спиной.
Рэнди не стала оборачиваться и со всех ног ломанулась через лес.
Хлесткие ветки били по лицу и рукам. Рэнди бежала так быстро, как могла, лавируя между деревьями. Копившееся напряжение вырвалось одним словом - бежать. Бежать! Мысль стучалась в голове, толкая вперед, будто ракетный ускоритель. Она не разбирала дороги и не думала, куда мчится. Лес сжался до размеров пары шагов впереди.
Нога запнулась о корень, и Рэнди полетела вперед. В ладони вонзилась сырая хвоя, колено ударилось о невидимую корягу. Рэнди на корточках проползла дальше и попыталась встать.
В спину толкнули ногой. Задыхаясь, Рэнди уткнулась лицом во влажную землю и все равно попробовала ползти. Ничего не вышло. Ее схватили за волосы; руку сильно заломили за спину. Рэнди тихо вскрикнула. Дождь струился по щекам солеными каплями.
- Куда вы так спешите, ваше высочество, - продышали ей на ухо. - Мы же еще не познакомились.
- Куда сейчас? - спросил Гаспар, нагоняя Краузе.
Большой Марв смахнул с лица мокрые волосы.
- Сначала домой, - прохрипел он. - Надо одеться. Ты как хочешь, но я не пойду на раскопки босым и с голым задом. Катастрофа катастрофой, но всему есть предел. Вдруг я погибну? Не хочу, чтобы меня хоронили в подобном виде…
- Тебе-то будет какая разница? - сказал Гаспар.
- Это ты можешь на собственные похороны не явиться, - нравоучительно заметил Краузе. - Я же хочу выглядеть достойно.
- Это были похороны Честера, - напомнил Гаспар. - И все было по правилам. Человек уходит, с ним уходят и его воспоминания. Кто ж знал, что иногда мертвецы возвращаются?
- Но, но, - строго сказал Большой Марв. - Не хватало еще выяснить, что ты в зомби превратился. Достаточно одного Гаспара.
Он сбавил ход и подергал себя за бороду. Гаспар видел - хочет что-то сказать, но не решается.
- Ну?
- Я о Марте, - сказал Большой Марв. - Что между вами было?
- Марс и ничего более, - ответил Гаспар. - Не стоит себя изводить - тебя она любила, а со мной лишь смотрела в телескоп.
- Серьезно? - строго переспросил Краузе.
- Абсолютно, - заверил его Гаспар. - Не забивай голову.
- Попробовал бы ты на моем месте не забивать голову, - буркнул Большой Марв.
- Только ты и дочь удержали ее от превращения в марсианскую принцессу. Это что-то да значит.
- Как я погляжу, тебя твой сын так и не смог удержать.
- Может быть, и удержал бы, - вдохнул Гаспар. - Только где он был? Уехал в Город ради лучшей жизни…
- Но вернулся же, - сказал Большой Марв. - И, похоже, изменился в правильную сторону.
- Боюсь, это не моя заслуга, - вздохнул Гаспар. - Мальчик вырос, не поспоришь. Но в нужный момент меня рядом не оказалось. Корнелий Базвиль, светлая память, и тот больше на него повлиял.
- Базвиль… - нахмурился Краузе. - Погоди, это тот тип с юга с мозгами набекрень? Который все шутил, что раньше жил на Луне, да свалился и сломал спину, когда падал? Помнишь, он еще сфотографировал нас с Сельдяным Королем?
- Он самый. Я просил его незаметно присмотреть за Натом в городе… Мы переписывались, даже когда я стал Гаспаром.
- Он знал про твое превращение? - изумился Большой Марв.
- Не думаю, - покачал головой Гаспар. - После того как я изменился, голова работала в одну сторону и везде искала подтверждений марсианской истории. Потому и всплыла его шутка про падение с неба, только истолковалась по-новому…
- На самом деле, брось ты это, старик, - сказал Краузе. - Ты дал Наткету все, что мог, - научил правильно смотреть на вещи.
- Мог бы и больше, если б не бегал от ответственности. А так все пытался на кого-то ее свалить - Марта лучше накормит, правильные книги научат жизни, еноты присмотрят в лесу…
- Что еноты?!
- А… Когда они забрали Натов подарок, мы договорились, что взамен они будут охранять сына. А еноты слово держат - я сам видел, как они прогнали береговую гиену, которая подкрадывалась к мальчику. Только ему я об этом не говорил - зачем парню знать, что, куда бы он ни пошел, за ним все время следит пара-другая енотов? Такое кого хочешь выведет из себя.
- Круто, - только и смог сказать Большой Марв. - Лучший подарок на день рождения, который ты мог сделать.
Мелкий дождь неожиданно усилился, скрыв шоссе за серой рябью. Свет фонарей расплывался, по потемневшему асфальту побежали хлопья пены, скапливаясь вдоль поребриков и кружась у водостоков.
Враз они вымокли до нитки. Гаспар морщился от капель, бьющих поверх очков; пронзительно заныли виски. Далеко за спиной визги автомобильной сирены перекликались с собачьим лаем. Интересно, а погоню уже выслали? Быть может, сейчас по следу несется карета скорой помощи, полная медсестер с усыпляющими шприцами и санитаров со смирительными рубашками вместо сетей. Дикая Медицинская Охота - кто не спрятался, тот и виноват.
Похожие мысли пришли в голову и Большому Марву. Он поежился, махнул рукой и побежал, звонко шлепая по лужам. Гаспар поспешил следом. Лишь когда они пробежали под вывеской автосервиса, Краузе позволил себе остановиться.
- Ну и погодка, - сказал он, отряхиваясь, точно мокрый пес. - Самое то для великих преступлений и маленьких подвигов.
- Главное - не медлить с подвигами, - тяжело дыша, сказал Гаспар. - Пока еще можно исправить преступления.
Большой Марв кивнул. Он потянулся, оглядывая двор, и застыл, раскрыв рот.
- Это еще что такое? - сказал он, шагнув к крыльцу.
Гаспар прищурился.

Предыдущая страница 27 Следующая страница


Другая сторона 28

- Если не ошибаюсь, кто-то вломился в твой дом.
- Вижу, - холодно отозвался Марв. - И, судя по оградительным лентам, это была полиция. Так и знал, что они заодно.
- С кем? - удивился Гаспар.
- С консорциумом. Небось, искали радиостанцию, думали так заткнуть рот… Нет, с этим делом пора заканчивать. Хватит уже…
Чтобы переодеться и привести себя в порядок, Большому Марву потребовались считанные минуты. Вскоре он стоял перед Гаспаром, каким тот его почти не помнил, - высокие сапоги, черная кожа и блестящие заклепки. Рыцарь дорог собственной персоной.
- Ну, - Краузе поправил один из бесчисленных ремней. На спине радостно скалился крылатый череп на фоне флага Конфедерации. - Так-то оно куда лучше!
- Воинственно, - согласился Гаспар. - Поедем на мотоцикле?
- А то! - гордо сказал Большой Марв. - Бедняга, поди, застоялся в стойле.
Гаспар улыбнулся.
- Доспехи, конь… Остался меч?
- Меч? - нахмурился Краузе. - Вот с мечом, боюсь, проблема. Но у меня есть пожарный топор - ничем не хуже.
Они прошли в гараж. Гаспар долго и придирчиво осматривал мотоцикл, постукивая то по баку, то по колесам, и наконец удовлетворенно кивнул.
- Порядок, - сказал он. - Конь хоть и старый, зато верный. Такой не подведет.
Он снял со стены красный пожарный топор и пару раз взмахнул, проверяя, как тот лежит в руке. Гаспар невольно отступил на пару шагов. Нет, не рыцарь - неистовый викинг. Гаспар бы не удивился, если бы перед схваткой Большой Марв начал покусывать ручки мотоцикла, а пластиковый шлем оказался украшен рогами.
С улицы донесся хриплый кашель мотора. Гаспар, решив, что санитары все-таки их догнали, спрятался за дверь. Краузе лишь слегка склонил голову, прислушиваясь.
- Стучит, - сказал он. - Надо менять кардан. Нашли время…
Посреди двора остановилась отнюдь не санитарная машина, а старый пикап «Импала». Гаспар облегченно вздохнул. Действительно, нашли время для ремонта!
Из машины вышла тощая старуха, огляделась и уверенным шагом направилась к дому Краузе. Гаспар невольно насторожился. Вслед за дамочкой семенил дряхлый бультерьер самого жалкого вида.
- Эй! - прошептал Гаспар. - Там какая-то старуха с собакой, и она пошла к тебе в дом!
- Что? - переспросил Большой Марв. Он выглянул из гаража и нахмурился.
- Вот черт! - сказал Краузе. - Это Феликса Сикаракис, мамаша одного вредного типа, который с моей дочкой встречался. Дамочка, скажу тебе, сущая ведьма…
Феликса бесцеремонно сорвала полицейские ленты и прошла в дом. Гаспар и Краузе переглянулись.
- Какого черта? - прошептал Большой Марв.
Гаспар развел руками.
- Боюсь, приехала она не из-за кардана…
Вскинув топор на плечо, Большой Марв вышел из гаража и направился к «Импале». Он нажал на клаксон и держал до тех пор, пока Феликса не соизволила выйти.
Остановившись на пороге, ведьма молча уставилась на Большого Марва. Пес устало лег у ее ног.
- Добрый вечер, - улыбнулся Большой Марв, поигрывая топором. - Вы не меня ищите?
Феликса обдумала ответ.
- Хорошо выглядишь, - сказала она. - Придется начинать сначала.
Ее слова поставили Краузе в тупик.
- Простите? - переспросил он.
- Не бери в голову. Бессмысленно и бесполезно.
- Э… Я чем-нибудь могу помочь?
- Если ты упадешь замертво, я буду премного обязана.
Большой Марв опешил.
- В смысле?
- В прямом. Мне нужно тебя уничтожить, а любое дело я довожу до конца. Ничего не поделаешь - такие условия.
- Что за чушь! - Краузе смерил взглядом сумасшедшую. - Знаете что, дамочка, шли бы вы лучше домой, спать. Отдохните и проветрите мозги. А то, как я погляжу, у вас ум за разум заходит.
Несмотря на пламенную речь, ему стало жутковато. Он смотрел в худое лицо старухи и видел, что она совсем не шутит. Нужно уничтожить? В ее взгляде ненависти он не заметил - только холодный расчет и уверенность в собственных силах. Но от этого стало куда как страшнее.
- Я вам что-то сделал? - не выдержал Большой Марв.
- Ничего личного, - заверила его ведьма. - Обычная сделка. Вы стали проблемой, я могу от нее избавить - все просто. Я приняла условия и тем обязалась их выполнить.
- Консорциум? - Большой Марв расправил плечи. - Ясно… Вот что, пошла вон отсюда.
Он грозно взмахнул топором.
- И что? - язвительно спросила Феликса. - Ударишь женщину?
Она выпрямилась, уперев руки в бока; тонкая линия губ чуть дрожала. Ветер развязал узел на затылке, и волосы извивались, точно змеи на голове Горгоны. Краузе отвел взгляд - на всякий случай.
- Ну? - усмехнулась ведьма.
Вот зараза. Знает же, что не ударит. Большой Марв опустил топор.
- Вот так-то, - сказала Феликса.
Она прошла к дереву и подергала за лестницу.
- Я найду там твои фотографии? Или не стоит себя утруждать?
- Ведьма… - процедил Большой Марв.
Феликса повернулась.
- И что теперь? Обольешь меня бензином и подожжешь? - она усмехнулась. - А от воды, как видишь, я не растворяюсь.
Зарычав, Большой Марв, с размаху метнул топор в сплетение ветвей у нее над головой. Феликса не вздрогнула.
- Очень страшно, - равнодушно заметила она. - Ничего не выйдет. Я ведьма, и умереть могу только как ведьма. Даже не пытайся.
Она вступила на первую ступеньку лестницы. Что-то оглушительно треснуло, а потом раздался громкий звон цепей на блоках. Трейлер накренился и неожиданно обрушился вниз. Прямо на голову старухи.
Феликса не успела крикнуть; а может, и крикнула, но голос заглушил отвратительный хруст.
Не в силах справиться с дрожью в руках, Краузе шагнул к домику. В горле застыл ком, мешая дышать. Сдавленные хрипы все же прорывались, но звучали неестественно жутко. Голова закружилась, и Большой Марв схватился за стену.
Тело Феликсы полностью осталось под трейлером. Выглядывал лишь подол длинной юбки да нога в красном башмаке. И темная блестящая лужа.
Все же было прочно закреплено… Неужели он, бросив топор, перерубил опорную ветвь? Или полюс довел до конца еще одну историю…
- Однако, - тихо сказал Большой Марв. - Бедняга…
Из темноты неслышно выступил белый бультерьер. Тяжелая голова почти волочилась по земле, псу стоило огромных усилий ее удерживать. Но глаза сверкали. Плюхнувшись на землю рядом с хозяйкой, он глухо зарычал, скаля клыки. Краузе отпрянул.
- Уходи… - сказал бультерьер. - Здесь все кончено.
Положив голову на ногу хозяйки, он закрыл глаза.
Краузе попятился, не сводя глаз с говорящей собаки.
- Поехали отсюда, - раздалось за спиной.
- А?! - Большой Марв развернулся в прыжке и уставился на Гаспара.
Тот выкатил мотоцикл из гаража. По черепу-украшению стекали потоки воды, словно мотоцикл оплакивал судьбу ведьмы. Жуткая картина. Большой Марв вздрогнул и пообещал себе, что если выберется из этой передряги, то украсит машину яркими цветочками и гипсовыми ежиками из коллекции Николь. Зато по-доброму.
- Надо спешить, - сказал Гаспар.

Глава 23

- Наткет! - настойчивый голос пробивался сквозь липкую пелену забытья. - Наткет, очнись…
Наткет решил не обращать на него внимания. Зачем? В мире розовых пятен было тепло и уютно. Мозг начисто забыл о необходимости думать, оценивать и принимать решения - так было легче и спокойнее. А главное - не чувствовалась тупая боль, укутавшая все тело. Не утруждая себя стоном в ответ на призывы, он еще глубже нырнул в колышущийся розовый мир.
Его с силой толкнули под ребра, грубо возвращая к реальности.
- Если ты умрешь, я тебя убью. - Голос срывался.
Несколько сбитый с толку и все же напуганный столь нелогичной угрозой, Наткет открыл глаза. В то же мгновение в тело словно вонзились сотни раскаленных игл. Он дернулся, но в кожу впились веревки, туго стянувшие запястья и лодыжки.
- Жив… - Голос прозвучал прямо под ухом, раздражающе радостный для его состояния.
Наткет не рискнул пошевелиться, дабы хоть немного задержать новые волны боли, и не видел причин чему-либо радоваться. Перед глазами был лишь крошечный кусочек земляного пола, посыпанного сырыми опилками, - слишком мало, чтобы восстановить цельную картину, но большего ему и не хотелось. Он старательно изучал неприметные дорожки, проложенные жуками, но даже не пытался найти смысл в этих письменах.
- Наткет, ты… - его снова толкнули. Не сильно, но он все равно вскрикнул. Почему нельзя оставить его в покое? Кое-как он повернулся и прямо перед носом увидел свое отражение во влажных глазах Николь. Несмотря на разбитые кровоточащие губы, он улыбнулся.
- Привет, - лучшей шутки в голову не пришло.
Девушка всхлипнула.
- Спасибо, что зашел, - сказала Николь. - Жаль, что все так кончилось.
- Жаль, - согласился Наткет. - Только пока не кончилось. Не умирай раньше смерти.
Николь отстранилась, хотя все равно их разделяли считанные сантиметры.
- Помнишь… Когда ты уехал. С тех пор ты сильно изменился.
- Правда? - усмехнулся Наткет. - Прибавилось синяков?
Николь улыбнулась.
- Научился не убегать. Я ведь знала, что в тот вечер ты был в канаве и все видел…
- Да? - Наткет совсем не удивился. - Я так и подумал.
- Три часа ждать, когда ты вылезешь и хоть что-нибудь сделаешь… С твоей стороны это, пожалуй, слишком жестоко. Между прочим, было холодно.
- С твоей стороны было глупо это подстраивать.
- Глупо, - согласилась Николь. - Но тогда все думали глупостями. Что поделаешь - возраст. Я тут подумала… ну, у меня было достаточно времени…
- И?
- Прости, что я вспылила. Успела слишком много навыдумывать… Просто забыла, что годы в Сан-Бернардо - это совсем не годы здесь. Мне показалось, что ничего не изменилось… Ладно, не слушай эти глупости. На самом деле она очень симпатичная и тебе подходит. Если мы отсюда выберемся…
- В одном ты права. Навыдумывать ты успела слишком много. Знаешь же, что не подходит. И я это знаю… Мало того - она это знает. Исключительно деловые отношения.
- Если в Бернардо деловые отношения подразумевают голых девиц… - нахмурилась Николь.
- Она принцесса, - сказал Наткет. - Настоящая марсианская принцесса. Сегодня с Густавом Гаспаром они улетят на Марс… Если мы выберемся, то, может, это увидим. Тебя из-за нее похитили.
- Да?!
- Ты им и не нужна вовсе. Им нужна принцесса, чтобы разбудить дракона под холмами и завладеть его золотом. Ну, я так думаю. А тебя похитили по ошибке, а потом хотели обменять…
- Забавно, - сказала Николь после непродолжительного молчания. - Если бы это рассказал Честер или папа, я бы не удивилась. От тебя как-то странно слышать.
Наткет пожал плечами, хотя лежа и со связанными руками сделать это непросто.
- Надеюсь, ей хватило ума убежать, - сказал он. - Потому что, если этот дракон проснется, со Спектром можно попрощаться.
- Дракон? - покачала головой Николь - Я воспринимала эту историю как метафору.
- Я тоже. А несколько часов назад меня чуть не сожрала гигантская ящерица. После такого начинаешь легче относиться к идее огромных драконов.
Николь хотела еще что-то сказать, но в этот момент раздались тяжелые шаги. Вдоль пилорамы шел Калеб, цедя окурок. Вид у него был крайне довольный, лицо аж светилось. Ноздри широко раздувались - он остановился, подергал за толстый шнур ременной передачи. Диск пилы провернулся на пол оборота. Калеб усмехнулся.
- Очнулся? - хмыкнул он, подходя ближе.
Подхватив Наткета под мышки, он усадил его спиной к стене.
- Как самочувствие? Вроде неплохо, но мы это исправим.
- Ты что, совсем рехнулся? - выдохнула Николь, подвигаясь ближе к Наткету. Тот расправил плечи.
- Заткнись, а? - зевнул Калеб. - Не с тобой разговариваю.
Он присел на корточки перед Наткетом, скалясь в широкой улыбке.
- Я все придумал, - сказал Калеб. - Сначала казалось, проломлю тебе голову - и дело с концом. Но так ведь скучно? И вот что: положу-ка я тебя на пилораму. Чтобы как в кино - вжик, и все. Такой долгий будет вжик… Успеешь накричаться. Правда, красиво?
- Псих, - выдохнул Наткет.
- Да ладно тебе, - фыркнул Калеб. - Мне нравится. Хочешь посмотреть, как она работает? Могу показать - например, на твоей руке или ноге…
Наткет наградил его злым взглядом, но промолчал.
- Хотя не стоит, - сказал Калеб. - А то истечешь кровью раньше срока - никакого интереса. Кстати, тебе будет интересно - девчонку мы поймали.
- Врешь, - прошептал Наткет.
Он вдруг понял, что совсем не боялся угроз Калеба, но от того факта, что Рэнди попала к ним в лапы, ему стало жутко. Врет ведь, это не может быть правдой. Рэнди не идиотка, она должна понимать, сколько от нее зависит, чтобы так просто попасться.
- А смысл? - усмехнулся Калеб. - Так что можно считать, свою часть сделки ты выполнил. Привел ее к нам… Вы че, думали, что сможете уйти?
- Ничего у вас не выйдет, - тихо сказал Наткет.
- Неужели? И ты нам помешаешь? - Калеб схватил его за веревки на запястьях и дернул вверх, выворачивая руки. Наткет сдержал крик, но из глаз брызнули слезы. - Ну-ну…
Николь извернулась и впилась зубами в руку Калеба. Грубо выругавшись, тот отшвырнул девушку в сторону.
- Не дергайся, дрянь. С тобой разговор особый. И очень интересный, фантазия у меня богатая. Подозреваю, о некоторых вещах ты и подумать не смела. Но ничего, может, и понравится.
Наткет попытался ударить его связанными ногами по голени. Он извивался, как угорь, но добился лишь того, что веревки впились еще глубже. Калеб занес руку для удара, но в это время дверь лесопилки громко хлопнула о стену и в ангар вошел менеджер.
Калеб встал, отряхиваясь от налипших на брюки опилок.
- Развлекаешься? - безразлично спросил менеджер. На его костюме крупными каплями блестела вода, но как-то смущенно, точно ткань пропитали жиром.
- Мы беседуем, - усмехнулся Калеб.
Менеджер смерил Наткета взглядом; губы скривились в усмешке - не то сочувствующей, не то довольной.
- Добрый вечер, господин Лоу, - сказал он. - Расстроили вы меня, ничего не скажешь. Я наивно полагал, что мы, как деловые люди, пришли к взаимовыгодному соглашению. А вы так грубо нарушаете условия контракта. Вынуждаете и меня отбросить договоренности. Нехорошо.
Наткет сплюнул в сторону и промолчал. О каких договоренностях может идти речь, если оппонент убийца и похититель людей?
Менеджер развернулся к Калебу.
- Ладно, успеете еще поговорить. Пошли, надо помочь ей одеться. Если она принцесса, то и выглядеть должна как принцесса.
- Делов-то: надеть на голову корону, - буркнул Калеб. - Видел я одно кино… Вроде как сказка. Так там на принцессе ничего, кроме короны, и не было.
- Боюсь вас огорчить, - сказал менеджер. - Но мы собрались не для съемок подобных фильмов. Кстати, господин Лоу, не хотите посмотреть? Думаю, вам это будет интересно. Должны же вы знать, как на самом деле создают чудовищ.
Не дожидаясь ответа, он бросил Калебу: «Возьми его», - и пошел к выходу.
- Э! - Судя по выражению лица, Калебу совсем не понравилась идея тащить с собой Наткета. Однако спорить он не рискнул. - Бабу тоже?
Менеджер не ответил. Неожиданно раздался назойливый писк. Менеджер остановился и достал что-то из кармана. Что именно - Наткет не увидел, и решил, что это пейджер или модный коммутатор.
- Все готово, господин Кабот, - сказал менеджер. - Осталось не долго…
Он вышел, продолжая говорить.
- Псих, - шепотом сказал Калеб. - Болтает со своей игрушкой, как с живой…
Любопытство взяло верх.
- Игрушкой?
- Ага. - Калеб хмуро смотрел на Наткета, прикидывая как бы взять его поудобнее. - С тамагочей. Прям как маленький. И откуда у таких берутся деньги?
Он подхватил Наткета за локоть и поставил на ноги.
- Прыгай давай, - приказал Калеб. - Развязывать я тебя не собираюсь. А то лови потом по всей площадке. Оно мне надо?
Наткет еле удерживал равновесие, голова кружилась, а о прыжках и вовсе не могло быть и речи. Веревка так туго стягивала ноги, что он не мог ими двигать. Калеб подтолкнул Наткета в спину, и тот начал крениться, с ужасом понимая, что не в состоянии выставить руки, и через секунду ударится лицом о землю.
- Прыгай, я сказал, - рявкнул Калеб. Он схватил его за ворот, останавливая падение.
- Ты не видишь, он не может? - крикнула Николь.
- Тебя не спросили, - огрызнулся Калеб.
Но все же слова девушки возымели действие. Подхватив Наткета под мышки, Калеб поволок его к выходу, тихо ругая менеджера с его глупыми идеями.

Предыдущая страница 28 Следующая страница


29 Дмитрий Колодан

Не успели они выйти из ангара, как резкий порыв ветра хлестнул по лицу тугими струями воды. На земле пузырились огромные лужи. В пенящихся водоворотах геройски гибли флотилии опилок и щепок.
Наткет поперхнулся холодными каплями. Несмотря на беснующиеся вокруг воды, в воздухе отчетливо слышался резкий и сухой запах электричества. Калеб бросил Наткета прямо в лужу рядом со стеной ангара и, спустя минуту, вернулся, волоча за собой Николь.
Вода в луже была нестерпимо холодной. Наткет мигом вымок до нитки, а она продолжала просачиваться, добираясь до костей. Крупно повезет, если все не кончится воспалением легких.
Калеб словно уловил его мысли.
- Могу вас порадовать, - сказал он, перекрикивая грохот дождя по жестяным стенам ангара. - Простудиться вы не успеете.
Хрипло хохотнув, он направился в сторону стоящей неподалеку машины менеджера. В дрожащем воздухе казалось, что автомобиль вот-вот растает, точно привидение. Лишь неестественно сверкали стальные клыки решетки радиатора.
Наткет огляделся в поисках Рэнди, но девушки не заметил. Зато увидел, во что ее собрались одеть, - пышное белое платье, сейчас больше похожее на половую тряпку. Одежда лежала поверх капота спортивной машины. Стекающие по лобовому стеклу потоки колыхали длинные рукава, будто платье старалось уплыть или, на худой конец, уползти из этого ужасного места.
- Бедная девочка, - тихо сказала Николь. - Едва ли она хотела такой свадьбы…
- Свадьбы? - удивился Наткет.
- Это подвенечное платье, - объяснила Николь.
Наткет присмотрелся.
- Действительно… Что они задумали? Решили выдать ее за дракона?
- Раньше, когда чудовищам отдавали на растерзание самых красивых и благородных девушек, подразумевали именно это, а не их кулинарные пристрастия. Должен же знать - со своими крокодилами и пауками ты работал со сходным материалом.
- Вот дрянь, - выдохнул Наткет.
Он опустил руки глубоко в лужу и долго держал под водой, не зная, поможет ли это, но надеясь, что веревки размокнут и ослабнут. Он сжимал и разжимал кулаки, напрягая запястья, и расшатывая узлы. Дело шло чертовски медленно - такими темпами он мог возиться неделю, прежде чем добьется хоть каких-либо результатов.
- Можешь двигать руками? - прошептал он.
- Немного, - отозвалась Николь.
- Хорошо. Попробуй подцепить узел…
Он протянул ей руки. Николь попыталась изловчиться, но зацепиться так и не удалось. Ногти соскальзывали, и она лишь разлохматила микроскопический кусочек веревки. Наткет понял, что так развязывать веревку - дохлый номер, но Николь не сдавалась.
В этот момент из темноты появились менеджер и Калеб. В руках Калеба брыкалась Рэнди. Наткет отстранился от Николь, не спуская глаз с похитителей.
Подойдя к машине, менеджер поднял свадебное платье и встряхнул. В стороны полетели брызги, переливаясь горстями мелкого жемчуга.
- Ну как, ваше высочество, - прокричал менеджер. - Вам нравится?
Ответа Рэнди Наткет не расслышал, но судя по тому, как усмехнулся Калеб, слова были достойны принцессы. Менеджер подсобрал платье и натянул на девушку через голову. Им с Калебом пришлось повозиться, продевая руки в рукава. Рэнди отбивалась, как могла, но, несмотря на все старания, шансов против двоих взрослых мужчин у нее не было.
- Прекрасно выглядите, - сказал менеджер, беря ее за подбородок.
Рэнди едва сдерживалась, чтобы не расплакаться от бессилия. Выпрямившись, она плюнула в лицо менеджеру. Тот дернулся и отступил на полшага, вытирая щеку тыльной стороной ладони.
- Зря вы так. - Менеджер укоризненно покачал головой. - Все равно не поможет…
Калеб занес руку для удара и вопросительно посмотрел на хозяина. Тот остановил его.
- Не стоит. Портить такой знаменательный день слишком жестоко с нашей стороны.
Шутка Калебу понравилась. Он расхохотался каркающим смехом, но, наткнувшись на холодный взгляд менеджера, поспешил заткнуться.
Стиснув зубы, Наткет с удвоенной яростью принялся разбалтывать узлы веревок. На мгновение он уверился, что узел ослаб, и если не останавливаться, то еще чуть-чуть - и с путами будет покончено.
- Кто там? - тихо спросила Николь.
- Где? - переспросил Наткет, отрывая взгляд от веревок.
- На досках, - прошептала Николь. - Там кто-то крадется…
Наткет напряг зрение, пытаясь что-нибудь разглядеть сквозь льющиеся с небес потоки воды. Дождь разошелся не на шутку, и на расстоянии вытянутой руки все тонуло за колышущейся пеленой воды. Будто сам океан, интереса ради, поставили на попа - того и гляди, рядом проплывет рыба или медуза.
- Тебе померещилось, - сказал Наткет.
Николь мотнула головой.
- Там точно кто-то был - пробежал по краю, а потом спрыгнул на ту сторону.
Мелькнула робкая надежда на спасение, но тут же спряталась, точно пугливый зверек в норку. Помощи ждать неоткуда, не стоит об этом думать. Полиция? Те бы появились в блеске мигалок, под фанфары сирен. Они тихо не умеют. Если кто и есть на площадке, то кто-то из рабочих, а на них рассчитывать нельзя. Скорее всего, они заодно с Калебом.
Стоило об этом подумать, как из-за досок появилась расплывчатая фигура и устремилась к машине. Рэнди обернулась и закричала. Наткет, как мог, вытянул шею, всматриваясь в темноту. Под ложечкой засосало от страшного предчувствия: гость двигался быстро, но не настолько, чтобы не было видно, как стекает вода по крупным пластинкам чешуи, длинные шипы хребта и угловатую морду рептилии. Дракон?! Уже явился? Но мысль тут же ушла, уступив место более очевидной. Ящерица из дома Норсмора.
Менеджер шагнул вперед, заслоняя Рэнди. Просто шагнул, но ящерица остановилась. Дождь смыл с твари следы пожара, если не считать нанизанных на шипы обгорелых лохмотьев. Опустившись на четвереньки, она громко зашипела. Из пасти метнулся раздвоенный язык.
- Вот так встреча! - притворно изумился менеджер. - Здравствуйте, доктор. Не думал, что мы еще увидимся.
Наткет уставился на ящерицу. Норсмор?! Инстинктивно Наткет отполз назад. В чудище не было ничего человеческого, и в то же время… Доктор? Каким образом? Неужели последствия употребления змеиной водки или «Драконьей Крови»?
- Что это?! - сквозь шепот Николь пробивался ужас.
- Марсианская ящерица, - ответил Наткет. - А еще - доктор Норсмор…
Ящерица все не решалась приблизиться к менеджеру: топталась на месте и злобно шипела. Того ее появление не испугало, но на Рэнди и Калеба тварь произвела впечатление. В другой ситуации Наткет дорого бы дал, чтобы увидеть на физиономии Калеба подобное выражение: лицо вытянулось, глаза расширились, точно выкатились два теннисных мячика, а кожа заметно посерела.
Рэнди выглядела не лучше. Девушка сжалась, невольно прижимаясь к Калебу в поисках защиты. Калеб отстранился, но Рэнди этого не заметила. Она вцепилась в рукав Калеба и, пятясь, теснила его к ангару. Горло девушки ходило ходуном, словно она не могла проглотить вставший поперек комок. Когда же ей это удалось, она выдохнула единственное слово:
- Узурпатор!
Для ящерицы это прозвучало как призыв к действию. Она прыгнула, метя в менеджера - единственную преграду между ней и девушкой. Тот ловко отскочил в сторону, и ящерица покатилась по грязи, врезавшись в крыло спортивной машины. Менеджер тут же пнул чудище в грудь.
- Не злите меня, доктор, - процедил он. - Не надо.
Норсмор ответил кашляющим смехом и попытался схватить противника за ногу. С поразительной ловкостью тот увернулся и снова пнул ящерицу, попав в голову. Тварь отшвырнуло назад - от удара о борт машины звук вышел глухой и противный, как удар палкой по пустой канистре.
- Принцесса, - прохрипела ящерица. - Моя…
- Неужели? - усмехнулся менеджер. - Это с какой стати?
В ответ рептилия взмахнула лапой. Менеджер отступил на шаг, и когти бессильно разрезали воздух.
- Моя… - шипение вплеталось в шелест дождя.
- Мой друг, вы не оставляете мне выбора, и все же… Если вы сейчас уйдете, то мы сможем обойтись без лишнего насилия. Вот хороший совет - не стоит мне мешать, это всегда заканчивается плохо.
Ящерица рванулась, метя в ноги, - и наткнулась на сильнейший удар каблуком. Шипение перешло в пронзительный визг. Менеджер не вздрогнул; ящерица будто с разбегу врезалась в бетонную плиту.
- Я же говорил, доктор, не стоит мне мешать, - брезгливо морщась, сказал менеджер.
Наткет не верил своим глазам. Дело было не в неестественной храбрости и ловкости менеджера. Без капли трусости настоящей смелости не бывает. В менеджере же будто не осталось ничего человеческого - только холодный расчет и патологическая уверенность в собственных силах. Тот не допускал мысли, что ящерица хоть сколько-нибудь опасна. И менеджеру удалось саму рептилию убедить в ее бессилии. При таком раскладе шансов у ящерицы было не больше, чем у «Титаника» против айсберга.
Тварь сжалась в клубок, громко шипя, но не рискуя нападать. Менеджер поправил костюм и повернулся к Рэнди.
- Заканчивай с ним, - бросил он Калебу, чем шокировал громилу.
- Что?
Лицо Калеба еще оставалось серым, но сейчас он с куда большей опаской косился на менеджера. Тот раздраженно махнул рукой на ящерицу.
- Вышвырни его отсюда. У нас и так гостей предостаточно.
Он подошел к Рэнди и взял ее за локоть. Судя по тому, как дернулось лицо девушки, хватка у менеджера была железной.
- Восхитительно выглядите, ваше высочество. Пойдемте, нам пора. Если не возражаете, сегодня я выступлю в роли отца невесты. А то, боюсь, сами дойти вы не сможете.
Рэнди рванулась было в сторону, но менеджер заломил ей руку. Вскрикнув, девушка рухнула на колени. Менеджер дернул ее наверх, ставя на ноги.
- Ну, что же вы, ваше высочество! Испачкать такое красивое платье! - печально сказал менеджер.
- Как вышвырнуть? - напомнил о себе Калеб.
Ящерица приподнялась на ноги. Калеб с опаской преградил ей путь.
- Просто убери его отсюда. Он мне не нужен.
Калеб расправил плечи.
- Совсем убрать?
- Как знаешь. - Развернувшись, менеджер пошел в сторону раскопанного холма, ведя за собой почти не упиравшуюся Рэнди.
Наткет с удвоенной яростью набросился на узлы. Веревки резали запястья, но он заставил себя отключиться от боли. Еще рано сдаваться, рано… Глаза щипало - то ли от дождя, то ли от слез. Главное - не останавливаться…
Калеб с показной уверенностью шагнул к ящерице.
- Ну, - грозно сказал он. - Сам уйдешь, или помочь?
Ящерица прыгнула. Калеб выставил руки, защищаясь от длинных когтей. Но силы удара оказалось достаточно, чтобы сбить его с ног, и в обнимку с тварью они забарахтались по грязи.
В этот момент в ногу Наткета вонзилось что-то острое. Вскрикнув, он опустил взгляд и уставился на встрепанную морду енота. Зверек подмигнул и снова укусил за ногу.
Наткет дернулся. Пришел отомстить за короля и десятки погибших собратьев? Это было смешно и нелепо, и в то же время… Он же связан! Еноту ничего не стоит перегрызть ему горло. Наткет забрыкался, пытаясь отпихнуть зверя, но тот не отступил. Енот вцепился зубами в узел на ногах и затряс головой.
Наткету стало не по себе. Всему есть предел, любому удивлению, и Наткет был уверен, что его порог давно пройден. Однако мокрый зверек, пытающийся перегрызть веревки, свидетельствовал об обратном. Еноты… Умнейшие создания, могут открыть любой замок. И развязать любой узел? Наткет протянул ему связанные руки.
Калеб с Норсмором барахтались, пока громиле не удалось подмять ящерицу под себя. В ближнем бою у массы были заметные преимущества. На рептилию обрушился град ударов, будто Калеб выплескивал на чудище всю скопившуюся ярость и испуг. Голова рептилии металась из стороны в сторону, как китайский болванчик. Калеб навалился, топя тварь в луже.
- Гаденыш, - прохрипел Калеб. - Тебя предупреждали…
Ящерица продолжала брыкаться, но шансы вырваться из рук громилы стремительно таяли. Рот Калеба скривился в предчувствии приближающейся победы. Он упивался беспомощностью ящерицы - когда та, извернувшись, царапнула его по спине, Калеб только выругался и еще сильнее прижал противника.
Енот с яростью вгрызался в веревки. Наткет помогал ему, как мог, - поворачивал кисти, чтобы зверьку было удобнее ухватиться, напрягал запястья, не обращая внимания на случайные укусы. Он еще раз дернул руку, и неожиданно она выскользнула из петли; веревки бессильно обвисли. Получилось? Наткет уставился на ладони… Свободен? Енот шмыгнул в сторону и растворился в ночи.
Наткет, ломая ногти и в кровь обдирая пальцы, развязал узлы на ногах, полностью избавившись от веревок. Он размял запястья, косясь на Николь - та, не спуская глаз, следила за схваткой Калеба с Норсмором и не заметила случившегося под боком маленького чуда.
У него еще было время ее развязать, но эти секунды слишком дорого стоили. Нужно действовать сейчас, пока Калеб занят ящерицей. Вскочив на ноги, Наткет бросился к громиле.
Рассчитывать на силу бессмысленно, единственным козырем была внезапность. Как все повернулось - если бы утром кто сказал, что он будет спасать ящерицу-Норсмора, он бы только рассмеялся в ответ. Но жизнь подбрасывает и не такие шутки.
Впрочем, о спасении речи не шло. Ящерица дернулась и затихла, а Калеб, отряхиваясь, поднялся на ноги. Наткет налетел со спины, ударив ногой под колено.
Калеб ойкнул, приседая, но не упал, как на то рассчитывал Наткет. Черт! Громила ударил не глядя, с разворота; кулак просвистел в миллиметре от уха. Наткет отпрыгнул назад, становясь в стойку и отдавая себе отчет, что теперь-то его песенка спета.
- Мартышка? - удивился Калеб. Он бросил взгляд на перепуганную Николь. - Зря ты не убежал…
Занося кулак, он шагнул к Наткету. Тот попятился, зная, что никакой блок не выдержит удара громилы. Оставался шанс развернуться и убежать, но Наткет растоптал его со всей безжалостностью.
- Предупреждаю, я знаю каратэ, - соврал он.
- А толку? - усмехнулся Калеб.
За его спиной мелькнула тень. Краем глаза уловив движение, громила обернулся, а Наткет, зная, что второй возможности не будет, ударил его в живот.
Калеб рухнул как подкошенный. Наткет ошарашенно смотрел на бесчувственное тело. Каратэ? Секретный удар по нервным центрам?
Он поднял взгляд. Вместо Калеба перед ним, улыбаясь, стоял Большой Марв, поигрывая обрезком водопроводной трубы.
- Не ожидал? - усмехнулся Краузе.
Присев на корточки, он прижал пальцы к шее Калеба. Некоторое время он хмурился, затем удовлетворенно кивнул.
- Жив. Выкарабкается.
Наткет не находил слов и лишь растерянно моргал, не спуская глаз с неожиданного спасителя. Откуда? Он же должен быть в больнице. Как он узнал, что они на раскопках? И какого черта так вырядился?
- Николь! - опомнился Наткет. - Надо ее развязать… И он увел Рэнди! Марсианскую принцессу - он хочет разбудить дракона под холмами… Надо спешить!
- Знаю я, - сказал Краузе. - Это еще что за чудище?
Он указал трубой на ящерицу.
- Марсианский Узурпатор, - сказал Наткет. - И вроде как доктор Норсмор, хотя я не понимаю, как это получилось.
- Норсмор?! - Краузе поперхнулся. - Какого…
Он обернулся и спросил у кого-то за спиной.
- Твоя работа?
- Полюс, - раздался голос Густава Гаспара. Он выступил из темноты, разминая подбородок. - Мы никогда не ладили с доктором. Видимо, это и сработало…
- Он был гадким типом, - согласился Краузе. - Но нехорошо так поступать с соседями.
- Я вижу, - мрачно отозвался Гаспар.
- Папа?
Большой Марв приветственно взмахнул рукой.
- Привет, Ник. Извини, знал бы, что ты здесь, поторопился бы. - Он подбежал к дочери и помог освободиться. Гаспар смущенно уставился в сторону, избегая встречаться взглядом с Наткетом. Похоже, Большой Марв успел не только приодеться, но и помириться со старым врагом. Оно и к лучшему - в этой войне никакой союзник не помешает.
- Принцесса здесь? - спросил Гаспар.
- Надо бежать, - ответил Наткет. - Этот психованный менеджер вырядил ее в подвенечное платье и потащил к раскопкам.
- Что сделал?
Наткет повторил.
- Вот дрянь, - прошептал Гаспар, и в этот момент земля под ногами вздрогнула.
Толчок был слабый, но тут же последовал еще один, куда ощутимее. Словно кто-то выдернул землю из-под ног, подобно ковровой дорожке. Не удержав равновесия, Наткет упал на колено.
- Землетрясение! - закричал Краузе.
- Хуже! - проорал в ответ Гаспар. - Дракон просыпается!
Будто в подтверждение его слов, холм всколыхнулся, по склону поползла глубокая трещина, разветвляясь десятками кривых отростков.

- Началось. - Большой Марв сказал тихо, но слова заглушили шум дождя и грохот земли.
Наткет не стал дожидаться, пока кто-нибудь за ним последует. Он бросился в темноту, вслед за менеджером. Началось! - Слово билось в ушах в такт ударам сердца, выгоняя прочие мысли.
Догнал у холма. Менеджер держал Рэнди перед собой за плечи. Ветер развевал платье, и казалось, девушка вот-вот взлетит. Рэнди вырывалась, но хватка менеджера была слишком крепкой. Наткет взглянул на оплетающую холм паутину строительных лесов и замер.
Это был глаз. Сомкнутое веко, покрытое пластинами чешуи, размером с таз каждая. Вот и все раскопки… Как можно такое не заметить? Веко подергивалось.
- Стой! - заорал Наткет.
Менеджер обернулся через плечо. На лице мелькнуло раздражение, будто он давно ждал Наткета, а тот опоздал.
- Вы начинаете меня утомлять, - сказал менеджер. - Я же говорил: не стоит мне мешать.
- Отпусти ее…
- Зачем? Она еще не выполнила своего предназначения.
- Почему вам всегда мало? - прокричал Наткет. - Зачем вам золото, которое вы и потратить не сможете?
- Золото? - усмехнулся менеджер. - Вы думаете, мы настолько мелочны, что нам хватит золота, на котором спит дракон? Это капля в море.
- Капля?!
- По сравнению с сокровищами, которые можно получить, будучи драконом? Несомненно. Но дело не в этом. Господину Каботу нужно тело. Хорошее, надежное - а лучшего и не сыщешь.
- Нужно тело? - вздрогнул Наткет.
- Так уж получилось, что свое он потерял.
Еще один кусочек мозаики со щелчком встал на место. Кабот очень хотел исчезнуть. И исчез. Перестарался, как это часто бывает…
- Дракон?
- Господин Кабот всегда любил больших рептилий. Но, к сожалению, в наше время от тираннозавров остались одни кости. А здесь же воплощение всех его пожеланий.
- Псих, - выдохнул Наткет.
Сейчас менеджер ему ничего не сделает. Руки заняты Рэнди, а девушку он ни за что не отпустит. Осталось понять, как этим воспользоваться.
Осторожно, как мангуст к кобре, Наткет шагнул к менеджеру. Тот не отступил.
- Мне повторить? - прошипел он. - Не стоит мне мешать, это плохо заканчивается.
- Я понял, - ответил Наткет. - Но на этот раз для вас…
Еще шаг. Сейчас атаковать слишком рискованно. Куда провалились Краузе с Гаспаром?! Без них шансы не в его пользу. Но, прекрасно это понимая, Наткет все равно продолжал осторожными шажками приближаться к врагу. Главное - протянуть время, дождаться подмоги…
Громкий писк прозвучал столь неожиданно и нелепо, что Наткет остановился. Менеджер привычным движением потянулся к карману, доставая тамагочи, и выпустил Рэнди. Девушка что было сил метнулась вперед, чудом вырвавшись из цепкой хватки. Наткет прыгнул к менеджеру и нарвался на удар кулаком в плечо. От резкой боли из глаз брызнули слезы. Наткет вцепился в руку менеджера.
- Беги!
Рэнди замерла, безумно долгие мгновения не смея пошевелиться, а потом с силой двинула менеджеру по горлу.
Тот захрипел и попятился, выронив тамагочи из рук. Наткет пнул игрушку, отшвырнув как можно дальше. Менеджер рванулся следом, поскользнулся и упал лицом в грязь. Поднявшись на четвереньки, он пополз к тамагочи.
Розовое сердечко надрывалось звонким писком, отчетливо различимым сквозь грохот. Реагируя на виброзвонок, игрушка барахталась в грязи, упрямо ускользая из рук менеджера. Но ему удалось ее поймать; он вскочил и развернулся к Наткету. На худом лице не осталось и капли глянцевого лоска - маска стерлась, уступив место чистой, концентрированной злобе. Взгляд прожигал как щелок. Наткет попятился.

Предыдущая страница 29 Следующая страница


Другая сторона 30

Земля снова вздрогнула. Не устояв на ногах, Наткет нелепо сел, отрешенно понимая, что сейчас он получит ногой по виску. Один удар - и все кончено… И в ту же секунду огромное веко поползло вверх, обнажая мутно-желтый глаз. Вертикальная полоска зрачка была высотой с дом, черная и блестящая. Дракон просыпался.
- Теперь уже поздно, - хрипло сказал менеджер. Он поднял руку с тамагочи, показывая игрушке глаз. - Вам нравится, господин Кабот?
- Вот идиот. - Мощный толчок в спину отбросил его вперед. Менеджер упал на колени; тамагочи отлетел в сторону.
Из ореола дождя вышел Большой Марв. Где-то он раздобыл оранжевую рабочую каску с широкими полями, отчего стал похож на гриб или на чрезмерно упитанного Дон Кихота. За спиной отца, точно верный оруженосец, маячила Николь. В руках Краузе громко ревела цепная пила. Острые звенья блестели, разбрызгивая воду.
На менеджера Большой Марв даже не взглянул. Прищурившись, он смотрел на гигантский глаз. Пышные усы стояли дыбом. Дракон, похоже, тоже его заметил - зрачок плавно скользнул в сторону, сужаясь до полоски толщиной в три пальца. Возможно, дело было и в Рэнди - принцесса стояла как раз между Краузе и чудовищем, ошарашенно переводя взгляд с одного на другого. Большой Марв поспешил заслонить девушку.
- Так, - протянул он. - Похоже, здесь придется повозиться… Как там положено убивать драконов? Рубить голову?
В ответ Рэнди только кивнула. Николь бросилась к Наткету, помогая подняться.
- Ты цел? - сказала она, задыхаясь.
- По большей части…
Обернувшись, он увидел, что прибрежная гряда ходит ходуном. Дракон ворочался, просыпаясь, и малейшее его движение отзывалось дрожью земли. Вдалеке взметнулся к небу массивный холм, вонзаясь соснами в тучи. Страшно представить, что творится в городе. Скоро там не останется и камня на камне.
Менеджер ползал, ища в грязи свою игрушку. Или хозяина - здесь, похоже, не было особой разницы. Внезапно он поднял голову. Тут же Наткет понял и причину его замешательства.
Громко лязгая гусеницами, на них надвигался бульдозер. Щит был поднят, и острые зубья торчали вперед, словно бивни. Менеджер попятился. Наткету показалось, что еще чуть-чуть - и бульдозер подомнет менеджера под себя, но этого не случилось. Двигатель заглох и гусеницы остановились.
Менеджер огляделся и наконец-таки увидел свою игрушку. Он пополз в ее сторону. Из бульдозера выскочил Гаспар и бросился наперерез. До тамагочи он добрался раньше - схватил и удивленно уставился на экранчик.
- Дракончик? - сказал Гаспар. - Ну да, соответствие образа объекту…
Договорить он не успел. Менеджер налетел на него как коршун. Схватив за голову, он одним резким движением свернул астроному шею. С выражением крайнего изумления на лице Гаспар осел на землю. Менеджер вырвал тамагочи и, ухмыляясь, отступил, оттолкнув ногой тело.
- Нет! - Голос был далеким и тихим, хотя Наткет не сомневался, что Николь кричит во все горло.
Нет… Так нельзя. Это же неправильно - погибать так просто и глупо. Не слыша собственного крика, Наткет вскочил и бросился на менеджера. Ему было все равно, чем закончится сватка, плевать на неравные шансы…
Менеджер развернулся, готовясь встретить атаку и скалясь в злобной ухмылке. Усмешка лишь подстегнула Наткета. Первый удар - по ребрам - он пропустил. Его отбросило в сторону. Он схватился за рукав менеджера, и вместе они повалились на землю.
Не обращая внимания на сыплющиеся удары, он тянул на себя руку менеджера, пока не выцарапал тамагочи. Игрушка была такой горячей, что, казалось, прожигала до кости. Извернувшись, Наткет швырнул ее в сторону бульдозера. Ударившись о железный щит, розовый пластик брызнул осколками.
Менеджер кинулся к бульдозеру. Наткет схватил его за ногу, но тот его отпихнул. Рухнув на колени перед разбитой игрушкой, он принялся истерично собирать в ладонь остатки. И неожиданно остановился.
Некоторое время он смотрел на осколки, а потом швырнул их на землю. Наткет чуть не рассмеялся. Разбил? Он ее разбил?
Менеджер встал, опираясь о щит бульдозера.
- Думаете, вы победили? - завизжал он.
Наткет приподнялся на руках, не спуская глаз с менеджера. Похоже, совсем рехнулся… Планку, если она и была, сорвало окончательно. По всем канонам ему полагалось дико захохотать, но он этого не сделал.
- Дракон пришел за невестой, и вам ничего не исправить, - прокричал менеджер.
Холм начал подниматься. Земля и камень осыпались, обнажая чешуйчатую шкуру. Дракон проснулся.
Большой Марв стоял, широко расставив ноги и выставив перед собой ревущую пилу. Грозное оружие, но против такого противника все равно что тростинка. Впрочем, будь у него танк, шансов было бы не больше.
Краузе это понимал, но и отступать не собирался. Рэнди сжалась за его спиной. Эту девушку он защитит - он рыцарь, она прекрасная принцесса, перед ним чудовище. Все по правилам.
Зрачок дракона расширился; чудовище примерялось. Все они для него не более чем муравьи, а то и инфузории. Даже укусить толком не могут. Земля - не место для подобной твари, потому дракон и спал. И менеджер прав - война проиграна.
Большой Марв неожиданно хохотнул, хотя Наткет не видел поводов для смеха. Отбросив пилу в сторону, Краузе повернулся к Рэнди.
- За невестой, говоришь? Ваше высочество, вы согласны выйти за меня замуж? Горе-радость и там дальше?
- ЧТО?
- Согласны? - проорал Большой Марв.
Рэнди дико на него посмотрела. Во взгляде перемешались недоумение, растерянность и испуг. И в то же время радость, а спустя долю секунды она, не в силах себя сдерживать, рассмеялась:
- Да!
Слово прозвучало как удар финального гонга. Стало тихо, будто природа замерла, прислушиваясь и не веря в то, что случилось.
Земля застонала, протяжно и гулко, или - и Наткет это допускал - раздосадованно зарычал дракон. Последовал новый толчок, на голову и спину посыпались тяжелые комья земли. Но, падая лицом вниз, Наткет успел заметить, как величественно опускается веко.
Время текло, а снаружи не доносилось ни единого звука Земля стояла крепко, как ей и положено. Все кончилось?
Кто-то тронул его за плечо. Наткет вскрикнул и вскочил, готовый ко всему. Но эта была Николь. Вид у девушки был ошарашенный. Наткет посмотрел на холм, но там не осталось никаких следов чешуи или гигантского глаза. Одни только камни.
- Он ушел, - тихо сказала девушка - Растаял, будто его и не было. Я не поняла, как это случилось…
- Реальность берет свое, - ответил Наткет.
Мимо, переваливаясь, пробежал Большой Марв.
- Надо покончить со всем этим делом! - прокричал он на ходу.
Наткет рассеянно кивнул, не понимая, что он имеет в виду. Разве все не закончилось? Он нашел взглядом менеджера - тот сидел на земле, обхватив голову руками. Ведь все?
Краузе забрался в бульдозер. Вгрызаясь гусеницами в землю, тот прополз вперед. Наткет испугался, что Большой Марв хочет отомстить менеджеру. Или сравнять с землей холм, чтобы никому и в голову не пришло снова будить чудовище. Хотя ради последнего ему пришлось бы трудиться пару месяцев.
Краузе дал задний ход. К грязи на гусеницах примешались осколки погибшего тамагочи. Не разворачиваясь, Большой Марв направил технику на ангар лесопилки.
- Жаль, нет соли! - проорал он сквозь грохот двигателя.
Пятясь, подобно гигантскому крабу, бульдозер въехал в стену ангара, сминая рифленое железо, как тонкий картон. Из мотора густыми клубами повалил пар. Стена ангара заскрипела, уходя назад. Казалось, ее плавное движение будет продолжаться бесконечно долго, а потом словно кто-то включил ускоренную перемотку. Время спешило догнать упущенные секунды.
С металлическим визгом лесопилка сложилась как карточный домик. На бульдозер рухнула плоская крыша, раскалываясь крупными кусками шифера.
Большой Марв подал вперед, но бульдозер встал намертво. Мотор затих, если не считать влажного шипения пара, рвущегося из радиатора.
Менеджер со всех ног побежал к своей машине. Кусочек розового пластика прилепился к штанине; сейчас дорогущий костюм походил на банкноту, побывавшую в стиральной машине.
- Сбежит! - Наткет кинулся было за менеджером, но остановился, поняв, что того не догнать.
Дверь спортивного автомобиля оглушительно хлопнула, взвыл мотор. Машина сорвалась с места, разворачиваясь задом. Фары злобно мигнули на прощание, но все, что Наткет мог, - это выругаться вслед.
- Оставь его, - сказала Николь. - Он проиграл… А мстить бессмысленно, это ничего не изменит.
Чтобы выехать к воротам, менеджеру пришлось направить автомобиль вдоль склона. Дороги как таковой там не осталось, но, несмотря на развороченную грунтовку, спортивная машина почти летела.
Кусок холма сполз, будто огромный ломоть, отхваченный великанским ножом. Машина дала задний ход, в тщетной попытке уйти от столкновения, но было поздно. Поток влажной земли подхватил ее, точно бумажный кораблик, и поволок за собой, сминая и погребая под волнами грязи. По крыше гулко забарабанили камни, пока огромный валун попросту ее не расплющил. Как умирающая косатка, машина перевернулась кверху брюхом. Из-под вращающихся колес во все стороны полетели липкие комья, но тут же земляной вал полностью скрыл автомобиль.
Наткет не отрываясь смотрел на ползущий от холма поток. Казалось, еще мгновение - и машина вырвется на свободу, рыча мотором и отряхиваясь, как дикий зверь. Но вскоре стало ясно, что с менеджером покончено. Оползень незаметно прекратился; земля еще вздрагивала, но уже видно, что она больше не сдвинется. На месте автомобиля остался лишь холмик, из которого нелепым монументом торчала вверх длинная балка строительных лесов.
Облегчения Наткет не почувствовал, только усталость. Может, потом придет пьянящее чувство победы, сейчас же… Сейчас же ему было жаль: Гаспара, столь нелепо пожертвовавшего жизнью, ящерицу-Норсмора и даже менеджера - каким бы тот ни был чудовищем, Наткет никому не желал такой смерти. Но пьеса сыграна, и заново ее не переиграть. Актеры ушли за кулисы, чтобы никогда не вернуться.
Николь обняла его за плечи.
- Все… - Наткет так и не понял, был ли это вопрос или утверждение.
- Похоже на то.
Он обернулся и увидел, как Рэнди помогает Большому Марву выбраться из дымящегося бульдозера. Дверь, похоже, заклинило - Краузе пришлось вылезать через окно, а оно едва ли подходило для человека его комплекции. Большой Марв потешно размахивал руками и громко честил производителей спецтехники. Рэнди, упершись ногой в широкую гусеницу бульдозера и подхватив Краузе под мышки, тянула на себя, точно диковинный корнеплод.
Николь проследила за взглядом Наткета и нахмурилась.
- Получается, теперь она моя мачеха? - спросила она шепотом.
- Но, полагаю, не из тех, кто будет присылать отравленные яблоки, - усмехнулся Наткет.
- Я надеюсь, - сказала Николь, с некоторой долей сомнения.
- Она хорошая девушка, - заверил ее Наткет. - Она за ним присмотрит.
- Присмотрит… Как бы она не впутала папу в очередную авантюру. Есть подозрения, что эта хорошая девушка притягивает неприятности, будто у нее внутри специальный магнит.
- Не неприятности, - поправил Наткет. - Приключения. Принцесса все-таки, а настоящих принцесс без приключений не бывает.
- Он уже не молод. И у него слабое сердце… - Николь вздохнула, понимая, что отца это не остановит.
- Зато большое, - улыбнулся Наткет. - На десяток-другой хороших приключений его хватит.
Дождь закончился, оставив после себя едва ощутимую морось. Ветер рвал облака с остервенением фанатика. Сквозь прорехи хитро выглядывал месяц.
Большой Марв вывалился из бульдозера и кувырнулся на землю. Рэнди отпрыгнула в сторону. Наткет с Николь переглянулись и подошли к ним. Отряхиваясь, Краузе поднялся на ноги.
- Как оно повернулось, - сказал он, обращаясь к Наткету. - Вот уж не ожидал, что придется жениться. Надо же…
- Но я же принцесса, - рассмеялась Рэнди. - Я не могла отказать рыцарю, пусть и без коня.
Большой Марв поскреб бороду.
- На самом деле, конь есть, - тихо сказал он. - Только я его за воротами оставил. Не с руки было перетаскивать.
- Мотоцикл? - догадался Наткет.
- Он самый, - кивнул Краузе.
Наткет посмотрел на завалы, которые совсем недавно были чудовищным драконом. Сейчас же остались только земля и камни, холмы снова стали холмами. Хотя… Наткет присмотрелся, и ему показалось, что в глубине разлома виднеется плавный изгиб громадного клыка. Он моргнул, и клык превратился в скол камня.
- Бедняга… Гаспар, - вздохнул Большой Марв. - Мне будет его не хватать. Но ушел он достойно. Можно гордиться. Жаль, никто не поставит памятника.
- Разве это нужно? - спросил Наткет.
- Нет, - согласился Краузе. - На самом деле он уже сам постарался. Настоящий памятник - он вот здесь, - он постучал себе по лбу. - И вот здесь…
Большой Марв сделал широкий взмах рукой, указывая на лес, холмы и далекий океан. И на них всех, остановившись на Наткете. Хмурясь, он взглянул на небо.
Тонкий штрих метеора разрезал темноту, как скальпель. Один, еще один… А потом все небо вспыхнуло, переливаясь огнями.
- Северное сияние?!
Большой Марв расхохотался.
- Ну да! Это же Истинный полюс!
- Где? - не поняла Николь.
- Да вот же! - Краузе махнул рукой, указывая на торчащую из земли балку. У ее подножия, умывая мордочку, сидел енот. Наткет шумно выдохнул. Истинный полюс и Истинная ось? Да почему бы и нет! Точка, вокруг которой вертятся чудеса…
Лицо Краузе стало мрачнее.
- Нужно довести до конца еще одну историю, - сказал он.
Большой Марв подошел к телу Густава Гаспара.
- Все-таки ты дойдешь до него… - прошептал он. - Должен.
Подхватив тело астронома под мышки, он потащил его к Истинной оси. Наткет поспешил ему помочь, и вместе они донесли Гаспара до полюса. Енот попятился, уступая место. Прислонив тело к балке, они отошли.
Полярное Сияние над головой перетекало и кружилось. Невозможное достигает своего максимума? Наткет подумал, что Гаспар сейчас встанет, отряхнется от грязи… Но так не бывает, и так не случилось.
- Амундсен, Скотт, Кристофер Робин, - сказал Большой Марв. - Теперь ты с ними, старик. Теперь ты точно с ними.
Наткет не понял, сколько времени они стояли и смотрели. Подошли Николь с Рэнди. Слов не было, да они и не были нужны. Большой Марв отвернулся.
- Пора спешить, - сказал он. - Нам еще надо успеть добраться до Марса.
- ЧТО? - Наткет так и не понял, кто это сказал - он или Николь.
- Ну да, - сказал Большой Марв. - В конце концов, это семейное дело… и историю надо довести до конца. Согласись - прекраснейшее свадебное путешествие.

Эпилог

Дорогу до маяка Наткет запомнил смутно. Ехали в объезд Спектра, но и издалека город, переживший ночной кошмар, выглядел ужасно. Наткет насчитал пять пожаров, а сколько еще разрушено домов? Чтобы все восстановить, предстояло немало работы. Ну что ж, теперь, когда с раскопками покончено, свободных рук предостаточно.
Он ехал вслед за мигающими впереди фарами мотоцикла Краузе. Николь дремала, положив голову ему на плечо. Наткета и самого клонило в сон от усталости, и он из последних сил заставлял себя держаться. Мысли разбегались, дробились десятками и сотнями ярких картинок. Но думать ни о чем не хотелось - у него еще будет на это время. А сейчас - они победили, мир спасен, а рядом любимая девушка. Стоит ли желать большего?
Опомнился он лишь стоя перед ракетой.
- К полету все готово? - спросил Большой Марв, постучав по железному борту.
Рэнди кивнула.
- Гаспар…
- Я знаю, - перебил Краузе. - В этом деле на него можно положиться. Просто звучит хорошо. Отправляясь в космос, обязательно говорят подобные штуки. Хорошая примета.
Рэнди с серьезным видом кивнула и подошла к Наткету.
- Спасибо, - сказала она. - А больше…
Привстав на цыпочки, она поцеловала его в щеку и повернулась к Николь.
- Тебе повезло, - сказала Рэнди. Николь улыбнулась.
- Я знаю. Тебе тоже.
Рэнди засмеялась, махнула на прощание и забралась в ракету, оставив их с Большим Марвом наедине.
Краузе выглядел несколько смущенным. Он переминался с ноги на ногу, изучая носки ботинок.
- Да, - повторился он. - Странно все обернулось…
- Ты уверен, что тебе нужно лететь?
- Абсолютно, - . кивнул Большой Марв. - Давно я не был так в чем-либо уверен.
- Я не отговариваю, - сказала Николь. - Просто все как-то…
Большой Марв поднял руку.
- Долгие проводы - лишние слезы, - сурово сказал он, хотя у самого глаза были на мокром месте. Он крепко обнял дочь, а затем повернулся к Наткету.
- Ты уж присмотри за ней, - сказал он. - У тебя это хорошо получается… Хм… Мотоцикл можешь пока оставить себе, но если вернусь и окажется, что он сломался, мало тебе не покажется. Всего остального это тоже касается.
Он подмигнул.
- Я постараюсь, - пообещал Наткет.
- Уж постарайся. И еще… - Большой Марв задумался. - Не подведи отца. Он оставил тебе хорошее наследство, постарайся его не растратить. Помни, что твой отец дошел до Истинного полюса.
- Как Густав Гаспар, - вздохнул Наткет.
- Это был Честер, если ты еще не понял. Полюс. Невозможное - то, что случается с вещами. И людьми.
Наткет замер с раскрытым ртом.
- Но…
Большой Марв поднял руку, пресекая вопросы.
- Знаешь, я бы гордился, если б у моего внука был такой отец, как Честер. Понимаешь, о чем я?
Наткет кивнул.
- Вот и славно. Ну, пожелайте нам удачи. - Большой Марв махнул рукой и, не оборачиваясь, пошел к ракете.
Николь догнала его, когда он собирался залезать в люк, и повисла на шее.
- Ну, ну, - успокоил ее Краузе. - Не стоит так переживать. Не из таких передряг выбирались. Посмотрим, про что там писала твоя мать. Я всегда хотел быть похожим на полковника Брока. Жаль было бы упускать такую возможность.
Он мягко отстранил дочь и скрылся в ракете.
- Еще увидимся, - крикнул он на прощание.
Люк захлопнулся, и тишину нарушал лишь скрип завинчиваемых болтов. Николь отошла к Наткету.
- Думаешь, у них получится? - спросила она.
- Даже не сомневаюсь.
За темным стеклом иллюминатора что-то мелькнуло: раскрасневшаяся физиономия Краузе или рыжий локон Рэнди. Но, скорее всего, только почудилось. В клубах дыма, пыли и пламени ракета оторвалась от Земли и устремилась к Марсу. Они смотрели долго и после того, как серебристая точка растаяла в ночном небе. А потом, взявшись за руки, пошли в город, перемигивающийся огнями полицейских машин.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 19)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 22)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 24)
  • Глава 22 (Страница 26)
  • Глава 23 (Страница 28)
  • Эпилог (Страница 30)


Дмитрий Колодан

Другая сторона

 Читать книгу

Аннотация

Это – Спектр.Маленький городок, в котором все мыслимые и немыслимые законы реальности нарушаются с обаятельной легкостью.Здесь на заднем дворе строят ракету, способную долететь до Марса…Здесь представители таинственного консорциума занимаются поисками Истинного полюса…Здесь «чужие» планируют захват Земли, люди превращаются в ящериц, еноты поклоняются плюшевому богу, а в холмах спит гигантский дракон…Здесь может случиться – и случается все, что угодно!..

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel