Дмитрий Градинар - Серый прилив

1 Дмитрий Градинар

ПРОЛОГ ВТОРОЙ.
СНОВА НЕ ЭПИЛОГ

- ...Безнадежен... - Кардиохирург наконец-то выговорил единственное слово за полтора часа, в течение которых шла борьба за жизнь Джокта.
На плазменном мониторе едва пульсировала тонкая угасающая полоска, постепенно превращаясь в Бесконечную Прямую.
- Док! Уверен, вам довелось вытащить с того света уйму пилотов. Но ни один из них в подметки не годился нашему Джокту!
- Все так говорят, командор, - ответил медик, - однако этому парню уже ничего не поможет. И кто знает, может быть, именно на том свете ему будет легче. Потому что единственное, что еще можно попробовать...
- Пантеон?.. - с ужасом прошептал командор.
- Пожалуй, это все, что для него осталось у земной медицины. Но решать не мне. Вам, несомненно, известно, какие формальности необходимо соблюсти...
- Согласие родных? У него их нет. Грузовой транспорт «Хванг» был уничтожен шесть лет назад, во время нападения Бессмертных на Плутон. Среди тысяч других невольных пассажиров на транспорте находилась вся семья Джокта...
- Значит, согласно Правилам Определения, его судьбу должны будете решать вы как непосредственный командир. Времени для раздумья - не более получаса... Тем более, - с затаенной скорбью добавил медик, - вы же сами знаете, что даже это не всегда является выходом.
Знал ли об этом командор? Еще бы!
Полтора года назад ему самому пришлось пройти через Пантеон. Но все, что он пережил тогда, до сих пор преследовало его в ночных кошмарах. Правда, командору удалось позабыть своего Двойника. И не доставлять ему хлопот в жизни.
На протяжении долгой, слишком долгой войны с Бессмертными, где вопрос стоял «или-или», Солнечная потеряла более четверти своего населения. Экономика всей цивилизации практически схлопнулась до одной-единственной отрасли - оборонной. Ученные не успели довести до конца всю работу по созданию клонов, и. теперь потери росли... К счастью, изначально вместе с горечью потерь земляне узнали и радость побед. Трофейные технологии в области биоэнергетики и биоинженерии как нельзя кстати пришли на помощь военной медицине.
Конечно же, людям было еще далеко до всех достижений Бессмертных, которые умели восстанавливать уничтоженную особь даже из одной-единственной уцелевшей клетки, несущей в себе генный код. До этого пока не дошло, однако существовали. Пантеоны Гражданского Сочувствия, где происходило нечто, о чем только предстояло узнать Джокту.
Поскольку корабельные верфи не могли обеспечить каждого из подлежащих призыву землян звездолетом, а тактика войны с использованием гигантских искусственных планет не оправдала себя, и после гибели сразу двух таких монстров, с полумиллионным экипажем на каждой, их производство было прервано. Подавляющее большинство землян вынуждены были оставаться на Земле-матери и ждать... Призыва по мобилизации в обучающие центры либо чего-то еще...
Вместе с возникновением Пантеонов появился и новый закон, ставший «Военной конституцией» Земли: Правила Определения, обязывающие гражданское население посещать Пантеоны и по возможности оказывать помощь потрепанным в лохмотья, обгоревшим в головешки, погибшим и вновь реанимированным воинам. «По возможности» - означало, что этот закон устанавливает обязанность как право, и ситуация здесь пока сохранялась неважной. Толпы профессиональных политиков и законодателей ломали голову сразу над двумя крайностями - перерастание права в обязанность привело бы, на фоне обнищавшей экономики, к повсеместным гражданским неповиновениям. Но дальнейший либерализм мог иметь еще более тяжкие последствия - захват Земли Бессмертными и, как следствие, уничтожение расы землян. Чаша весов клонилась к очевидному краю, но пока все оставалось неизменным, как и. два года назад - в день открытия Пантеонов.
Множество тайн и трагедий скрывали за своими черными высокими стенами Пантеоны, более всего напоминавшие древние монастыри.
Позади каждого из них имелись кладбища, и если площадь Пантеонов оставалась неизменной со дня их постройки, то эти кладбища росли: каменные пирамиды над небольшими тумбами с пеплом, оставшимся после кремации... Словно взгляды в зенит ранее живых, и молчаливый укор еще не переступившим порог смерти.

...Джокт был воскрешен. Он жил...
С обожженным лицом, напоминающим теперь языческое божество, вырубленное в темной каменной глыбе, с розовой искусственной кожицей на пальцах. С язвами по телу - после полученного облучения и... пробитым сердцем.
Пусть чудо и существовало здесь, чудо возвращения к жизни, но этот возврат происходил только временно. На какой-то срок.
Если за время, определенное компьютером жизнеобеспечения, находился человек, готовый поделиться своей сущностью ( иначе это не назовешь) с воскрешенным, то чудо становилось вечным. На тот век, что отпущен человеку.
Реципиент не имел ничего общего с понятием «донор». Нет. Тут все обстояло намного сложнее и. проще одновременно.
Проще - оттого что имела место обычная пересадка человеческих органов. Сложнее из-за того, что... ох, и нелегко же объяснить то, что до конца не дается пониманию даже ученых.
Заменить безвозвратно потерянный орган на донорский не являлось проблемой. Проблема состояла в другом.
Луч смерти, однажды коснувшийся абсолютно неважно какой части тела человека, не обязательно убивал сразу. И это был не просто поток разрушающих частиц, нет. Частицы, заключенные в луче, несли в себе какой-то дьявольский код, информацию, программу действия. Отныне каждая клетка человека начинала «мечтать» о смерти, будто запускался скрытый механизм саморазрушения. Иногда, при периферийном поражении, например нижних конечностей, таких последствий удавалось избежать. Скафандры, подчиненные индапам, сразу же изолировали пораженный участок, перекрывая кровообращение. Пока медицинскому управлению удалось установить лишь то, что действие Лучей смерти напрямую связано с наличием железа в крови. В индустрии используется явление «памяти металлов». Здесь же металлическая составляющая получала новую память-программу, за несколько быстрых циклов приводившую носителя к смерти. Очень далекой аналогией могли бы стать отравленные стрелы древних дикарей. Вот только речь шла не о дикарях, и отрава была совсем другого свойства.
Пока действие Лучей смерти и код, содержащийся в них, оставались необъяснимыми. Но последствия могли быть нейтрализованы. А для этого нужно всего два условия: энергоприемник, что вживлялся в замененный орган и что-то вроде гомеопатии, - другая программа-созидатель, исходящая от живого донора, которому вживляли крохотный энергопередатчик. Два биомеханических прибора настраивались на одну частоту резонанса. По этому туннелю жизни к воскресшим астронавтам шла информация и. энергетика действующего органа двойника. А вместе с ними - сама жизнь. И с этого момента два человека оказывались связаны между собой братством сильнее кровного. Вот только...
Не каждый горел желанием сыграть в рулетку. К тому же человеку-донору навсегда закрывалась дорога сквозь Прилив. Почему-то реципиенту это позволялось загадочными законами Прилива, а донору - нет.
В распоряжении Джокта имелось две недели... Большего требовать от системы жизнеобеспечения он не мог.
Едва взглянув в зеркало после возвращения к жизни, он понял, что все оставшееся время, все четырнадцать дней, будет проклинать командора, давшего согласие на помещение пилота в Пантеон «Монблан», расположенный где-то в северной провинции Евразии.
Джокт был опытным пилотом. Он умел мгновенно оценивать ситуацию и. всегда принимать верные решения. Ведь для того, чтоб уцелеть более чем в двадцати крупных сражениях, необходимо быть почти провидцем. А его последнее сражение... Оно просто не имело верных решений.
Но сейчас не было необходимости использовать расчет и интуицию, хватало простого понимания человеческой психологии. Джокт сразу определился, что это за место, в которое он попал, и. как здесь будет приниматься последнее в его жизни решение... Кем-то - за него. За или против...
На свой же случай он уже придумал некую модель. Кормление зверей в зоопарке! Вот что напоминало ему пребывание в Пантеоне.
«Ты хороший лев - на тебе хлеба! Ты - красивая лиса - возьми конфетку. А ты - уродливая гиена, и поэтому ничего не получишь!»
Джокт, с маской страдания вместо живого человеческого лица, казался себе хуже гиены. Ну, верно, обычная армейская рациональность и ничего больше - если нет гарантии, что подвергшийся воздействию Лучей смерти найдет двойника-донора, зачем же тратить время и силы, чтобы «заштопать» его. Военный маркетинг - штука из разряда тупого юмора. Какой-то умник доказал, будто люди охотнее проявляют сострадание, если видят перед собой как можно больше ран пациента в Пантеоне.
Среди сплошного месива обнаженных лицевых мышц и синего носового хряща, под которым уродливо выступали оплавленные зубы, едва прикрытые сожженными лохмотьями губ, словно карие самоцветы беспрестанно светились лишь его большие глаза. Без век и ресниц.
Он стал уродом, монстром. И люди, пришедшие в Пантеон, едва завидев такого «нуждающегося» еще издалека, спешили свернуть в другой коридор, наполненный другими страданиями и иной болью. Кому какое дело могло быть до того, что именно Джокт был единственным пилотом, сумевшим защитить и провести сквозь звездные посты Бессмертных пассажирский транспорт «Элма», на борту которого, возможно, находились те самые люди, которые отворачивались от него сейчас?
Еще сохранился у Джокта его глубокий грудной голос, которым он успокаивал когда-то персонал искореженной артплатформы «Вулкан», заставив людей на этом грозном, но лишенном оптики прямым попаданием в навигационный пост звездолете сначала просто успокоиться, затем взять себя в руки... А затем...
Находясь в маленьком «Витраже» перед надвигающейся армадой врага, Джокт не прыгнул сквозь Прилив и не оставил экипаж платформы дожидаться своего горького часа. По его сигналам канониры на «Вулкане» разворачивали в указанные им сектора пространства гигантские орудия и били, били по вражескому флоту до тех пор, пока оставшиеся звездолеты Бессмертных не повернули обратно.
И все это время его истребитель висел в неподвижности, являясь легкой добычей. А Джокт ожидал каждое мгновение одного-единственного мерцания импульсной пушки, но не тронулся с места на форсаже, боясь изменить сетку координат для прицеливания батарей монитора.
Как память о том сражении перед телом Джокта подвешенный в силовом поле, рядом с десятью другими боевыми наградами, лежал орден «Лунной радуги». Но даже старые заслуги, воплощенные в платину и золото, не могли привлечь никого к живому мертвецу по имени Джокт.

В первый же день пребывания в Пантеоне к нему подошел какой-то проныра в ладно скроенном двубортном пиджаке цвета маренго. Он крутился рядом целых полчаса, и Джокт почти поверил в свое счастье...
Но незнакомец тут же пропал, едва находящийся рядом с Джоктом ветеран-артиллерист с военного транспорта «Тристан», уничтоженного месяц назад Бессмертными, завращал звериными желтыми глазами.
У артиллериста оказались разбиты гортань и бронхи, были сожжены легкие, но даже с такими ранами компьютер даровал ему время в полгода. Время, за которое его мог избрать Двойник. К тому же существовала большая надежда на то, что либералы проиграют в политической борьбе, и тогда право выбора станет чьей-то обязанностью.
Джокт вначале сильно изумился такому поведению ветерана, едва сумев побороть родившуюся подлую мыслишку, что артиллерист таким образом отпугивает Двойников от других несчастных из чувства скорбной зависти - «почему не меня?». Но на следующий день ему все стало понятно, и. он устыдился прежних мыслей.
Человек, потративший на созерцание Джокта свое время, являлся представителем крупного киноконцерта. И появился вновь уже с двумя похожими на него прощелыгами и какими-то бумагами.
- Вы можете читать... э - э... пилот Джокт? - поинтересовался он, взглянув на информационный экран, находящийся рядом с силовым полем.
- Да, - ответил Джокт, - еще могу.
- Тогда ознакомьтесь с этим документом, чтоб мы не тратили много времени и. я не объяснял вам всей очевидности предлагаемого вам блага.
Джокт прочитал.
И если бы смог покинуть свою невидимую клетку, то убил бы и кинодельца, и его приспешников. Потому что предложенное навряд ли можно было счесть благом.
Ему предлагался контракт, и. он должен был дать свое согласие на съемку в очередной версии фильма о чудовище Франкенштейне. Взамен же он получал Двойника, назначенного быть таковым. Ну и, конечно же, решались кое-какие формальности с флотом.
С некоторых пор кинокартины с участием живых актеров переживали новый бум. Пресыщенные зрители устали видеть совершенные компьютерные формы киногероев, да и. с передачей эмоций все было не так гладко у программистов-режиссеров.
- Я приду через двенадцать дней, за четыре часа до вашей окончательной смерти. У вас останется всего шестьдесят минут, так как за три часа до истечения срока поддержания жизнеобеспечения служащие Пантеона переведут вас в самую отдаленную из галерей, чтоб никто из посетителей не заметил вашей кончины. А потом вас кремируют. И все из-за того, что в вас слишком мало рассудительности и чересчур много неуместной в таких случаях гордости... Поверьте, я умею уговаривать!
С этими словами человек ушел, оставив в душе Джокта очередной гниющий рубец.
Джокт отлично понимал, что, подписав такой контракт, он отдавал киностудии вместе с телом свою душу. Быть пожизненной декорацией концерна - вот что предлагалось ему!
Теперь Джокту стало понятно, отчего так скрипел днем раньше зубами артиллерист - он уже был знаком со всем этим вороньем, питающимся мертвечиной.
Так прошло пять дней.
На ночь воскрешенных воинов убирали в подвал, где они. и. оставались наедине с миганием безжизненных ламп системы жизнеобеспечения и своими собственными воспоминаниями.
- Тангаж! Доверни чуть правее, командор! Ну где же ты? Где же ты, боже?! Что тебе стоит, ведь надо - чуть-чуть... - кричал в дальнем углу парень с «Антилопы», попавшей в засаду и растерзанной гравитационными залпами.
- ...«Осанна»! Прикрывай! У нас не осталось...
- «Вестерн»! Мы сгораем!...
- Группа «Браво»! «Чарльстон»! Поворачивайте назад! Их здесь очень... очень много...
Тягость пережитых мгновений витала в этом огромном помещении с гулкими сводами. Те, кто вырвался, пусть на время, из цепких объятий смерти, видели в вязких снах последние картины прошлой жизни и. воспроизводили последние свои слова и фразы.
Джокт ничего не кричал, проваливаясь в мутный вязкий сон, пахнущий медицинскими дезинфекторами.
Он видел «Стелу», корчащуюся в гравитационной ловушке, чувствовал чужие отчаяние и. страх, а после - панель управления «Витража» как наяву прыгала ему на лицо кипящей волной. Затем он просыпался, засыпал вновь, и. все повторялось сначала.
Дрожание гашеток на джойстике, пляшущие огни прицельной рамы, сбивчивый шум эфира, Спенсер Янг Ли. и... вспухающая волдырем панель управления.
И так до самого утра.
Еще через несколько дней. Джокт занялся статистикой. Как оказалось, из более чем двухсот «пациентов» Пантеона, за прошедшую неделю нашли своих Двойников лишь восемнадцать. Семеро их так и не дождались.
- Ну помогите же мне! Что вам стоит? - рыдал в дальнем углу коридора юноша, почти мальчик, который наверняка не успел еще ни. разу поцеловать женщину и. был сбит в своем первом же бою. Такой вот «незачет» по Первому Боевому... Ему оставалось ждать четыре часа.
А мимо проходили люди. Просто проходили мимо него люди, которые ничего не знали о той бездне ужаса, которая ожидает астронавта в открытом пространстве, когда ты - один в тонкой скорлупе истребителя, а вокруг все ярче и ближе загораются неумолимые зеленые огни, словно глаза хищных зверей.
...Они затыкали уши ватой, чтоб не слышать этого крика. Они отворачивали свои взгляды, чтобы не видеть этого страдания...
- Так зачем вы пришли сюда? - крикнул молодой пилот в последний раз, когда настало его время.
- Они. приходят, чтоб выполнить свой гражданский долг, - нервно ответил оператор Пантеона, подхватывая каркас с силовым полем и бьющийся внутри человеческий обрубок. А затем добавил: - Исполнить по возможности, черт их дери!
Обреченного парня оттащили куда-то в темноту переходов, и его крик исчез за первым же поворотом.
На следующий день в Пантеон было доставлено еще почти сорок человек, реанимированных, чтобы умирать заново. А в это же время еще пятерых переместили в глубь Пантеона - доживать свои последние три часа.
Ночью повторялся сон: сполохи выстрелов, «Стела», панель... Пляска прицелов, Спенсер Янг Ли, панель... Звезды, звездолеты, панель...
- Джил! Я люблю тебя... - отчетливо прошептал недалеко какой-то страдалец, и мир сразу перевернулся для Джокта.
Ведь он тоже когда-то любил...
Наутро он сообщил оператору Пантеона свою просьбу - связаться с Лиин, о которой ничего не знал вот уже больше года.
- Я найду ее, пилот, - пообещал его могильщик, перемещая еще одного обреченного подальше от людских глаз.
Ответ пришел через день. И оператор был немногословен.
- Она скорбит о том, что случилось с вами.
Вот так. Коротко и предельно ясно, подумал Джокт, ощущая, как время ускорило свой бег. В принципе ничего другого он и. не ожидал. А затем на него снизошло умиротворение, так, словно кто-то отпустил ему разом все грехи.
- Мне осталось ровно два дня, - сказал он вечером оператору. - Я понимаю, что шансы мои невелики, и вряд ли. кто-нибудь захочет стать Двойником для своего ночного кошмара. Единственного посетителя, который наверняка навестит меня, как и. обещал, я видеть не желаю в свои последние часы и уж тем более не собираюсь подписывать с ним никаких сомнительных контрактов. А поэтому прошу вас, уберите меня прямо сейчас, в эту же минуту, куда-нибудь подальше и отключите систему жизнеобеспечения...
Оператор, которому Правила Определения были известны намного лучше, чем Джокту, сначала взглянул на него, едва сдерживая подсознательный инстинкт - отвести глаза, а затем, ничего не отвечая, куда-то удалился.
Вернулся он практически сразу, меньше чем через две минуты.
- Я разговаривал с Координатором Пантеона...
- Ну?.. - напрягся Джокт, желая и страшась ответа.
- Ваша просьба не может быть исполнена. Я сожалею...
Так, наверное, в гроб с человеком, заснувшим летаргическим сном, вбивают последний гвоздь. Спорить было бессмысленно, и. Джокт хрипло выдохнул...
- Спасибо, что побеспокоились за меня.
Оператор не ответил. И настала предпоследняя ночь...

Глава 1

Командора Беркли все называли везунчиком. Он и сам так считал до недавнего времени. Но это время закончилось семнадцать минут тому назад, когда тактический анализатор сделал первую отметку о приближающемся неприятеле. Тогда еще можно было сняться с орбиты и стартовать к приливной точке, уводя за собой флотилию звездолетов - рудодобытчиков. Послать сигнал, чтоб станции-мониторы выставили непроницаемую завесу на выходе. Тем более что разработка крупных и. средних астероидов, кружащих возле темного шатуна, случайно обнаруженного в этом глухом секторе, была практически окончена. А мелкие - не в счет, овчинка выделки не стоила, и. ковыряться в них стало бы расточительной роскошью. Но командор не отдал приказ на экстренное сворачивание миссии, и. виною вовсе не отсутствие логики или же просто элементарной осторожности. Скорее всего, причину стоило поискать в том, что уже вторую неделю вся флотилия деловито сновала в астероидных кольцах, ни о чем не тревожась, и чувство опасности притупилось за это время.
Еще здесь было замешано ощущение обжитости сектора - он наш, и ничей больше, мы здесь хозяева! - не позволяющее вот так просто бросить все и бежать, поджав хвосты. А еще более вероятная причина - та самая вера в бесконечное везение, ведь Беркли был уверен - с его линкором и остальными звездолетами, находящимися под защитой линкора, ничего плохого случиться не может! Командор, по убеждению всех, кто знал его историю, нашел таинственный источник этого самого везения, и. пил из него, сколько хотел, ни с кем не делясь.
Но шутки в сторону! Источник везения иссяк, хотя Беркли узнал об этом слишком поздно. Вначале пошли отметки. Так себе: парочка допотопных «Букименов», чьи несуразно-ромбовидные корпуса буквально сочились в пространство неопрятной дымкой, будто слизью. Что это был за эффект - особенности работы неизвестного движка или еще какие технические прибамбасы, ученый корпус Солнечной так и не установил. Странное дело, но за все время войны с Бессмертными ни один вражеский крейсер этого класса не был захвачен неповрежденным. «Кросроуды» - да, истребители - конечно, однажды повезло настолько, что к орбите Юпитера приволокли целехонький линкор. А вот «Букимены» - никогда. И раз уж какие-то особенности крейсеров этого типа оставались загадкой даже для ученых, то Беркли вообще было наплевать - зачем и почему он чем-то там дымит, обрастая космами, как маленькая комета. Дымят чем-то, ну и. пусть себе.
- Червячье мясо! - было его любимой присказкой, когда приходилось отдавать команду на использование главного калибра - дальнобойных гравитационных орудий с увеличенным сектором обстрела. Мощность такого залпа на продолжительное время меняла траектории даже некоторых не особо крупных небесных тел, скажем, размерами Луну. И, естественно, такой удар не оставлял от крейсеров Бессмертных ничего сколь-нибудь вразумительного и. подлежащего исследованиям. Правда, работа генераторов гравитации главного калибра съедала приличное количество гравиквазеров, отчего в последнее время, в условиях острой нехватки сырья, эти генераторы использовались командорами линкоров все реже и реже, и действие их было направлено исключительно против линкоров и. транспортов врага. Именно линкоры и транспорты, от средних и выше, стали единственными приоритетами для артиллерии главного калибра.
Во-первых, для борьбы с крейсерским флотом существовало и. другое вооружение. Субсветовые торпеды или те же генераторы гравитации, но только меньшей мощности, с более узким сектором обстрела. Для работы по точечным, так сказать, целям. Во-вторых, и это, как догадывались все без исключений командоры линкоров Космических Сил Солнечной, являлось главной причиной установления такого приоритета - нельзя было дать понять Бессмертным, насколько туго стало в Большом флоте КС с запасами квазеров. Поэтому и. сходились по-прежнему в артиллерийских дуэлях линкоры Солнечной с линкорами Бессмертных. И на дальних дистанциях «выбивали пыль» из пространства, растирая в порошок подвернувшиеся не ко времени и. не к месту малые планетоиды.
Час «Ч» уже близился. Командор Беркли знал, что через год положение со стратегическим сырьем станет настолько угрожающим, что воевать будет просто нечем. А значит...
Скоро - в прорыв! Тогда можно будет не жалеть энергии из артиллерийских погребов-накопителей. Размазывать «Букимены» и. все-все-все, что летает, но не принадлежит Солнечной, по космической пустоте. Разведывательные зонды отправлены во все досягаемые приливные точки, нащупывая местонахождение главных баз Бессмертных. Кипят умы аналитиков, подстегнутые модификаторами, и перегреваются процессоры больших вычислителей в центрах стратегического планирования, определяя направления главных ударов. Ценой ошибки будет жизнь цивилизации.
Но это - через год. А пока нельзя трогать два некстати появившихся «Букимена» главным калибром, даже если они. собрались задымить своими газовыми шлейфами весь сектор. И пора выпускать «блох».

- Вызываю командира соединения миниджетов! - передал по интеркому Беркли вместо того, чтобы срочно сворачивать миссию.
- Майор Джамиль на связи, командор!
- Отправьте отряд «Вариоров» наперехват вражеских крейсеров. Пусть отпугнут их. Только не увлекайтесь, все равно особого вреда вы не сможете им причинить. Главное, связать крейсера боем на какое-то время.
- У нас запас хода всего на десять минут при. полной скорости...
Неизвестно, что хотел еще добавить командир «микрофлота», как называли на линкоре отряд миниджетов, только Беркли в нетерпении перебил.
- Знаю! Но больше нам и не потребуется. Через пять минут крейсера будут обстреляны артиллерией средней мощности. Комендорам нужно совсем чуть-чуть, чтобы начать вести прицельную стрельбу.

- Извините, командор. Случайно сболтнул лишнее...
Но Беркли не стал слушать извинений майора, вновь оборвав его на полуслове.
- Туда и обратно! Не позвольте им провести атаку на рудодобытчиков. Две минуты боя, не больше. Потом мы рискуем накрыть собственные джеты.
Даже игнорируя извинения своего офицера, Беркли понимал, что поставленная задача не совсем типична для этого класса мини-кораблей. Хотя напоминание расчетного времени действия джетов прозвучало более чем некорректно.
Потом он отдал команду комендорам 2-й. палубы левого борта, с удовлетворением отмечая скорый старт восемнадцати дежурных «Вариоров».
- Наряжайте своих дам. Сегодня бал! Два кавалера нуждаются в их внимании.
Потом обратился к рудодобытчикам, успокаивая всполошившиеся вольнонаемные экипажи. Потом...
Вспомогательное судно «Метео-4» зафиксировало сразу четыре следа финиша из только что возникшей приливной точки. Эти следы принадлежали еще четырем крейсерам Бессмертных, на этот раз «Кросроудам», более усовершенствованным звездолетам, способным в таком количестве представлять угрозу даже для линкора.
Иногда некоторые слова оказываются проклятыми. Но без них никак. Следующее «потом» наступило минуты через три, когда атакующие «Вариоры» вплотную приблизились к «Букименам» и принялись трудиться. Вот только труд их обещал стать напрасным...
Восемь финишей! Из четырех приливных точек! Точнее - новых четырех приливных точек на разных полусферах линкора. Восемь финишей - восемь «Кросроудов». Вся идиллия первозданного пространства в этом секторе, тревожимая ранее разве что черточками лазерных буров рудодобытчиков, оказалась загажена скопищем крестообразных кораблей врага.
Едва появляясь из новосотворенных Приливов, «Кросроуды» тут же производили запуск торпед. От торпедной атаки с дальней дистанции линкор способен отмахнуться, как от чего-то несущественного. Расчетчики прослеживали курс каждой торпеды, и им наперехват отправлялись средства противодействия: противоторпеды с собственными генераторами гравитации. Но вот только всем почему-то стало понятно, что это цветочки. Ягодки - вот они...

* * *

...Двадцать следов финиша. «Кнопки». Форсируют скорость и рвутся в ближний бой, как это делали только что «Вариоры» для своего линкора. Двенадцать крейсеров при поддержке двадцати истребителей, это уже более чем серьезно. Вдобавок оба «Букимена» уже стряхнули с себя «Вариоров» и начинают сближение. Значит - четырнадцать крейсеров. Было бы неразумно в таких условиях атаковать «Букимены» по прежнему плану - гравитационной артиллерией всей 2-й. палубы одного борта. «Кросроуды» сейчас только этого и. ждут, а «Инку» может не хватить времени на перезарядку генераторов.
«Вариоры» улепетывают со всех, если так можно выразиться, ног. Но им наперехват уже ринулись несколько истребителей. Слаженная торпедная атака, и. джеты, не имеющие собственных средств противодействия, оказываются разметанными над планетой-шатуном, стремясь укрыться в астероидных кольцах. Пять или. шесть джетов сбиты. Потом Беркли услышал, как Джамиль отдает приказ на вылет всем «Вариорам», имеющимся на линкоре. Командор словно воочию видит своего майора, лично возглавляющего безрассудную, но очень, очень нужную сейчас линкору атаку. Потом...
Вот оно! Вновь проклятое слово! Беркли кинуло в пот. Ему показалось, что он весь изошел этим потом, пока не сработал индап.
Семнадцать минут с момента первого предупреждения об опасности! Как далеко отсюда можно было оказаться за семнадцать минут, если бы он не был столь самонадеян!
Мысль появилась и исчезла с тихим хлопком инъектора. То же самое происходило на всех палубах звездолета: индапы всего личного состава вели охоту на тоскливые мысли, заставляя людей делать то, что они единственно могли и. должны были делать в сложившихся условиях. Беркли, как и любой другой астронавт КС, не любил еще одно проклятое слово - «воевать». Он называл это работой...
Бой - слишком опасное время суток для эмоций. Линкор в бою - слишком опасный противник даже для своры из четырнадцати крейсеров, и черт с ними, с истребителями! Против «Кнопок» вышел весь «микрофлот» - пятьдесят с чем-то оставшихся «Вариоров». Запас хода в десять минут на полной, двадцать - на половинной скорости. А все эти ограничения из-за того, что джеты производят «атмосферный старт», вылетая в космическое пространство из внутренних ангаров линкора. Но все равно этого достаточно, чтобы «Кнопок» стало в два раза меньше. А вот сами «Вариоры»...

Иногда командор ловил себя на мысли, что смотрит на пилотов миниджетов, словно на смертников, и на языке вертелось уже не проклятое, а вообще запретное слово, сохранившееся с древних времен, которое и не вымолвишь при. собеседнике - «человекоторпеды»!
Джет - да, имеет вооружение. Оснащен уменьшенной копией прямоточного плазменно-гравитационного движка полноценного гусара войны - истребителя «Зигзаг-52». И в случае внеатмосферного старта радиус действия будет ограничен только кислородным запасом. Вот только вооружение миниджета исключительно наступательное: две торпеды МПКТ-МР, те же мультипараметрические контактные, но только - малого радиуса, применяются на скорости не выше одной сотой световой. И два плазмогенератора: носовой и кормовой. Никаких имитаторов ложных целей, никаких гравитационных ловушек. А кислородный запас - все, что хранит в себе полетный СВЗ, к тому же - сильно упрощенного варианта. Запас кислорода в нем много меньше, чем у штурмового СВЗ (сто восемьдесят минут), и не такой, как у пилота истребителя (те же сто восемьдесят, плюс система воздушной регенерации, плюс собственный запас кислорода в машине - на пару суток, с регенерацией!). Меньше. Не стыдно и повториться: не просто - меньше, а много меньше! Всего сорок пять минут. Без регенерации. Обусловлена такая вопиющая несправедливость исключительно предназначением джетов. Взлетели, отработали у самого корпуса своего линкора, отогнали врага, пошли на посадку. Смена отрядов - как в хоккее меняются пятерки игроков - прямо посреди игры. Пока одни играют, другие восстанавливают силы (то бишь восполняют кислородный запас, запасы гравиквазеров и торпед).
Всего сорок пять минут... Что будут делать уже через двадцать восемь минут те оставшиеся пилоты «Вариоров», что укрылись, лишенные поддержки линкора, в астероидных кольцах? И что будут делать пилоты всех остальных «Вариоров», если линкор проиграет бой? Уйти в Прилив? Если бы! До точки - минуты четыре полного хода. Плюс тысяча двести семьдесят две секунды полета в Приливе. Плюс (он же минус, причем смертельный!) еще пять минут хода к следующей приливной точке, потому что выбраться отсюда можно только через цепочку Приливов. Там еще одна Постоянная Пикшина. Но дальше можно и не считать. Кислород у них закончится во время второго перехода. Они просто умрут в Приливе. А рискнуть уйти в первый Прилив можно только при условии, что их там будет кто-то ждать. Но вот только никто не ждал. И не мог ждать, потому что зона между выходом из ближнего Прилива и входом в другие пристреляна отрядом мониторов дальнего действия. Поэтому любой выход нужно было согласовывать с мониторами, чтобы не угодить под обстрел.
Это не чья-то глупость и не пустая, неоправданная трата энергии. Один из последующих Приливов вел прямиком к Марсу, откуда рукой подать до Земли. А израсходованные на обстрел запасы квазеров должны были с лихвой пополнить те самые рудодобытчики, ради которых и находился у темного шатуна линкор «Инк» под командованием командора Беркли.
Если бы не действие индапа, самое время было бы ему вспомнить лишний раз о потерянных семнадцати минутах. Линкор - ничто по сравнению с драгоценным грузом, который скопился в квазерохранилищах рудодобытчиков. Этого груза хватило бы не только на пополнение арсеналов отряда мониторов, но и на оснащение целого флота линкоров. Ему, Беркли, была доверена такая важная и ответственная миссия, а он, командор которому всегда и во всем везло, ее провалил.
- Пять «Кросроудов» блокируют вход в Прилив! - доложили с расчетно-боевой вахты. - Через несколько минут мы будем иметь по несколько крейсеров на каждой полусфере. В случае попытки вывода каравана добытчиков - неизбежная атака с кормы и левого борта, там сконцентрированы оставшиеся истребители врага.
- Зафиксированы еще двадцать следов финиша! - очередная новость, огревшая Беркли по затылку, пришла с «Метео-4», жавшегося сейчас к линкору, - Все двадцать - истребители. Направляются к западу.
Запад - по левому борту любого корабля Солнечной, в любом его положении в пространстве, в любом месте Вселенной.
Эфир был заглушён, связь с внешним миром действовала обрывками, в которых ничего нельзя разобрать. И полностью подтверждался неутешительный прогноз расчетчиков: ничего, уже ничего не спасет от уничтожения караван с грузом! Не будь индапа, Беркли, скорее всего, застрелился бы из табельного «Клинча».
Орудийные палубы залиты синим тревожным светом. Лица людей на обзорных мониторах - это лица мертвецов, которые еще не знают, что они мертвецы.
И люди работают...
- Накрытие малыми орудиями! - докладывают одновременно с третьей и четвертой палуб правого борта.
Один из «Букименов» наконец-то весь превратился в облако пыли. Вторым был «Кросроуд». Он пострадал меньше, но это только внешне. Энергорадары боевого поста доложили о полном отсутствии кинетической активности на его борту.
«Нет чтоб сказать, что там просто передохли все черви!» - подумал Беркли, а вслух сказал другое:
- Расчетчикам! Каков возможный процент сохранения добытчиков, если мы выйдем в атаку на основную массу кораблей, отправив рудовозы в Прилив без прикрытия?
Пять «Кросроудов», стерегущих вход, это не двенадцать крейсеров (включая эти же пять), которые все вместе начнут охоту на караван, если линкор повернет к Приливу. Подобный маневр вместо того, чтобы отвлечь, связать боем, расположенные дальше от Прилива крейсеры, только спровоцирует атаку всех вражеских сил, включая и тридцатку истребителей. И вход в Прилив обернется для каравана входом в преисподнюю. Для каравана и для самого линкора, естественно. Отправить же караван сквозь строй из пяти крейсеров только на первый взгляд безумное решение. Добытчики тем и славятся, что они отменные навигаторы и умеют выбираться из любых, даже самых безнадежных, передряг. Ходить под прицелами вражеского флота им не впервой. К тому же наверняка можно что-то придумать. Пожертвовать частью каравана, подставив его под удар, но вывести основную группу. Сделать своеобразный «разворот Альвареса»...
- У них нет шансов, командор! Пройдут процентов пять от общего числа, не более!
Снова косноязычие! Запретить, что ли, уставное общение на «Инке»? Или дежурный офицер специально завуалировал печальный итог? Из двадцати добытчиков - один-два корабля. Это образней. Одновременно Беркли решал, хватит ли такого количества, чтобы его имя не склоняли потом во всех уголках Галактики как имя самого большого (разумеется, после командора Альвареса) неудачника?

1 Следующая страница


Серый прилив 2

- Вздор! - Ворвавшийся в диалог новый голос, громкий и низкий, почти бас, был голосом шкипера Эрнальдо, владельца каравана, - У нас не какие-то там тихоходные корыта! Половина, скорее всего, останется разделить вашу участь. Половина пройдет. Самая загруженная половина! - со значением добавил Эрнальдо.
Десять кораблей, под завязку набитые гравиквазерами! Да ему в жизни никто не дарил более дорогие подарки! Десять - это достойная цена, - решил Беркли.

- Внимание! Всем постам! Выходим в атаку на северную полусферу! Задача - связать боем семь крейсеров и истребители! «Остальные пять мы уже проворонили», - чуть не добавил он. - Джамиль! На тебе истребители. Отсекайте их от приливной точки. Сделайте все, что сможете!
- Принято, ком! - Командир выводил оставшиеся после трех минут боя тридцать миниджетов наперехват быстроходным «Кнопкам».
Его пилоты сжигали сейчас остатки энергии, не думая о возврате. Энергии и кислорода. Какова частота вдохов при пульсе в сто восемьдесят - двести? И перегрузках свыше двадцати «же»? «Вариоры» на ходу меняли рисунок боя, и каждый критический вираж бил по экзоскелетам СВЗ будто двухтонная кувалда. Джеты вели бой, для которого не были предназначены.
- Эрнальдо! Помни! Ты обещал довести половину!
- Славной тебе смерти, командор Беркли! Я помню. Доведу!
Караван перестроился в четыре колонны, по пять кораблей в каждой, и на форсаже стартовал к Приливу.
«Эрнальдо не мальчишка, чтобы безответственно раздавать такие обещания. Наверное, даже умудрился связаться с мониторами, узнавая, когда следующий безопасный коридор!» Затем все мысли Беркли обратились к пожеланию шкипера-владельца, - как красиво обустроить собственную смерть и не подпустить другие крейсера к приливной точке, пока не ушел караван.

Не только эмоции опасная в бою вещь. Еще есть чувство самосохранения. В некоторых случаях оно более опасно, чем все остальные чувства, данные человеку природой. Индап командира линкора способен решать и эту проблему, когда в том есть необходимость. Так же, как и индапы офицеров расчетных служб, старшего навигатора и главного корабельного комендора. Всех тех, кто владеет ситуацией полностью и имеет достаточно четкое ее понимание. Остальные члены экипажа - эритроциты кровяного потока, направляемого сердцем и венами, питающими корабль жизнью. Знает ли эритроцит, осознает ли он свою миссию по поддержанию огромного организма в функционирующем состоянии? Пусть даже этот организм - линкор 1-го класса «Инк», изготовленный на верфи «Сатурн - основная», а эритроцит... Да хоть командир расчета седьмого излучателя пятой палубы левого борта!
Упоминание о пятой палубе - не случайно. Она перестала существовать всего пару минут назад, когда одновременный запуск торпед тремя крейсерами достиг своей цели. И два из сорока шаров, наполненные смертью по самое не хочу, вгрызлись в казематы этой палубы. Но до самого последнего мига артиллеристы делали свое дело. Залитые синим мертвенным светом, они и раньше казались Беркли мертвецами.
- Отсечение пятой палубы! Выставлены антирадиационные заслонки. - Центральный бортовой вычислитель бесстрастно озвучивает действия, выполняемые аварийными системами корабля.
- Накрытие! - Доклад с другой палубы.
Теперь остались только «Кросроуды», без всяких «Букименов».
А майор Джамиль замолчал. «Выбыл из боя» - поясняет строка состояния на тактическом терминале. Для джетов принудительная эвакуация не предусмотрена- не та электронная начинка. Да уже, вполне вероятно, там некого и нечего эвакуировать.
Майора сменил другой пилот, которому достался под командование всего десяток «Вариоров».
Если даже «Зигзаги» не всегда выходят победителями из боя с «Кнопками», то что говорить о миниджетах? Кстати, истребители Бессмертных за время скоротечной схватки на контркурсах потеряли всего две машины. Да и то потому, что пилоты двух «Вариоров» вышли на таран. Они, человекоторпеды линкора, тоже относятся к касте Избранных. Тех, чьи индапы умеют делать из людей берсеркеров. И удивляться тут нечему. И некогда. Надо работать!
- Планетарная бомбардировка! - командует Беркли, заметив, что истребители врага пытаются обмануть торпеды линкора, направляясь к Приливу впритирку с кольцами планеты. - Объект атаки - астероидный пояс!
И через минуту, благо планета находилась недалеко, геометрически четкий узор ее колец, состоящий из миллиона маленьких Лун, рушится, покрываясь нестерпимо-белыми язвами.
Расчетчики вовремя разгадали коварный маневр группы истребителей. Бомбардировка вышла идеальной, на упреждение. Десять «Кнопок» сгинули бесследно в том пестром аду, что творился на орбите планеты. Еще несколько получили серьезные повреждения, не успев провести маневр уклонения от разящих астероидных останков.
Это было хорошее известие. Но оно тут же уравновесилось другим.
- Следы финиша еще двадцати «Кнопок»! Сразу направляются к нашей приливной точке!
Удивительно, как это «Метео-4» не развалился в тех гравитационных бурях, что вихрились сейчас вокруг огрызающегося линкора?
К предыдущему сообщению добавилось еще одно.
- Отсечение третьей и четвертой палуб правого борта! Выставлены антирадиационные заслонки. Повреждение дюз разгонного двигателя! - констатирует Центральный бортовой.
- Накрытие! «Кросроуд» под оперативным - восемь, выходит из боя!
- Еще накрытие! Ушел номер шесть! - перекрывают доклады Центрального с орудийных палуб.
Хотя это вряд ли можно было назвать очень уж хорошими новостями. Линкор - на то и линкор, чтобы давить крейсерский (и линейный, если повезет) флот противника. Потеря трех орудийных палуб из двенадцати - пять с каждого борта, кормовая и носовая - еще не самое страшное для него. А вот повреждение дюз разгонного двигателя - это нога в капкане, которую не перекусить, как делают дикие звери. И от капкана того не освободиться, нет никаких шансов у ремонтного батальона хоть как-то исправить положение в условиях непрерывного маневрирования посреди отчаянной схватки.
У Беркли в запасе был еще один козырь, но помня о семнадцати минутах и о той легкости, с которой враг вводил в бой все новые и новые силы, командор держал свой козырь про запас. На самый последний миг. Ждал, когда можно будет с честью завершить сражение - поставить жирную точку, или умереть красиво, как пожелал ему капитан-владелец каравана.

- Командор! Мои старатели в Приливе! Иду замыкающим! - Эрнальдо словно подслушал, о чем думает сейчас Беркли. - Прошло одиннадцать кораблей, я- двенадцатый. Если сумеешь продержаться хоть пятнадцать минут, поймаешь свой шанс! Там, кажется, кто-то спешит на помощь. Я не разобрал... С мониторов сообщили, что...
Передача оборвалась. Как понял Беркли, из-за того, что последний рудодобытчик вошел в Прилив, а держать связь, находясь в Приливе, - невозможно. Сквозь Прилив - обязательно да! - без этого была бы невозможной связь-мгновенка. Сквозь - да, а в нем - категорично нет. Ни выйти на связь, ни принять сигнал. Непреложная данность, секрет другого, более глубокого секрета самого явления Прилива.
Итак, Эрнальдо ушел. Прорвался-таки, черт! Провел двенадцать рудодобытчиков сквозь строй вражеских крейсеров. И это без орудийных палуб, пользуясь одними только гравитационными ловушками, пускай даже со сверхактивными генераторами гравитации! Противометеоритные пушки, естественно, не в счет. Вот кому командовать линкором! Такому капитану, как Эрнальдо, а не ему, некогда самому удачливому командиру, а ныне - самому невезучему из всех неудачников!
Мысль растворилась в общем потоке абсолютно других мыслей, которые могли бы принадлежать шахматисту, пытающемуся единственным ферзем прикрыть голого, без единой пешки, короля от вновь и вновь появляющихся на доске табунов коней и слонов.
Работал линкор, работали члены его экипажа и их индапы. А командор с недоумением обнаружил, что его рука сжалась в кулак и готова долбануть с размаха по панели командного пульта.
Король спасся сам, а ферзь остался, вопреки всем правилам. И должен был умереть.
Пять «Кросроудов», чье пребывание возле приливной точки стало бессмысленным, заблокировали подходы к ней гравитационными ловушками, сквозь которые «Инку» не пробиться. Вот разве что кто-нибудь финиширует с той стороны. Тогда защитная мембрана приливной точки (еще одно загадочное свойство Приливов) освободит проход. И что-то там Эрнальдо сказал ведь про помощь!
Но Беркли знал диспозицию почти всех линкоров, которые с наибольшей вероятностью могли быть отправлены на подмогу. И знания эти были неутешительны...
Любые корабли из состава прикрывающего флота самой Солнечной исключались. «Змей Циньдао», «Лотос» и громадина старой постройки «Вепрь» также отправлены охранять верфи Сатурна и Юпитера, и не сдвинутся с места после недавнего прорыва Бессмертных в центр Солнечной. Линкорам крепостей «Азия» и «Америка» добираться сюда слишком далеко - через восемь Приливов. Про «Африку» можно не вспоминать - она вообще на краю космографии, прикрывает последний рудный район где-то у дзеты Семирамиды.
Остаются «Европа» и «Австралия». С «Европы» точно не уйдет ни один из линкоров, ведь им противостоит самый большой линейный флот Бессмертных. Гравитационные дуэли на главных калибрах - каждый день! Ослабить свой Большой флот даже на одну единицу - слишком опасно для Крепости. В «Австралии», насколько знал Беркли, случилась другая крайность. Ввиду слабой активности вражеского линейного флота у каппы Струны сразу три линкора из восьми, имеющихся в распоряжении «Австралии», отправили на восстановление, в ремонт. Их места в окрестностях Крепости занимают энергетические муляжи. Все чин по чину! Даже депеши родным и близким рассылаются два раза в день, а имитатор воспроизводит частоту пульсаций двигателя, работающего в ждущем режиме.
Неужели «Австралия» рискнула отправить один из пяти оставшихся линкоров? Но который? «Бушмен»? На нем новый командор. «Эльдорадо»? - Приоритеты на сопровождение мониторов дальнего действия. Навряд ли... «Зеландия»? Тоже не то - линкор последней, самой свежей постройки, еще не прошедший полностью ходовых испытаний. И вообще он приписан к той же «Европе», где из-за наличия мощнейшего флота линкоров Бессмертных шла наиболее активная разведывательная работа. Очень вероятным выглядело, что дредноуты врага болтаются не просто так, а прикрывают какой-то, несомненно, ценный во всех отношениях Прилив или цепочку Приливов, ведущих к домашним планетам Бессмертных. Потому и не прекращаются дуэли на главных калибрах. И вообще по потреблению стратегических запасов гравиквазеров «Европа» - на первом месте.
Кстати, о главных калибрах... Не пора ли? Если не придут линкоры, значит - крейсера. Много ли будет здесь с них толку? Раскупорят заблокированный вход в Прилив при финишировании, и то хорошо. А прикрывать уже будет некого. «Инк» доживает последние пульсации маневровых движков, и пока Беркли потратил несколько секунд на все эти размышления, линкор получил еще два повреждения, оба- кормовых разгонных дюз. А последним сообщением «Метео-4» явилось известие об очередном финише. Теперь - шести крейсеров и десятка «Кнопок».
Расклад: пятнадцать «Кросроудов», половина из которых под завязку набита энергией и торпедами, и тридцать пять истребителей. А «Метео-4» погиб. Его командир и члены экипажа так и не бросили сражающийся линкор...
Много «Кнопок» - не самое страшное. Много «Кросроудов» - тоже, как до последнего времени считал Беркли. Но когда одновременно много и тех, и других, и стаи истребителей постоянно отвлекают своей назойливостью защитные средства «Инка» - это уже слишком. Слишком много шансов быть затравленным насмерть. Наверное, именно поэтому Бессмертные не отправили сюда парочку собственных линкоров. Жаль. У артиллеристов Беркли появились бы по-настоящему достойные цели... А так приходилось огрызаться на крейсеры, уходящие с дистанции ближнего боя, или хотя бы ждать боя на средних дистанциях. Зато в ближний бой рвались чужие истребители. Медведю не справиться с собачьей сворой, особенно если лапа в капкане!
Добытчиков уже не нужно спасать, они и сами успешно спаслись и находятся уже в безопасности. Само место разработки уничтожено при планетарной бомбардировке, а с ним исчез дополнительный повод для отправки свежих сил на помощь «Инку». Спасать линкор - бессмысленно, и командование не может этого не понимать.
Раз «Инк» не появился, воспользовавшись Приливом, значит - не смог. Раз не смог, значит, связан боем. Связан боем с настолько превосходящим в маневренности и численности противником, что из боя ему уже не выйти. О какой помощи вел речь Эрнальдо?
Маневренность «Инка» снизилась едва ли не втрое, когда истребителями Бессмертных, потерявшими всего шесть машин, была выведена из строя часть маневровых двигателей. Попутно «Инк» задел один из крейсеров. Хорошо задел, и торпедисты, и канониры гравитационных орудий честно поделили эту маленькую победу. Но пять орудийных палуб уже бездействовали, и скоро должна была наступить развязка.
Она и случилась, но вовсе не такая, как предполагал командор Беркли и как могли счесть Бессмертные.
Вспомогательное судно, отслеживающее гравитационные возмущения в оперативном квадрате, погибло. А собственные средства обнаружения и опознавания целей на линкоре практически все вышли из строя. Поэтому появление новой фигуры на доске произошло неожиданно.
Линкор Бессмертных! Овальная черная туша, превосходящая размерами «Инк» и большинство любых других действующих линкоров Солнечной.

Командор надеялся, что это произойдет, ждал такого мгновения, как ждали его комендоры первых, до сих пор бездействовавших палуб.
- Главный! - скомандовал Беркли, уже зная, что должно произойти через считанные секунды.
Крейсера немедленно разошлись в стороны, оставляя наконец-то в покое истерзанный корабль землян. Оставляя только для того, чтоб по нему был нанесен последний, смертельный удар.
Сейчас уже не имело смысла подсчитывать, какой запас хода останется у «Инка» после использования излучателей главного калибра. Даже если запас оказался бы значительным, линкору все равно не уйти. Потому что его визави - линкор Бессмертных, тоже изготовился к стрельбе, грозя в любое мгновение выплюнуть невидимые сгустки гравитации. Он тоже отработает залп своим главным калибром.
О взаимном погашении гравитационных волн не может быть и речи. Гравитация не причиняет вреда пространству, пускай даже возмущенному другой гравитационной волной. Только материальное тело, такое как, например, «Инк», оказавшись на пути волны, станет жертвой. Ну может быть, еще то, что осталось от астероидных колец планеты, - скопище обломков, - тоже навеки покинет своего гравитационного сюзерена.

Беркли отдал команду, и «Инк» выполнил «Стандарт 1-1», маневр разворота носом к атакуемой цели. Так, чтоб могли действовать обе первые палубы - левого и правого борта.

Если бы маневр исполнялся не в ходе сражения, а на сдаче нормативов по тактической подготовке, и командор, и весь экипаж «Инка» неминуемо ждало бы взыскание, настолько медленным и неуклюжим вышел разворот. Сказывались повреждения кормовых дюз и маневровых двигателей. Но к счастью (или к несчастью, с какой стороны смотреть) рядом не имелось строгой комиссии адмиралтейства, и некому было оценить неуклюжесть линкора.
Линкор Бессмертных тоже отработал схожее движение, но преуспел в этом еще меньше, чем «Инк». Бессмертные наверняка не ожидали, что израненный линкор еще способен на атаку излучателями главного калибра.
- Успели! - удовлетворенно выдохнул Беркли одновременно с тяжелым выдохом орудий, отозвавшимся во всех отсеках линкора.
Комендоры «Инка» опередили вражеские батареи! А враг поздно осознал свою ошибку. Сработала уловка с использованием во всех активных фазах боя с крейсерами только вспомогательных калибров, с уменьшенными секторами воздействия. Теперь, когда энергорадары вражеского линкора показали, какое именно количество энергии только что высвободил «Инк», сделать что-либо было затруднительно. Зря, выходит, приперлась в этот квадрат овальная черная туша!

- Командир! Фиксируем финиш! Много следов с той стороны Прилива! Но это не линкоры...
- Ага! Даже не крейсера! - догадался Беркли, - Интересно, чем нам помогут...
Истребители! Сразу семь троек «Зигзагов»!
«Кросроуды», только что наблюдавшие гибель своего линкора, вновь атаковали со всех полусфер. Но теперь им было труднее добиться успеха, потому что к ним несся рой субсветовых торпед. И крейсерам приходилось думать еще и о собственной защите.

- Командор! Я - Гонза, командир группы, крепость «Австралия». Сможет ли ваш линкор самостоятельно войти в Прилив?
- Вы хотите сказать - доковылять? Сомнительно... Об этом лучше спросить у тех, крестообразных... Мы только что прихлопнули линкор, набитый червями, поэтому нам нужно минут десять, чтобы добраться к Приливу.
- Считайте, у вас есть эти десять минут. Уходите, начинаем прикрывать...
«Зигзаги». Сначала - рудодобытчики, что смогли самостоятельно прорваться сквозь завесу вражеских крейсеров. Теперь вот - истребители, надеющиеся справиться с флотом, оказавшимся не по зубам для «Инка». На кой тогда вообще Солнечной сдались линкоры? И кто вообще додумался отправить сюда единственный линкор без крейсерского или хотя бы истребительного прикрытия?
Так думал Беркли. Но со всеми невысказанными вслух вопросами можно было разобраться потом. Сейчас нужно попытаться вывести линкор из боя. А как это сделать?
Трудная задача, если целая свора «Кросроудов» пытается достать его сериями торпедных атак, а орудийные расчеты, даже сохранившиеся, бездействуют, потому что весь энергозапас съели палубы главного калибра.
Дымя в пространстве улетучивающимся сквозь множество прорех в обшивке кислородом, «Инк» немногим отличался сейчас от «Букимена».
Кое-какие средства защиты, к счастью, все еще действовали. Но много, очень много отсеков, перекрытых автоматическими заслонками, уже не нуждались в защите. Возможно, в таких отрезанных отсеках еще находились живые, но им оставалось только завидовать мертвым. Потому что минуты жизни были для них сочтены, и это были мучительные минуты.
В развороченном чреве «Инка» то тут, то там полыхали быстротечные пожары - врывающаяся пустота Вселенной справлялась с ними лучше всяких брандвахт и автоматических средств пожаротушения. Несколько постов оказались отрезаны от основных коммуникаций линкора, хотя и не пострадали во время вражеских атак. У людей, находящихся там, тоже не было никаких шансов спастись. Беркли по себе знал, что означало оказаться запертым в такой вот секции линкора - в полной темноте, когда непонятно, жив ты или нет, а нагнетатели вместо воздуха гонят едкий дым, и стенки секции, раскаляясь, постепенно начинают приобретать малиновый оттенок. Десять лет назад Беркли повезло. Он успел облачиться в СВЗ. Но эти воспоминания сейчас были лишними. По крайней мере, так посчитал индап.
- Ганг, Фолис, Мегаши! Идете на сближение с «Кнопками»! Джокт! Ты со своими ребятами отвечаешь за линкор. Будете его сопровождать к приливной точке. Остальным лидерам - атака на крейсера! Отсекайте их... Попробуем навести здесь порядок.
Беркли понравился уверенный тон командира истребительной группы. Помочь «Зигзагам» линкор не мог, - его кормовая орудийная палуба превратилась в огнедышащий вулкан, ставший к тому же местом погребения для сотни человек. На корме, больше всего пострадавшей от торпедных атак, не сохранилось активной защиты. Единственное, что могло еще обрадовать - возвращение на борт семерки «Вариоров» - одной десятой части всего «карманного флота».
Линкор полз к приливной точке, словно раненый зверь, стремящийся забиться в темный угол, где его не найдут падальщики. В отдалении шел бой, «Зигзаги», похоже, собрались любой ценой спасти «Инк», и вскоре «Кросроуды» прекратили попытки догнать, добить ускользнувшую добычу, к тому же истребители завалили два крейсера, продолжая атаковать остальные.
«Зигзаги» без колебаний вышли вплотную к «Кросроудам». И теперь выполняли сложный групповой танец, больше напоминающий вакханалию безумных демонов космоса. Истратив практически все имитаторы целей, без торпед, которые были спешно выпущены для отвлечения внимания врага от спасаемого линкора, истребители уходили в головокружительные полеты-кувырки, когда торпеды врага отбрасываются плазменно-гравитационными струями двигателей. Замелькали боевые лазеры. Крейсера, уже отказавшиеся от намерений прорваться к «Инку», приняли ближний - не то слово! - ближайший, бой лоб в лоб! Бой, в котором только скорость мешала увидеть врага за обманчиво-хрупким хрусталепластиком огневых точек, что располагались на каждой из четырех оконечностей корпуса «Кросроудов». И вот еще два крейсера, облепленные истребителями, как вкуснейшая конфета - мухами, выходят из боя. Их маневровые двигатели выдают неверные, асинхронные импульсы, отчего «Кросроуды» дергаются, будто фигурки-марионетки. Генераторы «лучей смерти» на крейсерах, насколько знал Беркли, выбивались истребителями в первую очередь. Затем плазмогенераторами взрезались и уродовались маневровые двигатели, вот, как сейчас, заставляя звездолеты врага ограничивать подвижность. Потому что при попытке активного маневрирования, учитывая несинхронизированную работу движков, крейсер мог запросто развалить сам себя. Беркли видел однажды такое, когда противоположно направленные по вектору тяги двигатели «Кросроуда» одновременно отработали на форсаже. И корпус звездолета не выдержал чудовищной глупости автоматики, направившей энергию с двух противоположных концов к центру креста. Ось «Кросроуда» просто сложилась, как телескопическая антенна, а когда такое же несчастье произошло с двумя оставшимися боковыми двигателями, крейсер разломился на две закорючки, ничем уже не напоминающие составные части боевого звездолета...
Более-менее организовавшиеся для отпора истребителям КС «Кнопки» успели выстроиться в некое подобие вогнутой полусферы. Вот только хватило их ненадолго, потому что тройки «Зигзагов» не стремились уничтожить вражеские истребители. Задачей было сковать их боем, не подпустить к уползающему на тринадцати сотых световой «Инку».
Интересно, подумал Беркли, каково сейчас тройке, которая прикрывает его линкор? Бездействовать, наблюдая со стороны за боем своих товарищей по оружию, это всегда тяжело. И он решил связаться с ними, подбодрить в случае необходимости.
- Лидер Джокт! Вызывает командор Беркли! - Случись что, и судьба линкора будет зависеть от этих трех истребителей, что вынужденно снизили скорость, уравняв ее со скоростью линкора. - Как получилось, что вы отправились к нам на подмогу? По моим подсчетам, вам пришлось прыгать сквозь несколько Приливов, а значит, решение было принято задолго до того, как я был атакован.
- Нет, ком. - Голос слегка отрешенный, видимо, пилот ни на секунду не отрывался от тактического анализатора, следя за боем остальных «Зигзагов». - Не было никакого решения. Это случайность. Даже не дежурный облет... Нас отправили сопровождать транспорт с пополнением для штурмовой пехоты, - две группы из Крепости зачем-то перебрасывались к Земле. Но задание было отменено, и тогда командир указал курс к вашему сектору. Попрактиковаться в торпедных стрельбах, чтобы не летать никуда завтра. С увеличенной дальностью захвата цели. А здесь - планета-шатун, астероиды, - множество целей для того, чтоб вести учебу. Вот и... Вам просто повезло, - закончил пояснения пилот.
Да уж, повезло, хмыкнул Беркли. Бортовой вычислитель сообщал о потере пятидесяти процентов экипажа линкора. Аварийные команды - люди и роботы, уже высыпали наружу, в открытый космос, латая корпус и дюзы там, где это возможно. Канониры некоторых орудийных палуб схватили смертельную дозу облучения, потому что часть торпед Бессмертных была снабжена «грязными» ядерными зарядами, оставляющими сумасшедший фон после взрыва. При близком поражении не спасали ни переборки, ни СВЗ. Теперь эти люди нуждались в скорейшей отправке на Землю или к любой из Крепостей. Собственный лазарет «Инка», упрятанный глубоко внутри корабля, мало чем мог им помочь. Разве что попытаться поддержать жизнь до прибытия к ближайшему рег-центру. А еще где-то на нижних палубах пылали факелами канониры отсеченных казематов. Беркли кинул всего лишь взгляд на единственный, чудом функционирующий обзорный экран одной из таких палуб - пятой, той, что была уничтожена первой - и скрипнул зубами. Картинка будто замерла оттого, что камера потеряла возможность вести подвижное слежение и теперь показывала одно и то же: откатившийся назад двухметрового диаметра казенник орудия-генератора. Виднелась также вогнутая броня внешней обшивки, сквозь прорехи в которой сияли далекие звезды. И десять полурасплавленных фигур в СВЗ возле энергетического лафета, раскиданные, словно кегли. Еще - на черной, обугленной панели в дальнем углу экрана - три светлых выпаренных силуэта: флаг-офицеры, находившиеся в момент подрыва заряда без скафандров на орудийной палубе. Их предназначением было направлять действия канониров в случае утраты связи с центральной рубкой боевого управления. Три пустых СВЗ - вот они, рядышком. Спекшиеся в какую-то груду.
«Почему они нарушили инструкцию? - подумал командор. - Почему не надели скафандры высшей защиты?»
Но тут же себя одернул. В скафандрах, без скафандров - какая разница? От тяжелой торпеды, пробивающей внешнюю броню, не спасет ничто. И флаг-офицерам это было известно. Наскребут ли потом хоть грамм их праха для отправки к месту «службы второго срока»?
Поймав себя на том, что в голову лезут совсем уж мрачные мысли, а индап никак на это не реагирует, потому что полностью исчерпал запас воздействующего вещества, Беркли вызвал адъютанта с просьбой заменить индап. До Прилива оставалось пять-шесть минут хода, если не случится дальнейшее падение мощности. Ведь от полусдохших энергетических и двигательных установок можно ожидать чего угодно. Да мало ли что может произойти...
В широкой нише возле командного пульта находился СВЗ командора. Но Беркли не позаботился, чтобы его надеть. «Надо же! Повезло!» - вспомнил он реплику пилота сопровождающего истребителя. Пять сотен мертвецов, критические повреждения корпуса в восьми оперативных зонах линкора из двадцати, дырявые дюзы маршевых двигателей, сами двигатели... как дырявые... И снова вернулось воспоминание о семнадцати потерянных минутах.
- Адъютант! Я просил индап, черт вас дери!
А бой продолжался. В какой-то момент даже начало казаться, что «Зигзаги» сотворят невероятное - расколошматят всю эту свору бессмертных, отомстив за потерю половины каравана, вспомогательного судна и зияющие в бортах «Инка» провалы. Но это только казалось. Без торпед «Зигзаги» не могли нанести крейсерам большого ущерба и теперь сами вынуждены были обороняться, уходя из-под ударов оставшихся «Кросроудов». Схватка с «Кнопками», можно было сказать, оказалась сведена к ничьей. Обе стороны, израсходовав контактные торпеды и почти полностью опустошив энергозапасы гравитационного оружия, доигрывали партию одними лишь лазерами, сохранявшими эффективность при работе вплотную к цели. Но совсем вплотную не получалось - сказывался численный перевес «Кнопок», готовых захлопнуть ловушку для любого «Зигзага», который рискнул бы подобраться поближе. На средних же дистанциях защита и той, и другой стороны вполне справлялась с лазерными импульсами.
Но все же обе группы «Зигзагов» - и та, что наседала на крейсеры, и та, что связала боем вражеские истребители - не спешили прервать эту игру. Спасти линкор было не просто делом чести пилотов, но делом престижа человеческой расы. Подвержены ли Бессмертные упадку духа - пока не было точно установлено. Если и им не чуждо отчаяние при виде ускользающей добычи, помноженное на чувство бессилия вернуть утраченную победу, то сейчас все происходящее именно на это и походило. Вся группировка противника утратила активность. Можно сказать, действовала вяло, отмахиваясь от «Зигзагов». А в каких-нибудь трех-четырех миллионах километров от безучастной ко всему планеты неподвижно висел в пространстве мертвый линкор врага. На нем, видимо, не осталось никого, чтобы запустить энергоустановки или хотя бы зажечь топовые огни. Энергорадары никак не реагировали на его черный овал, теперь линкор локировался только грависканерами дальнего действия, которые определяли его как неактивное небесное тело с малыми угловыми размерами. Жаль только не было никакой возможности сжечь его к чертовой матери орбитальными бомбами, разорвать, расплавить, расплескать но пространству, чтобы не оставить Бессмертным никаких надежд на регенерацию членов экипажа. А ведь червей в линкоре - ой, как много! Скоро, очень скоро эти же черви, что сопливыми гроздями висят сейчас в расплющенных лазах-коридорах линкора, будут возвращены к жизни и займут места в отсеках другого, нового корабля.
Это как нечестная игра в шахматы, как могут играть только дети - по собственным правилам, когда через несколько ходов съеденные пешки возвращаются на доску, а может быть, даже становятся средними и тяжелыми фигурами, да чем угодно, хоть ферзями! Вот только играющим другим цветом не дано воспользоваться этими правилами. Три светлых силуэта и сваренные вкрутую СВЗ на мониторе обзора пятой орудийной палубы являлись наглядным тому подтверждением.
К счастью, наконец-то появился адъютант с индапом, и кошмар отпустил командора Беркли на какое-то время. Очень кстати.
Эфир вдруг словно взорвался! Ожили навигационно-тактические панели. И ласковый зверь снова вонзил свои тонкие зубы-иглы в шею командора.
- Фиксируем следы финиша! Близко! Два «Кросроуда» и десять «Кнопок»!
С гравипоста донесся чей-то полный отчаяния выкрик.
- Да что же это?! Снова - только что образовавшийся Прилив!
Снова! Только что! Образовавшийся!
Умение Бессмертных управлять явлением Прилива повергло в шок уже не одну группу военных аналитиков. Как можно планировать оборону, если враг способен появиться где угодно, когда угодно и какими угодно силами? Солнечная была готова сыграть ва-банк, но похоже, Бессмертные начали подготовку к такой же игре раньше, вновь опережая Космические Силы Солнечной на несколько шагов.
- Четвертая орудийная! Доложить о готовности к стрельбе! Сейчас вам будет перенаправлена энергия ходовых систем линкора!
Беркли решился. Не смог вынести молчаливого укора тех, с пятой палубы. А ведь кроме нее еще несколько секторов корабля хранят в себе схожие останки.
- Экипажу приготовиться к эвакуации. После залпа - уходить в Прилив. Командира группы истребителей, прошу прикрыть эвакуационные боты!

- Командор Беркли! Это ошибка! - Голос Гонзы не был ни взволнованным, ни напряженным, вообще бесцветным. - Ваш линкор способен подойти к приливной точке инерционным ходом...
- Будьте уверены, Бессмертные не сделают нам такого подарка! Уводите свою группу, вам тоже не справиться. Я попытаюсь сбить крейсера и сколько получится «Кнопок», а дальше... Половина пройдет, - вспомнил он уход Эрнальдо. - Стоит вам кинуться мне на подмогу, как вся эта свора, которую вы держите пока на привязи, кинется вслед. Лучше попытайтесь помочь хотя бы части эвакуаторов, а три истребителя, что выделены для нашего прикрытия...

- Командор Беркли! Атакуйте крейсера, но не спешите эвакуировать экипаж. Вам осталось идти три минуты. Если удастся разобраться с «Кросроудами». остальных свяжут мои пилоты. К тому же кривизны пространства, генерируемой ловушками «Кнопок», недостаточно, чтобы остановить линкор... Джокт!
- Принято, ком! - Он все понял и теперь старался подражать голосом командиру. - Идем в атаку после залпа линкора.
Снова тревожный синий свет в отсеках. Энергетический пост в полном составе сходил с ума - люди и электронные машины перенаправляли поток энергии на энергоприемники четвертой палубы.
- Не так! - Готовность к самопожертвованию снова покинула командора Беркли, увидевшего другой выход из создавшегося положения, теперь он обращался к тройке Джокта. - Имитируйте атаку! По моему сигналу уходите в сторону, на крейсерах не успеют...
Джокт с полуслова понял, что хотел предложить, вернее, что приказывал сделать командор линкора. Формально тройка истребителей прикрытия должна выполнять приказы только командира группы, то есть Гонзы, но в словах Беркли имелся немалый резон. Как только «Зигзаги» пойдут в атаку, все внимание Бессмертных в эти секунды переключится на них. На это же время линкор утратит главный приоритет для врага. К тому же истребители будут перекрывать линию стрельбы линкора, что тоже должно ввести в заблуждение стрелков-навигаторов «Кросроудов». А потом, в неуловимый миг все изменится...
В общем, план сработал. Тройка истребителей выставила свои последние ловушки, поглотившие половину торпед, выпущенных вновь прибывшими истребителями и крейсерами Бессмертных. Другую половину торпед отвлекли Имы - имитаторы целей. Потом «Зигзаги» провалились вниз, а «Инк» дал последний залп.
Нет, это была не жирная точка в сражении, скорее - запятая. Потому что истребителям Крепости «Австралия» пришлось самим прорываться к Приливу. И группа все же потеряла две машины. Как ни жестоко давать такую оценку - не очень-то и плохо для сложившейся ситуации. Прикрывающая тройка Джокта сразу после удара линкора вторично вышла в атаку, на этот раз - настоящую, а точнее - продолжила начатую, потому что залп по крейсерам и их гибель - секундное дело. Беркли не видел, как тройка отработала дуэль на встречных курсах. Всего восемь десятых секунды действовали их лазеры, и чуть больше - плазмогенераторы... Не видел командор и три коротко полыхнувшие и сгинувшие «Кнопки»... Его линкор вошел в Прилив.

Через вторую приливную точку «Инк» смог осуществить проход еле-еле. И пока звездолет совершал медленные и неуклюжие эволюции, пользуясь в основном инерцией, Беркли почудилось, что сейчас враг вынырнет следом за ними, чтобы дожать, добить. Но этого не случилось. Бессмертные слишком хорошо уяснили, что соваться в Прилив вслед отходящим кораблям землян нельзя - безнадежное занятие! И там, в точке выхода, их обязательно будет ждать какая-нибудь гадость вроде гравитационной завесы, выставляемой мониторами, или орбитальные бомбы, превращенные в чуткие мины, мгновенно срабатывающие при появлении чужаков...
Инерция - инерцией, но вот того мизера энергии, что сохранилась в накопителях «Инка», хватило на единственный корректирующий импульс. Беркли сам вывел навигационный расчет, причем сделал это едва ли не без помощи вычислителя. Все-таки он был везучим, капитан Беркли. И его прошение об отставке так и не было удовлетворено впоследствии. Если бы только кто-то мог знать, какую огромную роль сыграет в будущем все произошедшее! Если бы мог...
Уже по выходе из второго Прилива - в пределах Солнечной, у марсианской орбиты, где гравитация планеты едва не доконала бездействующий линкор, - Беркли вспомнил, что не сказал самого главного...
Он поблагодарил командира Гонзу за помощь, назначив рандеву всем пилотам группы в одном из ресторанов Земли.
Даже если меня решат расстрелять за фактическую потерю линкора, я попрошу об отсрочке, чтобы увидеться с вами и отдать долг чести! - произнес он мрачновато-высокопарную фразу. - Кстати, со своей стороны я буду хлопотать о награждении всей вашей команды. Особенно для тройки, что меня прикрывала. Изумительная четкость действий! Расчетчики показали - уйди они в сторону всего на три десятых секунды позже, гравитационный удар задел бы и их. А на те же три десятых раньше - крейсера успели бы начать расхождение. Все могло стать напрасным, нам и так повезло - мы ведь били третью мощности, - уже словно извиняясь, добавил он, - да еще вспомогательными орудиями. Наверное, эта троица - одна из самых опытных в группе, нет? Сначала - мастерское уклонение по команде, потом - продолжение атаки... Три «Кнопки», я уже в курсе... Который это у них вылет? Держу пари, успели, наверное, разменять вторую сотню...
- Вы чуть-чуть ошиблись, командор! - со смехом ответил Гонза. Куда только подевался его бесцветно-монотонный голос. - Тройка Джокта выполняла свой второй боевой вылет. В составе моей группы, да еще при взаимодействии с линейным кораблем - первый. Удачи, командор! Хоть вам крепко досталось, вы тоже успели постараться...
И группа, пройдя над самой командной рубкой с черепашьей скоростью, так, чтобы было заметно прощальное покачивание крыльями-подвесками, сорвалась на форсаже и стартовала в Прилив. Назад, к своей далекой Крепости.
«Случайно оказались в моем оперативном квадрате... Второй вылет... Везение это или нет?» - думал Беркли, только теперь, когда все осталось позади, почувствовавший, как тяжело дался ему этот бой.

Глава 2

- Давайте с самого начала, пилот. - Офицер особого отдела закинул ногу на ногу, делая рукой жест, приглашающий к откровенности. - Вы не на докладе у коменданта, а наша беседа пока не является официальной. Я даже готов убрать записывающий видеочип, если он вам мешает.
Кроме особиста в небольшом конференц-зале собралось еще несколько человек. Все они, насколько понял Джокт, представляли самые различные службы Центрального Штаба Виешнекосмической Обороны: от технического и медицинского управлений до аналитического отдела Внешней разведки.
- Понимаете, в чем дело... Ваш случай далеко не единственный. К сожалению, я лично глубоко убежден в этом. Многие пилоты, столкнувшись с подобным феноменом, предпочитают не упоминать о нем в послеполетных рапортах. Так что ваша искренность достойна благодарности. Вот только...
Джокт и сам понимал, что его сжатый, лаконичный по-уставному доклад о встрече в Приливе с загадочным кораблем-призраком, который он увидел во время перелета к месту Первого Боевого, слишком сух и имеет весьма категоричную оценку. После выхода из Первого Боевого он долго думал - включать ли вообще описание собственного видения в Приливе в отчет? Потом все же решился и занес в файл следующие фразы:
«...на семьсот восьмидесятой секунде нахождения в Приливе (сверка по времени - с бортовым хронометром) испытал зрительную галлюцинацию - в виде большого корабля, предположительно относящегося к классу линкоров. Длительность галлюцинации - не более двух-трех секунд. Индивидуальная аптечка вмешательства не производила. Помимо зрительной имел также слуховую галлюцинацию, выраженную в нечетком, неоднократно повторившемся звуке. Длительность - до десяти секунд. Испытал чувство страха. Неконтролируемого. - Джокт вспомнил, как мучился: писать, не писать именно это слово - страха. - Произведено медицинское вмешательство...»
- Может быть, вас несколько сковывает одновременное присутствие множества незнакомых лиц?
Джокт отрицательно повел головой.
- Ну тогда что же?
Как сказать особисту, что он вообще не имеет никакого желания рассказывать обо всем, что касается Первого Боевого? Ведь этот фокус с негласной договоренностью с Бессмертными об обкатке боем пилотов-новичков являлся, насколько узнал Джокт, одной из тайн, не подлежащих разглашению. И знать подробности боевого крещения пилотов-стажеров КС кому-нибудь там, наверху, выше комендантства Крепости, также непозволительно. Он был уверен, что в тайну Первого Боевого посвящены не только полетные инструкторы и не только действительные пилоты, вроде Спенсера, которые вылетают в установленный оперативный квадрат вот так - без оружия на борту, чтобы отправить сигнал вызова на поединок. Еще об этом знали высшие офицеры «Австралии», в этом Джокт не сомневался. Зачем за день до вылета стажеров на первую настоящую встречу с врагом комендант вместе со свитой неожиданно отправился на Землю? Джокт умудрился разузнать - не было тогда никаких экстренных совещаний для комендантов, и других особых поводов тоже не было. Значит, Старик прикрывал эту авантюру, но на всякий случай готовил для себя лазейку, чтобы остаться в стороне в случае чего. Отсюда два вывода...
Первое. В тайну Первого Боевого посвящены все высшие офицеры Крепости, включая Старика - ее коменданта. Но не более! Здесь, в штабах, о чем-то могли догадываться, что-то могли слышать, но - еще раз - не более!
Второе. Раз во всем этом есть нечто такое, что заставляет быть осторожным даже коменданта (да и остальные отмалчиваются), значит, ему и подавно, - пилоту, только-только получившему лычки первого лейтенанта (прыжок через одну ступеньку, как и обещал полетный инструктор), не следует распространяться обо всем слишком далеко. Джокт не был уверен, что рассказал бы всю правду о Первом Боевом даже Лиин, если бы она не сбежала на Землю. А тут - группа офицеров, восемь человек, один другого старше по званию. Да еще верховодит у них не технарь, не специалист-паранормалыцик или психоневролог, а именно офицер особого отдела. Начнут выведывать про галлюцинации, а там, глядишь, еще что-нибудь вытянут.
К тому же разговор никак не тянул на неофициальную беседу. Скорее на самый настоящий допрос, где нужно уметь держать язык за зубами.
Почему вы оказались именно в этом квадрате? - Не знаю, координаты сектора пространства давал инструктор... С какой целью, по-вашему, вся учебно-боевая группа отправилась к месту, где нет никакой активности вражеского флота? За исключением именно такого дня, заметьте, - случающегося раз в году! - когда туда прибывает для выполнения Перового Боевого вылета группа стажеров? - С целью проведения этого самого Первого Боевого! Откуда я знаю, какая там активность в другое время? Но я бы сказал, очень даже большая, судя по проведенному бою... Как вы считаете, почему вашей группе было придано недостаточное сопровождение? Согласитесь, несколько истребителей - этого явно недостаточно, чтобы спасти всех вас в случае выхода на арену кораблей большого флота противника? - Не знаю. Нам хватило. И справились мы сами... Вам не показалось подозрительным отсутствие всякой информации о Первом Боевом, предоставляемой курсантам перед вылетом? - Показалось. Когда Бессмертные начали выходить из новосотворенных приливных точек, это тоже выглядело большой странностью. И когда то же самое произошло у Плутона... Когда сожгли «Хванг» и город под Куполом. Все показалось странным, даже штурмовая пехота Бессмертных, свалившаяся как снег на голову с юпитерианской орбиты прямо на Европу, «планету-спутник-рай!» - вспомнился известный рекламный слоган, - а там в месте спуска на поверхность, их поджидала очень кстати оказавшаяся танковая бригада планетарных сил, отправленная именно в это время на переподготовку с Земли... И очень кстати бригадой командовал ас из асов, гений тактики, как охарактеризовал его майор Балу, а в «Шарках» случайно оказались лучшие операторы орудийных башен, которые сбили десант, не дав ему развернуться в полную силу... С Ганимеда в это же время случайно вылетел отряд «Фениксов», хотя спутники оповещения были выбиты Бессмертными сразу же после выхода из Прилива... И «Фениксы» сожгли к чертям все транспорты и прикрывающие звездолеты, висящие над Европой... Кажется, только один корабль успел уйти... Все! Все мне кажется странным! Даже червь, охраняющий домишко какого-то добропорядочного хаймена... Или про это не стоит вспоминать? Или это - в порядке вещей?
Джокт выдохнул, вовремя сообразив, что весь его внутренний диалог с особистом вот-вот начнет читаться по буквам прямо на лице.
- Я сообщил все, что смог, в послеполетном рапорте. Даже если бы среди вас находились коменданты всех крепостей и лично министр внешнекосмической обороны, мне нечего было бы добавить. Потому что это была галлюцинация. Зрительная и слуховая. Ни один прибор не зафиксировал никаких объектов рядом с моим кораблем. Как только я отвел взгляд, перестал концентрироваться на увиденном, все исчезло. Считайте, я ущипнул себя за нос. Это все.
- Позвольте мне? - вмешался безучастный до сих пор к разговору специалист медицинского управления.
- Да-да, конечно!
«Ага! Выходит, особист тут действительно за главного, раз у него спрашивают разрешения! - Джокту было невдомек, что штабные офицеры любого ранга и любой из служб всегда чувствуют себя неуютно перед особистом. Ему, пилоту в звании первого лейтенанта, они казались все одинаково старшими, не пересекающимися по роду деятельности фигурами. - Но если главный - офицер особого отдела, а не медик, или хотя бы технарь, значит я - прав? И их интересует не столько все, что привиделось какому-то там пилоту, - порядковый номер в Крепости - далеко за сотню тысяч, личный рейтинг - ноль целых, сколько-то там десятых! - сколько сам по себе Первый Боевой, и все, что с ним связано!»
Но уже в следующую минуту Джокт понял, что ошибся.
- Во-первых, - начал перечислять офицер-медик, - я считаю, что при первом разговоре ваше присутствие, - он обращался именно к особисту, - вовсе не обязательно. Не только потому, что любой служащий КС робеет, когда с ним «проводит беседу», - медик произнес это с иронией, качнув головой в такт последнему слову, - сотрудник спецслужбы. И... Нет, не протестуйте! Даже я начинаю припоминать все грехи молодости, когда нахожусь рядом с вами! К тому же никогда не знаешь, куда вы повернете разговор...
Особист неожиданно улыбнулся и потер переносицу, а после развел руками, давая понять, что всякие подозрения беспочвенны, и он здесь вовсе не для того, чтобы копаться в чьих-то там грехах молодости.
- Во-вторых, и это главное... Поймите же! Сначала нужно выяснить - не было ли все на самом деле галлюцинацией? Нужно быть последовательными, и дайте возможность мне одному пообщаться с пилотом. Думаю, мои рекомендации и оценка того, что я услышу, только облегчат дальнейшую беседу. Если, конечно, будет смысл ее продолжать. Все же галлюцинации у пилотов-истребителей, как ни странно, вовсе не редкость. Страшно даже вспомнить, какие изменения происходят в их сознании при модификациях...
Первым с этим заявлением согласился особист, который встал и демонстративно потянулся на носках, выпячивая грудь, будто все мышцы затекли от безделья.
- Всю ночь не спал. Пойду, попью кофе. Вы как, господа?
Предложение медика выглядело логичным, и было убедительно аргументировано, поэтому зал покинули все.
- Это не займет много времени, уверяю! - сказал вслед уходящим медик, а после пригласил Джокта перебраться поближе к столу, на котором находился терминал, высвечивающий файл с послеполетным отчетом Джокта о произошедшем событии.
- Садись, пилот. Сразу скажу - похоже, ты не зря решился включить свое видение в рапорт. И это была не галлюцинация. По-крайией мере, лично я в этом убежден.
«Интересно, - подумал Джокт, принимая приглашение и усаживаясь в кресло, которое только что занимал офицер-особист, - я ни в чем не могу быть убежденным, а он вот - убежден! Или это такая методика обращения с потенциальными пациентами?»
- Как вы можете судить обо всем, опираясь только на мой рапорт? В конце концов, подобное можно просто выдумать, не говоря о более простом пояснении - и мне оно кажется единственно верным... Все привиделось... Померещилось... Я сам нагнал на себя страху, и поэтому сработал ипдап.
- В этом-то и дело, что индап сработал после того, как ты услышал звук, а не до... Ты, наверное, думаешь, что я специалист в области психиатрии? Пришел сюда, чтобы определить - имеются ли у тебя отклонения и не пора ли списать пилота Джокта на линкор или еще куда... Ошибаешься. Мой отдел как раз занимается разработкой индивидуальных медицинских средств. И кому как не мне решать - что именно делал твой индап? Спасал от сумасшествия или реагировал на объективную опасность извне? Так вот, описанная тобой волна страха, возникни она спонтанно, как ты говоришь, на основании личного вымысла, была бы пресечена индап ом в самом начале. Он не допустил бы паники. Понимаешь? А ну-ка, опиши, пожалуйста, что это был за страх?
- Ну... Галлюцинация... Огромный корабль... Он будто прошел сквозь меня. Вернее, мой истребитель и это видение, мы как бы пересеклись курсами. В этот момент возник звук, и мне показалось...
- Стоп! - Медик предупреждающе выставил ладонь. - О звуках мы поговорим потом, ладно?
Джокт пожал плечами и продолжил.
- Тогда мне вообще нечего сказать. Если бы не звук, было бы не так страшно. Я ведь не раз летал в Приливе или, вернее, перемещался в нем, потому что там невозможно пользоваться ускорением - с какой скоростью вошел, с такой и...
- Не отвлекайся. Только что ты говорил о пересечении курсов - твоего истребителя и какого-то загадочного корабля. Не это ли ощущение столкновения послужило причиной страха?
- Нет, - убеждённо ответил Джокт, - к моменту пересечения курсов видение исчезло. Вот только звук... Знаете, будто по нервам провели чем-то шершавым. Еще я успел подумать, что это низкочастотный сигнал, воздействующий на нервную систему. И только из-за этого, если честно, решил все описать в рапорте. Мало ли что услышит кто-то другой, находясь в Приливе. Еще мне показалось, что если звук продлится чуть дольше или прозвучит чуть громче, то я умру. Извините за такие подробности, - смутился от собственного признания пилот.
- Нет, Джокт! Это ты меня извини, что держу тебя в неведении. Хочешь, я приведу доказательство, что это не было галлюцинацией?
- А... Да! - опешил Джокт.

Предыдущая страница 2 Следующая страница


3 Дмитрий Градинар

- Вот прямо сейчас я напишу на бумаге одно слово, а ты получше вспомни, что именно за звук ты слышал, идет? А после сверим. Готов?
Медик быстро чиркнул что-то на квадратном листке для записей и накрыл написанное ладонью.
- Тут и вспоминать особенно нечего. Это было...
Медик щелчком отправил листок скользить по полированному пластику стола, и Джокт с изумлением увидел...
ОМ!
Кожа на затылке съежилась, по спине пробежала знакомая дрожь. Хотя в зале, где происходила беседа, было светло и через полностью распахнутую фрамугу окна проникали звуки (все-таки это был Средиземноморский Мегаполис, куда Джокт был приглашен сразу по прибытии на Землю), - все это куда-то исчезло. И солнечный свет, и стол, и стены, даже поток звуков. А Джокт будто вновь окунулся в клубящуюся муть Прилива, где можно увидеть все, что угодно. И что угодно услышать, как понял он однажды.
- Ом! Ом! Ом! - толчками выдал внутренний голос.
- Я угадал? - вернул его к действительности медик и, заметив бледность на лице пилота, протянул бокал с водой. - Вот сейчас должен был сработать индап. Но он не сработал. Почему?
Джокт выпил воду и машинально ощупал шею. Индап висел на месте. Всякий, кто носит такое приспособление несколько лет, привыкает к нему как к части тела и не замечает его присутствия. Наоборот - без индапа любой пилот чувствовал себя раздетым. То же самое происходит с людьми, постоянно сверяющими время по ручным часам. Стоит забыть часы на ванной полке, например сняв их перед бритьем, и целый день гарантировано чувство, что ты ходишь почти без трусов. Для женщин уместный в данном случае аналог - отсутствие макияжа на лице. Мужчины не всегда замечают это, но любой женщине, опаздывающей на работу или еще по каким делам, покажется, будто она наполовину раздета и выглядит неряшливой. А водить по губам помадой, находясь в постоянно маневрирующем в потоке транспорта скутере или, еще хуже, в авто - то еще удовольствие! Попробуйте заявить женщине, не забывшей нанести макияж, что она «ненакрашена», и вы увидите секундное замешательство, а после - зеркало в ее руках.
Вот так же и с Джоктом.
Индап был на месте. Возникшее только что ощущение - вполне схоже с прочувствованным ранее. Только тогда аптечка сработала, а сейчас...
- Ничего странного! - разъяснил ему медик. - Сейчас тебя посетило простое воспоминание об ощущении, а воспоминания всегда безопасны. Почти... - оговорился он, - Тогда же это было что-то другое. Но не фантазии. Мысли о смерти... Возможно. Они способны посетить любого человека. Существует даже понятие «танатофобия» - боязнь смерти, но это другое. Если бы у тебя имелась подобная фобия, ты ни за что не сел бы больше в истребитель да и, пожалуй, в любой другой корабль. Не полетел бы к Луне, а после - в энергетическом луче, сюда, на Землю... Да что я говорю! Ты же участвовал в другом сражении! Нет, Джокт, это не боязнь смерти. Подавляющему большинству людей, к счастью, не приходит в голову бояться неизбежного... К тому же индап не обманешь. Это достаточно совершенный прибор, и ему мало расшалившегося воображения. Я провел расшифровку твоей аптечки и выяснил, что тогда, именно во время нахождения в Приливе, прибор отработал не стандартный успокоительный коктейль, который действительно используется иногда для устранения излишних, наиболее сильных эмоций, нет! Это был так называемый набор Х-8-2. Блокиратор резонанса нервной системы. К тому же пять молекул вещества - почти ударная доза! Так что кое в чем ты оказался прав. Это был инфразвук. И никто из пилотов твоей группы его не услышал. Никто, кроме тебя. А вот это уже интересно. То, что тактический анализатор никак не отреагировал на внешний источник звука - еще понятно. Все приборы работают в Приливе нестабильно. Что касается пилотов... Эту загадку с твоей помощью будут распутывать работники технического отдела. Меня же интересует совсем другое...
Джокт, не спрашивая разрешения, налил себе еще воды. Но пить не стал, поигрывая бокалом в руке.
- Скажите, откуда вам известно, что я услышал именно это слово... Этот звук? Ведь в рапорте я ничего такого не сообщал.
- Просто замечательно, что ты опустил в рапорте такие подробности, иначе не поверил бы мне сейчас.
- Я... Я вам верю. Только всеми подробностями я поделился с некоторыми другими пилотами...
- Ага. И я сначала разузнал все у них, а теперь использую эти знания, как козырь в рукаве. Неужели те твои друзья, которым ты рассказал о видении в Приливе, не сказали бы, что с ними беседовал кто-то из штаба. И именно по поводу твоего случая? Я не верю.
Джокт тоже не верил в это. Единственными, кому стали известны детали, были только Барон, Гаваец и Спенсер.
Гаваец, если бы кто-то попытался разузнать у него что-то о Джокте, скорее всего отмолчался бы. У него люксотно получалось играть в случае необходимости этакого непрошибаемого тугодума. Хотя на деле все было совсем не так.
Барон... Тут сложнее. Барон мог и рассказать. Но только обязательно предупредил бы Джокта. Хотя черт его знает. Барон постоянно себе на уме, не всегда возможно проследить за ходом его мыслей, но в конечном итоге и в большинстве случаев он оказывается прав. Если бы Барон решил, что так нужно, рассказал бы все, что узнал от Джокта. И медику этому, и даже особисту. Но все равно потом предупредил бы его!
Спенсер тоже мог. Он классный пилот. С жадностью интересуется всем, что связано с Приливами. Сообщил бы точно. Ради науки и для того, чтобы помочь разобраться самому Джокту. Но тоже предупредил бы. Даже если у него взяли подписку о неразглашении. Ведь он - пилот. И этим все сказано. Все самое страшное в жизни может случиться с ним в ближайшем бою. А ведь им, возможно, скоро придется летать вместе. По крайней мере, участие в летной группе майора Гонзы - временное. Так сказал сам майор. У него полностью устоявшаяся группа. Все выбывшие пилоты (Гнать! Гнать подальше другую формулировку!) заменяются только пилотами, имеющими приличный стаж. Потому что его группа - ударная. Что-то вроде собственных «саламандр» Крепости. Значит, медик не обманывает... Но откуда ему известно? Неужели сам слышал этот зов в Приливе?
На невысказанный Джоктом вопрос медик ответил чуть позже. Сначала он желал получить ответы на собственные вопросы.
- Меня интересуют все подробности, чтобы в следующий раз индап любого пилота смог устранить ощущение реальности происходящего до того, как наступит состояние страха. Пускай даже это не просто ощущение, а сама реальность. Представь себе, что ты слышишь так напугавший тебя звук и вообще видишь надвигающийся огромный корабль в последние секунды пребывания в Приливе. А потом вываливаешься прямо в гущу сражения. Каково тебе будет?
- Да... хреново, наверное, - откровенно заявил Джокт, выпивая наконец-то воду.
- Хуже! Набор Х-8-2 гасит резонанс нервной системы и волновую активность мозга на целых пять секунд! Догадываешься, что это означает?
- Буду блаженствовать в неведении, как идиот, а меня в это время начнут расстреливать все, кому не лень.
- Вот-вот. Что-то вроде этого... Так что вернемся к подробностям. Сколько раз повторился звук? Какие эмоции ты испытал непосредственно перед входом в Прилив? Вообще с момента пробуждения? Перед тем, как увидел свой «Летучий голландец»? Перед звучанием? В промежутках между звуками?
И так далее, вплоть до возможной связи между уже забытой попыткой суицида в купе с прочими несчастьями и увиденным в Приливе.
Джокт не знал, какие выводы сделает для себя офицер медуправления и насколько вообще помогут его, Джокта, воспоминания - нечеткие, уже стертые временем и перехлестнутые недавними эмоциями участия в миссии по спасению линкора, не говоря уже о состоявшемся Первом Боевом. Но на все вопросы он отвечал полно, четко, ничего не скрывая и стараясь фантазировать поменьше.
- На первый раз достаточно. Я распечатаю файл с записью нашей беседы, просматривай его на досуге. И если удастся еще что-то вспомнить, немедленно свяжись со мной. Со мной или с любым дежурным офицером по управлению. В конце концов просто обратись к штатным медикам Крепости. Главное - подробности. Это нужно не только мне, не только всем остальным, кто жаждет сейчас пообщаться с тобой, но, возможно, это нужно всей Солнечной. А пока сюда не вернулся офицер особого отдела, кстати, он не кусается, не тот у него профиль что ли... Можешь быть с ним пооткровеннее по поводу видения в Приливе... В общем, пока его нет, хочу тебе кое-что рассказать...
Медик даже не колебался - стоит говорить или нет - похоже, он с самого начала не сомневался в искренности Джокта и решил ответить откровенностью на откровенность.
- Впервые подобный случай был отмечен двадцать лет назад, когда экипаж разведывательного корабля «Дозор-204» увидел схожее видение другого звездолета, идущего в Приливе. И услышал этот самый звук - «Ом». Странное дело, но из восьми членов экипажа двое отказались признаться. Тогда еще не существовало набора Х-8-2, и проверить реакцию индапов членов экипажа было невозможно. Бортовая аппаратура тоже не фиксировала никаких внешних воздействий... Следующий раз это произошло год спустя. Пилот истребителя - не «Зигзага», тогда это еще были «Молнии» - описал в рапорте то же самое, что и ты. Его бортстрелок остался в счастливом неведении... Потом вышел совсем уникальный случай, когда свидетелями такого явления стало шесть членов экипажа тяжелого крейсера прорыва «Галахер», включая их капитана. Двое из шести - инженер-гравионик двигательных установок и судовой медик, естественно, ничего не могли наблюдать, так как не имели доступа к обзорным экранам. Зато в одно и то же время они услышали внезапно возникший звук, который повторился пятикратно. Причем обоим показалось, что звук издавал кто-то из находившихся рядом, что-то вроде чревовещания... А вот младший комендор кормовой турели, по его признанию, попытался даже убедить старшего комендора развернуть орудия в сторону увиденного звездолета. Он оценил ситуацию как угрожающую всему кораблю. Старший канонир подтвердил все сказанное подчиненным, добавив, что посчитал его временно недееспособным. И отправил в лазарет. Где артиллерист имел очень интересный разговор с медиком. Сам капитан тоже решил, что испытывает галлюцинацию. Про звуки он ничего не смог рассказать, но как выяснили офицеры особого отдела, он просто слушал музыку в наушниках-ракушках, потому что на посту находился старший помощник. Старпом, в свою очередь, не смог похвастать подверженностью галлюцинациям. А музыка в аудиорекордере капитана была самая что ни на есть располагающая к игнорированию всяких там «Омов». Группа «Мегасмерть» Слышал?
Ну, кто же не слышал легенду земного музэкшна? Джокт сам с удовольствием прослушивал старые записи этой группы. Если включить рекордер на полную громкость (а на меньшей громкости эту группу нет смысла слушать), и рекордер - не какая-нибудь дешевка, а самый настоящий «Спринт», с эффектом внутреннего звучания, то не только до «Омов», - вообще ни до чего дела уже не будет.
- Потом выявлено еще несколько случаев. Все они происходили в разных Приливах, в разное время и с абсолютно разными людьми. Теперь вот - ты. Один из множества пилотов группы, прошедшей одним Приливом. Единственный из них... Так что не взыщи, но помимо беседы тебе придется пройти несколько тестов. О, ничего особенного! - Заметив, как встрепенулся пилот, медик поспешил его успокоить: - Не будет никаких наведенных реальностей и программ-провокаторов...
Значит, он все знает, понял Джокт и почему-то впервые за время разговора ощутил неприязнь к собеседнику. Но тут же справился со своим чувством, гадая, что знает о нем тот, другой, «жаждущий пообщаться». Офицер особого отдела.
- С тебя снимут энцефалограмму головного мозга, прогонят несколько комбинаций раздражителей, определят точные параметры слухового аппарата и так далее. С этими тестами справится любой медик-универсал, я тебя не буду торопить, можешь даже пройти обследование в своей Крепости. В любое время, но только обязательно перед следующим вылетом... Ты уж прости за откровенность, пилот...
Потом, к удивлению Джокта, с ним беседовал офицер технического отдела. Он был невероятно сух в разговоре, сразу было заметно, что этот человек привык больше общаться с приборами, чем с живыми людьми. Воды он не предлагал, постоянно что-то записывал в блокнот и даже не смотрел в глаза. Еще у него имелась странная привычка употреблять в разговоре слово «замечательно!». К месту и не к месту.
- Каковы примерные угловые размеры увиденного вами корабля?
- Не могу сообщить, я увидел только его часть, к тому же, слишком близко, чтобы судить о полных разме...
- Замечательно! Имелось ли на корабле какое-нибудь вооружение?
- Не могу сообщить. Надстройки какие-то были, вот только не знаю - боевые, или...
- Замечательно! Скорость движения?
- Чья?
- И ваша тоже!
- Стандартная - подлетная к Приливу.
- Замечательно! Скорость другого корабля?
- Сравнимая с моей... Мы ведь находились в Приливе! А там все движется, будто одинаковые лодки в одной реке.
- О! Вообще замечательно! Курсовое направление другого корабля?
Тут техник оторвался наконец-то от блокнота и посмотрел на Джокта, выжидая.
Джокт сам поразился собственной недогадливости. Конечно же! Об этом и нужно было в первую очередь указывать в рапорте! Курс другого звездолета, «летучего голландца», как назвал его медик, пересекал курс «Зигзага» почти на перпендикуляре к левому борту. Значит, тот корабль, если, конечно, принять за аксиому, что он не плод галлюцинации, двигался черт знает откуда и черт знает куда, пересекая направление Прилива, идущее, как известно, единственно от точки входа к точке выхода!
Сразу же Джокт вспомнил, что помимо загадочного корабля он видел прямую линию, идущую из ниоткуда в никуда - из бесконечности в бесконечность. Совпадал ли курс звездолета-чужака с этой линией, лежал ли вдоль нее? Этого он уже вспомнить не мог. Потому что тогда просто не обратил внимания.
- Замечательно...
Потом был специалист - акустик. Ему Джокт почти слово в слово повторил все, что сообщил раньше медику. Потому что акустика интересовали параметры звука.
- Будто на выдохе, прямо над ухом, - так прокомментировал свои ощущения Джокт.
Тогда специалист достал небольшой приборчик, и позвоночник Джокта охватила знакомая неприятная дрожь. То был генератор низких частот.
- Видишь ли, пилот, то, что ты слышал - это одно, человеческое ухо не воспринимает звучание частот, лежащих ниже определенного порога. Примерно восемнадцать герц плюс-минус... Все остальное может показаться неясным гулом, но он будет звучать прямо в твоей голове, минуя слуховой аппарат.
Так низкочастотное излучение в десять-двенадцать герц, происходящее, например, при подвижке земной коры, заставляет некоторых людей выпрыгивать из окон своего жилища, будь это даже квартира на восьмидесятом этаже. Ломиться в закрытые двери, бежать без оглядки... И с этим ничего не поделать - атавистический страх! - все зависит только от индивидуальной чувствительности нервной системы. Неконтролируемый страх - вот первый признак воздействия низкой частоты. Судя по тому, что я сейчас услышал, ты подвергся излучению примерно в восемь-девять герц. К тому же - достаточно мощному... Вот смотри!
Акустик вновь включил свой проклятый прибор, и Джокт снова дернулся от дрожи в позвоночнике.
- Не надо! Я вам и так верю!
- А. ты об этом? - Специалист отключил прибор. - Ладно, пока не буду. Но впоследствии, может быть...
Если это нужно Солнечной, его согласия наверняка даже не спросят, с грустью подумал Джокт, невольно начавший следить за рукой акустика, которая выделывала мелкие пассы в опасной близости от сенсора включения мерзкой штуковины.
- То, что ты услышал - это одно. А вот то, что звучало на самом деле - несколько больше... Весь вопрос в спектре. Какие-то звуки мы не слышим, но они - присутствуют рядом!
- Не надо! - снова дернулся Джокт, которому показалось, будто специалист решил подтвердить свои слова действием низкочастотника.
- Это ерунда! - почему-то развеселился собеседник. - Просто эмулятор сабвуферизации. Вот если бы тут была настоящая низкочастотная мембрана диаметром в метр-полтора, мы бы вместе уже прыгали в окно! - Акустик снова усмехнулся. - С такими мембранами я работал, проверял на собственной шкуре!
Джокт был рад за офицера-техника, но предпочел не распространяться об этом. Мало ли... Хоть и эмулятор, а по нервам бьет, как настоящая... как ее там?
Акустика сменил другой медик. На этот раз - самый настоящий «шизохренолог». Ни о какой конкретности в его вопросах не могло быть и речи.
- Достаточно ли сильно вы переживали потерю своей семьи?
- Достаточно.
- Вы уверены?
- Уверен, - ответил Джокт и добавил мысленно: «Пошел и чуть не утопился в бассейне».
- Не образовался ли у вас комплекс вины?
- Еще какой! - «Но об этом вам лучше расскажет полковник Бен Аарон. Он вообще много чего может рассказать. О суевериях и голых ведьмах, например...»
- И как это повлияло на ваше решение поступить в истребительный корпус?
- Очень и очень положительно повлияло.
- Были ли у вас другие попытки суицида, кроме отмеченной в личном деле?
- Вы имеете в виду мысли и намерения или какие-то конкретные действия?
- Действия.
- Нет. - «Разве что во время специального тестирования. Я умер, спасая человечество, а потом чуть не выпрыгнул из скутера. Но это уже из другой оперы - спасибо Лиин!»
- Отношения с противоположным полом?
- Ну...
- Был ли у вас половой контакт непосредственно перед Первым Боевым вылетом?
- Непосредственно - это как? За час? За день? За неделю? - «Как ее там звали, Эстела, кажется? А еще я трахался с водяными матрешками, маджонгом, шахматами для сумасшедших и кучей всего интересного, что предоставляется курсантам в половое пользование во время отработок!»
- Как вы оцениваете ваше душевное состояние?
- Я не идиот.
- Меня не интересуют умственные способности...
- И не псих. - «Так, накатывает иногда понемножку. Дурел раньше в полночь. По Лиин с ума сходил, дурак малолетний!»
Неприятная вышла беседа. После нее даже приборчик акустика показался Джокту милой игрушкой по сравнению с раскопками, произведенными психиатром.
Затем был физик. Офицер отдела по разработке навигационного оборудования. За ним - темная личность. Специалист по паранормальным явлениям, потом...
Особист остался последним. И, к неописуемому восторгу Джокта, милостиво предложил встретиться «как-нибудь в следующий раз». Не забыв, впрочем, оставить Джокта в состоянии легкого ступора, продемонстрировав свою осведомленность о многих вещах.
- У вас ведь встреча, не стоит на нее опаздывать. Только не пейте апельсиновый фреш и водку. И не очень обращайте внимание на эстраду, особенно если там будет выступать какая-нибудь певица...
Особист встал, протянул руку и внес ясность в свое решение.
- Раз уж нам не довелось побеседовать всем вместе... Сообща, так сказать, то я считаю нужным сначала изучить все, что вы рассказали штабным специалистам. Сверю полученные данные с рапортом, кое-что разузнаю... А потом мы встретимся.
- Но только обязательно - перед следующим моим вылетом. Так? - преодолев неловкость сказал Джокт.
- О! Конечно! Вы на удивление проницательный юноша!
- Да нет, я бы сам не додумался. Мне это тот, первый, медик сказал. Всего хорошего, ком!
- До встречи, пилот. Я сам вас разыщу, так что можете сегодня развлекаться, как вам угодно.

Глава 3

- Ну, что? - первым делом спросили его Барон с Гавайцем на выходе из штаба, и только потом кто-то из них вызвал скутер.
- Да так, ничего особенного...
- Как беседа? О чем спрашивали?
- Ничего. Поспрашивали и отпустили.
Хоть Джокт второй раз находился возле штабного городка и наблюдал фасад с мраморными колоннами, перевитыми стальным плющом, в памяти всплывала другая картина... Тот же фасад, только искусственные растения уже оплавлены, и под ногами валяется мраморная крошка, вперемешку с чем-то, напоминающим комки ваты, измазанной красным. А где-то там, за спиной, остались темные коридоры со сканирующей медкапсулой и прощальное послание Спенсера.
«За-быть!» - приказал себе Джокт, и все стало таким, как есть.
Снова ярко сияло солнце. В огромном небе ни облачка, и только по краям видимого горизонта, достаточно близкого, если учесть наличие высотных зданий, вставала сиреневая дымка. Отшлифованный мрамор колонн блестел, плющ казался совсем настоящим, если бы не цвет - не бывает растений со стальным блеском.
Недолгое молчание нарушил Барон, сразу спросив о том, чего все они больше всего боялись при этом вызове в штаб.
- И насчет Первого Боевого?
- Нет. Как раз об этом - ни одного вопроса. Там целая комиссия меня ждала, по поводу моей галлюцинации.
- Той штуки, что ты увидел в Приливе? - уточнил Гаваец, хотя и так было ясно.
Не очень доверчиво уточнил, между прочим!
- Ребята, вы чего? Я не стукач. И тоже думал, что в первую очередь насчет нашего боя со стажерами Бессмертных будут...
- Стоп! - Барон приложил палец к губам. - Больше ни слова. Здесь.
При этом он многозначительно направил взгляд по дуге.
- Есть такие места, где и стены слышат. Одно из них - прямо перед нами. - А потом добавил, демонстративно скрестив руки на груди: - Если хочешь, чтобы о чем-то молчали, молчи первым!
- Действительно, что мы тут болтаться должны? И так два часа потеряли... Найдем какое-нибудь кафе, глотнем по наперстку джина. Там и поговорим. До банкета все равно время еще есть! - Гаваец шагнул к остановившемуся скутеру, услужливо распахивая дверцу, - К вашим услугам, лидер!
- Спасибо, ведомый! - в тон ему ответил Джокт.
И скутер понесся по случайно выбранному маршруту.
Строения складывались в кварталы, кварталы - в районы. Хотя преобладали типовые постройки - здания от десяти до двадцати этажей, встречались и необычные дома: круглые башни с вращающимися уровнями, здания с зеркальным покрытием, еще какие-то низкие приземистые терминалы. Магазины уходили под землю своими бесконечными уровнями, пилоты видели лишь фасады этих магазинов с яркими рекламниками над входом.
- Остановку, пожалуйста! - попросил Джокт. когда скутер проплывал рядом с серым невзрачным зданием.
- Это что - кафе? - с сомнением протянул Гаваец, - Ты уверен?
- Нет. Как раз я уверен в обратном. Подождите меня минуту, я сейчас...
Джокт направился к монолиту станции наземной обороны, глупо совмещенной с убежищем. Но того, кого он желал бы увидеть, здесь не было. А у малоприметного входа стояли двое белобрысых верзил, настолько одинаковых, что можно было решить, будто они братья-близнецы. Вот только нашивки одного курсанта свидетельствовали, что он состоит в корпусе самоходной гравитационной артиллерии, а другой обучался в общевойсковом пехотном училище. Близнецов никогда бы не разлучили. С этим правилом Джокт был знаком.
Пообщавшись с курсантами и узнав все, что его интересовало, Джокт вернулся к скутеру.
- Жаль... - невольно вырвалось у него.
- Кого ты уже жалеешь? - удивился Барон.
- Был тут один. Я ему ящик джина задолжал. Вот, вспомнил...
- Долги нужно отдавать, - убежденно заявил Барон.
А Гаваец согласно кивнул. Но никаких дальнейших расспросов не последовало. Если человек захочет - он сам расскажет. Нехитрая, но жизненно полезная истина. К тому же ни Барон, ни Гаваец никогда не отличались излишним любопытством.
- А вот и кафе! Подойдет? - У Гавайца, наверное, был нюх на такие вещи.
Никто, кроме него, не обратил внимания на маленькое уютное заведение, приткнувшееся к стене высотного здания.
- Нам все подойдет. Иди знай, где тут еще такие места есть?
Джокт знал. Но смолчал. Ему очень не хотелось еще хоть раз в жизни опять попасть в Сквер Милано, восемнадцатая станция подземки.
Место действительно оказалось удачным. Терраса на улице, маленькая правда, но им хватило. Четыре столика под цветастым тентом и зал в полуподвальчике. Спускаться в помещение никому не захотелось, к тому же тент защищал от солнца, и в воздухе вился приятный ветерок.
Все четыре столика были незанятыми, что позволяло выбрать любой. Услужливый паренек с белой тряпицей через руку принял у пилотов скромный заказ, и исчез.
- Короче, так, - продолжая прерванную беседу, сказал Джокт. - Первый Боевой в моем изложении никого не интересовал. А если бы и заинтересовал, изложение было бы достаточно четким... Чтобы ничего не понять. Ну я на это надеюсь, - поправился Джокт под недоверчивым взглядом Барона. - По крайней мере, все вопросы были из другой оперы.
- Что такое опера? - тут же встрял Гаваец, сама святая простота.
- Это место, где все громко поют на древних языках и в перерыве можно съесть мороженое! - пояснил Барон, который, в отличие от Гавайца, ни за что в жизни вот так. в открытую, не признался бы, что ему неизвестно какое-то слово.
- А зачем - громко?
- Потом объясню. Может быть, сходим даже когда-нибудь. Не перебивай!
- В общем, их интересовало мое видение в Приливе. Все пытались меня убедить, что это не было галлюцинацией. Оказывается, не только я видел то, что видел, и слышал то, что слышал. Были и другие пилоты.
- Может быть, какой-то непонятный процесс? Один и тот же, но повторяющийся не всегда и не для всех? - предположил Барон, который втайне завидовал Джокту. Ведь именно Джокт встретился с чем-то необъяснимым, а не Барон.
- Может. Я не знаю. Они тоже, кстати, не знают.
- Кто - они? Особисты?
- Не только. Медики, физики, садисты-акустики. - Джокт принялся перечислять всех, с кем ему довелось побеседовать. - Особист, правда, тоже был. Он же меня и пригласил. Но только с ним я не успел поговорить, потому что совсем устал от тех, других интересующихся. Еще меня приборчиком травили - коснешься сенсора, сразу из шкуры вылезти хочется. Классно! Обещали еще более удивительную штуку показать... С настоящей мембраной.
- Зачем? - снова спросил Гаваец.
- Чтобы проверить - стану я выпрыгивать в окно или нет.
- Инфразвук, что ли? - сразу угадал Барон. - Я что-то такое и предполагал, когда ты нам про галлюцинации рассказывал. Не поверишь - ты рассказывал, а у меня самого мурашки по коже ползли!
- А у меня - нет! - гордо сообщил Гаваец. - Но скоро поползут точно, если нам принесли вместо джина какое-нибудь дешевое пойло!
Он снял с подноса крохотные рюмочки-наперстки с полупрозрачной пахучей жидкостью.

Предыдущая страница 3 Следующая страница


Серый прилив 4

Разговор на какое-то время умолк, пока официант расставлял перед пилотами бокалы с водой и тарелочки с грильетами - горячими бутербродами.
- Так что там насчет особиста? Ты что, просто так взял и прямо ему заявил, что устал от разговоров... время к обеду... и все такое прочее? А он тебя сразу же отпустил?
Пока Гаваец сосредоточенно жевал, пытаясь найти вкусовую разницу между кружками колбасы, что были на бутербродах, и гидропонными эргерами, которыми их кормили в Крепости, Барон с Джоктом вели беседу.
- Нет, конечно! Он сам сказал, что хочет побеседовать в другой раз, когда что-то там обобщит, разузнает кое-что... И сам меня найдет. Потом.
- Э, значит все у тебя впереди! Смотри, не расслабляйся.
- Постараюсь. Но вообще странно.
- Что странно? Что их заинтересовал твой звездолет?
- Да нет, тут как раз все понятно... - И Джокт пересказал, что сообщил ему первый офицер - медик из отдела разработки индивидуальных аптечек.
Естественно, он при этом наплевал на обещание не разглашать услышанные сведения.
- Только меня не выдавайте!
- Я - шлем второго срока службы! - поклялся Барон.
- А я вообще, когда ем, ничего не слышу, - заявил Гаваец, - родители меня так приучили. Когда я ем, говорил отец, я должен быть глухим и немым человеком. И стукал ложкой по лбу, если я нарушал это правило.
- Ложки ему было не жалко, - заметил Барон, но от главной темы не уклонился.
- Хорошо. Звездолет - это не странность. И что-то такое действительно летает в Приливах. Предтечи какие-нибудь, отражения наших же линкоров, проходящих в это же время другим Приливом.
- Нет. Не наш был линкор. Я просто называю его линкором. И не корабль Бессмертных. Я бы опознал.
- Значит, искаженное отражение. Мираж в пустыне, знаешь, что это?
- Нет, не знаю. Но что-то в этом есть. Может быть, ты, Барон, только что нашел разгадку, которую ищут уже двадцать лет с момента первой встречи. Может быть... Но мне другое кажется странным, черт с ними, с галлюцинациями или миражами. Странно, что мы так боимся признаться самим себе, что тайна Первого Боевого - глупая тайна.
- Обоснуй! - немедленно отреагировал Барон.
- Вот представь. Ты - комендант Крепости. Каждый день твои пилоты гибнут в стычках с «Кнопками». Но при этом знаешь, что раз в году, в конкретном, известном тебе секторе собирается вся «золотая молодежь» Бессмертных. Пилоты-новички.
- Ну и что?
- Почему бы не прихлопнуть их? Ведь не прекратили же Бессмертные посылать стажеров в тот квадрат, даже после разгрома, что учинили когда-то действительные пилоты целому выводку? Вспомни, что инструктор рассказывал! Он ведь сам тогда жег новичков-Бессмертных! А они все равно посылают стажеров. Раз в год.
- Мы же все равно с ними справились... Ну почти, - поправился Барон, - какая разница, кто бы это сделал - мы или действительные пилоты?
- Большая разница! Неужели ты ее не видишь? Нерон мог остаться жить! А с ним и другие...
- Лично мне все представляется вполне справедливым. Никто не мешал нам использовать такую же хитрость - выйти из Прилива двумя группами. Сначала первая - приманкой, а потом вторая.
- Тогда бы они нас всех сожгли! Вспомни, что там творилось! Во-первых, численное превосходство, во-вторых - Бессмертные как-то научились создавать собственные Приливы. Это - справедливость?
- На войне как на войне. Но всегда есть другая сторона медали. Вот послушай: прикрепили бы нас к пилотам-асам, хвосты им прикрывать. И отправили бы на встречу с полноценной эскадрой «Кнопок». И там тоже ждала бы засада, тоже раскрылся бы Прилив у тебя за спиной. Только выпрыгивали бы из него не новички, не умеющие толком строй держать, а черви из червей! Колерованные такие, матерые червячищи! Что тогда бы произошло? Или, по-твоему, в этом случае наши асы должны были бы нас прикрывать? Да? Хорошо, прикрыли бы. И остались бы все там, чтоб я, да ты, и еще Гаваец, его тоже жалко, успели живыми выйти из боя. Что дальше? Не знаешь? Так я с тобой поделюсь секретом! Дальше тебя кидало бы в дрожь каждый раз, когда придется выходить на задания. Ты бы боялся схватки, как девственница маньяка! Индап обколол бы тебя так, что жизни осталось - на два года! Все из-за того, что ты ни черта не сделал толкового в Первом Бою. Пропустил удар, как сам говорил. И на твоей совести остались бы жизни настоящих пилотов, каким тебе никогда уже не стать. Дошло?
Вообще-то тема Первого Боевого мусолилась всеми достаточно долго. Но никогда еще Джокт не видел Барона вот таким - размахивающим бутербродом, словно оружием, отчего по сторонам летели куски сыра и капли соуса. Даже Гаваец прекратил есть, уронив челюсть. К его чести, он не нарушил своего правила еды за столом. Видимо, не мог забыть неоднократно погнутую об его широкий лоб отцовскую ложку.
- Ты чего, Барон? Что я такого сказал?
- То и сказал, Джокт! Ты готовишься стать лидером. Настоящим, с утверждением в штатном расписании. Но с тебя было бы намного больше толка, если научишься когда-нибудь до всего доходить своим умом. Думай! Анализируй! То, что говорят со всех сторон, может оказаться неправильным! Любой человек имеет право на собственное мнение... Черт возьми! Он обязан иметь собственное мнение! Даже если все утверждают, будто он ошибается!
На солнце набежало случайное облачко. Ветерок крепчал и теперь трепал тент, смахнув со стола салфетки, принесенные официантом.
- А с чего ты решил, что только ты бываешь прав? - с раздражением, которого не ожидал от себя, выкрикнул Джокт. - Может быть, сейчас ты несешь полную чушь! Скорее всего, так оно и есть! А я, человек, который по твоим же словам имеет право на собственное мнение, я - прав. И то, что мы вернулись из Первого Боевого - я, да ты, и Гаваец - всего лишь случайность! «Кнопок» могло оказаться в три, в четыре раза больше! Еще Бессмертным могло прийти в голову... то есть куда им там мысли приходят... обкатать на нас новичков-навигаторов «Кросроудов». Представляешь, был бы нам подарок: пошли, как бараны на убой, а там - все в белом! - девять-десять крейсеров, штук двести «Кнопок», и мы - тридцать штук. Смертники. Какие бы тогда впечатления у тебя остались?
- А я предлагаю повторить! - Гаваец наконец-то разделался с бутербродом.
- Что - повторить? - в один голос рявкнули разгоряченные спором Джокт и Барон.
- Джин. - Взгляд Гавайца был спокоен, он говорил, словно только что обсуждалось меню. - Только не мелочиться, а хлопнуть по паре бокалов, тогда, может быть, я увижу впечатляющее зрелище - как вы друг-другу морды бьете. Вот это я понимаю - отметили очередное прибытие на Землю! Если бы рядом были Бессмертные, им бы тоже понравилось.
Вот так. Внешностью и манерой поведения Гаваец не раз вводил в заблуждение всех окружающих относительно прочих своих качеств. Следующим заявлением он окончательно прервал глупый спор, грозивший перерасти в еще более глупую ссору между друзьями.
- Вы оба правы. И ты, Джокт, и ты, Барон. И оба не правы. Вообще не нам судить обо всем этом. Если Джокт намекает, что неплохо бы обсудить тему Первого Боевого с особистом, то он действительно несколько тупее, чем мне кажется. Но ты ведь так не думаешь, правда, Джокт?
- Правда.
- Барон? А ты чего взъелся? Ладно, я понимаю, что у тебя всегда свое мнение... Но зачем кричать? Бутерброд вот, зря истратил... Лучше бы мне отдал. Что-то случилось? Никогда не поверю, что ты готов сорваться с места из-за глотка спиртного, а другой причины пока не вижу... Может, расскажешь что-нибудь интересное? Из жизни хайменов, например? Давно, кстати, ничего не слышал... Да и место располагает.
Барон сжал виски ладонями, потом ткнулся лбом в плечо Джокта.
- Прости, а? Я, наверное, по четвергам становлюсь идиотом. Учти это, лидер, когда будем уходить на задание. Сегодня ведь четверг, нет?
- Пятница! - мгновенно остыв и уже усмехаясь, сказал Джокт.
- Пятница! А по пятницам я вообще... слов нет сказать, в кого превращаюсь! Простишь?
- Уже. Но ты был не прав...
- Э-э, Джокт! Не начинай все с начала! К тому же с идиотами нужно обращаться ласково и не пытаться их переубедить ни в чем... Барон?
- Что? Мы же вроде помирились.
- Расскажешь?
- Да что тебе рассказать?
- Тебе виднее. Только я заметил, что ты с утра сам не свой. На пилота авизо наехал, тихоходом обозвал. Теперь вот сорвался на Джокте...
- Не ожидал такой проницательности! - признался Барон. - Джокт на это просто не способен, а от тебя не ожидал! Прости еще раз и не удивляйся, Джокт. Это в бою у тебя - Глаз Орла, а в жизни. Гаваец прав. Есть причина... Если это, конечно, хоть как-то меня оправдывает.
- Как интересно! А я то подумал, ты всерьез решил отстоять свою гражданскую позицию. До последнего форпоста.
- Иронии только не надо. Черт с ней, с позицией, заслонку мне в горло! Сегодня утром пришло сообщение от семьи... От моей семьи...
Ого! А ведь все уже решили, что семья Барона поставила на нем как на строптивом сумасбродном отпрыске жирный крест.
- Умоляют добровольно вернуться на Землю. Перейти в наземную службу, подать в отставку, что угодно, только покинуть Крепость. Догадываетесь, что это означает?
- Объединение дружной семьи, - вернулся к прежней манере разговора Гаваец.
Теперь, после того, как он уел их обоих, ни Джокт, ни Барон не решились отмахнуться от его шутки.
- Нет. Не дружной. Отец сообщил, то есть от его имени сообщили, что даже если я откажусь, семья найдет способ отправить меня на Землю. Хочется верить, что со мной обойдутся не совсем так, как с Вайной.
- С кем? С той девушкой, которую...
- Ее так звали. Вайна. И она ни в чем не была виновата. И любила меня такого, какой я есть, а не за мое происхождение. Вот как вы...
- И что с того? Тебя и раньше уговаривали бросить флот, службу, казармы...
- Но еще никогда не указывали срок.
- Какой срок?
- Две недели. У меня - две недели, чтоб дать согласие. Иначе...
- Найдут. Если обещали, значит, найдут способ. Приятно было летать с тобой, Барон! - как-то весомо изрек Гаваец. - Только я не понимаю, как тебя вообще к Первому Боевому допустили? Хаймены ведь все могут... У нас на островах случай был. Поймали одного отморозка. Ему, гаду, сильно наши танцы полюбились. Не столько танцы, как сами танцовщицы. Девушки с цветами на шее... Сначала к тем лез, что сами не против. Потом перешел к остальным. Охотник, серф ему в зад! Маску надевал, речевой преобразователь в горло вставлял, чтобы по голосу не опознали... Молекулярные перчатки... Никаких следов. Это ему для полноты ощущения жизни не хватало! Сам признался, когда я его...
- Ты его поймал?
- Я. С самого начала хлыща этого заприметил. У нас на пляжах чужаков прорва. Патрульные - так себе. Настригут кредитов с владельцев лодочных эллингов, акчи нажрутся, и сами - айда по девкам! Потом оказалось, что просто так они его взять не могли... Хотя в суде уже предписание об аресте лежало... Короче, когда я его притащил - от страха дерьмом перемазанного, с записью на чип всех признаний, и когда выяснилось, что он - сынок какого-то хаймена... Вот тут для меня новая жизнь и началась.
- Колония? Рудники? Штрафная служба? - перечислил возможные для хаймена-насильника варианты Джокт.
- Штраф? - несколько убавил надежды Джокта Барон, но тоже оказался не прав.
- Ни-че-го! А я срочно в Крепость отправился. На курсы пилотов. Воспылал идеей защиты Солнечной.
- Наверное, убедили всех пострадавших забрать заявления? Они умеют убеждать! И кое-что изменить в своих рассказах, наверное...
- Пытались. Не вышло. Вернее, не со всеми так получилось. Люди столько страху натерпелись! Кому - денег, а кого и запугивали. Но не вышло.
- И как же тогда?
- Да запросто! Изменили закон Мегаполиса. Убрали из уголовного уложения статью. Нет статьи - нет преступления. Нет преступления - вопросы к тому, кто заставил хаймена голосовой преобразователь проглотить...
- Так что же теперь? Можно приехать к вам на Гавайи, запросто схватить любую приглянувшуюся девчонку и... Слушай, давай съездим?
- Не надо так шутить, Барон. Через день после суда и оправдания статью обратно ввели. А подонка хайменского - ты уж прости, Барон, что так говорю, - отпустили. Мне как главному свидетелю - я же его тепленьким с соседской дочки снял! - намекнули так обстоятельно, что бывает с некоторыми неудачниками. Серф - вещь небезопасная. Даже если на гравитаторе. Если огромной волной накроет, то все! А волны у нас почти все огромные. Серьезные дяди намекали... А за то, что я еще и пару ребер ему сломал, вообще сказали, загонят на край Вселенной, квазеры добывать во славу Солнечной. Пришлось воспользоваться единственной альтернативой.
- Не жалеешь? - Барон пристально посмотрел на Гавайца, умудрившегося все эти годы, что друзья были вместе, держать в себе такую тайну.
- Чего жалеть? Дело прошлое. Даже лучше для меня вышло, а то бы забрали сейчас в штурмовую пехоту - по комплекции для меня в самый раз! - с них станется...
- Ну если честно, это не единственная такая история. Возьми уголовное уложение любого Мегаполиса, и там всегда можно найти статьи, что отменялись на какое-то время, а потом... А вы предлагаете мне вернуться в этот осиный рой!
- Ладно тебе, Барон. Не все же хаймены сволочи. Наверняка хоть сколько-то порядочных наберется...
- Есть и порядочные. Есть... К моей семье это никак не относится. К сожалению.
- Как ты можешь так говорить о своей семье? - вспыхнул Джокт. - Какие бы они ни были люди, все же это твои отец и мать!
- Не заводись. Я знаю, почему ты так говоришь... Но только я не виноват, что какая-то Y-хромосома пошла не туда, и мне претит все, чем занимается семья. И Вайна в этом была не виновата. Я старше, чем ты, Джокт. Может быть, когда стану еще старше, буду смотреть на все по-другому. А пока не могу.
- И что же ты решил? Две недели пролетят быстро. Надеюсь, не хочешь повторить мою выходку с Черным колодцем? Или нарочно погибнуть смертью героя в следующем бою?
- Это было бы слишком просто. И для меня, и для семьи. Можете поверить, что меня ждут вовсе не с распростертыми объятиями!
- Ну сердятся... Разговор, конечно, неприятный будет... Но все же заботятся, не хотят, чтоб ты оставался в Крепости.
- Сердятся? - чему-то развеселился Барон. - Ты сказал - сердятся? Да, они сердятся, если кто-то на приеме неловко наступит на ногу или если неожиданная поломка яхты заставляет отложить на сутки круиз по Адриатике. Когда неумелый слуга прольет на скатерть вино. Если бы ты знал, Джокт, как я их всех рассердил! Двадцать два процента акций семейной корпорации - мою долю - я переписал сразу после гибели Вайны на счет Фонда Ветеранов и Глобальной программы Помощи космическому флоту! Тебе это о чем-то говорит? Вполне возможно, сейчас мы с тобой летаем как раз на тех истребителях, что были построены на деньги моей семьи. Вот уж они не ожидали от меня такой выходки! А теперь всеми правдами и неправдами будут пытаться уломать меня вернуть все потраченное. Знаешь, как это делается?
- Как? - теперь заинтересовался и Гаваец.
- Упечь меня в психушку признать все мои прежние действия совершенными в невменяемом состоянии, и тогда...
- Что, и «Зигзаг» ты все это время пилотировал в невменяемом состоянии? Кто в это поверит?
- Кому надо, тот и поверит! Всегда можно найти убедительные аргументы. Например, треть от тех процентов, что вернутся семье после признания меня умалишенным. За треть даже в Корпоративном правительстве поверят... Гаваец, ты только что рассказал поучительную историю. Думаешь, я фантазирую? Не-ет. Пойду к Старику (так за глаза называли коменданта Крепости), повалюсь в ноги. Может быть, найдется для меня работа где-нибудь у черта на рогах? Под самым носом Бессмертных... Серый Прилив какой-нибудь разведать.
- Не дури, Барон. - Только сейчас до Джокта дошло, какой невероятный груз носил и продолжает носить на душе его друг. - Старик сам из хайменов, ты же говорил...
- Знаю, только он другой. Как я завидую твоему другу Балу! - вырвалось у Барона.
- При чем тут Балу? - спросил Джокт да так и замер с раскрытым ртом, пораженный своей догадкой.
- Я вам этого не говорил! - быстро протараторил Барон. - Забудьте, ради меня и ради себя! И давайте, действительно, еще джина тяпнем! Все равно сегодня на грудь принять придется. К тому же у меня для вас есть еще новости.
Когда официант водрузил на столик повторный заказ, на этот раз прижав салфетки вазочкой с искусственными цветами, беседа продолжилась.
- В общем, так, друзья мои. Слышащий - услышит! Ведь вы проморгали самое важное известие, касающееся вас. Ну то есть нас, всех вместе. С Крепостью в придачу.
- Это насчет двухнедельного срока?
- Гаваец! Ты сегодня поражаешь меня своей проницательностью! Конечно. Две недели - и грянут какие-то события. Вот от них подальше меня и пытаются убрать.
- Чтобы потом засунуть в психушку и признать сумасшедшим?
- Это достоверная информация. К счастью, не все в семье желают мне такой судьбы... Я даже знаю фамилию профессора, который готов дать заключение о моей болезни. И диагноз, что будет фигурировать в заключении. Все знаю. За то время, что я обучался на курсах, семья пыталась различными способами вытащить обратно свои деньги, но только у них ничего не получилось. Остался последний вариант. И если раньше там всем было наплевать на меня, то теперь мертвый я им не нужен. Вернут деньги, потом, глядишь, обратно здоровым сделают. Если буду хорошо себя вести... О Первом Боевом никто не догадывался - что это такое на самом деле, верно? А когда в семье узнали, что я уже участвовал в настоящем боевом рейде, том самом, который пойдем сейчас обмывать, тут они и переполошились. Я больше чем уверен, что в течение двух недель мне не светят никакие вылеты. На Старика надавят - вот увидите! - а через две недели произойдет нечто такое, что даже власти Старика окажется недостаточно, чтобы меня удержать. Смекаете?

- Общая команда? Прорыв? - Джокт почувствовал, как им овладела радостная лихорадка.
Все ждали такой команды. Всем было понятно, что война затянулась, и если не сейчас, когда враг уже обладает новым мощным оружием - способностью создавать Приливы, то уже, вполне вероятно, никогда... В «Австралии» был развернут новый корпус штурмовой пехоты. В резервных ангарах вовсю шло стендовое тестирование новых истребителей, пилоты которых вот-вот должны были прибыть в Крепость.
То, что Бессмертные научились создавать Приливы и выводить свой флот куда угодно, перечеркивало любые имеющиеся доктрины активной обороны. Пока что-то мешало врагу свалиться на головы спящих землян, неожиданно, в обход форпостов Солнечной. Но можно было не сомневаться - это временная отсрочка. На Земле вовсю муссировались слухи, будто Бессмертные уже осуществили проводку Прилива прямо под мантию планеты и теперь прогрызают путь на поверхность, используя специальные аппараты. Поводом для таких домыслов послужили недавние катаклизмы, прокатившиеся по Земле. Когда одновременно ожили несколько вулканов, которые раньше считались крепко спящими, и сразу в нескольких районах произошли землетрясения. Одно из них, чьим очагом было местечко Вранча, едва не уничтожило окраины Трансильванского Мегаполиса.
У страха глаза велики. И кое-кто из жителей Карпатских пригородов якобы даже видел штурмовиков бессмертных, вывалившихся прямо из горного массива. На эту тему киношники успели снять пару зрелищных блокбастеров, принесших невероятные кассовые сборы, но усилившие панику во сто крат.
Многие поспешили иммигрировать из Трансильвана в другие мегаполисы, преимущественно - на острова, со всех сторон окруженных океаном.
Понятно, что никакой почвы под собой такие слухи не имели, но власти Мегаполиса, с целью успокоения граждан, ввели в предгорья Карпат бригаду саперов. Хотели как лучше, а вышло... В общем, теперь на Земле точно были уверены, что Корпоративное правительство темнит. И что там, в предгорьях Карпат, уже идут подземные бои.
Более рассудительные обыватели поправляли, что это не так. Что бои идут в аравийских песках, потому что червям незачем прогрызаться сквозь скалы, когда есть податливые пустыни.
Третьи, до которых, невзирая на карантин, докатились слухи о реальной попытке вторжения на Европу, вторую по численности населения планету Солнечной, теперь утверждали, что черви под землей есть, и в Карпатах, и в Аравии, но ждут сигнала, когда им можно будет выползти на поверхность, не опасаясь орбитального обстрела. Ведь самая главная составляющая - космический флот, все еще действовала. Зачем же им рисковать?
- Пессимист всегда видит туннель, оптимист - свет в конце туннеля, реалист - рельсы. А машинист поезда - просто трех идиотов, стоящих прямо на путях. - Так Барон прокомментировал все слухи, о которых они узнали еще на Лунном причале.
Но сейчас ему было не до шуток.
- К смерти я не готов, хотя и не боюсь ее. Гораздо страшнее оказаться жертвой такой несправедливости и позора, что придумали для меня мои же сородичи. Но вот получить какой-нибудь боевой орден, с привилегиями, это было бы в самый раз. Офицер - орденоносец! Звучит? Фонду Ветеранов станет в тысячу раз легче защищать свои и мои, попутно, интересы в арбитраже. Тот еще будет шум! А огласка в таких делах крайне нежелательна...
- Потому что кто-нибудь из корпоративных правителей заступится за правду? - спросил абсолютно неискушенный во всех этих делах Джокт.
- Нет! Потому что отстегивать придется не треть, а уже половину с этих же процентов, или даже больше, чтобы вернуть хоть что-нибудь! - возвратил его с небес на землю Барон.
- Зачем им столько денег? Даже если твои двадцать с чем-то процентов - это миллионы или даже миллиарды, Правители тоже не на социалке живут, - продолжал любопытствовать Джокт и был вознагражден сполна.
- Извини, конечно, Джокт, но только ты - дубина! Разве я что-то говорил о деньгах? Я говорил - треть от процентов, половина, в общем - доля. Знаешь, что означает оказаться совладельцем того бизнеса, которым занимается моя семья? Ну-ка подсчитай: население всей Солнечной - около двадцати миллиардов, каждый из этих миллиардов съедает в день хотя бы по одному эргеру. Стоимостью от четверти до полутора кредитов, в зависимости от места продажи. Это сколько? А еще есть комплексные наборы «завтрак для всей семьи», обед и ужин... Часть дохода получает транспортная корпорация, часть - мелкие подрядчики. Но это немного. Основная прибыль... Ты считаешь, Джокт? Хочешь хотя бы на день стать совладельцем всего одной сотой доли этой прибыли? Почти полтора миллиарда кредитов! Ты понимаешь, что это такое, Джокт? - Барон почти кричал, и Гавайцу пришлось похлопать его по плечу.
Он понизил голос и теперь шептал - быстро и горячо, будто спеша сообщить все тайны, которые ему известны.
- Каждого, кто хоть как-то попробует встрять в любое занятие какой угодно семьи, просто размажут как масло по бутерброду! Ты, Гаваец, очень дешево отделался! Если бы я оказался нормальным отпрыском семьи и ты сломал бы мне ребро, то на следующий день от твоих островов остались бы одни воспоминания!
- Ну это ты слишком... - протянул Гаваец, не представляя, что это может случиться с его Гавайями.
- Слишком?! Помнишь случайное падение недостроенного линкора «Вэлиэнт»? Что осталось после итого от Тайваня? Вообще, знаешь ли ты, что был такой остров? А ведь он, пожалуй, размерами побольше твоего Оаху будет.
- Там тоже кому-то что-то сломали? - попытался иронизировать Джокт, не веря до конца, что такое может быть на самом деле.
- Никому ничего не сломали. Местный губернатор захотел прибрать к рукам производство каких-то электронных цацек, чтобы урвать кусочек счастья. Были спровоцированы беспорядки на этнической почве, вспомнили даже о религии... Обмануть людей ведь несложно. А когда хотят получить долю, сразу начинают парод баламутить. И религию вспомнят, и все, что угодно... Так было раньше; к сожалению, методы ничуть не изменились. И у того губернатора почти получилось. А потом, в одну чудную лунную ночь, на остров с орбиты спикировала стальная туша - восемьсот пятьдесят тысяч тонн. Якобы автоматика дала сбой. Двигатели уже были смонтированы на корпусе... И энергоприемники оказались заправленными. Форсаж, разгон и...
- Зачем такая жестокость?
- Чтобы другой губернатор, желающий стать хайменом и иметь одну сотую от чего угодно, навсегда забыл бы о своих скромных желаниях.
- Неужели больше никаких вариантов...
- Запасной вариант есть всегда! - Это была любимая присказка Барона, когда ему не верили. - Этот был выбран как самый убедительный.
- А просто убрать губернатора? Неужели хайменам не под силу было тихо кокнуть его, и всего делов?
- Значит, не под силу. Или же его смерть ничего не решала. Нашелся бы другой на смену. А так - раз и навсегда. Не влезай - убьет! Губернаторы все равно больше любого смертного от жизни имеют. Так что, Гаваец, считай, тебе попался чрезвычайно мягкотелый хаймен. Ваши же, Джокт, приключения у Женевского озера - вообще нонсенс. Если бы не Балу, торчать бы тебе и Спенсеру где-нибудь на рудниках, что прикрывают наши собратья из Крепости «Африка». Недолго сидеть, кстати. День - два. Пока на каком-нибудь бульдозере автоматика не откажет, как на «Вэлиэнте». А самого Балу, скорее всего, расстреляли бы. Законно, между прочим! За убийство гражданского лица и уничтожение чужого имущества в невероятно крупных размерах.
- Но ведь это была самооборона! И охранник был не совсем гражданским - имел армейскую модификацию и оружие!
- Это ты мне можешь рассказать. Или Гавайцу. И мы поверим. Но только если бы не вмешательство Старика, пообещавшего навести шорох на всю Солнечную и привести па орбиту Земли нашу старушку «Австралию» со всеми ее погремушками, то так бы все и случилось. Вас - в карьер. Балу - к стенке. А может, я и не прав. Кто его знает? Я ведь не провидец, верно? Можно - всех троих к стенке, чтобы не затягивать сатисфакцию...
По спине Джокта пробежал холодок. Одно дело - дожидаться смерти в скорлупе истребителя. Другое - вляпаться в глупую историю, которая приведет к тому же, что и залп в упор какого-нибудь «Кросроуда». Бортовой. Полный. Только такая смерть будет намного страшнее Просто Смерти.

- Вначале я даже думал уподобиться отшельникам. Ни с кем не общаться, ни с кем ни дружить... Не разговаривать. Но у меня не получилось. Вдобавок это выглядело бы глупо, и так действительно можно сойти с ума. Особенно после модификаторов.
Джокт даже не сразу понял, что Барон перескочил на другую тему. И теперь анализировал отношения между собой, Джоктом и Гавайцем. И то, как они складывались.
- За нас боялся? - Гаваец подпер голову рукой и теперь смотрел на Барона странным взглядом, в котором читался одновременно и ужас от услышанного, и обожание рассказчика.
- Боялся, - признался после некоторого раздумья Барон, - а потом понял, что зря. Не тот вариант. Убрать друзей - нет никакого смысла, хотя меня действительно пытались этим шантажировать.
- То есть как?
- Просто. Не вернешься в семью, вокруг тебя начнут исчезать люди. Как Вайна... Черт! - Он с размаху двинул по столу, так, что выбежал официант.
Но Джокт проделал фокус с двумя кредитками, которому его научил Балу, и паренек удалился, пытаясь скрыть довольную ухмылку.
- Черт! - повторил Барон, даже не заметив появления и ухода официанта. - Мне так и сказали: «Как Вайна»! В семьях умеют резать по живому.
- Ну-ка поподробней насчет тех, кто тебя окружает. Если можно, конечно... - Гаваец прищурил глаза, и взгляд его стал другим, хотя поза осталась прежней.
- Конечно, можно. Для вас - что угодно. Я и так разоткровенничался настолько, что буду просить индап о мнемоблокаде... Помните, вначале я никого не выделял. И сам старался казаться - пустобрех-пустобрехом. Потом в кубрик вломился Старик и пригласил Меня на пару слов. Помните? Вот там-то мы обо всем и договорились. Я не пытаюсь создать ажиотаж, не строю из себя инструктора-антиглобалиста, но зато дружу с кем захочу и не переживаю за своих друзей. Вот такой подарок от Старика. Карт-бланш на дружбу, - невесело усмехнулся Барон. - Жаль, я не был пилотом, когда встречался с Вайной. Похоже, Старик чем-то очень крепко держит моего папашу за яйца, и не его одного, если может давать такие обещания.
- Ты говоришь о своем отце как о каком-то монстре. Психушка. Доля в семейном деле. Тайвань какой-то... Это же твой отец! А ты - его сын! Как же...
- Вот так. Был бы я единственным сыном - тогда ничего. А так... И мать у меня - не родная, у отца было несколько браков, каждый из которых приносил ему по чаду. Я - где-то посредине, ни старший, ни младший... Все дело в необходимости не оставлять за спиной людей, которые потом смогут пытаться шантажировать, иначе отец даже не вспомнил бы обо мне. А мать...
- Что? И мать? Как Вайну? - оторопел Джокт.
- Нет. С моей матерью все в порядке. Управляет сетью семейных магазинов где-то в Ливийской провинции. Имеет долю. Из семьи не выпадают, Джокт. Только если ты пожелаешь больше, чем тебе полагается.
- Наверное, ты хотел сказать - меньше. Ты же пожелал... - поправил Гаваец.
- Нет. Я пожелал именно большего. Свободы выбора, а это самая большая ценность, какая только имеется на свете. И очень немногие могут ее себе позволить. А насчет отношений с отцом... Хочешь, Джокт, я расскажу тебе притчу о добром банкире?
- Давай. У меня уже дрожь по телу от этих разговоров.
- Это старая-престарая притча. Слушай! К управляющему банка пришел рядовой служащий и попросил дать ему ссуду. Может, он был и не рядовым, а каким-нибудь мелким начальником, но это неважно. Банкир, конечно же, отказал. Тогда человек объяснил, что у него смертельно болен ребенок, что лечение возможно, но стоит очень дорого, и именно поэтому он просит ссуду. Не ради себя, а ради жизни ребенка. Напомнил о своих заслугах, о том, что был честен в работе и не воровал, хотя это и было возможно, потому что работал он с кредитными счетами... Банкир рассмеялся и заявил, что все это признак трусости и неуверенности в собственной квалификации. И что он знает все про всех - кто и чем занимается в его банке и как тащат крохи с его стола. Совсем уж отчаявшись, служащий предложил - давайте, я угадаю, какой глаз у вас искусственный? А это была самая большая тайна в банке. Банкир согласился, и служащий сказал - левый! Он угадал! Управляющий сразу приказал выдать ему кредит, но спросил, как удалось раскрыть его тайну тайн? И человек ответил - когда я рассказывал о своем больном ребенке, мне показалось, что в левом вашем глазу мелькнуло сочувствие...
- Три девятки! - восхитился Гаваец. - Да, как все запущено...
- Ты не знаешь, Джокт, что значит видеть кучу шлюх в доме, помаду на воротниках отцовских рубашек. И как тебя могут выставить за дверь, как только ты покажешься лишним. А такое бывало часто. Женщины в его жизни играют важную роль. Важнее, чем собственные дети. Не все, врать не буду. У меня есть трое сводных братьев и три сестры. Тоже сводные. Две из них - где-то в Европровинциях, их загнали в учреждения закрытого типа, набираться уму-разуму. Третья постоянно живет на небольшом острове, устраивая жуткие оргии. Кстати, когда-то мне нравилось принимать в них участие... А братья... Отцу доставляло удовольствие стравливать нас друг с другом и смотреть, кто кому набьет рожу. Он называл это «закалять волю». А я понял, что просто ему приятно было видеть, как мы готовы вцепиться друг другу в горло, чтобы оказаться к отцу поближе. Когда я принес в дом попугая, кажется, это было еще в школе, отец не стал меня упрашивать, чтоб я отдал кому-нибудь эту птицу, потому что она издает громкие звуки по утрам. Нет. Он просто взял его в руки и свернул попугаю шею. Прямо на моих глазах. Чтобы я знал - нельзя делать то, что ему может не понравиться. Потом ему надоела моя мать, и я переехал с ней далеко-далеко. Но там жизнь была не жизнь. Мать всегда старалась использовать меня как козырь для вытягивания из отца лишних денег... - И резко, без перехода, Барон добавил: - Не бросайте меня, пожалуйста! Даже если я буду выделывать глупости и срываться из-за ерунды! Джокт! Мне очень тяжело... И я не знаю, как с этим справиться. Когда я смотрел на тебя с Лиин, думаешь, мне не хотелось тоже найти себе девушку? У меня получилось бы... Но я боялся, что привяжусь и из-за этого она погибнет. Дело не в Вайне. Ее уже нет. Просто - мое проклятие всегда со мной.
- Обещаю! - Джокт встал, чувствуя, как голос его дрожит. - Что бы ни случилось, как бы ты себя ни повел и какие бы слова ни произнес, я всегда... буду знать, что ты мне друг.

Предыдущая страница 4 Следующая страница


5 Дмитрий Градинар

- Я тоже обещаю! - Гаваец не вставал, он просто выпрямился, отчего его голова оказалась на уровне плеча Барона. - Обещаю всегда быть рядом и никогда не забывать, что видел твою душу! - потом, смутившись своих слов, он пояснил: - Так говорят у нас на Оаху. И мне терять нечего. Пусть приходят за тобой какие угодно шестерки, ты только покажи пальцем... Опыт ломать ребра хайменам у меня уже есть!
Гаваец удачно разрядил обстановку, и все рассмеялись.
- Помните, я сказал, что завидую Балу, потому что он - единственный у Старика. Но был еще один сын. Его сожгли где-то в Каверне Титлиновой. Поэтому Балу стал штурмовиком, как брат, хотя из него мог получиться отличный пилот.
Так вот отчего Балу всегда с затаенной завистью смотрит на форму пилота! И лучший друг его - пилот. Спенсер Янг Ли. И выбрал он именно меня - курсанта флота - для наставнической беседы после видеосеанса! Все, все теперь понял Джокт.
- Поэтому Старик мне поможет. Пойду, упаду на колени, и он поймет... Кажется, я уже говорил это, а?
- Официант! Счет господам офицерам! - проревел Гаваец, и голос его, пробежав по ступенькам, ведущим в зал, отразился гулким эхом.
Есть такой минус в прохождении модификаций пилотами истребителей: спиртное нужно не нить, а нюхать. Да и то желательно через салфетку.
Служащий заведения издал неудовлетворительное цыканье, когда троица пилотов расплатилась и направилась к выходу с террасы.
- Вот черт, совсем забыл! - хлопнул себя по лбу Джокт, доставая вторую кредитку.
Пропало облако. Ярко сияло солнце. Все разговоры потеряли значимость. Междугородний экспресс нырнул под землю; видимо, его машинист не верил в слухи и не боялся таящихся под землей червей.
Где-то в стороне мелькнул Храм Единения Веры, и Джокт с грустью подумал, что снова туда не попал. Возможно, думал он, именно там я бы привел в порядок свои чувства. Барон был откровенен. Да, разговоры казались теперь делом прошлым, но после его исповеди часть невидимого груза легла и на плечи друзей. Джокт молчал и думал...
Когда-то «Хванг», потом Лиин - все отодвинулось на еще более дальнюю полку сознания. Наверное, не зря раньше люди боролись с огнем, пуская навстречу стену другого огня...

Глава 4

Рандеву в «Стокгольме», так назывался ресторан, расположенный в одноимённой провинции, прошло под стать событию, которое там отмечалось. Сначала шла бесконечная вереница тостов за погибших во время схватки у темного шатуна. В скорбном молчании старший помощник «Инка» оглашал длинный список имен. Под его монотонное чтение, усиленное динамиками, поднимались бокалы. Джокт с самого начала понял, что мероприятие обещает стать далеко не будничным междусобойчиком, раз уж проводится в шикарном ресторане на берегу красивейшего фьорда. При входе каждому нилоту прислуга ресторана раздала по упаковке нейтрализаторов.
- Банкет еще не начался, а мы уже обошлись командору Беркли в кучу кредитов! - заметил Барон. - Привык он, наверное, к полным бортовым залпам...
Самого Беркли Джокт видел лишь издалека. Потому что прибыли они последними, когда все остальные заняли уже места за длинными столами. И троице пришлось приткнуться на самом краю, хотя командир Гонза пытался подавать какие-то знаки, чтоб они пересели поближе.
Но даже отсюда, с самого края, и даже когда панихида была окончена и началось «восхваление героев», как назвал это Барон, было заметно, что Беркли пребывает в подавленном настроении. Гаваец сразу же разжился новостями. Оказалось, в числе приглашенных был и Эрнальдо, капитан - владелец рудодобывающего каравана. Но он не пришел. И никто из рудодобытчиков не явился в «Стокгольм». Подтверждением этого слуха были два полностью накрытых стола с пустующими креслами в правой части огромного зала.
Добытчики, опять же со слов Гавайца - а уж откуда и как ему стало известно - почти тавтология, но - неизвестно! - проводили свое собственное застолье. Совсем в другом месте. И Эрнальдо якобы сказал Беркли, что не видит для себя чести сидеть с ним за одним столом, считая только командора линкора виновником всех смертей.
Что-то такое пытался сказать в микрофон и сам командор, но Гонза, сидящий рядом с ним, не позволил договорить и, перехватив микрофон, разразился речью на целых несколько минут. Вот уж чего не ожидали от него пилоты!
Он говорил, что личная доблесть и готовность к самопожертвованию ради других - главное качество командующего линкором. Потом справедливо заметил, что уход каравана, пусть и с потерями, результат нелегкого решения и что не каждый капитан рискнул бы такое решение принять. Дальше Гонза напомнил, что «Инк» уничтожил в бою несколько крейсеров, линкор и множество истребителей Бессмертных. Каждое слово пилота-истребителя, каждая фраза ложились в таком порядке и звучали в такой тональности, что Беркли в конце концов расцеловал Гонзу. И со слезами на глазах заявил, что только сейчас считает гибель сотен членов экипажа - не напрасной, а свою честь - спасенной.
Потом еще кто-то говорил... И тоже - подыскивая только хорошие слова. Кажется, это был представитель Центрального Штаба ВКО Солнечной.

- Внимание! Большая шишка! - шепнул на ухо Джокту Барон. - Член семьи хайменов!
Джокт в это время прикидывал, как бы сэкономить нейтрализаторы, чтобы хоть что-то оставить про запас. А потом он вместе с Гавайцем полностью переключился на еду, особенно в этом преуспел Гаваец. Такую роскошь они наблюдали раньше только по видео.
- Ом-ный ум-ум али! - пытался что-то произнести с набитым ртом Гаваец, теперь уже растеряв все свои застольные правила. Минутой позже он уточнил. - Полный залп! Сколько жратвы, и вся - одни деликатесы!
Гонза опять начал подавать им знаки. Увидев, что тройка никак не реагирует, спешно подчищая все на своем конце стола, командир взял в руки микрофон.

- От имени командора Беркли я приглашаю сюда самых молодых участников моей группы, лидера Джокта и его ведомых, которые непосредственно были заняты сопровождением вашего линкора. Может, кто не разглядел - вертелись там рядом с вами три букашки, когда у Прилива появилась последняя группа Бессмертных... Финальный аккорд схватки взяли именно они - пилоты-новички истребительного флота, крепость «Австралия»! Пилот Джокт! Пилоты Барон и Гаваец! Прошу. Остальное пусть скажет сам командор.
Потом время понеслось быстрее. Дальнейшее показалось Джокту вопиющей несправедливостью. Да что там! Это и была несправедливость. Командор Беркли, обладающий правом награждения подчиненных ему членов экипажа, но очереди пожал руки Джокту и его товарищам, пытался что-то сказать, но в итоге махнул рукой, потому что голос у него снова предательски задрожал, и заранее приготовленная речь оказалась скомкана.
- В том бою... Вы действовали, защищая мой корабль, как любой из военных астронавтов линкора. Я считаю себя вправе... Я обязан... А помощник министра подтвердит мое решение... Знак «За помощь в бою»... Пилот Джокт! Пилоты Барон и Гаваец! Примите и носите с гордостью!
Помощник министра, или кто он там был, кивнул, и на груди у Джокта - у первого - появилась маленькая, но вызывающая такие большие чувства медаль.
«Пришел на помощь» - было выгравировано на лицевой стороне, рядом с изображением руки, обхватывающей другую, бессильно поникшую руку.
- Летать! Побеждать или погибнуть! - дружно вытолкнули воздух из легких награжденные пилоты, и банкет был продолжен.
Хоть сердце Джокта и переполняла гордость за полученную награду, все равно это было несправедливым - выделить только их тройку.
На одной стене, покрытой черным драпом, в крошечных светильниках мелькало пламя сотен свечей. В память о погибших. На другой - в ярко-желтом облачении, красовалась огромная эмблема Большого флота - планета, окруженная кольцами, что выглядело весьма символично, поскольку бой шел именно возле такой планеты, имевшей кольца. А рядом находились другие эмблемы: летучая мышь - в память об экипаже «Метео-4» и узкая молния пилотов-истребителей.
Постепенно официоз стал спадать, в зале началось движение. Кто-то вышел на веранду, покурить и полюбоваться фьордом, некоторые сбились в кучки, обсуждая какие-то общие темы. Барон, отстегнув наградной знак и рассматривая его, пошутил:
- Если за каждый бой получать по одному такому знаку, то скоро можно будет претендовать на привилегии третьего класса и на пенсии, если удастся до нее дожить, раз в неделю ходить с семьей в такой же ресторан. А еще бесплатно пользоваться подземкой любого Мегаполиса и не переживать за детей, что все их доходы съест фискальная служба.
- Почему? - Гаваец, по примеру Барона, тоже снял с груди знак и стал его разглядывать.
- Потому что привилегии распространяются на членов семьи и каждый в семье пилота подлежит налоговой амнистии на пятнадцать процентов. Но нам об этом еще рано думать.
- Барон, глянь! А это что такое? - Гаваец перевернул знак и теперь с недоумением взирал на несколько рядов цифр, выбитых с другой стороны.
- А это, друзья, означает, что мы далеко не первые, кто имеет такую награду.
Джокт тоже снял и перевернул медаль. Число внушало... Выстроенные в шесть рядов цифры даже не сразу сложились в общий итог. Проще было начать подсчет числовых разрядов с конца.
- Космос! Сколько несчастий! Сколько помощи нам потребовалось...
- Брось. Если все было бы наоборот и это не мы спасали «Инк», а он нас, цифра увеличилась бы сразу на полторы тысячи. Хотя, конечно, впечатляет...
- А штабные офицеры, те, что в боях не участвуют, могут получить такой знак? - полюбопытствовал Джокт, вспомнив забытый разговор с Лиин, когда она говорила, какие разные пути бывают для достижения славы.
- Конечно! Сколько угодно. Увидишь, даже этот министерский чин скоро такую же заимеет. И кто-нибудь из его окружения. Отдел планирования... Ну чьи-нибудь адъютанты и, непременно, их экселенцы. Достаточно в файл с описанием всех наших действий - «вылетели из такого-то квадрата, прибыли в такой-то, приняли бой при следующем соотношении сил...» - добавить одну лишь фразу: «По заданию штаба ВКО». И все.
- Но это же нечестно! Не было никакого задания! И в квадрат мы шли без всякой цели. Так, для учебных стрельб в условиях затрудненной астронавигации... Вообще-то я считаю, что даже наградить только нас троих - это большая несправедливость, - наконец-то он смог высказать свое отношение к происходящему.
- Джокт, Джокт! Ну какой ты наивный! Хотя я говорил тебе раньше, перед Первым Боевым, что именно твоя честная наивность и не позволяет мне задирать рядом нос, а спокойно идти ведомым... А насчет было или не было какого-нибудь приказа, это ты у Гонзы попробуй спросить. Почему он кинул всю группу через несколько Приливов? Мало ему, что ли, каких-нибудь местных окольцованных планет возле Капы Струны?
- Предвидение. Отработка стрельб после длительного пилотирования. Да что угодно! Если бы мы шли с конкретной целью - спасать линкор, через тактический анализатор нам так бы и сообщили. И вообще мы вышли задолго до нападения на «Инк».
- Такого предвидения не бывает! Но ты спроси, спроси у Гонзы. Только он тебе не ответит. Так что радуйся, что и тебе малая толика славы перепала. Будет чем красоваться перед другими. А по непроверенным пока данным, медальку эту даже Старику предлагали. Вроде как он наш самый главный командир и все, что вылетает из «Австралии», подчиняется ему. Только Старик отказался. Он же особенный!
- А как ты... насчет Старика? Ты... Так ты знал?! С самого начала знал, что нас должны наградить?
- Ну знал.
- А почему молчал?
- Во-первых, не был до конца уверен. Думал, Гонзу наградят и дело с концом. Но ему кое-что посолиднее должны дать. И скорее всего, дадут. Так ведь не бывает - подчиненные героические парни, а их командир - не очень... Во-вторых, не хотел ломать вам кайф. Приятно было получить первую награду от человека, которого спасал. Ведь спасал? Мы могли и наплевать на приказы Беркли. Его линкор - его проблемы. Хочешь дать залп по крейсерам - попутного ветра. Солнечного. А мы сваливаем потихоньку. Выпускаем торпеды и сваливаем. И никто бы нас не попрекнул. Два крейсера, куча истребителей - и все на наш редут. Да нас только за то награждать нужно, что не дали себя сжечь. А линкор... Выкрутился бы как-нибудь. Ему до Приливной точки меньше минуты оставалось. Потерял бы еще часть отсеков, ему и так выше крыши досталось, год в ремонте стоять будет, если на утилизацию не пошлют.
- Ты? Ты действительно так думаешь? - Глаза у Джокта сузились, и предупредительный Гаваец взял его за руку.
- Ну, да. А что тут такого?
Джокт хотел сказать, что ничего общего с просьбой понимать его всегда и во всем эти слова Барона не имеют. Что это низость, говорить такие вещи. Но на лице Барона уже мелькнула усмешка-предатель, и Джокт стукнул его кулаком в грудь.
- Я-то решил... Нельзя, понимаешь? Даже напившись, нельзя...

- Тебя легко обмануть, Джокт. Задумайся над этим. К сожалению, школа лжецов для тебя закрыта. Вернее, все вакантные места в ней заняты. Знаешь, какой конкурс на всякие политические, экономические, юридические факультеты? Это на инженера - гравионщика ты смог поступить. А в другой институт... Родословная не та. Да и работать в этой сфере ты бы не смог, разве что на подхвате. Закончил бы юридический, запихнули бы тебя в какой-нибудь Мегаполис, маленькие полоски на погонах, и дали команду - фас! Тогда твоя честность, все, что ты имеешь хорошего, послужило бы великому делу статистики и упрочению человеческой пирамиды. А если бы научился чувствовать фальшь - сразу бы другую работу тебе нашли. И так, потихоньку-потихоньку, доковылял бы по лесенке до сытой пенсии, казенным поздравлениям на каждый юбилей от начальства, которое и думать то про тебя забудет на самом деле. И полоски стали бы чуть шире... А если сразу понять правила игры и подстроиться под кого надо, полоски вообще бы огромными стали. Но все равно меньше, чем у тех, кто эти правила устанавливает. Умные нужны только исполнители. Необходимый минимум для руководителей - покорность. Системе и тем, кто его сделал руководителем. Судьей вот тоже неплохо стать, если есть кому туда протолкнуть. И в том и в другом случае, пока будешь с простыми смертными дело иметь, - кувыркайся как хочешь. Хочешь - честно, хочешь - нет. Если смертный этот, конечно, не близок окружению хаймена. А вот стоит чуть выше взять - все! Стоп! Попросят побыть патриотом Мегаполиса и Солнечной, принять во внимание, что есть чей-то бубновый интерес... Иначе - не для тебя лестница. Так и останешься на первой площадке, между совестью и следующим этажом. Политика? Туда вообще лучше не лезть. Но тебя бы и так забраковали, еще до экзаменов. А насчет экономики - притчу о добром банкире не забыл?
- Зачем ты все это говоришь, Барон? Не мечтаю я ни о какой лестнице. Летаю, побеждаю, не сожгли пока - вот и счастье.
- Ага. Девчонку упустил, - в тон ему добавил Гаваец.
Если бы такое сказал Барон, Джокт опять мог вспыхнуть. Но на Гавайца, никогда не комментировавшего разрыв с Лиин, Джокт просто не мог обижаться.
- Не упустил. Она сама...
- А ведь предлагала тебе бросить все, лететь на Землю, устроить тихую счастливую жизнь?
- Предлагала, Но это не жизнь. Это сделка!
- Вся наша жизнь - сплошная сделка, - философски протянул Барон. - Только знаешь что, Джокт? Если бы я был большой шишкой, обязательно бы тебя к себе перетянул. Хоть на Землю, хоть главным управляющим. Таких, как ты, нужно под стеклом хранить, сдувая пыль.
- Почему?
- Ворон много, а белая среди них - только одна. Может быть, когда-нибудь мы вернемся к этому разговору. Потому что я тоже - белая ворона. Нас никто не любит, и мы не особо кому-то и нужны...
Барон намеревался продолжить свои сентенции, но его перебил Гаваец.
- Знаете, что я вам скажу, господа Белые Вороны? - Гавайцу явно надоел этот разговор, к тому же он постоянно перебегал взглядом с одного блюда на другое. - Давайте лучше выпьем, закусим и зациклим этот процесс! Как программер, который пошел в ванную помыть голову и не вернулся.
- Почему? - оказывается, Барон не знал этой старой шутки.
- Потому что на этикетке было написано - выдавить шампунь, втереть в волосы, смыть, повторить процесс.
- И? Ах, да! - дошло до Барона, и он рассмеялся. - Согласен. Начинаем зацикливаться. Только будем следить друг за другом, чтобы не забыть про нейтрализаторы...
- Договорились!
И они напились вдрызг. Что называется, до третьей космической. А утром долго озирались, пытаясь понять, что это приключилось вчера и почему у Барона на лице засохли остатки салата. Джокт, как истинный лидер, отыскал спасение, что лежало в кармане. Три сохранившиеся, словно по заказу, капсулы нейтрализатора.
- Куда теперь? - выйдя из душевой, поинтересовался Гаваец.
- Куда угодно! Какая приятная легкость образовалась! - комментировал попутно свои ощущения Барон, взирая на клубы тумана над фьордом.
- Интересно, мы сами до номера добрели или нас тащили волоком?
Джокт, убедившись, что они находятся в гостиничном номере того же «Стокгольма», только где-то на верхнем этаже, с ужасом пытался подсчитать количество выпитого через подсчет израсходованных нейтрализаторов.
- Навряд ли сами... - видимо, Барон произвел схожие подсчеты.
В это время в дверь постучали.
Ранним посетителем оказалась горничная - женщина приблизительно сорока - сорока пяти лет.
- Мальчики, вчера один из вас сломал кусок облицовки в коридоре. Я вот подумала - неудобно как-то идти к вашему начальству...
- Сколько? - спросил Барон.
- Ну с учетом того...
- Сколько? - повторил он.
- Шесть кредитов.
Сумма была завышена, потому что какой-то кусок облицовки не мог иметь такую стоимость.
- А кто поломал? - осведомился Джокт.
- Я, наверное. - Гаваец осторожно потрогал нижнюю губу, и только тут Джокт с Бароном заметили, что она распухла. - Как бы не пришлось швы накладывать.
Прикинув вес Гавайца и количество потенциальной энергии, которая при превращении ее в кинетическую могла смести не то что обшивку, но и проломить стену, Джокт не стал спорить по поводу названной суммы.
- Больше он ничего не ломал? Лифт не уронил? Странно... - Барон протянул свою кредитку к считывающему чипу горничной. - Скажите лучше, вам известны хоть какие-нибудь подробности нашего вчерашнего э-э заселения?
- Конечно, известны. - Горничная хмыкнула. - Вот этого, самого здорового, нес какой-то весь седой пилот, симпатичный на лицо, с загадочным взглядом. Бокса, кажется, его зовут. Он сам года два назад вот так же... вселялся. Это у вас, у пилотов, наверное, эстафета такая, черная, нет? Здорового принес Бокса, а вас обоих приволок другой, с седой бородой. Тоже как-то... пребывал... По-моему, у него что-то пропало на банкете - почти вся его группа укатила, а он что-то искал. Хороший мужчина, кучу кредитов на чай мне оставил, он сам из Северного Мегаполиса.
- Гонза! - прозрел Джокт, не реагируя на прозрачный намек горничной.
- Точно. Вот влипли.
- Да вы не переживайте, за облицовку расплатились, не буянили... Откуда прилетели? По загару вижу, что не на Земле службу несете.
- Откуда у нас загар? - изумился Джокт.
- Вот я и говорю, что по загару...
- Мы с «Австралии». Каппа Струны. Крепостной истребительный флот, - зачем-то расписал подробности Барон. - Вы нас извините, конечно, но только у нас, во Внеземелье, о такой роскоши и мечтать не приходится. Еще награды получили, вот и дорвались.
- Ладно, не извиняйтесь. - Горничная больше не упоминала про чаевые. - Хотите, кофе принесу?
- Нет-нет. Скажите, этот высокий с седой бородой... Он здесь, в гостинице?
- Пока здесь. Сидит в зале с кем-то еще, чай пьет. Я же говорила - что-то пропало у него.
- Спасибо!
Когда дверь за горничной закрылась, Барон стал разглаживать складки на форменке.
- Надо сразу расставить все точки! Идемте вниз к командиру!
- Стыдно, - признался Гаваец, - лучше дернем в город. Должен же здесь быть другой выход, не через ресторанный зал?
- Стыдно не стыдно, есть выход - нет его, а нужно идти. Лучше сразу выслушать все, что о нас подумали, чем потом... При посторонних он сильный разнос чинить не будет. Давайте, давайте!
- Гаваец! Только ты это... - Джокт едва сдерживал смех, чтобы не обидеть друга, но поделать с собой ничего не мог, очень уж комичной представлялась картина крушения Гавайца. - Губу подверни, она у тебя вся лиловая.
- Сейчас...
И пилоты спустились в ресторанный зал.
Здесь, как и ожидал Барон, разнос оказался несильным. Вернее, как такового разноса вообще не было.
- Так. Все в сборе. Кто бы меня теперь медалью порадовал - за помощь в бою... Кидало вас знатно, как при гравитационном обстреле.
- Мы... случайно, - протянул Гаваец.
- А деревянную панель со стены кто смахнул?
- Я нечаянно.
- Случайно - нечаянно. Кофе будете? Или подобное к подобному просится?
- Нет-нет! Только не это! - Гаваец замахал руками, отчего у него сразу же разболелась губа.
- Как хотите. В Крепость отбываем завтра. Так что до следующего утра вольны делать, что пожелаете. Может, и к лучшему, что вчера перебрали и с вас довольно. Не буду весь день переживать. Так что встречаемся на Лунном причале в восемь ноль-ноль, у девятьсот девяносто девятой секции. Легко запомнить. Вляпаетесь в какую-нибудь историю - месяц без увольнений. Даже послебоевых.
- Принято, ком!
- Тогда я вас не задерживаю больше. Идите.
Они ушли, радуясь в душе, что все так легко обошлось. И снова встал вопрос - а собственно, куда им идти?
Джокт, который не так давно мучился подобным вопросом, вспомнил о Храме Единения Веры. Гаваец принялся всех уговаривать отправиться с ним на Оаху.
- Да вы себе представить не можете, что это такое!
- Ага, зато ясно представляется некролог про пилотов, что избежали гибели в жестоких схватках, и нашли глупую смерть, приложившись головой о камни. У вас там есть камни на дне?
- Давно уже нет! Песочек, волны, солнце!
А Барон отчего-то помрачнел.
- Ты что? Не хочешь в Храм или на Гавайи? Давай, другое место выберем.
- Не в этом дело. Я вообще предпочел бы сразу стартовать к Крепости. Или остаться в гостинице. Второе невозможно, потому что выглядит по-идиотски. Первое - по той же причине... Может, вы вдвоем прогуляетесь? А я схожу в видеозал, закажу программу до завтрашнего утра... Вам со мной будет скучно.
- Что за блажь?
- Не блажь. Нельзя мне разгуливать так просто. Глобальный информаторий, слыхали? Засекут соглядатаи семьи и возьмут меня тепленьким, прямо посреди улицы. Знаете, как это делается? Спускается скутер, открывается дверца, и через секунду скутер улетает. А человека нет. Вот и конец моей карьере пилота, а Старик - далеко. Потом все по плану - привет, психушка!
- Ты серьезно?
- Вполне. И вам рядом со мной тоже необязательно находиться. К тому же мне кое-кого повидать нужно... На всякий случай попрошу вас следить за сигналом моего идентификатора.
- Как? Он же у тебя отключен?
- Как увидите, что включился, можете попытаться мне помочь. Вам не впервой. - И Барон указал на медаль, украшающую грудь Джокта.
- Ладно, отговаривать не будем, тебе виднее. Ты, кстати, тоже можешь посмотреть - где мы и что мы. Если все нормально - давай сразу к нам. - Гаваец сразу согласился с Бароном. - Тем более, нам необязательно расставаться до утра. Видео так видео, но вечером, часов в десять, включи на минуту идентификатор. Не окажемся слишком занятыми - приедем.
- Договорились! Джокт, не смотри на меня так... Помнишь, когда нам предложили выбирать - кто полетит на Землю для тестирования? Я отказался. Теперь ты знаешь настоящую причину отказа. Так что не смотри... И глупостей не наделай, пока меня рядом не будет.
- Каких глупостей? Зачем?
- А я знаю? Вдруг ты захочешь Лиин навестить...
Лиин! Сердце бухнуло, и кровь прилила к лицу Джокта. Хотя он думал, что все уже прошло... А ведь странно, спохватился Джокт, если бы Барон о ней не напомнил, я бы и не подумал даже... Махнул бы с Гавайцем туда, где волны и серфинги, и танцовщицы с гирляндами цветов на тонких шеях.
Но Барон напомнил. И сразу захотелось ее увидеть. Ее глаза, ее губы. Может быть, даже поговорить... Поговорить?
- Нет. Не будет никаких глупостей.
- Ты уверен?
- Обещаю!
- Хорошо. Гаваец, присмотри за ним, ладно? А то опять станет ходить потом сам не свой. Такая встреча к добру не приведет. А нам - на вылеты. Через две недели вообще что-то невообразимое должно случиться... Нельзя дважды войти в одну и ту же воду. Понимаешь, Джокт? Как бы тебе этого ни хотелось. Нельзя.
Барон развернулся и быстрым шагом отправился к станции подземки, рукой подав знак, чтоб его не провожали. И предоставил Джокту с Гавайцем разбираться самим - как и где они будут проводить время.

Туман над фьордом, постепенно тающий в лучах восходящего солнца, больше не напоминал о полете в Приливе. Он стал ворохом серых лоскутов, сползающих с плеч каменных утесов и скользящих над водной гладью. Ни волн, ни малейшей ряби.
- Эта вода скучная, - сказал Гаваец, - холодная и тяжелая. Давай ко мне, а? Я же говорю - там пляж, вечное лето, серфы, девочки!
- Девочки, говоришь? Только что вы отговаривали меня встречаться с девушками, а тут...
- Нет! Это Барон отговаривал, а я молчал. И вообще речь шла не о случайных знакомствах, а о встрече с Лиин. Тебе и вправду незачем с ней встречаться, даже если и хочется. Давай ко мне. Трансконтинентальная закинет нас на Оаху меньше чем за час. На пляже всегда можно с кем-нибудь познакомиться. Мы - два пилота. В форме. При медалях! Да нам только выбирать останется - весь пляж наш! Где еще на Земле ты знаешь такое место?
Девушки? Форма? Конечно, индап умеет подавлять гормональные бури, что он и делал с самого первого дня нахождения курсантов в Крепости. Это было во все времена, во всех армиях мира, когда в воду, в чай, в еду - куда угодно! - военнослужащим добавляли специальную дрянь, которая везде называлась одинаково - сухостоем. Но сейчас индапы ждут пилотов на базе, рядом с СВЗ и их истребителями. А на Земле есть такое место! И Джокт его отлично знал!
Вдобавок Гаваец, обладавший не только даром убеждения, но и достаточным практицизмом, связался с метеоинформаторием и теперь кисло выслушивал про разгул очередного тайфуна над родными островами.
- Да, вот тебе и пляж с серфингами. Хорошо бы я выглядел, если бы притащил нас на Оаху под тропический ливень. Это, конечно, тоже зрелище не для слабонервных - летающие в небе крыши и пальмы, степа воды и ветер, что сбивает с ног... Но вот с женским полом тяжко знакомиться и такую погоду.
- Слушай! - неожиданно охрипшим голосом сказал Джокт. - Я знаю одно место, я там уже был. И форма очень пригодится. С медалями вместе.
- Шлюхи? Это, конечно, тоже вариант... Заразу только бы не подцепить какую-нибудь.

Предыдущая страница 5 Следующая страница


Серый прилив 6

- Нет! Они не шлюхи, просто хотят новых ощущений. И без формы там делать нечего.
Джокт невольно повторил слово в слово то, что слышал когда-то от курсанта-пехотинца, охранявшего неизвестно от чего точку противокосмической обороны.
«Главное - не перепутать! - билась мысль. - Площадь Цветов! Никогда не ходить больше в Сквер Милано!»

Они ехали в подземке, и им казалось, будто те немногие пассажиры, что находились кроме них в вагоне в этот ранний час, смотрят на них с улыбками.
Все дело в загаре, вспомнил Джокт.
«Мы знаем, откуда вы прилетели! - читалось на лицах этих пассажиров. - Со звезд, из крепости «Австралия»! И знаем, куда вы спешите! Мы все знаем. Знаем...»
...что вам нужна Площадь Цветов!
Добираться подземкой в другой Мегаполис, пусть даже расположенный на этом же континенте, оказалось медленней, чем трансконтинентальной до Оаху. Вытянутый, напоминающий сосиску, вагон-экспресс, скользящий вдоль энергетического луча, слегка раскачивало от скорости, неощущаемой изнутри. Лишь слабое шипение над головой показывало, что вагон летит, многократно обгоняя звук, и специальная пневматическая система выравнивает давление между головой и хвостом экспресса. По видео шла какая-то белиберда, состоящая преимущественно из рекламных сюжетов, и смотреть ее не хотелось. Кофе в аппарате оказался слишком сладким, автомат по торговле эргерами живо навевал неприятные ощущения от воспоминаний рассказов Барона. Пришлось вести беседу между собой о будущих сражениях, потому что сражений, в которых побывали Джокт с Гавайцем, пока было явно недостаточно для длительной беседы. И Джокта, и Гавайца тревожило известие Барона о том, что через две недели что-то должно произойти. Прорыв, не прорыв, решили пилоты, но какая-то массированная атака всех крепостных флотов - обязательно. Знать бы еще, что прикажут им атаковать. Или кого. Врагов в досягаемом пространстве водилось в избытке. Бессмертные, даже не имея еще возможности проникать куда угодно с помощью Приливов, и так контролировали достаточно много звездных и планетарных систем. Просчитать, какая из них главная для обеспечения деятельности вражеского флота вторжения, пока не получалось...
Потом, когда полупустой вагон-экспресс выплюнул друзей на нужной станции, оказалось, что в парке посетителей еще меньше. Трое пожилых мужчин выгуливали домашних собак - непозволительная роскошь в условиях Мегаполиса! А в небольшом кафе за одним из столиков полулежали, уронив головы на руки, трое официантов - два парня и девушка. Вначале она показалась им явно не той девушкой, которая заинтересовалась бы ими.
Несколько парковых скамеек, стоявших вдоль аллей, пустовали. И Джокт поразился, каким маленьким оказался весь парк по сравнению с тем, каким он почудился ему в первый раз. Тогда это был просто лес, где толпами ходили мужчины в военной форме и девушки в коротких юбках. Насколько великим было горе, свалившееся тогда на Джокта, настолько большим и показался парк, решил он.
- Ну что? Начинаем знакомиться? Тебе блондинку или брюнетку? - принялся дурачиться Гаваец, раскидывая руки, будто старался поймать кого-то невидимого. - А, они все равно подряд все крашеные! Девушка, не проходите мимо! Это - я, а это мой друг, благодаря которому мы здесь очутились. Вы разглядели наши медали? Не все сразу, девушки, по очереди...
Его голос разбудил официантку. Она сонно посмотрела на пилотов, потом на часы. А после покрутила пальцем у виска.
«Пришли слишком рано! - осознал очевидное Джокт. - Наверное, движение тут начинается не раньше обеда. И продолжается до позднего вечера, а то и до утра. Вот официантка и не выспалась. А с утра и до обеда... Ну понятно, - вспомнил он полет с Эстелой в предгорья. - Если бы не мое состояние, точно прокувыркался бы с ней до самого утра!»
- Чего так рано? - подтвердила его мысли официантка.
- Мы... кофе попить, - брякнул Джокт.
Гаваец не потерял оптимизма и веселого настроения.
- А когда будет не рано?
- Часа через два, может быть, кто-то и подойдет.
Джокт с Гавайцем переглянулись. И задумались, потому что такой расклад их никак не устраивал.
- Так что насчет кофе? Будете заказывать? Или через два часа придете? А еще лучше - через три?
Они опять переглянулись, потому что ни Джокта, ни Гавайца не прельщала перспектива провести два часа, накачиваясь кофе, в обществе спящих официантов. Но уходить сразу только из-за того, что приехали слишком рано, тоже не хотелось.
- Будем! - решился Гаваец. - Все равно нам больше некуда идти.
- Ого, какие откровенные! - неожиданно улыбнулась официантка, и Гаваец шепотом поведал Джокту, что он, в общем-то, не против и с ней свести поближе знакомство.
- Издалека, мальчики? - еще раз улыбнулась она, поправляя передник, в чем явно не было никакой необходимости, и кидая слишком уж выразительный взгляд на Гавайца, ощупывая этим взглядом его огромный торс с изумительным мышечным рельефом, который не смог спрятать форменный комбинезон.
А потом она увидела медаль. И все поняла.
- Так значит вы издалека. - уже утвердительно, понизив голос, ответила она на собственный вопрос. - Проходите, мальчики, садитесь. Сейчас и кофе будет готов!
Пока она суетилась, демонстрируя округлый зад, едва прикрытый белым халатиком, Гаваец толкнул Джокта плечом и показал большой палец.
Да. Тяжело ему пришлось. Совсем изголодался парень, понял Джокт, вспоминая более пышные формы Эстелы. Хотя в этих воспоминаниях наверняка имелось больше фантазий.
Не будь сейчас рядом Гавайца, он сам бы начал заигрывать с миловидной и очень приветливой официанткой.
- Вы не торопитесь. Нам же два часа здесь ждать. Или три. Так вы сказали?
Девчонка вспыхнула, и ее красивое личико вдруг приняло обиженно-тоскливое выражение.
Джокт был восхищен. Ух, ты! Похоже, Гаваец очень даже знает, как обращаться с женщинами. Интересно, что было бы, если бы Балу пригласил когда-то в офицерское кафе Крепости не его, Джокта, а Гавайца? Возникла следующая, уже с ярким оттенком ревности, мысль. Устояла бы Лиин? Ведь она клялась, что полюбила Джокта с первого взгляда. А если бы за столом сидел Гаваец?
И кто-то изнутри, какой-то ангел-хранитель, нашел ответ. Если бы там оказался кто-нибудь другой, Джокт никогда не пережил бы страшного унижения и мучений, что принесло ему в конечном итоге знакомство с Лиин.
- Может быть, даже четыре... - неумело соврала официантка.
- Значит, будем ждать четыре часа. Или пять. И сколько угодно. Неужели здесь не появится ни одной девушки, пусть даже не такой красивой, как ты, которая бы скрасила единственный день на Земле, что отпущен пилотам из далекого Внеземелья? Ни за что не поверю...
Причем сказано это было как-то так, что было непонятно, чему не может поверить Гаваец - тому, что не найдется, или тому - бывают ли красивее.
Официантка тоже уловила двусмысленность. А Гаваец, словно тяжелый танк, уже попер в лобовую.
- Или нам не стоит терять здесь времени? Четыре часа! Три часа! Два... Я умру от горя и одиночества, если через десять минут передо мной не появится кто-то, кому я готов сдаться без боя!
- Неуютно тут у вас, - усаживаясь в жалобно скрипнувшее под его весом кресло, добавил Гаваец, - вот официанты еще спят. Ты-то чего проснулась?
Он вытянул руки перед собой и потянулся, зевая, отчего рукава форменки отползли до локтей, обнажая бугристые, перевитые венами мускулы. А после зевнул еще шире, прикрыв рот рукой и потянувшись сильнее. И форменка натянулась на его бицепсах, выступивших внушительными буграми.
- Они... Им на смену через час заступать, просто пришли пораньше, - лепетала, побледнев, девчонка, не в силах оторвать взгляд от великанской мощи пилота, - а я через час смену сдаю...
- Десять минут! И так это слишком много! И мы уходим. Я ухожу, - снизив голос, промурлыкал Гаваец.
«Все, редут пал!» - понял Джокт.
Официантка побледнела еще больше. Потом швырнула салфетку на землю и толкнула одного из официантов.
- Вставай, твоя смена.
Сама же она прошла в небольшую пристройку-киоск, служащий, по-видимому, и кухней, и подсобкой.
- Слушай, что это за волчицы здесь собираются? Куда ты меня привел? - удивленно спросил Гаваец. - Если бы мне рассказали, я бы ни за что не поверил, что могу НАСТОЛЬКО пользоваться спросом.
- Да я и сам толком не все знаю. Слышал, что здесь собираются девушки, мечтающие свести короткое знакомство именно с военными. Так что нашей братии здесь самое место!
- Все равно как-то не по себе становится. А деньги они берут? Ну за свои услуги...
- Нет. Наоборот, даже угостить вином готовы, только бы ты оставался рядом.
Она появилась меньше чем через десять минут, будто и впрямь поверив угрозе Гавайца. И перемена, произошедшая во всем ее облике, могла сравниться разве что с трансформацией гусеницы в бабочку.
Никаких вещей, из-за которых ее можно заподозрить в принадлежности к обслуге бара. Халат, передник, белые босоножки - все исчезло. Милое личико сменилось чарующим лицом прекрасной женщины. Ярко накрашенные губы, из-под которых выглядывает вздрагивающий язык, порождали желание немедленно прижать ее к себе, попробовать их на вкус... К тому же эти губы напоминали сейчас сочные дольки апельсина - видна была каждая складочка, они увеличились в объеме, как минимум, в два раза.
«Когда она успела все это проделать? - восторгаясь и изумляясь скорости перевоплощения официантки, вздрогнул Джокт. - Или это не она, а просто в киоске находилась другая девушка?»
Над губами, обретшими чувственность, притаилась маленькая мушка, как раз под плавными крыльями носа. Еще голодными выглядели ее глаза, неожиданно большие, с длинными пушистыми ресницами, подведенные черной тушью. Голодными казались и оттененные строгими бледными тенями скулы. Белые виски, белый лоб, прекрасная маска, на которой жили только пронзительно-зеленые глаза и алые губы. Руки - наглухо закрыты длинными черными перчатками. Между краями перчаток и блузкой в обтяжку - белые острые плечи. Блузка - черная. Такого же цвета бархатная юбка, заканчивающаяся там, где только начинались у девушки ноги. Эту юбку не нужно было даже оттягивать, чтобы стали видны шелковые подвязки ее чулков.
Одновременно с этим Джокт заметил еще одну перемену, произошедшую с девушкой.
- Ну что, великан? Понравилось, как я исполняю твои прихоти?
Видимо, Гаваец, у которого все в порядке было только с теорией, в практике не преуспел. Потому что при виде изменившегося облика недавней простушки-официантки, у него отвисла челюсть. Гаваец держал глаза навыкате, поедая ее всю, целиком, и не справился ни с бледностью - первым признаком смущения, ни с дрожью в голосе.
- Понравилось...
- Тогда посмотрим, как ты сумеешь исполнить мои прихоти.
Она провела языком по губам, подтянула невидимую складку на чулке, чтоб стало видно, какие стройные ноги они облегают. И Джокт увидел чудо из чудес - как полыхнули огнем уши Гавайца. Признак второй. Бравада обернулась беспомощностью.
- Я... Э... Постараюсь. - Он обернулся в поисках поддержки к Джокту. - А что вы... ты... имеешь в виду?
- Скоро узнаешь. На друга своего не смотри. У меня нет переносных светильников, и ему просто нечего будет держать.
Может быть, Гаваец еще что-то хотел сказать, но одна ее рука уже легла ему на плечо, и затянутые в перчатки пальчики поскребли по кошачьи - пойдем!
- Кстати, можешь не беспокоиться о друге. Я успела вызвать для него подружку, и скоро она будет здесь. Так что, - теперь уже она обратилась к Джокту, - можешь выпить две чашки кофе, раз Великан торопится. Ты ведь торопишься, правда?
Опять руки на плечах и снова игра пальцами.
«Вставай же, дубина!» - чуть было не подсказал Джокт, но Гаваец понял, насколько глупо выглядит со стороны его неподвижность под этим ласковым, но еще более грозным, чем надвигающийся «Шарк-3000», натиском.
- Я... Мы пойдем, Джокт. - Была ли во фразе Гавайца вопросительная интонация, Джокт не стал гадать.
- Да, мы пойдем! - В ее словах такой интонации точно не было. - Нескучного тебе дня, пилот!
К террасе плавно опустилась «Лама», городской гравискутер, и парочка умчалась.
- Как все просто и быстро! - невольно вырвалось у Джокта.
Но потом он пришел к очевидному выводу, что в подобном месте, где такие скоропостижные знакомства происходят по многу раз на день, было бы удивительно встретить официантку, не относящуюся к той категории женщин, которые...
Джокт так и не смог найти подходящего определение. Да и времени для размышлений на эту тему уже не осталось. Потому что вслед за отплывшим скутером появился другой.
- Как я рада, что меня не обманули! Ой, какой галантный кавалер меня ждет! Даже кофе заказал! Эй, а мы раньше не встречались?
«Галантный, ничего не скажешь!» - со злостью на самого себя за то, что вообще пришел в этот парк, подумал Джокт, пряча глаза.
Перед ним стояла Эстела.

Глава 5

Похоже, она тоже его узнала, потому что замерла, остановившись и обдумывая что-то, и только потом присела на краешек кресла.
Назревал момент, который Джокт уже наблюдал - когда Лиин вот так же замерла после его невольной выходки в офицерском заведении, взвешивая, уйти или остаться, и выбрала первое. Здесь тоже было кафе, столик, чашки с дымящимся кофе. Вот только вместо Лиин за столиком сидела другая девушка. И Джокт обошелся с ней просто по-скотски. Теперь ему неожиданно захотелось оправдаться в глазах Эстелы. Вот уж кто действительно не сделал ему ничего плохого!
- Да. Мы встречались. Только ты была со мной, а я - совсем с другим человеком. Оба этих партнера сделали нам больно.
Вовремя вспомнив, что любое действие или неловкая фраза способны отпугнуть Эстелу, он замолчал, предоставляя решить ей все самой. Но смотрел прямо в глаза. Без вызова, не изучающим и не пустым безвольным взглядом. Что-то среднее между корректной учтивостью и интересом - что же она решит?
- А я ведь даже запомнила, как тебя зовут... - Эстела ответила таким же взглядом, - и как зовут ту, другую...
- Звали. Так вернее.
- Я понимаю. Зачем было бы пилоту, имеющему близкую подругу, настойчиво тащить меня в скутер? Такие пилоты не идут напролом, они словно крадутся...
- Она не была мне другом. И вообще тогда казалось, что ты сама посадила меня в скутер и задала направление полета.
- Разве? - Наконец-то па ее лице мелькнула слабая усмешка.
Похоже было, что она на что-то решилась.
- Хочешь попробовать еще раз? Учти, тогда ты напугал меня до смерти. И я не уверена...
- Да, Эстела. Сейчас у меня нет никакого разлада с самим собой. И нет Лиин.
- Стоп! - Эстела села поудобнее и взяла чашку обеими руками. Джокт тут же отметил, что ногти у нее такие же длинные и такие же кроваво-красные, как в предыдущую встречу.
То, что произошло между ними, он решил называть просто встречей. Чтобы не вспоминать, чем все закончилось и из-за чего так произошло.
- Почему-то все пилоты Внеземелья любят рассказывать нам свои житейские истории. Те, кто регулярно посещают Землю, или Европу, или вообще несут службу в пределах Солнечной, ведут себя по-другому. Погрязли в искушениях, наверное, пресытились... Не знаю. А внеземелыцики всегда говорят о других женщинах. Я сразу попрошу тебя - ни единого слова о бывшей подружке. Я не жилетка, в которую можно поплакаться. И запомни на будущее: знакомясь с женщиной, никогда не рассказывай ей... Так можно только начать знакомство, и то - больше, чтобы дать понять, что ты одинок и свободен. А потом никогда не возвращаться к этой теме. Потому что никто из женщин не любит сравнений, и абсолютно все мы невольно ими занимаемся. Наше первое знакомство состоялось, будем считать, ты выговорился и... Договорились?
Джокт кивнул. Его изумила ее речь, потому что в прошлый раз Эстела показалась ему глупой хохотушкой, пустышкой, ведь он посчитал ее...
- Ты думаешь, мы все здесь шлюхи? - Теперь Эстела улыбнулась открыто, не таясь. - Учти, я умею читать мысли! Ну-ка, ответь - ты действительно так думаешь?
Джокт снова кивнул. Весь разговор начал казаться ему каким-то нереальным.
- Вот! Я так и знала!
- Знала, что я посчитаю тебя... ну... шлюхой?
- Нет, что ты признаешься в этом! Запомни тогда правило второе... Хочешь получить максимум удовольствия, обращайся даже со шлюхами как с королевами. Когда ты пользуешься платком, ты же не вываливаешь его после в грязи только за то, что он - не древнее знамя?
А затем улыбка исчезла, уступив место сузившимся глазам и сжатым в кулак пальцам.
- И запомни третье, Джокт. Я не шлюха. Ни я и никто из девушек, что сюда приходят. Это потом, когда некоторые из нас попадают в Крепостные Эр-Пэ-Ве, вы сами делаете из нас шлюх. Я - Эстела, и все. Мне никогда не стать штурмовиком или пилотом. И то, что я делаю...
«Добровольное общество содействия армии и звездному флоту», - Джокт вспомнил фразу, случайно услышанную когда-то от Спенсера.
- Пилоты не пользуются платками, - невпопад сказал он.
- Знаю. Модификации позволяют навсегда забыть про кучу человеческих болезней. Я знаю все обо всем! И принадлежность к истребительному флоту - она коснулась эмблемы на комбинезоне, и это интимное касание чертовски взбудоражило Джокта, - и технические характеристики твоего истребителя, и состав эскадр Большого, вспомогательного и истребительного флотов у каждой из Крепостей. Могу даже пароль угадать, хочешь?
- Какой пароль?
- Я знаю даже то, что представляет из себя ваш Первый Боевой...
- А это откуда? - невольно вырвалось у Джокта, и в сознании тренькнул сигнал тревоги: а может быть, эта встреча - вовсе не случайность? И именно таким образом офицер особого отдела пытается, как он сам говорил, «кое-что разузнать дополнительно?»
- Оттуда. Не все же вымещают на мне прежние недомолвки с подругами. Некоторые и просто поговорить успевают. Но ты не переживай. Что знаешь ты, знаю я. И также никому другому не расскажу. Нужно было получше подготовиться, Джокт, перед тем как идти сюда во второй раз... Слышал о таких - футбольных болельщицах? Так вот они знают об игроках все, даже то, чего не знают их жены. Я уже не говорю о том, что сколько существует футбол, женщина - капитан болельщиц спит с мужчиной - капитаном команды. Это не измена. Это традиция. И мы все здесь, в Парке, - капитанши-болелыцицы, а вы, пилоты, наша команда. Дошло?
До Джокта дошло. Он сам когда-то играл в институтской команде, и у них была группа болельщиц. Капитанша болельщиц спала с капитаном команды, а остальные ему завидовали. Потому что его подруга была лучшей из лучших! Девочка-лето, как называли её за медовые волосы, в которых всегда, днем и ночью, была вплетена ленточка с эмблемой их футбольного клуба.
Лучшая из лучших. Такая же, как Эстела.
Теперь все встало на свои места. Ведь девушку-лето никто никогда не смел называть шлюхой. Любого, кто обидел бы ее, ждала неминуемая расправа.
- Я понял, Эстела. И...
- Ну, - опять появилась улыбка, она подбадривала, как и касание руки, - и что же ты хочешь теперь сказать мне, пилот Джокт?
И он пролепетал какую-то чушь насчет того, что будет нежен с ней, что первый раз не в счет...
- Дурачок. - Эстела провела пальцем по его губам, одним шагом пересекая все границы, так что кроваво-красный ноготок чуть-чуть проник внутрь, дотронулся до языка и оставил во рту волнующий шоколадный привкус. - Мне не нужна твоя нежность. Тогда, в горах, ты почти угадал, что мне нужно. Просто нам помешали... Помешала, - поправилась она, не упоминая, впрочем, имени Лиин. - Моя мечта - побывать с тобой в эскадренной атаке, хочу ползти через Прилив навстречу победе, кричать от радости, как кричишь ты, когда твоя цель поражена! Смотри на меня, считай меня лучше шлюхой, чем сумасшедшей! Буду твоим истребителем, ты только дай мне все это, Джокт! Ты - капитан, я - твоя болельщица, и тебе не победить без моей поддержки!
Скутер свечой взмывал вверх, а потом проваливался к самой поверхности, едва не задевая гравиподушкой тротуар. Эстела не стала включать автоматику, и вела машину сама. Теперь ей не нужно было изгибаться, чтобы обнажать бедра. Наоборот - одна нога, та, что должна находиться на педали торможения, демонстративно поджата, тело чуть откинуто назад, чтобы можно было вытянуть во всю длину другую ногу, утопившую педаль ускорения. Губа закушена, левая рука сжимает джойстик управления, правая - безвольно повисла вдоль тела. Джокт понял, почему она так сделала, и сжал ее ладонь в своей, почувствовав ответное пожатие. Секунда, и кабина скутера откинута! Теперь встречный воздушный поток заставляет слезиться глаза и развевает волосы Эстелы.
Джокт неожиданно представил Эстелу, сидящую в навигационном кресле «Зигзага», и видение поразило его. Он ведь часто ловил себя на том. что закусывает губу. И еще он понял, чего не хватает этой поездке на скутере - исчезающих, растворяющихся в обзорных экранах броневых плит, обшивки, оружейных турелей - тогда иллюзия смогла бы стать полной! - и единения с окружающим пространством!
- Еще, Джокт! Еще! - кричала она позже, широко раскрыв рот с размазанной вокруг губ помадой.
Кричала так, как делал бы это в бою Джокт, отдавая приказ уходящей к вражескому строю торпеде.
- Давай! Ну же, давай!
Казалось, что Эстела ободрала всю кожу со спины, будто это экзоскелет СВЗ проводил компенсацию, сдавливая тело после прохождения пика перегрузок. Дыхание сбивалось, и ее, и его, а потом обретало общий ритм, как и все остальное: руки, тела, мышцы ног.
- Еще! - Теперь ей не хватало воздуха на крик, но она требовала, сжимая Джокта бедрами, буквально вдавливая грудь в его пересохшие губы.
Светлые вьющиеся волосы, собранные в пучок на затылке, растрепались, и теперь мокрые, шальные пряди стегали Джокта по лицу, по шее, опускаясь все ниже, и вот они коснулись его напрягшегося живота, а ему остались только пальцы, тонкие, длинные, с кровавыми каплями ногтей. И он обхватывал их губами, ощущая вкус шоколада.
Никакого возбуждающего белья. Каждая складка ее тела заменила шелковую паутину, ямки над ключицами, колени, губы - все одновременно оказалось рядом. Вместо интимной музыки - грохот и вьюжные шорохи динамика, наполненные какими-то до боли знакомыми звуками.
«Наложение дорожек! - Джокт поразился собственной возможности ухватывать сейчас мысли на отвлеченную тему. - «Времена года» Вивальди под двумя слоями мелодий, и еще что-то...»
Мысль исчезала. Вместо нее приходило облегчение, будто вся сущность Джокта, все его внутреннее «Я» выплеснулось в Эстелу через единственную микроскопическую точку соприкосновения.
Девушка забилась всем телом, словно в конвульсиях, а сам Джокт, кажется, закричал... И представилась ему смерть в гравитационном залпе, когда нет уже ни мышц, ни воли, и все сминается в бесконечно малый комок. Коллапсирующая плоть и искрящее, отключающееся сознание ищут выход и не находят. Остался только крик... Это все, что он смог сделать.

- Знаешь, если бы смерть была такой же... Я готов умирать хоть сотню раз, - сказал он, когда наступил перерыв.
Перерыв в том, что сложно было назвать любовной игрой!
- Посмотрим, сколько раз ты сможешь умереть сегодня, - ответила Эстела.
А потом все начиналось сначала.
Ты мой пилот, я твой истребитель, сказала она. Теперь он верил, и игра стала настоящим боем. «Вивальди?» - спросил Джокт. « Да, и Вивальди, не отвлекайся, слышишь? Это запись переговоров во время схватки... Еще, Джокт! Я - Эстела, попробуй только ошибиться. Еще!»
А ему казалось, это не она, а он сам дает позывной. Я - «Витраж»! Еще, Эстела! Больше никогда не ошибусь. Еще! Дай мне себя и бери, сколько хочешь! Я - Эстела! Я - «Витраж»! Еще! Вивальди, ее колени, все футбольные болельщицы, губы, высокая грудь, запах шоколада. Крика уже не было, только полное погружение в наслаждение. Бредовые мысли и перевернутая верх дном комната.
Снова непродолжительный бессвязный разговор чужими голосами, снова позывные.
- Джокт, Джокт... Я-то думала, что ты безнадежен...
Уже остывшие, после душа, они разговаривали, как два пилота, только что участвовавшие в одном сражении. Без стеснения, откровенность за откровенность.
Правда, Джокту пару раз пришлось прикусить себе язык, когда с него чуть не сорвалось что-то вроде «у меня ни с кем еще так не было». Потом все-таки сорвалось, но она только рассмеялась и подарила долгий поцелуй в губы. Он понял - если бы произнести то же самое, но с упоминанием имени Лиин, реакция была бы совсем другая.
- Молодец! Ты способный ученик, Джокт! Говори эту фразу всегда, даже после ночи с ледяной мумией. И мумия растает.
Потом она показала свою коллекцию - голографии звездолетов и боевых станций.
- Знаешь, что нравится мне больше всего из этого? - спросила она и, не дожидаясь ответа, ткнула пальцем в одну из голограмм.
- «Зигзаг - 52». Основной истребитель Космических сил Солнечной. Пришел на смену боевому двухместному аппарату «Молния»... Экипаж - один пилот. Вооружение... Радиусы разворотов при различных режимах полета...
В своей любви к «Зигзагам» Эстела напомнила Джокту Спенсера, который вот так же, взахлеб, мог превозносить свою «Стелу».
Эстела знала все. И не только про истребители. Ее смело можно было отправлять сдавать экзамены по вооружению и теории навигации. Вот только этого мало, бесконечно мало для пилота.
- Как я тебе завидую, Джокт! - неожиданно загрустила она. - Летать на околосветовой скорости, побеждать в самой отчаянной схватке, погибнуть - с честью!
Почти слово в слово Эстела повторила девиз пилотов истребительного флота. А Джокт увидел набор специальных обучающих чипов.
- А это тебе зачем?
В рекордере замелькали длинные ряды знаков и чисел, сопровождаемые звуковыми сигналами и пояснениями невидимого специалиста.
- Это тот язык, на котором общаются между собой навигационные и тактические вычислители. Для пилотов все просто: данные на дисплее понятны, системы функционируют, сообщая свое состояние. Но чтобы научить их это делать, нужен вот такой язык. Это я в общих чертах поясняю. Я заочно обучаюсь в Глобальном институте информации и информатики. Три «И», слышал? Скоро смогу оказать настоящую помощь флоту. Я же говорила, болельщицы всегда идут за своей командой.

Предыдущая страница 6 Следующая страница


7 Дмитрий Градинар

- Но почему не дневное отделение? Интерактивное преподавание это одно, а лекции полного формата, да еще проводимые специально подготовленными преподавателями, совсем...
- Тогда ты никогда бы меня не встретил и не узнал, как это бывает на самом деле! - Она улыбнулась, но улыбка вышла грустной, - Джокт, ты хотя бы представляешь, во сколько может обойтись такое обучение? Для избранных, чьим детям позволено многое, в том числе получать лучшее образование, это не сложно. Для меня...
- Но ведь ты готовишься работать для обороны Солнечной! Какие-то льготы... Ты ведь не в институте искусств пожелала учиться!
- Знаешь, в моей группе, обучающейся по одной программе, двенадцать тысяч человек. Таких групп по всей Солнечной великое множество. Неужели ты думаешь, что для всех нас найдется нужное количество преподавателей?
- Нет, наверное... Но должен быть хотя бы один шанс. Пусть не для всех, для тех, кто имеет самую лучшую успеваемость...
- Нет, Джокт. У нас нет такого шанса. По окончании курса обучения я стану инженером-наладчиком вычислительных терминалов. Кто-то поднимется только до уровня обслуживающего оператора. Но никому не будет позволено достигнуть высшей квалификации. И руководителем я смогу быть разве что самого низкого ранга.
- Не понимаю...
- Джокт! Ты был курсантом, потом - пилотом-стажером, теперь ты действительный пилот в звании первого лейтенанта. Скажи, сколько еще ступенек есть для тебя на этой лестнице?
- Ты имеешь в виду...
- Можешь ли ты дорасти до командора? Управлять всеми истребительными группами твоей Крепости? Или хотя бы руководить всей предполетной подготовкой? Навряд ли.
- Нет. Но я к этому и не стремлюсь.
- Правильно. А знаешь, почему? Потому что никто никогда не давал тебе повода мечтать о такой карьере. Для тебя ее просто не существует. И максимум, чего ты сможешь достичь - это командования группой и звания подполковника, чтобы выйти в отставку полковником. Только... Очень мало действительных пилотов становилось подполковниками. Почти для всех лестница обрывается на майорском звании. Это может быть очередной вылет, где Бессмертным повезет больше, чем пилотам твоей группы и, естественно, тебе самому. Еще это может оказаться неожиданно наступившее сумасшествие, какая-нибудь еще бледная немочь. И наоборот - очень редко те, кто становится командорами, хотя бы пять лет были до этого действительными пилотами-истребителями. Поверь. Для того чтобы достичь звания командора и принять под свою руку командование линкором или весь крепостной истребительный флот, нужно другое... Догадываешься?
- Почему ты так говоришь? Это несправедливо. Никакой командор не сможет руководить подразделением, если сам он когда-нибудь не начал идти по лестнице, как ты выразилась, с первой ступеньки. Первым или вторым лейтенантом.
- А я и не утверждала, что командоры никогда не были лейтенантами... Ладно, Джокт, давай забудем этот разговор. Он совершенно сейчас ни к чему.
С этим Джокт согласился, потому что не желал, чтобы чудесное время, проведенное им с Эстелой, закончилось вот таким серьезным разговором. Проблемы, на которые она открыла ему глаза, никак не решались, если о них говорить. А больше ничего и не существовало для их решения. Джокт вспомнил Гонзу - отличный пилот, майор, командир группы. Какие шансы он имеет уцелеть во всех боях, которые еще предстоят? Разве что теоретические. Еще существовал путь в элитарные отряды. «Фениксы» и «Саламандры». Но ведь это тоже не гарантия долгой и счастливой жизни. Быть может, совсем наоборот.
Джокт вздохнул, пытаясь прогнать все эти никчемные размышления прочь. Эстела, заметив его состояние, лишь шевельнула бровями.
- Прости. Я не хотела. Хочешь еще заняться любовью?
Вот у нее избавление Джокта от невеселых мыслей получалось намного лучше...

Потом они просто лежали рядом на круглой кровати, Эстела курила, а Джокт недовольно морщился, что, впрочем, не мешало ей делать затяжку за затяжкой.
- Знаешь, ты оказалась права, - нарушил он молчание.
- В чем? Мне показалось, что эта тема...
- Нет-нет! Ты права в том, что раньше я действительно не знал, как Это бывает по-настоящему, на самом деле, - повторил он ее же слова.
- Я рада, что пришлась тебе по вкусу. Только что-то меня смущает твой телячий взгляд... Слушай, Джокт! А может быть, ты уже влюбился в меня? Такое бывает, хоть это и смешно.
- Я... нет... да... Я не знаю, - растерялся Джокт.
- Ну и молодец! Ни в коем случае не привязывайся ко мне. Ни ко мне, ни к другим девушкам, с которыми можно познакомиться на Площади Цветов.
- А ты? Ты сама ни к кому не привязана? - сам не зная, какое может быть продолжение у его вопроса, все же спросил Джокт.
Где-то внутри, втайне от разума, зашевелилось ожидание чего-то такого... Ну он не против был бы сейчас выслушать объяснение в любви или хотя бы ответное признание, как ей было с ним хорошо и почему бы им не договориться о встрече в следующий раз?

Вместо этого самолюбие Джокта оказалось уязвлено. И слова Эстелы оказались струями ледяного душа, которые разом смыли ощущение теплоты и покоя.
- Джокт... Прими, пожалуйста, мой последний совет...
- Ради тебя я готов. - Он все еще пытался подыграть собственным скрытым желаниям.
- Понимаешь, нельзя подменять высокие чувства простым инстинктом. Гони меня из воспоминаний, думай как о боевом товарище, пусть я стану безликим техником, подготавливающим твой «Зигзаг» к вылету... хотя, возможно я и слишком многое о себе думаю...
- Нет, ты действительно, ты... я...
- Не надо. Сексуальная совместимость - ничто по сравнению с другой, просто человеческой совместимостью. Близость тел никогда не сравнится с сердечной близостью. Ты найдешь свою родственную душу, Джокт, я верю...
Он замер, напрягшись, потому что такое тоже происходило с ним впервые. С языка едва не сорвался глупый вопрос - почему? А она прочла мысли. Она действительно умела их читать!
- Я не шлюха, Джокт. Но и не восторженная наивная девчонка, что мечтает о принце. Люди часто ходят разными дорогами, просто иногда эти дороги пересекаются. Вот как у нас с тобой. Так что думай лучше о главном...
- О чем, Эстела? Зачем ты вообще все это мне говоришь?
- Выживи в бою, Джокт! И только после нашей победы, - она сказал «нашей», и Джокт не удивился этому, - сможешь искать человека, с которым ваши дороги не просто пересекутся, но станут одной, еще более широкой дорогой. Нельзя быть счастливым в смутное время, когда стоишь на краю пропасти. Через две недели все, возможно, решится, и тогда станет ясно - смогли ли мы преодолеть эту пропасть...
Две недели - срок ультиматума для Барона, подумал Джокт. Эстела, знавшая больше, чем положено знать обычному землянину, тоже говорит про две недели. Значит, все сходится, и прав был Барон... И она права в своем жестоком отрицании счастья.
- Я выживу, вот увидишь! И тогда снова вернусь к тебе, потому что мне будет тяжело тебя забыть.
- Ах, Джокт! Ты ничего не понял... Даже сотня оргазмов - это не повод для серьезных отношений. Пока тебе и не понять этого. Вы, мужчины, просто взрослые дети... Но я знаю... Думай о главном, а остальное придет само. Ты поймешь, когда это случится. Обещаю. А пока - возьми вот это. - И в его руке оказалась небольшая голограмма, на которой Эстела в легкомысленной юбке, раздутой колоколом, слала воздушный поцелуй.
- Только не нужно думать, что я противоречу своим же словам. Просто хочу быть рядом - через две недели... Пора, пилот. Будет глупо, если из-за меня тебя сочтут дезертиром.
Часы безразлично отсекали минуты. День был полон этими минутами почти до краев, и оказалось, что Джокт опаздывает на Лунный причал, где ждали его у секции девятьсот девяносто девять - три девятки, легко запомнить - командир Гонза и все остальные.
А ведь она нарочно не отпускала его до последних минут, вдруг понял он, чтобы просто не осталось времени на разговоры... Их губы встретились в последний раз, пилот приготовился к легкому касанию, как целуются иногда просто друзья. Но вновь оказался обескуражен той неподдельной страстью, что уместилась в единственный поцелуй. Мягкий, обволакивающий, такой влажный и волнительный, что всего лишь секунда отделяла его от безумного решения продлить удовольствие.
Она плавно отстранилась, посмотрела в глаза и молча открыла перед Джоктом дверь. И все слова сразу же растворились в коридорном сквозняке.
Словно сомнабула, Джокт спустился в лифте. Обычном, допотопном лифте, скребущемся тросами по шкивам. Где-то наверху электромотор издал низкое глухое урчание, а после этот звук взлетел сразу на две октавы вверх. И был подъезд, в который входили и из которого выходили вот так же множество пилотов, побывавших у Эстелы. И он все понимал, и не понимал одновременно, а может быть, виной всему близкая осень, о которой Джокт только знал, но не мог ее почувствовать. На стене, рядом с подъездом, красовалось граффити: «Осенью все птицы летят на юг». И ему показалось, что только Эстела во всём этом большом доме могла написать такие глупые и грустные слова.
Мегаполисы. Урбанистические пятна, ставшие основными деталями земного пейзажа, различимые с орбитальных высот и искрящие за пределы Солнечной своими потоками излучений. Здесь смотрели видео, радиостанции выбивались из сил, пытаясь в узости радиочастот пробиться к своим слушателям. Тощие реликтовые леса окружали нечеткие границы пригородов, и совершенно в случайных местах были странные парки вроде Площади Цветов, где можно встретить странных людей, таких как Эстела.
Когда-то Лиин пыталась доказать ему, что единственный путь в жизни - спрятаться за спины других, сделать самого себя каким-то особенным и, замкнув маленький мирок, что только едва соприкасается с другими мирками, считать себя счастливым. Пилоты - пропащие люди, не стоящие внимания таких, как Лиин, вот какой вывод можно было сделать, слушая ее. А потом вдруг, как это часто бывает, весь свет опрокидывался, и оказывалось, что в нем есть другие женщины, верящие совсем в других мужчин и ценящие не столько будущее, сколько настоящее. Пусть Эстела была бабочкой-однодневкой для множества таких, как Джокт. Пусть крылья этой бабочки легки и невесомы и пестрят незатейливыми рисунками. Но она расправила эти крылья не для себя - для других. Вселяя уверенность, что в этом истина, что любой замкнутый мирок погибнет без другого, огромного мира. Прийти на Площадь Цветов без мундира - оказаться пустым местом в глазах всех бабочек-однодневок, которые там обитают. Странно, думал Джокт, как странно! Это жизнь, отвечал ему внутренний голос, и ты ничего в ней не изменишь, не важно - знакомы тебе правила игры или нет. Скорее всего, их просто не существует, и мы плывем по течению, все, без исключений, и каждый изгиб реки готовит новое открытие, новую встречу, очередную неожиданность.
Джокт, сказала Эстела, слова женщины нужно успеть записать на ветре и на водах быстрой реки. Еще никому не удавалось это сделать. Почему ты решил, что именно тебе удастся? Не привязывайся ко мне... Ни к кому... Мы на краю пропасти. Выходит, она, живущая на Земле, где только понаслышке знают о звездных сражениях и верят слухам о Бессмертных, что спрятались в горах или в песках, она лучше понимала, чем та, другая, что является еще во снах? Лиин была рядом, в Крепости, видела глаза пилотов, тех, кто вернулся из вылета, но не смог вернуть половину своей группы. И она видела мир наизнанку. А Эстела и все её подруги - а их немало, Джокт был уверен в этом! - видели мир. Или, может быть, в том-то и дело, что здесь, на Земле, находясь вдали от форпостов, на которых каждый день готовит кому-то погибель, есть место для фантазий? Идиллий? Как черный звездолет в Приливе... Мысли путались, ускользали, на губах остался привкус шоколада.
Ему предстоял только один путь - к Лунному причалу. А после - в Прилив, к Крепости. А там... Что-то будет через две недели!
Похоже, что эта мысль его обрадовала. Он видел смысл своих действий, своей жизни в службе. Не служака, нет, а человек, расправивший крылья для других.
Межконтинентальная. Заполненный вагон. Люди, спешащие по своим делам и еще не знающие, что через две недели их дела могут оказаться пустыми хлопотами. И, наконец, Лунный причал.

Глава 6

Теперь здесь все было по-другому. Не так, как два дня назад. Отсутствовала толчея и даже намек на хаос, который поразил Джокта, когда он попал на Лунный причал в первый раз. Но это не означало, что людей здесь убавилось, совсем напротив! Просто сейчас все обрело организованность, четкость и слаженность. Группы! Вот что поразило Джокта. Не было толпы, были группы - большие и малые. Цепкий взгляд уловил движение перемещающихся групп, и все стало ясно. Большинство находившихся на Лунном причале было не чем иным, как направляемым к дальним форпостам пополнением. То здесь, то там мелькала офицерская форма, слышались лаконичные команды, после которых группа меняла направление, двигаясь уже не туда, куда можно, а именно - куда нужно. Армия, флот - единые организмы, которые не могут существовать без порядка и четкости действий. И прав был командир Гонза, назначивший место встречи возле конкретного терминала, потому что очередь на посадку и отправление к Луне оказалась длиннее цепочки минут, что были отмерены каждой группе.
Барон о чем-то беседовал с Гонзой, их окружали остальные пилоты, и Джокт облегченно выдохнул, потому что переживал за друга, так и не включившего свой идентификатор. Гаваец, что до сих пор пребывал в блаженной нирване, сидел на мраморном парапете чуть поодаль, ожидая Джокта, чтобы было с кем поделиться, как мало ему оказалось нужно для счастья.
Они пожали друг другу руки и обменялись многозначительными взглядами, но Барон так и не подошел, издалека помахав в знак приветствия и быстро стрельнув глазами наверх, где под высоченным потолком парили маленькие электронные соглядатаи.
Барон хотел, чтоб его постоянно окружали пилоты Гонзы, понял Джокт. Ну что же, ему виднее, возможно легкая паранойя вполне уместна в его положении.
Потом был подъем в энергетическом луче. Вместо авизо - малый десантный транспорт, подхвативший их всех и стартовавший к Приливу. Один из отсеков транспорта заполнила другая группа - сотня или около того юношей лет девятнадцати-двадцати. На удивление молчаливых юношей. Джокт ошибочно приписал эту странность в поведении растерянности, которая является неизбежной спутницей всех новобранцев. И гадал теперь только об одном - какие курсовые группы пополнят эти новенькие? Пилотов-истребителей или штурмовой пехоты?
Он дважды ошибся в своих рассуждениях, потому что это была не растерянность. А юноши - вовсе не новобранцы... Ни Джокт, ни Гаваец, ни кто-нибудь другой не связали между собой прибытие странной группы и новшество, которое присутствовало вблизи Крепости.
Скопище новых, несколько необычных, как смог рассмотреть в бортовую оптику Джокт, истребителей висело черной гроздью рядом с «Австралией», и несколько космических буксиров перемещали их все ближе и ближе к шлюзам Крепости своими гравитационными полями.
- Ого! Смотрите! Это еще что за чудо? - Один из "илотов показал куда-то в сторону.
Там, в переливании искажающих полей, то появляясь, то вновь выпадая из оптики, мелькала круглая громадина.
- Это же «Кирасир»! Экраны, что ли, вышли из строя?
- Нет. Не вышли. Их снимают, - авторитетно заявил Гонза, - кто-то решил расконсервировать нашего монстра.
Кстати, теперь стало ясно, что буксиры волокут новые машины мимо Крепости. Видимо, полетные испытания уже были закончены. Единственным разумным объяснением было то, что вся «гроздь» направлялась к кораблю - прерывателю блокады.
- Ну вот, - вставил реплику и Джокт, - стоит покинуть «Австралию» на пару дней, как тут сразу начинается что-то интересное!
- Да уж, интересное. - Как в любом сообществе, тут же обнаружился скептик. - Только нужно ли вообще оживлять этого динозавра? Там, наверное, все устарело. Не те скорости, не то навигационное оборудование...
- Истребители-то - новые! - возразили ему. - А динозавру, как ты говоришь, энергоприемники только зарядить как следует, и...
- А это, как старушке - бантик!
Возник оживленный спор, мнения в котором разделились. Одни поддержали скептика, считая, что потраченные на расконсервацию и подготовку к боевому походу средства и силы напрасны.
- Это же чудовище! Прожорливое, просто «черная дыра»! Съедает ресурсы как три-четыре линкора! А вот какой с него будет толк - еще неизвестно!
- Нет! - отвечали другие, Джокт с Гавайцем оказались в их числе, отмалчивался только Барон. - Может быть, он и обходится как три-четыре линкора, но зато совмещает в себе силу тактического крыла! На нем и сверхдальняя артиллерия, и генераторы увеличенного радиуса действия... Это бригада мониторов, большой штурмовой транспорт и верный десяток линкоров в одном корпусе!
- В том то и дело, что - в одном... Бессмертные и станут лупить в этот корпус, пока не развалят! И погибнет все сразу - бригада мониторов, штурмовой транспорт и сколько-то там линкоров! Случится то, что уже случалось.
- Тогда их не прикрывали истребители и крейсера! Теперь все может быть по-другому!
Спор затих сам собой, когда транспорт мягко качнулся в гравитационных захватах финишира. В центральном коридоре, объединяющем все отсеки, возникло движение - прибывшие вместе с пилотами новобранцы, какими они показались не только Джокту, сопровождаемые офицерами с эмблемами медицинской службы, нестройно прошагали к центральным сходням, предназначенным для выезда бронетехники штурмовых отрядов. Вот тогда-то и почудилось что-то неладное в поведении новичков.
Они шли молча, это раз. Не переговаривались ни с сопровождающими офицерами, ни между собой. Несмотря на то что одеты юноши были кто во что, у всех на груди имелось по значку со странной эмблемой. Таких эмблем в Крепости еще никто не видел. Это два. Третьей удивительной особенностью были взгляды. Равнодушные, ничего не выражающие - ни удивления, ни восторга, будто в первую секунду после сна. Вот только секунда эта растянулась до минуты, а потом зависла, сохраняя пустоту во взглядах.
Таких равнодушных взглядов у живых людей Джокт не наблюдал ни разу в своей жизни. Разве что по видео.
- На перевоспитание их к нам прислали, что ли? - вполголоса спросил Гаваец.
С таким же успехом он мог проорать что-нибудь прямо в ухо кому-то из проходящих, они все равно никак бы не отреагировали.
- Кого - на перевоспитание?
- Этих инфонариков, кого же еще?
И тут Джокт вспомнил. Инфонаркоманы, точно! Инфонарики, как называли их в видеопрессе, те, кто ушел в иллюзорную реальность глобальной И-сети, позабыв про настоящую жизнь. Этим могло объясняться и их поведение, и медики в роли сиделок. Но если присутствие медиков хотя бы наполовину можно было объяснить, то чем можно объяснить отправку инфонариков на дальний форпост Солнечной, неужели действительно для перевоспитания? Джокт отбросил такую идею как изначально бредовую. И поделился своими сомнениями с Гавайцем.
- А почему про медиков - только наполовину объяснимо?
- Потому что медики - военные. Что-то тут не так, Гаваец...
Когда пилоты покинули транспорт, последними, между прочим, а перед ними вышла группа штурмовиков, человек в шестьдесят, Джокт кинулся разыскивать Спенсера. Видно, уже привык, что Спенсеру известны любые новости. Гаваец со временем обещал стать таким же всезнающим, по пока понимал ситуацию не лучше Джокта. То есть вообще ничего не понимал. Новые истребители, машины, о которых ни на занятиях, ни по слухам ничего известно не было. Расконсервация «Кирасира» - тяжелого корабля - прерывателя блокады, какие-то воспитуемые, которым самое место где-нибудь на задворках корабельных верфей или просто в больницах и интернатах, но уж никак не в «Австралии».
Однако Спенсера найти не получилось, тот пропадал где-то, не отвечая на вызовы коммуникатора. Пришлось идти к своему новому жилищу. После крещения Первым Боевым бывших курсантов перевели из общих казарменных блоков в пилотские жилые уровни. Теперь каждый попал в новое, непривычное окружение, хотя по возможности пилоты-новички старались устроиться друг к другу поближе - сказывались четыре года обучения, проведенные вместе. Уровень, на котором обитал Джокт, назывался общежитием для пилотов истребительного флота. Еще существовали уровни-общежития для экипажей крейсеров, вспомогательного флота и линейных кораблей. Причем жилые палубы линкоровцев наполовину пустовали, потому что на самих линкорах, базирующихся рядом с Крепостью, постоянно находилась часть экипажа, чтобы в экстренном случае привести корабли в боевую готовность, пока на них доставят остальных.
Особенного резерва мест для постоянно пополняемого истребительного флота не имелось. Часть пилотов разместили на палубе экипажей линейного флота, часть должна была занять места выбывших пилотов. О причинах, по которым такие места освобождались, новичкам вроде Джокта думать не хотелось. К чести старослужащих летунов такие темы, как «сначала в этом номере жил такой-то. Сбит. Потом такой-то. Задет лучом смерти. Третий - сожжен... », никогда не обсуждались.
Джокт, Барон и Гаваец пытались отстоять право обитать по соседству, потому что являлись членами одной полетной тройки. Офицер комендантства, квартирмейстер, ответственный за размещение военнослужащих Крепости, резонно возразил, что это состояние - временное и что вскоре они наверняка будут разведены по разным тройкам, и тогда их аргумент сам по себе отпадет. Ситуацию, как ни странно, разрулил Гаваец. О чем-то пошептавшись с квартирмейстером, он все-таки договорился, что вся троица будет жить на одной палубе, в одном секторе коридора. Почти стенка в стенку, прокомментировал он такой исход переговоров.
Дело в том, что коридоры в Крепости были разные. Имелись замкнутые, те, что находились поближе к поверхностной оболочке и охватывали, словно обручи, шесть раструбов разгонно-маневровых движков «Австралии». Были и незамкнутые. Это те, что располагались у самого ядра Крепости, рядом с основными энергетическими установками. На нижних, незамкнутых ярусах, обитали штурмовики - и офицеры, и новобранцы. Срединные ярусы занимал персонал управления и обслуживания Крепости. Там же, на срединных ярусах, располагались офицерские заведения, включая Эр-Пэ-Вэ и медицинский комплекс. Ну а верхние ярусы занимали экипажи всех кораблей, приписанных к Крепости. Конечно же, самые близкие к поверхности - оболочке Крепости - замкнутые коридоры, шесть, по числу навигационных осей, заселяли пилоты истребителей. Чтобы оказаться быстрее всех на своих стартовых площадках в случае внезапной угрозы.
Первые дни Джокту казалось, будто там, над потолком его жилья начинается космос. Но это было далеко не так. Над самыми верхними коридорами находились палубы управления защитными средствами Крепости, посты гравиметеорологов и ангары с постоянно готовыми к вылету «Зигзагами». Крейсера хоть и не висели на орбитах, за исключением дежурной группы, пристегивались к Крепости захватами специальных, крейсерских финиширов и соединялись с ней коммуникациями снабжения и дозаправки квазеров и боекомплекта, а также переходами-сходнями для экипажей. Таким образом, часть поверхности «Австралии» служила для обслуживания крейсерского флота.
А еще были монолитные броневые слои, и слои с «активной», отстреливаемой броней, и обсерватории станций визуального слежения, и станции связи. В общем, отсюда далеко было Джокту до звезд. Но даль та - не навсегда... Сначала - скоротечный бой за спасение линкора «Инк», в котором тройка Джокта встретилась вовсе не с новичками. Чуть позже опять начались сюрпризы...
Вызвать Спенсера он так и не смог. Не успел. Не прошло и пятнадцати минут с момента, как Джокт оказался в своей каюте, думая, куда удачнее пристроить голограмму с Эстелой, как раздался вызов. Экстренный!
- Группа майора Гонзы! Всем истребителям - вылет! Группа майора Гонзы! Всем истребителям...
Тут же общий вызов по интеркому был продублирован через личный идентификатор, вживленный в предплечье. Теперь, когда Джокт стал действительным пилотом, вызов - нестерпимый зуд под кожей - мог застать его где угодно и когда угодно. Почувствовав такое, пилот должен немедленно мчаться к ангару, потому что все прочие вызовы отдавались лишь легкой щекоткой.
- Группа майора Гонзы!
В коридоре он столкнулся с Бароном и Гавайцем. И где-то, за изгибами коридора, почти километровой змеей свернувшегося вокруг оси двигателя, торопились, слева и справа, еще двадцать шесть пилотов. Сам Гонза жил у противоположного полюса Крепости. Но это не имело значения, эскалаторы боевого дежурства доставили к ангарам всю тридцатку одновременно с их командиром.
Широкая дверь скользнула в сторону, пропуская Джокта к его «Витражу». Дежурный техник, осуществляющий обслуживание и подготовку истребителя к вылету, уже укрылся в герметичной кабине контроля за стартом.
Это был не тот ангар, где Джокту впервые довелось погладить корпус тогда еще безымянной машины, ставшей затем «Витражом». Тогда истребители находились в «общем» стартовом ангаре, предназначенном для использования при обучении курсантов. В Крепости имелось два таких ангара. Подумать только! Когда-то Джокт едва справлялся, и не без помощи индапа, со страхом промахнуться мимо створок учебного ангара, снабженного к тому же двойными гравитационными финиширами. Ему представлялось, что он не рассчитает и влепит учебный истребитель мимо створок, и даже не смерти боялся, а позора. Но это чувство быстро пропало, когда курсанты убедились в надежности навигационного оборудования, позволявшего производить финиш на подлетной скорости до пяти десятитысячных световой. Энергия, погашенная гравитационными захватами, отправлялась в энергетические накопители, а ведь это невообразимо большая цифра! Любой отказ финишира неизбежно привел бы к катастрофе, учитывая даже эти десятитысячные доли от полной световой скорости. Теперь пилотам приходилось вылетать и финишировать через узкий коридор, выделенный под индивидуальный стартовый ангар.
Сейчас в таком ангаре был только Джокт, техник, укрытый в своей кабине, и сам «Зигзаг», в котором уже производилась запущенная техником дистанционно программа предполетной проверки навигационных и стрелковых систем. Боевое снаряжение истребителя, кроме случаев специально подготавливаемых вылетов, разумеется, составлялось по схеме «пополам». Половина лотков на арсенальных подвесках занята торпедами, половина - Имитаторами целей. Некоторые опытные пилоты заранее просили техперсонал снаряжать их машины парочкой гравитационных ловушек, в ущерб остальному вооружению. Ни Джокт, ни Барон с Гавайцем, не считали себя подготовленными к вылетам в неизвестность без достаточного количества торпед и Имов. Тем более что даже того набора наступательного и оборонительного запускаемого оружия - шесть торпед, шесть Имов - не всегда оказывалось достаточно. Постановка ловушек - особое искусство, оттачиваемое практикой. Четверка Монса, несшая только ловушки во время Первого Боевого - это так, импровизация, как оказалось впоследствии. И просто счастье, что эта импровизация тогда удалась.
Для регулярных вылетов с полетным заданием «Альфа», несмотря на то что это - прямолинейная схватка, без всяких там стратегических изысков, лопушки тем не менее тоже были необходимы. Но в небольших количествах. И выставляли их посреди схватки только самые подготовленные пилоты, которые умели различать рисунок боя с первого взгляда, когда пилотам-новичкам еще ни черта не было ясно.
Зеленый свет на табло, прямо над входом в стартовый коридор! Значит - истребитель к старту готов.
СВЗ хранится тут же, в запирающейся нише, и надеть его для обученного пилота - секундное дело. Нужно просто шагнуть в имеющийся на тыльной стороне скафандра раскрытый шов, по-бычьи согнув шею, и попасть в рукава. Потом шов герметично запечатывает пилота внутри скафандра, и остается сделать несколько шагов под брюхо истребителя, где уже раскрыт шлюз. Подъемный стакан доставляет на четырехметровую высоту, и под ногами срабатывают криогенераторы. Компенсация термоперегрузок вследствие работы разгонного движка - это не единственное их предназначение, и вместе с запуском внутренних генераторов холода включались внешние криогенераторы ангара. Вся точная аппаратура «Зигзага», все системы, агрегаты и детали обшивки при этом получали превентивный «термошок», чтобы быть готовыми к попаданию в крайне агрессивную, недружелюбную к людям и технике среду, где властвует космический холод и потоки всевозможных излучений. Всего несколько стартов без соответствующей подготовки развалили бы истребитель вернее гравитационного залпа Бессмертных, потому что мало какой материал способен выдержать мгновенный перепад почти в триста градусов.
Положенное на предстартовую подготовку время истекло, и Джокт плавно коснулся педали ускорения, стронув ее буквально на толщину нескольких человеческих волос, потом так же плавно повел джойстиком управления, сразу устанавливая восходящую траекторию старта. А кислород уже стравлен из ангара, иначе - атмосферный старт и все-все последствия, самое страшное из которых - начало обратной реакции в гравиквазере, космическом веществе, используемом для работы движков и генерирования полей гравитации.
Внешние створки ангара, отделяющие его от стартового коридора, исчезают мгновенно, будто их и не было там, куда нацелен узкий хищный нос истребителя. Теперь вместо них проглядывает вечная чернота космоса и пара синих точек - далекие звезды Галактики. Может быть, к одной из этих точек придется сейчас добираться через Приливы. Может, цель их вылета намного ближе или, напротив, - дальше. Прилив - тысяча двести семьдесят две секунды - игнорирует все прочие длительности.
«Отчаянным человеком был Пикшин! - часто думалось Джокту. - Прыгнуть сломя голову, окунуться на старенькой «Молнии-М» в вязкую муть Прилива, не зная даже, что это такое и что ожидает в нем. А после не потерять голову от страха там, где спасовали все навигационные приборы, так и не нашедшие привязок, а точно, без всяких гравирадаров - их ведь тогда еще не существовало! - войти обратно в приливную точку. По собственным следам. По воспоминаниям об этих следах. На ругани и невероятном везении!
Что там - спасение линкора! Что - Первый Боевой! Это уже рутина. Вот он, всем подвигам подвиг!»
Чернота начала проступать со всех сторон, окружая Джокта. Это включились обзорные экраны. Теперь за спиной громоздилась поверхность Крепости, кажущаяся гигантской тенью какого-то невидимого, загадочного объекта, вызывая фантастические, непередаваемые ощущения. Нет больше «Зигзага». Он - вокруг, но его нет. Синяя стрела позади - след работы движка, СВЗ и навигационная панель. И больше ни-че-го! Ах да! Космос... В нем растворяется силуэт истребителя и все человеческие эмоции. Они ведь - ничто перед вечностью и бесконечностью...
По имеющейся статистике пятая часть всех пилотов-истребителей Солнечной не пользовалась режимом полного сферического обзора. Теряли уверенность, терялись сами в этой бесконечности пространства, таких не спасали даже индапы. Хотя при выключенных экранах или при ограниченном их использовании эти двадцать процентов пилотов действовали так же, как и остальные. Для Джокта полный обзор был чем-то вроде дополнительного допинга. Он чувствовал себя маленьким божком в собственных владениях, то есть абсолютно комфортно. К тому же связь с истребителем, ощущаемая через органы управления и навигационную панель, никуда не исчезала. Напротив, было приятно знать, что помимо скафандра от бездны тебя отделяет еще один - незримый, но постоянно присутствующий рядом друг. Быстрый, маневренный, и очень, очень опасный для твоих врагов!
А вот старт миниджетов с борта линкора происходил совсем не так, по-другому. И Джокт в этом однажды убедился, когда при обучении производились вылеты на «Вариорах» с линкора «Февраль», на время предоставившего свою стартовую палубу курсантам. Не секрет ведь, что многие из тех, кто не смог стать пилотом истребителя, зачислялись именно в «карманный флот» линкоров, то есть на миниджеты. С одной стороны - двадцать вылетов и почетная отставка, потому что у организма не остается биологических ресурсов для дальнейшей работы, с другой - перевод с повышением в экипаж корабля Большого или Вспомогательного флотов. Это - если хоть что-то осталось, что позволяет не застывать по ночам статуей с распахнутым в немом крике, перекошенным ртом и со сведенными судорогой мышцами по всему телу. Но то всего лишь последствия, мучительные, однако не смертельные. Джокт знал, что двадцать вылетов на миниджете - совсем не то же самое, что даже в два раза больше вылетов на «Зигзаге». Он хорошо запомнил присутствовавшую на застольном полупразднике-полупанихиде в «Стокгольме» небольшую группу пилотов миниджетов с «Инка». Сколько их там было? Одиннадцать человек, которые держались обособленно, пряча взгляды, исполненные мрачности. Космос! Да ведь с ними никто из остальных даже словом не перекинулся! Одиннадцать человек... Из восьмидесяти... Им достались награды, но только воспоминания о смерти остальных - подавляющего большинства пилотов «Вариоров» с «Инка», видимо, затмевали радость и без того спорной победы.
Линкор производит запуск миниджетов, когда рядом больше нет никого, кто смог бы прикрыть его от прорвавшегося сквозь заградительные залпы врага. Пусть даже целому соединению «Кнопок» не уничтожить линейный корабль (если это, конечно, не элитары вроде «разрисованных»), но вот нанести существенные повреждения, например вывести из строя все внешнее навигационное оборудование, они могут. И гигантский корабль превращается в циклопа с выколотым глазом - тупая, бьющая через край энергия, пропадающая зря. Такой ослепший, потерявший ориентацию и возможность вести позиционный бой корабль с легкостью добьют крейсера и линкоры противника. Поэтому, когда часть «Кнопок» все же прорывалась к линкору, не прикрытому в силу разных причин крейсерами и истребителями, вот как «Инк», например, на обеспечение сохранности его внешних систем и надстроек вылетали миниджеты. Короткий кинжал, которым приходилось отмахиваться от длинных шпаг! А фехтовал враг умело!
Миниджеты уступали «Кнопкам» и «Вельветам» во всем, от вооружения до скорости и маневренности. Но зато превосходили и, как правило, побеждали врага именно численностью. А вот в условиях, наподобие тех, в которых оказался «Инк», гибли целыми группами. Одиннадцать человек из восьмидесяти - слишком большая цена и слишком тяжелый груз, который каждому из выживших пилотов «Вариоров» придется теперь носить на душе. Нет, это не про страх в бою... Ведь страх стирали из сознания индапы, превращая пилотов в человекоторпеды, как говорил сам себе, и никому больше, командор Беркли. В бою они не могли ничего испытывать, но вот после... Да, теперь это мог быть и страх, и бесконечные депрессии, заканчивающиеся, как был наслышан Джокт, растоптанным индапом и вскрытыми венами. Редко, но все же... Примеривая на себя состояние пилотов «Вариоров» после такого боя, Джокт содрогался. Действительно, впору было вешаться от такого груза! Впрочем, сейчас его мысли были не о том…
Когда линкор вступает в сражение, все пилоты миниджетов готовы занять места в своих крошечных планетолетиках. В случае вражеского прорыва старт производится мгновенно, ведь отсчет идет на секунды. Какие уж тут предстартовые процедуры! Никаких криогенераторов, никаких особых предполетных проверок. Просто рвутся заменяемые герметичные мембраны стартовой палубы, и джеты сразу оказываются нос к носу со смертью. Время такого боя тоже исчисляется секундами, реже - минутами, потому большой запас гравиквазеров для миниджетов и не нужен. Их самих - машины, не людей - заменяют после каждых шести-семи вылетов. Больше не выдерживают композиты, из которых изготовлялась их обшивка, да и вся бортовая электроника. Правда, электроники той было - раз в сто меньше, чем на «Зигзаге», да и классом она пониже. Вот, кстати, как ни парадоксально, в связи с этими особенностями вырисовывается и некоторая выгода использования миниджетов. Массовость и сравнительная дешевизна изготовления!
Гибель джетов - потеря песчинок в пустыне. Если бы при этом не гибли их пилоты...

На тактическом экране высветилось расположение остальных истребителей. Ядро группы находилось по другую сторону Крепости. Но это, впрочем, тоже было не важно. Командир Гонза сообщил номер приливной точки, сквозь которую предстояло осуществить переход к следующему Приливу. Два перехода, сорок минут подлетного времени. Это достаточно далеко от Крепости! Что же случилось там, в удаленном оперативном квадрате? Неужели опять какой-нибудь линкор попал в беду? Джокт думал об этом не один, его мысли разделяли и ведомые, которые вышли на связь.
- Бессмертные, наверное, устроили охоту на линкоры! Опять будут прыгать со всех сторон, сволочи! - убежденно объявил Гаваец.
- Тогда есть шанс получить еще по одной медали, что само по себе неплохо! - Реплика Барона вышла на грани цинизма и оптимизма. Непонятно, чего в ней было больше.
- Поживем - увидим. - Джокт не стал гадать, а командир не спешил с разъяснениями подробностей предстоящего задания.
Истребители группы постепенно втягивались в Прилив. Со стороны это могло стать феерическим зрелищем - видеть, как корпуса истребителей исчезают, один за другим, будто что-то незримое поедает их по частям. Но даже на одной десятой световой уловить момент вхождения «Зигзагов» в Прилив, и уж тем более разглядеть его во всех подробностях - нереальное занятие. Для внешних наблюдателей, например офицеров тактического поста ближнего наблюдения, просто гасли точки на обзорных экранах и с тактических панелей исчезали буквенно-цифровые обозначения единиц истребительной группы.
Для самих пилотов, управляющих истребителями, входящими в Прилив, все происходит и того быстрее. Вот где-то справа монетка Каппы Струны, а слева - черный провал Крепости, к которой зачем-то добавился еще один силуэт - подготавливаемого к боевой службе блокадопрерывателя, чьи размеры частично соотносились с размерами Крепости. А вот уже - нет ни звезд, ни космоса, связь исчезает, и вокруг - только туман с синими искрами. Он наползает со всех сторон, обволакивает, будто желает пробраться внутрь СВЗ и прикоснуться к телу. Никогда не привыкнешь к этому ощущению!
Джокт крутил головой во все стороны, надеясь еще раз увидеть силуэт загадочного звездолета и услышать низкий зов, будто бы произносимый на выдохе каменной гигантской глоткой. Но так ничего и не обнаружил. Потом истребители вывалились из Прилива и оказались рядом с группой мониторов. Связь ожила, Гонза приказал снять ускорение и погасить скорость. Видимо, ему требовалось время для уточнения каких-то данных и для согласования действий с мониторами, которые, на удивление, бездействовали. Значит, гравитационной завесы там, где им вскоре придется работать, не было. Или же пункт назначения находился слишком далеко для этих артиллерийских платформ.
Джокт никогда не наблюдал мониторы вблизи, поэтому, отработав маневровыми движками, приблизил «Витраж» к одному из них. И сразу же почувствовал себя неуютно - прямо над ним раскрылся гигантский зрачок - раструб генератора гравитации. Вернее, это были не совсем генераторы... Одно дело - использование гравитационной волны, возникающей при возобновляемом распаде гравиквазеров. Здесь же использовался другой принцип действия.
Мониторы не направляли энергию расщепления квазеров, они выбрасывали в пространство, разгоняя до субсветовых скоростей, сами частицы, обрабатывая их перед залпом-выбросом таким образом, что выпущенное вещество начинало генерировать гравитационное поле на нужной дистанции. Системы мониторов производили точно рассчитанный катализ, и вся энергия выводилась не в луче, как происходило во всех других случаях со всеми артиллерийскими системами, от истребителей до линкоров, а примерно так же, как используются ловушки. Только в ловушках вектор распространения гравитационного поля направлен внутрь, к центру ловушки, тем самым отдаленно напоминая природный феномен Черных дыр, а при обстреле из орудий монитора, он направлен вовне и происходит микрокатаклизм наподобие взрыва сверхновой. Только вместо вещества за радиус равновесия выходит гравитация. Дальше волна затухает, как ей и положено. Но этого радиуса достаточно, чтобы прикрывать заданные квадраты пространства непроходимой для врага завесой. Самой большой проблемой в использовании мониторов сверхдальнего действия была процедура «прицеливания», Потому что зачастую приходилось давать залп, последствия которого наступят лишь через час, через день, через неделю - какой уровень катализа выставят техники монитора. Но в случае необходимости эти же артиллерийские платформы могли принять и ближний бой, и тогда очень плохо приходилось всякому кораблю Бессмертных, что оказывался в прицелах мониторов. Единственным недостатком в ближнем бою являлся малый конус поражения, а точнее - его отсутствие. В чем-то такой бой походил на стрельбу шрапнелью, при которой важно, чтоб разрыв произошел как можно ближе к поражаемому объекту. Поэтому для истребителей врага, а на средних дистанциях и для крейсеров, страшны были одновременные залпы группы мониторов. Но этот класс боевых станций и так работал только большими группами. Сейчас, например, Джокт насчитал двадцать пять мониторов и четыре прикрывающих их патрульных крейсера, превосходивших размерами крепостные крейсера. Также рядом находилось несколько вспомогательных кораблей, обеспечивающих точность прицеливания, и два звездолета-арсенала, пополняющих запасы квазеров на мониторах. Проходы к обеим приливным точкам здесь были, конечно же, минированы и пристреляны.
- Значит, так! - объявил наконец-то Гонза. - Входим в Прилив на двух десятых, по выходу - рассредоточение тройками, дальше - по обстановке. Идем на поддержку группы новых истребителей, таких же, что мы видели возле «Кирасира». Еще там будут два линкора, несколько крейсеров и наши коллеги - другая группа «Зигзагов», относящихся к базовому флоту Солнечной. Вопросы?
Вопросов не возникло. Они были бессмысленны, потому что вряд ли командир знал больше, чем только что передал своим пилотам.
- Джокт! - Ну вот, он так и знал, что Гонза заставит держаться в конце строя. - Твоя тройка выходит из Прилива последней. Подчиняться в бою будешь только мне и никому больше! Пусть даже это окажется обер-командор. Никаких импровизаций, действовать по своему усмотрению - только если я разрешу или... Ну ты не маленький, понимаешь... В случае чего, - Гонза обратился уже ко всей группе, - за меня остается Вейс. За Вейса - Клим... Дальше - по обстановке. Все понятно? Тогда - вперед! Потрудимся, господа пилоты!
Когда Гонза перечислял схему замещений командования группы, Джокту стало как-то не по себе. Потому что при оказании помощи «Инку» таких распоряжений не было. Выходит, тогда командир не сомневался, что вернется живым, а сейчас сомневается? Великий космос! Что на этот раз? И неужели теперь всегда будет так происходить: кто-то вляпывается в неприятности, а со всех сторон к нему начинают кидаться незадействованные в боевом дежурстве истребители и корабли Большого флота? Это же - путь к хаосу! Энтропия в самом наглядном ее проявлении! Так Бессмертным удастся здорово расшатать пока еще существующую схему обороны Солнечной и ее форпостов. А может быть, именно сейчас, когда истребительный флот «Австралии» оказался неожиданно ослаблен на тридцать единиц, ей самой потребуется помощь? Что тогда? Снимут недостающие для отражения массированной атаки истребители с других Крепостей? Пошлют еще одну группу с Юпитера или Сатурна? А если в это время произойдет атака на Солнечную? И все подобные стычки - детали одного грандиозного плана Бессмертных?
Дальше думать не хотелось. В любом случае это бессмысленное занятие вместе с нарастающей тревогой прервало действие индапа. Ну правильно! Что нужно для дела пилоту истребителя? Холодная, ясная голова, горячее сердце и руки, натренированные «водяными матрешками». Омытые жидкостями из проклятых «матрешек» чистые руки...
Проход в Приливе. Никаких посторонних звездолетов или потусторонних звуков. Туман, какие-то мирные шары и тетраэдры с постоянно увеличивающимся количеством граней, если на них смотреть долго. Как их там? Додекаэдры? Или что-то в этом роде... Выход из Прилива.
- Ого! - вырывается у Джокта.
Сразу срабатывают инъекторы индапа. «Долбанные черви!» - Это Гаваец. «Кошмар!» - Барон. Три лаконизма, три срабатывания индапов. Целое море огней на тактическом терминале, полыхание плазмогенераторов...
Такого Джокт еще не видел и даже не мог представить, что оно случается. Два линкора - Солнечной и Бессмертных - сошлись борт в борт и резали друг-друга лазерами и плазмогенераторами, не имея возможности дать полный бортовой залп гравитационными орудиями.
- Но почему? - Очередь Гавайца изумляться вслух.
- Нельзя бить с такого расстояния. Они стоят вплотную. Возврат гравитационной волны будет ничем не лучше самого удара.
Каким-то непостижимым образом два соперника оказались на расстоянии, не превышающем километра, и наверняка испытывали даже слабые ноля тяготения друг друга - ньютоновский закон в действии! - а теперь боялись разойтись, потому что расхождение даже на одну светосекунду означало немедленный удар противника. Чем-то все напоминало ковбойскую дуэль из старых видеофильмов. Не обязательно тот, кто первым потянется к оружию, окажется победителем. Еще было похоже, что линкоры, влипнув в глупую, смертельно опасную для них обоих ситуацию, сцепились крепче, привязавшись обоюдно использованными гравитационными ловушками. И теперь им оставалось кипеть плазмой, выжигая друг другу шкуру до самых внутренностей. Исходом такого боя могло стать только обоюдное уничтожение. Можно сказать, они шли, обнявшись, дорогой в никуда.
С земного линкора, с его другого, правого борта, полным ходом шла эвакуация экипажа. На палубах левого борта, прижатого к линкору Бессмертных, очевидно, все были уже мертвы. И теперь там действует только сохранившаяся автоматика. Порты гравитационных орудий закрыты, чтобы сохранить генераторы для возможного победного залпа. Сохранять до последней минуты! До срока жизни надежды...
Эвакуацию у правого борта прикрывало три крейсера и десять троек «Зигзагов». Крейсера были ограничены в маневре, принимая спасательные капсулы - одну за другой, и поэтому не вели активный бой.
«Кнопок» было порядка пятидесяти, и «Зигзаги» дрались, что называется, на последнем издыхании. Они уже отработали торпедами - в стороне раскорячилось два уничтоженных «Кросроуда», и кое-где, вокруг сцепившихся линкоров, носились по хаотичным вихревым орбитам обломки нескольких «Кнопок».
Линкор Бессмертных эвакуацию не производил. Вообще возможности эвакуировать членов экипажа больших кораблей были сильно ограничены у Бессмертных. Предполагалось, что звездолет, хоть частично сохранивший целостность, можно эвакуировать полностью, чтобы потом неторопливо воскрешать экипаж. Если, конечно, оставалось из чего воскрешать. Похоже, кое-кому такое счастье не светило. Сейчас своим левым бортом линкор врага отбивался от других четырех крейсеров Солнечной, долбивших его с неимоверной яростью. Крейсера в свою очередь отражали атаки юлившей рядом с ними группы «Кнопок», состоящей из двадцать машин. И получался своеобразный многослойный пирог, начиненный смертью и беззвучным пламенем.
Но не это было кульминацией всей схватки. Впереди, достаточно далеко для запуска торпед, велось еще одно сражение.
Второй линкор Солнечной, находясь в выгодном положении, держал на расстоянии два вражеских линкора.

Командор «Блистательной Порты», так определил его название тактический анализатор, умудрился втиснуть свой звездолет между тремя огромными астероидами и уравновесил скорость со скоростью дрейфа этих астероидов. Прикрываясь тремя пухлыми тучами обломков - видимо, он здесь еще и произвел бомбардировку - «Блистательная Порта» неторопливо, будто из охотничьей засады вела отстрел истребителей, что пытались приблизиться. Одновременно ее батареи главного калибра производили залп за залпом в сторону линкоров. Состояние их командоров можно было смело охарактеризовать как растерянное, будь это люди, а не черви, с их чуждыми землянам логикой, сознанием и мироощущениями. Действительно, как вести обстрел спрятавшегося за планетоидами корабля, если все удары вязнут в этих каменных облаках? С небесными же обломками, градом рушившимися на обшивку из-за гравитационной стрельбы противника, «Порта» справлялась без труда. А два «Кросроуда», сунувшихся было поближе, оказались тут же уничтожены залпами батарей вспомогательного калибра. Вот этому линкору собственные миниджеты на самом деле могли сослужить хорошую службу, не особенно при этом рискуя.
«Вариоры» рассыпались по всем полусферам, сменяясь каждые семь-восемь минут и отпугивая некоторые особо ретивые «Кнопки». Они даже сожгли пять или шесть истребителей. Но и этой частью общая диспозиция боя не заканчивалась.
Рядом с линкором, превращенным в дрейфующую крепость с собственными форпостами - астероидами, развернулось совсем уж странное сражение.
Кучка истребителей, тех самых, новых, как и предупреждал Гонза, врезалась в самую гущу «Кнопок» и теперь играла со смертью на сверхблизких дистанциях. Вплотную!
Соотношение сил было как два к семи - десяток истребителей Солнечной против тридцати пяти вражеских. Но что они творили!
Подобных фигур пилотажа ни Джокт, ни Барон с Гавайцем не видели. Похоже, впервые сталкивался с таким стилем боя и Гонза.
- Сумасшедшие! - услышал Джокт характеристику, что дал командир этим отчаянным пилотам.
Восприятие и осмысление всего происходящего заняло несколько секунд по выходу из Прилива, теперь и для группы Гонзы настало время вступить в бой.
- Джокт! Идете к крейсерам, что проводят эвакуацию. Смотрите не подходите близко к линкорам, пока они занимаются любовью друг с другом. Скоро от этой любви родится сверхновая! Держитесь на удалении, помогайте истребителям прикрытия. Все. Исполнять.

Предыдущая страница 7 Следующая страница


Серый прилив 8

- Принято, ком!
Провал влево-вниз, Барон с Гавайцем идут как привязанные, почему же их обязательно нужно развести по разным тройкам? Потом - форсирование скорости.
- Торпедный залп! Выходим на внешнюю линию прикрытия крейсеров!
И тройка выныривает из глубокого виража, оказываясь между крейсерами и выдохшимися истребителями - с одной стороны и пятьюдесятью «Кнопками» - с другой. Шесть торпед без труда находят цели. Потом Джокт выпускает сразу четыре Има, прикрывая себя и ведомых от ответного торпедного залпа. И чертыхается... Видимо, и у Бессмертных с торпедами тут очень туго... Это становится понятным после того, как все четыре Има выстраиваются в очередь, чтобы принять на себя единственную торпеду.
Жаль, что идем «напополам», подумал Джокт. Восемнадцать торпед вместо Имов, вот бы они сейчас пригодились!
Но сожалеть долго не приходится. Выпустив еще по одной торпеде, тройка уходит с линии атаки. Две «Кнопки» ничего не успевают сделать, буквально нанизываясь на торпеды. Третья торпеда бесславно пропадает в гравитационной ловушке. Кто допустил промах - неважно. В конце концов, это могла оказаться чересчур «невезучая» торпеда. При чем здесь пилот?
Вслед за уходом Джокта и его ведомых в дело вступают другие «Зигзаги», те, которые практически без торпед. Они принимают бой на контркурсах, и Джокт понимает, что это далеко не новички. Пространство наполняется сабельным мельканием лазерных лучей там, где только что находилась его тройка.
- Джокт, ты как?
- В порядке, ком. Уничтожили восемь «Кнопок».
- Понравилось, наверное, медали получать? Смотрите там, осторожнее... Следите за линкорами.
Джокт хотел поинтересоваться, как дела у остальных пилотов группы, но ответ пришел сам собой. Две тройки истребителей Гонзы присоединились к Джокту. Значит, у Гонзы все хорошо, раз уж он отправил сюда шесть «Зигзагов».
- Салим, как там? - спросил Джокт у вновь прибывших, опознавая их с помощью тактического терминала.
- Там полный бардак. К ним даже не сунуться, потому что... Эти новенькие, похоже, и не думают ни о ком. Взаимодействовать не получилось, но они и сами справляются... - Лидер Салим говорил отрывисто, дыхание его было шумным, что могло означать виражирование на критических углах и радиусах, когда СВЗ едва успевает компенсировать все перегрузки.
- Все так же держат ближний бой?
- Еще как... держат... Не выпускают «Кнопок» из ближнего боя!
- Ага, вошли в клинч! - вспомнил боксерский термин Джокт.
- Не знаю, может, у них торпеды закончились, но кажется, без них даже лучше получается... Никогда не видел таких сумасшедших! - повторил характеристику, данную командиром, лидер Салим. - Секунду...
Подошедшие истребители выпустили торпеды. На экране погасло шесть «Кнопок». Ну вот, теперь тридцать девять на тридцать шесть! У нас преимущество, отметил Джокт.
Подсчет вышел несвоевременным. Один из трех крейсеров, на котором, видимо, решили, что в противодействии «Кнопкам» он будет нужнее, внезапно ринулся в атаку, прервав эвакуацию. Ему было несложно застать врасплох истребители Бессмертных, которые не учли возможности такого изменения приоритета действий. Крейсер запустил маневровые движки, намереваясь подобраться поближе к очередному спасботу, а потом врубил ускорение и очутился в самом центре вражеского наспех восстановленного строя. И сразу произвел атаку по всем полусферам, разметав истребители и уничтожив при этом пять «Кнопок».
Вслед за крейсером, развивая успех, рванулись десять изначально находившихся здесь троек. Форсировав скорость сразу до максимальной ( «е! - изумился Джокт. - Это какие же там перегрузки!»), «Зигзаги» сожгли еще несколько машин. Оставшиеся Бессмертные вышли из боя, стремясь укрыться под защитой больших кораблей.
Между тем, на обоих, связанных дуэлью с «Блистательной Портой» линкорах плюнули на такое занятие, посчитав его безнадежным при создавшемся тактическом преимуществе земного линкора, и тоже начали отход. Плюнули - не столько образное выражение, сколько отголоски пилотских баек на тему «что умеют, а что не умеют делать черви».
Насчет «не умеют» в специальном файле информатория общего доступа, куда каждый желающий мог внести свою лепту, фигурировал список из более чем двухсот глаголов. Самые обычные вещи и похабщина - все по соседству. А вот глагол «плеваться» находился в другом файле. Кто-то обозвал Бессмертных «космическими верблюдами», имея в виду огромное количество слизи, выделяемое червями. Опять же исторгаемые нити-тоководы... Короче, способны, значит, Бессмертные к плевкам.
«Порта» тут же выплыла из астероидных обломков и, отработав разгонными и маневровыми движками, приблизилась к месту схватки отчаянной десятки пилотов, дерущихся в ближнем бою.
«Им бы сейчас выйти на форсаже из боя, - понял Джокт намерения командора линкора, - тогда „Порта" одним залпом прихлопнет всю свору!»

Командор, именно так и полагавший, сначала скомандовал истребителям, что продолжали носиться в гуще «Кнопок», отход, а потом обложил их ругательствами за неисполнение.
- Эй, идиоты! Выходите из боя! Упрямые ублюдки! Я сказал - выходите!
Но они не вышли и доиграли до конца, пока «Кнопки» сами не стали покидать место сражения, понимая, какая опасность в лице линкора, подошедшего на дистанцию убойного бортового залпа, им угрожает. Командор «Порты» пытался выяснить, в чьем подчинении состоят непокорные пилоты, но оказалось, что они - словно сами по себе. Ни Гонза, ни командир другой группы истребителей не смогли выйти с ними на связь. И двадцать «Кнопок» им все-таки удалось сжечь, этим сумасшедшим!
Постепенно-постепенно бой затихал. Вопреки имеющимся опасениям рядом не возникло ни одного Прилива с вываливающимися кораблями врага. Десятка не подчиняющихся никому пилотов свалила в приливную точку, как только исчез противник. Словно потеряли интерес к происходящим событиям. Впрочем, здесь все было понятно. Хуже дело обстояло со сцепившимися линкорами. Вот где еще ничего не было ясно!

...Ситуация тут была патовая - ни один ни другой огромный звездолет не имел сил, чтобы покончить с соперником одним решительным ударом. Причем сделать это так, чтобы самому не оказаться уничтоженным. Опасность обоюдного уничтожения заставляла удерживаться на расстоянии все другие корабли Солнечной. В случае одновременного взрыва двух линкоров могло накрыться разом не менее одной десятой оперативного квадрата.
- Какие прогнозы? - с наигранной веселостью спросил Гонза.
- Они продержатся еще минуты три-четыре, потом - бах! - Снова отыскался скептик-пессимист.
- Но ведь у наших линкоров оружие ближнего боя намного лучше! - возразил оптимист.
- Лучше - не лучше, а минут через пять погибнут оба. - Прогноз реалиста не отличался от первого мнения.

Между тем командор линкора так не считал. Убедившись, что им не угрожает атака с остальных полусфер, на линкоре перекинули всю энергию правого, незадействованного борта, на разгонный двигатель. И пространство за кормой корабля прорезали мощные потоки. Наполовину сожженный, лишившийся почти всего навигационного оборудования и потерявший не менее четверти экипажа, линкор начал движение в сторону приливной точки. Вместе с ним, естественно, поплыл и линкор Бессмертных.
- Говорит Локес, командор линейного корабля «Маунтстоун»! Прошу быть готовым отсечь любые силы врага. Освободите подход к Приливу, у нас крайне низкая возможность маневра... Надеюсь, мы не очень испортили этот подарочек...
С подходом к приливной точке все было понятно - командор «Маунтстоуна» решил протащить израненный вражеский корабль на нашу территорию, надеясь как-то справиться с сопротивлением Бессмертных и сохранить хоть что-нибудь в качестве приза. Насчет маневрирования тоже ясно - вся корма, дюзы разгонных и маневровых двигателей были похожи на крупное сито. К тому же Бессмертные, осознав, какая участь их поджидает, врубили собственные двигатели, их разгонные работали сейчас на пределе, на том, естественно, что они могли себе позволить в режиме реверсирования. Но так как первый ход сделал «Маунтстоун», осталось только уравновесить противодействие двигательных установок линкора Бессмертных, и изначально приданный сцепившимся кораблям импульс приведет их туда, куда наметил командир «Маунтстоуна». Ко входу в Прилив. Само собой, точное управление всей сцепкой являлось крайне затрудненным.
Два левиафана пытались побороть друг друга. Для обоих это была борьба на грани жизни и смерти. Стоило Бессмертным хоть чуть-чуть трепыхнуться - как не подходит это слово к громадине их корабля! Но все же... - или ослабить гравитационные захваты, как на «Маунтстоуне» могли вообще снять захват и перевести движки в рейдовый режим. Тогда Бессмертные сами «оттолкнулись» бы, мигом оказавшись на приемлемом и безопасном расстоянии для залпа. А сориентировать линкор вдоль оси движения, перевернувшись к врагу палубами другого борта - вообще мгновенное, пусть и неприятное для экипажа действие. И тогда - полный бортовой! Для верности можно - всеми калибрами! Бессмертные не могли не просчитать такой вариант; и все, что им оставалось делать, - это не дергаться, неважно, подходит такое слово к их звездолету, или нет.
Но вот о каких «любых силах врага» предупреждал командор «Маунтстоуна», Джокт пока не понимал. Все группировки Бессмертных - и крейсерские и истребительные - действовавшие в квадрате, были дезорганизованы. «Блистательная Порта» являлась надежным и достаточным арьергардом, к тому же к линкору присоединились два крейсера и половина группы Гонзы. Отряд пилотов, удививших своим безрассудством и мастерством в той же мере, что и неумением вести коллективное сражение, тоже барражировал на отдалении. Видно, они передумали уходить первыми, справедливо полагая, что их помощь еще может пригодиться здесь. И даже пытались атаковать. Но им мешала работа вражеских линкоров, тех, что не смогли выковырять «Порту» из астероидного прикрытия. Эти линкоры, хоть и не пытались теперь приблизиться к флоту Солнечной, прикрывали оставшихся пилотов «Кнопок». Неужели на «Маунтстоуне» считают, что эти остатки вражеского соединения ринутся в атаку?

Оказалось, командор Локес знал, чего бояться и о чем предупреждать. В течение двух минут было зафиксировано несколько следов финиша - три линкора и «Кросроуды». Победа вот-вот могла обернуться поражением, прими корабли Солнечной бой с новоприбывшей группой.
- Отсекаем! - тут же отдает команду Гонза.
Все истребители - две группы по тридцать машин и, к всеобщему удивлению, сумасшедшая десятка - становятся в «Завесу» - неплотное размещение истребителей в одной плоскости, отсекающей остальных, нуждающихся в такой помощи. Ядро «Завесы» образует «Блистательная Порта» и два крейсера, контролируя подходы к приливной точке. А «Маунтстоун» вместе с линкором Бессмертных уже исчезает в Приливе.
- Все! Уходим! - командует своим пилотам Гонза, поняв, что атаки не последует.
Вообще подобные действия были характерны для Бессмертных. Убедившись, что какому-то звездолету уже ничем нельзя помочь, они или пытались его уничтожить, или, что случалось чаше, вообще бросали, зная, что даже единственную «Кнопку» не так-то легко захватить в качестве приза. В любом случае у попавшего в капкан врага всегда был выход - пойти на самоуничтожение. Или же драться до последнего, пока корабли Солнечной просто не сжигали их.
На что надеялся командор Локес, затащив вражеский линкор в Прилив? На то, что у Бессмертных не хватит духу запустить программу самоуничтожения линкора? Хватит, еще как хватит! Это может оказаться просто глупостью, думал Джокт. Вообще ради чего стоило идти на такой шаг? И заниматься доставкой бомбы замедленного действия на собственную территорию, где она способна взорваться в любую минуту?
Линкор - не истребитель. И даже не крейсер. И если на нем решат заняться ядерным харакири в окрестностях Крепости или куда там хотел его приволочь «Маунтстоун» - это окажется вовсе не подарок. На что же надеется командор Локес?
Ответ должен был отыскаться через тысячу двести семьдесят две секунды. «Витраж» Джокта вошел в Прилив.

...Снова туман. Опять игра иллюзий и раздолье для воображения. Какие-то черные тучи, будто грозовые, с огненной бахромой по краям, плывут под ногами. Вместо молний в пространстве Прилива мелькают загадочные линии: сплошные и идущие пунктиром. Вот они изгибаются, приковывая этим движением взгляд, вот змеятся, перекручиваясь, образуя наглядное изображение струи от плазменно-гравитационного двигателя... Раньше Джокт не вглядывался во все эти метаморфирующие причуды Прилива, но после Первого Боевого, когда Прилив заставил его увидеть то, что не каждому дано увидеть, отношение Джокта к живой акварели пространства изменилось. Прилив притягивал к себе и пугал одновременно. И вот в первый раз, все когда-нибудь происходит впервые, Джокт отключил обзорный экран, отгородившись от геометрических безумств и оставив себе только узкую полоску. Да и то, больше по привычке. Ведь он и представить себе не мог, что чувствует группа каких-нибудь офицеров аналитического поста, которая связана с миром за обшивкой линкора только показаниями приборов, видя отображение реальных событий на тактических вирт-экранах. А еще хуже: каково это - быть штурмовиком, оказаться в непроницаемом брюхе транспорта, сидеть и гадать, что ждет его уже через минуту после сброса... Джокт, как и любой другой пилот истребителя, нуждался, как в воздухе, в прямом визуальном контакте с окружающим пространством. Пускай даже не совсем в реальном контакте, а происходящем через принимающую и передающую оптику, ведь никакой прозрачный материал не выдержит контакта с плазмой и воздействия гравитационного оружия. Только специальные фасетки из кристалликов гиперхрусталя, идущие рядами вдоль всего корпуса «Зигзага». Миллионы крошечных зрачков, передающих одну общую картину с помощью обзорных экранов. Видеть... Как воздух... Вот только в Приливе воздух для него почему-то начинал казаться спертым. От чужого дыхания.
Сейчас зрительная связь с пространством была настолько мала - сужена до ширины каких-нибудь десяти сантиметров, - что Джокт даже не сразу понял, что произошло. Несколько линий на обзорном экране слились в одну, отчетливую, будто наделенную смыслом, самоутвердившуюся грань чего-то реально существующего в хаосе иллюзий. Вслед за ней из других линий, обрывков, пунктиров и кубиков тумана возникла вторая линия - грань. И это были...
- Ом! - бухнул тяжелый молот.
- Ом! - от неожиданности повторил словно ужаленный Джокт.
Индап запоздал на доли секунды, но их хватило, чтобы страх и какой-то внутренний звон пронзили позвоночник. И мгновенно оказалась забытой лекция техника о низкочастотных сигналах и все остальное, дающее более-менее материалистичное пояснение феномену.
- Ом! Ом! Ом! - грохотало пространство.
И четких граней становилось больше и больше в этом пространстве, и Джокт, вновь включая экран в режим полного обзора, почти угадал, что он увидит.
Почти. Даже в самых дурных кошмарах он не думал встретить ЭТО во второй раз. Все походило на встречу с несуществующей потусторонностью. С призраками. С «Летучими голландцами», как называли их штабные офицеры.
Два корабля! Три! Четыре!
- Ом! - неслось отовсюду, и сознание Джокта превратилось в камертон для странного, страшного и гнетущего звука.
Пять кораблей! Четкие надстройки, радиусы огромных окружностей, скрывающихся за пределами видимости. Щетинящиеся конусы, которые не могут быть ничем иным, кроме как оружием. Вот только в каждый конус мог свободно пролезть не то что истребитель - средний крейсер флота КС!
«Великий космос! Какую энергию могут высвобождать эти орудия!» - Мозг, чья работа поддерживалась теперь исключительно беспрерывным действием индапа, буквально захлестывало непередаваемое ощущение грандиозности увиденной картины.
Они чередовались - мысли, образы и ощущения, словно Джокт стоял на пороге постижения огромной пропасти неведомого, которое не смог постичь до него никто другой. Джокт захлебывался странным восторгом, не чувствуя никакой враждебности от гигантов. Но если существует грань между человеческим сознанием и человеческим безумием, то Джокт стоял как раз на ней, на этой грани, не в силах сопротивляться падению...
- Ом! - Губы его разжались, в глазах пробудился странный блеск, будто он получил «адреналиновый всплеск».
И, не отдавая себе отчета, он повторял раз за разом вслед за таинственным голосом.
- Ом! Ом! Ом!
Индап, похоже, понял, что просто так с возникшей проблемой ему не справиться. И то состояние, в котором оказался пилот, несхоже ни с одним, для противодействия которому и был предназначен медицинский прибор. Несхожим, но тем не менее крайне опасным, угрожающим рассудку пилота.
В шоковом коктейле, что получил Джокт в последнюю секунду, прежде чем его сознание шарахнулось не в ту сторону, растворились и линии, и звуки. Первое стало миражом, просто картинками какой-то неземной техники, которую - тра-ля-ля! - он высмотрел в детском калейдоскопчике. Второе - звуки - превратились в шум. Бесконечный шум. Так, наверное, свистит невидимый космический ветер. И нужно только потрясти головой. Тогда он уйдет... Уйдет... Уйдет?
Джокт даже не заметил, как «Витраж» вывалился из Прилива.
- Принудительная эвакуация! - Впервые для него сработала экстренная система «Зигзага».
И истребитель, оповещая все находящиеся рядом корабли, принялся автоматически прокладывать курс к Крепости.
- Ом! - все так же машинально, по инерции, шептали его губы, когда финиширы приняли «Зигзаг» аварийными захватами, и в ангар, после установления нормального давления и температуры, хлынула спасательная команда - медики, техники, два штурмовика корабельной службы...
Просто удивительно, как много людей может вместить в себя индивидуальный ангар с косо застывшим истребителем, пилот которого не смог вернуться на базу самостоятельно.

Глава 7

Какое-то тепло, пробивающееся извне к замороженному сознанию. Какие-то касания. И свет.
Он не чувствовал ни рук, ни ног, ни единой клеточки собственного тела. А потом оказалось, что тепло - это звуки, касания - реакция барабанных перепонок, не более. Вначале звуки походили на растянутые нити, которые вибрируют, еще не решив, как будет лучше. Провиснуть и принести покой или, натянувшись до предела, лопнуть, как струна, озарив все вокруг прощальным звучанием, превращаясь в немощь и боль. Потом звуки сложились в буквы, буквы стали словами, фразами... И Джокт открыл глаза.
- Ты слышишь меня? Эй, пилот, ты меня слышишь? - Над ним склонилось знакомое лицо с водруженной на нос старомодной оправой очков. - Ну наконец-то!
Полковник Бар Аарон оттер лоб, будто ему пришлось последние полчаса, а то и более, заниматься утомительным физическим трудом.
- Я уже думал, придется прибегнуть к помощи ремкомплекта.
Наверное, на пока еще неподвижном лице Джокта ожила какая-то складка, потому что медик тут же поспешил пояснить.
- Реанимационный комплект для вывода, в данном случае, из длительного транса. Для простоты - ремкомплект. Что-то вроде индапа, только не умеющего принимать самостоятельные решения.
Теперь Джокт смог вздохнуть поглубже, хотя это и стоило ему мгновенных болезненных покалываний на всем пути движения воздуха - от ноздрей до самых легких. Ему захотелось спросить, почему именно глубокий транс? Почему не более серьезная причина, и вообще почему рядом психиатр, а не какой-нибудь хирург-травматолог? Пока что Джокт понял и вспомнил совсем немногое. Бой. Два линкора, заключившие друг друга в смертельные объятия. Прилив. Его «Витраж»... Зачем-то уменьшенный сектор обзора. У него что, отказала оптика? Или же была какая-то другая причина? А потом оптика снова переведена в режим полного обзора... И что-то он увидел.
Вопросов имелось множество. Память возвращалась толчками - по фрагменту на каждый вдох. К счастью, Бар Аарон оказался тем человеком, которому не обязательно нужны вопросы. И Джокт вспомнил, что полковнику, чтобы заговорить, достаточно просто наличия слушателя.
- У тебя целы все кости и мышцы. Связки не порваны. Физическое состояние - в норме. Ну потенциально в норме, пока к телу не вернется чувствительность. А вот с капитанским мостиком, что у тебя над плечами, все далеко не в порядке. Понимаешь? Ты вошел в состояние глубокого транса, и индап усугубил процесс, использовав режим консервации. Допустил ошибку, так сказать, посчитав, что его подопечного задело лучом смерти. Наверное, что-то неправильное обнаружилось в работе мозга, раз индапу пришлось превращать тебя в реликтовую обледенелость. Поэтому рядом оказался не какой-то там костоправ, а я!
Глаза медика, увеличенные толстыми линзами очков, радостно поблескивали. На лице играла улыбка. Наверное, ему она казалась доброй и радушной, а вот Джокту чудилось за ней нечто плотоядное.
Еще бы! Специалист, дорвавшийся до любимой работы! Теоретик, засидевшийся без практики. Вероятно, что-то такое начал испытывать и сам полковник, начавший потирать руки.
- Ну-с, минут через десять ты должен полностью прийти в себя, и тогда мы пообщаемся...
- Нет. - Джокт сам не ожидал, что у него получится произнести что-то в ответ.
Он не имел в виду отказ от общения с Бар Аароном вообще. Просто вспомнил обещание, данное офицеру особого отдела. Там, на Земле, когда они договаривались, что Джокт будет сообщать любые подробности видений в Приливе. Итак, Джокт вспомнил это обещание. И еще кое-что...
В тот день, после посещения «Стокгольма», беседа не состоялась. Едва появившемуся в Крепости и сразу же получившему задание на вылет пилоту тоже было не до общений с особистом. Да и что он мог сделать? Чем бы Джокт мотивировал отказ от вылета? Рассказать Гонзе, что у него имеется неоконченный разговор с кем-то из штабистов и поэтому он не может пойти в рейд? В штабе его, быть может, и похвалили бы за такую ретивость в исполнении взятых обязательств, а вот Гонза и остальные пилоты... Те же Барон и Гаваец - что они могли подумать? Нет, никто бы его не понял. Из своих. А особист и прочие интересующиеся тайнами Прилива - далеко, очень далеко отсюда.
- Мне нужно... - Джокт с трудом выговаривал слова, едва двигая непослушным языком. - Мне нужно связаться со штабом Внешнекосмической Обороны Солнечной... Можно с медицинским управлением...
- О нет, мой храбрый друг! С тобой не настолько все плохо, чтобы вызывать специалистов с Земли! Моего опыта и моей квалификации вполне...
- ...или сразу с особым отделом, - умудрился все-таки закончить Джокт.
- Хм, - как-то неуверенно запнулся медик, продолжая теребить пальцами край покрывала, которым был укрыт Джокт.
В это же время сознание Джокта полностью выплыло из тумана, и память услужливо распахнула все свои двери, оттолкнувшись именно от ближайшего знакомого ей объекта.
Медик-психиатр, палуба «Зет-14», сначала «Хванг», потом - Лиин. «Черный колодец», вердикт медкомиссии, к счастью - положительный, хочу кусаться, маджонги - матрешки, от которых пухла голова и дрожали руки. Шахматы и проигравший самую важную партию Пит. Самому же себе ее и проигравший. Потом - Первый Боевой. Первый контакт с реалистичными причудами Прилива. Теперь - второй. Причуды делаются реалистичней, и их становится больше! Нет, не так! Первый контакт, Первый боевой, линкор «Инк», линкоры «Порта» и «Маунтстоун». И теперь - второй контакт.
- Доктор! Я чуть не сошел с ума? - пожалел он полковника, который уже помог ему в жизни. Пусть немного, чуть-чуть, как осознал это позже Джокт, но - помог.
Теперь полковник Бар Аарон, хороший знакомый Балу и знающий все душевные драмы Джокта, выглядел грустным и растерянным. Тоже - чуть-чуть. Но и этого было достаточно, чтобы Джокт решил поговорить с ним. Видимо, медик не любил, когда у него отнимали пациентов, считая это уязвлением собственной значимости. Он был не так устроен. И Джокт вспомнил, с какой обстоятельностью делился Аарон знаниями о комплексе вины, как блистал перед битком набитой аудиторией, рассказывая о суевериях, полностью затмевая своего коллегу. Ну что ж... Если он был лучше, значит - имел такое право. Поэтому с ним нужно было заговорить, Джокт просто физически ощутил эту потребность.
Услышав наивный вопрос, Бар Аарон принялся отвечать, разом спрятав растерянность.
- Сошел ли ты с ума? Действительно, хороший вопрос! И знаешь, что я отвечу? Знаешь? Я отвечу, что скорее - да, чем нет. Да, ты сошел с ума. Индап отреагировал несколько э-э... обширней, чем мог бы. В результате твое состояние транса усилилось, и...
- А разве сумасшедшего можно так быстро излечить? - удивился ответу медика Джокт, вспоминая Пита и еще троих, чей рассудок вышел погулять, да так и не вернулся обратно.
Предсказанные десять минут прошли, и теперь он свободно мог распоряжаться своей речью. Вот только с артикуляцией еще не все было в порядке, будто лицевые мышцы отходили от наркоза, а потому не полностью подчинялись Джокту.
- Нет. Излечить их - увы! - зачастую невозможно, и это уже навсегда... Нарушение законов мыслительной деятельности, сами законы и находящееся в прямой зависимости от них душевное здоровье, все это неподвластно медицине. Пока! - убежденно сверкнул он очками. - Я уже, кажется, говорил, что наш мозг, наше сознание - это целый мир. Почти такой же непознанный и непознаваемый, как Вселенная. Поиск своего внутреннего «Я» равнозначен поискам правды о сущности мироздания. Но, к счастью, как космосом правят законы гравитации и времени, так и сознание имеет собственные механизмы защиты. Иногда нельзя излечить поврежденное сознание, но вот само оно вполне способно излечиться. Конечно, пока не пройдена определенная граница, черта, за которой - провал! Отрыв от реальности, все, что угодно, вплоть до жизни среди чудовищ. Понимаешь, Джокт, тараканы водятся в голове каждого из нас. Иногда они начинают шевелиться. Бывает, это не страшно. Важно не дать им расползтись и расплодиться...
- Я... не понимаю вас, - признался Джокт, - скажите лучше - я нормальный или все же сошел с ума? Я видел кое-что в Приливе и чуть не слился со своим видением. Очнулся только сейчас и даже не знаю, сколько времени прошло с того момента... Мне плохо, и я не готов сравнивать себя и свое сознание со Вселенной.
- Ничего странного, тебе пришлось нелегко. Процедура консервации, проведенная индапом, всегда нелегка. Но она необходима, потому что луч смерти - не только объективное, физическое поражение любого участка тела. В какой-то мере это запускаемая программа внутреннего самоуничтожения. Поэтому индап и произвел консервацию всей твоей активности и жизнедеятельности.
- Даже ток крови?
- Почти так, Джокт.
- Но это же невозможно!
- Почему ты так считаешь? При создании соответствующих условий живой организм может длительное время находиться в законсервированном состоянии, это когда процесс разрушения клеток от кислородного голодания замедляется в тысячи раз. Существует целый набор болезней, та же склеродома, когда кровь может не поступать на отдельные участки под воздействием холода. А потом приходит боль. Жуткая боль.
- Но мне почему-то не больно. Плохо, будто весь мир меня обидел, но не больно.
- Это потому, что индап, хотя и неверно определил характер угрозы, не стал углубляться в крайности. Он не смог обнаружить место поражения лучом смерти. Поэтому просто начисто подавил мозговую активность. Превратил тебя на время в живой овощ. А если бы ему было что обнаруживать, тогда... Но индап, помимо всего, умеет производить локализацию травмы через блокировку кровяного потока и нервных окончаний. Может подать команду экзоскелету СВЗ, если речь идет о конечностях, и тогда на ногу или на руку будто накладывается жгут - срабатывает специальная система скафандра. Ты этого не знал?
- Что-то такое нам говорили, но... А что дальше?
- Дальше - кому как повезет.
Медик снял и протер стекла очков. Вполне уместный жест, чтобы чуть-чуть отойти в сторону от темы.
- Знаешь, пилот, ты вот собираешься что-то рассказать особистам, не мне, значит, в этом есть какая-то тайна. Не буду любопытствовать, так и быть. Но у медиков тоже есть свои тайны. Мы считаем, что чем меньше люди, а особенно офицеры флота КС знают о всяких, - он чуть помедлил, водружая очки на место, - ну, скажем, болезнях... Чем меньше они обо всем знают, тем проще их жизнь. Логично? Забота и спасение здоровья - дело индапа. Ваше дело - война. Победа в бою. А если кому-то не повезет... Вот только тогда ему приходится узнавать много нового. И не всегда приятного. А вероятность исцеления после поражения лучом смерти зависит от множества факторов: от собственных характеристик луча, расстояния, с которого велся обстрел, от индивидуальных особенностей организма. Давай, поговорим об этом в следующий раз. Еще лучше - никогда об этом не поговорим... Что-то едва не свело тебя с ума. Или же - почти свело, но тут же отпустило. Индап ошибся. Он не должен был вмешиваться подобным образом. Редкий случай! Редчайший! Надеюсь, после разговора с представителями медицинского управления этот пробел в работе индапов будет устранен. В остальном же... Ты цел, здоров, твое физическое и психическое состояние - вне опасности. Ну а мне можешь и не рассказывать, что ты увидел в Приливе, и так все понятно.
- Да? - переспросил Джокт, думая, что его провоцируют.
- Да, Джокт. Ты встретился с «Летучим голландцем». На что еще можно наткнуться в Приливе? И слышал голос...
- Слышал, - подтвердил Джокт, немного разочарованный, что его тайна на самом деле никакая не тайна.
Хотя, конечно, Бар Аарон, как старший офицер, несущий действительную службу в медицинском корпусе КС, мог ознакомиться с тем самым послеполетным рапортом, из-за которого Джоктом заинтересовались на Земле. Может, так оно и было, но Джокт не спросил, а медик не стал распространяться дальше на эту тему.
- Все, Джокт. Захочешь как-нибудь рассказать - заходи, побеседуем. Еще не забыл, как меня найти? Сейчас тебе придется поваляться еще часа два, для верности, заодно медаппаратура чуть подновит твой организм. Немножко глюкозы для крови, немножко фильтратов для печени, небольшая доза восстановителя нервной деятельности. Что-то вроде успокоительного. Тебе это пойдет только на пользу. А я свяжусь с медуправлением.
- Два часа? - Джокту почему-то не понравилась такая перспектива.
- Могу устроить тебе полный курс. Так сказать, по дружбе - на неделю.
- Нет-нет! Я просто хотел узнать - нельзя ли, чтоб пришли друзья? Они ведь наверняка захотят меня увидеть?
- Твои ведомые? Барон и Гаваец, кажется... Они уже четыре часа стоят под дверью!
Вопрос о продолжительности нахождения Джокта в медблоке отпал сам собой. И Джокт не зря беспокоился, потому что это могло оказаться и десять часов, и сутки, и сколько угодно.
- И еще кое-кто помимо ведомых...
- Спенсер? - обрадовался Джокт.
- Спенсер и Балу. Не забыл еще, кто нас так удачно познакомил?
Нет, Джокт не забыл. Тем более что Балу умудрился познакомить пилота не только с Бар Аароном...
- Ладно, разрешаю. Под твое честное слово не вскакивать с постели. Договорились?
И через минуту Джокт едва не оказался задушенным в дружеских объятиях.
Кроме Гавайца, Барона, Спенсера и Балу пришел еще Гонза. Ну все правильно, ведь Джокт фактически являлся пилотом его группы. Хорош был бы командир, что не навестил подчиненного, попавшего в странную переделку.
- Когда я увидел, что «Витраж» идет в режиме экстренной эвакуации, подумал, что рядом враг, который научился делать невидимыми свои звездолеты и которого не смогли локировать наши сканеры. - Гонза сиял, довольный успешным окончанием очень плохой истории. - Мы выстроились в арьергардный ордер, затребовали помощь Крепости... Да, знатный переполох ты устроил!
- Я не виноват! - запротестовал Джокт, живо представив разворот всей группы «Зигзагов» в арьергардный ордер: построение, почти копирующее собой вогнутую полусферу Бессмертных.
- Догадываюсь, что не виноват. На Землю уже сообщили о происшествии, скоро здесь будут какие-то важные шишки. Надеюсь, они не станут ставить под сомнение твою возможность участвовать в рейдах? Вы ведь неплохо справляетесь, черт возьми!
В глазах Спенсера читалась скрытая гордость. Мол, что я говорил? Барон и Гаваец тоже оценили похвалу майора и пытались стереть с лиц чуть глуповатые счастливые улыбки.
Балу сжимал в своих ручищах ладонь Джокта, и неожиданно бросилось в глаза, что белых клякс, обозначающих количество уничтоженных Бессмертных, па его форменке существенно прибавилось.
- Ого! Когда это ты успел? - вырвалось у Джокта.
- А! Заметил! - Теперь и Балу выглядел польщенным. - Успел вот. Кстати, последние четыре - в сегодняшнем рейде!
Вот этого уже Джокт не ожидал и с неподдельным интересом, вместе со всеми, выслушал рассказ Балу. А ему было о чем рассказывать!

Группа штурмовой пехоты в составе пятидесяти человек находилась на борту «Блистательной Порты». Вторая такая же группа под командованием Балу - на «Маунтстоуне».
- Все новое - хорошо забытое старое! - прокомментировал начало рассказа Барон, который, кажется, знал уже всю историю.
Было решено пойти на опасный эксперимент по захвату вражеского линкора. Потому что здравая, перспективная идея о наличии на линкорах Бессмертных аппаратуры для создания искусственно управляемых Приливов нуждалась в практической проверке. Разведка боем, не иначе, вот что такое был рейс «Маунтстоуна» и «Блистательной Порты».
Неслучайным оказалось и введение в состав эскадры десяти новейших истребителей, управляемых пилотами нового типа, как обозвал их Спенсер, уже наслышанный о причудах и плохом послушании «сумасшедших», как их уже окрестили в Крепости.
Вхождение линкоров в губительный сверхблизкий контакт было не случайностью, а результатом длительного и расчетливого маневрирования, произведенного всей группой кораблей Солнечной.
Задачей «сумасшедшей» десятки являлось сковывание боем какой угодно части истребительного отряда врага. И они с этой задачей справились блестяще!
Пока «Кнопки», лишенные возможности использовать оружие дистанционного боя, сплелись с «сумасшедшими» в один клубок, а «Кросроуды» все никак не могли занять удобную для отсечения этих новых истребителей позицию, на земных линкорах сделали вид, что не собираются вступать в бой с линкорами Бессмертных. Те, осмелев, сами пошли на сближение, опасаясь задеть дальними залпами свои же истребители и крейсера, а когда дистанция оказалась сокращена до минимума, за которым должна была последовать артиллерийская дуэль, «Маунтстоун» одним рывком, коротким и мощным форсажным импульсом, переместился к оказавшемуся ближе остальных вражескому линкору, запустив гравитационные захваты. Автоматика управления огнем сработала у Бессмертных так, как того и ожидали на «Маунтстоуне», то есть сблокировала гравитационные излучатели и аппараты выпуска торпед. «Порта» удачно отсекла два оставшихся вражеских линкора и, пока на них не успели до конца разобраться в ситуации, вязала их боем, предварительно подготовив удобную позицию среди астероидов. К тому же эти астероиды оказались вовсе не случайным подарком космоса. Командир «Порты», кстати, полный кавалер «Солнечной короны», тащил их через Прилив от самого Юпитера. И запасной план предусматривал высадку штурмовиков именно на эти астероиды, откуда, если бы представилась возможность, они смогли бы попасть на линкор Бессмертных.
Все очень просто. Кемаль Аттала, командор «Порты», вполне заслуженно носил свои «короны». Показав и доказав личным примером, насколько удобна позиция между тремя астероидами, а потом неожиданно покинув эту позицию, он надеялся, что враги сочтут такие действия ошибкой и попытаются втиснуть какой-нибудь из линкоров между астероидными обломками. Вот тогда-то и должен был настать черед штурмовой пехоты КС...
Технические службы Солнечной уже знали многое о линкорах врага и знали, где линкоры наиболее уязвимы для такой операции.
Штурмовики ознакомились с подробными схемами вражеских звездолетов, а тактические модули их СВЗ могли теперь определить, где именно находятся лазы-переходы, через которые можно проникнуть на линкор, какие коридоры существуют внутри линкора и куда ведут, «выучив» всю транспортную внутрико-рабельную схему... Как оказалось, черви перемещаются по кораблю, из отсека в отсек, с помощью особых пневматических туннелей. О том, пригодны ли эти туннели для землян, было выяснено еще раньше, потому что линкоры уже побывали в качестве трофеев в руках технических служб Солнечной.
Так возникло сразу два плана, один из которых сработал. Повезло «Маунтстоуну» и группе Балу.
Имитируя попытку доставить линкор врага к Солнечной через Прилив, чему Бессмертные в сложившейся ситуации сопротивляться не могли, «Маунтстоун» дошел практически до приливной точки. И буквально за пару минут до окончательного вхождения, когда враг этого никак не ожидал, на внешнюю оболочку был выброшен десант.
Дальше Бессмертных ждало новшество, какого еще не было за всю войну, - штурм в Приливе!

Предыдущая страница 8 Следующая страница


9 Дмитрий Градинар

Высокоэнергетическое оружие здесь не срабатывало, иначе мониторы могли бы вести стрельбу сквозь Приливы на какие угодно расстояния без особых потерь времени для постановки гравитационной завесы. Но это свойство Приливов являлось одновременно и проклятием, и подарком для военных - зато можно было не опасаться неожиданных ударов сквозь Прилив со стороны врага. Хватит с них возможности создавать собственные приливные точки!
По этому же поводу Балу назвал Прилив «местом водяного перемирия», это случилось после того, как Спенсер нашел анимационную версию древних книг Киплинга.
Итак, действовать оружием, обладающим высокой энергетикой (в том числе - реактивными пулями), было невозможно. Бессмертные находились в таком же положении. Им приходилось даже еще хуже, потому что они не могли пользоваться и тоководами на своих постах, а во внутрикорабельных переходах группа Балу даже не пыталась вступать в схватки.
- Вы что же? Вы - голыми руками их?! - У Джокта округлились глаза, а в уме он подсчитывал производительность усилителей штурмовых СВЗ, которые могли позволить случиться подобному единоборству.
- Нет, что ты! - со смехом ответил Балу. - Человек стал царем зверей на Земле не оттого что сильный и ловкий, а оттого что был умным! У нас для такого случая имелось кое-что получше, чем супермышцы СВЗ!
Откуда-то из-за спины Балу извлек нечто странное. Длинное, с зазубринами и в потеках дурно пахнущей жидкости. Основанием этой непонятной штуковины являлась прямоугольная коробка с двумя рукоятями, из которой выползала зубчатая лента. Черная, под цвет штурмового скафандра.
- Что это? - умел, умел Балу преподносить сюрпризы.
- Седая древность, Джокт! Артефакт ушедших эпох истребления лесных массивов! Мотопила «Фридом». Естественно, уже не на архаичном горючем... Потеки - это смазка.
- И вы... и вы... - Джокт начал запинаться, до него разом дошло предназначение нехитрых составляющих агрегата, особенно - стальной ленты.
- А что, и в самом деле такое оружие когда-то существовало? - С чувством брезгливости Барон потрогал изогнутые зубцы, тут же отдернув руку.
- Осторожнее! - запоздало выкрикнул Балу, хотя на лице его не возникло никакого намека на тревогу.
Напротив, лицо штурмовика прямо-таки излучало радость от любования игрушкой.
С пальцев Барона закапала кровь, а штурмовик продолжал улыбаться. Наверняка ведь нарочно допустил эту случайную демонстрацию опасности пилы, подумал Джокт, потому что перехватить руку Барона на полпути, да еще с его-то реакцией, для Балу раз плюнуть!
- Экстра-графит! - пояснил Балу, протягивая Барину бежевый платок. - Или супералмаз, если хотите.
На платке уже имелось несколько темно-бурых пятен. Значит, не одному Барону уже довелось потрогать режущий элемент.
- Такая пила никогда не использовалась в качестве оружия для регулярной армии. Так кто-то из оружейного отдела оказался большим любителем старых видеоужастиков. Сейчас на Земле опять мода появилась... Пересъемки, новый взгляд режиссуры - повторение забытого. Повезло парню, правда? Теперь он за свое пристрастие еще и орден получит. Идея-то к месту пришлась! - притворно позавидовал Балу неведомому оружейнику и продолжил краткий экскурс в историю. - Вообще-то их использовали для распилки древесных стволов. Кое-кто умудрился добавить пропеллер и получил мини-вертолет. А мы вот...
Архаика! Но разве не архаичными являлись те же торпеды? Пусть даже с новой начинкой и собственными околосветовыми движками, с вычислителем, чей ай-кью превосходит уровень среднестатического обывателя? Или «леборейторы»? Ведь существовал даже официальный праздник - «День стрелкового оружия»! А церемониальные клинки свисали с поясов высших офицеров. Говорят, такие клинки пользовались особым спросом на «темных» рынках...
- А почему - не топоры? Клинки, или еще вот... палки с шипами на конце? - Гонза проявил интерес и эрудицию в области архаичного оружия.
Потом он тоже, но уже осторожнее, чем Барон, прикоснулся к зубьям и тоже отдернул руку, немедленно поместив палец в рот.
- Не та эффективность. А вот эти штуки нам здорово помогли...
Когда до входа в Прилив осталась всего минута, штурмовой группе, доставленной на обшивку вражеского линкора с помощью телескопических сходен, удалось быстро просочиться внутрь. Было такое особо незащищенное место в корпусе линкора, то ли для сброса каких-то веществ, то ли еще для чего - мембранка вроде стартовых мембран для «Вариоров», которую штурмовики прошли без проблем.
Да, сигнализаторы опасности сработали, к тому же разгерметизация не могла остаться незамеченной. И полчища червей, не ожидавших такой наглой выходки, довольно быстро вступили в бой с прорвавшимися землянами.
Был шум, была схватка, и было специальное офицерское подразделение - Балу, еще двое майоров-ферзей и четверо Торов - первых лейтенантов. В то время как основная группа, стоя по колено в крови (вражеской, больше напоминающей сопли), косила и косила защитников линкора, привлекая к себе всеобщее внимание новых групп червей, офицерское подразделение все глубже и глубже, по техническим шахтам, над чашами энергетических установок, в коллекторах с жидкостями, - просачивалось к сердцу и мозгу корабля! К его центральному навигационному посту!
Подсвечиваемая картинка со схемами внутренних коммуникаций и лазов-коридоров линкора ложилась изнутри прямо на обзорники шлемов.
- Это было как в компьютерной игре! Знал бы ты, Джокт, сколько месяцев мы отрабатывали такой план захвата! Ползали по всем туннелям, обнюхивали каждую щель, каждую нишу трофейных кораблей, что использовались в качестве макетов!
А потом игра закончилась. И для офицерской группы настало время «великого рубилова», как выразился Балу
- Мы потеряли одного Тора, который остался нас прикрывать уже на подходе к центральному посту. Какой-то патруль заметил... Конечно, ничего удивительного, было бы странным, если бы нас вообще не заметили!
Лейтенант, сдерживающий многотонный натиск атакующих туш, против которых не помогала алмазная пила, понял, что ему не продержаться. Тогда он заклинил своим скафандром проход - просто встал враскорячку и заблокировал экзоскелет, направив всю мощность СВЗ на поддержание застывшей фигуры.
Червям пришлось просачиваться сквозь него поодиночке. Все, что потом нашли - какие-то ошметки скафандра, с бесформенными дырами на грудных и спинных панцирях. Шлем и его содержимое были позже обнаружены в брюхе мертвого червя. Но благодаря этому самопожертвованию остальные прошли, установив блокаду проходной мембраны, используемой Бессмертными в качестве дверей, ведущих на пост. Прошли и учинили настоящий погром, хотя это нелегко было сделать. Как и предполагалось, помимо навигаторов, в общем-то не оказавших никакого сопротивления, на центральном посту находилась «личная гвардия» командора. Два десятка отборных червей, превосходивших размерами своих собратьев и потому опасных даже без лазерного и электрического оружия. Они почему-то сохранили возможность генерировать гравитационные поля.
- Это для них все равно как кулаками помахаться! Неотъемлемая сущность, несмотря, что - энергия высокого уровня. Вот вам и закономерности Прилива... Вот этого мы не ждали...
И легли еще двое Торов. Один из трех Ферзей (к счастью, не Балу, обрадовался Джокт) навсегда останется калекой.
- Жизнь ему, может быть, и вернут. И даже шейные позвонки поставят на место. А вот возможность продолжить службу - нет. Что-то там с гипоталамусом... Теперь он видит небо под собой и стоит на голове, упираясь ногами в землю. Ту, что наверху. Его даже в Пантеон не стали направлять...
Насчет Пантеонов Балу распространяться не стал, несмотря на расспросы Джокта и Гавайца. Барон молчал. Гонза со Спенсером тоже. Но если им и было что-то известно - не Барону, тот бы рассказал - знаниями они не поделились.
Единственную откровенность (с большой натяжкой это можно назвать откровенностью!) допустил Гонза.
- Считайте, это вроде табу. Вроде обсуждения темы Первого Боевого. Если наступит время - узнаете. Все мы узнаем... Но лучше, чтоб оно не наступило никогда, такое время... Продолжай, Балу.
Бороться с мотопилами, прорезающими броневые кольца за секунду благодаря усовершенствованным материалам для изготовления режущей кромки, Бессмертные обучены не были. А самым важным, как объяснил Балу, являлся не столько факт захвата линкора, сколько - незнание остальных Бессмертных об этом захвате.
- Понимаете, у нас ведь было всего двадцать минут! Чтобы к моменту выхода из Прилива управление линкора оказалось в наших руках. Ну управлять им, мы, конечно, не могли, но зато не допустили уничтожения и отправки сигнала о штурме звездолета. А в следующую секунду после выхода из Прилива сцепки двух звездолетов был активирован специальный заряд, имитирующий взрыв большой мощности...
Сам же вражеский линкор, как оказалось, был немедленно водворен на место «Кирасира» и сразу прикрыт полями искажения.
- А куда подевали «Кирасира»? - почти в один голос спросили Барон и Гаваец. - Мы же, когда подходили к Крепости, его не видели...
- Никто не знает. И Бессмертные тоже, - закончил за Балу Спенсер.
Вот так. Теперь у «Австралии» появился свой козырь в рукаве. Два козыря. Во-первых, тяжелая станция прорыва - «Кирасир», чье место занял трофейный звездолет. Теперь ее можно неожиданно пустить в дело тогда, когда враг не будет этого ожидать. А «Кирасир» после переделки - очень серьезное оружие. Особенно если использовать его с умом, не отправляя слепо в лобовую атаку. Во-вторых, сам линкор Бессмертных. Несмотря на то что звездолет сильно пострадал в схватке с «Маунстоуном», двигательные установки и агрегаты управления и связи продолжали функционировать. Раз так, то его можно использовать еще эффективнее, чем упрятанного невесть куда «Кирасира». Когда? Для чего именно? Наверное, над разработкой перспективного плана билась сейчас вся аналитическая группа Крепости при личном участии Старика. Одно дело - трофейный корабль. Другое - трофейный корабль, который враг уже посчитал уничтоженным. Кстати, вместе с линкором Солнечной «Маунтстоуном» (его уже отправили к верфям для восстановительных работ). Так что даже не два, а целых три козыря получила «Австралия» в этот день.
- В общем, Джокт, про свои приключения я рассказал. Очередь за тобой, - закончил Балу, умолчав о многих подробностях кровавой бойни без бластеров в этом «марсианском» аду.
Впрочем, полностью всю живописную картину битвы на мотопилах можно было посмотреть и позже. Видеочип СВЗ зафиксировал все, что видели они - офицерская группа, ворвавшаяся на центральный пост вражеского линкора. Туда, куда ни разу еще не доводилось попасть человеку, пока этот пост занимали Бессмертные-навигаторы, окруженные личной гвардией.
- А знаешь, в этом ведь есть что-то от Средневековья, - высказался Спенсер, - древнее оружие... Ну пусть не оружие, а инструмент для распилки древесных стволов... Сомневаюсь, что на Земле существовали деревья с ню-кевларовой корой! Метод захвата... Даже когда на морских кораблях уже использовалось какое-нибудь оружие, тем не менее никто не брезговал и абордажем. А еще в более ранние времена пехота на кораблях считалась самым лучшим оружием. Пока одни палили из пушек - не гравитационных, пороховых, или вообще - перекидывались огромными камнями, другие подходили, становились борт в борт, и... Как и вы - по сходням, по сходням! Навалом! Цель - капитанский мостик!
- Ну что ж. Можете считать нас именно такой абордажной командой! - Балу хохотнул. - На Земле, кстати, уже оценили наше сражение. Чувствую, грядут новые штурмы и будут летать линкоры со штурмовыми отрядами на борту. Штатные внутрикорабельные команды не в счет, само собой. Это ведь так, тоже пережитки прошлого...
- Военная полиция, - поддакнул Гонза, - что с них возьмешь?

Но во время диалога Балу безотрывно смотрел на Джокта. Его предыдущий вопрос будто повис в воздухе и теперь опускался на медицинское ложе, высвечиваемый, словно прожектором, взглядом штурмовика.
- Я расскажу, Балу... Конечно, расскажу. Я...
Но договорить ему не удалось. Дверь медицинского отсека скользнула в сторону, и внутрь шагнули трое - человек в штатском, который оказался тем самым особистом, что не договорил два дня назад с Джоктом, поенный медик, уже другой, со знаками различия старшего командора, «страшный эскулап», как называли таких во флоте. Редкая, невиданная птица. Третьим был офицер-адъютант. Неизвестно чей, особенно учитывая полковничьи шевроны на рукавах.
- Очистить палубу! - коротко приказал адъютант.
Балу, вероятно, хотел выдать что-то в ответ, но Спенсер предупредительно сжал ему локоть. В отличие от бесстрашного во всех отношениях штурмовика, пилот всегда соблюдал пиетет перед верхушкой командования и робел даже в присутствии полковника. Особенно если этот полковник оказался чьим-то адъютантом. Вот, видимо, именно о начальстве адъютанта и подумал сейчас Спенсер.
Гонза, Барон и Гаваец по очереди потрепали Джокта по плечу и почти строем, глядя в затылок впереди идущему, удалились из отсека. Спенсер, опустив взгляд, тянул за собой Балу. Тот в свою очередь не особенно упирался, но все же оставил последнее слово за собой.
- Кстати, Джокт! С меня причитается! Помнишь того червя на вилле хаймена?
Джокт мелко кивнул, не ожидая, что Балу вообще когда-нибудь заговорит об этом, но, видимо, что-то позволяло штурмовику не таить давно прошедших событий.
- Не знаю, как отметит командование флотом ваш сегодняшний бой, а за червя... В общем, готовь дырочку для «кляксы». Будешь первым пилотом Крепости, удостоившимся пехотного знака! - добавил он, обернувшись к особисту с адъютантом, и, гордо вкинув голову, шагнул вслед за Спенсером.
Как показалось Джокту, сделал он это несколько картинно, а Спенсер заметно побледнел.
Адъютант, впрочем, остался непроницаемо-равнодушным к браваде штурмовика, а вот особист как-то недобро прищурил глаз, будто фиксируя в голове очередную проблему, нуждающуюся в решении.
- Не дай себя проглотить, Джокт! - донеслись уже из коридора последние слова Балу, и Джокт представил, как Спенсер волочет штурмовика за рукав - двухметровую тушу с бесшабашным взглядом - подальше от неожиданных визитеров.
- Пилот Джокт? - осведомился адъютант, словно ничего и не произошло, хотя мог бы довериться идентификации пилота его же друзьями и, кроме того, офицером особого отдела.
Хотя откуда ему? Недоверие у адъютантов культивировалось на генном уровне. Их модификации, как и модификации служащих особого отдела, приводили, помимо развития других особых свойств, к верности единственному хозяину. Или хозяевам. Медик-старший командор также мало походил на доброго Айболита...
- Да, ком! - Джокт встал, только сейчас обнаружив, что из одежды на нем имеются лишь трусы, и принялся нащупывать форму, свернутую аккуратным рулоном у изголовья.
Медицинская аппаратура недовольно пискнула, протестуя против прерывания сеанса восстановительной терапии, две контактные форсунки, прилегающие к телу пациента, когда он покоился на своем Ложе, тут же скрылись, втягиваясь внутрь. Но это, похоже, никого не волновало.
- Мне поручено сопровождать вас на Землю, в штаб внешнекосмической обороны. Начальство будет предупреждено, у вас есть двадцать минут.
И все. Кем поручено? Зачем? Хотя зачем - и так было ясно. Смущало одно: стоило ли им всем мчаться сюда, в Крепость, когда достаточно было просто отправить вызов?
Адъютант повернулся и как-то непринужденно, но и го же время с размеренной четкостью, покинул отсек.
Пошел предупреждать комендантство Крепости, понял Джокт. А Старик не тот человек, что будет бегать на цыпочках, наверняка еще и промаринует адъютанта в приемной! Такие слухи ходили про Старика, поэтому Джокт не сомневался, что пройдет больше двадцати минут, пока он покинет Крепость. В любом случае сделать это можно, только если ему позволит или прикажет, без разницы в данном случае, Комендант. Сам, лично или через кого-то из адъютантов. Своих адъютантов.
- Самочувствие, пилот? - Медик проявил не больше многословия, чем его предшественник - адъютант.
- Врач сказал - в норме! - бодро отрапортовал Джокт и неожиданно осознал, что ему не хочется вот так, в одних трусах, стоять и отчитываться перед командором. - Можно я сначала оденусь?
Не дожидаясь ответа, которого, вполне возможно и даже скорее всего, могло и не последовать, Джокт принялся натягивать комбинезон. А когда посреди общего молчания он справился с этим, то обнаружил с правой стороны груди нашивку «ранение в бою», красную, означающую среднюю тяжесть, и тут же почему-то вспомнилась Площадь Цветов. «Ну, все. Теперь у меня будет десять Эстел и двадцать метаморфирующих официанток]» Гаденькая, но приятная мысль вызвала на лице блуждающую улыбку. Но на это никто не обратил внимания.
- Ты видел ЕГО? - Настала очередь особиста проявить участие к происшедшему с Джоктом.
- Не ЕГО, - вскидывая голову, как только что Балу, и стряхивая с плеча невидимую пылинку, Джокт потер, нарочито медленно, шею, застывшую во время долгого лежания. - ИХ было несколько.
Наверное, такая новость заставила особиста не фиксировать поведение пилота, и он не стал щурить глаз, превратившись снова в того человека, каким увидел его впервые Джокт. Разговорчивого, понятливого, не требующего соблюдения субординации. Просто Интересующегося Человека.
- У адъютанта своя служба, у меня - своя. Извини, что прервали твой разговор с товарищами... Ты же понимаешь, как все это важно.
- Понимаю. Именно поэтому никто еще не знает всех подробностей. Я и сам, если честно, вспомнил их несколько минут назад, когда пришел в себя. А вам я обещал...
- Нет-нет! Я сам должен был тебя найти! И вовсе не собирался раскапывать чьи-то грехи, нельзя же слова воспринимать так буквально! Веришь?
- Да, наверное, - осторожно ответил Джокт.
Он уже был готов отправиться куда угодно, осталось только дождаться приказа Коменданта. А вот с этим вышла явная заминка. Сначала прошло двадцать минут, потом еще десять, и особист успел уже расспросить обо всех подробностях полета в Приливе. Старший командор-медик вызвал полковника Бар Аарона, и они о чем-то беседовали, если так можно сказать. Потому что говорил в основном полковник, поблескивая очками, что явно раздражало вышестоящего офицера, к тому же Аарон размахивал руками и показывал на экран медицинского терминала, вел разъяснения, не встречая особого понимания со стороны собеседника, давно отвыкшего от практической работы. После, улучив момент, Аарон даже состроил за спиной командора гримасу, пожимая одновременно плечами, демонстрируя Джокту, насколько тяжело дается некоторым постижение очевиднейших вещей. Как только командор-медик вновь обратился к нему за разъяснением, его лицо обрело вежливо-уставное, терпеливое выражение.
- Пилот Джокт! - наконец-то ожил динамик корабельного интеркома. - На двое суток вы поступаете в распоряжение начальника крепостной обороны Солнечной, заместителя главнокомандующего КС Солнечной, гелиокомандора Бисмара. Одновременно сообщаю вам о представлении к награде. За умелое управление полетной тройкой в бою и личное участие в уничтожении сил противника вы награждаетесь медалью-знаком «за отличие» четвертой степени.
- Оу! - воскликнул Джокт, не стесняясь остальных офицеров, приседая и резко согнув руку в локте.
Но это было еще не все.
- Также за проступки, порочащие честь пилота Крепости, совершенные на Земле, на вас налагается дисциплинарное взыскание в виде ареста продолжительностью в двое суток, начиная с этого часа, и взимается административный штраф в два кредита - за порчу чужого имущества. Кроме этого, за прежние заслуги и личное участие в уничтожении живой силы врага вам отдается в принадлежность один пехотный знак «Личная победа». - «Ага! Вот как на самом деле называется „клякса", которую обещал Балу!»
Насчет проступка можно было не сомневаться - комендант имел в виду то самое купание в Женевском озере, когда Балу, Спенсер и Джокт завалили червя-штурмовика. Недаром символический штраф в два кредита - всего-навсего скромный ужин в средней руки заведении - был привязан к награждению «кляксой». Вот только Джокт не понимал, зачем все это? «Отличие» четвертой степени - маленький ромб с ветвящейся молнией - это еще ясно. А ворошить старые грехи? Те, на которые намекал и особист, это-то зачем? Непонятно...
- Также за полученное ранение... черт дери, лейтенант, надеюсь, мне кто-нибудь расскажет, как ты умудрился оказаться в лазарете! - Нет, в речи Старика был определенный шарм. Умел он говорить с экипажем, даже по интеркому. Ох, умел! - Вам предоставляется отпуск длительностью двое суток, место проведения отпуска - по вашему усмотрению!
«Ну все, - понял Джокт, - я люблю коменданта, что бы про него ни говорили! И где же скрытое коварство, про которое ходит столько...»
- Ваш отпуск начинается через час, одновременно с началом отбывания дисциплинарного наказания и убытием на Землю под команду гелиокомандора Бисмара.
«...слухов... Как это понимать?»
А вот так и понимать. Никогда нельзя торопиться с любовью!
- Прошу явиться ко мне для вручения награды.
Интерком умер, чтобы воскреснуть позже.
Аарон сердечно поздравил Джокта, умудрившись найти сразу очень много слов. И про начало блистательной карьеры, и про то, что к ее окончанию наград у Джокта будет больше, чем звезд на небе. И про то, что лучше было бы ему, Джокту, не начинать такую карьеру, когда в любой момент можно оказаться в медицинском блоке, а это - лучшее, из того, что может произойти.

Командор-медик проронил что-то неразборчиво-поощрительное, а вот особист почему-то сильно загрустил.
- Ну что ж. Недаром ваш Старик стал комендантом, - философски сказал он и кивнул Джокту, когда тот отправился в святая святых Крепости, к самому Старику, за получением награды.
В приемной его встретил адъютант, прибывший с Земли. Он сейчас выглядел не лучше электрического чайника, в котором закипает вода. Что-то пробивалось у него изнутри, какие-то слова невидимо пузырились на губах, но так и не появлялись на свет. Еще почему-то шея адъютанта стала вишневой. Не привык, или наоборот, отвык он, наверное, от таких ожиданий в приемных.
- Пилот... - начал было Джокт, но не закончил.
Потому что цепкая пятерня сомкнулась у него на воротнике.
Дверь закрылась автоматически. Вслед за ней из ниш выскользнули еще две двери, по очереди отсекая официальные апартаменты коменданта от приемной. В углу комнаты заработал какой-то прибор, напоминающий кондиционер, но воздух от этого свежее не стал.
- Откуда только такие берутся на мою голову? - вместо приветствия сказал комендант и протащил Джокта через все помещение прямо к «кондиционеру». - Это - шумоподавитель, он же - защита от записи. Видишь, на что мне приходится идти?
Джокт зачем-то сказал, что да, видит, но сегодня, наверное, случился такой день, когда никто не собирался его, Джокта, слушать.
- Садись! - В икры ткнулось выкатившееся низкое кресло, и Джокт рухнул в него, балдея от такого обращения.
Нет, без шуток, оно очень ему понравилось! Сначала - случай на озере, за который еще не получен нагрудный знак, но уже нарисовалось взыскание. Потом отпуск по ранению, совмещенный с арестом и отбытием на Землю... Отпуск, который пропал, даже не начавшись. Теперь - шумоподавитель и нелюбезное кресло. Но все это представлялось намного лучшим, чем казенщина и официальные разбирательства, которым его, несомненно, должны подвергнуть на Земле.
- Значит так, пилот. Парень ты, может быть, и геройский, но это не повод, чтобы задирать нос перед заместителем главнокомандующего ВКО или даже перед его адъютантом, усек? - Потом дальше, без паузы: - То, что вы натворили на Земле, теперь никого не касается. Ты наказан. Мной. И прежде чем наказывать тебя еще раз за тот же проступок, если так можно назвать убийство охранника, избиение второго охранника и уничтожение некоей домашней зверушки, им придется попытаться аннулировать мое решение. Черта с два они его отменят! А значит, повод для шантажа отпал. Это тоже запомни! По возвращении из отпуска... Через два дня, в общем, первым делом пройдешь экспресс-сканирование. За этим ты обратишься к полковнику Бар Аарону, не дожидаясь моего напоминания. Понял? Сразу, как вернешься - к Аарону. Дальше... Находясь в отпуске, офицер не становится гражданским лицом, но и не может быть задействован в боевой операции без указания лишь немногих уполномоченных лиц. Еще ты не расстанешься на Земле со своим индапом и табельным оружием. И оружием! - веско повторил комендант, заметив, что Джокт отвлекается на звук шумоподавителя, и при этом вгляделся в лицо, словно оценивая, достоин ли пилот всех его откровений.
- Офицер имеет право применить оружие, если возникнет угроза его жизни или жизни окружающих со стороны любых лиц - как гражданских, так и других военнослужащих, независимо от ранга. Забудь про окружающих, пусть это будет их проблемой. Но сам... Не снимай руки с кобуры, понял?
- Я понял... я знаю... - едва услышав о возможности применения оружия, начал лепетать Джокт, на самом деле абсолютно ничего не понимая.
- Да ничего ты не знаешь! Олухи царя небесного! Один, как малое дитя, тешится своей службой и лезет, куда не нужно! Другой просит о защите, чуть не на колени падает... А третий строчит черт знает что в послеполетных рапортах!
- Но я же не знал! Откуда я мог знать...
- Ниоткуда! Но на будущее запомни одну очень простую вещь, раз уж ты сам до нее не смог додуматься... Все, что связано с Крепостью, тем более то, что выходит за рамки обычного, должно тут же становиться мне известным!
- А про Первый Боевой... - по инерции озвучил свои мысли Джокт, абсолютно справедливо полагая, что Старика этим не удивить.
Действительно, комендант отмахнулся от сказанного Джоктом, словно от чего-то несущественного. И продолжил:
- Потому что ты не можешь предугадать, какие будут последствия. А меня это волнует. И еще как! С Земли ведь всего не видать, и планирование местных операций мы проводим без них, докладывая в штаб ВКО не до, а после.
- Но что такого может быть интересного для Крепости в моих видениях? Которые к тому же неизвестно чем являются на самом деле? Свой рапорт я отправил по команде и...
- Он должен был рано или поздно попасть мне на стол. Так? Так ты думаешь?
- Ну да. - Абсолютно сбитый с толку Джокт полагал это очевидным.
- А как ты мне ответишь, если я скажу, что не передавал содержимое твоего рапорта на Землю? Вернее, прежде чем я узнал о «Летучих голландцах», об этом уже знали в штабе на Земле.
- Наверное, кто-то отправил. Но не я!
- Кто-то, но не я, - будто передразнивая, повторил комендант. - Вот и мне неизвестно, кто это сделал. Усекаешь?
- Вы думаете, в Крепости есть офицеры... с двойным подчинением? - сам собой придумался термин.
Комендант коротко хмыкнул, настолько наивной оказалась эта реплика Джокта.
Естественно, в Крепости имелись ставленники штаба, потому что при всей безграничной власти коменданта требовался постоянный канал связи со штабом. Где очень не хотели, чтобы однажды эта безграничность вышла из-под контроля. Мера обязательная и разумная. Поэтому помимо каналов скрытой связи и информаторов (кстати, это не обязательно могли быть офицеры, скорее какой-нибудь шифровальщик или оператор вычислительных машин Крепости), существовали и скрытые до поры до времени каналы воздействия. Вплоть до устранения коменданта от командования гарнизоном и приданным ему флотом. Но Старик не стал распространяться перед Джоктом, хотя пилоту хватило и этой короткой ухмылки, чтобы понять пусть не все, но многое.
- Простите, но все же каким образом мои галлюцинации или даже не галлюцинации могут повредить Крепости? И... неужели вы бы их скрыли от штаба?
- Не знаю, пилот. Еще не знаю, могут ли «Летучие голландцы» как-то навредить мне, но тебе, похоже, они уже навредили.
- Это как? - Джокт чуть не подпрыгнул от такой новости.
- Кое-кто в штабе считает тебя предателем.
- Как это? Почему? - Воздуха стало мало, пространство сузилось до какой-то клетки, два на два шага, нелепость такого подозрения не позволяла поверить в услышанное. - Как я могу быть предателем? Предать что? Или - кого? Кому?
Голос Джокта начал срываться и дрожать. В голове кружился вихрь вопросов, и если бы не жужжание аппарата противодействия прослушиванию и записи, можно было бы услышать щелчки пневмоинъектора.
- И вы? Вы тоже так считаете? Глупость какая-то!
- Я как раз так не считаю, иначе ничего не стал бы тебе говорить. Еще, возможно, я не совсем правильно выразился... Не предателем, а кем-то... Кем-то другим. Не тем, за кого ты себя выдаешь.
- Не понимаю, кому и зачем понадобилось городить такую чушь! Но если меня не обманули, я не единственный пилот, кто сталкивался в Приливе с «Летучими голландцами». При необходимости я готов пройти полное мнемосканирование и все-все, что угодно...
- Все, кто встречался с «Летучими голландцами», исчезли, Джокт. Вошли в Прилив и не вернулись. Поэтому было решено считать, в целях безопасности, так сказать, что вы - порождения Прилива. Или что-то в этом роде. А раз уж Приливы умеют хранить тайны, то мнемосканирование не поможет.
- Но ведь я уже проходил процедуру мнемосканирования, неужели тогда...
- Тогда ты еще не видел своих призраков. Или наоборот, они еще не вышли с тобой на связь.
Джокт начал крутить головой, пытаясь взглядом поймать хоть что-то, что вернуло бы пол под ноги, но все тщетно. В шаге от него гудел аппарат, похожий на кондиционер, на экранах терминала, занимающего верную треть помещения, кружился водоворот звездных пейзажей, из которых более-менее привычными были виды Крепости во всех ее ракурсах. Наконец появилась мысль, хоть как-то спасающая положение.
- Почему тогда меня не отстранили от полетов? Вдруг я тоже исчезну, как те, другие?
- Потому что позже они вернулись. Все до единого... - Комендант доверительно склонился к Джокту и ответил на невысказанный вопрос. - Вернулись и сообщили, что видели другую галактику. Другой Млечный Путь.
- Пятьдесят три - шестьдесят четыре генерального каталога? Эм - тридцать один - Андромеда? - быстро назвал пилот первые же пришедшие на ум спиралевидные галактики, схожие с Млечным Путем.
- Нет. Именно нашу Галактику. И там были огромные звездолеты, гигантские станции, были люди! Понимаешь, Джокт? Люди! Другое человечество! И никаких Бессмертных.
- А потом? Что происходило с ними потом?
- Потом все астронавты исчезали во второй раз. Но в этом уже нельзя было винить Приливы.
- Их изолировали? Да? Для подробного изучения полученных данных, как те зонды-спутники, побывавшие в Ядре Галактики?
- Нетрудно догадаться, верно?
- Я все равно не понимаю, - наверное, в десятый раз повторил Джокт. - Во-первых, мне говорили, что среди услышавших зов Прилива имелись не только пилоты истребителей. Там были офицеры линкора, других кораблей с большими экипажами. Как же они могли исчезнуть? Во-вторых, как возвращались обратно? - Джокт волновался, невзирая на то что индап справился с первым страхом, волновался, потому что открывшаяся перспектива стать подопытным кроликом на Земле его никак не радовала, - В-третьих...
- И в-третьих, и в-четвертых, и в-пятых... Вопросов много. Боюсь, что ответов у меня пока нет.
Ну вот. Как на инструктаже перед Первым Боевым, вспомнил Джокт.
- Единственное, что мне известно, - их гоняли бесчисленное количество раз сквозь Приливы на одноместных автоматических катерах, чтобы ускорить повторную встречу с тем же самым, что встретилось и тебе. И потом они начали исчезать. Не знаю, как именно это происходило. Только через какое-то время катера вновь выпрыгивали из Приливов. Кома, транс - таково было состояние всех возвратившихся. Дальше мне неизвестно ничего, только обрывки слухов из коридоров Генерального штаба... Якобы каждый из них побывал неизвестно где и встретился неизвестно с кем. Условно это назвали людьми, не доверяя полностью астронавтам. Все. Занавес. Тайна, покрытая мраком!
- Значит, я не вернусь в Крепость через двое суток... Меня не отпустят.
- Вернешься, - обнадежил комендант, - и тебя отпустят. До следующего раза, дожидаясь, когда ты пройдешь Приливом и вынырнешь в неизвестности. А вот затем, при возврате, тебя точно упрячут иод колпак и разберут твою память по фрагментам. Не удивляйся, что я обо всем с тобой откровенничаю. Проблема в том, что эти исследования проходят уже без участия Штаба ВКО. Вот это меня и волнует.
- Почему?
- Никто не знает, пилот, как развернутся дальнейшие события. Наш хваленый «Общий штурм», которому пропели осанну на всех видеоканалах Солнечной, - всего лишь атака предполагаемых перспективными квадратов. Стрельба по площадям. Бой слепых великанов с великой пустотой! Вот чем это обернется! Я не могу пока сказать, когда начнется «Общий штурм»...
- Через две недели, - не смог удержаться Джокт и, смутившись, поправился, - уже через одиннадцать дней!
- Молодец! Разрешаю и дальше поддерживать этот слух! На то ведь она и пропаганда, чтобы быть и явной, и тайной одновременно.
- Значит, не через одиннадцать? - Джокту почему-то стало жаль и себя, и Барона, и даже Эстелу, что они оказались обманутыми. Пусть даже обман произошел из благих побуждений.
- Не могу сказать, - повторил комендант. - Штурм будет. Это все, что нам положено знать. Когда и почему назначен именно этот срок - решаю не я. И не ты. Но это, честно говоря, мало меня беспокоит. Я полагаю, чем бы такой штурм ни завершился, он не может означать конец всей войне. Неважно - удастся нам успешно его провести или нет... А волнует меня то знание, та тайна, которую кто-то решил оставить для себя. Для личного, так сказать, пользования. И если тебе доведется вынырнуть из Прилива не в той точке, где ты ожидал, не торопись возвращаться. А когда вернешься - вспомни все, что я тебе говорил.
В интеркоме прозвучал сигнал вызова, но комендант никак не отреагировал, даже не попытался узнать, кто его беспокоит. И Джокт понял, насколько важен этот разговор для Старика, который между тем продолжал:

Предыдущая страница 9 Следующая страница


Серый прилив 10

- Глобальный Совет вынужден был уступить давлению верхушки командования ВКО, причем не только и не столько главнокомандующему, как всем нам - комендантам пяти крепостей. И теперь в каждой Крепости ведется свой поиск. Уже - на благо всем. Всей Солнечной.
- А если меня... - Джокт хотел сказать «собьют», но Старик, в который уже раз, понял и без слов.
Ответ же его оказался весьма и весьма уклончив.
- Такое бывает. Ты уж постарайся...
Он тоже не стал договаривать, «чтобы тебя не сбили».
- И еще, Джокт. Хочу, чтобы ты знал мое мнение. Я не верю в предательство или мистическое перевоплощение пилотов в соглядатаев Бессмертных или Приливов. Первые просто в них не нуждаются, потому что им хватает мощи флота и штурмового корпуса, да и с помощью разведзондов можно собрать больше информации, чем известно всем штабистам, не говоря уже о пилотах, вместе взятым. Второе... Как-то это неубедительно звучит - стать шпионом космического процесса. Все равно что поступить на службу к урагану или к законам термодинамики. Но мне кажется, что предатели все-таки есть, только искать их нужно не среди несущих службу в Крепостях и даже не в штабах. Так что удачи тебе и успеха. И лучше будет, если ты не станешь шататься по Мегаполису. Пусть даже к этому все подталкивает и располагает. Ночуй в штабе. Присматривайся. Прислушивайся. То, что я задумал, гарантирует твой возврат в Крепость на девяносто девять процентов. Но ты ведь знаешь, какая пропасть лежит между «тремя девятками» и полной световой скоростью? Ее не измерить всего одной риской, делением шкалы спидометра. И всегда возможны неожиданности. Вот теперь все. Иди, мы и так заставили кое-кого подождать.
Невероятно! Комендант Крепости «Австралия» предложил ему быть шпионом (правда, почему-то всегда лучше звучит слово «разведчик») в штабе ВКО! Хотя, быстро все обдумав, Джокт решил, что в этом нет ничего сверхъестественного или неправильного, раз уж речь зашла о чьих-то интересах, не совпадающих с интересами Космических Сил. Загадкой оставалось, чем же мог Старик гарантировать те самые девяносто девять процентов?
- Да! Чуть не забыл!
Окрик коменданта застал Джокта в дверях, когда он уже видел профиль адъютанта, сидящего в приемной с раздутыми ноздрями. Жужжание аппарата в углу смолкло, и Старик опустил руку на сенсорную клавиатуру селектора связи.
- Пилот Барон! Получите у командира группы сувенир для своего лидера! - После этого комендант развел руками и сказал так, чтобы услышал и адъютант: - Извини, у меня здесь не склад с наградами. Мои поздравления ты выслушал, фанфары и всеобщее ликование для такого случая не предусмотрены, придется подождать до следующего раза, когда это будет «Солнечная корона», а для вручения перед строем сейчас слишком неподходящее время.
Затем он вышел из кабинета, придержав Джокта за руку. И рассыпался в извинениях перед адъютантом.
Нельзя сказать, что это были очень уж душевные извинения. Так, интонация чуть более теплая, чем требовал случай, и сразу же - переход на другие темы. Как дела в штабе? Не замотала ли адъютанта жизнь по дальним форпостам? Как дети? Оказалось, у адъютанта имелась семья, и почему-то Старик помнил поименно всех ее членов, не забыл даже поздравить с прошедшим юбилеем супруги. Взгляд адъютанта чуть потеплел, но все же остался настороженным. Ведь он был явно не простак-рассыльный, которому можно отвести глаза разговорами.
Адъютант наверняка догадался, о чем мог так долго беседовать комендант с неожиданно оказавшимся в центре внимания лейтенантом. Но все же поддержал разговор, эти правила игры были давно ему известны, тем более, разговор получился о вещах, близких адъютанту, а поэтому он не смог скомкать беседу, когда в приемную вбежал Барон, чуть запыхавшийся, с красивым бархатным футляром в руках.
- Пилот Барон! - начал он рапортовать.
- Вижу, вижу, что прибыли! Подождите одну минуту! - с деланным раздражением комендант подтолкнул растерявшегося Барона к своей рабочей каюте. - И прикройте дверь, незачем вам слышать все наши тайны! - Старик тонко издевался над адъютантом, который ничего сейчас не мог с этим поделать.
Джокт все понял. Барон тоже. Едва закрылась дверь, он быстро начал шептать.
- Джокт! Я был у Старика и рассказал об ультиматуме семьи. Сначала он не хотел мне помочь, но потом согласился... Ты - моя гарантия! Гарантия, что меня не затребуют на Землю в течение двух недель! Ты отправишься на два дня в штаб и расскажешь все, что видел в Приливе. - Тут он смутился от своей восторженности. - Ну тебе все равно пришлось бы все рассказывать. Не знаю, почему это оказалось так важно, но... Старик при мне связался со штабом и выставил свое условие. Если бы они не согласились, тебя бы перевели в лазарет какого-нибудь линкора и отправили бы этот линкор в рейд. Извини, что так, наверное, не было другого выхода. Так что тебе снова придется лететь на Землю вместо меня, хоть это теперь и не твой выбор. Извини...
Аудиенция близилась к завершению. Комендант в месте с адъютантом (первый - цветущ и бодр, второй будто съел чего-то кислого) вошли в помещение, к ним присоединился майор Гонза. Грудь и ворот форменки Джокта украсило сразу два знака. Бронзовый ромб с ветвящейся молнией и белая клякса. Короткое поздравление, все пожали ему руку, и адъютант сделал приглашающий жест следовать за ним.
«Нет, это ты извини меня, друг!» - без грусти, но с каким-то чувством опустошения мысленно обратился Джокт к улыбающемуся Барону, который до последнего момента не верил, что кто-то вмешается в его судьбу и не позволит отправиться прямо сейчас на Землю. В колючие объятия семьи.
Почему-то Джокту Старик открыл глаза на несостоятельность ожидаемого срока «Общего штурма», а вот Барону не подал даже намека. И не пребывание Барона вдали от Земли гарантировал отлет Джокта. А наоборот. Возврат Джокта был гарантирован тем, что Барону придется через одиннадцать дней покинуть Крепость. Тут все честно, наверняка Барон рассчитывал, что начало масштабных военных действий отвлечет те силы, что заинтересованы в его возврате. Оно бы так и случилось, если... Если бы через одиннадцать дней что-то произошло.
Так что по всему выходило, что девяносто девять процентов гарантии для Джокта - это Барон. Даже защиту от записи и прослушивания Старик выключил как раз перед тем, как... А, ладно! Что уже об этом думать!
Прости, еще раз мысленно извинился Джокт, но ты сам учил меня видеть и анализировать то, что не лежит на поверхности. А Спенсер с Балу - читать между строк. Или это Балу так сказал? Тоже неважно. Все остальное, о чем Джокту стало известно от коменданта, было настолько сложным, что он не стал над ним задумываться.
Прибыть на Землю. Выдержать двое суток бесконечных расспросов. Возможно, опять придется пройти сканирование и дергаться от действия излучателя инфразвука. И вернуться.
Вернуться, чтобы снова пройти в Приливе. И еще раз, и еще. И сколько потребуется. Увидеть свои загадочные звездолеты, услышать таинственный зов. Если и впасть в злополучный транс, то только для того, чтобы увидеть другой Млечный Путь, Солнечную во всей ее мощи - Другую Солнечную с Другой мощью! И пусть в той галактике не будет места Бессмертным.
Посыльное судно-авизо. Знакомый пилот, незаметно для всех остальных подмигнувший Джокту. Вход в Прилив на двух сотых световой. Джокту показалось, что так выглядит скорость улитки в глазах гепарда. Не зря всем без исключения пилотам истребителей можно смело выставлять диагноз «непригоден к жизни без полетов». Полетов среди звезд, превратившихся в черточки, когда взгляд не успевает охватить все пространство, необходимое для боевого разворота, а мысль не успевает за предчувствием.

Глава 8

Попав в салон судна-авизо, Джокт сразу оказался в фокусе трех взглядов, впившихся в него, будто перекрестья прицелов. Недобро-тягучий - взгляд адъютанта, для которого Джокт являлся своеобразной квинтэссенцией неласкового приема в Крепости и недостаточной почтительности Балу и коменданта. Видимо, адъютант привык к большей покорности, расторопности и уступчивости, потому что представлял во всех вояжах фигуру наиболее внушительную, чем он сам. А тень, как известно, иногда бывает длиннее того, кто ее отбрасывает, и таково свойство всех адъютантов - казаться самим себе более значимыми, чем они есть на самом деле. Ведь от его рекомендаций, докладов, даже тона, которым делаются эти доклады, зачастую зависела карьера не только какого-нибудь лейтенанта, но и старших офицеров. Впрочем, Джокт не боялся подковерной возни относительно своей скромной персоны. Не станет же, в самом деле, командующий крепостной обороной следить за карьерой пилота, одного из тысяч, ожидая удобного случая, чтобы срезать тому очередное звание. Вот, например, за Стариком, снискавшим в штабах славу самодура (но самодура умелого, человека на своем месте), никогда не замечали злопамятства. Виновного он мог наказывать или миловать, заслужившего награду - наделять ею, но никогда он не допускал несправедливости. Большая, наверное, редкость в Космических Силах. Если в других Крепостях, пусть не часто, но бывали случаи подачи рапортов офицерами «о невозможности совместной службы... », то в «Австралии», насколько знал Джокт, такого не произошло ни разу с тех пор, как Старик стал комендантом.
Не вмешиваясь во внутреннюю жизнь гигантского разношерстного коллектива, что находился под его командованием, Старик тем не менее умудрялся знать все про всех. И еще помнил имена каждого из офицеров Крепости. Это, наверное, самый важный признак, отличающий командира такого ранга. Тем более комендант никогда не допускал, чтобы малейшие проявления недружелюбия и взаимной неприязни перешагнули порог кубриков, разбираясь сам с такими случаями. Для этого у него имелось много методов. И людей, служивших ему верой и правдой. Вот и Джокту выпал шанс также сослужить службу Старику. А хорошо это или плохо, Джокт мог решать только на интуитивном уровне, даже не догадываясь, о каких настоящих предателях говорил комендант.
Хорошо или плохо? Хорошо или плохо... В своем решении Джокт пока склонялся к первому варианту ответа.
Второй взгляд. Медик. Тот, что «дорос» до старшего командора. Высокое звание съело в нем профессионала, как сказал бы Балу. Этот взгляд не был недружелюбен, не был тягуч. Но равнодушие зачастую куда хуже любого недружелюбия. Вот эту жизненную истину Джокт успел постичь сам. Оставалось только удивляться, зачем медик вообще смотрит на Джокта?
А вот третий взгляд был подобен цепкой хватке хищника. Неожиданно Джокт понял, что истинный облик особиста проявился не там, где он дружелюбно уступил просьбе другого медика, занимающегося разработкой индивидуальных аптечек. Все эти ленивые потягивания, приглашение на кофе остальных участников комиссии, а после - прощание с Джоктом, немножко яда в словах и обещание всенепременно раскопать какие-то дополнительные данные. Все это не являлось истинным обликом. Даже сейчас Джокт не мог решить, что по-настоящему выражает взгляд офицера особого отдела. Но только поначалу. Потом он понял и это: особист внимательно, с напряжением, изучал лицо Джокта, надеясь поймать какой-то неуловимый момент. Тот самый, что выделил Джокта среди тысяч других пилотов. Ведь авизо шел сквозь Прилив!
- Это никак не проявляется, - хлопая ресницами, сказал Джокт, нарушая общее молчание.

Медик-командор и адъютант не отреагировали, а вот особист вздрогнул. Еще бы! Умение читать чужие мысли не может быть полным без способности скрывать свои собственные. И особист явно не ожидал такой проницательности от Джокта, потому и вздрогнул. Он понял, что его намерения раскрыты, но отнекиваться и переспрашивать, что имел в виду Джокт, не стал.
- Совсем-совсем никак?
- Абсолютно. Нет никакого предчувствия, никаких ощущений. Просто в Приливе возникает рисунок, в котором я могу разглядеть четкий силуэт звездолета. А потом - звук. Вот только тогда возникают ощущения, - Джокт передернул плечами и уточнил, - очень и очень неприятные. Как будто кто-то трогает изнутри позвоночник... Не могу передать, потому что мне не с чем сравнивать. Тем более что у меня пока небольшой опыт по встречам в Приливах. Всего два контакта...
Тут особист вздрогнул второй раз.
- А второй контакт... Больше ничего не происходило? Такого, чего не было при первой встрече?
Джокт задумался, и во взгляде собеседника тут же промелькнула опасная подозрительность.
- Я не знаю, можно ли это назвать чем-то особенным, просто...
Напрягся особист, напрягся адъютант, только медик остался прежним, и Джокт понял почему. Его наверняка отправили в Крепость соблюсти формальности, оторвав от какого-нибудь важного дела, например составления графика поставок биопротезов в Крепость «Африка», штурмовые группы которой несли большие потери. Или от другого канцелярского занятия. То, что это действительно являлось формальностью, было несомненным. Потому что если бы Джокту потребовалась помощь, навряд ли ее мог оказать старший командор, давно забывший, как пользоваться ремкомплектом. И наверняка их встреча первая и последняя, о чем медик знал, а в штабе с Джоктом будут вести беседы и обследования другие специалисты медицинского управления, у которых нашивки на шевронах поменьше...
- Просто первый раз я увидел один корабль. Сегодня их оказалось несколько, и, может быть, поэтому зов стал сильнее.
- Зов? Почему ты назвал это зовом? - тут же отреагировал офицер особого отдела.
Джокт прикусил язык, поняв, что со словами ему нужно обращаться намного осторожнее и что они могут дорого обойтись ему при случае.
- Я не знаю, как еще это назвать. Звук, зов, голос. Оба раза было такое ощущение, будто кто-то прямо над ухом повторяет одно и то же: «Ом, Ом, Ом!» И больше ничего.
- Тебе не показалось, будто кто-то зовет тебя по имени? - наполовину все также отстраненно, наполовину со слегка пробудившимся интересом спросил командор-медик.
- Нет, они больше ничего...
- Кто - они? - опять особист, и опять Джокт мысленно огрел себя по затылку.
«Вот балда! Сам же нарываюсь!»
- Ну галлюцинации или кто-то, или что-то... Не может же звук существовать сам по себе? У любого звука должен быть источник. У акустика, например, имелся прибор, излучающий низкочастотный сигнал, такой сигнал невозможно услышать. А в Приливе я дважды слышал одно и то же.
- Этот звук? И только?
- Да. Только этот звук. Если бы меня кто-то назвал по имени или к непонятному слову добавилось хоть одно уже понятное, я... я бы умер, наверное, от страха. Не потому что трус, такова сила воздействия. Сегодня видение длилось дольше, и я рассмотрел... Они огромные, эти звездолеты, как блокадопрерыватель, а ведь угловые размеры того же «Кирасира»...
Медик совсем заскучал и отвернулся разглядывать туман Прилива в обзорном экране. А Джокт поймал себя на том, что тоже не прочь полюбоваться Приливом. Да что там! Его просто тянуло посмотреть на экран. Еще было чувство, будто загадочные корабли, «Летучие голландцы», всегда рядом, всегда находятся в Приливе, нужно только суметь угадать их силуэты за нагромождением прочих фигур. Страха не было, Джокт не боялся вновь увидеть огромные провалы оружейных раструбов и конические, висящие одну над другой, надстройки призрачных звездолетов, пусть даже их окажется целая сотня или тысяча. Зато оставалось опасение, что, услышав звук, он снова впадет в транс и его индап, уже можно будет сказать «по привычке», снова сделает что-то не то, что-то ненужное, отчего Бар Аарон будет яростно сверкать очками, обижаться на молчание пациента, а потом скажет: «Поздравляю, Джокт! Ты уже второй раз сошел с ума! Видишь, это не страшно...»
Джокт тряхнул головой. Особист, угадав его мысли, снял визуализацию, и теперь на экранах побежали красочные кадры - водные пейзажи Европы с высоты птичьего полета. Джокт усмехнулся чужой заботе.
- Это не поможет. Мне сказали, что зов, то есть... звук, действует даже на тех, кто находится далеко от обзорных экранов.
- Боишься? - поинтересовался особист.
На этот раз без усмешки и легкого намека на нее. Профессионал в своей работе, он наверняка имел много образов. Даже не так, у него не было постоянного индивидуального образа, только тот, который необходим в данный момент.
- Не знаю. Я не чувствовал никакой угрозы. Просто... Все это случилось так неожиданно. Честно говоря, я был бы рад больше никогда ничего не увидеть. Идти Приливом, как все. Заниматься своей работой, а не...
Джокт в третий раз прикусил язык, с которого готов был сорваться какой-нибудь нелестный эпитет в адрес троих сопровождающих.
- Может, ты и прав, пилот. - В голосе особиста теперь звучало даже сострадание. - Но тебе не пришлось выбирать...
«Тогда почему меня считают предателем? - чуть было не кинул ему в сочувствующее и сострадающее лицо Джокт. - Почему я обязательно должен оказаться перерожденным существом со скрытой программой, полученной в Приливе? Может быть, еще кто-то захочет обвинить меня и в связях с Бессмертными? Теми, кого я жег в бою, теми, которые запускали в «Витраж» свои торпеды?»
Но он не сказал ничего, сделав вид, будто с интересом просматривает видеоролик.

* * *

Потом снова Лунная станция. Мягкая швартовка и подмигивание пилота авизо.
Отбывающих на Землю было относительно немного. Больше - технический персонал и гражданские. А вот людей, прибывших на Луну с Земли и ожидающих отправки дальше, за пределы Солнечной, вот их было даже чересчур много.
Пока особист куда-то исчезал, видимо, договариваясь о внеочередной отправке на Землю, Джокт разглядывал толпу, скопившуюся под громадой купола, и с удивлением отмечал, что здесь преобладают штурмовики. Опять - группами, сотня за сотней, они направлялись к причальным сходням и исчезали в непроницаемых, прикрытых тройной защитой транспортах, которые закинут их дальше - к «Австралии», «Азии», «Америке», «Европе» и «Африке».
На лицах пехотинцев читалась тревога. Ведь ежу понятно было, к чему вся эта спешка и для чего их отправляют к форпостам.
Неожиданно Джокт высмотрел лицо, показавшееся знакомым.
«Вот черт! Я ведь должен ему ящик джина! Два ящика! - вспомнил он. - Именно этот парень подсказал, где найти и увидеть Лиин...»
Найти, чтобы потерять.
В конце концов, поборов искушение окрикнуть его, Джокт решил не начинать разговор. Потому что неизбежно должны были возникнуть некоторые неприятные вопросы. А ему очень не хотелось ворошить память. Очень. Не хотелось.
Энергетический луч. Лунный причал, где Джокт с сопровождающими не задержались, пройдя после высадки какими-то безлюдными служебными коридорами, где в самом конце оказалась станция подземки. Совсем маленькая станция, но Джокт был уверен, что отсюда можно попасть в любой конец планеты.
Экспресс-вагон был один. То ли подавались они к тайной станции только по заказу, то ли пользовались ими вот такие небольшие группы. И весь путь лежал исключительно ниже поверхности. Глубоко, глубже, чем ходит обычная подземка или даже Единая Трансконтинентальная. К тому же дальше шел прямой путь - практически без изгибов, подъемов и спусков. Сколько Джокт ни пытался рассмотреть в иллюминаторе экспресс-вагона какое-нибудь ответвление пути, ему это не удалось. Ни ответвлений, которые способен был заметить даже на такой скорости взгляд действительного пилота, ни других станций, ничего. Только темнота туннеля, подсвечиваемая транспортным энергетическим лучом малой мощности, чье сияние выбивалось из-под округлого днища вагона и ложилось на стены и тюбинги туннеля неясными смазанными пятнами.
Всю дорогу Джокт молчал. Молчали и его сопровождающие. Лишь в конце пути, на станции, выводившей прямо внутрь штабного комплекса зданий, расположенного в Средиземноморском Мегаполисе, командор-медик пожелал ему выжить в бою, пожав руку, и с этими словами удалился первым. Вторым оказался особист. Он не стал прощаться, а взглянул на часы и сказал, что встретится с Джоктом сразу после приема у командующего крепостной обороной.
Адъютант пропустил Джокта вперед и, уставившись своим фирменным давящим взглядом в затылок, указывал, куда следует идти.
- Господин полковник! - Джокту надоело это терпеть: взгляд и все, что за ним крылось, и он обернулся. Причем остановился так резко, что адъютант едва не налетел на него. - Господин полковник! Моя работа - пилотировать истребитель. Моя команда - два таких же, как и я сам, вчерашних курсанта. Мой тактический номер по ведомости Крепости - «веда - тридцать». И это все, что у меня есть. А выше - оболочка и броня Крепости, космос, звезды, командир группы, потом командир истребительного отряда, командующий истребительным флотом «Австралии», над ними - комендант, офицеры штаба... Может быть, у вас произошло что-то неприятное, но только я в этом не виноват. И если бы не чертовы встречи в Приливе, вы бы никогда не узнали о моем существовании. Ни вы, ни целый заместитель главнокомандующего КС. Кстати, так же как и я - о вас. Вы делаете свою работу, я - свою. И в этом мы никак не пересекаемся. Поэтому, не посчитайте за дерзость, прошу вас не смотреть на меня, как...
Джокт так и не смог подобрать подходящего слова, да это было и не нужно.
Пару секунд адъютант сохранял прежний взгляд. Потом уголки его губ приподнялись, и Джокт понял, что это была улыбка!
Через какие же передряги и события должна протащить человека его служба, если улыбаться он может только так - уголками губ? Может быть, адъютанта умилило перечисление всей пирамиды власти, что высилась над маленьким ее кирпичиком - пилотом, а может, он просто давно не слышал человеческих откровений. Без масок и вуали, как любил противопоставлять братство пилотов правилам жизни хайменов Барон. Так или иначе, взгляд адъютанта изменился. Не потеплел и не наполнился дружелюбием, нет. Просто - потерял давление. И сразу оказалось, что глаза у адъютанта обычные карие, без надменных морщин под нижними веками, и что он может взирать на окружающих вполне обычным взглядом.
- Литературный факультет не заканчивал? Обычно мне говорят: чего пялишься? На свою жену смотри, а я тебе не картина! Ну что-то такое... А ты производишь впечатление молодого человека с высшим образованием. И угораздило же тебя попасть в истребительный флот! Стихи, наверное, пишешь?
- Не пишу, - смутился Джокт, - некогда мне этим заниматься.
- Ладно, ладно. Когда будешь разговаривать с гелиокомандором, держись проще, он не очень-то любит всякие сентенции. И ни в коем случае не перебивай его. Этого он тоже не любит. Он, как и я, наверное, давно забыл, что значит быть простым лейтенантом. Удачи!
И оказалось, что они уже пришли. Два гвардейца-штурмовика, без клякс, но с большим набором нагрудных знаков, охраняющие огромное полотно знамени, подняли перед собой, перехватывая за цевье, тяжелые «леборейторы».
Джокт уже собрался толкнуть дверь, но его остановил адъютант.
- Стой, ты что?
- Ничего. Я подумал, тут наверняка просто приемная...
- Просто? Приемная? О, нет, ты ошибаешься! Это - Первая Приемная заместителя главнокомандующего КС, начальника крепостной обороны, гелиокомандора Бисмара! Не понимаешь, в чем разница, нет?
Выпятив грудь, придав лицу сосредоточено-хмурое выражение, адъютант коснулся сенсора, находящегося где-то на уровне пупка. Джокт даже не обратил внимания на сенсор. И только после того, как голос из селектора позволил войти, открыл дверь.
Ага! Это явно не комендантство Крепости! Джокт всё понял, когда прошел через шесть приемных залов, где у него трижды проверили личный код, активировав подкожный идентификатор, маленький оптический сканер зачем-то ударил по глазам полоской света, а на грудь, рядом с нашивкой о ранении чья-то рука прицепила прямоугольник с указанием имени, звания и места службы Джокта. Получилось очень и очень коротко: «1-й лейтенант Джокт, пилот ИФК „Австралия"».
О нем сообщили куда-то дальше, и так постепенно-постепенно, из рук в руки, он прошел сквозь все приемные. Где-то в третьей или четвертой из них остался адъютант, который прикоснулся вместо рукопожатия пальцем ко лбу, будто сказав на прощание: «Помни, что я говорил!» И совсем другой офицер-адъютант открыл последнюю дверь.
Так маленькому кирпичику-пилоту было позволено на несколько минут очутиться если не на самой вершине пирамиды, то очень и очень далеко от ее основания. Ох, не зря положено всякому человеку иметь свое место в жизни! Совсем скоро Джокту предстояло это прочувствовать, что называется, на собственной шкуре.
- Пилот Джокт, ком! - памятуя о наставлениях, полученных от адъютанта, лаконично доложил Джокт.
Мало ли какие причуды, кроме общеизвестных, водятся в штабе. И неясно, как тут реагируют на простых, даром что - первых, лейтенантов. Тем более многое всегда зависит от настроения командующих.
Джокту казалось, что он уже забыл, как можно привести в замешательство подчиненного. А вот, оказалось, не забыл!
- Можно? - вполне вежливо поинтересовался он как-то у офицера-техника, к которому был направлен за какой-то надобностью инструкторами еще на первом курсе.
- Можно девке испортить... щелку! - было ему нелюбезным, как тогда показалось, ответом.
- Ой... Разрешите?
- Ну если в жены возьмешь!
Являются - привидения, и даже прибывают в некоторых случаях - поезда Межконтинентальной. Все вспомнил Джокт, поэтому мудрить не стал.
Раз он здесь, значит, явился... то есть - прибыл... то есть... тьфу, черт!
- Пилот Джокт, ком!
- Тот самый, что дважды встречал «Летучих голландцев»?
- Да, ком!
- Как самочувствие после медблока, пилот Джокт?
- В норме, ком.

Командующий крепостной обороной - важнейшей составляющей части всей Внешнекосмической обороны Солнечной оказался высоким человеком с острым носом и четким пробором в прическе. Выглядел он моложе коменданта «Австралии». Но через пять минут общения Джокт понял, что командующий минимум на десять лет старше Старика. Это читалось в его взгляде.
- Ты действительно ИХ видел?
- Да, ком.
- Присаживайся, у тебя впереди два трудных дня. Придется потерпеть общение со штабными специалистами. И с офицером особого отдела. Вы уже познакомились?
- Да, ком!
Ага, рубаха парень, разыгрывающий друга всех лейтенантов флота! Знаем, знаем. С такими нужно держать ухо востро. Пока ты говоришь то, что ему нравится, он милейший человек и любезный собеседник. Чуть что-то не то - съест!
Когда Джокт в двадцатый, наверное, раз выдал свое «да, ком!», командующий, почему-то оказавшийся в гражданской форме, чего не ожидал Джокт, поморщился, словно от зубной боли.
- Все, хватит. Это тебя адъютанты запугали. Не разучился разговаривать нормальным языком? К тому же, если не ошибаюсь, сейчас ты находишься в отпуске. - Он снова поморщился, и Джокт понял, вот оно, начинается. - Не расскажешь, с чем это связано?
- Да, ко... - Джокт осекся под резкий поворот головы командующего. - Да, это так. Комендант дал мне двое суток отпуска после лазарета. «Зигзаг - пятьдесят второй» вернулся в Крепость в режиме принудительной эвакуации. Мой «Зигзаг».
- Вот даже как? - Брови командующего сошлись над переносицей, и в голосе зазвучала нота заинтересованности.
Похоже было, всю историю гелиокомандор знал лишь в общих чертах. А может быть, сработал эффект «испорченного телефона».
- Но я не получал ранений. Из боя вышли нормально, направлялись к Крепости через Прилив, и там...
- Ты увидел странные звездолеты и услышал чей-то голос, - удовлетворенный собственной осведомленностью, закончил за Джокта командующий.
- Не совсем так. Это не голос. Просто звуки.

- Звуки? - Командующий усмехнулся. - Ладно, с этим разберутся специалисты. Скажи мне лучше вот что...
Джокт внутренне напрягся, ожидая неприятностей, и в этом оказался абсолютно прав.
- Тебе известно, что несколько таких же пилотов исчезли после того, как слышали звуки, или голоса, или что вы там слышите?
Теперь отвечать нужно было с величайшей осторожностью. Кто знает, какой аппаратурой оборудован этот кабинет? Вычислить ложь, исследовав в записи человеческий голос, от интонаций до микропауз, по всему спектру его характеристик, - элементарно. Если, конечно, человек не прошел специальный курс «навигационного вокала» при обучении.
Резонанс и диссонанс. Кварты, терции, септимы и полутона. Тембр. Все становилось важным, когда эфир забит искажениями, наведенными радиоспутниками Бессмертных, и голос может просто завязнуть в помехах. Тогда тебя просто никто не расслышит. Кричать в микрофон, отправляя сенсор верньера к максимальному усилению сигнала, - это не выход. Вокальный синтезатор, с успехом используемый сонгмейкерами, как рассказывала Лиин, тоже не выход. Он может обмануть сотни тысяч, если не миллионы, наивных почитателей, превращая любой речитатив или же самый заурядный голосок раскрученного «таланта» в сладкоголосый хор. Жаль, но с Бессмертными такой трюк не проходил. Чувствительный слух (ведь черви способны воспринимать звуковые колебания всей поверхностью тела) и аппаратура Бессмертных умеют мгновенно выделять исходный тембр, начисто отсекая его от искусственных модуляций, и тогда - все... Не много бы заработали те самые «таланты», доведись им выступать перед Бессмертными.
Радиоспутник, вернее, выбрасываемый буй постановки помех и противодействия голосовым сообщениям, тут же смодулирует свои, схожие сигналы. Тогда призыв атаковать может превратиться в команду к отступлению. И это еще не худший случай. Однажды крейсер КС, чей экипаж до последней минуты пребывал в уверенности, что идет на выручку облепленному «Кнопками» монитору, прямым ходом вполз в перекрестия прицелов затаившегося линкора... В лучшем случае, если можно так сказать, будет неясно, какой вообще отдается приказ. Радиобуи давно использовались Бессмертными, причем не всегда для того, чтобы забить эфир и прервать всякую связь-мгновенку в оперативном квадрате. Зачастую враг готовил именно такие каверзы, заодно пополняя имеющийся уже банк данных с записью переговоров пилотов Солнечной.
Поэтому курсантам и приходилось на занятиях по «навигационному вокалу» терзать голосовые связки добиваясь различного звучания собственного голоса. Приходилось тренировать слух, чтобы можно было уловить искусственное изменение голосов других пилотов, когда враг производил так называемую «вставку» - вклинивался в общение пилотов.
На практике Джокт еще не встречался с информационным оружием Бессмертных, но был к этому готов. Сможет ли он обмануть голосовой детектор лжи? Вот в чем вопрос! В любом случае, решил Джокт, отвечать необходимо быстро, без пауз на раздумывание. Тогда, может быть...
- Я слышал только звуки, никаких голосов. А про исчезновение пилотов тоже что-то такое слышал.
- От кого же, если не секрет?
- В кубриках, из разговоров с другими пилотами. У нас многие интересуются Приливами, и...
- Так. Вот и первая ложь.
Если здесь и имелись детекторы, командующему они были без надобности.
- Даже я не знаю, что можно услышать в Приливе... И совсем недавно узнал, что случалось с некоторыми пилотами... Может быть, в кубрике тебя просветили и насчет дальнейшей их судьбы? Что происходило с пилотами после исчезновениями?
- Потом они снова появлялись.
Джокт почувствовал, как у него краснеют уши. Малейшие ненужные эмоции, и сработает инъектор. Его щелчок выдаст почище всякого детектора. Но вот только что он понял, что ему не дано убедительно врать. Нужно что-то решать или с чем-то соглашаться...
- У нас действительно ведутся, и очень часто, такие разговоры среди пилотов. И ни для кого не тайна, что в Приливе что-то есть. Только никто пока не знает - что? Про других пилотов мне рассказывал служащий медуправления, когда я был вызван на беседу в связи с поданным послеполетным рапортом.
- И то, что люди исчезали и появлялись, это тоже он вам рассказал?
- Кажется, да... Я не помню... - И тут его посетила восхитительная мысль: - Понимаете, сегодня, когда истребитель вышел в принудительном режиме эвакуации, я потерял сознание. Это после того, как услышал звуки. А мой индап... сделал что-то не так. И я впал в транс, откуда меня пришлось выводить штатным медикам Крепости. Не знаю точно, что именно произошло и чем все это можно объяснить, навряд ли просто испугом, страха я как раз не испытывал. Но только наш психиатр, вернее, штатный психиатр отряда штурмовой пехоты, полковник Бар Аарон, сказал, что я как будто сошел с ума.
- Так и сказал? - В глазах командующего еще играла усмешка, а вот лицо уже приняло недовольно-властное выражение.

Командующий разгадал, да и как было не разгадать, нехитрый маневр Джокта.
Находился в трансе. Что-то с сознанием. К полетам годен, но... Тут - помню, тут - не помню.
И рубаха-парень, друг всех лейтенантов флота и любитель задушевностей «без галстуков», весь вышел. Командующему осталось только надеть форму со всеми регалиями, чтобы Джокт почувствовал невообразимую незначительность перед такой фигурой.
- Хорошо. Подробности - специалистам. Пусть они разбираются, сошел ты с ума или нет. И что к этому могло привести. Но вот лично мой диагноз совпадает с мнением господина полковника, и вы, пилот, наверное, действительно сошли с ума, если пытаетесь меня обманывать! Вы понимаете, чем это может для вас закончиться? И встаньте смирно, когда с вами разговаривает старший офицер!
Упс! Джокт мысленно попрощался с дальнейшей карьерой пилота и представил совсем иную карьеру - на рудниках, где-нибудь в зоне ответственности Крепости «Африка», карьеру рудодобытчика в штрафном отряде, который если и не загнется от трудового усердия (обеспеченного ему самым надлежащим образом), то рано или поздно станет жертвой атаки Бессмертных. Когда идет прикрытие прииска на каком-нибудь планетоиде, богатом ресурсами, про его обитателей вспоминают в последнюю очередь. К тому же первыми о них вполне могут «позаботиться» и штурмовики Бессмертных.
Но, даже думая так, Джокт продолжал гнуть свое, вспомнив давние слова Бар Аарона, что внутреннее «Я» - вещь непознаваемая.
- Готов понести ответственность, если вы считаете меня лжецом. Но только на самом деле... - И откуда только взялось второе дыхание? Наверное, научиться лгать - то же самое, что научиться плавать: прыгнув в озеро с лодки. Тогда или - или. Нашлось подобающее выражение лица, нашлись слова и несгибаемая твердость. - Транс... Индап... Лазарет...
Кое-как ему удалось отвести первую угрозу. Вторая оказалась пострашнее.
- Хорошо, - недовольно бросил командующий. - На время посчитаем, что я поверил в эти бредни. Есть только одно «но»! Ты уверен, что тебя можно допускать к полетам? Я имею в виду все вот это - транс, эвакуацию и лазарет.
Что называется, это был удар под дых.
- По мнению медиков, несомненно. Я тоже так считаю. Происшествие в Приливе не повлияло в целом на мое сознание.
- В целом? А в частности? А если где-то в подкорке у тебя уже зашита какая-то программа? И в следующем бою вся группа из-за тебя...

Предыдущая страница 10 Следующая страница


11 Дмитрий Градинар

- Я готов пройти полное медсканирование!
- Орел! Герой! И к наказанию готов, и к сканированию! С чего такая готовность?
- А что я еще могу сказать, если вы мне все равно не верите?
- Мы же договорились, что верю. Временно. - Командующий сделал ударение на этом слове, сменив затем тон. Теперь голос его звучал едва ли не вкрадчиво, отчего Джокт почувствовал себя совсем уж неуютно.
Знаем, знаем! Чем больше давление, тем громче изрыв. И еще это «мы»; можно подумать, Джокт имел хоть какое-то право голоса!
- Насчет того, что было в Приливе, мы разобрались. А медсканирование ты пройдешь независимо от того, хочешь или нет. Но вот ответь, когда ты пришел в себя, после лазарета, твоя память, твое сознание - они уже нормально функционируют?
- Да, конечно.
- И вплоть до этой самой секунды ты отчетливо помнишь все, что с тобой происходило после лазарета? Кого видел, с кем общался...
- Да, ком. - Джокт вернулся к исходной манере ответов, уже догадываясь, куда клонит командующий.
- Ну еще бы! Ты же прошел стандартную модификацию сознания, базовый курс плюс ДПИ, добавочный для пилотов истребительного корпуса! С твоей памятью мало кто из обычных людей может потягаться на Земле, разве что какие-нибудь шахматисты-вундеркинды! Так?
- Да, ком...
- Вот и расскажи, будь любезен, о чем вы беседовали с комендантом Крепости «Австралия» перед отправлением сюда, в штаб? Давай, не стесняйся, а то я действительно решу, что ты утратил годность к службе, и катись тогда на все четыре стороны! Никакой комендант уже не поможет!
«Все, приплыл!» - понял Джокт, а в памяти прозвучала навязчивая фраза популярного в Солнечной шлягера: «А девочка - созрела!»
Когда исход боя оборачивается не в вашу пользу, такое бывает, и уже не помогут никакие манипуляции с «Глазом Орла», все, что остается с вами - это злость. На врага, что оказался сильнее, на себя, что оказался слаб, на что угодно. Форсаж! Забыть о перегрузках, пусть лучше они вас убивают, чем черви! Ищите самую гущу вражеского строя, ищите самое дорогое, чем они смогут оплатить вашу жизнь. Только злость! Форсаж! Злость!
Так говорил Гонза, когда Джокт с ведомыми совершали в составе его группы тренировочные вылеты. Так учит разум загнанного зверя. Этого нет ни в одном из наставлений флотской службы. Но это всегда было, есть и будет присутствовать на поле боя.
Сдать Старика, сообщить, что он ведет какую-то двойную игру, при этом считая, что правда на его стороне, - значит облечь себя на позор и презрение. Причем презирать его будет не только Старик и сослуживцы, но и сам командующий крепостной обороной, ожидающий сейчас ответа. Вот, он уже заранее презрительно сощурился!
Еще Старик сказал, что возврат Джокта гарантирован. Он не просил беречь в тайне разговор, не взял с Джокта слово офицера хранить его до второго срока службы! Но это как раз и так было ясно. Иначе зачем жужжал тот «кондиционер» в углу комендантской каюты? Зачем комендант разыгрывал спектакль перед адъютантом?
- Я не могу передать весь разговор, - подняв голову, совсем как Балу, сказал Джокт. - Мои слова и мысли - к вашим услугам! А чужие...
- То есть вы открыто отказываетесь подчиниться моему приказу? Вы отказываетесь сообщить мне, заместителю главнокомандующего ВКО, гелиокомандору, начальнику крепостной обороны, то, о чем я приказываю вам сообщить?
- Нет, ком! Ваш приказ для любого из подчиненных - это закон! Уверен, что комендант Крепости «Австралия» также готов его исполнить! И в случае, если вы прикажете ему сообщить все интересующие вас сведения, он непременно это сделает, сделает в тысячу раз лучше, чем я.
Минут на пять, если не больше, в кабинете воцарилась тишина. Командующий мерил шагами помещение, не глядя на Джокта. Пилот стоял навытяжку, как ему и было приказано, глупо таращась в стену прямо перед собой. И все, что звучало в этой тишине, так это щелчки его индапа.
- Знаешь, почему я не прикажу взять тебя под стражу немедленно и упечь туда, куда даже Бессмертным никогда не добраться?
Джокт молчал, понимая, что любой звук, сорвавшийся с его губ, послужит катализатором той жуткой реакции, что лучше всяких квазеров, выпущенных монитором сверхдальнего действия, размажет его судьбу сначала по казенным формулярам юридических документов, а потом по самым дальним уголкам Солнечной, куда рано или поздно попадают все отщепенцы и изгои. Не зря мудрецы всех эпох предупреждали: самое сложное для морали - видеть недостатки закона, не соглашаться с ним, но никогда его не нарушать.
Любое слово сейчас вызовет вспышку ярости гелиокомандора, который между тем вот-вот готов придумать красивый и бескровный выход для них обоих из сложившегося тупика.
Джокт молчал, ощущая себя маленьким деревом, тем, к которому прижался однажды спиной, там, в Сквере Милано... Вспомнил все тогдашние мысли и ощущения... Дереву не справиться со стихиями. Ветер сорвет листья, огонь превратит в золу, а земля сомнет и перекорежит корни. Индап работал, страх исчез, а раболепия не было с самого начала, в чем, несомненно, имелись заслуги Балу и Барона.
- Молчишь? Значит, знаешь... Поэтому и решил, что можешь воспользоваться уговором между мной и твоим сумасбродным комендантом... Воспользоваться безнаказанно! Только так не будет, пилот. Продолжай свою службу и выживи в бою, но еще подумай, что станется с твоей карьерой, если Старик... - Удивительное дело! Он назвал коменданта так же, как называли его в Крепости. - Если Старик подаст в отставку. Это не угроза. Просто совет на будущее. Почаще присматривайся к окружающим и их поведению, почаще задумывайся о том времени, что настанет хотя бы через день, через неделю, через год, не смотри только на день вперед. И может быть, тогда ты поймешь, по каким правилам ведется игра и каково в ней твое место.
- Это будущее не наступит! - твердо, уже нарушая собственную установку заткнуться и молчать в тряпочку, сказал Джокт.
- Ты о чем? Конечно, не наступит. Для таких строптивых будущего не существует, есть только настоящее... Но ты ведь не отстаиваешь честь офицера, как раз наоборот, ты пытаешься сделать то, чего не должен, не имеешь права делать! Откуда тебе известно, что комендант заслуживает такой жертвы? Ведь ты и общался-то с ним всего несколько раз. Или я даже в этом ошибаюсь? Может быть, он заблуждается, искренне, но заблуждается. И это не ты покрыл коменданта, он прикрывается тобой и такими, как ты... Вот почему для тебя не наступит будущего!
Все допустимые и недопустимые границы субординации давно были нарушены. Командующий, ведущий душеспасительную беседу с чужим вассалом, вместо того чтобы прибить его к позорному столбу, мог прервать начатый о судьбе Джокта и коменданта «Австралии» разговор в любой момент. Для Старика это ничего пока не будет означать, а вот для Джокта... Поэтому он решился.
- Нет, ком. Совсем не поэтому!
- Я обычно не склонен выслушивать чьи-то оправдания, но все же попробуй, вдруг у тебя получится? Получится убедить самого себя!
- Я пришел во флот, чтобы отомстить врагу за смерть моей семьи. Обычной, маленькой, ничего не значащей для высоких семей и для судьбы Солнечной, но моей! Я обучен жечь истребители Бессмертных, а не извиваться, оказавшись между двух огней. И я не размышляю, прав ли мой комендант, потому что мне это безразлично. Но пока он командует Крепостью, а я - седьмая скрипка дублирующего состава в его оркестре (это была часть опасной и губительной философии Лиин, но сейчас пришлась вполне к месту), я должен играть вместе с оркестром! Крепость заменила мне семью, стала моим домом. Свой долг перед Солнечной я вижу в том, чтобы не просто выжить в бою, но победить. А когда наступит наша общая победа, готов снять форму и ответить за все, что сделал неправильно. Конечно, если тогда в этом сохранится смысл. Если же победа невозможна, мне незачем вообще о чем-то переживать. Летать! Побеждать или погибнуть! - закончил Джокт, оценивавший собственный пафос будто со стороны.
Слова рождались как-то сами собой и, выстраиваясь именно в таком порядке, вылетали наружу. Еще подумалось, что Эстела или другая прелестница с Площади Цветов обязательно отдались бы ему лишних пару раз за такие слова.
Самое удивительное, все, что говорил Джокт, прозвучали искренне. И выглядело простодушной откровенностью, без дальнего прицела и надежд пронять командующего высоким слогом.
В военных видеофильмах после таких речей седые обер-командоры, роняя скупую слезу, тискали рвущихся в бой пилотов в объятиях, целуя взасос и эротично поглаживая их боевые ордена.
В жизни все случается совсем по-другому, как довелось убедиться Джокту.
- Свободен. Поступаешь в распоряжение офицера особого отдела, - сухо сказал командующий, делая взмах рукой.
Уже в дверях Джокт скорее почувствовал спиной, чем услышал заключительный эпитет, который будто припечатал ему на спину гелиокомандор.
- Молодой дурак!
И все.

Глава 9

Общение со штабными специалистами - медиками, акустиками, техниками по вооружению, инженерами-гравиониками и прочими- не принесло ничего нового ни одной, ни другой стороне. Разве что была принята во внимание нестандартная реакция индапа, после чего офицер из отдела разработок медицинского оборудования пообещал, что больше этого не повторится. К счастью, как он сказал Джокту, ты у нас редчайшее исключение, поэтому нет нужды производить замену индапов во всем флоте.
Акустик вновь демонстрировал свою коробочку. Она исправно вызывала мерзкий гул, от которого Джокту хотелось выпрыгнуть в окно. Акустик при этом чему-то радовался. Джокт - нет.
Специалиста по вооружению привлек подробный рассказ о размерах излучателей, и путем каких-то пространных рассуждений он пришел к выводу, что это, скорее всего, не гравитационное оружие. Джокту не то чтобы было наплевать на такие выводы, но к восторгу оружейника, тешившегося джоктовыми химерами, он отнесся безразлично, без всякого ликования.
Медик-психиатр разбил в пух и прах теорию полковника Бар Аарона о временном помешательстве Джокта, расхохотавшись во весь голос. И снова был приглашен акустик, который на пару с психиатром подвергли пилота воздействию мерзкого приборчика, а Джокт еле удержался, чтобы не выбежать из конференц-зала. Теперь они оба чему-то радовались - акустик и психиатр. Джокт снова - нет.
Вообще каждый из участников разношерстной штабной комиссии выражал свою радость по-разному, но при этом у всех имелось какое-то сожаление во взглядах. Джокт докопался до причин этого сожаления. Причина была одна и являлась вполне очевидной - через сутки их «обследуемый» должен был покинуть Землю, и выковырять его из Крепости на более длительный срок почему-то не представлялось для них возможным.
Главный курьез всей заварухи заключался в том, что Джокт вновь и вновь отказывался признать материальность объектов, на которые уже дважды натыкался в Приливе. А все специалисты, как один, убеждали его в обратном, с жаром доказывая свою позицию. На самом деле Джокт, привыкший доверять собственному зрению и слуху, был куда более убежденнее их всех вместе взятых, но подыгрывать не собирался. К тому же все больше и больше он понимал, что такое изучение явления не даст и не может дать никаких реальных результатов. Кроме его рассказов у комиссии на руках ничего не было, бортовая аппаратура «Витража» по-прежнему не фиксировала никаких объектов и посторонних излучений в Приливе. Оставался только Джокт да еще срабатывание индапа - хоть что-то! - который был слеп ко всем внешним проявлениям, реагируя исключительно на состояние пилота.
Никаких новых откровений насчет других астронавтов, встречавшихся в Приливе с «Летучими голландцами» (это стало уже устоявшимся термином). Никаких пояснений по поводу исчезновений и последующих появлений. Никто ничего больше не собирался рассказывать Джокту. Когда он сам битый час пытался вызвать на откровенность медика-разработчика индапов, то встретил уже не сожаление во взгляде, а неподдельную тоску и вселенскую скорбь. Значит, не хитрил Старик! Что-то или кто-то не дает военным до конца разобраться с этим феноменом. Для Джокта, может быть, это являлось благом, иначе он ни за что не вернулся бы отсюда в Крепость - летал бы каждый день на каком-нибудь неуправляемом одноместном корыте сквозь ближайший Прилив. Войти в приливную точку - выйти. Разворот. Войти - выйти. Разворот. Пока космос не поквитался бы с ним за такие извращения неподдельным безумием.
Открывшаяся перспектива заставила вздрогнуть почище любого акустического приборчика.
«Еще день. Всего лишь день!» - твердил он себе.
Ночевать Джокт остался, как и советовал комендант, в гостинице. Во избежание, так сказать. Там же, в гостиничном номере, у него состоялся интереснейший разговор с особистом, который затянулся за полночь.
Вначале шли ничего не значащие пространные беседы о сложностях внутриполитических процессов в Солнечной, из которых Джокт не понимал ровным счетом ни бельмеса, а потому лишь поддакивал. Фракции войны, лоббисты, демпинговая политика, военные поставки, банковские кредиты, Экономическое Равновесие, даже почему-то смена всего состава межпланетного арбитража - все оказалось густо переплетено и зависело друг от друга. Убедившись, что его собеседник очень далек от мысли примкнуть к Юпитерианской сепаратистской группировке и даже ни разу не читал программу оппозиционной партии Банковского клуба Европы, особист перешел к более привычным Джокту вещам. Коснулся даже нежеланной темы атаки Бессмертных на Плутон. Но этим ему хотя бы удалось оживить пилота, и они яростно спорили на избитую тему: прав или нет был капитан Альварес, предавший, по сути, мученической смерти сотню тысяч человек, пытавшихся укрыться на «Хванге».
- Нельзя - понимаешь? - нельзя никому дарить ложную надежду!
- Тогда еще не было известно, ложная она или нет! Он пытался хоть что-то сделать!
- Разве это геройство - подставить под удар рубку управления? Дальше - что? Даже если бы транспорт оставили в покое.
- Ему могло хватить инерции... Его должны были встретить домашний флот и Юпитерианские патрули! Вместо этого весь Плутон остался без прикрытия! Скажите, если можете, кто-нибудь понес за это наказание? Или все посчитали халатностью? Если не хуже - свалили на неодолимую силу...
Джокт, к собственному удивлению, поддержал эту беседу, что далось ему безболезненно. Почти. И отстаивал собственную точку зрения о бесполезности обвинений единственного героя во всей этой истории, капитана Альвареса, считая виновными штабистов, допустивших дыру в обороне Плутона.
Офицер особого отдела настаивал на том, что если кто-то и виновен, то только враг. Винить же Бессмертных было не просто бесполезно, скорее - бессмысленно.
- Истребители! Почему рядом не оказалось истребителей! Если бы у него оказалось прикрытие, хотя бы полтора десятка «Зигзагов», все могло окончиться по-другому! Не для всех, только для находившихся на борту «Хванга»!
- Ну тогда ты бы так и не стал пилотом. - Отшучивания особиста оказались злыми, но удар ниже пояса не застал Джокта врасплох, ведь он внутренне был готов к чему-то подобному.
- Возможно! И тогда бы мне не пришлось околачиваться два дня в штабе и вести разговоры, которые мне совершенно не хочется вести.
Его визави игру принял.
- Тем более с людьми, которых не хочется видеть, - поддакнул он.
- И это тоже. Если бы кто-нибудь сказал, что вам всем от меня нужно, разговаривать стало бы проще. А так я жду каждую секунду какого-нибудь подвоха, жду, что меня поймают на слове... Вот вы... вы только и делаете, что цепляетесь за слова, и не говорите, что вам надо.
- А ты не догадываешься?
- Пока что нет. Я дважды встречал в Приливе «Летучих голландцев». Не знаю, случайность это или нет, но вторая встреча чуть не убила меня. И если только из-за этого теперь...
- Ты вынужден меня терпеть. - Особист наполовину закончил фразу за Джокта.
- Да! - выдержав очередной изучающий взгляд собеседника, ответил Джокт. - Меня держат в неведении, а это, мне кажется, большая ошибка!
- Продолжай, - поощрил особист.
- Тут нечего продолжать! Кто-то до меня видел эти же самые звездолеты, слышал такой же звук или зов, как угодно, потом с ними происходили таинственные исчезновения, потом...
- Они появлялись и тут же оказывались «под колпаком», - прервал особист, теперь уже заканчивая до конца, - И больше никто в штабе их не видел. Даже моя контора. Мне кажется, ты слишком хорошо информирован. Не поделишься секретом - откуда?
Ну вот. Влезть в душу, поговорить о том о сем, а после врубить в лоб - откуда? Кто? С какой целью? Извлечь все, чего не смог вытащить из Джокта командующий.
- Мы уже перешли к официальному допросу?
- Пока нет, но...
В этом «но» было и обещание, и угроза, и все, что угодно, кроме понимания.
- Я все уже сообщил заместителю командующего ВКО, гелиокомандору Бисмару. Честно и правдиво. Разве вам неизвестно?
- Странно. - Особист усмехнулся. - Он так не считает... Насчет честности и правдивости. Кстати, это одно и то же, с чего бы тебе повторяться?
У Джокта чуть было не вырвалось, что ему плевать, кто и что считает, и плевать на филологические находки особиста. К счастью, он смог удержаться и промолчал.
- Ладно. Раз ты и так знаешь много, я тоже кое-что расскажу... Активизация «Летучих голландцев» происходит почему-то именно тогда, когда штаб ВКО планирует какую-нибудь крупную операцию.
- И что? Каким боком это касается меня?
- Через одиннадцать, - особист взглянул на часы, - нет, уже через десять дней будет проведена Самая Крупная Операция. И «Летучие голландцы» - тут как тут. Улавливаешь?
Джокт улавливал. Еще бы! Офицер-особист, верный своему делу, так натурально взглянул на часы и так проникновенно сказал про десять дней, что неинформированный поверил бы на раз!
- Ха! Первый контакт произошел давно, да и второй - за одиннадцать дней. А флот всегда проводит какие-нибудь операции. И вместо того чтобы разбираться с загадками Прилива, вы начинаете искать вражеских лазутчиков.
- Это не я! Ты сам так сказал! - довольно хохотнул особист.
- Сам, согласен. Нужно быть полным идиотом, чтобы не понять, к чему все идет. Ведь если я не ошибаюсь, ваша служба не занимается изыскательской деятельностью? Нет?
- Не занимается. Тут ты прав. А насчет лазутчика - не угадал. Если бы мне что-то показалось странным даже в твоей улыбке, не говоря о более веских подозрениях, то... Тебя немедленно бы изолировали, нилот Джокт! И наше дальнейшее общение происходило бы в другом месте, независимо, кстати, от пожеланий коменданта «Австралии».
А ведь это уже угроза, понял Джокт! Это уже прямой намек на то, чтобы я стал посговорчивей! И еще... Почему здесь все так не любят Старика?
- Завтра с подъема тебя подвергнут медсканированию, и если что-нибудь...
- Я знаю. Вот когда подвергнут, тогда и поговорим. А сейчас извините, но если это не официальный допрос, мне бы хотелось выспаться. Вдруг снова придется спасать Землю? - сказал Джокт, намекая на результаты предыдущего медсканирования, которое он прошел, будучи еще курсантом.
Особист щелкнул пальцами и неожиданно легко согласился.
- Ты прав. Сначала дождемся результатов, а потом вместе их обсудим. Спокойных снов, пилот!
Офицер ушел. Джокт, не снимая формы, рухнул на широкую гравикойку. И оказалось, что спокойных снов как раз-то и не будет!
В памяти вертелся и вертелся весь этот разговор. Разговор ни о чем, глупые, притянутые за уши подозрения, Альварес, «Хванг», какие-то политические партии, позиции и оппозиции... И можно смело делать вывод, что после Старика особист был вторым человеком, который подтвердил, что в Джокте видят чужого лазутчика. Пусть сделал он это косвенно, не говорил ничего такого в глаза, но этот визит, полуночные разговоры, верчение вокруг да около - они говорили сами за себя. Опять же, что случится, если медицинские приборы найдут что-то необычное? Малейшее отклонение от нормы...
Но как? Почему? Джокт принялся размышлять.
Определенно во всем этом разговоре крылся какой-то смысл. Намеки и еще что-то... Не зря особист поделился с ним дополнительной информацией о предыдущих пилотах, встречавшихся с «Летучими голландцами». Не просто так указал на возможную связь этих встреч с планируемыми операциями. Но почему такое выпало именно ему, Джокту?
Отбросим как уже несущественное. Что случилось, то случилось. Нужно подумать кое о чем другом. Звездолеты в Приливе были именно такими, какими их мог создать человек. Пусть непохожие на все известные Джокту типы кораблей, пусть превосходящие размерами земные линкоры. Но это явно не техника Бессмертных или каких-нибудь других, пока незнакомых Ино-рас. Очень уж по-человечески выглядела компоновка некоторых блоков и надстроек таинственных «голландцев». В них не угадывалось ни намека на закругленные обводы звездолетов Бессмертных, у которых, кстати, все оружие, раструбы всех излучателей «утоплены» в корпус, поэтому создается впечатление зализанности... Никакой угловатости и геометрического примитивизма. Хотя... Почему бы и нет?
Там, где человечество использовало квадрат и круг, основу геометрии Солнечной, у Бессмертных были ромб и овал. Соответственно все квадратные сечения становились ромбовидными, а круглые - эллиптическими.
Джокт вспоминал, каким прогностическим программам обучали их в Плутонианском институте гравионики...
Представьте себе, - начиналась такая лекция, - что у вас под рукой достаточно мощный вычислительный терминал, содержащий полную базу данных по антропологии и зоологии других земных существ, а также базы данных по механике, архитектуре и всем-всем достижениям человечества.
Первая ступень, первое орудие труда - палка-копалка. Ее можно использовать и в качестве оружия, и как рычаг, и как средство для сбивания высоко расположенных плодов. Потом - веревка. Сначала из каких-нибудь лиан, например из длинной лозы, потом из внутренностей животных. Веревка - это обобщающий термин. Под него подпадает и тетива для лука, и праща для метания, и средство, чтобы прикрепить обтесанный камень к уже имеющейся палке-копалке. Так человек получил топор, копье и молот.
Создание каждого последующего орудия труда напрямую зависит от предыдущего. Появился молот - человек придумал набойки, колья, гвозди и много чего еще. Появился нож, ну или хотя бы каменное скребло, стало возможным качественное ошкуривание убитых на охоте зверей. Шкуры - не только набедренные повязки и накидки, впоследствии это и кузнечные меха для нагнетания жара. И стали возможны изделия из металлов. Естественно, появился молот. Потом прогресс становится лавинообразным. Металлы - это и наконечники для стрел и копий, и кольчуга, и более совершенные орудия труда. Огонь - это приготовление пищи, обогрев и сигнальные костры. А позже - стекло и зеркала.
Чуть раньше было колесо и рыболовная сеть, чуть позже - химия, электричество и фабричное производство мебели.
Выдолбленный древесный ствол, плот с шестом, лодки весельные и лодки парусные, галеры - пароходы - теплоходы - атомоходы. Воздушные змеи на веревочках, фейерверки, воздушные шары - аэропланы - самолеты - звездолеты. Наскальные рисунки углем - и головидение. Шаманские обряды, примитивное мореплавание и караванные переходы - астрономия. Физика и астрофизика. Каменные пещеры, шалаши и небоскребы. Много, много чего! Но!
Основой, первым кирпичиком (забудем пока про веревку, огонь и шкуру убитого животного) остается та же палка-копалка.
А почему? Да очень просто - конечности с развитыми кистями очень замечательно подходили к этой основе. Палку можно было перехватить поудобнее, она хорошо ложилась и ложится в ладонь. Не зря ведь даже обезьяны умеют приспосабливать прутики для поедания муравьев. Втыкают такой прутик в глубь муравейника, а когда достают обратно, на нем полно добычи, и не нужно ловить муравьев поодиночке. Обезьяне остается просто облизнуть свой прутик.
Если бы у человека не имелось рук, скорее всего, он пользовался бы пальцами ног, тоже изначально задуманных природой как хватательные инструменты. А что пришлось бы делать разумной корове, окажись она исполненной решимости построить и развить цивилизацию парнокопытных? Вот здесь палка-копалка могла и не пригодиться. Но что-то они бы все равно использовали в качестве основы. Например, камень, который можно перекатывать по земле. Возможно, благодаря этому цивилизация парнокопытных быстрее бы изобрела колесо. И намного позже пришла к палке и веревке. А значит, все дальнейшее развитие покатилось бы на этом коровьем колесе чуть-чуть в сторону. Теперь можно опустить промежуточные этапы и сразу представить звездолет разумных парнокопытных. Будет он похож на звездолет, к которому в своем развитии пришел человек?
Будет ли небоскреб, построенный цивилизацией разумных псов, похож на здание Генерального Штаба ВКО Солнечной? Собаки, как раз, может быть, и начнут с палки. Разовьют в процессе эволюции свои конечности, научатся прямохождению. Их зубы и когти - ну представьте себе самую большую земную собаку, каковой является медведь! - как нельзя лучше подойдут для выделки шкур и прочего. А вот нет...
Несмотря на то, что у человека и собаки на девяносто семь процентов совпадает строение генов, природные их возможности разные. А значит, и возможности развития разные. Человек способен различить около пяти миллионов цветовых оттенков и воспринимает несколько тысяч запахов. У собак все наоборот: полмиллиона запахов, но они почти не различают цвета. Далекие неподвижные объекты собака не видит вообще. И это значит...
А что это значит? Может быть, им не понадобятся небоскребы? Человечество всегда стремилось за горизонт, для собаки горизонт находится совсем близко. Будут ли они мечтать о покорении неба? Будет ли мечтать о покорении неба придуманная раса лошадей, коз, овец, которые совсем его не видят? Вернее, видят лишь серый провал, потому что не воспринимают синий цвет. Как быть с пчелами, что улавливают ультрафиолетовую часть спектра? С некоторыми морскими животными, слышащими в инфразвуковом диапазоне и чувствующими, как трется волна о воздух?
Постепенно-постепенно все физиологические различия приведут к тому, что звездолеты их будут отличаться, как отличается синее небо от серого. Бесцветный мир - от мира, насыщенного ультрафиолетом, далекий горизонт - от горизонта, находящегося на расстоянии вытянутой руки.
Вспомнив эту прогностическую программу, Джокт уже твердо был уверен: то, что он встретил в Приливе, дело рук человека, а не чьих-нибудь лап, копыт, крыльев, плавников, ложных конечностей и псевдоподий!
Но вдруг он с ужасом осознал, что это не объясняло ровным счетом ничего. Если Бессмертные нашли способ внедрять в человеческий мозг свои закодированные послания, почему они обязательно должны завлекать своей техникой? Ведь сразу станет ясно: тут что-то не так!
Нет, уровень развития разумных червей никак не назвать ниже уровня развития человека. Может быть, у них тоже есть прогностические программы и операторы Бессмертных вогнали в память вычислителей банк антропологических данных, смоделировав в конечном итоге объемное изображение этих самых «Летучих голландцев»? Чем можно разбить такое предположение? Звуки... Вот тут как раз больше оправдывалось недоверие к «Летучим голландцам». Что это за звук - «Ом»? Почему не обычная речь? Бессмертные умеют воспроизводить человеческую речь! И еще. Общение Бессмертных между собой происходит именно с помощью инфразвука.
Джокт обхватил голову руками, увидев все, приключившееся с ним, в другом ракурсе. Значит, подозрения могут оказаться небеспочвенными? Тогда почему его не изолировали с самого начала? Ведь это так очевидно! И он не раз уже сам спрашивал именно об этом. Ведь если все так, то он может представлять потенциальную опасность, как минимум, для своей истребительной группы! Может служить каналом связи, через который Бессмертные будут вытягивать из его сознания все сведения, которыми он располагает.
Почему же он не под замком? И неважно, у кого может находиться ключ - у офицеров штаба ВКО или у таинственных служб хайменов, забравших из ведения военных остальных пилотов, которые слышали и видели то же самое.
Джокт встал, испытав потребность покинуть помещение, лишенное к тому же окон. Выйти хотя бы в коридор... Коснулся сенсора, подергал дверную ручку и убедился, что заперт.
Что-то становится на свои места! А потом он неожиданно успокоился.
Э, нет! Так действительно можно свести себя с ума! И где-то во всей этой логике имелся изъян.
То, что особист заблокировал дверь снаружи, тоже еще ни о чем не говорило. Это могла быть простая мера предосторожности, чтобы молодого пилота, чьи дни пребывания на Земле за последние несколько лет можно пересчитать по пальцам, не потянуло на какие-нибудь ночные подвиги. Ночь, она ведь располагает... К той же Эстеле в гости забежать, например...
Еще, возможно, стало обыкновением блокировать все двери штабной гостиницы. Взгляд Джокта уперся в коммуникатор. На нем имелась маленькая пластинка с указанием номера сержанта-консьержа. Стоит его набрать и сообщить, что есть необходимость покинуть гостиницу. Что он будет делать? Как отреагирует?
- Пилот Джокт, комната двести четыре. У меня почему-то заблокирована дверь.
- Доброй ночи! Извините, господин офицер! Магнитный замок начал барахлить всего день назад, и пока не успели его заменить. Сейчас я разблокирую дверь снаружи. Еще раз извините!
Чудно! Налицо первые признаки приближающейся паранойи. А скоро он начнет шарахаться собственной тени...
Не дожидаясь прихода консьержа, Джокт наконец-то разделся и нырнул под одеяло. Включил видео, выбирая из сотен каналов любимый (время все лечит, теперь Джокт снова с интересом просматривал этот канал) «дискавер», но передача посвящалась жизни в Крепости «Азия», которая ничем от жизни в «Австралии» не отличалась. К тому же пояснения давал такой же молодой пилот, как и Джокт, только почему-то со знаками различия капитан-лейтенанта. Вот это было странно. Ни одного знака отличия, и уже капитан-лейтенант. Ах да, вот же строка состоя... тьфу, черт! - обычная бегущая строка. Пресс-секретарь комендантства. Тогда понятно. Лиин знала о таких капитан-лейтенантах намного больше, чем Джокт. Потом тихо щелкнул замок, и все страхи улетучились сами собой вместе с этим щелчком. Хотя на завтра было назначено медсканирование, оно вряд ли требовало от Джокта предполетного сна, и он снял индап, бережно уложив его на пол так, чтобы тот оказался под рукой.
Изъян был. И Джокт все-таки нашел, в чем он заключался.
Тех пилотов, что изолировали от остального мира, спрятав невесть куда, наверняка уже подвергли и сканированиям и, скорее всего, куда более скрупулезным обследованиям. Как там Старик сказал? Разбирают сознание на фрагменты? Вот если бы в их сознании нашли что-то такое... Да нет, не гостиничная скука, консьерж и поломанный замок, не далекий от реальностей службы командор-медик, а транспорт с охраной, «Фениксами» или «Саламандрами», и нескольких крейсеров, особая конвойная рота, действительное ограничение свободы и совсем другие разговоры с особистами - вот что ожидало бы Джокта!
Выключив видео и пожелав себе хоть каких-нибудь сновидений, Джокт уснул. И черта с два поймал за хвост ускользнувший сон, когда утром его разбудил офицер особого отдела. Зато теперь он получил еще одну возможность убедиться, как сильно отличается сон с индапом от обычного, потому что Джокту почудилось, будто он всего минуту назад погасил свет.
- Я сейчас, - буркнул он особисту, застывшему в ожидании у двери, и направился в ванную.
Почему-то пользоваться услугами индапа, раз это здесь являлось необязательным, Джокту не хотелось.
Потом, после контрастного душа, прихватив на всякий случай полотенце, он направился в медицинское управление.
- А это зачем? - удивленно спросил особист, указывая на полотенце.
- Да так, имею некоторый опыт, - уклончиво ответил Джокт.
Нет, второй раз он не собирался умирать. И хотя понимал бесполезность этого занятия, всю дорогу давал себе внутренние установки.
«Я не рвусь в герои. Я не должен умирать. Все будет не по-настоящему!»
Его встретил тот самый полковник-медик, что проводил сканирование в прошлый раз. Тот, который собирался наградить Джокта «Солнечной короной» и доверил бы сопровождение госпитального транспорта. На удивление, все происходило быстро и сухо, словно они виделись впервые. Виной всему был, скорее всего, сопровождающий Джокта.
- Надень-ка вот это. - Вместо приветствия медик подал Джокту новенький индап. - Я слышал, с прежним у тебя вышла какая-то размолвка.
И все. А еще удивительнее было, что вместо сна на медицинском сканере его отправили к штабному космодрому.
- ...Тебе не нужно отсчитывать секунды, будешь стартовать в энергетическом луче! - Веселый техник, па удивление хорошо осведомленный о прошлых виртуальных приключениях пилота, стукнул по шлему СВЗ. - Полетное задание получишь на орбите!
Вот это да, подумал Джокт, неужели уже существует модификация «Зигзага», которая позволяет вести медсканирование в полете?
- И что, мне опять придется встретиться с Йоши? И он снова окажется программой-провокатором? - осведомился Джокт, когда после жесткого старта, от которого затрещал экзоскелет скафандра, истребитель вышел на внешнюю орбиту.
- Нет, Джокт. Не будет никаких программ-провокаторов и никаких нападений Бессмертных на Землю тоже не будет. Так что забудь, что происходило в прошлый раз, а сосредоточься на задании, теперь все по-другому... Знаешь, как можно отличить иллюзию, даже наведенную, от яви? Просто скоси глаза. Предмет, который находится сбоку от тебя, будет виден боковым зрением. Во снах и в тестах он исчезает или превращается во что-то другое.
- Только и всего?
- Конечно нет. Но это самый простейший способ, придуманный на Земле тысячелетия назад. Так убеждали людей, страдавших галлюцинациями.
Слева от «Зигзага» повисло узкое веретено исследовательского судна, обвешанное спутниками-зондами. Две внушительных размеров гигантские чаши параболических антенн придавали ему сходство с карикатурным носом, к которому пририсовали слоновьи уши. Джокт попытался уловить его боковым зрением - ушастый нос был на месте.
- Но почему мне не сказали, что предстоит боевой вылет? Я спал без индапа, - признался Джокт.
В ответ он услышал смех медика, оставшегося внизу, под облаками.
- Посмотри на тактический дисплей. Что ты видишь?
- Нормальным или боковым зрением? - съязвил Джокт.

Предыдущая страница 11 Следующая страница


Серый прилив 12

- Каким угодно. Ну?
Состояние двигательных систем... Отсутствие обратной реакции гравиквазеров... Работа криогенераторов, грависканер и энергорадар - норма. Навигационные системы - норма. На подвесках... А что с арсенальными подвесками?
- Почему я иду «нулем»?
- Оружие тебе не понадобится, Джокт. Район, где производятся исследования полностью безопасен. Возможно, Бессмертные даже не догадываются о его существовании. Все, что вам придется делать, - войти в Прилив. После выхода - войти обратно. Потом - снова войти, опять выйти, войти...
- Выдавить шампунь, втереть, смыть, повторить процедуру, - пробормотал Джокт, начиная догадываться, что за испытание его ожидает.
- Вначале тебе нужно добраться до места исследований, это через три Прилива, значит, час - час двадцать в один конец. Плюс столько же обратно. Работаем... - Пауза, медик сверялся по времени. - Работаем восемь часов без учета дороги. Примерно двадцать проходов через Прилив. Ты готов?

Войти - выйти, войти - выйти, выйти - войти... Подобным изнасилованием Прилива до него не занимался ни один пилот «Австралии», подумал Джокт. Еще он подумал: сюда бы Эстелу, вот кто бы оценил это сочетание полета на боевом истребителе с неким знакомым ей процессом. Тут же мысли обратились к другому... А ведь подвески не зря пустые! И не зря Старик перед отправкой на Землю цитировал ему служебный Регламент КС, особенно про офицеров, находящихся в отпуске, и о невозможности их использования в боевых операциях! Барон еще как-то по-своему объяснял некоторые положения Регламента. Вассал моего вассала... Что-то из древней истории, означающее для Джокта невозможность боевого вылета с Земли без приказа коменданта «Австралии».
Вот, значит, как они выкрутились! Зачем тратить время на возню с медсканированием, не приносящим ни пользы науке, ни удовольствия испытуемому, когда можно использовать пилота по прямому назначению, то есть кинуть его, как кролика, двадцать раз через Прилив? И Регламент не нарушен, и исследования ведутся, и все вассалы при деле! А двадцать раз - это без учета дороги, еще шесть проходов в Приливе. Авось, на втором десятке загнется. Исчезнет или хотя бы еще раз вступит в контакт. Ведь именно это их всех интересует?
Джокту было неприятно ощущать себя лабораторной крысой. Но что можно поделать в его положении? Разве что отправить по мгновенке депешу в Крепость. Так, мол, и так, господин комендант. Катаюсь вот туда-сюда. Лечу сквозь Прилив, как на качелях. По заданию штаба, в рамках проводимого обследования, совершая звездные фрикции до наступления полной импотенции... А почему нет? Что такого в этой передаче?
Уже потянувшись к сенсорам связи для подготовки к передаче голосовых сообщений, Джокт увидел еще одну странность «Зигзага»...
Заблокирована антенна даль-связи! Свинство? Конечно! И все сигналы, входящие и исходящие, были замкнуты на том самом Ушастом исследователе.
- Вас будет сопровождать на протяжении полета исследователь «Прометей». Для того чтоб вы не вышли за радиус действия его регистрирующей аппаратуры, на истребителе установлена блокировка скорости. - Джокт округлил глаза, похоже, кто-то читает его мысли. - Также все принимаемые и излучаемые истребителем сигналы перенаправлены на «Прометей». Учтите, пилот, этот исследователь - очень дорогая игрушка и стоит намного дороже того, на сколько он выглядит.
Ага, понял Джокт, пытаются скормить хоть какое-то правдоподобное объяснение, нашли идиота! Не выйдет, парни! А в голове уже крутилась совсем уж нехорошая догадка.
- Прошу докладывать во время полета обо всем необычном, не бойся ошибиться в своих ощущениях, «Прометей» оборудован новейшими регистраторами энергетических полей и сигналов любого уровня. Может быть, нам вместе удастся...
Дальше Джокт не слушал, переключив все внимание на корпус «Прометея». Выдав несколько корректирующих импульсов, движки «Зигзага» заглохли, и теперь Джокт сумел рассмотреть корабль-исследователь со всех сторон, описав вокруг него петлю.
Так. Понятно. Регистраторы, говорите? Уши? В случае чего эти уши умеют, оказывается, складываться, а вместо них возникает очертание малой боевой рубки, на три турели. Да еще и не все спутники, крепящиеся к бортам «Прометея», являются исследовательскими зондами. Два но левому борту и столько же по правому - дистанционно управляемые обоймы-аресеналы, снаряжаемые обычно тремя малыми торпедами близкого радиуса действия. Судя по всему, пустыми обоймы па «Прометее» не были, иначе зачем они тогда вообще место занимают? Вывод: блокировка скорости до двух десятых световой вовсе не для облегчения работы регистрирующей аппаратуры. «Зигзаг» идет «нулем». Идет медленно. Еще наверняка какая-нибудь каверза имеется вроде ограничений по маневру, и короткие радиусы разворотов ему сейчас недоступны. А вот Ушастый - настоящий заяц-оборотень. Даром что тихоходный. Если что - сожжет на счет три. И даже торпеды ему не понадобятся. Много ли нужно ума попасть в ползущий как муха, да еще по максимальной дуге на развороте, беззащитный истребитель?
- Чего они от меня ожидают в таком случае? - ужаснулся Джокт после осмысления всей диспозиции полета. - Что я коршуном накинусь на «Прометей» и набью им всем морды, взяв исследователь на абордаж, как Балу центральный пост вражеского линкора? Или просто сбегу, куда подальше... Но куда? К «Австралии»? Или, помахав на прощание пустыми подвесками, прямиком к Бессмертным?
Нужно будет сразу определиться с радиусами и с двигательными заслонками. Не скорость, так маневр, не оружие, так хоть возможность уйти в полет-кувырок. Что-то же должно у него остаться на самый крайний случай? Это только в штабе считают, что район, куда его отправляют, напрочь безопасен. То же самое думали когда-то про Плутон.
- Удачи, пилот! - снова прорезался сквозь невеселые мысли голос медика, ответственного за эксперимент. - Пойми главное! Это не боевая операция! Это очень и очень важная исследовательская работа. Четко следуй инструкциям с «Прометея», не отвлекайся ни на какие другие вещи. Думай только... Ты знаешь, о чем тебе думать в Приливе. Все, до встречи! Передаю связь «Прометею»!
Вот-вот, и все «Летучие голландцы» Вселенной налетят на запах моей мысли, как мухи на сладкое!
- Ну что, пилот? Поищем твою галлюцинацию? - возник другой голос, и Джокт чертыхнулся.
Особист-то здесь зачем? Что нужно от меня злому гению разведки? Боится, что сбегу? Наверняка ведь его идея - раздеть и обездвижить «Зигзаг», посадить подопытного, или поднадзорного, как угодно, словно куклу в люльку, и гонять туда-сюда. Спасибо еще, на дистанционку не поставили. Хотя, может быть, все еще впереди. Просто время не пришло. Как придет, засунут в спасательный бот, встанут два таких Ушастых по обе стороны одного Прилива и начнут перекидываться ботом, как шариком для пинг-понга.
- Ты чего отмалчиваешься? Не рад меня слышать или все никак не можешь решить, что для тебя было бы лучше, простое медсканирование или такой вот эксперимент?
- Я бы выбрал сканирование, - ответил особисту Джокт, - но меня, наверное, забыли спросить. Или я не расслышал, когда предлагали выбирать. Но вы не стесняйтесь! Это же во благо, я понимаю...
- Точно! Не расслышал! Всего, что я вчера говорил. Давай без истерик, пилот. Мне еще меньше улыбается целый день шнырять туда-сюда, присматривая за твоим хвостом, а вот видишь - приходится.
- Какие истерики? Какие обиды? Спал и видел этот счастливый день во снах!
- Ну и замечательно.
- Значит, Ушастый... то есть «Прометей»...
- Пойдет за тобой след в след. Вернее, перед тобой. А за корму «Зигзага» перед каждым новым погружением в Прилив будет запускаться зонд. Так что дистанция должна быть выдержана строго: между тобой, исследователем и зондом. Две сотни километров, не больше, поэтому на «Зигзаге» установлено ограничение скоростного режима. Входить - на двух сотых, а дистанция действительно невелика, и выдержать ее, повторяю, нужно в точности. Так что потребуются все твои навыки. Запомни: двести тысяч метров, ни больше ни меньше, иначе все насмарку! А один час полета «Прометея» обходится дороже того же часа работы эскадры линкоров. Так что постарайся. В своих же интересах...
В моих, в моих! Еще немножко - в интересах самого особиста, что приставлен ко мне, хорошо, если не пожизненно! Немножко - в интересах штаба ВКО, чуть-чуть - в интересах тайной спецслужбы хайменов. Знать бы, чья доля тут больше?
«Прометей» обозначил начало движения топовым сигналом, тут же продублированным вспыхиванием навигационного экрана, и джойстик удобно лег в руку (опять палка-копалка!), а педали ответили звоном, который умеют различать только пилоты истребителей.
Навигатор «Прометея» рыскал вправо и влево, уходил в провал и поднимал Ушастика в крутую горку. К тому же менял скоростной режим и дважды погасил инерцию, компенсируясь до полной остановки. Видимо, желал проверить реакцию Джокта.
«Наивный щенок!» - Почему-то думать о себе самом хотелось как о матером пилотище, умеющем продевать истребитель сквозь «игольное ушко».
Был такой тренировочный финт: обруч, диаметром в сотню метров, сквозь который нужно провести «Зигзаг» на половинной скорости. Правда, о таком тренинге Джокту доводилось только слышать, потому что предназначался он для «Фениксов» и «Саламандр», элиты истребительного флота. Обычные фронтовые «Зигзаги» не имели для прохождения «игольного ушка» необходимого уровня чувствительности управления, да и лишних полтора года на овладение этим трюком - откуда их взять?
«Щенок!» - еще раз мысленно повторил Джокт, следуя за исследователем как приклеенный.
И как-то даже не задумался, что за навигаторской панелью «Прометея» - один из бывших «Фениксов», возвратившийся в строй после полугода скитания но госпиталям и хирургическим отделениям. А ведь легко было догадаться, кому еще можно доверить управление кораблем, напичканным сверхдорогой экзотической аппаратурой стоимостью в два-три линкора? По поводу аппаратуры Джокту представился случай убедиться, когда на подходе к первой приливной точке доминирующая система позиционирования исследователя вдруг вывела на экран «Зигзага» полную проводку курса, вплоть до места прибытия.
- Вот это да! - выдохнул Джокт, увидев, что «Прометей» локирует разом едва ли не все пространство, контролируемое Солнечной.
Теперь он мог видеть на экране при изменении масштабирования и «Австралию», и «Азию» - да что там! - все пять Крепостей и даже рудный район, прикрываемый «Европой», куда прямо в эту минуту спешили сразу десять транспортов со штурмовой пехотой под прикрытием эскадры крейсеров и истребителей.
Даже пространственные локаторы «Австралии» были на порядок слабее, охватывая взором только подответственный район и краешек зоны ответственности «Африки».
Изображение исчезло, видимо, это был просто короткий, но очень уж действенный акт демонстрации возможностей исследователя. Причем далеко не всех возможностей. Потому что в следующую секунду другой, незнакомый голос с «Прометея» осведомился:
- Это ты обо мне так плохо подумал? Нехорошо...
Навигатор! Точно он! Это что же означает? Что они на Ушастом уже и мысли читать умеют?
- Удивлен? Вот то-то же. Извини, что погонял тебя, как мальчишку. Нужно же было как-то убедиться, что у меня надежный ведомый.
Нет, в самом деле, дистанционное чтение мыслей! Это же, это же...
- Не переживай, Прима! Сканируется только твой эмоциональный фон. Вначале ты был раздражен, теперь - удивлен. Остальное отгадать несложно. Если из чайника валит пар, значит, вода закипела, а не замерзла. Верно?
Так Джокта впервые назвали когда-то общеупотребительным, а ныне почти забытым словечком на пилотском сленге. Секунд - второй, Прима - первый лейтенант. В отрядах «Фениксов» и «Саламандр» явление крайне редкое, если даже на подхвате у них работают сплошь капитан-лейтенанты. Кэпы. В Крепостях же три четверти флотского состава - лейтенанты. Первые и вторые. Поэтому слово перестало звучать.
- Молодец, кстати, шустро пляшешь... - Это он о маневрировании, догадался Джокт, вовсе незнакомый со всем набором словечек у элитаров. - Майор Куман, экс-«Феникс». Еще раз извини за проверку. Уклонение вправо надо бы тебе отрихтовать...
- Почему? - вступил в разговор Джокт, а сам подумал: какой странный день, все перед ним извиняются, но ему почему-то не становится легче.
- Все очень просто, пилот. Судя по полету, ты - типичный правша. Уклон влево ведешь нормально, вправо - амплитуда чуть меньше.
Надо же! Такое подметить - немалое мастерство требуется, и взгляд наметанный. Причем очень большое мастерство, и очень наметанный взгляд.
- На самом деле это характерно для всех правшей, так что ты не тушуйся. Инстинкты, пилот, инстинкты... И в бою, если будет без разницы, куда сваливаться, влево или вправо, ты уйдешь влево. Потому что твой мозг знает о том, что ты правша. Значит, правая рука сильнее и развита лучше, а самое главное - все действия подсознательно подгоняются для использования правой руки. Атавизм! Как у краба движение боком. Тем боком, где клешня побольше.
- Я учту, - коротко ответил Джокт, удивляясь, почему никто из инструкторов раньше не подмечал эту особенность в пилотировании?
- Учти обязательно. Не подумай, что какой-то списанный болтун решил поучить уму-разуму новичка, просто так, от нечего делать. Бессмертные-асы, а рано или поздно ты с ними встретишься, вступают в бой вторым эшелоном. Удобно. Под удар подставляются менее опытные пилоты, и есть время проанализировать действия и намерения противника. То есть наши действия. Угадав, кто из пилотов левша, а кто правша, они начинают атаковать из невыгодных позиций, пользуясь уже этим знанием. И если у Бессмертного появится выбор - как лучше произвести стрельбу, зная о том, что ты с наибольшей вероятностью уйдешь с курса туда, куда тебе привычней уходить, он обязательно рубанет справа. Для тебя - слева. Туда, где ты окажешься, подставляясь под торпеду или энергетические излучатели.
- Как-то не замечал раньше, но все равно, спасибо.
- Раньше? Ты сколько раз участвовал в бою? Девять? Десять? Ну от силы двадцать. В настоящем, не тренировочном, без Первого Боевого.
- Два, - тут же смутившись собственной резкости, ответил Джокт и сразу переспросил: - А почему не считая Первый Боевой?
- Потому. Сам знаешь, - сказал, будто отрезал майор. - Такие Бессмертные, которых я привел в пример, на самом деле встречаются не часто. Но встречаются.
- Спасибо, - повторил Джокт.
- Не за что. А теперь уравнивай дистанцию. Произвожу запуск зонда.
Зонд? Хотя все правильно. Чем черт не шутит? Вдруг в первом же Приливе они и наткнутся на «Летучих голландцев»?
Дистанция... Отработать курс... Тьфу, точно на петлю влево пошел, можно было вправо... Где-то позади раскрыл серебристо-черные антенны-зонтики зонд. Зонд - зонт. Так становятся поэтами. Плохими. Исчез исследователь, отрубилась связь. Туман, весь в слабых проблесках. Прилив!

Выход в пространство, наполненное звездами, как глоток воздуха после всплытия из глубин на поверхность. И снова немножко пилотского трепа с майором, который успел научить еще одной маленькой хитрости пилотажа. Ах да! Их же обучают пилотированию вражеских звездолетов, вот откуда он знает, почему комендоры «Кросроудов» в первую очередь стараются выбить истребители второй волны. Надо же, упрощение работы навигационно-тактического оборудования и переориентирование орудийных установок...
Корректировка курса и дистанции. Зонд - зонт. Проблески...
Снова. И два корабля вышли в заданном секторе, где им предстояло, чуть ли не взявшись за руки, прыгать парой туда и обратно. Групповая любовь с криком. Да еще в таком месте!
- Сигма Мак-Дональдса! - Джокт присвистнул. Красивейшее место! Звездочки, как блестящие игрушки. Будто улыбаются, встречая тебя. Если бы еще не три черных дыры поблизости...
Во всех лоциях это место отмечалось как крайне нежелательное для навигации. Разве что для глупых туристов, да еще за большие деньги... Ну их, эти улыбающиеся звездочки. Вспухнуть от страха! Всего одна пульсация черной дыры, и все. На всю жизнь покойник! - так говорили, когда имелось в виду, что нечего будет даже отправлять к месту «второго срока службы».
Хвала исследовательской станции «Антиглоб»! Если бы не они, до сих пор про пульсации черных дыр не было бы известно... Тоже интереснейший феномен в основе - «гравитационная память»!
Джокт запустил программу «Астронет» из стандартного набора информационных справочников, вшитых в память бортового вычислителя как раз для таких вот случаев, восьми часов тупого блуждания сквозь Приливы. Никакой опасности. Только каждые двадцать пять минут - перестроение, запуск зонда и следующий нырок. Сдохнуть со скуки!
В четверть экрана выделился квадрат со знакомой заставкой «А-Н». Голосовое сопровождение Джокт включать не стал. Так ему нравилось больше...
Плыть с полностью активированным обзором, то есть зависнуть в пустоте, где можно было бы добавить сюрреализма, передвигая ногами, будто шагая по Вселенной. Можно, если бы не необходимость контроля педалей управления.
Со всех сторон - бесконечность. Целая бесконечность бесконечностей! И легче всего понять обреченность одинокого путника-человека на бескрайних полях космоса. Где вместо злаков колышутся звезды, где нет ни лета, ни зимы, только весны... Ну вот. Сначала зонт-зонд, теперь это...
Точка выхода из Прилива располагалась в не менее живописном месте - Дабл-ви Окна. Часть звездного конгломерата Гейтса, названного именем полунищего, как гласила легенда, одиночки, который на последние средства выкупил у флота списанный одноместный исследователь и подался когда-то в искатели Приливов. Он был одним из множества бескорыстных романтиков, что делали открытия - находили новые Приливы и передавали все сведения о них в безвозмездное пользование всей Солнечной. Не путать с Гейтсом - известнейшим филантропом, который полтора века назад из удачливого топ-менеджера превратился в простого администратора игрового детского центра, передав свои сбережения Детскому Фонду. Да, были люди... Теперь вот - дабл-ви Окна осталась. На века!
Две черные дыры, уже втянувшие в себя вещество нескольких ближайших звезд, и к ним в придачу нестабильный газовый гигант, в шутку названный «Маленьким и мягким». Одна пульсация - и нет никаких темных шатунов. Так, за миллионы лет гигант подмял под себя все огромное скопище планетоидов, когда-то существовавших здесь, и комет, чьи яркие орбиты пересекались с невероятно прожорливым полем тяготения гиганта.
«А-Н» услужливо отреагировала на касание экрана пальцами, затянутыми в перчатку СВЗ. И без того непередаваемо-яркие ощущения полета с полным обзором стали еще ярче, еще красочней, потому что программа демонстрировала сведения как раз о тех объектах, в опасной близости от которых шагал-плыл-летел Джокт.

Глава 10

...Вселенная, Метагалактика - звездный сад, в котором есть все, от пыли и цветов до великанов-деревьев. Наверное, не зря говорится, что первые впечатления остаются самыми яркими. Свое первое впечатление о Земле Джокт составлял по Лунному причалу. Где была и трава, и цветы, и великаны-деревья... Может быть, только поэтому он не возмутился, не восстал внутренне против всего остального, что поразило его на Земле.
Конечно, тяжело сравнивать, можно сказать категоричнее, - сравнивать нельзя Метагалактику с Лунным причалом. Даже для образности, потому что не те расстояния, они просто несопоставимы! Но с чем, скажите, сравнить муравью путь от корневищ к верхушке кипариса? С чем сравнить ему красоту заката и даже красоту горной вершины, которой коснулся закат и к которой пути для муравья не будет? А муравейник - вот он, рядом. Такой знакомый и обжитый. Вот костры в центре поляны, чем не закат? Джокт сравнивал... Любовался и искал привычные аналогии. Тайны Вселенной, раз уж они оказались рядом с ним, ее бесконечные формы существования материи и энергии, все, все было ему интересно.
Специального предмета по космогонии и строению Вселенной для курсантов не существовало. Это как раз понятно. Были только обобщающие факультативы по физике пространства и космических объектов, то, что имело практический смысл для навигации. Но это то же самое, что двухлетнего ребенка знакомить с электричеством, не вдаваясь в тонкости. Вот электрическая розетка. Туда нельзя лазить пальцами и втыкать какие угодно предметы. Все. Знания получены, к жизни готов.
Черная дыра - та же розетка. Подходить к ней близко - нельзя. Убьет! Ее гравитационные объятия сильнее защиты звездолета, не выдержит никакой корпус, не говоря уже об астронавтах на борту. И объяснялось на факультативах очень просто: близко нельзя! И знакомили с таблицей исчисления предельно допустимого расстояния облета такого объекта. Впрочем, даже таблица - ознакомительного плана. Грависканер способен засечь провал в метрике пространства на достаточном для маневра расстоянии, дисплей озарится красным сполохом, и взвоет дурным голосом сигнализатор. Потому что это - объект высшего приоритета опасности. К тому же все обнаруженные черные дыры были обозначены в лоциях и отмечены в навигационных бортовых вычислителях. Но черные дыры - не единственная ужасная вещь, с которой возможна встреча вдали от Крепости.
Пульсирующие газовые гиганты, не путать со звездами-пульсарами! Нейтронные звезды. Путать можно, у звезд-пульсаров схожая судьба и экваториальная скорость вращения в половину световой...
Вспышка Сверхновой вообще не оставит шанса далеким созвездиям. Ведь это - смерть звезды, величественная и ужасающая смерть. Старые летописи хранят воспоминания очевидцев о яркой звезде, появившейся на небе и светившей даже днем. Год 1054 Религиозной Эпохи. Китай и Азия. Впоследствии оказалось, что Сверхновая, «звезда-гостья», как ее назвали, находилась на расстоянии в три с половиной тысячи светолет от Солнечной. Вещество, выброшенное взрывом, продолжает свой полет до сих пор... И на том месте, где она находилась, сейчас зарождается новый звездный конгломерат. Кстати, после смерти далекой звезды в центре новорожденной туманности запульсировал маленький маячок. Звезда-пульсар. Это - одна смерть. С надгробием и эпитафиями. Существует другая разновидность, более мрачная. Когда после взрыва Сверхновой остается только гравитационная могила. Та самая черная дыра.
Еще возможно измельчание звезды от гигантской до карликовой. Тоже не подарок для навигаторов - сверхмалый объект, диаметром сопоставимый с небольшой планетой, но обладающий массой Солнца. Плотность вещества карликовой звезды в миллион раз превышает плотность металлов. Горсть этого вещества окажется неподъемной для грузового звездолета...
Объектов с невообразимыми качествами и свойствами становилось все больше и больше по мере продвижения человечества в космос. Пока мы не повстречались с Бессмертными. На самом деле разновидностей звезд и их типов может оказаться бесконечное множество, не поддающееся четкой и полной классификации. Понятно, что это мало отвлекало среднего обывателя Солнечной от его насущных дел, но пилотов флота назвать обывателями никак нельзя. Не встреться Бессмертные, экспансия была бы продолжена. И флот все равно находился бы на острие атаки, направленной на этот раз против силы космических стихий...
Да, спецподготовка пилотов по всем проблемам астрофизики невозможна. Взамен специальных курсов и существовала программа-вставка «Астронет», проще - «А-Н», в обязательном порядке присутствующая в навигационном вычислителе любого звездолета.
Во-первых, встречаясь с теми или иными космическими телами, пространственные локаторы - грависканеры, энергорадары, оптические регистраторы и прочие приборы - автоматически, без участия пилотов, снимали всевозможные характеристики объектов, постоянно пополняя банк данных. Объяснение очень простое - можно сотню раз пройти вблизи одной и той же стабильной звезды, а в сто первый раз равновесие между силами сжатия и противоположно направленной силой выброса вещества окажется нарушенным, и тогда случается Большой Бада - бум! - превращение в Сверхновую и взрыв, что в любом случае означает гибель обширной области пространства. Учитывая, что больше сотни звезд ежегодно становятся Новыми (тот же катаклизм, что и Сверхновая, только масштабом поменьше и без окончательной гибели звезды), а раз в сотню лет происходит хотя бы одна вспышка Сверхновой со всеми вытекающими, работа программы-приложения «А-Н» является более чем актуальной. Ведь этот процесс можно предвидеть заранее, пока, к сожалению, с разной долей вероятности. Фиксируя изменение силы магнитного поля, уровень излучений звезды, накопление тяжелых металлов в звездном веществе...
Во-вторых, программа «А-Н» позволяла пилотам самостоятельно познать физику пространства. Раз уж все корабли флота КС в какой-то мере являлись и исследовательскими звездолетами, почему бы и действительным пилотам не стать исследователями? Ведь звезды завораживают. Притягивают, дразнят вблизи и издали. Может быть, на Земле и аквапланете Европа люди давно отвыкли обращать внимание на звезды. Джокт не отвык.
Особенно его интересовали провалы черных дыр, что оставались после окончательной гибели звезды. Объясняя доступным языком, а «А-Н», рассчитанная на любого пользователя, содержала только доступные описания, без громоздких формул и специфических терминов, черная дыра - сохранившаяся гравитационная составляющая без собственно вещества, которое ей нужно удерживать. Это очень и очень приблизительная, упрощенная схема, но даже ей можно доверять на обывательском уровне. Солнце удерживает в своем поле притяжения множество планет, даже гиганты Юпитер и Сатурн. При этом сила притяжения достаточно велика, чтобы избежать быстрого разлета гелия и водорода, основы «тела» любой звезды. Если вдруг сила термоядерного распада ослабнет хоть на чуть-чуть из-за перерасхода вещества, необходимого для реакции, то сила притяжения тут же начнет сжатие, что приведет к уменьшению размеров звезды и падению мощности излучения. Центр гравитации останется, а вещество, начиная опадать к такому центру, также начнет убывать в объеме до бесконечно малых величин. Опять же в грубом приближении - его просто не станет. Вот тогда-то и происходит образование черной дыры - гравитационного провала. Считается, что наблюдатель, отправившийся в полет к черной дыре, может увидеть будущее Вселенной. Таков уж парадокс. Теоретические расчеты, хотя и кажутся невероятными, объясняют все очень просто, но на практике возможности подтвердить эту парадоксальную теорию невозможно. Зонд, ушедший в провал, должен передавать полученные данные внешнему кораблю-наблюдателю. Должен, но не может. Потому как сила притяжения черной дыры настолько велика, что ни свет, ни другое волновое излучение не способны ее преодолеть. Так что передача невозможна... Это как попытка обогнать тренажер - беговую дорожку, запущенную со скоростью, превышающую скорость бега самого умелого спринтера.
Но была еще одна изюминка в феномене гравитационных провалов, вот именно она и казалась Джокту наиболее привлекательной. А заключалась она в следующем...
Любое вещество не может исчезнуть безвозвратно. Значит, все «похищенное» провалами должно обернуться или излучением (которое неспособно покинуть черную дыру), или появиться в другом месте. Так и произошло. Исследовательский флот Солнечной обнаружил другие, белые дыры. Места выброса в пространство энергии и протовещества из ниоткуда. Этим же объясняли и открытие в Галактическом Ядре звезд, обладающих вместо поля тяготения отталкивающей силой. Действие антигравов основано примерно на таком же принципе - перенос гравитационной составляющей пространства в другое место. Например, городской скутер на антиграве - не воздушный шарик, который, оторвавшись от земли будет подниматься все выше и выше, пока не лопнет или не начнет постепенно опускаться обратно. Подъем на высоту до сотни метров требует одних затрат энергии, на сантиметр - совсем других, на порядок меньших. А вот если предположить, что черные дыры существуют только в обязательной связи с белыми - теория Провала и Фонтана, так это назвали, - то вырисовывалась очень интересная картина. Схожесть с Приливами!
Тут уже устремления к знаниям Джокта-исследователя совпадали с практической необходимостью таких знаний для Джокта-пилота. Тем более что загадки Прилива коснулись его самым что ни на есть прямым образом. Да что там коснулись! Огрели палкой по голове! И теперь он не чувствовал, не догадывался, а знал наверняка - пока разгадка не будет найдена, судьба его, и без того неопределенная, как у любого другого пилота КС, стремится к еще большей неопределенности. Спасибо «Летучим голландцам»!
Интриги власти, особый отдел, командование крепостной обороной, перспектива навечно превратиться в подопытного кролика, прогулки в темноте с завязанными глазами, штабные комиссии, подозрения и «метод тыка» в самом наглядном его проявлении - все становилось частью первой большой загадки. Пилоты исчезали и появлялись, что подтверждалось многими. Куда там они попадали, что видели и кто их пытается теперь изучать «для личного пользования», он навряд ли сможет найти ответ. Но вот задуматься - почему он? Что за звездолеты бродят в Приливе? Без руля и без ветрил, так сказать. И без руля ли? Этими размышлениями как раз и занимался Джокт, жадно впитывая информацию, содержащуюся в программе «А-Н». Приливная точка - Провал? Своеобразная «черная дыра» мелкого масштаба? Выход из Прилива - Фонтан? Белая дыра или ее аналог? Почему же тогда можно выйти из Прилива, войти обратно и вернуться к исходной точке? Вот, как сейчас? Кстати, сколько там осталось? Неважно. С «Прометея» укажут, когда нужно возвращаться... Дальше... Приливы не обладают собственной силой притяжения или отталкивания. Хочешь - входи в Прилив, нет - пролетай рядышком. Грависканер просто информирует: вот тут, тут и тут - космические туннели. Можно сэкономить сотню лет жизни и добраться туда, туда и туда всего за тысячу двести семьдесят две секунды с хвостиком. Плата за проезд? А вот это интересней... Понятно, что можно лишний раз вспомнить добрым словом отчаянного Пикшина. Для первых пассажиров - бесплатно! В целях рекламы. Как с остальными?
Джокт не боялся увлекаться бредовыми идеями. До некоторых пор для него, как и для всего человечества, Приливы были такой же данностью во Вселенной, как звезды - висят себе и висят. Излучают и излучают. Как кометы - они есть, летают, хвостатые, и с этим ничего не поделаешь. Разве что возвести противокометную оборону, на всякий случай, мало ли... Кстати, создание Противокометной обороны послужило первым шагом к образованию Космических Сил и другой, более мощной структуры - Внешнекосмической Обороны Солнечной. Вовремя успели. Потом появились первые исследователи Бессмертных. Так что, спасибо кометам!
Но вот после встреч с неизвестностью Джокт стал воспринимать Приливы как нечто особенное. Больше, чем просто туннели.
Реалии полного обзора: рука в перчатке на фоне клубящегося тумана открывает следующий раздел «А-Н».
Парадоксы.
Вот-вот, как раз интересно. Когда еще можно будет так долго пить из колодца познаний? Конечно же, в Крепости тоже полно вычислителей общего доступа с программой «А-Н», но это совсем другое... Нет проникновенности, нет будоражащего сознание единства с бесконечностью. Парадоксы...
«Процесс выброса вещества из белой дыры не обязательно является вторичным, последующим за поглощением вещества парной черной дырой».
Ого! Хорош парадокс! Ветер дует, потому что листья колышутся!
«Имеется временной парадокс, или парадокс причинно-следственной связи между поглощением вещества черной и выброса материи белой дырой».
Ну точно! Сначала листья, потом - ветер!
«Вещество, извергаемое белой дырой, заставляет парную черную дыру активней проводить поглощение. Парадокс в действии - пульсации черных дыр».
Все это, может быть, и логично, подумал Джокт, но пока не видно ни одной увязки с Приливами. Вот если бы гравитационный провал становился попеременно то белой, то черной дырой, тогда да, вполне смахивало бы на Прилив. В масштабе миллион к единице! Но этой теории чего-то недостает, какого-то связующего звена... Для того чтобы насос перекачивал жидкость из одного резервуара в другой, необходимо приложить внешнюю силу... Может быть, существует еще и третий, скрытый процесс? Процесс аккумулирования вещества, попавшего в черную дыру? Какая-то дыра-конденсатор? Не белая, не черная, а находящаяся между ними?
Надо будет поделиться с кем-то из исследовательского отдела «Австралии». Если и поднимут на смех, то свои, не штабные мудрецы из Средиземноморского Мегаполиса, неизвестно на кого работающие!
Наконец настало время совершить последний полет сквозь Прилив. Никаких голосов, никаких «Летучих голландцев», аппаратура «Прометея» оказалась невостребованной и не зафиксировала ровным счетом ничего. Даже когда оба корабля произвели еще одну пару переходов, контрольных, сверх установленных восьми. И к Джокту вернулось забытое уже чувство дискомфорта и брезгливости к собственному СВЗ. Невозможно ведь полностью заблокировать работу внутренних органов. Даже индапом никак невозможно. И часть жидкости перекочевала из Джокта в маленький «памперс»-накопитель скафандра. Еще невозможно установить норму полетов для такого исследования. Что, если ему больше никогда в жизни не суждено увидеть и услышать призраков Прилива? От этой мысли почему-то становилось и легко, и одновременно грустно на душе. А может быть, они появятся, как всегда неожиданно, когда Джокт выйдет в свой сто первый рейд. Или сто третий. Или просто - третий.
- Возвращаемся. - Голос особиста окончательно вернул к действительности.
Пилот исследователя молчал. Видимо, тоже понимал, что слетали зазря. Молчала сверхдорогая аппаратура «Прометея», молчал Прилив, Джокта тоже не особенно тянуло на разговоры. С майором экс-«фениксом» он бы еще поговорил. С особистом - никак не тянуло.
Дорога домой, на Землю. Первый Прилив, второй, третий... Джокт даже не понял, что произошло...
...с удивлением рассматривая новый индап, который только что снял с него медик.
- Вы снова меня обманули? - Впору было топать ногой и плаксиво обижаться на весь белый свет.
Правда, почему-то это оказалось не медуправление. Помещение было другое - те самые ангары, откуда утром стартовал Джокт. По-настоящему стартовал или же в наведенном сне, он не понимал.
«Зигзаг» остывал рядом, и странная пара - улыбающийся офицер медуправления с хмурым, задумчивым офицером особого отдела, - разглядывали Джокта. Каждый по-своему и в то же время одинаково. Как диковинного зверя. Обезьяну, только что обретшую разум человека, или человека, на сутки превратившегося в обезьяну.
- Так... как? - с надеждой неуверенно спросил Джокт. - Это был сон, опять сон или...
- Это был полет. Никто тебя не обманывал... - за медика ответил особист.
Если бы то же самое не подтвердил медик, Джокт поверил бы еще меньше.
- А почему я не помню посадки? Не-ет, что-то здесь не то! Неужели я снова очутился в трансе? Так? - Это была единственная мысль, хоть как-то объясняющая наступивший провал, не в пространстве - в памяти.
- Не так, пилот. Не так! - Снова особист, теперь уже не хмурый, а растерянный, сдавивший виски руками. - Ты был в полете. Это со мной они... поигрались. - В глазах офицера особого отдела мелькнуло что-то опасное, но он сумел сразу же погасить этот блеск.
Поняв, что он не может увидеть настоящую картинку произошедшего, Джокт обратился с тем же вопросом к медику. Неспроста же тот сейчас улыбался, не обращая внимания на бурю, уместившуюся в одном человеке, в особисте, и готовую в любую секунду вырваться наружу.
- Был, был, успокойся. Вот, можешь еще и у него спросить. - И медик указал куда-то за спину Джокта.
Из коридора в ангар шагнул мужчина приблизительно тридцати пяти - сорока лет. Вместо военной формы - черный комбинезон без знаков различия.
«Пилот корабля-исследователя!» - догадался Джокт.
- Вот теперь можем и познакомиться! - Мужчина протянул широкую ладонь, как-то не вязавшуюся с его небольшим ростом. - Майор Куман, исследовательский отряд, экс-«феникс». Я сопровождал тебя... - Тут он вопросительно посмотрел на медика.
- Он помнит, - кивнул тот.
- А, ну тогда просто здравствуй. Приятно было угробить на тебя целый день.
Затем пилот исследователя заметил особиста, отошедшего в сторону.
- Познакомите? - снова переспросил он у медика.
И кусочки мозаики прыгнули друг к другу, образуя почти собранную картинку. Почти.
Выходило, что теперь вместо Джокта вся мощь искусственно созданного мира поглотила другого - особиста, который только-только осознал эфемерность мира, в котором он побывал. А самого Джокта. да еще вот этого пилота из бывших элитаров, действительно целый день швыряла из Прилива в Прилив чья-то высокая начальственная воля. Воля того, кто задумал весь эксперимент - коварную ловушку для двух человеческих сознаний. Джокт разговаривал с особистом, но его не было рядом, он остался на Земле... Понимая, что офицер-особист абсолютно не был посвящен в детали эксперимента, Джокт понимал и другое. Ни медик, проводивший сложное групповое сканирование, ни начальник медицинского управления, ни командование изыскательского отдела - никто не мог в одиночку отдать такой приказ. Возможно, им был гелиокомандор Бисмар, вот кто наверняка мог это сделать. Тем понятнее становились недовольство особиста, который, думая, что проводит надзор, сам оказался поднадзорным.
Это ведь не шутка, как однажды убедился Джокт, прожить целую жизнь, а потом узнать, что вся она была ложью. Набором стандартных программ, вторгшихся в сознание и овладевших им.
Диспозиция представлялась пилоту примерно такой: он сам, как только надел индап, тут же получил ударную дозу какой-то гадости, мгновенно выдернувшей его из реальности. Особист, уже облизнувшийся при виде доставшейся ему куклы-марионетки по имени Джокт, тоже был введен в иллюзорный мир, созданный медицинской машиной. Как? Каким образом с ним это проделали? Джокт не знал, но это было действительно несущественной деталью. Просто подкрались со спины и вкололи укол? Воздействовали как-то по-другому? Неважно. Гораздо интереснее оказалось открытие того факта, что Джокт действительно управлял истребителем, пока кто-то вел управление им самим. Пилот-элитар был единственным, кто контролировал ситуацию, так сказать, в реале, не подвергаясь никаким воздействиям.
На миг у Джокта мелькнуло подозрение, что и этот вывод может случиться неверным допущением. А что? С них станется! Нужно будет - они всю Крепость когда-нибудь закатают в подконтрольный эмулятор жизни!
- Как... как вам мои уклоны вправо? - не к месту, посреди бормотаний медика, разглядывавшего данные, поступившие на экран, задал вопрос Джокт.
- Вправо? - Джокт напрягся. - Намного лучше, чем в начале полета. - Джокт выдохнул. - Меня не благодари, рано или поздно кто-то должен был дать тебе этот совет...
Потом, понимая, что ничего не теряет и что мыслить категориями «уместно-неуместно», «нужно - ненужно» сейчас не время, Джокт решил напрямую пораспрашивать медика, раз уж никто другой (имея в виду особиста) не собирался этого делать.
- Зачем было исключать из наблюдения за ходом сканирования вот его. - Он дернул плечом в сторону особиста, который стоял поодаль, весьма и весьма эмоционально общаясь с невидимым (видеофон коммутатора был отключен) собеседником.
- Не знаю, - честно ответил медик, - не я же планировал это исследование.
- Но почему даже его не уведомили обо всех подробностях?
- Таково было задание. Ты в сопровождении майора Кумана вылетаешь на двухместном «Зигзаге» и...
- Как? Как - на двухместном «Зигзаге»? А Ушастый? «Прометей»? А как же все остальное? Зонды, дистанция...
- «Прометей» и все остальное сыграли роль Йоши и нападения Бессмертных на Землю. Помнишь предыдущее сканирование? Так что поверь, пилот, программ-провокаторов у нас очень много. Очень!
- Какой еще «Прометей»? - вступил в беседу майор. - Мы и на «Зигзаге» прилично попрактиковались... Правда?
Ничего себе - практиковались! Так что же? Еще был и третий, для кого реальность переплелась с иллюзиями?
Джокт оценил весь эксперимент как во сто крат более гнусное дело, чем то, когда он просто лежал в медицинском сканере и в грезах видел явь. Теперь все было наоборот. Он грезил наяву. Как сомнабула. И кто-то все это время копался в его сознании, как хирург во внутренностях пациента во время операции.
Джокт словно воочию увидел эту картинку - он сам, радостно ухмыляющийся дебил со вскрытой черепной коробкой, пускает слюни и таращится на звездный пейзаж. Пытаясь вдобавок выстраивать какие-то теории! А в это время над его головой склонились безликие призраки, перебирая пальцами в стерильных перчатках кусочки обнаженного мозга. Где-то вдали находится такой же человек без макушки, которому повезло больше. Он не пускает слюни, не ухмыляется во все стороны, просто спит и видит сны. Но в его черепе тоже шарят призраки.
От представленного Джокту стало дурно. Он прислонился к белой кушетке, потом сел на нее, а потом почувствовал, что падает. И не было индапа, способного удержать это падение срочной тонизирующей инъекцией.
- Ему досталось больше, чем вам, - где-то в отдалении громыхал подобием громовых раскатов голос медика. - Стыдитесь, офицер! Я просто выполнял приказ! - Ага, значит, особист все же решил разразиться грозой, и буря вырвалась из него. - Между прочим, план проведения эксперимента завизирован и вашим ведомством, вот с ним и разбирайтесь! А меня не нужно пугать, пуганый уже!
Раскаты отодвигались все дальше и дальше, и вот все, что от них осталось - просто дождь. Он бьет по наклонным плоскостям гигантских окон Лунного причала. Рядом о чем-то втолковывает человек в оранжевой куртке. Потом человек встает и уходит. Остается дождь... Бесшумные молнии тешились яркой игрой над горизонтом, а вода катилась и катилась по стеклу широкими потоками. Затем она нашла брешь в оконных рамах и начала падать оттуда, с высоты макушек притихших деревьев. Все ближе и ближе, и капли слились в ручеек, а Джокту что-то мешало встать и отойти в сторону. Он, запрокинув голову, отмечал путь воды, которая, как оказалось, искала его лицо. И наконец нашла...

Предыдущая страница 12 Следующая страница


13 Дмитрий Градинар

- Очнулся! Всегда помогало! - Медик с объемной колбой в руке стоял над ним и лил из колбы воду.
На нос и на щеки, одновременно похлопывая по щекам свободной рукой.
- Не переживай, все уже нормально, - упреждая всевозможные вопросы, поспешил разъяснить он Джокту. - Это вестибулярные проблемы... Во время эксперимента в тебе как бы сочеталось сразу два сознания, спящее и бодрствующее. Причем им приходилось сменять друг друга, иначе ты бы не смог управлять истребителем. А головокружение и еще возможная тошнота - побочные эффекты. Никаких отклонений и нарушений основных функций, наоборот, нормальная реакция. Неприятно, я знаю. Но, увы, что поделаешь? Через пару минут сможешь встать на ноги, а пока лучше полежать.
И тут Джокт понял, что никакой это не ангар. Та самая комната, где ему надели индап с недобрым секретом. Снова вернулись вопросы. А как же еще теплый корпус истребителя? Как же подземный коридор, откуда шагнул в ангар пилот экс-«феникс»? Еще одно размышление над воспоминаниями: навряд ли в стартовом ангаре мог быть коммутатор, через который выплескивал свои эмоции особист.
Его мозаика была собрана, но в ее рисунке все равно угадывалось несколько пробелов. Там, где кусочков мозаики не хватило.
Потом уже, в Крепости, находясь в служебной каюте коменданта, где опять гудел аппарат, похожий на кондиционер, Джокт понял, что ему не отыскать недостающих кусочков. И хмурился комендант, и разбивались, словно о глухую стену, все попытки полковника Бар Аарона пробить хоть какую-то информацию по своим каналам.
Снова и снова Джокт возвращался то ли к яви, то ли к видениям. Вспомнил все, даже то, что происходило после эксперимента. Как вечером, вопреки рекомендациям коменданта, отправился в город...
Джокт попал на Площадь Цветов. Не обращая внимания на круживших там прелестниц (ведь Эстелы среди них не было, а Барон давно поставил ему диагноз «однолюб»), вызвал «Ламу». Потом долго кружил над улицами и проспектами, восстанавливая по памяти маршрут, которым довелось следовать лишь однажды. Оказалось, что искать человека в Мегаполисе в сотни и в тысячи раз труднее, чем пробираться за сотни и тысячи светолет сквозь Приливы. И понял, что в Мегаполис пришла осень, он знал, что это просто: когда ветер и листья, нужно опустить кабину гравискутера, потому что в форменном комбинезоне он продрог. Еще он понял, что осень созвучна с одиночеством. Почему? Наверное, из-за падающих листьев, закончивших свою жизнь, из-за холодного ветра, почему-то продолжающего жить в теснинах Мегаполиса.
Наконец-то Джокт нашел этот дом и даже вышел из скутера. Но не торопился пойти к лифту. Как там она говорила? Я не жилетка, чтобы в меня плакаться? А зачем он здесь? Чтобы рассказать, как в очередной раз кто-то поиздевался над ним? Что ему попалась еще одна пустышка, которую он облизывал, умиляясь при этом целый день? И то, что день оказался вычеркнутым из жизни. Зачем ей это?
«Осенью все птицы летят на юг» - светились в вечернем сумраке слова граффити.
Была осень. Джокт посмотрел на небо. Они летели...

А он? И вместе с листьями закружились сомнения. Был ли полет? Или все же - от начала до конца наведенные сны? Химеры? Но почему так?
Джокт догадывался, что не найдет сейчас ответа. Но знал, что все равно когда-нибудь это случится. Потому что в сомнения и маленькую жалость к самому себе вплелось еще одно ощущение. Стойкое, цельное, как холодный ветер Мегаполиса - ощущение, будто его обокрали.

Глава 11

Комендант клялся, что он здесь ни при чем и не знает, почему Джокта подвергли какому-то эксперименту. Еще он сказал, хотя мог вообще ничего не объяснять, что даже командующий крепостной обороной, нелюбезный к Джокту гелиокомандор Бисмар, тоже не в курсе. Санкция на эксперимент, как выяснилось, давалась откуда-то свыше. Программу для двойного сканирования - Джокта и попавшего в ту же западню офицера особого отдела - вводил какой-то уполномоченный представитель Глобального Совета. Медик управления, кстати, темная лошадка, неизвестно на какого хозяина работавший, выполнил простейшие инструкции, запустив процесс, но даже он не контролировал весь ход сканирования, не знал, что за программа вошла во взаимодействие с сознанием пилота, а главное, не знал, что это было за взаимодействие.
- Во что-то ты влип, Джокт, - очень серьезно подвел итог Барон, когда пилот поделился всей историей с друзьями.
- Да, действительно... Ерунда полная, - согласился Спенсер. - О таком я еще не слышал. Ты не боишься, что кто-то пожелал сделать из тебя шпиона? Фиксировать все, что происходит здесь, в Крепости, и во время вылетов? И каждый раз, когда тебя будут вызывать в штаб...
Джокт отрицал такую возможность. Потому что после прибытия в Крепость провел целый день в медицинском сканере на палубе «Зет-14», где полковник Бар Аарон обшарил каждый квадратик его тела, пытаясь обнаружить следы вживления чипа и сам чип. Ему даже пришлось пойти на подлог, зафиксировав повреждение идентификатора, чтобы вшить под кожу новый.
Гаваец шутил, что при желании теперь можно натворить любых дел, сославшись, что данные со старого идентификатора могли быть украдены умелыми хакерами и перенесены в идентификатор какой-нибудь темной личности, а поэтому, мол, и пришел в негодность. Но шутка не была оценена должным образом, только Спенсер покрутил пальцем у виска, а Барон дал Гавайцу щелчка по лбу. Хорошо, что это сделал Барон, а не Балу, который примчался на разговор позже и выдал собственную версию.
- Знаешь, когда пришлось выбивать Бессмертных с Плутона... Ты знаешь, Джокт... Так вот потом весь штурмовой отряд, каждого из тех, кто побывал на поверхности под Куполом, подвергли сканированию. Убирали из памяти кое-какие моменты. Меня там не было, и я почему-то даже рад. Говорят, в каждом взводе нашлось хотя бы по одному бойцу, что сошел с ума. Уж не знаю, что им демонстрировали на сеансах сканирования и как это вообще происходило, может быть, так же как и с тобой - и сон, и явь вместе...
Джокт снова не согласился.
- Все мои воспоминания вроде бы на месте. И вообще, полковник Аарон сказал, что память стереть невозможно. Ослабить эмоциональный фон каких-нибудь воспоминаний - да, но только с риском что-то повредить. Так что я тоже не знаю, что за процедуры проводили тем штурмовикам. Но если бы это было просто - убрать ненужные воспоминания, я бы не имел кучи проблем во время обучения.
Обменявшись соображениями и так и не обнаружив хоть какое-нибудь объяснение, друзья посоветовали Джокту поскорее забыть этот эпизод.
- Я так думаю, - сказал Барон. - Если бы дело дошло до нарушений работы мозга, тебя бы не допустили к полетам. Тот же полковник Аарон не допустил. А мы идем в рейд завтра утром. Ты заявлен лидером, как всегда. Значит, на твою дальнейшую службу это не повлияет. Дальше. Если бы ты оказался чем-то интересен хайменам, - тут Барон был категоричен, определяя истинных инициаторов таинства эксперимента, проведенного над Джоктом, - то не только о полетах... Тебе бы пришлось забыть и о Крепости, и об остальном мире. Никуда бы тебя не отпустили.
- Но штаб! Комендант Крепости! - пытался возразить Джокт, заранее понимая, что возражения не пройдут.
При этом он свято соблюдал уговор не выдавать Барона, рассказавшего о семейной связи Балу со Стариком.
- Ни штаб, ни комендант, никто вообще из военного ведомства не контролировал весь эксперимент, или обследование, или что там с тобой сделали.
- Акт мужеложства! - Шутки у Гавайца сегодня явно не заладились, и он заработал еще один щелчок. И тут же, смутившись от сразу нескольких серьезных взглядов, направленных на него, притих. - Очень удобно... Я про такое слышал...
В другое время это «очень удобно» в определенном контексте позволило бы Барону изводить Гавайца до вечера. Но не в этот раз.
- В общем, если никто не пожелал сообщить тебе правду, то в ближайшем будущем ты до нее не докопаешься. - Спенсер, уступавший Барону в эрудиции и способности к блестящим умозаключениям, как всегда с лихвой компенсировал эти свойства житейской мудростью. - Но рано или поздно что-то всплывет, Джокт. Появится какой-нибудь хвост, главное, ухватиться за него покрепче, не пропустить момент, тогда ты вытащишь и всего зверя. А пока пусть он прячется. Не переживай и не думай об этом. Барон прав: если что, тебя бы не выпустили с Земли. И даже батальон штурмовой пехоты вместе с комендантом и его связями не смогли бы тебя разыскать...
Так, постепенно-постепенно, беседа пошла по иному руслу. И оказалось, что пока Джокт маялся на Земле, в Крепости тоже произошли кое-какие события, напрямую касающиеся дальнейшего несения службы.
- В последнем бою, когда Балу брал на абордаж линкор Бессмертных, - Балу расцвел улыбкой, поглаживая матово отсвечивающий орден «Честь, Доблесть и Сила», - помнишь, там была группа пилотов, которые...
- Помню. Сумасшедшие какие-то. Надеюсь, это очередное новшество-эксперимент вроде штрафной роты, в которой только кровью можно вернуть гражданство?
- Да нет, что ты! Всех штрафников загоняют на рудники. Вместо «Зигзагов» и «Леборейторов» снабжают их парой манипуляторов на Скафандре Добытчика... А то, что ты видел, - наша смена, следующее поколение пилотов.
- Действительно? Но они же кроме близкой схватки ничего не продемонстрировали. Или я что-то не так понял? Не то видел? И вообще имею провалы в памяти, в логике, этим все сказано, и конец всем загадкам!
- Нет. - Спенсер перехватил слово у Барона. - С твоей памятью все в порядке. Только ближняя схватка. Но вспомни, как они ее провели!
- В пехоте, между прочим, личное умение иногда ценится выше, чем способность хорошо действовать в группе, - добавил Балу. - Не всегда, конечно, но...
- Это в пехоте. И только потому, что штурмовики Бессмертных не признают строя и действуют в одиночку, - возразил Джокт.
- Правильно. Но есть еще одно «но»! Флот имеет совсем другие задачи. Бой в пространстве, сопровождение караванов, орбитальное прикрытие. Теоретически вы можете проникнуть хоть на другой край Галактики, если разведчики найдут такую цепочку Приливов. Но это еще не будет означать, что тот край Галактики станет частью Солнечной...
- Почему нет? Вывести туда же парочку отрядов мониторов, перевести одну из Крепостей, линкорами блокировать все перспективные для разработок районы...
- Нет, Джокт. Все не то! Существует древняя формула войны. Может быть, самая древняя, потому что, когда первые пехотинцы вовсю крошили друг другу черепа тяжелыми дубинами, еще и в помине не было флота. Даже морского. Любое место, любой город, любая планета принадлежат тому, чья пехота ступила на эту землю и безнаказанно ее топчет... Мы можем найти домашние планеты Бессмертных, можем подвергнуть их орбитальной бомбардировке, но мы ни в чем не будем уверены и не посчитаем такие планеты захваченными, пусть даже просто зачищенными - вряд ли нам понадобятся их дырявые планеты, - пока штурмовые отряды, высаженные на поверхность, не подадут самый лучший в мире сигнал «Все чисто!».
С этим было тяжело не согласиться.
- Ладно, насчет пехоты КС ты меня убедил, - продолжал упорствовать Джокт. - Но как можно работать с ведомыми, которые готовы покинуть тебя в любой момент, перестав прикрывать, как только им захочется побыть героями, и ринутся совсем в другую сторону? Пусть даже, чтобы лихо высечь врага... Флот Бессмертных ведет действия только в группах!
- Эти пилоты, из новых, не имеют разбивки на тройки. Среди них нет лидеров и ведомых, командиров групп и подчиненных. Они все, каждый из них - лидер! Причем лидер, не нуждающийся в ведомых!
- Все равно, ерунда какая-то! Бессмертные быстро научатся противостоять таким разрозненным лидерам, начнут их сжигать пачками. Даже «Саламандры», при всех их индивидуальных талантах и умениях, ведут бой в группе. И именно поэтому чаще всего побеждают.
- Правильно. Потому что обучены вести групповой бой! Да еще по усложненным схемам, каждый раз - новым. Только в случае крайней необходимости они начинают действовать поодиночке. А наши новенькие не умеют действовать группой. Их просто не обучали этому.
- Почему?
- Очень просто, - ввернул слово Барон. - Помнишь, когда мы возвращались с Земли после «Стокгольма», на транспорте с нами были странные парни, такие все из себя молчаливые и неулыбчивые? Их еще сопровождали военные медики.
- Информационные наркоманы? Инфонарики? Кто-то решил превратить их в пилотов?
- Не веришь?
- Нет, вам всем я, конечно, верю...
- Пошли, убедишься! - Барон ухватил Джокта за руку, потянув за собой.
- Я с вами! - тут же заявил Спенсер.
Отказался только Балу, сказав, что уже посмотрел на новых пилотов и что предпочитает более разговорчивых собеседников.
- А куда мы, собственно, идем? - осведомился Джокт, когда они прошли мимо межуровневых лифтов, которыми можно было добраться до всех известных уже Джокту «людных» мест: спортзалов, офицерских кафе, трека, видеосалонов и прочих заведений, где обычно собирались пилоты истребительного флота.
- В ЭР-ПЕ-ВЕ, - ответил Гаваец, и глаза его как-то странно заблестели.
Наверное, подумал Джокт, официантка с Площади Цветов нажала на какой-то тайный переключатель, что был у Гавайца. Раньше ни Гаваец, ни Джокт не посещали это место. Они считали - всему свое время. Тут же Джокт почувствовал странную двойственность... Что-то тянуло его туда, теперь, после встречи с Эстелой, которая тоже умела находить тайные переключатели. А что-то отталкивало от этого посещения. Может быть, остатки романтических переживаний от знакомства с Лиин.
- А почему именно в ЭР-ПЕ-ВЕ? Разве кто-то из них так сильно нуждается в женском обществе? Я слышал, все как раз наоборот...
- Да нет, - со смехом пояснил Барон, который тоже никогда особо не стремился попасть в Вип-Ресторацию, помалкивая о причинах. - Какой-то шутник сказал их надзирателям, что это такой порядок - с семи до восьми вечера всем пилотам истребителей находиться в ЭР-ПЕ-ВЕ...
- И они поверили?
- А как им было не поверить? Нашлись знатоки, переподсоединили коммутатор и голосом Старика чуть ли не в ультимативной форме оповестили - по одной группе, каждый день, с семи до восьми. Медики пока эту фишку не просекли. Три дня ходили, как часы. Скорее всего, и сегодня... Сейчас увидим.
В центральное, или, как еще говорили, Центровое, заведение Крепости добраться было непросто. Уже в этом угадывалась его особенность. По негласной традиции, как по дороге успел сообщить Спенсер, все офицеры, посещающие заведение, в его пределах считаются равными друг перед другом. Захочет какой угодно лейтенант пообщаться с целым полковником, присядет к нему за стол - все, придется общаться целому полковнику с лейтенантом. Если нет очевидных причин отказывать. Естественно, не всем старшим офицерам такое правило было по душе.
- Ты не забыл? - допытывался Спенсер. - Ресторация Вип-класса... Дальше? Эх, балда! Точно на Земле тебе что-то не то стерли. Послеполетная! А значит, для кого заведение? Ну думай, думай, это же элементарно!
- Я понимаю... Раз послеполетная, значит, для тех, кто вернулся с вылета. Но ведь офицеры-штурмовики тоже посещают ЭР-ПЕ-ВЕ. Они ведь не пилоты.
- Стерли, стерли! Туго стало у тебя с соображалкой. Как, по-твоему, они к месту штурмовок добираются? Пешком? По камушкам, по камушкам, от звездочки к звездочке? Конечно, и офицеры пехоты КС, и какой-нибудь очкарик-гравионщик с крейсера, и даже линкоровский кок. Еще гравиметеорологи, разведчики, изыскатели. Все, кто уходит в рейды! Поэтому и получается, что девочки и выпивка ждут именно таких, как мы, а не тыловых крыс из комендантства. Отсюда недопонимания разные случаются. Кстати, - Спенсер перепрыгнул на другую тему, - я слышал, ты тоже кое с кем из Общества Содействия на Земле познакомился. Надеюсь, все происходило не так, как в первый раз, когда мы с Балу еле-еле разыскали тебя? Вот, Гаваец тебя сдал...
А ведь точно, вспомнил Джокт, после встречи с Эстелой он не успел ничего рассказать Спенсеру. Ведь сразу по возврату был рейд. В конце полета, возле самой Крепости, Джокт ушел в нирвану, как выразился Барон, а потом за ним примчались сразу трое офицеров с Земли, а потом...
- Должен же я был когда-нибудь извиниться перед ней, - ответил он Спенсеру, вовсе не собираясь хвастать и распространяться о многом остальном, что происходило между ним и Эстелой.
Особенно, что за голографический зверь притаился у нее между бедер и как ему страшно было, каким-то первобытным страхом, приближаться к этому зверю.
- Так ты нашел ту самую девчонку? Мужчина! Красиво поступил. А то так бы и ходила среди девиц с Площади Цветов легенда о сумасшедших пилотах «Австралии», что завлекают их на загородную прогулку, а потом с остервенением насилуют!
- Спенсер, не надо! До сих пор стыдно...
- Ладно, не буду. Она-то как? Простила?
- Вроде бы.
- На прощание подарила свое фото? Ну они иногда так делают - дарят свое голофото на память.
- Уже знаю. Подарила.
- Цени, парень! Не каждому эти девицы такие подарки делают. Еще они просят, чтоб голофото обязательно попало в кабину истребителя. Просила?
- Просила, только я...
- Сделай это обязательно. Говорят, приносит удачу в бою. А еще говорят, будто есть какие-то особые дни, когда все они, я имею в виду девиц, встречаются и шаманят.
- Что делают?
- Обряд себе какой-то придумали. Окружают себя голофотками всех пилотов, что у них побывали, будто вспоминают нас и просят сохранения наших жизней. Считается, чем больше пилотов... как это сказать... чем больше таких голограмм на этих встречах, тем лучше для флота.
- А кого они просят?
- Кто их знает, Джокт. Это уже женские тайны, и никого из мужчин посвящать в них не принято.
Джокт задумался, пытаясь разобраться, все же за или против он таких обрядов? Потом, представив, как Эстела смотрит на него, пускай даже не на него, а всего лишь на его голографию (тут же возникла мысль: интересно, в каком ракурсе он там запечатлен?), он почувствовал приятное волнение. Наверное, из-за ощущения, что пусть на непродолжительное время, но кто-то вспомнил о нем, и на это время он стал для кого-то важен, нужен кому-то. Мысленно Джокт пожелал в ответ, чтобы Эстелу выбрали самым главным капитаном всех болельщиц. Сознание вновь и вновь заволакивалось картинами сборища зеленоглазых обнаженных ведьм...
- Обязательно вывешу. Завтра же, перед вылетом, - абсолютно серьезно сказал Джокт.
Они прошли по комендантской палубе - все-таки крысам-тыловикам, как назвал их Спенсер, удалось уравнять положение и добиться обустройства ЭР-ПЕ-ВЕ, злачного местечка, поближе к себе, а не к уровням, где, собственно, обитали пилоты. Затем, опустившись лифтом на ярус ниже (хотя имелась и лестница), вся компания оказалась в просторном зале.
Ну все верно, отметил Джокт, должны же были штабисты чем-то думать, не прямо же за стенами штабных кают держать Крепостной бордель... Почему-то ЭР-ПЕ-ВЕ стойко ассоциировался для Джокта с борделем, и, хотя он ни разу еще не был здесь, заведение представлялось ему своеобразной Площадью Цветов, где он побывал уже дважды. До сих пор Джокт посещал другие офицерские заведения, даже нашивки лейтенанта «обмывал» с остальными в том самом кафе, где Балу знакомил его с Лиин.
Как выяснилось, он оказался одновременно и близок, и далек в своих предположениях.
Первое - вестибюль. Холл приличных размеров, с видеоэкранами и мягкой подсветкой. Уже отсюда слышалась громкая музыка, доносящаяся из основного зала. В холле же, помимо того, имелось множество мягких кресел, расположенных так, чтобы офицерам было удобно общаться между собой. Возле каждого полукружья кресел имелись столики с пепельницами и бокалами. Все кресла, к слову, были заняты.
Второе. На удивление, мало кто из офицеров курил, зато бокалы опрокидывались с поразительной скоростью. Присмотревшись, Джокт отметил, что большинство находящихся в холле - офицеры штурмовой пехоты.
Тогда понятно... Для них это не так страшно... Переглянувшись с Бароном и Гавайцем, Джокт отметил, что взгляды друзей так же обращены на опустошаемые бокалы. Что вызвало однозначно нехорошие воспоминания. Вдобавок Гаваец потрогал нижнюю губу, на которой еще виднелись следы травмы, полученной в «Стокгольме».
- Это не для нас. С утра - вылет, - напомнил Барон, и все с ним согласились.
Хотя не совсем так. Спенсер, равнодушно пожав плечами, продемонстрировал целую упаковку нейтрализаторов.
- Нет-нет-нет! - Гаваец опять потрогал губу. - Иногда даже они не помогают!
Спенсер вторично пожал плечами, и они вошли в зал.
Первое, что бросалось в глаза, - парочка квадратных военных полицейских из корабельной команды, исполняющих обязанности вышибал. Впрочем, полицейские только скользнули взглядами, убедившись, что никто из вновь прибывших не шатается из стороны в сторону и не пытается буянить, они тут же потеряли к пилотам всякий интерес.
- Если даже в холле нет свободных кресел, наверное, здесь тоже для нас мест не найдется, - пессимистично обронил Джокт, с интересом разглядывая зал.
- А мы подождем. До восьми всего ничего осталось. Нужно только найти этих новеньких и их нянек...
Зал оказался большим. Насколько большим, судить было трудно, светильники горели только над столами, да и то не везде. И разные люди предавались разным занятиям. Большая часть зала оставалась скрытой от взгляда.
Кто-то курил, пуская кольца, одно сквозь другое. Наверное, любимое развлечение штурмовиков, подумал Джокт, ведь ходила легенда о крупном призе, ожидающем того, кто сумеет вот так - одно сквозь другое, пропустить девятнадцать колец друг сквозь друга. И якобы кто-то уже проделал это с восемнадцатью кольцами... Некоторые вели оживленное общение, другие тянули бокал за бокалом. Где-то в другом конце зала, а может, это происходило ближе к середине, мелькал стробоскоп, разноцветные узкие лучи выписывали сложные узоры, перебегая с потолка на столики и на лица людей.
Там же, под этим мельтешением огней, виднелась площадка, на которой танцевали. Среди угловатых безразмерных фигур офицеров-пехотинцев и разнокалиберных прочих, гибко извивались женские тела. Гремела музыка. Невидимый жокей сыпал шутками и неразборчивыми скороговорками.
- Вот же они! - указал в глубь зала Барон и начал пробираться через лабиринт столов и кресел.
Джокт, Спенсер и Гаваец направились следом.
- О! - примерно так прокомментировал Джокт то, что увидел минутой позже.
Зрелище было из ряда вон выходящее и тут же впечатывалось в память своим гротеском. У самого края танцевальной площадки за несколькими столами сидели двадцать истуканов. У каждого в руках - одинаковые чашки с кофе. И даже отпивали они по глотку из этих чашек одновременно, будто по команде. Спины - прямые. Взгляды - застывшие, как у андроидов с отключенными рецепторами, отметил Джокт.
Казалось, ко всему происходящему вокруг пилоты не имели ровным счетом никакого отношения, будто ничего из окружающего их не касалось. Мимо проходили другие пилоты, иногда задевая кресла с истуканами. Джокт увидел, как кто-то задел одного из них под локоть. Кофе немедленно выплеснулся из чашки на стол, тут же напомнив Джокту одну забытую сцену в кафе... Но пилот невозмутимо, как и полагается истуканам, продолжал сидеть с опустошенной чашкой в руке. Пятно вытер медик, находившийся рядом, и стал что-то шептать на ухо пилоту-юноше. Действительно, вся двадцатка - мальчишки не старше шестнадцати-семнадцати лет. После нашептываний медика юноша-пилот невозмутимо, даже слишком невозмутимо, поставил чашку и поднял вверх руку.
Ага, значит это все-таки не андроиды. И уже умеют подзывать официантов. Но отчего они все такие заторможенные? Как-то не вязалась в голове Джокта эта картина с другой, не так давно увиденной. Быстрые, отчаянные атаки в гуще вражеского строя. Резкое, опасное маневрирование на пределе сберегающих возможностей истребителей и скафандров. Точные удары. Полыхающие короткими вспышками «Кнопки», тут же разлетающиеся на куски. И - такая меланхолия рядом с пульсирующими звуками динамиков, яркими огнями и танцующими людьми.
- Так! Теперь внимание, начинаю отсчет! - Барону пришлось склониться к самому уху Джокта, чтоб тот смог расслышать. Глаза Барон скосил на часы: - Десять, девять, восемь...
Выкриком «ноль!» отсчет был окончен, и тут же Барон рванулся к ближайшему столику с новенькими. В эту же секунду они встали: все, разом, снова как будто по команде. И, выстроившись в цепочку, ведомые тремя или четырьмя медиками, направились к выходу.
Действительно, происходящее было похоже на чудо! Глупое, ненужное чудо. К Джокту опять вернулось ощущение, что перед ним не люди, а андроиды, которых он имел счастье наблюдать когда-то в гравиметрических цехах во время учебы в Плутонианском институте гравионики. Такая четкость, синхронность действий не могла не поразить. В бою Джокт ощущал биение времени как биение собственного сердца. Но то - в бою, где за одну секунду истребитель, разогнавшийся до предельно возможной скорости, проходит двести семьдесят тысяч километров. Чуть меньше, если быть точным и вспомнить, что величина в 300 000 километров в секунду - немного завышена для округления. Да и космический вакуум - это не абсолют. В свободном от скопления космической пыли пространстве плотность вещества, или межзвездной газовой среды, как верно это называется, составляет примерно один атом на кубический сантиметр Мало до смешного, но именно этот атом и определяет возможность полетов с околосветовыми скоростями, где гравитация - важнейшая составляющая таких полетов.
Развив короткую мысль в неприлично глубокую для такого места, как ЭР-ПЕ-ВЕ, Джокт тут же дал себе слово после рейда посетить исследовательский отдел на предмет общения с астрофизиками. Сразу обо всем - и о Приливах, и о провалах в пространстве...
- Да, впечатляет! - согласился он с Бароном, занимая освободившееся кресло. - Это же надо, иметь такой точный внутренний хронометр!
- Ха! Хронометр! Ты бы посмотрел, как они по коридорам ходят! Будто играют. Перед тем как за угол завернуть, разворачиваются всем корпусом. Перед кубриком этих новичков кто-то нарисовал на переборке дверь с ручкой. Что ты думаешь? Две минуты один из них открыть пытался. Потом вышел второй, стал ему помогать...
- Получается, что для них все происходящее вокруг - незнакомая игра?
- Конечно, игра, - теперь за объяснения принялся Спенсер. - Ты что думаешь, их специально такими болванчиками сделали? Сами себя довели. Инфонар-комания практически неизлечима. Зависимость такая, что могут неделями не отрываться от своих игр. Лишь бы кормили их. С ложечки. Потому что гибнут они в основном от истощения.
- Ну и что, что игра? Что с того, что кормить нужно с ложечки? При чем здесь истребительный флот?
- Очень даже при том. Как ни смешно, современные игры-симуляторы развили у них почти такие же навыки, как и у нас. Мы шли к одной и той же цели с двух разных концов... Остается только провести модификацию, разработать более мощные скафандры с усиленной сберегающей функцией и повышенной сопротивляемостью к перегрузкам. И тихонько пересадить всех игроков с кресел, на которых они зависли перед мониторами, в кресла боевых истребителей. Похоже, никакой для них разницы.
- Значит, они не воюют, а всего лишь играют? Не понимая, что попадание в кабину истребителя это вовсе не попадание в топ, не просто столько-то штрафных баллов, а верная смерть! И в конце их ждет не «Игра окончена, попробуйте еще!», а служба «второго срока», прах, запечатанный в шлем, окруженный пластиковым веночком и дистанционный подрывной заряд там же?
- Не понимают, Джокт. Это болезнь. Какой-то умник нашелся, додумался, как и этих калек - они ведь калеки, верно? - использовать в войне. И по всей Солнечной ведется отбор лучших из лучших. Ты сам видел, на что они способны. А знаешь, какая самая распространенная причина их гибели в бою?
- Слабое противодействие торпедной атаке при выходе на дистанцию ближнего боя? Отсутствие группового взаимодействия? - предположил Джокт.
- Нет. Перегрузки. Критические перегрузки при критическом маневрировании. От торпед они уходят - будь здоров! Сейчас срочно разрабатываются какие-то приспособления-приставки вроде скафандра, которые им нужно надевать перед игрой. Эта одежда воспроизводит давление на тело, не двадцать «же», конечно, но, говорят, очень даже ощутимо. Чтобы хоть как-то дать им понять, что поджидает их в другой игре. Взрослой. Чтобы они хоть как-то научились самосохранению. В играх при критических перегрузках срабатывает сигнализатор опасности, опять же - начисление штрафных очков. Не знали они, что на самом деле все не так. Резкое сваливание или резкий выход на вираж - все. Система и пикнуть не успеет, а в СВЗ - только фарш. «Водяные матрешки» они не воспринимают, поэтому...
- Но ведь от такой зависимости можно как-то избавиться! Хороший курс психологической реабилитации, еще что-то... Что-то же должно быть против этого!
- Наверняка так оно и есть. Но кто это все будет оплачивать? Ты? Я? Мальчишки ведь больше из беспризорных или из тех, чьи родители наплевали на собственных детей. Пропадают целыми днями в социальных салонах и пусть пропадают, лишь бы жить не мешали... Куда выгодней оказалось переделать их в таких вот пилотов. Пилотов первой волны! Кстати, на «Общий штурм» выходим вместе. Их - вперед, взламывать «червивые розы», потом пойдут автоматические эскадры, корабли-роботы. Потом - мы, надежда, так сказать, и опора Солнечной.
- Какой бред! Разве это не ужасно? - Джокту стало как-то не по себе, когда он понял, что его сравнения новичков с андроидами оказались вполне уместны. Вот только нельзя сравнивать людей с роботами. Никак нельзя. Даже безнадежно больных людей, мальчишек, которые никогда не станут взрослыми, а до самой смерти будут играть в игру! Всего лишь играть. До самой скорой смерти...
- Джокт? Да ты что? Думаешь, я легко все это переварил? Но что теперь поделаешь? К тому же есть и другая сторона... Они счастливы, понимаешь? Они счастливы, Джокт! И за эту возможность сыграть во Взрослую Игру готовы заплатить жизнью. Верни их на Землю, там они сдохнут, как только им исполнится двадцать. Потому что социальные салоны - только до двадцати лет. Сдохнут или попадут в молодежные банды. Какой-нибудь другой мудрец, не тот, что работает на государство, снова даст им возможность играть. Ты представляешь, что они способны за это сделать? Да все, что угодно! Особенно девчонки, потому что им есть чем расплачиваться... А потом и этот праздник жизни закончится, и тогда - тупик. Конец игры без права попробовать сначала. Вот тебе две крайности, Джокт. Глобальное Правительство выбрало одну из них. Ты думаешь, в штабе ВКО двумя руками все были за? Как раз нет...
- Стой! Подожди! - Джокт вдруг понял, отчего кресло стало жестким, а огни - в несколько раз ярче. - Про их будущее... вернее, про отсутствие всякого будущего у них - я понял. Но вот - девчонки... Ты сказал - девчонки? Среди них?
- Для меня это тоже было новостью...
- Но ведь нам объясняли, что женское сознание почему-то непригодно для пилотирования?
- Непригодно для обучения пилотированию. Это не совсем одно и то же. Все новички стали пилотами не по науке, а поневоле. Отбирали, я уже говорил, лучших из лучших, по результатам каких-то сетевых конкурсов. И... Да, среди них есть несколько девушек. Вообще жуть - соплячки, лет по шестнадцать, а туда же... Одна такая соплячка сожгла сразу четыре «Кнопки». В первом бою. Как тебе?
Все хорошее настроение куда-то пропало. Джокт замолчал, совсем как истуканы-новички, погрузившись в созерцание кофейной чашки. Спенсер заказал бокал «Джек Даниэля», своего любимого виски, и исчез, присоединившись к каким-то пилотам-исследователям. Гаваец с Бароном ринулись отплясывать под разноцветными огнями.
Заметив, что за столиком освободились места, к Джокту подсели два офицера крейсерской группы. Перед каждым из них на столе появилось по бокалу какого-то напитка, а на коленях - по ярко накрашенной девице. Женщины беспрерывно хохотали и порывались вытянуть своих кавалеров, а заодно и Джокта, на танец.
- Ну что ты такой грустный! - сложив губы дудочкой, все повторяла и повторяла одна из них, обращаясь то к одному, то к другому офицеру, и даже Джокта она спросила о том же самом. - Ну что ты такой грустный? Идем, потанцуем!
Ни лиц, ни фигур девушек Джокт не разглядел в суматошном мелькании стробоскопа. Только то, что губы были дудочкой.
- Ну что ты такой грустный...
Когда она свесилась через весь стол, чтобы задать свой самый важный вопрос, едва не слетев с колен крейсерского офицера, Джокт уловил запах дезодоранта пополам с алкоголем и понял, что девица сильно пьяна.
- Ну что ты такой...
Он встал и направился к выходу. Совсем ему не понравилось здесь. К тому же все, что рассказал Спенсер, давило на сердце сильнее, чем воспоминания о прошедшем сканировании и всех вопросах, оставшихся после него.
- Летал я или нет к этой проклятой Сигме? Летал или нет?
Он поймал себя на том, что сильно смахивает на девицу, повторяющую и повторяющую одно и то же. Но ничего не мог с собой поделать. Летал или нет? Или из него решили сделать такого точно пилота новой формации, путающего игру с реальностью, разве что наоборот - путающего реальность с игрой. Чужой игрой, вот что было обиднее всего.
С утра - рейд. Два дня на Земле, особенно последний, требовали полного уединения и отдыха. Сон с индапом как раз мог решить к утру все проблемы, и Джокт собирался этим воспользоваться.
Вытянувшись в струнку на выходе, пропуская седого полковника астрографической службы (круг и циркуль), увешанного орденскими планками и сразу двумя девицами в придачу, Джокт потом чуть не заплутал, так как первый раз побывал на этом уровне Крепости. Самый короткий путь - тот, который тебе известен. Поэтому пришлось выбираться, пользуясь транспортером, к ангарам и уже оттуда знакомой дорогой направляться к своей каюте. Мимо него промчалась группа пилотов-истребителей, на ходу защелкивая индапы. Вторая дежурная смена, понял Джокт, срочный вылет, опять какой-нибудь линкор вляпался по самое не хочу. Опять кто-то сгорает заживо в тесных казематах и турельных гнездах... Ему ли судить тех, кто втянул в такую войну еще и девчонок живущих своей игрой? Может, так и нужно? И прав был Спенсер, говоря, что новые пилоты не имели будущего и взамен обрели возможность сослужить большую службу Солнечной. Может быть...
Когда он, пропетляв по изгибам коридора, наконец-то нашел свое жилище - сказывался короткий промежуток времени с момента «переезда» из общего кубрика в индивидуальную каюту - внезапно все изменилось. Что-то щелкнуло внутри, мысли побежали в обратном направлении, и захотелось вернуться в ЭР-ПЕ-ВЕ, чтобы найти пьяную девицу, которая наверняка успела всем надоесть, покружить ее в танце, а после уйти, забрав ее с собой. Так, как астрограф, не стесняясь чужих взглядов. Ведь завтра - рейд. Опять перед боем Гонза сообщит схему замещения - на самый крайний случай. Не поджидает ли этот же случай и его, Джокта? К чему тогда все? К чему ненужная мораль и одиночество? Ведь завтра - рейд...
Уже собравшись осуществить свое намерение, Джокт остановился, раздумывая, но вдруг увидел, что одна из дверей в коридоре открыта, как раз рядом с его каютой. Это выглядело чуть необычно... Само нахождение в недрах циклопического сооружения Крепости порождало достаточно сильное чувство отчуждения от внешнего мира. Поэтому двери офицерских кают, как правило, никогда не запирались на магнитные замки. Разве что кому-нибудь захочется еще большего одиночества и отчуждения, если говорить о каких-то фрагментах личной жизни, которые не выставляются напоказ. Но чтобы вот так - дверь нараспашку... Наверное, человеческие традиции и устои, как внутренние (личные), так и внешние (общественные), заставляющие держать двери прикрытыми даже в Крепости, эти традиции неискоренимы. Даже осознавая, что если кто-то и решит потревожить тебя в твоем же жилище, то только по необходимости, пилоты предпочитали спать, слушать музыку, смотреть видео, диктовать сообщения родным и друзьям, находящимся вдали от Крепости, за прикрытыми дверями, пусть даже не запертыми на замок. Обычное дело. Поэтому дверь нараспашку обращала на себя внимание. Достаточно сказать, что на всем видимом изгибе коридора она была такая одна. Прочие - закрыты.
Заинтересовавшись, Джокт заглянул внутрь каюты, ожидая увидеть там или небольшую компанию, занятую разговорами, а потому попросту не обратившую внимания, что дверь открылась, или же наоборот - никого не увидеть. Пилот мог оказаться участником второй дежурной группы и, выбегая, сосредотачиваясь на ходу перед боем, забыть про такой пустяк. Тогда Джокт непременно сделал бы то, что второпях не успел сделать неведомый собрат по оружию.
Но он ошибся. В каюте не было никаких компаний, но она не осталась пустующей. Хозяин каюты находился на месте, располагаясь спиной ко входу, перед монитором, и увлеченно гоняя по экрану маленький звездолетик, который отбивался от наседавших на него врагов. Это-то и показалось самым необычным. Вылеты, тренировки на тренажерах, где реализм достигал апогея, оставляя ощущение действительного присутствия в кабине истребителя, все это исключало такое свободное времяпровождение, как компьютерные игры. Разве что преферанс при отсутствии живых партнеров и простенькие головоломки. Все остальное, особенно звездные сражения, являлось уже явным перебором.
- Эй! - обратился Джокт, но человек, перед монитором не отреагировал.
- Эй! - позвал он еще раз, зачем-то делая шаг внутрь каюты.
Опять то же самое... Звуковое сопровождение игры было отключено, и тут Джокт заметил, что играющий не нуждается в динамиках, в его ушах прочно сидели беспроводные наушники-ракушки. Еще Джокт обратил внимание, что пилот, явно новичок, какой-то щуплый даже для подростка, увлекся настолько, что раскачивается всем телом в такт движению игрушечного истребителя.
«Новый формат! - пронзила мысль, - Надо же, а ведь все решили, что их будут держать отдельно, где-нибудь поближе к лазарету. Или наоборот, сразу рядом с ангарами, чтобы проще заманивать в истребители, отвлекая от игры.

Предыдущая страница 13 Следующая страница


Серый прилив 14

Вечной Игры. Игры Навсегда».
Сразу же вспомнилась недавняя картина, увиденная в ЭР-ПЕ-ВЕ. Пилоты-юноши, целая группа, встают, будто по команде, и, сочтя ненужную миссию исполненной, покидают зал. Потому что в каютах их поджидает настоящий мир, мир Вечной Игры, Игры Навсегда.
Не зная, как можно отвлечь внимание играющего, а главное, о чем вообще с ним заговорить, Джокт тихонько, на цыпочках, развернулся и сделал шаг обратно, в коридор. Где сразу же столкнулся нос к носу с офицером-медиком с нашивками второго лейтенанта.
Вообще, у медиков-военных солдафонщина встречается крайне редко. В том числе расшаркивание перед старшими по званию. Потому что для военных эскулапов, вынужденно несущих службу и существующих только потому, что существуют армия и флот, важнее званий были прочие приоритеты. Например, мера личной ответственности. Начальник отделения, будь он хоть капитан-лейтенантом, одновременно являлся царем и богом для подчиненного врача, пускай тот носит майорские лычки. Потому что ответственность за жизнь и здоровье пациентов несет он, начальник отделения, ему делать указания о продолжительности и способах лечения. А звания... Ну кто-то стал военным медиком сразу после окончания института и за десять лет успел дослужиться до майора. Кто-то, отврачевав эти же десять лет в гражданском заведении на Земле, Марсе, Венере, Титане или Европе и будучи призванным по необходимости на службу (это называлось - затыкать дыры), получает максимум капитан-лейтенанта. Так что где-где, а в военной медицине звания - не абсолютный показатель подготовки и значимости офицера.
- Какого черта! Что ты здесь ищешь? - сказал отпрыгнувший в сторону второй лейтенант.
- Ничего. Увидел, что дверь открыта, и заглянул...
- У тебя что, своей каюты нет? Или тебя пригласили?
- Нет... То есть есть, - растерялся Джокт.
- Ну топай тогда. Закрыл бы дверь и пошел себе дальше...
Естественно, даже без разницы в званиях такой вызывающий тон не мог понравиться Джокту.
- А ты сам кто? Может быть, у тебя нет своей каюты? Что нужно санитару на пилотской палубе? - Джокт специально принизил медика, отлично зная, что обязанности санитаров исполняют сержанты внутрикорабельной службы. - Топай сам и прикуси язык... - Джокт чуть было не добавил «перед старшим по званию», но сдержался, сменив формулировку: - Пока его не укоротили.
Все-таки он пока не майор и даже не капитан-лейтенант. А разница между вторым и первым лейтенантами, Примой и Секундой, очень небольшая. Даже на жалованье почти не сказывается.
Но слова возымели действие, медик стушевался, сменив тон, и даже извинился.
- Слушай, пилот, ты меня извини, конечно, только не нужно тебе сюда заходить. Это уже моя вина, что не заблокировал дверь... Ты же понимаешь - инфонаркоманам без разницы, где и как съезжать крышей. Их хоть на унитаз посади, только дай в руки приставку, спать будут на том унитазе... Разговаривать с ними невозможно, да и о чем? Вот если бы ты ей новую версию игры какой-нибудь с Земли привез, тогда, может быть... А я просто забыл кое-что, пришлось вернуться, поэтому дверь...
- Ей? Так это что - девушка? - Джокт заново оглядел узкие мальчишеские плечи и худую вытянутую шею с выбритым затылком.
И только сейчас увидел, что в мочках ушей игрока, почти полностью скрытые наушниками, поблескивают белые точечки миниатюрных клипсов. Простенькие, какие дарят родители десятилетним дочерям, когда у тех появляются первые потребности быть красивыми.
- Это девушка? - снова повторил вопрос Джокт.
- Ага. Если быть точным, то - девочка. В смысле еще не женщина, ну то есть... - Медик сам был достаточно молод, моложе Джокта, а потому не стал демонстрировать весь цинизм, присущий людям его профессии.
- Сколько же ей лет?
- Могу сказать. - Медик достал из нагрудного кармана электронный блокнот и, быстро пробежав по крохотным клавишам, ответил: - Вот, каюта триста семнадцать, палуба «Вед-12», так... Лина. Пятнадцать лет. Рост... Вес...
На Джокта словно накатила тяжелая волна. И нужно было срочно выплывать наверх, но он не мог, потому что к ногам оказался привязан камень. Перед глазами мелькнули четыре нуля, высвечиваемые в полночь циферблатом над входом в курсантский кубрик. Потом - забытый смех, забытые плавные ласки, ночные томления и черные сны. Первая ссора и, наконец, Сквер Милано. Рекламник. Лицо на нем... Лиин. Лина. Джокту показалось, что это знак. Сигнал, подаваемый злой судьбой, судьбой-разлучницей. Знак о том, что еще не все закончилось и что-то живет в нем. Знак - напоминание о предательстве.
- Вообще-то ее полное имя - Каталина, наверное, в школе все называли Линой, так и осталось... Переведена в социальный Приют после гибели родителей на Плутоне четыре года назад...
Вторая волна. Еще тяжелее. Зря он подошел к этой двери! К предательству добавилась другая потеря. Плутон, «Хванг», Черный колодец. Все закружилось перед глазами Джокта. Единственной мыслью, не темной, но и не светлой, оказалась простая констатация. Прав был полковник Бар Аарон. Второе «Я» - как космос, как Вселенная. Оно всегда рядом и ничего не забывает.
- Эй, ты слышишь меня? Пилот, как тебя там? - Медик, близоруко щурясь, нагнулся к Джокту, чтобы прочесть имя на узкой вставке над левым карманом комбинезона. - Джокт? Ты слышишь? Что с тобой?
- Ничего, - выныривая и делая глубокий вдох, сказал Джокт. - Ничего, все в порядке, - и, поймав недоверчивый взгляд медика, неловко пояснил, - накатило что-то... Уже прошло.
- Накатило? - Медик смотрел по-прежнему с сомнением. - А ты уверен, что нет необходимости показаться кому-нибудь из... - Он не стал заканчивать, вовремя сообразив, что сам является врачом и таким советом может принизить собственную репутацию, пусть даже в глазах незнакомого пилота. - Я имею в виду показаться компетентному специалисту. Потому что меня прикомандировали к Крепости как ассистента.
- Нет, все в порядке, я уже посещал психиатра, - сказал Джокт, только добавив сумбура в мысли молодого медика, составляющего сейчас мнение обо всех пилотах истребителей. - Это старая проблема, можно сказать, что ее уже нет. Просто... Просто у меня тоже погибли родные на Плутоне, вот и...
Джокт не стал добавлять про Лиин и созвучность этих двух имен, но и сказанного оказалось достаточно.
- А-а! - протянул медик. - Понятно. Извини, я не знал.
- Все нормально. Все прошло, - повторил Джокт и заторопился уходить.
Уйти к себе в каюту, потому что в ЭР-ПЕ-ВЕ уже не тянуло. Вылет так вылет. Кто сказал, что с ним обязательно должно что-то случиться? К тому же упоминание Плутона навело на мысли о счете, который все еще не был уплачен Бессмертными.
- Ладно. Прошло и прошло... Еще ее зовут Великая Мамба, - совсем неожиданно добавил медик и этим полностью снял возникшее напряжение. Мысли Джокта мгновенно вернулись из прошлого в настоящее, горечь сменилась удивлением.
- Как?

Глава 12

...Все-все, что происходит в жизни, нельзя назвать набором случайностей, как бы ни тянуло это сделать, потому что в случайностях замешаны мы сами. Это и не предопределенность. Не фатум, не рок. Скорее кристаллическая решетка, в которой кристаллы каждый человек выкладывает собственными руками. Получается - у кого графит, у кого - алмаз. Дело не в том, что Его Величество Случай валится прямо на голову, предстает каким-то единственно возможным ответвлением жизненного пути. Нет, случай бессилен и ничего не может совершить без нашего участия. В то же время мы нуждаемся в случайностях! Это как дорога с односторонним движением, где неожиданно может возникнуть развилка, поворот, но чаще - перекресток. Выбирая их, выбирая наши случайности, мы начинаем двигаться в другую сторону, и тут уже ничего не попишешь. Балу пригласил Джокта в кафе. Джокт не отказался. Что было дальше, уже произошло. Кофе можно было не заказывать, тем более что кофе с водкой - неудачное сочетание. Сок - фреш... Он тоже сыграл свою роль. И Джокт наделал глупостей, которых делать, на первый взгляд, вовсе не стоило. Оказалось - к лучшему. Потом все перепуталось, дорога пошла под откос, и выяснилось, что все - к худшему. Вопрос: только ли Лиин виновата? Может быть, часть вины стоит взвалить на Балу? Или на кофе? Или - на себя? Люди, догадывающиеся, что каждое случайное событие - поворот, ведущий неизвестно к чему, но всегда к чему-то новому, эти люди не отказываются от случая. Потому и существует устоявшееся «Пользоваться случаем», но нет логического антипода - «отказаться от случая»...
Если бы медик не произнес последнюю фразу, Джокт не остался бы продолжать разговор. Если бы не остался продолжать разговор...
Он остался. Кто в этом виноват?

- Как ее зовут?
- Великая Мамба. Сетевой ник. - Медик пустился в объяснения. - Есть такая очень опасная змея на Земле. Кажется, самая быстрая. У нее прыжок...
- Почему змея? Да к тому же очень опасная? Лина имеет склонность к агрессии? - наконец-то решился произнести ее имя Джокт.
- Навряд ли. Я же говорю: посади на унитаз, будут на нем жить. Какая агрессия? Вот в играх - другое дело. Каталина действительно особенная. Чемпион Солнечной - в июне и в августе этого года - по игре в «Зигзаг-52». Поэтому сюда и загремела. А то, что Мамба, это просто детское свойство. Она пользуется ником последние четыре года. Тут все такие, кстати. Великая Мамба, Кровавый Демон, Палач, есть даже группа «Стиратели». Старатели Бессмертных, естественно. У них не только имена, но и порядковые номера - Стиратель-один, Стиратель-четыре, Стиратель-две тысячи...
- Две тысячи? Это значит, что есть и тысячный Старатель, и тысяча девятьсот девяносто девятый?
- Конечно. Инфонаркомания - самая страшная болезнь последних лет. Даже я не знаю, сколько подростков сходит с ума из-за увлечений компьютерной реальностью, эти цифры засекречены. Но думаю, их слишком много. Практически все дети начиная с шести лет играют в компьютерные игры, но вот далеко не у всех этих детей находятся родители, способные не дать им пропасть в сети навсегда. Сначала это даже поощрялось - строились социальные Центры для таких игроков все же лучше, чем участие в молодежных бандах. Правда, в банды их тоже принимали охотно.
- И заставляли потом отрабатывать... - вспомнил Джокт пояснения Спенсера.
- Да, заставляли. Делом и телом. Ее вот точно использовали бы... Еще год, и вся жизнь - беспрерывный секс вперемешку с играми. Так что пусть лучше здесь, в Крепости... А насчет Стирателей - они объединились, создав спецподразделение истребителей, для них даже специальная версия игры была прописана. Представляешь, что означает поддержка тысяч участников единовременно? Программисты, наверное, с ума посходили, пока прописывали...
- Так что же, их еще больше, чем две тысячи?
- Нет, это конечная цифра. Они сами так установили: в нашей группе - две тысячи. И баста. К вам в «Австралию» попало... сейчас... - Он снова взялся за блокнот, а Джокт подумал, что медик действительно еще не освоился, если говорит про Крепость - «к вам». - Вот... семнадцать человек, самых достойных. Среди них есть пилоты, уже имеющие «Солнечную корону». Не каждый офицер флота КС сможет с ними потягаться... Вот так.
- Стой! Значит, они умеют вести групповой бой? Так что ли?
- Нет, к сожалению. Пытаются помогать друг другу, но это не совсем то. Вернее, совсем не то. Вас же готовили по специальным программам, опять же - специальные модификации. Для «Фениксов» и «Саламандр», если встречался с такими, вообще существует спецкурс «Олд - Ди». Старый дуэт. Проверенный. Такому - учиться и учиться. Знаешь, я во всем этом пока слабо разбираюсь, но мне кажется, пилоты новой формации и без спецподготовки на многое способны. Правда, тяжко ребятам приходится... Несут потери, учатся друг у друга. Хорошо еще, их лидеры остальным помогают. Не табельные, неформальные лидеры. Еще бы средства найти...
- Главное - не средства. Не хватает времени. Если хотим выжить - приходится и им идти в бой... В первой волне!
- Да, ситуация... Но они действительно многое могут! На самом деле даже общение у них между собой существует. Сетевое, правда. Там они все когда-то и перезнакомились, в сети... Еще готовят группу для штурмовых отрядов, слышал, «Дым победы»? Или просто - «Дым»? По этой игре фильм сняли. Ни о чем, правда, я смотрел...
- Со Стирателями Бессмертных понятно. И даже Кровавых демонов я могу понять. Но отчего девчонка, которая могла бы играть совсем в другие игры, решила освоить «Зигзаг-52» да еще самую сложную версию - под имитационную приставку с педалями и джойстиком вместо обычной клавиатуры? И даже начав играть - почему именно «Великая Мамба»? Не могла что-то попроще выбрать? «Луна» какая-нибудь, «Фея», например, еще что-то.
- Во-первых, детская психология. Лет в десять, скорее всего, она и была «Луной» или «Феей». Когда играла в куклу Фарби, слышал? Фарби на прогулке, Фарби-водолаз, Фарби-охотница, горнолыжница, парикмахер...
- Слышал. Потом в нелегальной сети появилась «Фарби-проститутка» и верх идиотизма - «Фарби - пилот истребителя». Вот. Выбери свой наряд и прическу перед рейдом - подготовка к вступлению в ряды потребителей... Но затем, наконец-то поняв, что истребитель из Фарби, как из осла одуванчик, и что в жизни все абсолютно по-другому, без слащавостей и перепрыгиваний из платья в платье, Каталина перешла на другие игры. «Зигзаг-52», «Дым». Только в ее голове уже навсегда поселилась кукла Фарби, которой надоело оставаться куклой. И, услышав песню, она стала «Великой Мамбой». Чтобы казаться окружающим ужасной и способной натворить много дел. Потом не стало родителей. Приют. Сеть. Окончательный диагноз.
- Жалко девчонку. - Джокт продолжал смотреть на бритый затылок и наивные сережки-клипсы, все еще не угадывая в ее силуэте хоть что-нибудь, что отличало бы девочку от мальчишки.
Сама Каталина, пока пилот с медиком вели разговор, даже не обернулась. Хотя наверняка должна была почувствовать чужое присутствие.
- Да, жаль. Им проводят быстрый курс модификаций, чтобы сразу не загнулись, и кидают в самое пекло. Вот она, можно сказать, свое уже отработала. В первом бою - четыре «Кнопки». Ребра, правда, переломаны и ключица. Ускорения с перегрузками были настоящими. - Медик посмотрел на Джокта так, будто пилот был виновен в переломах Каталины.
Но Джокт не замечал взгляда, думая: «Ох, черт! Значит, именно про нее, про эту девчонку-подростка говорил Спенсер. Выходит она - живая легенда?»
- Почему же, раз она отработала, не отправить ее на Землю? Не вылечить, в конце концов, за счет Правительства и хайменов?
- Не знаю. Такие расходы, наверное, не заложены в бюджете.
- Как же так?
- Не знаю, - повторил медик, - но это не новость. Я вот недавно читал, что когда-то давным-давно, в каком-то из государств, в аграрном, кстати, государстве, расходы на содержание власти оказались больше, чем на развитие аграрного сектора. Теперь - такие вот пилоты... Ладно, - медик понял, что заболтался, - время идет, а мне ее покормить нужно. И отвести на горшок.
- На... куда? - переспросил Джокт.
- В туалет! И покормить с ложечки! Ты что же думаешь? Что она просто притворяется? Или заигралась чуть дольше обычного? Это болезнь, Джокт. Я не могу просто помахать у нее перед носом и попросить вернуться к реальности, где нужно есть, спать, ходить в туалет... Там ее реальность. - Он ткнул в кажущийся сейчас ненавистным экран. - Там, а не здесь! Нас с тобой для нее просто не существует! Так, сквозняк из потустороннего мира... Только - Вечная Игра. Улавливаешь? Они умирают от истощения организма, от запоров, раннего геморроя и общих инфекций. Через несколько лет такой жизни, даже если кто-то начнет присматривать, начинается необратимое разрушение оболочки глаз, малокровие, спазмы, не помогают никакие защитные фильтры, рак мозга, понимаешь? Вот что их ждет. Быстрому излечению болезнь поддастся только на ранней стадии, когда можно просто отключить экран, шлепнуть по заднице и отправить играться со сверстниками куда-нибудь на улицу. Было бы кому шлепать, и если найдутся те самые сверстники, которых тоже оторвали от сетевой игры... А сейчас уже поздно. Отключить игру - и они сходят с ума окончательно. А постепенный вывод, отучение от наркотика занимает время, много времени. Которого у пас нет. Ты сам так сказал. Так что давай... Приятно было пообщаться.
Медик, не дожидаясь ответа, подошел к Каталине, которая по-прежнему никак не реагировала на присутствие и разговор, и действительно не стал махать перед ней руками, не стал отключать монитор, а пробежался по клавиатуре, которая находилась слева от монитора, в стороне. Потому что сейчас вместо клавиатуры Лина-Каталина-Великая Мамба, пилот, уничтоживший разом четыре единицы инопланетной техники, и просто несчастная девочка, без прошлого и без будущего, использовала джойстик, в точности копирующий джойстик «Зигзага». А ноги ее мелко вздрагивали в коленях, когда ей требовалось, микрон за микроном, пользоваться педалями управления.
А ведь она не ждет за свою победу никаких благодарностей или наград, вдруг подумалось Джокту. И почему-то сразу стало стыдно собственных медалей, полученных, как ему показалось, за несравненно меньшие заслуги. Да, он тоже сжег несколько «Кнопок», но ведь на то он и действительный пилот, это его работа, к этому его готовили. В случае с Каталиной все обстояло по-другому...
Когда медик нажал запуск команды, ожили динамики. Девочка-пилот вздрогнула, как от удара; видимо, в наушниках появились такие же потусторонние звуки, что лились из динамиков.

Великая Мамба, проклятие джунглей,
Великая Мамба, божество дикаря!
Тамтамы умолкли, в ночь спрятаны бубны.
Великая Мамба, кто жертва твоя?

Это была песня. Та самая, которую упоминал медик. Кажется, Джокт слышал ее когда-то давно, еще на Плутоне.
- Старый хит! Ее любимая! - подтвердил медик. - Кстати, вот тебе и ответ, почему Мамба еще и Великая, а не какая-нибудь «просто гадюка».
Потом медик снова коснулся клавиатуры, и Джокт поразился, насколько быстро порхали его пальцы.
В левом углу экрана появилась надпись: «Сообщение! База - Великой Мамбе! Прервать миссию! Сообщение! База - Великой Мамбе...» И побежало, зациклилось в непрерывную ленту. Каталина тут же выпустила гашетку и вытянула под столом ноги. Видимо, и руки, и ноги у нее сильно затекли. А скафандра, чтобы восстанавливать кровообращение, или хотя бы его компьютерного аналога-приставки, толстого комбинезона с силовым каркасом, на ней не было.
Медик, которого теперь хотелось назвать жестокой нянькой, не церемонясь, подхватил враз обмякшую девочку-пилота и повел, подталкивая, в угол каюты, где находились душевая с туалетом.
- Ну что смотришь? Думаешь, мне приятно? Век бы с ней не возился! Всю новую формацию собрали в одном кубрике, а для нее и еще двоих не хватило места. Вернее, места не хватило для трех компьютеров, и так кубрик в игровой салон превратился... Пришлось устроить к вам на палубу. Ее. А тех двоих - на Вед-седьмую... Вот и бегаю к ней по часам, как заведенный, чтобы она получала нужные калории и вовремя избавлялась от ненужных. Помоги лучше брюки стянуть!
Джокт сделал два неуверенных шага, сильно сомневаясь, что ему стоит за это браться, и с удивлением отметил, что ноги у нее действительно не мальчишеские - длинные, даже кое-где с округлостями под обтягивающей тканью брюк. Еще там, где у девушек полагается находиться женской груди, тоже выступали два закругленных холмика, размером с яблоко. Впрочем, блузка была свободной, не в обтяжку, и немного скрадывала... Джокт чуть не добавил: «радиусы».
А вот лица девочки-пилота ему рассмотреть не удалось. Потому что на лице Каталина носила маску - стереоэкранную приставку наподобие маски для ныряния, скрывающую лицо до подбородка и с прорезями для носового дыхания. В принципе, увидев наушники-ракушки, можно было догадаться, впрочем, маска-экран крепилась с помощью микроприсосок к вискам, поэтому не имела ремешков и застежек, которые были бы видны на затылке.
Эта серебристая маска не делала ее похожей на монстра или на робота-андроида. Но и угадать какие-либо черты лица тоже не позволяла. Оставались разве что губы. А что губы? Две тонкие, плотно сжатые полоски. Бледные, без следов касания помады...
Когда медик-нянька, пыхтевший все это время у ног Каталины, силясь расстегнуть заевший замок, наконец справился с этим занятием и стянул рывком вниз брюки вместе с трусиками, в глаза Джокта ударила неожиданная белизна этих ног. Гладкая кожа с редкими бесцветными волосками на внешней части бедер, короткими, больше напоминающими какой-то пушок. Особенно там, где выступал вполне сформировавшийся лобок. Сам не понимая почему, Джокт отвернулся. Ведь то, что он увидел, не просто смутило, но и необычайно взволновало его. Когда медик проделал этот фокус с брюками, Джокт ощутил непроизвольный прилив крови.
Ноги у Каталины были худыми, с выпирающими коленями и узкими гладкими лодыжками. Но бедра оказались вполне достаточной ширины и упругости, чтобы понять - вот маленькая женщина. Пускай будущая, но женщина. И захотелось пожелать, чтобы это будущее для нее настало.
Все прочие желания, возникшие в этот момент, подавил индап.
Медик делал свою работу - а как еще можно это назвать? - без сноровки, медленно. Прошло минут пять, пока он вышел из душевого блока, бурча при этом под нос. Лицо его пылало. Вслед за ним вышла Каталина. Сама, без посторонней помощи. Подошла к столу, видимо, научившись уже ориентироваться в тесноте каюты, и села на стул.
- Она все время ходит с такой штукой? - почему-то захотелось назвать маску намордником. Грубое слово. И оно не прозвучало.
- А какая ей разница? Для них всех главное - до игрушек дорваться. Вот приучилась... Знает уже, что сейчас небольшой вынужденный перерыв, потому что я должен покормить, а потом... - Медик махнул в сторону компьютера.
После этого в руке Каталины появился высокий стакан с какой-то невкусной на вид жидкостью, мутной, с плавающими белесыми хлопьями. Но она его с жадностью высосала через тонкую длинную трубку.
- Так, порядок! Теперь крекеры. - Он достал из продуктовой ниши маленькую упаковку, вскрыл ее и высыпал содержимое на плоское блюдце, заблаговременно выставив его справа от джойстика.
- И это все? - тут же пожалел Каталину Джокт.
- Все. Витаминизированные крекеры, белковый коктейль... Мы с тобой, может быть, и умеем быть разборчивыми в еде, а ей до лампочки. Сама все равно ничего не попросит. Вот сейчас похрустит и опять начнет гонять свою жестянку!
Поняв, что сморозил глупость, назвав истребитель - пусть даже игрушечный набор пикселей на экране - жестянкой, да еще в присутствии пилота, которому доводится едва ли не целовать такую жестянку после каждого боя, медик-нянька заторопился.
- Моя миссия окончена, а ее только начинается. Через два часа индап ее убаюкает, койка - вот, рядом... Приду утром, чтобы снова...
Он не стал договаривать, и так было понятно.
Для Каталины вместе с игровой миссией начиналась реальность. А для Джокта реальность как будто слегка поплыла. Сейчас они разойдутся, думал он, по своим каютам, где ему перед сном удастся, наверное, посмотреть видеопрограмму, если ничего не случится. А эта девочка-пилот, макушкой достающая едва ли до подбородка Джокту, останется со своим одиночеством, не замечая и не зная, что одинока. И будет жечь вражеские корабли. Только для того, чтобы завтра, вернее, как только окрепнет после полученных травм, продолжить свое занятие, но только в кабине настоящего «Зигзага».
Где-то Джокт подцепил выражение: «если мертвый, то надолго, если дурак - навсегда». Девочка-пилот, когда-то забывшая, что она - девочка, живой человек, выбрала себе пугающий сетевой ник - Великая Мамба и навсегда растворилась в огненных джунглях. Кто ее жертва? Она сама!
Оставив Каталину сидеть перед экраном, медик запер дверь на замок, вдобавок активировав кодовую блокировку.
- А это зачем? - удивился Джокт. - Будто замуровываешь человека в склепе.
- Как зачем? Ты что, не догадываешься?
- Н-нет. - Джокт действительно не догадывался, куда клонит медик, тем более что он убедился в беспомощности Каталины. - Куда же она может пойти? А вот если случится тревога, общий сбор или вообще - атака Бессмертных... Что тогда?
- Тогда я явлюсь, открою дверь и буду сопровождать ее до ангара.
- Слушай, ты представляешь себе, что может произойти, если что-то у тебя не получится?
- Например? - Теперь уже медик отказывался понимать Джокта.
- Например, массовый прорыв линейного флота в сопровождении крейсеров и истребителей. Неожиданная бомбардировка поверхности Крепости. Тут будет настоящий муравейник, навряд ли тебе удастся так вот просто попасть на нашу палубу. А вдруг из строя выйдут лифты? Или вообще вся транспортная система? А прямо над ее каютой окажется поврежденный сектор и кончится активная броня на поверхности? Тогда уводить ее нужно будет срочно. Не к ангарам, куда угодно, чтобы не изжарилась живьем! А на дверях - твой личный код.
- Разве такое возможно? - с сомнением, но заметно побледнев, спросил медик. - Мне говорили, Крепость прикрыта со всех сторон дежурными группами, постами обороны, да и вообще мало чем ее можно пробить.
- Замечательно! Тебе забыли только упомянуть, что у нас здесь сплошной курорт, а не служба! Что Бессмертные летают на допотопных железяках и стреляют из рогатки. Можно. Можно прошибить и Крепость. Группы прикрытия, спутники-сателлиты с лазерным высокоточным оружием, комплексы противокосмической обороны - все это есть. К сожалению, мы не гарантированы от того, что искусственные Приливы Бессмертных не откроются у самой поверхности Крепости.
- Черт, об этом я не думал! Но оставить дверь просто прикрытой я тоже не могу! Что же мне теперь - устраиваться жить по соседству?
- Не знаю. Но почему ты не можешь оставить дверь? У нас никто двери не запирает.
- Джокт, - медик скорчил презрительную гримасу, явно копируя кого-то из своих недавних преподавателей, - ты или притворяешься, или просто дурак. Не обижайся, но так выходит... Она- беззащитная девчонка. Девчонка, понимаешь? Даже больная, навряд ли она мечтала стать матерью прямо на пилотской палубе крепости «Австралия». А к нам уже заходили несколько этих... В черных форменках... Интересовались.
- Штурмовики, что ли?
- Ага. Очень интересовались, что за пупсиков мы привезли в Крепость и как их разыскать. Они так и говорили - «пупсики»...
- П-почему «пупсики»? - По телу Джокта словно прошлись жесткой щеткой, потому что он наконец увидел то очевидное, на что уже раз сто намекнул медик. - Нет, если ты думаешь...
- Я не думаю! Я знаю! Вчера такую же девчонку в «Америке» похитили прямо из общего кубрика. Ассистент куда-то не вовремя отлучился... Нашли четырьмя уровнями ниже, в каком-то коридоре. Без одежды, с синяком под глазом. И... И... - Медику то ли не хватало духу закончить, то ли он переживал за халатность своего собрата со змеей в петлицах, но дальше он ничего не стал говорить.
Джокт, на миг представивший, как толпа штурмовиков сдергивает рывком брюки с Каталины, побледнел и замахал руками.
- Нет-нет! Запирай! Только не используй слишком простые коды - вмиг откроют!
- Проняло? Девчонка-то - не уродина, и все при ней, все на месте. Ты ее без маски не видел. Чуть-чуть подрастет - красавицей станет...
Джокт вспомнил свою реакцию на обнаженные ноги девочки-пилота, из нюансов почему-то больше всего запомнились ярко-желтые нейлоновые носки, достающие до середины лодыжек. Ему снова стало стыдно. И тогда он ушел.
- Пока! Если что, я на медицинской палубе. Спроси Хенса.
- Обязательно!

Джокт никогда не ощущал в себе цинизма и не понимал его в других людях. К счастью, все, кто его окружал - и Гаваец, который становится пунцовым и податливым, как большая плюшевая игрушка, если по нему поскрести пальчиком, затянутым в перчатку, и Барон, с такой нежностью вспоминающий свою Вайну, и Спенсер, что никогда не рассказывает о своих личных делах, и даже Балу - тоже не были циниками.
Предательство Лиин не ожесточило сердца Джокта. Доступность Эстелы не заставила воспринимать женщин, словно временную собственность. Видеть доступную женщину в Каталине он не мог. Во-первых, она еще девочка, во-вторых, ее имя - Лина, в-третьих, она была девочкой-пилотом, опасной для врага, но беззащитной перед людьми.
«Не мог?» - с сомнением подумал он, вспоминая, как падает на пол легкая ткань брюк и легкомысленные трусики, и как безвольно поникают при этом ее руки.
Сам не зная, зачем он это делает, Джокт включил компьютер, вошел в сеть, где прямо сейчас велась игра, и ввел первое, что пришло на ум.
«Питон Джокт вызывает Великую Мамбу!»
К его удивлению, очень скоро пришел и ответ...

Глава 13

- Отмечена активность флота Бессмертных в секторе...
Далее следуют номер оперативного квадрата и ожидаемое количество боевых единиц врага. Голос Гонзы как всегда ровен, без эмоционального окраса.
- Выходим в составе группы поддержки для пяти линкоров и отряда мониторов, также по прибытии выполняем экспериментальную миссию, всего задействовано тридцать троек «Зигзагов»...
«Девяносто истребителей - неплохо для планового рейда. Очень неплохо!» - подумал Джокг, перед глазами которого все еще вспыхивали какие-то круги и цветовые пятна.
Поспать ему удалось совсем немного. Он не ожидал, что это будет так увлекательно. Питон и Великая Мамба были единственными, кто остался в живых к двум часам ночи. Девочка-пилот оказалась стойким оловянным солдатиком, и даже индап не сразу свалил ее в сон. Джокт уже знал, что индапы, рассчитанные на взаимодействие с пилотами, полностью прошедшими курс модификаций, у «новой формации» работают в щадящем режиме. Но даже после того, как на экране высветилась надпись о выходе Великой Мамбы в режиме принудительной эвакуации, Джокт продолжал прокручивать все сообщения, которыми они успели обменяться в игре. До этой ночи он даже не знал, как силен в нем ребенок, прячущийся внутри, и насколько этот ребенок жадный до виртуального сражения.
Вначале это была просто попытка наладить общение, занятие довольно сложное, если учесть, что к компьютерам не были подключены системы обмена голосовой информацией. А набрать хоть какой-то, даже короткий, текст-послание оказалось очень затруднительно в условиях максимальной активности врага и почти нулевого начального рейтинга игрока под ником Питон, которого все остальные сначала просто игнорировали. Пришлось постараться.
Сколько раз сбивали его, сколько «Кнопок» сжег он сам, Джокт не помнил, с улыбкой таращась на последнее послание девочки-пилота:
«Приятно было с тобой летать, Питон Джокт!»
Еще он думал, как странно, неужели все заболевшие игрой дети верят в бессмертие? Не в то, что для червей-инопланетян, а в то, что для людей? Неосуществимая мечта человечества. Но как еще назвать иначе? Ведь в игре их сбивали, и жизнь, ограниченная рамками двух событий - «игра начата» и «игра окончена», повторялась затем снова и снова. Этого он не понимал. Ему казалось, что нужно похлопать девочку-пилота по щекам, содрать серебристую маску и облить ее лицо водой из какой-нибудь колбы, как проделали это с ним. Привести в чувство и Каталину, и всех других, чтобы они тут же распахнули глаза, скользя по настоящему миру пусть слегка замутненным, но осмысленным взглядом... И можно будет больше не сажать их в истребители, не сдергивать брюки к полу и не подавать питательную мерзость в высоких бокалах, потому что вся жизнь их сразу изменится, игра станет просто игрой. А иллюзия поменяется местами с реальностью.
Приятно было с тобой летать!..

* * *

- Теперь об эксперименте. Нашей группе предстоит особая работа. Отнеситесь к ней серьезно, не как к игре. - Джокт очнулся, потому что слова командира Гонзы прозвучали в унисон его мыслям. - Управление истребителями подключено к дополнительному контуру. Мы все, тридцать машин, выходим из Прилива последними. По команде с линкора «Блистательная Порта» - о! старые знакомые, приятно будет полетать! - начинаем вести управление кораблями дистанционно-управляемой группы - ДУГи. Связь между истребителями - в два Потока, прямой и обратный. Все, что будет фиксировать оптическая аппаратура истребителей ДУГи, выводится на обзорные экраны. Я уже пробовал, впечатление незабываемое, и никаких отличий от реального полета. Почти никаких. Учтите, действовать предстоит с максимальным вниманием - корабли ДУГи обладают большей маневренностью и большими критическими углами пилотирования...
Тоже понятно. До сих пор возможности истребителей имели ограничения, связанные со способностью пилотов и их СВЗ выдерживать нагрузки. Теперь целый ряд этих ограничений снят. Ну что же...
- В полете провести индивидуальную юстировку управления. Привыкайте к ним, ребята. Джокт!
Ну вот, он так и знал, что обязательно прозвучит его имя и Гонза, как всегда, прикажет держаться позади общего строя. Ему и его ведомым. Потому что молодо-зелено.

Предыдущая страница 14 Следующая страница


15 Дмитрий Градинар

Не угадал!
- Добро пожаловать в преисподнюю! Пойдешь с ведомыми на острие «стрелки». Атакуете первыми, выбираете позицию, направление атаки и приоритеты для всей группы. А я как-нибудь сзади, в тишине, да не в обиде. Из боя не выходить! После торпедного залпа выводите свои истребители ДУГи хоть в самый центр вражеского строя. Удачи!
«Стрелка» - построение группы в одной плоскости перевернутой на девяносто градусов буквой «V». Пробивная сила такого строя настолько же велика, как и его уязвимость перед фланговыми торпедными атаками.
Но если «стрелка» успевает вклиниться во вражеское построение-полусферу, рассекая его на две части, это почти победа. Это веер торпед, как в одну, так и в другую сторону, возможность мгновенного разворота «все вдруг» и атака любой из рассеченных полусфер, с гарантией, что противодействие будет минимальным. Потому что враг, оставшийся по обе стороны, не может вести запуск торпед и продольную стрельбу, не может запустить ловушки, рискуя навредить второй отсеченной группе. Торпеды, скорее всего, самоликвидируются, а вот плазменное оружие в случае промаха ударит по своим же. Промах торпед, при движении атакующих землян с максимальной скоростью, тоже гарантирован, поэтому им и остается только самоликвидация. Потери «Зигзаги» несли только на подлете, когда командиры решались использовать «стрелку». Прилив. Туман. Пожалуйста, кто бы вы ни были! Только не сейчас!
Джокт добавил к мысленной просьбе еще одно действие...

Почему командор крейсера «Галахер», увидевший в Приливе «Летучих голландцев», никак не отреагировал на звук, вообще ничего не услышал? Потому что аудиорекордер «Спринт» - хорошая аппаратура, и «Мегасмерть» продолжает звучать в хит-парадах Солнечной. Музыка для любителей и для тех, кто нуждается в такой музыке! Низкие частоты? И замечательно, что - низкие! Это не блюзы, которые пела Лиин. Не наложение звуковых дорожек, столь любимых Эстелой. Каждому - свое!
Где-то внутри головы, слева направо, простучала плотная дробь ударов, чуть вдали грянул и пошел вибрировать медным бархатом гонг, а вторя ему, металлический, уже не медный - стальной лязг, начал продвижение от затылка к самой переносице. Давно Джокт не слушал этот квартет, в последний раз, может быть, еще до прибытия в Крепость. Теперь все, о чем пели музыканты, воспринималось по-другому. Похоже, они-то как раз знали, о чем можно петь для пилотов флота КС!

В далеком Внеземелье злой разум внеземной
Выводит на орбиту корабль боевой!
И в черных аппаратах прощальная заря -
И голос навигатора: В прицеле - Земля!

Спасибо, «Летучие»! Пролетайте. Как-нибудь в другой раз. Выход из Прилива, а там...

Пять глыб - линкоры Солнечной бьют в пространство, заполненное кораблями Бессмертных. Ничего себе, повышенная активность! До полусотни крейсеров! Мониторы выстроились в замкнутую цепочку, работают, будто движется лента конвейера, сменяя друг друга. Левое крыло - крейсеры Солнечной. Попеременная атака, движение их строя - движение жующих челюстей. Если бы пространство умело кричать, оно бы кричало!

Я точно знаю, что
Издалека одетый в камуфляж появился зверь,
И радость торпеды легка и светла -
Ее расчетчики ищут цель!

Залп в сто восемьдесят торпед. По расходящимся направлениям. В сложных траекториях сразу же запутываются две «червивые розы». Это работает правое крыло. Истребители.
Потом, раз сто, наверное, в наушниках прозвучало рефреном:

Возьми в ладонь яркий огонь.
Возьми в ладонь яркий огонь...

И сразу захотелось протянуть руку к далекой звезде. Что может быть ярче звезды?
Оперативный квадрат незнаком и битком набит инопланетной техникой. Больше всего «Кросроудов», которые мечутся, пытаясь прикрыть транспорты. Удар на упреждение - великое дело, спасибо разведке! Флот Солнечной Бессмертные ожидали увидеть здесь не больше, чем белая верблюдица может ждать потомства от жабы.
Три линкора Бессмертных огрызаются полными бортовыми, на тактическом дисплее - красная полоса прямо посредине оперативного квадрата. Бессмертные не ведут стрельбу на поражение, дистанция велика, а выстраивают собственную «зону отчуждения».
Еще один запуск торпед «Зигзагами». Похоже, сегодня генеральная репетиция на малой сцене... И начало проходит удачно!
Два линкора Солнечной на форсаже рвутся сквозь «зону отчуждения», идут прямо в эпицентр гравитационного торнадо. Глупость? Нисколько! Два звездолета типа «носорог», новейшего типа, с носовой частью - трансформером... Сейчас там плющится броня, и летит к черту фронтальная оптика со всей прочей аппаратурой. Дюзы «носорогов» утоплены в броневые юбки - надо же чему-то учиться у Бессмертных! - а потому малоуязвимы, след работы двигателей, будто сполох на пол-Галактики! И вдруг эта пара оказывается рядом с линкорами врага. «Зона отчуждения» пройдена, начинается фаза экзекуции.
Канониры Бессмертных не успевают сменить фокусировку орудий, «носороги» проводят короткое движение юзом - это как если бы их живых прототипов научить делать разворот на льду, и оживают все орудийные палубы. Спешное перестроение приводит противника к тому, что один из его линкоров перекрывает собой два оставшихся. Полтора, если учесть то, что осталось от одного из перекрытых.
На левом фланге тоже начинается движение. Жующие челюсти плавно, даже с какой-то меланхолией, приближаются к «Кросроудам», и те принимают бой. После короткой дуэли на сходящихся курсах крейсера Солнечной одновременно расходятся, образуя кольцо - раскрытую пасть. В фокусе их излучателей - ядро вражеской крейсерской группы. И те наконец-то забывают про транспорты.
- Пора, мальчики! - прорывается к Джокту сквозь гитарные пассажи голос Гонзы. - Наши двойники готовы!
Оставшаяся на изначальной позиции «Блистательная Порта» делает ленивый подъем, и под брюхом линкора показывается цепочка истребителей ДУГи.
- Второй контур! - уже говорит командор «Порты». - Десять секунд до подключения!
- Барон, Гаваец! - Ощущение безопасности еще рядом, еще внутри, но скоро оно исчезнет.
Потому что эта игра из разряда тех, которые невозможно отличить от реальности.
Через десять секунд, как и было обещано, Джокт увидел над собой брюхо звездолета, усыпанное выпуклостями мембран для запуска миниджетов, и со стороны - свой «Витраж», застывший у точки выхода из Прилива. Если бы не расстояние, можно было бы попытаться помахать самому себе...
- На время экспериментального вылета мы позаботимся о ваших «Зигзагах». Ну и о вас самих, разумеется... Подтянем вас гравитационными захватами, так что не волнуйтесь, - командор спокоен, как богомол перед случкой, все у него продумано, все рассчитано заранее.
Действительно, не висеть же всей группе вот так, у приливной точки. А вдруг прорыв? Атака из вновь открывшихся Приливов?
Потом «Витраж» остался в безопасности, а его двойник прыгнул вперед. Никаких «водяных матрешек», пусть себе протекают, оставляя разноцветные пятна. От гиперфорсированного выхода на полную скорость Джокт содрогнулся, тело его непроизвольно вжалось в кресло, ожидая компенсирующего удара. И даже показалось, что этот удар произошел и вдоль позвоночника побежали трещины. В реале ведь не поможет ни СВЗ, ни что угодно еще. Такого старта человеку не пережить!
- Bay! - самопроизвольный выкрик Барона.
Гаваец только шумно втягивает воздух, видимо испытывая тот же страх, что и Джокт.
Только ведомые! Сейчас некогда было следить за остальными истребителями группы, это уже их дело - образовать «стрелку». Тройка Джокта всего лишь наметила острие, наконечник. Справа сверху вспыхнула маленькая звезда. Один из линкоров Бессмертных вспух плазменным волдырем и лопнул. Ошметки обшивки, словно космическая картечь, хлынули во все стороны.
На смену «носорогам» приходят два других линкора. Только «Порта» остается незадействованной в атаке, продолжая контролировать приливную точку и покой того настоящего «Витража» и того настоящего Джокта, что остались позади.
Тело продолжало реагировать, в ожидании смертельных перегрузок ожил индап. А истребители ДУГи уже резали «стрелкой» скопище «Кнопок». Торпедная атака не принесла врагу удачи, наверняка баллистические расчетчики не были запрограммированы на новые возможности «Зигзагов». Маленький такой сюрприз звездным братьям по разуму, не век же только им нас удивлять! Тут же следует ответный торпедный залп. Из тройки Джокта реакции и способности предвидения хватило одному лишь Барону, потому что новые особенности звездолетов оказались непривычны не только для врага. Когда основной строй группы выпускал торпеды, Джокт уже вырвался далеко за пределы вражеского построения. Хорошо еще, хватило реакции хотя бы не тратить торпеды напрасно, делая запоздалый запуск.
- Эй, Барон, как тебе удалось? Научишь? - Гаваец не скрывает восхищения в голосе, и Джокт ощущает едва ли не приступ ревности. Он должен подавать пример ведомым! Он!
- Без проблем!
Вот тут Джокт усмехнулся. Разве можно научить тому, что выходит за пределы общих возможностей человека? Он был уверен, что Барон, как самый собранный и расчетливый член команды, приготовился выпустить торпеды сразу, как только резко утопил педаль ускорения. Но тем не менее у него получилось...
Сзади вспыхивали «Кнопки».
- Свободная охота! - Куда девалась хваленая невозмутимость Гонзы? Он кричит едва ли не фальцетом, чуть не пустив радостного «петуха», и после, привычным уже голосом. - Прогоните машины на всех режимах, разрешаю любые фокусы. Можете даже залезть в дюзы какого-нибудь «Кросроуда» и посмотреть, что из этого получится...
Строй распался на тройки. «Кнопок» еще хватало, к тому же они начали отвечать более удачно, чем вначале. А все прочие «Зигзаги», настоящие, не машины-двойники, шестьдесят истребителей, что уже провели торпедные атаки, не стали мешать, словно уступая группе Гонзы добычу.
Так случилось, что тройка Джокта оказалась единственной, кому удалось прорваться к самим транспортам. Те, оставшись без крейсеров прикрытия, у которых сейчас своих забот было по горло, спешили к приливной точке...

На первый взгляд размеры и форма звездолетов не имеют в космосе особого значения, где скорость и маневренность зависят только от возможностей двигателя и надежности системы навигации. Но это - до определенного предела. Существует граница скорости, после которой космическое пространство уже нельзя считать вакуумом, и все эти бесконечно малые количества атомов межзвездного вещества обретают плотность и способность оказывать сопротивление движению. Для больших скоростей даже была установлена физическая величина, показывающая закономерность возрастания плотности при возрастании скорости. Опустите руку в заполненную водой широкую емкость. Это даже приятно. А потом ударьте изо всех сил по воде сомкнутой ладонью. Не перестарайтесь, чтобы не отбить руку, потому что окажется, что это очень больно, будто бьете по асфальту! Транспортные суда были выполнены в форме широкого клина с узкой режущей кромкой в носовой части. Режущей по-настоящему. Генерируемый во время движения поток плазмы, растекающийся тонким слоем по всей поверхности клина, делал звездолет неуязвимым перед потоком частиц, несущихся навстречу. На боевых же кораблях Солнечной использовался принцип гравитационного отталкивания.
«Зигзаги» настигли транспорты, когда тем осталось всего несколько минут до входа в Прилив. Это оказались большие звездолеты - огромная удача, особенно если учесть, сколько живой силы и техники может оказаться у них на борту!
«Извини, Балу, что лишаем тебя работы!» - подумал Джокт, ловя в перекрестие прицелов широкий сплющенный прямоугольник головного транспорта.
Атака! И сразу же первое ценное наблюдение!
Дистанционные истребители связаны с основными, управляющими «Зигзагами», но не между собой. Вышло так, что истребители Джокта, Барона и Гавайца, вся тройка, атаковали один и тот же транспорт. Между тем, когда есть возможность избирательной атаки по целям, а эта возможность сейчас у них имелась, тактические анализаторы «Зигзагов», имеющие постоянную связь между собой, несомненно высветили бы на дисплеях, что цель захвачена другим истребителем. Тогда пилот мог решать, стоит ли атаковать эту же цель или целесообразней выбрать другую. Но этот минус неожиданно обернулся плюсом, потому что объединенный залп трех «Зигзагов» из всех видов оружия, включая три израсходованные торпеды, начисто развалил одновременно атакованный транспорт, чего не всегда можно было добиться одиночному истребителю.
После этого, объединив усилия, тройка Джокта выпотрошила еще два транспорта. Теперь они «дымили» просачивающейся сквозь миллион рваных ран серно-азотокислородной смесью. Именно такая, кажется, гадость была пригодна для комфортного дыхания червей. И из-за высокого содержания азота и кислорода в земной атмосфере Бессмертные желали заполучить во что бы то ни стало еще один мир. Так, по крайней мере, трактовал причину инопланетной агрессии отдел пропаганды.
Удобно, расходы на терратрансформирование невелики. Азот с кислородом под рукой - вся воздушная оболочка планеты. Им осталось бы только изменить пропорции. Сера - тоже не самый дефицитный продукт. Одни только запасы сероводорода на дне Черного моря чего стоят! Не говоря о прочих сульфатных соединениях. Вулканы, скрытые подводные и подземные резервуары...
Наперерез тройке рванулось полтора десятка «Кнопок». И все посторонние мысли куда-то испарились. Принять бой в таких условиях - дело очень и очень рискованное, но и оставить в покое транспорты - лакомую добычу! - позволив им исчезнуть в Приливе, тоже не хотелось.
Вот «Кнопки» выпустили, не скупясь, по две торпеды. И оказалось, что ловушек на истребителях - по одной на каждом. Еще Имы, но их тоже недостаточно для отражения торпедной атаки, на всех - восемь. Пока торпеды шли плотным строем, но вот-вот должны были начать индивидуальное маневрирование.
- Выставляем ловушки! - командует Джокт.
Поскольку ничего другого никто и не ждал, Барон с Гавайцем выбрасывают ловушки практически одновременно с Джоктом. Вот теперь несогласованность и отсутствие связи между тактическими анализаторами оказали плохую услугу - две ловушки раскрываются совсем рядом, тут же начиная генерировать гравитационный барьер. И только третья раскрывается чуть в стороне. Вместо возможных ста процентов эффективность пространственной защиты оказывается на треть ниже. Но двадцать торпед все же попадаются в контуры искривленного пространства, начиная долгий бег на месте.
- Джокт? - торопит с ответом Барон.
Конечно же, ни о чем другом, кроме как об отрыве от торпед, речи быть не может. А транспортам осталось три минуты до входа в Прилив.
- Имитаторы! - Джокт понял, что ему не хочется заглядывать в дюзы вражеского крейсера, а еще больше не хочется отпускать транспорты. - Все! Все Имы к запуску!
Изменив масштаб, он вгляделся в высвеченную общую картину боя.
Один из «носорогов» вот-вот скроется в Приливе. Видимо, недешево дался ему прорыв сквозь завесу залпов трех вражеских линкоров. У Бессмертных боеспособность сохранил только один, и теперь три линкора Солнечной теснили его в сторону от приливной точки, не позволяя выбрать удобную для старта на форсаже траекторию полета. Линкор - не истребитель, ему не дано мгновенно гасить ускорение. Отдача может оказаться такой, что не понадобятся никакие усилия противника, чтобы его разрушить. Дальше. Крейсера...
Крейсера оказались втянуты в какую-то жуткую бойню с «Кросроудами», причем преимущество пока оставалось на стороне Бессмертных, и несколько земных красавцев-«Моравов» уже выходили из боя, оплавленные, искореженные, с роящимися вокруг спасательными ботами. Поэтому весь отряд Гонзы занимался сейчас поддержкой крейсерской группы. Причем его пилоты делали это весьма оригинальным способом, видимо, успев адаптироваться к дистанционному управлению. Траектории полета двух истребителей завершились точным пересечением с траекториями пары вражеских крейсеров. Эффектная вспышка, детонация активного вещества на «Кросроудах», и тут же все тонет в непроницаемой черноте космоса.
Остальные «Зигзаги» - из шестидесяти их осталось пятьдесят четыре - разделились на две группы. Одна ушла наперерез «Кросроудам», пытающимся подавить мониторы сверхдальнего действия, работающие сейчас в нештатном режиме. Мощность залпа у мониторов, конечно, сокрушительная, но вот маневренность и способность быстро переключаться на другие цели очень низкая. Без «Зигзагов» им было не выстоять, и на истребителях, несущих потери, это понимали. Вторая группа «Зигзагов» вела бой с основной стаей «Кнопок» на сближении-удалении. Словно два маятника на тяжелых цепях качались навстречу друг другу. И после каждого сближения эти цепи, одна и вторая, теряли свои звенья...
Из всего увиденного Джокт сделал вывод, что никто из своих не сможет поддержать его тройку. И никто из врагов не сможет оторваться для оказания помощи транспортам. А значит... Нет, нельзя упускать такую возможность!
Восемь Имов принимают на себя восемь вражеских торпед. Оставшимся двум - увы! - уже ничего не может помешать, кроме...
- Гаваец! Работаешь на транспорты! Барон, приготовься...
- Уходим? - запоздало то ли спрашивает, то ли сообщает, то ли просит Гаваец.
- Транспорты! Гаваец, не отпускай транспорты! Сожги, сколько сможешь! Барон?
- Готов!
Не всегда нужны слова. Иногда достаточно общей воли и общего устремления к победе. Главное - выбрать цель.
Далекие точки звезд размазаны по обзорному экрану, будто сидишь внутри клубка с пряжей. На время о какой угодно ориентации можно забыть. Полет - кувырок. Первый полет-кувырок, за который не поставит оценки инструктор и не скажет: «В чем дело, девочки? Передумали становиться мальчиками? Или у кого-то головка закружилась? Я спрашиваю, мать вашу! В чем дело? На исходную. Еще раз...» И торпеды теперь - настоящие. Хищники, погнавшиеся за добычей.
Умудрившись уловить точку перенацеливания - это когда торпеда Бессмертных производит анализ дальнейших возможных действий, решая, сменить ли ей курс - на самом пределе интуиции и сверхъестественной способности предвидения, Джокт выставил двигательные заслонки. Как только торпеда обозначила свой путь к истребителю стремительным росчерком, заслонки сброшены, звездолет уходит чуть ли не на перпендикуляре к прежнему курсу. Там, где он только что находился, энергорадар отмечает срабатывание торпеды. Действительно, есть разница между МПКТ и бесконтактной, чересчур умной, торпедой Бессмертных.
А вот Барон не справился.
- Че... - оборвавшийся выкрик.
Вспышка. Рассыпавшийся в пространстве прах плоскостей и электронной начинки. Один из оторванных двигателей вместе с искрящими обрубками подвижных пилонов ярким метеором продолжает бессмысленный полет.
- Нет! - Джокт кричит одновременно с Гавайцем.
И тут же выдыхает свое отчаяние, и боль, и злобу.
- Дальше без меня. Успехов, ребята! - В голосе Барона нет испуга. Только разочарование, что выбыл из игры в разгар веселья.
- Тьфу, а я тебя уже похоронил... и веночек к шлему примотал, - скрывая смятение, еще раз выдохнул Джокт.
- Ну да, веночек! Видели, как меня разнесло? Едет мальчик на машине, весь размазанный по шине! Было бы все на самом деле, вряд ли от меня даже шлем остался.
- Совсем забыл, что ты... что мы... - признался Гаваец.
- Приятно было воскреснуть. Неплохая штука, эти истребители ДУГи!
- Принято. Теперь не мешай. - Джокт повертел головой, но передача картинки велась качественно, без сбоев. Если бы не отсутствие перегрузок, иллюзия присутствия в кабине дистанционно управляемого истребителя была бы полнейшей.
Впрочем, отсутствие перегрузок воспринималось уже как должное. Джокт даже подумал, что если бы он выполнял приказ совершить плавный прямолинейный полет, и в момент старта все системы ориентирования и управления «Зигзага» переподключили бы к истребителю ДУГи, он мог бы и не заметить подмены и думать всю дорогу, будто летит, а на самом деле...
Неожиданная догадка обожгла словно огонь, хороший, дружественный, но неожиданный, к которому просто неловко протянули руку.

- Командир Гонза!
- Вижу тебя на экране, Джокт. Далеко забрался!
- Да уж... Забрался. Потерял ведомого. - Перед глазами Джокта вновь возникло видение оторванного двигателя, отправившегося в полет-агонию, но он тут же собрался, сообразив, что не время. - Атакуем транспорты!
- Понял, молодец. Я тут полгруппы потерял... Спасибо инженерам, не навсегда!

- Командир! Наш рейд - это обкатка? - наконец-то добрался он до сути своей догадки.
- Конечно, истребители ДУГи - новинка. Им от роду всего неделя, вот... пробуем.
- Для кого - пробуем?
- Догадался? Еще раз молодец. Но не только для пилотов новой формации, нам тоже эти игрушки достанутся.
- Спасибо! - непонятно за что поблагодарил он Гонзу будто именно его командир придумал, как сохранить жизнь пилотам-подросткам, и в сердце заиграла радость.
Ну что ж, девочка-пилот, Великая Мамба... В такие игры играй па здоровье! Он снова вспомнил ее худую вытянутую шею, выбритый и оттого кажущийся несуразным затылок, тонкие ноги, и захотелось спеть - про джунгли, про умолкшие тамтамы. Ты не жертва, Лина! Сейчас произнести мысленно первое имя, которое назвал медик, оказалось легко. Ты не жертва, Великая Мамба! Твоя жизнь еще только начинается, добро пожаловать в Крепость «Австралия»!
- Джокт! - Гаваец первым заметил очередную угрозу.
Мгновением позже забил тревогу сигнализатор опасности. «Кнопки», посчитав дело сделанным, прекратили было движение, решив вернуться к месту основных событий, а теперь снова, убедившись, что два истребителя землян уцелели, запустили торпеды. Первый транспорт уже исчез. За ним второй и третий. Гаваец израсходовал все свои торпеды, в пространстве плыли, нелепо кувыркаясь, два средних транспорта. Сейчас ведомый Джокта обрабатывал их корпуса плазмой и лазерами. Для верности. Несомненно, это было правильным решением, потому что без торпед охотиться на другие транспорты, оставив недобитыми эти два, было бы неправильно. Но у самого Джокта осталось четыре торпеды. И никакого прикрытия. А соблазн велик! Очень велик!
- Гаваец! Наверное, умирать страшно даже понарошку, но я не уйду!
Две торпеды уже на подлете. Точка перенацеливания, вторая, сейчас они разделятся и атакуют оба истребителя.
- Схождение! Курс на Прилив! - командует Джокт. - Когда торпеды окажутся рядом...

- Я понял, командир! - Джокт не сразу осознал, как к нему обратился Гаваец. - Сожги их, сколько сможешь, - возвратилось ему пожелание. - А я потом расскажу, как это - умирать понарошку.
Два истребителя вышли на параллельные курсы, сравняли скорости и начали сближение. В Приливе скрылся уже весь оставшийся караван транспортов - шесть кораблей, несущих штурмовые отряды. Сейчас не время гадать, для чего они предназначались. Но ясно было одно: Бессмертные вывезли свою пехоту не на обзорную экскурсию, чтобы любоваться видами Великой Космической Задницы, каковой, несомненно, являлся этот оперативный квадрат. Ни светил, ни кометных облаков, ни планетарных туманностей. Только гигантская мясорубка, что работала за спиной Джокта и выплевывала из вспышек и треска в эфире другую пыль - еще горячую, еще со следами живых прикосновений, пыль, без которой миллиарды лет обходилась Галактика. Прилив близился. Скорость - две десятые, чуть выше скорости транспортов, чтобы наверняка нагнать их на выходе и не вляпаться глупо на первой же секунде в неприятности.
«А вдруг - цепочка Приливов? - подумал Джокт. - Что тогда?»
Случиться могло все, что угодно. Этот Прилив - не наш. Серый. Неизведанный, но единственно сейчас желанный. Потому что впереди враг. Потому что Джокт пообещал оставить Балу без работы. Даже если транспорты загружены наполовину, это тысяча червей-штурмовиков и не менее десятка «Трепангов», своеобразных аналогов земной бронетехники.
Вспомнив давно просмотренный учебный видеофильм - съемку реального боя на поверхности пустой каменистой планеты, Джокт пересчитал по-другому. Две тысячи «Шарков», десять тысяч штурмовиков пехоты КС плюс еще четыре тысячи, танковые экипажи. Вот чего могут стоить улизнувшие из-под самого носа транспорты.
Истребитель Гавайца показался в верхней полусфере, над истребителем Джокта. Казалось, оба звездолета застыли друг возле друга. Но такая синхронность была целиком заслугой пилотов, снова напомнили о себе отсутствие взаимного контроля и связи тактических анализаторов. Сейчас торпеды, выпущенные «Кнопками», видят перед собой одну цель, настолько близко оказались истребители ДУГи.
- Пора, Гаваец! Потом расскажешь, - тихо командует Джокт, но его ведомый уже погасил ускорение и заставил машину буквально встать па дыбы, двигаясь брюхом вперед, словно прикрывая распластанными плоскостями и пустыми уже арсенальными подвесками-крыльями своего лидера от вражеских торпед. Две вспышки слились в одну. План сработал, а Джокт приготовился увидеть привычную картинку графических безумств Прилива. Изнанку пространства. Узкий лаз между отдаленными точками.
Но не увидел.

Глава 14

«Блистательная Порта» нависала над самым колпаком кабины «Зигзага». Вдали, наподобие фейерверков, вспыхивали синие и красные, с радужной игрой, искры. Крейсерские группы продолжали вести битву, и место их схватки стало ядром сражения, к которому устремились и истребители. Три земных линкора образовали вершины огромного треугольника, замкнувшего в своих невидимых гранях это ядро. Но линкоры в бой не вступали, видимо, ожидая скорого появления на арене новых сил врага.
Ну что ж. Все верно. Передача данных из Прилива, будь он хоть трижды серым, невозможна. Сквозь Прилив - всегда, и никогда - из Прилива, вспомнил Джокт простейшую истину. Аппаратура «Зигзага» бездействовала, а отключить контуры управления и обмена данными с истребителем ДУГи Джокт не решался. А вдруг сбой? Вдруг Бессмертным удастся найти волшебную отмычку и новейшее оружие Солнечной достанется им неповрежденным в качестве приза? Фантазии это или нет, Джокт тоже не стал проверять, твердо веря в одно: он должен оказаться там, в кабине истребителя ДУГи в момент его выхода из Прилива. Пускай даже его ожидает виртуальное уничтожение, (а для самого звездолета - реальное), но он должен...
Слева и справа от «Витража» срывались с места истребители. Джокт не знал, кто именно стартует, но и без этого было понятно - пилоты группы Гонзы, уже лишившиеся управляемых дистанционно машин, спешили наверстать упущенное, так сказать, в реале, выводя в атаку свои «Зигзаги». Рядом с Джоктом, под прикрытием орудийных палуб «Порты», оставались только те, кто еще не потерял связи с истребителями-двойниками, продолжая вовсю эксплуатировать «запасную» жизнь.
«Чем не игра?» - подумал Джокт.
Он был уверен, что среди оставшихся рядом весело обменивались впечатлениями о пережитой смерти Барон с Гавайцем. Наверняка Гонза не позволит им участвовать в той общей свалке, что происходила в месте столкновения крейсерских групп.
Линкор «Блистательная Порта», словно заботливая наседка, освещал опекаемые бездействующие «Зигзаги» мощными поисковыми прожекторами. Пару раз широкий белый луч прошелся над «Витражом». Но поскольку оптика работала всего лишь в дежурном режиме - режиме ожидания, так как оставалась замкнута в контур связи с истребителем ДУГи, Джокту приходилось довольствоваться только двумя узкими полосками визуализации. Кольцо шириной не более двадцати сантиметров в продольной плоскости, именно сквозь него он видел отсветы далекого боя. Еще такое же кольцо опоясывало «Витраж» в поперечной плоскости, благодаря чему была видна нависающая часть линкора. Поэтому прожектора не заливали светом панели управления «Витража». Так, скользили по рукам, тут же уходя в сторону.

Перед вылетом Джокта перехватил Спенсер, успев шепнуть, что после возвращения ожидается, как он выразился, «взрослый маджонг».
- Не надоело бегать на вторых ролях у Гонзы? - спросил Спенсер, - Выживи в бою! Тебе нужно успеть занять свое место в строю перед «Общим штурмом».
- Это не ко мне, попроси лучше Бессмертных! - ответил Джокт, буквально растаяв от такого внимания старшего товарища.
И вот теперь он с трепетом ожидал той секунды, когда истребитель ДУГи должен вынырнуть из Прилива.
Конечно, его так и подмывало временно прервать коммутацию и пораспрашивать об ощущениях Барона с Гавайцем. Особенно Гавайца. Потому что Барон наверняка не успел понять, что же такое с ним произошло? А вот Гаваец сознательно принял на себя две торпеды, одна из которых предназначалась Джокту. Но каким бы сильным ни казалось это желание, Джокт сдержался. Чтобы прямо сейчас стартовать всей тройкой к остальным, нужно было отложить это мероприятие. Полный запас торпед на «Зигзагах», ой, как не помешал бы в схватке. По расчетам Джокта, группа Гонзы, те пилоты, что уже ушли к месту основных действий, вполне могли успеть израсходовать торпеды. Хотя, погоня за транспортами сквозь неисследованный, Серый Прилив, тоже сулила немало хорошего. Главное, чтобы не подвела бортовая аппаратура на истребителе-двойнике. Потому что Джокт все больше и больше сомневался в том, что успеет сбить еще хотя бы один транспорт. Но аппаратура могла пригодиться в другом деле: данные о секторе пространства, куда выводила никем из людей не хоженная тропа, могли оказаться весьма и весьма ценными. Мало ли? Вдруг он наткнется на одну из «домашних» планет Бессмертных? Пусть даже это окажется не планета, а хоть какой-нибудь базовый комплекс флота Бессмертных, тоже немаловажная находка! Тогда что? А то, черт подери, что выходы из Прилива защищены! Вполне вероятно, истребитель окажется уничтоженным сразу после выхода из Прилива, в первый же миг. Но что-то, пусть самую малость, аппаратура успеет зафиксировать. И можно думать о развитии успеха. Например, сразу же отправить сквозь Прилив «Кирасира». Пока защитные механизмы врага будут заниматься его нейтрализацией, пройдет достаточно много времени, чтоб вслед за прерывателем блокады в Прилив хлынули линкоры и крейсера. Может быть, именно ему, Джокту, доведется раньше времени начать «Общий штурм», вопреки прогнозам коменданта! Начать прямо сейчас, меньше чем через пять минут!
Джокт прикрыл глаза, чтобы стало легче адаптироваться к той части Галактики, куда вот-вот вывалится истребитель-двойник.

Четыре минуты...

А вдруг ни к чему все волнения? И в конце Серого Прилива ждет пустое пространство и следующая приливная точка? Потому что цепочка Приливов - вот верное и разумное средство. Бессмертные не идиоты, не станут же они действительно держать базы прямо через один Прилив от зоны возможных боестолкновений? Хотя крепость «Австралия», например, находится именно на удалении одного Прилива от Земли... Но даже если так, все равно остаются транспорты.

Три минуты...

Самым обидным окажется вариант с выныриванием в необитаемом секторе, посреди цепочки, и последующим уничтожением. Тогда - ни стратегической информации, ни транспортов.
Почему-то мысль о транспортах в качестве награды за двадцать с хвостиком минут ожидания уже не грела. Пусть лучше это окажется стратегическая информация! Аппаратура должна успеть хоть что-то зафиксировать! И даже одна миллисекунда - это хорошо. Этого достаточно. Радары и сканеры звездолета вряд ли смогут захватить и проанализировать всю картинку: дислокацию, численность врага, метод прикрытия Прилива... Но если успеть отключить функцию тактического анализа, скорость сбора информации возрастет. Рука зависла над подсвеченным прямоугольником. Когда настанет последняя секунда, нужно просто успеть сделать одно касание.
Перед глазами одновременно со всеми этими мыслями мелькнули лучи высшего ордена Космических Сил - «Солнечной короны».

Две минуты...

Но что послужит утешением, если ничего не выйдет? Если защитные установки, дежурная армада боевых кораблей, мины, бомбы и что там у них есть не дадут ему даже желанной миллисекунды? А двадцать минут бездействия, проведенные здесь, под прикрытием линкора - слишком большая жертва... Или не слишком? Все-таки он должен был попытаться. И глупо искать утешений.

Одна минута...

...Хотя оно есть! Есть утешение! Как мог он забыть! Девочка-пилот и все остальные! Вам не придется больше совершать бессознательные подвиги, ломая ребра, не придется превращаться в своих же игровых юнитов, слепо и глупо зарабатывая призовые очки, не зная, какое великое дело вы делаете. Лина! Что бы ни случилось с моим истребителем при выходе из Прилива, ты будешь...

Отсчет закончен. Выход! И мысли побежали обгоняя друг друга, обрываясь, словно гравитационный след за кормой. Обрываясь не дозвучав, не дооформившись, не...
Функция анализа отключена до того, как ресницы закончили движение вверх. Левая нога - тангаж! Клиренс! Захватить как можно большую картинку! Правая - ускорение до максимума! Сразу, резко, ведь ограничений...
Имы выпущены раньше, чем тактический дисплей высветил атаку. Ах да! Анализатор ведь...
Справа - оранжевый гигант, умирающая звезда, похожая на скопище ржавых облаков. Какая она огромная! Слой за слоем переработанная в ядерной топке материя сползала с нее, как сползает кожа с мертвеца. Рядом - вторая. Уже умершая. Надгробие. Белый карлик. Если здесь умирают даже звезды, значит, и мне не должно быть страшно... Россыпь астероидов - как вовремя! Укрыться в них - получить лишний шанс. Ныряю...
Отмена! Отмена! Джойстик на себя! Заслонки выставить и сбросить!
Торпеды идут плотно, как мыльные пузыри из волшебного кружка на конце палочки, я в детстве такие...
Надо же! Астероидный пояс - автоматические торпедоносцы! А в перекрестье прицелов словно из ниоткуда попадает транспорт. Один из тех, за которыми Джокт погнался сквозь Серый Прилив. Потратить четыре оставшиеся торпеды жалко, а плазмой его не прошибешь. Как говорил Гонза? Что не съедим, то надкусим!
Ловушка пошла. Надо же! На истребителе ДУГи установлена дополнительная ловушка! Так сказать, «выбор корабля». Сработала автоматически. Сюда бы Монса, он мастер выставлять...

Предыдущая страница 15 Следующая страница


Серый прилив 16

Куда же меня занесло? Время, на которое был согласен Джокт, истекло; теперь, что бы ни происходило, все являлось подарком. Пользоваться таким подарком нужно щедро, безрассудно, ни о чем не жалея, ничего больше не желая. А значит, пора и оглядеться...
Анализатор снова включен. Программа-лоцман ищет привязки по звезде-гиганту Эм-41? Не то. Скопление Гиады? Не то. Эм-3? Снова не то... Ящик Пандоры? Скопление Кара-оглу? Глаз Демона? Да что же это такое?
Отключив программу-лоцман, понимая, что толку все равно не будет, Джокт стал думать о других вещах... Две торпеды промчались так близко, что истребитель бросило в сторону гравитационной инверсией. Это отклонение обмануло третью, последнюю из короткой серии, торпеду. Почти обмануло...
В нижней полусфере - вспышка! Левый разгонный движок сразу начинает «отставать» от правого. К счастью, это не надолго, навигационный вычислитель, он же полет-контролер, перераспределил мощности двигателей. Максимальная скорость упала до восьми десятых световой. Зато сохранилась управляемость.
Снова полыхает сигнализатор опасности. Звуковое оповещение рвет перепонки чуть позже, на какую-то бесконечно малую величину позже. Но Джокт понял, окажись он сейчас в кабине истребителя на самом деле, был бы уже мертв! И у него имелась куча оснований так полагать: прошедший сквозь корпус истребителя пучок жесткого излучения оказался настолько активен, что часть аппаратуры вышла из строя. Та часть, где использовались радиоактивные элементы. А значит, прощайте блоки прицеливания! Все до одного.
Взамен - осознание истины. Это не промежуточный сектор! Это не цепочка приливов. Что-то более важное оберегают здесь Бессмертные!
Энергорадар уже вычислил источник излучения. У Джокта волосы встали дыбом - красный гигант! Управляемая звезда! Звезда - оружие! Тут же истребитель ДУГи настигает вторая волна излучения...
«Интересно, осталось бы от меня хоть что-то? - подумал Джокт, едва не хихикая. - В такой микроволновке можно испечь целый материк! Приготовить биологически неактивный суп из любого земного океана! Что они за всем этим прячут?!»
Истребитель начало швырять во все стороны, и, как назло, сдох грависканер. А ведь бьют откуда-то издалека! Иначе бы - корпус всмятку, движки - врозь... Еще один пояс астероидов, и снова обманка - станции-торпедоносцы. На этот раз Джокт не стал соваться без разбора, предчувствуя подвох. Меняя скоростной режим, выписывая кривые, о которых можно только мечтать пилоту, он рвался дальше, в глубь сектора пространства. Тактический анализатор сообщил об отстреле сразу восьмидесяти процентов активной брони. Оставшиеся двадцать - прикрытие движков. Все верно, для экстренной эвакуации нужны только движки и две-три секунды работы навигационного вычислителя. Только эвакуации не будет...
Джокт готов был заплакать, до чего же не хотелось после всего увиденного прекращать эту игру. Что они здесь прячут?
Этот сумасшедший танец под обстрелом гравитационных орудий не мог продолжаться вечно. Пока пилота спасали лишь расширенные возможности маневра. Канониры Бессмертных элементарно мазали, потому что еще не уловили до конца этого нюанса. Они ведь собирались грохнуть обычный «Зигзаг», а не какую-то там радиоуправляемую игрушку, пилотируемую человеком, находящимся неизвестно за сколько миллионов или, может быть, даже миллиардов километров отсюда. Охотники приготовились убить птицу, а из камышей вылетел реактивный птеродактиль, умеющий выписывать такие петли, что невозможно взять на мушку... Но пора выпускать и когти! Пока они еще целы.
- Где ОНО? - выкрикнул Джокт, уходя в провал с боковым закручиванием и отбрасывая очередную торпеду реактивной струей двигателей.
Вслед за этим сигнализатор опасности высвечивает «тройную порцию» смерти. Спираль закручивания становится еще плотнее. На таких перегрузках не выживают. Да, девочка-пилот, зря ты отказалась от куклы Фарби. Видишь, какую игрушку приготовила для тебя техническая служба Солнечной? Хотя... Сними шляпу или наушники с маской. Может быть, тогда я увижу, какого цвета у тебя...
- Вот!
Не так...
- ВО-ОО-ОТ!!
Форсаж до ноль семи оставшихся. Снова петля. Еще одно закручивание (все равно не выживают, ха-ха!), обход третьего пояса астероидов. А звезда-гигант - недобрый глаз, наливается красным.
Можешь гневаться! Можешь плеваться потоками частиц, пока не лопнешь, дряхлый мыльный пузырь! Вот оно!

Не транспортная станция, не планетоиды-верфи и не флотская база. Планета!
Атмосфера - сера, азот, кислород. Нестабильна. Следы планетоформирования... Сквозь желтушные облака, сквозь местный слой Хевисайда рвутся транспорты - один, второй, третий, четвертый...
А ведь это - не просто так! Это же - эвакуация! Он, ужасный и могучий Питон Джокт - вспомнился и пришелся к месту глупый ник - он, гроза Бессмертных и прочих набрюхеползающих, Питон, Кровавый Демон, Палач и миллион Злобных Акустических Коробочек, нашел и вверг в панику Домашнюю планету врага! Заставил бояться, прошел через их Линию Маннергейма и Атлантический Вал. А значит, пройдут и другие. «Зигзаги» пройдут! Пройдет «Кирасир», прикрывая своим торсом остальные звездолеты от жёсткого излучения звезды-охранника...
Транспортов уже не четыре - больше десятка. И в задней полусфере, на юге, просматриваются пронзительно-синие точки вышедших для перехвата звездолетов. Поздно спохватились! Я быстрее! Даже наполовину развалившийся, без брони, без средств защиты и с выведенной из строя аппаратурой (уже не только блоками прицеливания), я ближе, а значит - быстрее!
Транспорты уходят. Уходят куда-то вдоль края атмосферы, прячась на другой стороне планеты. Вот это нам - плюнуть и растереть! Что? Уже - ноль пять световой? Все равно - плюнуть и растереть, растереть и плюнуть. В любой последовательности. Но чтобы в конце - растереть!
- Сюрприз! - сказала невидимая фея, взмахнув волшебной палочкой в мыльных пузырях, и Джокт увидел, что с другой стороны, на мизерном удалении от планеты - приливная точка. Запасной выход. Бомбоубежище, в котором укрывались один за другим транспорты, поднявшиеся с поверхности планеты.
Прыгнуть бы во второй раз! Но это как в бочке без обручей и с прохудившимся днищем - в Ниагару... А реально успеть сжечь вон те два крайних транспорта.
Планета, схема защиты Прилива, пусть даже с неприятной неожиданностью - звездой. Теперь еще и транспорты. Фея? Пошла вон, старая дура! Вместе со своей волшебной палочкой. Полный триумф! Транспорт - на идеальной траектории! Не нужно никаких курсовых блоков прицеливания. Буду, как артиллеристы древности, наводить сквозь дуло. Что вижу, то и жгу! Кто не спрятался, я не...
Две торпеды на левой арсенальной подвеске, словно заждавшиеся гончие псы, вырвались из-под брюха.
- Удачи! - пожелал им Джокт.
Были бы это собаки, точно помахали бы хвостиками.
Удачи! Вы сейчас еще быстрее! Быстрее меня, быстрее всех «Кнопок» и флюидов прогадившей службу звезды, пусть мигает!
А она мигала! Да ещё как! Пучок шел по касательной, чтобы его частицы не попали в Прилив, понял Джокт. Экран полыхнул в последний раз и сдох. Теперь истребитель представился верным конем, получившим двести стрел в каждый бок. издохший, но все же почему-то бьющий в воздухе копытами... Транспорт разорвало - приходи сестра жены любоваться (автор - Балу, чтец - Джокт). Запомните, суки бесхребетные, что это такое истребительный флот Солнечной!
Ноль пять держится. Это все, что может сделать умирающий скакун - бить копытами. А вот и второй транспорт. И снова - на идеальной траектории! Обзорные экраны начали гаснуть, но это принесло и некоторое облегчение. Звезда наконец-то перестала пялиться в спину. «Кнопки», даже если и вышли на дистанцию эффективной торпедной атаки, тоже исчезли. По какому-то счастливому стечению обстоятельств сохранилась область фасеток в носовой части истребителя, хотя по большому счету это уже не истребитель. Так, бочка в Ниагару! Без обручей и с отвалившимся дном. Со сваренным, выпаренным и высушенным прыгуном внутри, которому сейчас удариться или утонуть - один черт.
Скорое окончание игры вдруг заставило Джокта увидеть все по-другому: цепко, отчетливо. Ему неожиданно захотелось рассмотреть поближе обреченный транспорт, а заодно выпустить торпеды при одновременном подъеме носовой части. Потому что не нужна абсолютно никакая электронная начинка, чтобы залепить с двух шагов в мишень, занимающую всю видимую часть космоса. А подъем - для того, чтобы торпеды легли в две точки коротким пунктиром, вскрыв оболочку транспорта наподобие консервного ножа, по центральной продольной оси, от дюз до носовой надстройки...
Носовой? Почему носовой? Это что, новый тип транспортного судна? Точно, новый. Таких флот КС еще не встречал. Глупая компоновка для военного звездолета. Экипаж должен быть укрыт внутри, в самом чреве, под многослойной броней и прочими химерами защиты. Потому что транспорты подвергаются атакам вернее всего, что у Бессмертных, что у Солнечной.
Но надстройка - это еще не все... Кстати, кажется, навигаторы на транспорте потеряли от страха голову. Нет, не голову, задницу, у червей ведь вместо одной головы - две задницы... Зачем было выводить транспорт на равномерное движение? Зачем провели корректировку и судно развернуло брюхом вперед? Навигаторская рубка ближе и ближе... Почему не наоборот? И почему в корпусе множество проемов-экранов? Самых любопытных штурмовиков на нем перевозят? Чтобы полюбовались местными красотами?
Черт с ними, со штурмовиками, пусть пялятся! Но ведь экраны обзора (вовсе не гиперхрустальные фасетки) в десять раз снижают прочность корпуса! Малейшее гравитационное возмущение, хватит даже отзвука залпа самого малого калибра линкора, той же «Порты», чтобы... Эх, «Блистательную Порту» сейчас сюда! А к ней - «Кирасира». Ну и по мелочи: пятьдесят других линкоров, чтобы шли развернутым строем, такое только в кино увидеть можно, сотню-полторы крейсеров, пару сотен троек «Зигзагов», мониторов парочку... сотен. И в Прилив!
Вдогонку! Потому что не уходят транспорты Бессмертных в какую-нибудь Подмышку Галактики, или ее же Коленный Сгиб, идут к другой Домашней планете. К форту, к Базе, туда, где их ждут, где их будут встречать...
Но почему экраны? Почему чужой навигатор выпятил рубку транспорта прямо под нос своей смерти?
Контролька над кнопкой гашетки откинута. Палец на кнопке. Одно биение сердца, самое малое напряжение мышц, движение первой и второй фаланги указательного пальца... С правой арсенальной подвески рвутся уже не гончие - бешенные псы скалят клыки, роняя пенную слюну! С такого расстояния промахнуться невозможно.
Но почему?..
Джокту сделалось жарко, а потом холодно. Даже в бесчисленных миллионах километров от этой планеты, там, под корпусом «Блистательной порты» индап всадил ему в шею целое озеро химической дряни.
Поворот Альвареса! «Хванг»!
Перед ним - не военный транспорт, а пассажирское судно, и, может быть, прямо сейчас тысяча других Бессмертных, без броневых колец и мутированной злобы в сознании, смотрят с надеждой на звезду-Немезиду, которой представляется им истребитель Солнечной. И среди них есть червь-студент, зубрящий ночами теорию гравитационного взаимодействия частиц во Вселенной. Есть червь-певица, пусть даже ее блюзы для человеческого слуха - редчайшая гадость, но для того студента - райская песня. И все у этой пары может сложиться по-другому. Может... В том-то все и дело!
И червь-навигатор поступает правильно. Он понял, в чем заключался замысел навигатора-землянина по имени Альварес, понял! Он подставил святая святых - командную рубку корабля. Словно умолял - бей меня, Джокт! Уничтожь, сожги! До самой последней ДНК, чтоб ничего от меня не осталось! Бей, пилот! Это так легко - одно движение первой и второй фаланги...
Тогда оставался шанс, пусть совсем небольшой, что транспорт, уже направленный в Прилив, дойдет. Дойдет на автоматике, даже без навигаторов.
Почему же все так происходит? Никогда раньше за Бессмертными не замечалось готовности к самопожертвованию. Ради чего это исключение из правил, которые не были нарушены ни разу вот уже на протяжении нескольких десятилетий непрекращающейся войны? Кто или что находится на борту транспорта? Может быть элита? Правительство, доминирующие особи, выдающиеся, если так можно сказать, личности? Ученые? Гениальные стратеги?
Нет! Все не то! Мало ли по каким причинам оказалась так близко от районов боевых действий эта планета... Взять ту же «Австралию» - один Прилив до полосы столкновений... На планете не может быть ни правительства, ни гениев, а даже если бы и были, не хлипкие транспорты спасали бы их драгоценную жизнь, а монолиты прерывателей, каким любой катаклизм нипочем. Тем более ни за что не стартовали бы поспешно навстречу явной угрозе, первыми с поверхности обязательно поднялись боевые корабли прикрытия, и только потом... Но ведь навигатор делал это! Жертвовал собой! Не ради элиты, не ради выдающихся личностей, и пустым он не мог взлетать... Глупо, чрезвычайно глупо!
То, что транспорт шел с обычными пассажирами, частью «гражданского» населения, Джокт не сомневался. Также не сомневался он, что в случае явной опасности, а сейчас для транспорта вышел именно такой случай, навигатор скорее ушел бы обратно в атмосферу, чем продолжал прорываться к Приливу. Может быть, этот транспорт вовсе не атмосферник? Взлет в аналоге земного энергетического луча... Тогда самостоятельная посадка невозможна? Или же на борту очень близкие навигатору особи? Ради них, пожалуй...
Дети! Маленькие червячки, которые пока и знать не знают, что где-то есть настырные земляне и что с ними почему-то ведется война на уничтожение! Вот кто может находиться на обычном, беззащитном транспорте! И ради них, повинуясь простейшему природному инстинкту, навигатор готовился сейчас к смерти. Не просто готовился - умолял о ней своими действиями, упрашивал...
Бей, Джокт! Сожги меня! Только оставь в покое пассажирский отсек, чтоб у них появился шанс. Ну же! Словно вживую прозвучал то ли голос, то ли скрежет, то ли инфразвук из Прилива. Вот, значит, каков ты, голос внутреннего «Я»!
Индап. Дрожь торпед на подвесках. Клыки наружу и их нельзя уже спрятать.
- Я НЕ-МО-ГУ!
Корпус транспорта выскочил из смертельного перекрестья прицелов. Джокту или показалось, или на самом деле навигатор заставил транспорт неуклюже качнуться из стороны в сторону, будто салютуя и благодаря земного пилота.
Выдох. Джойстик на себя, контрольку на место. Сиреневые нити торпедных дюз истаяли. Пусть захлебнутся слюной...
Решение далось ему непросто. Может быть даже, принимало это решение не сознание, а та темная половина, что крылась где-то в подкорке, что заставляла смотреть в полночь на обнуленный циферблат. Может быть... Джокт не знал. И теперь перекатывал во рту слюнный шарик, будто перекати-поле по песчаной пустыне.
Этот ступор оказался тяжелее, чем блаженная нирвана от встречи с «Летучими голландцами». Там он ничего не понимал. Здесь же понял слишком многое...

Глава 15

Наверное, таково свойство всех фей: казаться добрыми, а на деле подставлять Золушку. И - копчиком ее, копчиком! О булыжную мостовую, посреди дынных корок. И чтоб - мыши по ногам, до визга! Но и злые феи иногда ошибаются, делают все наоборот. Они машут, словно припадочные, волшебной палочкой, больше похожей на чугунное коромысло, у которого на концах дырявые ведра с навозом. Такие феи наливаются багрянцем, тужатся, чтобы размахнуться как следует и нагадить побольше, на всю оставшуюся... Да чтоб остатка того не оказалось слишком много. А вместо этого выходит подарок. Королевский. Всем подаркам подарок!
Взмах - и перед полуразрушенным, едва сохраняющим возможность полета истребителем у другого полушария планеты оказывается стройный клин линкоров Бессмертных.
Вот оно! Вот - решение! Возможности те же - ноль пять световых. Ну что ж. Будет не так ярко, как в прошлый раз, зато сейчас у меня есть торпеды! Активированы, ждут, готовы! И никакого Йоши, бубнящего про спасение над самым ухом.
«Давно хотел!» - успел подумать Джокт, вдавливая педаль ускорения и выбирая серединный линкор, которому точно не уйти с траектории полета истребителя.
Вспышка, крик, агония. Все, как тогда, на первом медсканировании, за исключением некоторых физиологических нюансов. Только какой-то холод все скользит между лопаток - первый раз не имелось угрозы ни пилоту, ни истребителю. Теперь второй... Только что погиб корабль, но он, Джокт, все еще цел. Что-то будет в третий раз...
«Я выжил, - думал Джокт. - Но почему не могут выжить все? Почему всегда кто-нибудь должен гибнуть?»
Даже девиз истребителей не казался ему теперь истиной. Летать. Побеждать или...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ ВТОРОЙ.
    СНОВА НЕ ЭПИЛОГ     (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)


Дмитрий Градинар

Серый прилив

Цикл: "Трижды погибший" - 2

 Читать книгу

Аннотация

«Пять глыб — линкоры Солнечной — бьют в пространство, заполненное кораблями Бессмертных... Мониторы выстроились в замкнутую цепочку, работают будто лента конвейера, сменяя друг друга. Левое крыло — крейсеры. Попеременная атака! Движение их строя — движение жующих челюстей. Если бы пространство умело кричать — оно бы кричало!»Большая война с высокоразвитой расой Бессмертных продолжается. В ней перемешиваются победы и поражения, судьбы цивилизаций и судьбы людей. Новые жертвы, новые технологии, тайны космогонии и даже интриги Власти — ничто не остановит флот на его пути к победе. Нужно лишь определить направление главного удара, найти дорогу к домашним планетам врага. И кажется, такая дорога найдена! Осталось только пройти сквозь Серый Прилив.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel