Дмитрий Градинар - Расправляя крылья

1 Дмитрий Градинар

ПРОЛОГ,
КОТОРЫЙ НЕ ДОЛЖЕН СТАТЬ ЭПИЛОГОМ

- «Гольф», «Стела», «Витраж»!... «Гольф», «Стела», «Витраж»!... «Гольф», «Стела»...
- К чёрту! - Джокт с яростью отшвырнул переговорное устройство, как всегда, мешавшее в бою, а теперь и вовсе бесполезное. Потому что эфир сектора, в котором вела бой эскадрилья истребителей, был полностью блокирован работой радиобуя Бессмертных.
«Гольф» разорвало на куски прямым попаданием контактной торпеды. И раз уж Смоки Фаервью вёл переговоры с Богом, его уже не могли интересовать запросы из Крепости.
«Стела» попала в гравитационную ловушку и теперь медленно растекалась в пустоте космоса, заполняя её своими атомами, находясь в конусе прицела зависшего напротив крейсера Бессмертных. А пилот «Стелы», Спенсер Янг Ли, похоже, уже никогда не упьётся любимым «Джек Даниелем» в заведении Крепости, именуемом «Разврат после возврата».
Возврата для него не будет. Это точно. Потому что Джокт решал сейчас собственные проблемы, оставшись один против семи вражеских кораблей, и его «Витраж» швыряло из стороны в сторону возмущениями пространства, вызванными ударами гравитационных орудий Бессмертных. Больше помочь Спенсеру было некому.
Эскадрилья, правда, тоже успела постараться: из одиннадцати вражеских звездолётов четыре неподвижно замерли, прервав свой бег, словно мухи в паутине.
«Осталось всего семь. Самая малость», - горько усмехнулся Джокт, отлично понимая, что живым ему вряд ли удастся выбраться из всей этой кутерьмы. А вот что касается четырёх повреждённых кораблей врага... Что ж... Их пилоты действительно почти бессмертны. И, насколько знал Джокт, подлежат регенерации при возвращении на базу.
Бум - бум - бум! - одно из автономно действующих бортовых орудий открыло огонь.
Джокт впился взглядом в экран, и его лицо, с закушенной до крови губой, осветилось мрачной улыбкой.
Истребитель Бессмертных, до сих пор не подпускавший его «Витраж» к крейсеру, выпаривающему «Стелу», допустил оплошность при манёвре, и его рулевые сопла были теперь повреждены - ха-ха! - примитивной противометеоритной пушкой, реагирующей лишь на прямолинейное равномерное движение объекта - цели.
Джокт описал вокруг противника несколько кругов, при этом другие бессмертные временно прекратили гравитационную стрельбу, опасаясь уничтожить свой же истребитель. Затем четыре крестика на экране прицела замерли точно по центру вражеского корабля. Это означало, что враг стал поражаем любым из четырёх видов оружия, имевшегося на «Витраже».
И Джокт не стал скупиться...
Сразу же после этого он занялся крейсером, поскольку ни один из шести оставшихся вражеских кораблей не мог сравниться в скорости с истребителем.
Крейсер огрызался какое-то время вспомогательными орудиями, а затем, поняв, что землянин слишком назойлив, неохотно покинул своё фиксированное в пространстве положение и, словно мастиф на карликового пуделя, метнулся к «Витражу».
- Живи, Спенсер! - проорал прямо в экран Джокт, одновременно делая ложный подъём, после чего его истребитель провалился вниз, заходя в хвост обманутому крейсеру.
Игра с удачей закончилась для него в тот момент, когда три огненные молнии, вырвавшиеся из боевой надстройки другого звездолёта противника, оплели «Витраж» багряной вязью.
Экран погас сразу же... Уже бессознательно пальцы Джокта стиснули джойстик управления огнём, когда прямо в иллюминаторе мелькнул похожий на блин корпус радиобуя. В следующее мгновение расплавленная пластмасса панели брызнула в лицо Джокта, мгновенно превратив его в уродливую маску - пособие для медиков ожогового центра.
Именно в это время, после устранения блокады эфира, умница Спенсер Янг Ли послал в пространство сигнал, адресованный Крепости, с указанием координат места происходящего сражения.
Сигнал был принят девяткой дежурных мониторов, которые тут же начали обстрел сектора со сверхдальних дистанций, испепелив крейсер и ещё два вражеских звездолёта. Оставшиеся корабли Бессмертных поспешили ретироваться, и только мерцающие блики мёртвого разорванного металла свидетельствовали о том, что здесь не так давно ещё жили и надеялись на что-то такие непохожие друг на друга разумные существа.
Но Джокт этого уже не видел...
Убегающие звездолёты врага успели дать прощальный залп по истерзанным и без того истребителям землян. И если пилот «Стелы» мог позволить себе такую роскошь, как предупредить мерцание импульсных пушек врага, направив свой корабль в сторону, то Джокт был абсолютно беспомощен... И его сердце на какой-то неуловимый миг оказалось нанизанным на импульсный луч.
Его первая смерть наступила мгновенно...

ГЛАВА 1

В желудке тугим комком неудобно ворочались галеты, наспех проглоченные перед отбоем. Сон, такой желанный, который вот-вот должен был принять Джокарта в мягкие объятия, сняло как рукой. Ещё была противная вязкость во рту, будто от полусгнивших фруктов. Джокарт свесился с казенной койки, сплёвывая на пол, и только потом открыл глаза...
Полночь Недолгое равновесие нулей на светящемся табло у дверей казарменного блока - временной палиндром, останавливающий взгляд. Но стоило Джо-карту моргнуть несколько раз, как это равновесие было нарушено. Почему-то подумалось, что следующего палиндрома пришлось бы ждать час и девять минут. А затем он стиснул зубы, но уже не от наступающей после дополнительных тренировок тошноты, нет. Причина была вовсе не в изматывающих перегрузках, она крылась где-то там, на дне сознания, там же, где рождаются сны.
Воспоминания. Вот что это было. Они тоже чувствовали полночь. Били через край почти физической болью, постепенно захлестывая все остальные мысли.
Ровно два года назад Джокарт поступил в лётный корпус и оказался в Крепости «Австралия», Капа Струны. Случилось это после того, как тяжелый сухогруз «Хванг» попытался эвакуировать с Плутона часть персонала и членов их семей. Но попытка не удалась, и неповоротливый грузовой корабль оказался прекрасной мишенью для Бессмертных. Лишь по прошествии времени стало понятно, что в сложившейся тогда ситуации не справился бы даже первоклассный пассажирский лайнер, прикрытый полями защиты и обладавший несомненно большей маневренностью, чем злополучный «Хванг». К тому же прорыв врага на окраину Солнечной оказался очень уж неожиданным, если не сказать - невероятным группа истребителей и несколько крупных штурмовых кораблей, которые не могли действовать на таком удалении от своих основных баз, буквально вывалились из спорадической приливной точки. Возможность воспользоваться спонтанным Приливом - попросту говоря, оказаться в нужное время в нужном месте - явилась огромной удачей для Бессмертных и страшной потерей для Земли. Ещё более тяжким ощущение потери было оттого, что этот же Прилив не позволил станциям гравиметеорологии, отслеживающим гравитационную «погоду» в пределах Солнечной, вовремя предупредить патрули КС - Космических сил Земли. А собственный патруль Плутона оказался бессильным перед лицом неожиданной угрозы, когда истребители Бессмертных группировались в четвёрки, а где-то позади них изготовились к стрельбе корабли покрупнее
Навигаторы Бессмертных не растерялись и, быстро разобравшись, что к чему, а также - какой подарок приготовил им локальный космический катаклизм, вывели истребители на боевой курс.
IIилот-Бессмертный, целых двадцать минут долбивший беззащитный и уязвимый «Хванг» из всех видов оружия, даже не предполагал, что уничтожает вовсе не груз для военных фабрик, а целую сотню тысяч землян. И, наверное, изошёл слизью, давя на гашетки всем своим лощеным телом, гадая, почему капитан сухогруза не сбрасывает отсеки с контейнерами. Без них шансы «Хванга» уйти повысились бы... С абсолютного нуля до двух-трёх из ста. Вот только вместо контейнеров в грязных, плохо вентилируемых и наполненных радиацией трюмах лежали вповалку запертые, словно в гигантском гробу, люди. Бились в конвульсиях при каждом залпе гравитационных орудий, кричали от боли, сгорая в потоках плазмы, застывали потом ледовыми мумиями...
Сотня тысяч без малого, как сообщит позже «оранжевый ящик». И где-то среди них, в том кошмарном аду, находились мать, отец и младший брат - вся семья Джокарта...
Истребителям Бессмертных быстро удалось подавить орбитальные станции прикрытия, и они принялись за посты ПВО, находящиеся на поверхности Плутона. Поэтому трагедия «Хванга» была лишь недолгим эпизодом другой огромной трагедии.
Затем на поверхность был скинут десант, и несколько сотен Бессмертных-штурмовиков превратили двухмиллионный город-купол и все пригородные купола-посёлки в тысячу гектаров рыхлой почвы. А ещё через несколько часов, когда штурмовиков подобрали автоматические эвакуаторы, поверхность Плутона, та её часть, где велась разработка полезных ископаемых, была уничтожена слаженными залпами больших кораблей. После всего прорвавшаяся группа ускользнула, воспользовавшись той же приливной точкой. И подоспевшим патрульным эскадрам «Юпитер-5» и «Юпитер-6» досталось первым вкусить горечь страшной потери, бессильно сосчитав гравинверсионные следы уходящих кораблей противника. Итогом этого прорыва явилась потеря Плутона как значимой промышленной базы Солнечной и гибель более чем двух миллионов человек, из которых почти сотня тысяч погибли во время самоубийственной попытки прорыва на «Хванге».
То, что семья Джокарта приняла мученическую смерть, находясь в трюме «Хванга», а не на поверхности планеты, стало известно благодаря считыванию информации «оранжевого ящика». Нет-нет! Бортовой карго-компьютер «Хванга» не считывал личные коды всех людей, принятых на борт. Он способен был вести счёт контейнеров с рудой, процент заполнения газовых ёмкостей, но уж никак не сотен тысяч людей. А даже если такая возможность и имелась бы, ему просто не хватило бы времени. Всё происходило очень быстро: капитан грузовоза решил открыть грузовые порты и принял всех, кто находился в секторах, близких к стартовой площадке. Тогда ведь ещё ничего не было известно о прорыве. Просто - сработала система оповещения о внешней угрозе, и это могло означать что угодно, вплоть до бомбардировки поверхности метеоритным потоком. Земляне колонизировали Плутон относительно недавно, да и то - это была не абсолютная колонизация, а ограниченная, поэтому пока не было случая испытать прочность Купола при метеоритной атаке. Многие из колонистов вообще подумали, что сигнал - всего лишь очередные учения штаба КС. Но все, кто находился рядом с грузовым портом, решили не рисковать, и после получения оповещения направились к готовящемуся к старту «Хвангу». Родители Джокарта служили в самом порту, поэтому наверняка попали на борт грузовоза, потому что других кораблей в порту не было и необходимости оставаться на своих местах перед лицом опасности у них не имелось. Младший брат находился рядом с ними, Джокарт был в том уверен, так как по вторникам (а это был вторник) портовыми службами принимался пакет видеопрограмм с Земли, который затем транслировался в Городе и посёлках. И все подростки рвались под любым предлогом в этот день поближе к порту, чтобы первыми посмотреть очередную серию популярного телесериала «Дискавэр». Все объяснялось тем, что в городе и посёлках трансляция начиналась вечером, по окончании рабочего дня, а в порту можно посмотреть телесериал сразу после приёма. Брат Джокарта слыл большим поклонником «Дискавэра». Джокарт тоже любил «Дискавэр», только в тот день он смотрел очередную серию, находясь на Ио, куда был направлен за неделю до трагедии для прохождения практикума.
Если бы Плутон действительно ожидало падение метеоритов, то в действиях капитана «Хванга» и колонистов, пытавшихся найти дополнительное укрытие в массивных отсеках корабля-межпланетника, не боявшегося попаданий в метеоритные потоки, имелся бы смысл. Значительную роль (учитывая все последствия, эту роль никак нельзя было назвать роковой) сыграло извечное недоверие колонистов к Куполам. Но всё оказалось тщетным - и надежда ста тысяч человек (девяносто восемь тысяч восемьсот, погрешность для нестандартного груза - до пятнадцати процентов, как сообщит «оранжевый ящик»), и отвага капитана, принявшего столь трудное решение, сумевшего даже вывести корабль на орбиту.
Просто - в далёкой безымянной точке пространства располагалась военная группа кораблей Бессмертных. Просто - та же самая точка вдруг стала приливной, и неизученные до конца силы космической стихии вышвырнули всю группу прямо к Плутону. Просто - на Плутоне располагался город-Купол, и этот чёртов купол был до отказа набит людьми. Там же оказался готовый к старту злополучный «Хванг», он просто принял на борт какую-то часть обреченных колонистов. Ну, а дальше...
Просто. Всё - просто! От этой простоты у Джокарта опять сжало сердце. На табло прошло время второго после полуночи палиндрома, в углу казарменного блока низко гудел кондиционер, а со стороны соседней койки доносились немузыкальные трели, издаваемые курсантом по имени Моджо. Этот храп на минуту выдернул Джокарта из вязкой мути мучительных размышлений и воспоминаний... Он подумал о Моджо, который был гавайцем, таким же огромным, как знаменитые на всю Солнечную волны у берегов его родных островов. Как такого здоровяка выдерживала складная койка - являлось второй из величайших загадок для всей учебной группы Джокарта. Первая загадка - каким же образом Моджо умудрялся втискиваться в нутро имитатора боевого истребителя?..
Но счастливая минута прошла, и опять...
Имя капитана «Хванга» вызывало у всех самые противоречивые чувства. Кто-то считал его героем, кто-то - глупцом. Какое-то время ходили даже упорные слухи, что Альварес Октави, - так его звали - страдал наивностью. Якобы информация о том, что на борту его грузовоза - множество поселенцев, а не военные грузы, была передана им в эфир на открытой волне и что таким образом он надеялся избежать обстрела.
То, что это всего-навсего слух, глупый, злобный, распространяемый, может быть, такими же как Джокарт, несчастными, у кого родные и близкие находились и погибли именно на «Хванге», понимали многие. Наверное, это была попытка свалить хоть часть ответственности на одного-единственного человека, очернив его имя. Ведь людям так привычно искать виновных даже там, где быть их не может.
«Поворот Альвареса». Именно так назовут потом командиры грузовых судов манёвр, что совершил капитан «Хванга». Движение заданным курсом при критическом тангаже, когда корабль разворачивается таким образом, чтоб в зону обстрела попала командная рубка. В этом случае, ведомый только автоматикой, уже без экипажа, подставившегося под удар, корабль имел небольшой, но шанс донести свой груз до точки назначения. Это как движение вперёд полубоком. Разумеется, в трёхмерном пространстве всё куда сложнее... Расчет мощности маршевых двигателей, порога управляемости с помощью корректирующих сопел полуразвернувшегося, со вздыбленной носовой частью корабля... Массы... Скорости... Гравитационной плотности пространства... И многое-многое другое. Альваресу Октави пришлось сделать всё это за считанные минуты, пока «Хванг» выходил на орбиту. А тремя часами раньше, когда только-только раздался сигнал-оповещение об угрозе и первые колонисты поспешили найти укрытие в трюмах грузовоза, Альварес начал закачку сжиженного кислорода... Получалось, он с самого начала не исключал такого развития событий, при котором ему придется тащить в трюмах, не предназначенных для этой цели, живой груз. И когда люди хлынули потоком, получив от Альвареса уведомление, что им необходимо искать защиту в отсеках «Хванга», он уже знал - что может за этим последовать.
Старт! - Когда металлические стены и переборки грузовых отсеков отразили выдох множества людей, увидевших, как поднимаются сорокаметровые ворота грузового трюма, отрезающие их от внешнего мира.

Непонимание и паника. - Когда всё вокруг начинает сотрясаться из-за стартовой вибрации... Ужас и боль от внезапно наступивших перегрузок, которые смогли пережить далеко не все невольные пассажиры...
Всё это рисовало сейчас сознание Джокарта. Достоверно же было известно только одно: первые попадания пришлись на рубку управления грузового корабля, как и желал капитан Альварес. Он сделал всё, что смог. Джокарт был уверен в этом. Сделал всё верно, едва увидев яркие росчерки плазменных излучателей в тёмном небе Плутона. Его корабль взлетал прямо навстречу посадочным капсулам с готовыми уничтожить всё и всех штурмовиками Бессмертных.
Просто ему не повезло. Просто враг оказался безжалостней и дотошнее, чем мог предположить капитан Альварес. Просто один из истребителей не нашёл лучшего занятия для воина, чем расстрелять старую беззащитную лохань. Просто...
О, Господи! Опять это «просто»! - Едва сдерживая рвущийся сквозь сомкнутые губы стон, Джокарт наконец проваливался в мутный, тревожный сон. И так происходило вот уже два года. Все семьсот тридцать ночей.

...Цивилизация бессмертных. Высокоорганизованная раса существ, схожих с земными червями. С той лишь разницей, что удел земных червей - смиренно вытягиваться после дождя на асфальте. Ползти к неведомой цели. Просто дожидаться опускающейся подошвы сапога или вращающегося автомобильного колеса. А вот их звёздные собратья научились преодолевать космические расстояния, строить надежную технику, да и не встречаются на Земле черви пятиметровой длины...
В условиях затяжной войны с Бессмертными, когда вся промышленность и инфраструктура оказались перенаправлены на военное производство, каждый землянин мог считать себя участвующим в битве Джокарт проходил обучение на техническом факультете Плутонианского института гравионики, готовясь стать со временем инженером-микрометристом и занять своё место в цехе контроля за изготовлением гравитационного оружия на каком-нибудь из автоматических заводов Солнечной.
При этом то, что война не может идти вечно, понимали все. Л вот на вопрос - как долго она может продолжаться? - не мог ответить никто.
С самого начала земляне оказались в неравных по сравнению с врагом условиях. Хотя бы потому, что бессмертные первыми начали атаку, захватив такие дальние колонии Земли, как Денебский мегаполис, Конфедерацию Веги и сырьевые базы в районе Большого кометного облака в Плеядах. К тому же враг обладал внушительным боевым флотом. На Земле, где вероятность межзвёздного конфликта с неизвестной расой если и учитывалась, то только как номинальная, военный флот пришлось создавать уже в ходе боевых действий, истощая сумасшедшими темпами и без того скудные для войны такого масштаба ресурсы. Самым страшным было то, что до последнего времени не имелось никакой ясности по поводу местонахождения сердца цивилизации Бессмертных.
Соединения боевых кораблей врага возникали словно ниоткуда, используя ранее неизвестные приливные точки. И так же откатывались после боевых столкновений в никуда. Но это вовсе не означало, что бессмертные - кочующая раса, задавшаяся целью уничтожить всё живое на своем пути.
В течение первых десятилетий войны Земля сумела создать действенные военно-космические силы. Однако вскоре после разработки землянами эффективного оружия поражения и новых типов кораблей, таких, например, как мониторы дальнего действия, способные поражать противника на удалении более десяти светоминут, у Бессмертных также появились новые средства защиты и нападения. Менялась и тактика боевых действий. Всё говорило о высокоразвитом техногенном обществе, планетах, населённых Бессмертными, их собственных источниках сырья. Поразительное дело, но даже после установления контроля над Большим кометным облаком враг не продолжил там никаких промышленных работ, а оба обустроенных на искусственных планетоидах завода были просто уничтожены вместе со всеми накопленными на сырьевых складах запасами.
Утратив сырьевые районы, Солнечная была на грани истощения. Командиры кораблей - ловцов астероидов и комет получали баснословные барыши, но им никто не завидовал. Потому что потери флотилий были просто ужасающи, и желающих искать заработка в экипажах кораблей-добытчиков становилось всё меньше и меньше. Всё потому, что бессмертные давно раскрыли этот нехитрый секрет: если нельзя добиться победы в лобовом столкновении, то можно исподволь, обложив места рудных разработок, а также скопления комет и астероидов своими кордонами, лишить землян средств ведения войны. И уж тогда...
Бессмертные умели ждать, демонстрируя это своё искусство раз за разом. Им ничего не стоило провести очередную битву за какую-нибудь обжитую планету с развитой промышленностью, а затем откатиться, будто предлагая противнику забрать назад то, что только что было потеряно. Но в том-то и дело, что после захвата Бессмертными планет, пускай даже на непродолжительное время, там уже не оставалось абсолютно ничего, за что стоило бы бороться. Известная формула - построить заново легче, чем восстановить, срабатывала только на пользу Бессмертным. Мы отстраивали - они уничтожали.

- Подъём! Учебным отделениям построиться! - неслось из стен, из-под пола, с потолка.
Джокарт уже привык к каждодневной побудке, поэтому действовал больше автоматически, чем осознанно. Без спешки и паники.
Две секунды - вскочить на ноги, нажать кнопку у изголовья, и автоматика тут же сложит койку, выдвинув взамен из стены небольшой пластиковый короб с формой и амуницией.
Ещё тридцать секунд - влезть в повседневный комбинезон, обуться, повесить через плечо планшет. Сразу за этим короб сменяется индивидуальной аптечкой в форме ошейника, настроенной уже на его организм.
Надеть. Почувствовать на шее два щипка - слева и справа. Прикрепить к поясу табельное оружие и бегом направиться в зал построений. «На плац», как любили говорить сержанты и офицеры. По дороге нужно успеть облегчиться в туалете.
Стимуляторы начинают действовать практически сразу же после шейных инъекций, поэтому любые остатки сна улетучиваются в одно мгновение. И за это Джокарт испытывал благодарность к своей аптечке, потому что вовсе не был уверен в том, что хотел бы вспомнить - что же ему снилось ночью...
Никаких взбадриваний, никакой физподготовки, - вся скопившаяся за ночь в мышечных тканях молочная кислота нейтрализована тем же стимулятором (укол слева), сознание ясное; если курсанту пришлось бы вечером выводить сложный математический расчёт и посреди этого занятия мгновенно уснуть, то теперь, через тридцать секунд после подъема, его мозг был готов продолжить вычисления прямо с того места, на котором произошла остановка. Это действовал, насколько знали курсанты, щипок справа. Были ещё всякие мелочи, вроде срабатывающих мгновенно слёзных желез, после чего можно было просто смахнуть пальцами лёгкие комки из уголков глаз, мгновенная свежесть в дыхании - неконтролируемая вентиляция лёгких, как первый вдох и выдох новорожденного, очищение пор на всей поверхности кожи... И многое другое.
Расплатой за откровенное издевательство над организмом являлось сокращение жизни на какое-то время, пусть даже на год или два. Но что означали эти пара лет для тех, кто избрал своей участью стать пилотом-истребителем, служба которого редко продолжается больше десяти лет... Для тех, кто принёс негласную клятву, не предусмотренную никакими сводами и наставлениями...
Джокарт запомнил этот день. Он наступил сразу после принятия официальной присяги, когда им - сорока курсантам, поступающим на учёбу, вручили табельное оружие у оплавленной броневой плиты погибшего в бою двадцать лет назад линкора «Катанга».
Его, Джокарта, новоиспеченного школяра лётных курсов, завели в дальний кубрик, и…
Нет, совсем не это! Драться новичку с курсантами второго года обучения - просто самоубийство, и старшекурсники это понимали. Во-первых, всё те же стимуляторы, во-вторых - «развёртыватели генной структуры», о которых Джокарту стало известно уже через полгода. Ужасно дорогостоящая и болезненная процедура, после которой можно быть спокойным насчёт исхода любой драки. Если, конечно, это не драка с собратом - курсантом, или - не дай, бог! - с действительным служащим частей штурмовой пехоты. Для штурмовиков, по слухам, готовился какой-то совсем уж мрачный коктейль из различных процедур, после которых ресурсы человеческого организма вырабатывались сразу на десять процентов. Вот только остальные девять десятых человека, трансформированного в бойца-штурмовика, гарантировали ему абсолютную непобедимость в чемпионатах Солнечной по профессиональному боксу или борьбе. Всё-таки им нередко приходилось сталкиваться с Бессмертными врукопашную, где один червь-штурмовик стоил множества земных пехотинцев.
Широкую известность получил случай, когда два сержанта штурмовой группы устроили между собой драку. Просто так, от скуки. Психика у штурмовиков, как поговаривали, была та ещё! Эта драка, где все удары наносились по-настоящему, продолжалась ровно восемь часов, пока их обоих не утихомирил случайно оказавшийся поблизости лейтенант особого отряда той же штурмовой группы.
Впрочем, слухи о возможностях штурм-пехоты были достаточно скудными в среде будущих пилотов. Не исключено, что среди пехотинцев циркулировали какие-нибудь не менее невероятные байки про летунов, обладавших реакцией Бога! Способных на скорости в две десятые световой, да ещё на вираже, провести истребитель сквозь кольцо, размерами едва превышающими размеры самого истребителя.
Три ха-ха и реверанс! - подумал бы в ответ на это курсант-первогодок. Те же «ха-ха!», но уже без реверанса - выдаст учащийся второго курса. Выпускник, а тем более - действительный пилот, ограничились бы, скорее всего, быстрой ухмылкой Потому что подобная байка была не так далека от истины...
Тогда, после принятия присяги, четверо второкурсников впускали новобранцев по одному в кубрик, где их уже поджидали с дымящимися чашками кофе в руках, - о, привилегия! - пятеро или шестеро курсантов четвёртого, последнего года обучения, каждый из которых имел помимо учебных и боевые вылеты.
Джокарту разъяснили, что жизнь пилота - не сахар и озвучена чаще траурными трубами, чем триумфальными фанфарами. Но Джокарт догадывался об этом сам. И, учитывая события, после которых он решил попасть в лётную школу, оставался к начатому разговору равнодушным. Потом ему сообщили, под большим секретом, сведения из штаба Крепости. Это было уже интереснее, и Джокарт узнал, что действительными пилотами после окончания курсов станет лишь каждый десятый. Остальным суждено погибнуть или выбыть по другим причинам раньше.
Четверо действительных пилотов из сорока курсантов! Как же... Как же это?! - думалось Джокарту.
Потом кто-то из выпускников спросил у него, сколько ему лет? Узнав, что таковых набралось неполных восемнадцать, все пятеро (или всё же шестеро?) поздравили его, заверив, что он может смело надеяться после становления на действительную службу, если, конечно, он окажется одним из десяти, протянуть целых десять лет.
- Двадцать восемь лет! Прекрасный возраст окончить жизнь! Не правда ли? - Один, самый тонкий и низкорослый, старался больше других.
Похоже, они сами не знают, о чём говорят, подумал Джокарт, который никак не прореагировал на последнее высказывание и которому сейчас было глубоко наплевать - получится ли у него стать долгожителем.
Затем в кубрик вошёл действительный пилот, только что вернувшийся из патрульного рейда Он будничным топом сообщил, что из пятнадцати истребителей в крепость вернулись всего девять, а потом добавил, особенно-то к Джокарту и не обращаясь, что всё, сказанное здесь и сейчас выпускниками, - правда. В появлении пилота во время курсантского «посвящения» не было ничего удивительного. Оно тоже являлось частью ритуала.
Джокарт понял причину такой пренебрежительности со стороны боевого летчика к его персоне. Ведь для этого летуна, пускай и не космического волка, а вчерашнего выпускника, у которого на глазах и уходили упомянутые девять из десятка, а теперь продолжают уходить остатки его сокурсников, для этого пилота Джокарт пока являлся всего лишь комком глины, из которого может быть и выйдет что путное, а может быть и нет. Тем более что всегда оставалась вероятность быть скомканным в бесформенную груду и оказаться отправленным кружить с венком в ногах по строго рассчитанной орбите. Здесь, в Крепости, ничего не пропадало даром. Даже мертвецы, которые в своих гробах являлись частью оборонительной системы Крепости. Джокарту потом пришлось пролетать в районе «службы второго срока», как называли это место. И его слёзные железы сработали тогда вовсе не от инъекции стимулятора, настолько подавляло открывшееся ему зрелище.
Тогда, в кубрике, он вспомнил «Хванг», лица матери, брата и отца, вспомнил свои полуночные мучения...
«У меня есть за что мстить!» - возникла банальная фраза, которую он тут же прогнал.

Вместо этого он сказал другое.
- Хочу научиться летать! Хочу стать пилотом истребителя...
- Для чего? Тебе объяснили, что это всё не романтика, а сплошной риск. Это даже не жизнь, по большому счёту, а долгое ожидание смерти... - сказал лётчик, вошедший в кубрик. - Или ты хочешь что-то доказать? Неважно кому...
- Пожалуй, нет.
- У тебя должна быть очень убедительная причина, иначе все твои жертвы окажутся напрасными. Поверь, жизнь, проведенная в чужой шкуре, лишь немногим лучше, чем смерть. Одно дело всё обдумать, осознать и отказаться от короткой карьеры пилота сразу после присяги, тогда ты будешь переведён в персонал обслуги взлётных площадок. Но учти, этот шанс имеется только до начала медицинского вмешательства, потом, когда в твои нервы и вены загонят столько химии и денег, что проще купить два новых истребителя, будет поздно. И выйти из игры ты сможешь либо с венком в ногах, либо ещё по более противной причине...
- Почему же всё это не объясняют до принятия присяги?
Пилот невесело усмехнулся.
- Ты слышал, что я сказал, как только вошёл в кубрик? Девять из пятнадцати... Вот сколько нас вернулось из, в общем-то, обычного рейда. Из вашей группы в пилоты выйдут лишь несколько человек. Может быть, каждый десятый, может, каждый восьмой. Но в любом случае, их будет немного Вот и сосчитай А затем подумай, что произошло бы, если желающих оказаться в учебных классах стало в два раза меньше? В три? В четыре? Тогда всего выпускного курса не хватило бы даже для одного полноценного сражения. Понимаешь?
- А как же свобода выбора?
- Да не существует никакой свободы! Есть лишь необходимость Летать, побеждать или погибнуть. Запомни этот девиз. И ещё раз подумай - нужно ли тебе всё это. Я не предсказатель, не пророк, но могу с уверенностью сказать, что из вас, новичков, больше половины - случайные люди. Кто-то прельстился высоким уровнем обеспечения пилотов-истребителей, какого-то сопляка предала девчонка, у кого-то - проблемы с родителями. Самые глупые - это те, кого привлекает военная романтика. Поэтому я и спрашиваю тебя - из-за чего? Зачем? Во имя чего, если тебе так больше нравится...
И тут вдруг, неожиданно ясно, как сквозь брешь в облаках увидеть солнце, Джокарт понял, что за цель зрела в нём с момента известия о гибели «Хванга» и колонии на Плутоне.
- Я хочу, - уже твёрдым голосом ответил он, - однажды встретить того червяка, который сжёг «Хванг».
- Так ты... у тебя... - начал один из курсантов-выпускников, но действительный пилот прервал его
- У тебя трудная цель, курсант, - сказал он, обращаясь иным тоном, по-другому, пристально глядя на Джокарта. - Желаю тебе её достичь
На этом обряд посвящения для Джокарта был закончен Остальных ребят, как выяснилось позже, курсанты-выпускники заставили делать разные глупости выпить залпом стакан неразбавленного спирта «во славу космического флота» или съесть кусочек астероидного мха (гадость редкостная, Джокарту довелось потом убедиться), ему же предложили кофе, от которого Джокарт не отказался. Пилот рассказал какой-то анекдот, чтобы немного разрядить обстановку. Это ему удалось.
- Спенсер Янг Ли, - протянул он для знакомства руку.
И Джокарт её пожал...

Расписания занятий как такового не существовало Выстроившимся после побудки курсантам объявляли, чем они будут заниматься в течение дня, потом шёл развод на вахты и назначение дежурств, короткая сводка новостей, и курсанты растекались по классам.
Вначале Джокарту, да и всем остальным, подобный метод обучения представлялся хаотичным и бессистемным. Но уже ко второму курсу стал заметен один из основных его плюсов. А именно: курсантам, пребывающим в неведении относительно завтрашнего расписания занятий, приходилось тщательно готовиться по всем предметам, будь то теория астронавигации, занятия по изучению вооружения, скоростной драйв на имеющемся в Крепости треке или основы Ино-биологии.
Вдобавок при подаче знаний навалом, когда приходится заниматься так, что голова кругом идёт, а мышцы, даже после усовершенствования, ноют как проклятые, и глаза устают следить за экранами учебной панели управления, сглаживались границы между предметами любимыми и не очень. Например, Джокарт сразу невзлюбил шахматный класс. Наверное оттого, что в свою бытность студентом Плутонианского института гравионики всегда отдавал предпочтение более динамичным, на его взгляд, азартным играм - покеру, преферансу и бриджу. Ещё он питал пристрастие к повсеместно распространенному и ставшему чрезвычайно популярным маджонгу. Но когда дело дошло до блиц-турниров, как шахматных, так и по игре в маджонг, многое стало понятным. Недаром эти занятия проводились в рамках курса по психологической и интеллектуальной подготовке.
Вот и сегодня - офицер-куратор объявил первым занятием блиц-турниры. Первый час - шахматы, второй - маджонг. Учебное отделение Джокарта заняло места за специальными шахматными досками, и - понеслось...
- Первая партия - десять минут! - объявляет психолог-наставник. - Максимальное время хода - десять секунд. Курсанты готовы? Начинаем!
Тихое клацанье таймеров. Но уже через две минуты в шахматном классе включается музыка. Её звучание становится сильнее и сильнее. Одновременно с громкостью начинает изменяться освещение - от нестерпимо яркого света до слабого мерцания, в котором едва различаешь собственные руки над доской.
Название «шахматная доска» - чисто условное. Потому что ничего общего с обычными шахматными досками эти тренажеры концентрации внимания не имеют. Фигуры - и те начинают менять окраску. Это могут быть любые сочетания двух цветов. Единственное, что позволяет их отличить - светлые и тёмные тона окраса. В процессе игры чёрный цвет сменяется вдруг синим, а белый - оранжевым. Потом возникает сочетание коричневого и бежевого, алого и малинового, охры и горчичного цвета. Достаточно по ошибке прикоснуться к чужой фигуре, как тут же засчитывается штрафной балл. Штрафные баллы - это дополнительные занятия по окончании дневной учёбы.
Дальше - хуже: идут сочетания белый - хрустально-прозрачный, чёрный - светло синий... Мелькание рук над досками, пульсация света в помещении и пульсация звука...
Соперником Джокарта оказался Моджо. Гаваец, как ни странно, удивительно легко справлялся с концентрацией внимания во время смены цвета фигур. Зато ему тяжело давалось другое...
Шахматные часы. Два идентичных циферблата. Две кнопки с разболтанными от постоянных хлопков штифтами. И неумолимые красные флажки, отмечающие время хода...
Здесь этого не было. Вместо шахматных часов - синхронизированная система ручных и ножных переключателей таймера. Помимо внимания, уделяемого, собственно, игре, курсантам приходилось контролировать все свои конечности. Первый ход - остановка флажка таймера правой рукой. Второй - нажатие педали под левой ногой. Третий - левая рука, четвёртый - правая нога. И так по кругу. Ошибка в синхронности предполагала сразу десять штрафных баллов. Моджо весь первый курс не вылезал из дополнительных занятий по шахматам из-за этой самой синхронизации. Ему казалось, что никогда он не сможет добиться слаженных действий от своих огромных рук и ног. Несколько раз, компенсируя внимание и скорость силой, Моджо ломал педали и таймеры, так выяснилось, что на гражданке он занимался борьбой сумо. Техникам даже пришлось изготовить специальную доску, с таймерами и педалями повышенной прочности, на которой бегемот мог станцевать тарантеллу, если бы умел. Ещё Моджо переживал, что из-за этих, по его выражению «шахмат для сумасшедших», он может вылететь с курса. Но психолог успокоил его, объяснив, что всё дело в психомоторике и что ничего странного и страшного в этом нет.
Действительно, ко второму курсу гаваец всё меньше и меньше ошибался, хотя и набирал штрафные баллы во время каждой игры. Джокарту такие блицтурниры давались проще, он даже шутил, что после этих занятий можно сделать успешную карьеру барабанщика, если найти такой анахронизм, как барабанную установку.
Порядок использования таймеров впоследствии усложнялся. Теперь схемы становились более запутанными. Например, два выключения таймера руками, затем - два выключения с помощью педалей. А самыми тяжелыми были асинхронные переключения, когда нужно было дополнительно загружать и без того вскипающий мозг отсчётом переключений каждой конечностью.
Теперь это могло быть десять переключений левой ногой, затем - одно правой рукой, а после - семь переключений правой ногой, два - левой рукой. Иногда инструктор устанавливал цикличность: пять-одно-два-два, потом - четыре-два-три-три, и дальше - с увеличением на единицу первого движения, и увеличением - второго, третьего и четвёртого. И так до определенного числа. Затем последовательности менялись.
Инструктор терпеливо дожидался, когда общий ропот по поводу такого истязания превратится в настоящий бунт против «шахмат для сумасшедших». А когда такой момент наступил, отвёл всю группу в тренажерный зал, где занимались курсанты третьего курса. И тут всё стало ясно.
- Что, цыплятам шахматы надоели? Думают, что и без них смогут стать орлами? - усмехнулся тогда инструктор тренажерного зала со страшной раной на лице и протезом вместо ноги. - Ну, что ж ... Эти хоть продержались больше года. Уже хорошо. Ну-ка...
Так Джокарт впервые побывал в кабине учебного истребителя. А роптания с тех пор прекратились, потому что управление основной моделью боевого истребителя «зигзаг-пятьдесят два», или «пятьдесят двойки», как его называли действительные пилоты, строилось именно на асинхронной работе рук и обеих ног.
Левая рука - смена режимов панели управления и управление защитными средствами истребителя. Правая рука - полётный джойстик с гашетками вооружения. Правая нога - управление ускорением, левая - тангажирование в полёте с помощью поворотной педали.
- Всё ясно, голуби? - На этот раз списанный в инструкторы бывший пилот верно поименовал их в соответствии с негласным ранжированием учебных курсов.
Первый курс - цыплята, голуби - второй. Вороны - третий, а выпускной, четвёртый, - орлы.
Наверняка кому-то такие эпитеты и казались странными, если даже не глупыми, но только так было заведено давно, ещё со времени ввода в состав действующего флота Крепостей.
Теперь в каждой из них бытовали свои, присущие только этим базам, традиции. Если в «Австралии» были птенцы, голуби, вороны и орлы, то на «Европе» - «школьники», «подростки», «юнцы» и «зрелые»...
В «Азии» и «Африке» кастовость курсантов истребительных курсов была вообще более чем странной. Там водились какие-то «Лотосы», «Сакуры»... Чёрные мамбы...
Самое понятное положение вещей сложилось в Крепости «Америка». Там всё было предельно просто, без ущемления чьих-либо вкусов и чувств.
Моджо так и высказался: «Просто, и со вкусом!», - узнав, что на «Америке» мучаются за шахматными столами всего-навсего «Ястребы», «Грифоны», «Соколы» и ... тоже Орлы.
Только курсанты - штурмовики в учебках всех крепостей именовались одинаково бессмысленно - «духи», «черпаки», «слоны» и «деды». Откуда пошли такие названия в космической штурмовой пехоте, не знал никто.
Громкость музыки в шахматном классе между тем усилилась. Теперь это был сплошной лязг и грохот, от которого сводило зубы и разрывались барабанные перепонки.
Освещение также обернулось разноцветным стробоскопом, заставляющим непрерывно сужаться и расширяться зрачки.
Движение меняющих цвет фигур. Мелькание рук над досками. Ритм переключений таймера, пульсирующий где-то в глубинах мозга....
Неожиданно Джокарт почувствовал, как какая-то плёнка сошла с его сознания, будто отодвинулись лёгкие шторы, и всё стало ясным и доступным.
Фигуры, даже если они меняют цвет, всё равно остаются чёрными и белыми. Руки и ноги действуют сами по себе, и куда-то подевалась боязнь сбиться с ритма. Джокарт понял, что теперь сам сможет поддерживать любой заданный ритм, любую последовательность отключения таймера столько, сколько это потребуется. Да и вообще схема отключения флажков, заданная инструктором, показалась настолько примитивной, что Джокарт даже улыбнулся. В какофонии звуков он уловил далёкую мелодию, звучащую на втором плане, там, за тёмным горизонтом. А уловив, сразу понял, что это было: тема лета из «Времён года» Вивальди. Теперь Джокарт мог получать и какое-то удовольствие, а главное - основное внимание переключить на саму шахматную партию.
Время обдумывания хода было уменьшено инструктором до трёх секунд. Моджо бездумно двигал вперёд всё, что подворачивалось ему под руку: пешки, лёгкие и тяжелые фигуры. Было видно, что он старается не сбиться с ритма и выдержать заданный темп. Ни на что другое его уже не хватало.
В этот день Джокарт выиграл у Моджо все партии подряд. Потом инструктор сменил ему партнёра по игре. Теперь им оказался Пит, до сих пор считавшийся лидером по шахматам на всём первом курсе. И вновь Джокарт обыграл соперника вчистую. Пит, скорее всего, подумал, что у Джокарта случился счастливый день, когда везёт и везёт в игре... С Питом были согласны все. И только Джокарт знал - это совсем не так.
Когда занятие было окончено и перед курсантами высветились итоги игр и суммы набранных штрафных баллов, вызывающие восклицания радости у одних и вздохи разочарования у других, перед Джокартом светились только нули. Как на часах казарменного блока в полночь. И Джокарт понял, что настало его Время Палиндромов. Он сам не мог объяснить, откуда пришла такая мысль и что она может означать. Это сделал за него инструктор, после того как объявил перерыв и переход в маджонг-класс.
- Это был Вивальди, да? - сам решил напроситься на комплимент Джокарт, ощущая в своём вопросе и гордость и мелкий стыд подхалима.
- Да, курсант. Вивальди. А ещё мы называем это «эффектом дельфина»...
- Почему? - разочарованный таким ответом изумился Джокарт.
- Потому что всё намного проще, чем ты думаешь. После одной из медицинских процедур у всех вас был запущен процесс модификации деятельности мозговых полушарий. Ты первый, в ком эта модификация окончена. Теперь две половины твоего мозга способны дублировать друг друга и даже самостоятельно производить два разных расчёта. Это как сон дельфина, во время которого всегда работает одно полушарие...
Увидев досаду и разочарование на лице курсанта, инструктор поспешил подсластить пилюлю.
- Но ты всё равно молодец. Никакие генные и прочие модификаторы не сработают в человеке в полной мере, если этот человек сам не приложит усилий. Тебе удалось. Так что зачти это себе в заслугу.
- И что... Все пилоты обладают этим э-э... «эффектом дельфина»?
- Ты знаешь, Джокарт, не все. Вернее, обладают в разной мере. Ведь человеческий мозг - маленькая Вселенная, которую нельзя познать до конца. Любые выкрутасы сознания происходят у всех пас по-разному. Я рад, что в моей группе появился первый кандидат в действительные пилоты.
Потом, заглянув Джокарту в глаза и поняв, что сказанного недостаточно, инструктор добавил:
- В Хорошие действительные пилоты.
- Спасибо, - ответил ошеломленный Джокарт.
- Спасибо нужно говорить не мне. Я всего лишь оператор процесса, придуманного не сейчас и не мной. Но тебе ещё многое предстоит. Надеюсь, ты уже понял, что ни один из предметов обучения не окажется лишним?
- Даже маджонг?

1 Следующая страница


Расправляя крылья 2

- Даже прикладной курс практической навигации. Не слышал ещё о «водяных матрёшках»?
Занятия занимали у курсантов очень много времени и практически не оставляли его для общения с другими группами. Поэтому Джокарт только недоуменно пожал плечами.
- О! Это та ещё развлекаловка! Надеюсь, тебе удастся осилить и «матрёшек». Удачи, курсант!
Поскольку пожелание удачи прозвучало для Джо-карта торжественно, он вытянул руки по швам и с полной серьёзностью произнёс слова из присяги: Летать, Побеждать или Погибнуть!
А потом был маджонг.

ГЛАВА 2

...Всего-навсего древняя игра с использованием разрисованных фишек, что-то вроде домино. Её предшественницей являлась более древняя игра - карточная, называвшаяся Ма-Тяо.
Существует несколько разновидностей маджонга, самые архаичные из которых напоминают покер. С тем лишь отличием, что вместо привычных четырёх карточных мастей в маджонге их присутствует больше. Три основные масти - бамбук (палки), точки (доты) и символы, затем - фишки, обозначающие трёх драконов, фишки, символизирующие четыре ветра, по количеству сторон света. Ещё в игре участвуют фишки - растения, традиционно это обозначения цветков сливы, хризантемы, орхидеи и бамбуковой поросли. Так же имеются фишки - времена года.
Маджонг-покер теперь встречался крайне редко, поскольку требует одновременного участия четырёх игроков и достаточного количества времени для разыгрывания партии. Поэтому очередной бум переживал простой маджонг- пасьянс, целью которого является разбор сложных фигур, составленных из фишек, где одинаковые фишки, не «запертые» другими, убираются попарно. Джокарт сразу почувствовал разницу между этим неспешным занятием в свободное время и тем же занятием, но уже проводимом на лётных курсах, когда роль расслабляющей музыки востока выполняет подстегивающее тиканье таймера. Хотя поначалу и здесь всё представлялось простым делом.
- Я не хочу, - говорил инструктор на вводном занятии, чтоб вы привыкали к красивым рисункам на фишках, потому что рисунки будут постоянно изменяться. Даже не буду требовать, чтоб каждый из вас научился правильно выговаривать «Пиндзу», «Мандзу», «Содзу» и «Сян-Гэн-Пай»... - Дружный хохот в учебном классе. - Мне важно другое...
Для того чтоб удачно разыграть маджонг-пасьянс, требовалось внимание и способность к оценке ситуации перед снятием каждой пары фишек, а также (и это едва ли не главное) всех последствий, к которым может привести их снятие. Достаточно одной-единственной ошибки, и головоломка не разгадывалась. Тем, кто играл в маджонг, объяснять не требуется. Остальные могут попробовать, чтобы убедиться...
Гонг! - Специальная установка коротко взбалтывает фишки и выстраивает на столе перед каждым курсантом замысловатые строения из маджонга. Второй гонг - время пошло!
Пит, продувший только что вчистую все шахматные партии Джокарту, как-то позволил себе усомниться в пользе занятий в маджонг-классе.
- Как в детском саду! Кубики - фишечки... Почему бы не вернуться к привычному электронному варианту игры?
Многие разделяли его точку зрения. Инструктору даже пришлось прочесть небольшую лекцию.
- Ещё во времена развития реактивной авиации на Земле, компьютеры получили всеобщее признание и использовались практически везде. Тогда впервые было высказано предложение о замене систем управления самолётов на компьютерную клавиатуру с миниджойстиками. Многим такая идея казалась вполне прогрессивной и целесообразной. Но всё же от неё пришлось отказаться...
- Почему? - Пит всё никак не мог успокоиться.
- Одна из главных причин - нарушение тактильной связи между пилотом и его орудием - самолётом. Вы должны чувствовать отклик механизмов корабля на каждое ваше движение. Настоящая техника, будь то истребитель, штурмовой танк, просто прогулочный мобиль - это не компьютерная эмуляция, не игра. К тому же нет никакого смысла насильно уничтожать заложенные в любом человеке природные инстинкты. Тактильность - один из них... А ну, кто может похвастать тем, что, играя в какие-нибудь космические гонки на игровой приставке, не пытался как можно сильнее вдавить кнопку джойстика управления, когда включал ускорение, желая обогнать соперника? Причем - заметьте! - наверняка зная или хотя бы догадываясь, что компьютерной приставке безразлично - насколько сильным будет ваше нажатие...
Это был аргумент. Пит перестал спорить. Джокарт, хорошо помнящий, сколько раз он менял джойстик, приходящий в негодность именно из-за таких инстинктивных вдавливаний, когда он участвовал по И-сети в чемпионате Солнечной по космическим гонкам, тоже вынужден был согласиться с инструктором, который между тем продолжал объяснять.
- ...В пиковой ситуации инстинкт всегда берёт верх над разумом, я бы сказал, помогая ему таким образом. Миллионы лет человек развивался, учился бороться за выживание, охотиться и воевать. Эти времена забыты, но что-то внутри нас помнит: чтобы уничтожить врага, нужно сильнее сжать древко копья с каменным наконечником. Чтобы выстоять в схватке с каким-нибудь саблезубым чудовищем, нужно суметь не выпустить из ладоней рукояти ножа. Человечество, перед тем как допрыгнуть до звёзд, ещё в свою первобытную юность училось допрыгивать до ветвей с плодами. И чтобы прыжок получался удачным, что-то внутри человека Училось Знать - насколько сильно нужно напрячь мышцы ног, какой силы должен быть толчок, если под ногами - камни и если - песок. Не подари природа ему способности осязать, как мог бы первобытный человек знать - идёт ли он по лугу или по пружинящей коже бездонного болота? Как смог бы он охотиться с помощью лука? Метать пращу? Конечно, занятия по маджонгу и шахматам предназначены вовсе не для развития координации, а совсем для другого, но никаких электронных игр не будет. Так что прошу отнестись к маджонгу очень и очень серьёзно.
- Ну понятно. Учимся всё трогать руками, - пошутил кто-то.
Наставник при этом лишь пожал плечами, выражая всем видом простую и очевидную вещь: нравится - не нравится, а заниматься придется.
Ко второму курсу разговоры на эту тему прекратились.
- Опять маджонг! - удрученно вздохнул Моджо.
Для него проблема заключалась вовсе не в том, что название игры, созвучное его имени, давно превратилось в повод для насмешек.
«Любимая игра Моджо», «Игра в Моджо», - иначе курсанты не называли маджонг.
Там, где была необходима реакция или выносливость, равных Моджо не имелось. На ралли гаваец брал самые крутые повороты не снижая скорости. Кроссы, силовая подготовка, занятия в СВЗ - скафандрах высшей защиты, - ничто не изматывало его так, как маджонг.
После второго гонга, когда фишки с костяным стуком уже легли на стол, а цепкие взгляды курсантов начинают стремительное скольжение по выстроенной комбинации, Моджо буквально впадал в ступор.
- Где же эти чёртовы драконы? Сян, Гэн, Пай! - бормотал он, бесцельно блуждая руками над доской.
При этом название драконов - Белого, Зелёного и Красного, звучали в его устах, как грязные ругательства.
Рисунки на фишках, как и было обещано, постоянно изменялись, отличить фишки одну от другой становилось всё сложнее. Перемешивающая машина, не допускавшая повторов в выложенных комбинациях, всегда располагала фигуры таким образом, что они могли быть собраны за один раз, без перемешиваний и повторного выкладывания. В этом заключалась ещё одна большая разница между занятием курсантов в маджонг-классе и тем, чем занимались прочие любители маджонга на игровых серверах.
Время, отпущенное на разгадку очередного пасьянса, постепенно уменьшалось, и Джокарту приходилось концентрировать всё внимание, чтобы успеть проредить выложенную перед ним комбинацию хотя бы наполовину.
Он надеялся , что после достигнутых в шахматном классе успехов собрать маджонг будет для него раз плюнуть. Но не тут-то было! Джокарт глубоко заблуждался по поводу своих новооткрытых способностей. И вышло даже хуже, чем обычно. К третьему удару гонга горка фишек на его столе уменьшилась едва ли на четверть. Да что там говорить! Успехи Моджо на этот раз оказались существенней.
Джокарт, пребывая в недоумении, захотел получить объяснения у наставника.
- Что, понадеялся на «эффект дельфина»?
- Да, - удрученно проронил он в ответ.
- И эта штука не сработала?
- Как видите, наставник...
- А чем же этот эффект мог тебе помочь? Отвлекающие факторы: шум, свет, даже изменение давления и гравитации, - всё это предусмотрено для занятий по маджонгу с третьего курса обучения... Здесь нужно другое.
- Какой-нибудь очередной эффект?
- Верно. Только не «какой-нибудь», а самый главный. Мы называем это «Глаз орла», и дай бог хотя бы половине из вас, кто выдержит всю программу обучения, приобрести этот эффект...
- Неужели вы хотите сказать, что маджонг будет преследовать нас до самого окончания обучения?
- Для тех, у кого откроется «Глаз орла» - да. До самого окончания. Остальным придётся заниматься в маджонг - классах, только уже других, и проходить дополнительные медицинские процедуры даже после того, как они станут действительными пилотами.
- О!...
- Желаю тебе и в этом стать первым. А пока за сегодняшние успехи в маджонге назначаю два часа дополнительных занятий после окончания дневного цикла.
- Принял! - по-уставному ответил Джокарт.
«Эффект дельфина»... «Глаз орла», - вертелось у него в голове во время лекции по классификации своих и вражеских звездолётов. - «Тьфу ты, гадость какая»!
После назначенной двухчасовой отработки, когда время Крепости, оно же - общее время Солнечной, приближалось к шести и искусственный свет в учебном центре скоро должен был потускнеть, имитируя сумерки, Джокарт решил посетить видеозал.
Разнообразить вечерние часы в Крепости можно было всего несколькими способами. И Джокарт уже знал, что некоторые ему не подходят. Так, чтение книг или прослушивание их аудиовариантов только приближало его полуночную депрессию, граничащую с психозом. Вопреки бытующему мнению, что полугодовой срок, а уж тем более - два года, достаточное время для излечения душевной боли, Джокарту казалось, будто она становится сильнее. Может быть, всему виной - монотонность распорядка курсантской жизни в Крепости? Когда с подъёма и до шести, до окончания всех отработок, натягиваешься, как струна, и находишься все эти часы в таком состоянии. А затем, когда отработки заканчивались, струна рвалась, лопалась, и прежние тяжкие думы накатывали с неизбежностью морского прилива, достигая апогея к полуночи. Джокарт убрал подальше все сохранившиеся семейные фотослайды. Это помогало, но не намного. С восьми до десяти, то есть до вечернего построения и отбоя, он посещал трек, гоняя на гравискутере, до изнеможения тренировался в СВЗ, ходил на дайвинг в специальный глубоководный бассейн Крепости...
Дайвинг был рекомендован всем курсантам, но почему-то, кроме Джокарта, мало кто появлялся в бассейне. Он и не стремился в эти часы обрести компанию. Скорее наоборот... Ведь это была его боль. Его борьба с самим собой и собственными воспоминаниями.
А чёрная вода расслабляла. С аквалангом на спине и маленьким фонариком в руках Джокарт мог погружаться на допустимую глубину в тридцать метров. Иногда ему хотелось глубже... Много глубже... Дольше. И было почти наплевать, что - вот она! - «красная отметка», что воздуха - впритык для всплытия, даже если не учитывать декомпрессионные остановки. Однажды он сорвался.
Это случилось только один раз, когда техник «Чёрного колодца», как называли глубоководный бассейн Крепости, чудом успел вытащить курсанта, и Джокарт неделю провалялся в барокамере, испытывая отчаяние от своего малодушия. Отчаяние и страх.
«Я не такой... Отец! Ты учил меня быть сильным! Мать поддерживала тебя в этом, а брат стремился во всём походить на меня... Я смогу. Я справлюсь. Просто мне тяжело... Больно и тяжело. Ну почему, почему меня не было рядом с вами? Почему у Альвареса не получилось? Почему?» - беззвучно и без слёз рыдал Джокарт, пока медицинские машины выводили из вен многочисленные тромбы, а целые стада микророботов латали изнутри сосуды...
Оператор медицинских машин осуждающе качал головой. Он-то знал, каково бы пришлось Джокарту, не заполучи крепость годом раньше трофейный вспомогательный корабль Бессмертных, битком набитый регенерационной техникой. Микроботы были творением врага. К счастью, людям и раньше удавалось приспосабливать некоторые технологии Бессмертных под свои нужды.
Если бы только Джокарт мог знать, с какой из них ему придётся столкнуться в будущем! Если бы мог...
Разговор со штатным психологом был недолгим Курсанту был назначен небольшой курс лечения антидепрессантами и высказано пожелание поскорее начать думать о своей потере как об уже свершившемся факте, к которому, как говорится, ни прибавить, ни убавить.
Именно благодаря психологу, который наблюдал подобные случаи депрессии не первый раз, Джокарта не отчислили с лётных курсов как суицидальную личность. И теперь, погружаясь в «Чёрный колодец» или тренируясь в зале повышенной гравитации, он не забывал обещание, которое дал, в первую очередь, себе самому, в присутствии старших офицеров и куратора учебной группы.
- Это не повторится. Никогда. У меня есть цель, и я её добьюсь...
Не поверил ему или сделал вид, что не поверил, только пилот-инструктор, которому предстояло вести обучение Джокарта на четвёртом курсе.
Офицер с майорскими знаками отличия догнал его в пустом коридоре и рванул за шиворот, притягивая к себе почти вплотную.
- Запомни, сопляк! Солнечной не нужны пилоты - истеричные барышни, способные в любую секунду потерять голову, если на них что-то там нашло! Хочешь сдохнуть? Валяй! Но только сделай это сейчас, а не тогда, когда твоя смерть может повлечь за собой смерть другого, более достойного пилота.
Джокарт трепыхнулся, но хватка майора оказалась железной.
- Если ко времени, когда ты попадёшь в мой класс, а не вскроешь как-то по случаю вены, тебе не удастся разобраться со своими воспоминаниями, то - клянусь! - я сделаю так, чтоб тебе досталась самая вшивая работа в Крепости! И если ты не научишься подбирать сопли сейчас, потом тебе придётся пускать их всю жизнь, протирая зубной щеткой гальюны и стартовые площадки вместо робота-уборщика. О такой ли карьере ты мечтал, когда поступал на курсы и принимал присягу?!
Наверное, это были хоть и справедливые, но неправильные слова. Кощунство! Святотатство! - закричало что-то внутри Джокарта. Даже прямота и откровенность, с которой они были высказаны, не заставили его проглотить их вперемешку с горькой обидой и унижением, которое он ощутил.
- В - вы... Т - ты, с-скотина! Пошёл ты...! - срываясь на фальцет, брызнув слюной прямо в лицо пилоту, Джокарт ожидал тяжелого нокаута и мысленно успел попросить всех хирургов Крепости ничего не перепутать, когда они начнут складывать его косточки, словно весёлый натуралистичный маджонг.
Но никакого избиения не последовало.
- Хочешь кусаться? Это хорошо! Значит, не всё ещё потеряно! - усмехнувшись без всякого глумления, пилот тихонько дотронулся до его плеча, развернулся и ушёл.
Может быть, именно это осторожное, почти отеческое прикосновение, последовавшее за злыми словами, навсегда закрыли для Джокарта ту дверь в безвременье, которую он почти был готов открыть, уступая терзавшим его душевным мучениям.
Теперь от всего осталось только одно - время между отбоем и провалом в сон. Злая полночь. Время палиндромов...

...В видеозале курсантского блока было на удивление тесно Все пятьсот мест оказались забиты курсантами лётного отделения и почти квадратными фигурами курсантов школы космической пехоты. Мелькали и чёрные с голубым комбинезоны действительных пилотов... С узкой ядовито-жёлтой молнией на груди - истребительного корпуса. С ярко-красными строенными кругами - пилотов корпуса мониторов сверхдальнего действия. С чёрным силуэтом летучей мыши - означающие принадлежность к экипажу корабля вспомогательного флота, и, наконец, здесь присутствовали пилоты линейных кораблей прорыва и прикрытия, имеющих своей эмблемой изображение планеты, окруженной кольцами, в честь формирования первого земного флота линейных кораблей вблизи Сатурна.
Такого разнообразия офицеров в курсантском видеозале Джокарту ещё не доводилось наблюдать, не иначе, подумал он, будут передаваться важные новости, и все видеозалы Крепости забиты желающими эти новости услышать.
Ещё здесь находились офицеры штурмовой пехоты. Их Джокарт видел впервые, потому что офицерская казарма штурмовиков находилась на другом полюсе Крепости, но тем не менее он сразу понял, что это за люди.
Огромные, одетые в чёрные мерцающие костюмы спортивного покроя, с выпирающими из-под ткани буграми мышц и с тяжелыми, гнетущими взглядами. Вокруг них мгновенно образовывалась какая-то тёмная аура, и Джокарт заметил, как один из курсантов летной школы осёкся на полуслове и замолк, побледнев, едва рядом с ним на свободное место одним расчётливым движением, будто гигантский зверь, скользнул двухметровый офицер особой группы. На его груди выделялись странные рисунки - два десятка бесформенных белых клякс.
- Ого! Человек-Гора, лично удавивший двадцать червей-штурмовиков! - вспомнилось Джокарту, что обозначают эти кляксы.
Судя по тому документальному видеоролику, что демонстрировался курсантам на лекции по Инобиологии, один штурмовик-Бессмертный стоил в бою целого взвода земной пехоты. Окончательно же уничтожить его было вообще чрезвычайно трудным делом, поскольку модифицированные наружные ткани червя-штурмовика и уникальное ню-кевларовое покрытие, напыляемое на голый торс, были способны выдержать до нескольких попаданий кумулятивных танковых снарядов.
Каждый сегмент такого червя прикрывала дополнительная броня-трансформер с изменчивой конфигурацией, чтобы червь мог вытягиваться в длину, уменьшаясь в обхвате вчетверо - с полутора метров приблизительно до двадцати сантиметров. И если в обычном состоянии штурмовик- Бессмертный был около пяти метров в длину, то при растягивании в стадии просачивания, то есть при прохождении сквозь почву, эта длина увеличивалась в три раза.
Джокарту особенно запомнился один ролик, отснятый низкоорбитальным спутником во время битвы на поверхности какой-то бескислородной планеты: два танка при поддержке нескольких пехотинцев устроили дуэль с одним лишь червём... Было видно, как дёргается огромное, невероятно гибкое тело при попаданиях. Пехотинцы заколачивали в него обойму за обоймой, двое из них, самые отважные, приблизились на расстояние около двадцати метров и использовали огнемёты. Это оказалось их роковой ошибкой!
Когда на том месте, где извивался червь, всклубилась нестерпимо-яркая плазма и со стороны могло показаться, что всё кончено, Бессмертный лишний раз оправдал название своей цивилизации, вывалившись из плазменного горения пылающей дугой, поразив обоих смельчаков лазерным импульсом.
Танковые орудия, чьи прицелы были сбиты после плазменного залпа огнеметчиков, судорожно дернулись, пытаясь вновь захватить цель. Экипаж одного из них, поняв или догадавшись, что вот-вот может произойти, попытался откатить на форсаже свою боевую машину, но было поздно...
Дальше кадры фильма воспроизводились в замедленном темпе…
Вот червь штурмовик, только что разделавшийся с оплошавшим огнемётным расчётом, сжимается, словно пружина, укорачиваясь и разбухая до невероятных размеров. Так, что броня вплотную прижимается к телу, сдавливая его, не оставляя никакого зазора. Сейчас бы самое время влепить пару бронебойных зарядов, но этого не происходит - трехствольные орудийные башни только-только нащупали силуэт червя. Автоматическое открытие огня начинается, когда червь уже вытягивается для прыжка, и броневые плиты принимают боевую трансформацию. Потом - следующий кадр - первый миг прыжка. И снова автоматика опаздывает...
Курсанты уже прослушали несколько лекций о природе Бессмертных, поэтому даже неуспевающие знают, что должно произойти на экране.
- Ну давай же! Кумулятивным! - не сдерживает невольного выкрика кто-то из них.
Именно сейчас, когда тело червя вытянуто в максимальном растяжении, а это около пятнадцати метров, обнажились межсегментные складки, потому что броня не способна вытягиваться на такие размеры за короткое мгновение и не может прикрыть всё тело, распадаясь на фрагменты-кольца, а собственное ню-кевларовое покрытие червя - уже недостаточная защита против танковых орудий и даже против реактивных пуль автоматов пехоты.
Бортовые компьютеры танков успевают открыть огонь из вторых стволов, с кумулятивным снаряжением, но не успевают среагировать на уменьшение объема цели. На экране видны штрихи следов от зарядного конденсата - снаряды проходят в каких-то сантиметрах от туловища Бессмертного. Если бы планета имела хоть какую-нибудь атмосферу, этого оказалось бы достаточно - удар воздуха, даже разреженного, если бы и не разорвал червя, то хотя бы отбросил в сторону.
Здесь этого не происходит. В углу экрана мерцает пояснительная строка состояния: сила тяжести - 1,2 земной, поток радиации - средний уровень, освещенность . уровень рефракции.. Вот оно! - Давление на поверхности - 0,000.
И червь, преодолев в прыжке за секунду расстояние, разделяющее его от танков, бьет по черным, обтекаемым башням обоими концами туловища, бьет в два приема, наверняка...
Здесь наглядно становится видна другая ошибка штурмового подразделения - второй танк должен был находиться на большем расстоянии от первого. Они начали отход, но не успели.
На обеих оконечностях тела Бессмертный сгенерировал теперь мощное гравитационное поле. Червь бьет! Касается первой танковой башни, и в месте этого касания башня сминается, проваливаясь внутрь Можно быть уверенным - из двух членов экипажа один мёртв со стопроцентной гарантией, второй погибнет через секунду, потому что герметизация корпуса танка - нарушена, а в узкие стаканы танковых отсеков невозможно втиснуться в СВЗ.
Червь, словно крыло мельницы, производит короткое вращательное движение и касается башни второго танка - уже другой оконечностью.
Из танковых коробок вырываются струйки пара. Это уходит жизнь танкистов, про которых уже можно забыть. Но фильм этой сценой не заканчивается.
Крупным планом - червь. Он вполне мог ограничиться генерированием гравитации лишь у одной оконечности, чтоб сэкономить энергию, но он ударил двумя. Теперь ему нужна подзарядка. Пять-шесть секунд. «Вдох», как говорят пехотинцы ...
В эти секунды лишенное танкового прикрытия отделение - восемь оставшихся солдат - выскакивает из-за естественного укрытия - небольшой группы валунов и, врубив антигравы штурмовых СВЗ, пытается успеть добраться к лежащему на поверхности временно небоеспособному червю. Синхронный залп в упор, в одну точку, несомненно пробил бы защиту Бессмертного, но они тоже не успевают, ведь их разделяло порядочное расстояние.
Тогда группа решает открыть огонь с дистанции не более сорока-пятидесяти метров. Опять идут замедленные кадры, и видно, как реактивные пули отрывают от броневого прикрытия врага целые пласты. В одном месте из-под кольца брони просочилась тёмная вязкая масса, тут же застывшая уродливой грязной сосулькой. Казалось, ещё миг, и погибшие танкисты будут отомщены. Но этот миг не наступил...
Раненый червь, не накопивший достаточной для боя энергии, изогнулся, изобразив перевёрнутую букву «U» и в следующее мгновение исчез, провалившись под землю. Причем это нужно понимать буквально - основное атавистическое свойство червя, установленное при изучении взятых в плен Бессмертных, было таким же, как и предназначение земных червей - подпочвенный образ жизни.
Если человек прежде, чем подняться в небо, возможно, слез с дерева, то бессмертные, несомненно, выползли в небо из-под земли.
Стадия просачивания. На глубину, недоступную георадарам земной пехоты. Теперь пехотинцы не смогут угадать, каков будет маршрут передвижения червя под поверхностью.
Именно это свойство Бессмертных, а вовсе не отличная защищенность, малая уязвимость и широкий спектр поражающего оружия червя, заставило бы плакать офицеров штурмовых групп КС. Если бы, конечно, они умели плакать не только после утренних побудок или при «адреналиновом всплеске» перед рукопашной...
Снова замедленные кадры... Мелкий гравий, бьющий, словно столб воды за курортным водоциклом. Снова опадание червя в объёме. И вот его уже нет на поверхности.
И тут подразделение пехоты допустило третью, последнюю ошибку.

Вместо того чтоб запросить подмогу, или срочную эвакуацию, или же просто постараться оказаться как можно дальше от места проигранной схватки, чтобы разыграть какую-нибудь другую комбинацию, восемь бойцов, посовещавшись накоротке, видимо решили взять реванш. Заняв круговую позицию, разделив пространство перед собой на сектора и активировав георадары, они начали выжидать появления червя, справедливо полагая, что после ранения червь не сможет долго оставаться на планете и попытается вызвать эвакуатор. А для того чтоб послать узконаправленный импульс вызова, адресованный его личной капсуле, болтающейся где-то на орбите, прикрытой отражающими полями, а потому малозаметной (учитывая и малые угловые размеры) для техники землян, Бессмертному необходимо подняться на поверхность. Иначе то, что не смогли сделать танки и пехота, сделает мёртвая планета.
Пехотинцы успели просмотреть видеослайды, отснятые цифровыми записывающими элементами их автоматов, чтобы понять - герметизация брони-скафандра червя нарушена. И сосулька застывшей снаружи крови означает такую же, а может, и большую по размерам сосульку в теле червя. Поврежденный участок туловища был наспех изолирован внутренними выделениями, аналогом человеческой лимфы, но без оперативного возврата в комфортные для Бессмертного условия, червь может впасть в оцепенение. И тогда настырные земляне сотрут его в порошок, установив мощный фугас или что похуже. В таком случае эвакуатор едва ли найдет пригодный для полной регенерации фрагмент тела, а значит, как это ни парадоксально звучит, Бессмертного ждёт смерть.
Анекдоты вроде «Кощей Бессмертный соскакивал с поезда, выпрыгивал из самолёта, топился в болоте, в общем - развлекался целый день» были в полной мере применимы к Бессмертным, но - до определенного предела. К сожалению, предел этот достаточно высок, поэтому цивилизация-агрессор и получила такое название.
Пехотинцы замерли, боясь сбить настройки радаров, находящихся на левом запястье каждого бойца. Оружие зажато в правой руке... Даже в СВЗ, оборудованном мышечными усилителями, это непросто - удерживать в одной руке штатный автомат-пулемёт «Леборейтор», снаряженный реактивными пулями кумулятивного действия, который весит около двадцати килограммов.
Джокарт и обеими руками его еле-еле удержал, когда группа отправилась на ознакомительные стрельбы. Да и то - курсантам лётной школы было позволено вести стрельбу только в положении лёжа, зафиксировав автомат четырьмя сошками - два под самым дульным срезом, ещё два - у цевья. И даже тогда Джокарт ощутил, какая энергия заключена в каждой выпущенной пуле, недаром эти автоматы пехотинцы называли между собой «баллистами». Потому что пуля, выпущенная из «Леборейтора», вполне могла иметь баллистическую траекторию, схожую по досягаемой высоте с малыми ракетами ПВО.
Тогда же Моджо, то ли не расслышав предупреждения инструктора полигона, то ли просто сдуру, понадеявшись на свою физическую мощь и подсмотрев, как ведут стрельбу курсанты пехотного отделения на соседнем стенде, буквально впечатался в стенку, находящуюся метрах в десяти позади огневого рубежа. Отбил лёгкие, получил пару трещин в лопаточной кости... В общем, на неделю выбыл из строя. Потом ещё две недели состоял дневальным, в наказание за подобную глупость...
А эти ребята стояли, как заправские коммандос, те самые, что штурмовали «Альпийский редут» в далёком 47-м позапрошлого века.
Так продолжалось несколько минут, лишь один из пехотинцев отвлекался пару раз, видимо, для связи с орбитальной командой. Но даже в эти секунды стоящие справа и слева от него бойцы поддерживали контроль, расширяя сектора действия георадаров.
А потом было какое-то мельтешение на экране... Какие-то синие сполохи, беспорядочная пальба на развороте, чуть ли не друг в друга, но никого из них эта пальба не спасла, так же как и прицельная блокировка автоматов «свой-чужой».
Вскоре взгляд снимающей камеры перепрыгнул, порыскав по сторонам, на быстро спускающуюся сверху капсулу-эвакуатор для Бессмертного, а вот и сам червь - забравшись в капсулу, он исчез, успев стартовать за несколько мгновений до того, как орбитальная команда разобралась что к чему и всё-таки врезала фугасом по этому злосчастному пятачку каменистой пустыни. Для этого им пришлось активировать заряд, имевшийся в СВЗ одного из пехотинцев. В ослепительной вспышке, которую не смогли подавить до конца светофильтры ведущего запись спутника, исчезло всё... Джокарту показалось, что непосредственно перед моментом подрыва ядерного заряда он увидел восемь обуглившихся тел во вскрытых, будто консервные банки, скафандрах. Было ли это действительно так и сработало боковое зрение или просто показалось, он не определился.
Эффект от увиденного был такой же, если бы курсанты, находящиеся в учебном классе, попали в гущу происходящего. Джокарт сам невольно подпрыгнул, коротко вскрикнув, другие отреагировали подобным же образом. Потом установилась тишина...
Поскольку отснятые события происходили в безвоздушном пространстве, никакие звуки не сопровождали кадры фильма. Всё происходило в полной тишине, и поэтому увиденное казалось страшнее, чем если бы имелась хоть какая-то звуковая окраска. Теперь эта тишина стала абсолютной.
Нарушил её инструктор. Он выдержал эффектную паузу, а затем будничным тоном задал вопрос.
- Кто успел понять, что именно произошло с группой пехоты?
Вначале говорить не желал никто, настолько были потрясены курсанты увиденным и продолжали пребывать под впечатлением от этой хроники Только спустя некоторое время раздались первые голоса.
- Грохнули их, всех восьмерых... Свои же грохнули! Из-за одного червяка! - это был Моджо.
- Сами друг друга перестреляли! - это Пит. - Стояли бы, как и стояли, а то вдруг развернулись и начали палить.
- Теплее, - прокомментировал ответ Пита инструктор, - но всё равно мимо.
- Надо было сразу валить оттуда, как только червь зарылся под землю! - ещё один выкрик.
- О!- Инструктор допустил живой тон, что прозвучало едва ли не кощунственно. - Примерно за такой ответ курсант пехотного отделения получил восьмёрку по десятибалльной шкале.
- А кто же получил десятку? - подал голос и Джокарт.
- Насколько я знаю, на том занятии не было проставлено ни одной десятки, хотя это были учащиеся второго, выпускного курса пехотного отделения. Даже они, с их, поверьте, нечеловеческими способностями, не разобрались, что же произошло в последние секунды с погибшей группой. Но кое-кому поставили девять баллов...
- Кому же? Какой был ответ? - Теперь реплики неслись со всех сторон, и было трудно разобрать, кто их выкрикивает.
- Тише! Девятка была проставлена курсанту, который сказал, что приказал бы отделению отступить сразу после потери танкового дуэта, а если бы пришлось оставаться на месте, активировал фугас как только червь скользнул под землю...
- Ничего себе, правильное решение... Получается, у них изначально было немного шансов? Тогда зачем все эти поединки? Значит, Бессмертных нужно бить только в открытом пространстве, на расстоянии, пока их штурмовики только-только готовятся к десантированию...
- А что же делать, если они успеют высадиться? Зажмурить глаза и дать себя погрызть? Нет. Шанс есть всегда. Просто и танкисты и пехотинцы, которых вы только что видели, во время боя допустили ряд серьёзных ошибок. Тактика червя, к слову, тоже не была идеальной. И позже вам покажут другие фильмы, где всё случилось совсем наоборот...
- Это как же? Один пехотинец, уничтожающий... сейчас... Восемь плюс два огнеметчика, плюс четверо танкистов, и танки в придачу... Уничтожающий шестнадцать червей, что ли?
- Нет. Не шестнадцать. Троих. Я думаю, после увиденного даже такое соотношение должно внушить вам уважение к «Диким» - Инструктор ввернул словечко, которым за глаза в Крепости называли штурмовиков КС
Аудитория согласилась.
- Шансы, на самом деле, это некая абстрактная вещь, и важно сделать так, чтобы они использовались нашей стороной, а не врагом. А теперь смотрим те же кадры, только в замедленном темпе. Итак!
Восемь пехотинцев, образовав круг приблизительно десяти метров в диаметре и став спинами внутрь этого круга, вновь ожили. К сожалению, только на этой видеозаписи. Вот они активируют георадары, выставив руки на уровне груди локтями вперёд. Перехватывают оружие другой рукой... Теперь Джокарту в сознание почему-то впечатывается, что один из восьмерых - левша, он держит автомат в левой руке. Потом другой пехотинец бесконечно долго тянется свободной рукой к шлему СВЗ, видимо, производит настройку связи с орбитальной командой. Сейчас наверняка идет доклад о потерях, об ускользнувшем штурмовике-Бессмертном... Его соседи медленно поводят руками с циферблатами георадаров на рукавах, расширяя сферу сканирования, пока один из них докладывает. Затем в самом углу экрана появляется какое-то туманное дрожание. Оно усиливается, растёт, начинает приобретать форму. И становится понятно, что столб загадочной мути появился не где-нибудь, а в самом центре образованного пехотинцами круга.
Потом столб превращается в червя. Это тот самый, со знакомым следом ранения на боку. Червь встаёт вертикально, опадая после фазы просачивания и обретая свой обычный размер.
Когда первый из пехотинцев улавливает движение, происходящее за спиной, и начинает оборачиваться, запрокидывая ствол автомата наискось - через плечо и в сторону, и указательным пальцем вдавливая гашетку подачи реактивных пуль, то в это мгновение от червя во все стороны выплеснулись тонкие почти прозрачные нити. Тут же начинают разворот и остальные пехотинцы. Самая выгодная позиция - у левши, ну и конечно же у бойца, первого заметившего опасность. Они практически одновременно открывают огонь, и пули начинают вминаться в броневую защиту червя, но только теперь это не причиняет Бессмертному сколько-нибудь существенного вреда. Червь собран. Балансирует на нижнем оконечье, словно на хвосте. Сегменты его тела сомкнуты, и броневые кольца надёжно их прикрывают. К тому же видно, что большинство пуль уходит рикошетом от этих броневых колец. Причина - нестатичность положения стволов оружия и малое расстояние для стабилизации пули в полете
Все пехотинцы стреляют, продолжая разворачиваться и удерживая бьющие страшной отдачей автоматы одной рукой. В этот же миг нити, исторгнутые червем, касаются всех восьмерых, и по этим нитям струятся синие змейки.
На этом воспроизведение было остановлено.
- Дальнейшее вам известно. А вот последние кадры, что мы смотрели в повторе, несут много ценной информации.
«Ну да! Пособие для начинающего Бессмертного-штурмовика. Как нужно расправляться с бестолковыми хомо, невзирая, что они сапиенсы ..» - Джокарта посетила черная ирония.
Судя по оловянным взглядам других курсантов, их мысли были примерно такими же.
- Во-первых, - включив свет, инструктор пристукнул ладонью по пульту, пресекая ропот, прокатившийся по аудитории, - вы только что видели сразу несколько специфических возможностей Бессмертного и то, как он их использует. А именно: его появление точно в центре позиции пехоты КС подтверждает выводы инопатологоанатомов, что одним из важнейших органов получения информации у Бессмертных является нечто, схожее с боковой линией земных рыб. С помощью такого органа особь-штурмовик, - прошу обратить на это внимание! - черви-пилоты такой особенностью не обладают, у них припасены свои сюрпризы для наших пилотов... Именно штурмовик-Бессмертный с помощью «боковой линии», действующей даже сквозь ню-кевларовое покрытие, способен выявлять и анализировать множество параметров. Таких, как напряженность электрического поля, молекулярный состав окружающей среды . Он может чувствовать гравитационные колебания, вести инфра- и ультразвуковое сканирование, и в этом его возможности практически равны георадарам пехоты КС Во-вторых, помимо оружия, установленного на броневом прикрытии, червь в своем организме имеет орган, генерирующий гравитационное поле, то самое, с помощью которого были уничтожены оба танка Ещё червь может создавать кратковременный электрический импульс, и если не обнаруживает вокруг себя среды для проведения электрического разряда, выбрасывает вот такие токопроводящие нити. Отмечены случаи, когда нити достигали полусотни метров в длину. Но это зависит, по-видимому, от индивидуальных особенностей каждого червя.
Ещё одно его оружие - умение маскироваться, в чём вы только что убедились. Своеобразная мимикрия, то самое туманное дрожание, - следствие изгиба и преломления оптических лучей. Особенности такого феномена до конца еще не изучены, и механизм невидимости штурмовиков Бессмертных недоступен научному корпусу КС Но ясно одно - подобная невидимость достигается червями только в оптическом диапазоне, и только на очень короткое время...

Находясь под впечатлением от видеохроники и комментария лектора, Джокарт другими глазами увидел офицера с двадцатью отличительными знаками-кляксами, который не казался теперь таким огромным и в чьём облике не было ничего звериного. Человека, позволившего искусственное гипертрофирование мышечной массы, скелета, сухожилий, нервной системы и всего остального, что в нём есть, чтобы стать машиной войны.
Тут же вспомнив учебные дисциплины лётных курсов, собственную модификацию, достигнутый «Эффект дельфина» и ещё недостигнутый таинственный «Глаз орла», Джокарт содрогнулся.
А он? Во что превращается он сам, как не в такую же машину войны? В придаток другой, более грозной машины - боевого истребителя Космических Сил «Зигзаг-52»... Как служил придатком к своему «Леборейтору» офицер-штурмовик.
Двадцать пятиметровых червей, несущих почти идеальную броню, вооруженных лучше среднего штурмового танка «Шарк-5000», вышло против этого человека. И он победил!
Не осознавая, зачем ему это нужно, Джокарт протиснулся между рядами, вызывая протесты и нелестные возгласы среди сидящих, и занял место рядом со штурмовиком, благо других желающих сделать это среди курсантов не нашлось.
Освещение меркло, на четырёх больших экранах видеозала мелькнула заставка с изображением Солнечной, и сквозь звуки бравурного марша донесся голос диктора.

Предыдущая страница 2 Следующая страница


3 Дмитрий Градинар

ГЛАВА 3

Те ещё были новости! Джокарт не разбирался в причудах политики, но даже он, человек неискушенный, понял, что за дышащими бодростью словами кроется какая-то недоговоренность. Может быть даже - недобрая весть. Вот только в чем она заключалась, он ещё не понимал.
А в зале нарастал ропот. То один, то другой офицер, сначала шепотом, качая головой, потом в полный голос кидались различными нелестными словами.
- Сволочи! - убежденно сказал кто-то слева.
- Идиоты! - выкрикнули справа. - Теперь точно погонят на убой!
Штурмовик, остававшийся бесстрастным на протяжении почти всего блока новостей, вдруг начал отбивать тяжелую дробь пальцами по подлокотнику.
- Прорыв уже близок! Тот час, когда внеземная нечисть будет загнана в самый глухой угол Галактики - недалек! - патетически вещал ведущий программы, известный на всю Солнечную Барри Гудман. - Новый сверхмощный флот, созданный на верфях Солнечной, готов нанести окончательный удар...
Бирюзовые запонки на его манжетах отчаянно блестели, когда он принимался жестикулировать. Может быть, из-за этого Джокарт так и не уловил, в чем именно крылась ложь, которую успели понять бывалые военные.
Когда в зале вновь зажегся свет и повсюду вспыхнули споры (в основном это были трактовки только что прозвучавших заверений в скорой победе), Джо-карт собрался было уходить, чтоб найти кого-нибудь из наставников, кто смог бы разъяснить суть возникшего недовольства. И тут сиплый голос остановил его, а на плечо легла кажущаяся свинцовой ладонь.
- Ну что, летун? Пойдём обмывать твои лычки?
Штурмовик, за весь сеанс так и не проронивший ни слова, неожиданно обратился именно к нему.
- Лычки? - переспросил Джокарт, на всякий случай обернувшись по сторонам - убедиться, что рядом нет никого другого.
- Пошли, пошли! - Штурмовик властно подтолкнул его к выходу. - Успеешь ещё наслушаться, этих разговоров на целую неделю теперь хватит.
Подчиняясь больше офицерскому званию, чем чужой воле, Джокарт пробрался вдоль свободного уже прохода, и штурмовик последовал за ним.
У выхода из видеозала им навстречу попался Спенсер Янг Ли, который удрученно вздыхал.
- Ну вот. Опять всё пропустил! О чём хоть сообщали?
- О скорой победе и обо всём неминуемом... - отвечал ему кто-то.
Пилот на секунду закатил глаза, издав обреченное «у-у-у!», а после заметил Джокарта и высившегося над ним пехотинца. Как оказалось, офицеры были уже знакомы.
- Привет, Балу! Не всех червей ещё передавил? - Они пожали руки.
А Джокарт подумал: «Балу... Балу... Что-то знакомое. Это, кажется, из мультфильма. Ну что ж. Подходяще!»
- Ты тоже ещё не отлетался, как я вижу!
- Как видишь, нет.
- И что, не нашлось ещё летуна-бессмертного, чтоб сбить твою «Стелу»?
- Только после вас... Когда там следующая вылазка?
Ну и шуточки у них, содрогнулся Джокарт, так же обменявшись предложенным рукопожатием.
- Куда этот медведь тебя тащит? - обращаясь к Джокарту, Спенсер Янг Ли как-то подозрительно скользнул взглядом с курсанта на штурмовика и обратно.
- Обмывать лычки...
- Вот так даже? - Пилот картинно хлопнул себя по лбу. - А я уже подумал о тёмных каптерках, учащенном дыхании и прочих атрибутах чистой мужской дружбы.
- Ка... ких к-каптерках? - поперхнулся Джокарт, ощущая внезапный страх и желание мгновенно очутиться в кубрике, рядом с храпящим Моджо.
- Оставь эти байки для сосунков с гражданки! - весело отмахнулся штурмовик.
- Байка - ложь, да в ней - намёк...
И штурмовик и пилот рассмеялись. Потом, увидев побледневшее лицо курсанта, поспешили его успокоить.
- Это такая страшилка для маменькиных сыночков - насчёт неразборчивости вкусов офицеров пехоты. Разновидность первичного отбора. Проняло, правда?
Джокарта действительно проняло. Потому что он слышал раньше подобные истории, но когда штурмовик пригласил его в бар, они все почему-то вылетели у Джокарта из головы.
- Э, постой! Какие лычки? Ты вроде только второй год здесь? Экстерната, насколько мне известно, для пилотов не существует.
- На втором, - согласно кивнул Джокарт.
- Тогда...
Вмешался Балу и всё разъяснил.
- Я же говорил - о скорой победе речь пошла Значит - что?
- Ты думаешь? - Спенсер Янг Ли недоверчиво потрогал мочку уха.
- Уверен. Скоро всех ваших курсантов посадят на истребители, и - вперёд, за Солнечную! Как там у вас? Летать и погибать!
- Летать. Побеждать или погибнуть, - вставил слово Джокарт.
- Во-во. Я и говорю... Погибать всех отправят. А как же погибать - без лычек?
Спенсера смела какая-то группа пилотов - истребителей, вовлекая в свой спор. Джокарт захотел улизнуть, но это ему не удалось.
Ещё через несколько минут, промчавшись две дюжины уровней на скоростном лифте, Джокарт очутился вместе с Балу посреди большого овального зала.
В стены здесь были вмонтированы огромные аквариумы, в которых посреди колышущихся водных растений мелькали стаи разноцветных рыб. Звучала музыка: тихо, чтоб не мешать разговорам, ведущимся за столиками. Сами столики - разноразмерные, от двух до десятиместных - были расставлены в сложном порядке. Так, чтоб оставить свободным небольшое пространство в центре зала. Там имелась овальная эстрада, повторяющая очертания зала, подсвеченная снизу. Сейчас эстрада была пуста, но нависающий над ней видеокуб и ведущие на неё ступеньки говорили о том, что здесь иногда происходит какое-то действо.
- Виски? Джин? Водка? - начал перечислять подскочивший неведомо откуда официант.
И запнулся, увидев рядом с офицером молодого курсанта. Но едва он начал раскрывать рот (видимо, для того, чтоб напомнить Джокарту причины, по которым его не должно быть в этом баре), штурмовик проделал некоторую манипуляцию сразу с двумя кредитными картами, после чего нотаций не последовало и бармен удалился - так же быстро, как и появился.
- Первая карта - оплата услуг заведения, - пояснил Джокарту офицер. - Вторая - оплата услуг официанта. Смекаешь?
Джокарт смекнул. И решил больше ничему не удивляться, а также не задавать лишних вопросов.
Затем они заняли столик на двоих в центре, у самой эстрады, и Балу, прищелкнув пальцами, указал куда-то в глубину зала.
- Видишь, ещё несколько курсантов. Разумеется, в сопровождении офицеров. Так что ты не один такой случайный гость в этом заведении.
Джокарт присмотрелся и действительно разглядел в сумраке парочку столов, за которыми сидели трое курсантов пехоты КС. Значит, решил он, сегодня имеется повод для нарушения порядков Крепости. Как известно, появление курсантов в офицерских заведениях не то чтоб запрещено или считалось нарушением пиетета, а, как бы это сказать... Оно было невозможным. Джокарт пребывал в уверенности, что в любой другой день официант ни за что не обратил бы внимания на сложные пассы, которые проделывал Балу второй кредиткой.
- Удивлён?
- Ну да. Конечно, удивлен, - ответил Джокарт, ещё не определившись, каким тоном ему следует разговаривать с новоявленным знакомым.
Балу хохотнул, обнажив набор белых, без изъяна, зубов.
- Я тоже удивлялся семь лет назад, когда меня, ещё молодого курсанта, привели в этот же зал...
Джокарт, знавший о майорском звании Балу, услышав про семь лет, вспомнил, что в пехоте в звании растут быстро. Правда, погибают ещё быстрее .
- Кстати, то были офицеры - пилоты. Поэтому я и решил нарушить традицию пехотного братства.
- Извините, а что все-таки за повод? И в чём тут связь?
- Хороший вопрос, курсант. Только ты, оказывается, не научился вдумчиво слушать и правильно понимать услышанное... Там. В видеозале.
- Это как читать между строк? Нет. Наверное, не научился ..
- Я тебе объясню, как объясняли мне когда-то те летуны. Семь лет назад срок подготовки курсантов штурмовых отрядов был уменьшен до двух лет Раньше обучение продолжалось три с половиной года. И мне повезло, потому что в то время я как раз заканчивал обучение по трехлетней программе. Иначе, и скорее всего, мы с тобой сегодня бы не беседовали. То есть для тебя такая беседа могла состояться, но - уже не со мной
- И тогда, семь лет назад, по видеосвязи...
- Ага! Уловил? Да, именно это. Тоже прошел блок новостей. И хлыщ с напомаженным для съемок лицом, может быть даже тот же самый, что и сегодня, передал обращение Правителей Солнечной... Дело было перед штурмом Большого Кометного... Тоже вещали на всю Галактику о близкой победе и всякой другой чепухе. Спустя два-три дня срок обучения был сокращен, еще через год, когда было подготовлено двойное пополнение, последовали жуткие бои на Пламенной и Следящей Сейчас мало кто помнит все события А ведь там нас сбрасывали прямо в штурмовых СВЗ. Без всяких ботов и групп орбитальной поддержки. Тридцать процентов десанта бессмертные уничтожили именно при сбросе, СВЗ - не слишком маневренная упаковка.. Еще процентов двадцать мы теряли в первый миг после контакта с поверхностью, когда нужно было переводить скафандры с полетного режима в боевой И уже в схватках гибло ещё сорок процентов десанта. Такая вот статистика...
Уже потом, когда мы выбили Бессмертных с Пламенной, - Следящую они отдали почти без боя, - оказалось, что из оставшихся десяти процентов только каждый шестой - пехотинец, обучавшийся по новой, укороченной программе..
- Значит, скоро и нам предстоит...
- Предстоит. С большой вероятностью... Как тебе новость?
- Ещё не знаю. Как-то пока не верится... Мы даже не делали тренировочных вылетов, не то чтоб - в бои.
- За этим дело не станет. С «водяными матрёшками» пришлось уже повозиться?
Вот. Опять! Кто-то уже упоминал при Джокарте эти загадочные матрёшки. Ах, да! Инструктор по настольным играм! И пообещал, что это окажется увлекательным занятием...
- Нет. Не пришлось. Наверное, о них знает вся крепость. Кроме меня одного.
- Узнаешь. И очень скоро.
Штурмовик словно сквозь воду глядел Всё-всё сбылось именно так, как он говорил ..
Балу помахал кому-то, ему, наверное, ответили, потому что офицер улыбнулся и несколько раз кивнул. Вот только - с кем он обменивался приветствиями, Джокарт, как ни старался, разглядеть не смог. Свет у эстрады словно опускал полог, вырисовывая правильный круг на пять-шесть шагов, за которым всё тонуло в сумраке.
- Кстати! Из-за этих всех новостей тебе перепало кое-что приятное! Сейчас мы увидим и услышим Лиин. Знаешь, кто это?
Джокарт не знал и отрицательно крутанул головой.
У эстрады возникло некое оживление. Кто-то из обслуги бара установил старомодный микрофон на изящной черной стойке. Свет усилился, а после померк, в зале раздались аплодисменты.
Официант как раз подал на стол напитки: водка для офицера и два бокала свежевыжатого сока - непозволительная роскошь в Крепости! - для Джокарта.
Лучше бы он принес обыкновенной воды, подумал Джокарт, и тихо охнул. Причиной была вовсе не баснословная дороговизна натуральных продуктов. Последний раз он пил нечто подобное несколько лет назад, когда все еще были живы, и они в семейном кругу праздновали Рождество на Плутоне...
С минуту Джокарт ошарашенно смотрел, как оседает на стеклянное дно мякоть, и чувствовал, будто на него надвигается скоростной экспресс, вовсю сигналя, но возможность сойти с монорельса пропала. Перестала быть возможной. Глупо, глупо, глупо! - кричало что-то внутри Джокарта... Но было поздно. И мякоть уже осела.
К горлу подкатил предательский комок. Джокарт ощутил в пальцах знакомую дрожь и захотел уйти. На трек. В «чёрный колодец». Куда-нибудь. Лишь бы не видеть и не осязать играющий сейчас перед ним цветом этот осколок минувшего счастья.
- Э-э, друг мой... Такой взгляд я видел не раз. Чёртовы воспоминания?
Попадание в точку ускорило процесс. И Джокарт трудно сглотнул, готовый в следующую секунду пустить слезу. Мысленно он понимал, что очередной срыв, скорее всего, заставит руководство курсов серьёзно задуматься над его пригодностью к дальнейшему обучению. Но плакать готово было сердце, а ему, как известно, не прикажешь...
- Я... пожалуй, пойду... - сумел выдавить из себя Джокарт, поднимаясь из-за стола.
Редкое чувство, но, к сожалению, многим знакомое - знать, что делаешь что-то не так, но быть не в силах что-либо изменить.
Офицер сориентировался мгновенно.
- Бармен! - выкрик в сторону барной стойки, сопровождаемый замысловатым жестом над головой.
Это потом уже Джокарт понял, что так посетители всех публичных заведений Крепости просят о конфиденциальности. Столик, за которым они сидели, мгновенно оказался окружен тубусом розового мерцания. Звуки исчезли, всё происходящее извне казалось теперь отражением в кривом зеркале.
- Держи! Только пей залпом...
Джокарт, словно заводной автомат, опрокинул стакан водки, протянутый штурмовиком. И в следующий миг почувствовал, как по щекам побежали слёзы.
Беззвучные. Едва весомые.
- Держи ещё!
Стакан вновь полный. И вот уже - пустой. Теперь, казалось, слёзы бегут и изнутри.
Штурмовик между тем неспешно прикурил сигарету, откидываясь на спинку кресла, деликатно предлагая не стесняться нахлынувших чувств. Он словно перестал интересоваться тем, что происходит с его собеседником, смешно открывая рот, выпуская кольца дыма - по три: два сквозь одно, и, морщась, тёр переносицу. Будто решал какую-то отвлеченную сложную задачу. Говорить он начал только через минуту.
- Знаешь, я всегда считал, что самое опасное в человеке - то, что живёт глубоко внутри. То, с чем вольно-невольно приходится жить.
Боец, оплакивающий потерю - это не страшно. Нормально, если так можно сказать... У каждого должен быть клапан, что не позволяет мучительной боли сожрать нас изнутри. Ты, наверное, слышал, что пехотинцы не умеют плакать человеческими слезами, делают это только вынужденно и исключительно по необходимости... Это не так. Мы тоже плачем. Считаем потери, вспоминаем о ком-то и плачем.
Мы плакали раньше и будем делать это потом. Л слёзы там или не слёзы - другой вопрос. Всей военной медицине никогда не сделать из нас бесчувственных чурбанов, как бы они ни старались...
Потом, в неуловимое мгновение оказавшись лицом к лицу с Джокартом, пристально заглядывая ему в глаза, штурмовик спросил:
- Кто?
Спросил так, будто утверждал, констатировал... Знал, что Кто-то был.
- Все... Семья... - выдохнул Джокарт, с удивлением и благодарностью обнаруживая, как уходит боль.
Всё. Ушло. Словно отхлынувшая волна, оставляющая после себя мокрый, холодный песок и корчащуюся на нём в предсмертных судорогах и шипении морскую пену - всю в прожилках разорванных водорослей.
- Денеб? Вега? Пламенная, Барьерный Риф, Каверна Титлиновой... - последним прозвучал Плутон.
Офицер перечислил цепочку человеческих трагедий, и Джокарт ужаснулся - насколько она длинна. Но тут штурмовику в точку попасть не удалось. Он забыл ещё одно звено...
- «Хванг».
Теперь Джокарт уже не плакал. Кусая губы и оттирая глаза, он проклинал свою недопустимую, неуместную слабость! Выпитое спиртное напомнило о себе, и искаженные силуэты за оптико-акустическим барьером задвигались быстрее, а мерцание светового тубуса потеряло цвет, превратившись в блеклые шторы, провисающие причудливыми складками.
- Из-за этого и решил стать пилотом? - откуда-то издалека донесся голос Балу.
Джокарт кивнул, решив не вдаваться в подробности. Вместо стыда появилась злость на собственную несдержанность.
- А не боишься? Я уверен, что кто-то из наставников уже обсуждал с тобой эту тему, но всё же... Не боишься, что эти мысли и это состояние настигнут тебя прямо посреди боя? Я такое видел однажды... Не сказать, что парень погиб зазря, - всё-таки он достал своего червя, добив его в упор. Но...
- В бою мне навряд ли предложат апельсиновый сок. А фотографии я спрятал. И у меня есть цель! - С каждой новой фразой голос Джокарта набирал силу, будто он грозил кому-то невидимому, но потом, когда такое крещендо достигло апогея, звучание его речи снова пошло на спад, словно угасло. - И с глупыми мыслями покончено. Осталось только это. Извините...
- Извиняю, - штурмовик сделал пару затяжек, - я-то извиняю, но как смотрят на всё твои наставники? Как вообще ты жил эти два года? Неужели - снова и снова?
Джокарт пожал плечами, потому что ответ был очевиден. Теперь, когда сознание было окружено мягкой пленкой алкогольного опьянения и подкатила тошнота, желание уйти стало ещё сильнее. Чтоб офицер не увидел другого его позора. Джокарту стыдно было признаться, но последний раз (он же первый и единственный) ему довелось напиться целую вечность тому назад - ещё на первом курсе Плутонианского института.
- Значит так... У вас, летунов, свои медпроцедуры, у нас, у «Диких» - свои... - Балу предостерегающе поднял ладонь, словно говорил «не спорь!». - Завтра после занятий подойдёшь на палубу Зет-14, найдёшь медблок пятого штурмового отряда, там скажешь, что я тебя направил. Посмотрим, на что способны наши эскулапы. А пока - прими вот это.
В руках офицера появилась маленькая красная капсула. Джокарт знал, что это такое, но не мог предположить, что действие будет настолько быстрым и эффективным. Едва он проглотил капсулу, запив её треклятым соком - фреш, как всё стало опять на свои места.
Стол. Два кресла. В одном - опозорившийся курсант, в другом - офицер пехоты КС, почему то отказавшийся замечать его позор. Мерцающий тубус таял, и на эстраде оказалась грациозная девушка, певшая - и, по-видимому, уже давно - чудный блюз.
Балу вновь развалился в кресле, закинув ногу за ногу и затягиваясь ароматным табачным дымом. Народу в зале заметно прибавилось, и все они - о, чудо! - смотрели мимо Джокарта. Туда, на эстраду.
Это и есть Лиин, подумал Джокарт. Ещё он подумал: «Ах, какой глубокий грудной голос!» Блюз был прекрасен, а певица - очаровательна. Но всё же его не сразу покинули невесёлые думы. И о том, что надо что-то делать и что завтра он обязательно найдёт палубу Зет-14 и посетит медблок штурмового отряда. Пусть делают с ним что угодно, решил Джокарт, хуже всё равно не будет! Лишь бы груз прошлого не утянул его снова на дно.
- Нравится?
И тут Джокарт понял, что вольно или невольно штурмовик коснулся ещё одной щекотливой темы, где Джокарта, ко всем прочим его недостаткам, мог ожидать ещё один позор, таблетки от которого, насколько он знал, ещё не изобрели.
Он панически боялся женщин!
Какие-то обрывочные знакомства во время учёбы в институте - не в счёт. Близость, по-студенчески горячечная, - да, имела место, но являлась скорее обоюдными экспериментами. Лиин на сцене выглядела богиней, о которой нельзя задавать подобные вопросы...
Понравилась ли она Джокарту? Бог мой, подумал он, за два года жизни в Крепости я видел женщин только по видео, и только пару раз - вблизи и живьём. Первый - когда инструктор по маджонгу вынужден был отлучиться по неотложным делам, и его заменяла какая-то старая карга.
Второй раз это оказалась офицер-психолог, показавшаяся после случая в глубоководном бассейне фурией, решавшей его судьбу! И всё, что он запомнил - чувство облегчения, когда она это решение приняла. После удачно провалившейся попытки суицида, из всей внешности психолога Джокарт запомнил только ярко накрашенные губы, которые диктовали рекомендации по лечению. Теперь он вряд ли даже мог ответить на вопросы о её возрасте и внешности. Чёрт возьми! Тогда ему было абсолютно наплевать - блондинка она или брюнетка, не говоря уже о том - какой длины была на ней форменная юбка и насколько стройные из-под неё выглядывали ноги.
- Хочешь познакомиться?
Всё ясно, понял Джокарт. Он не совпал с офицером-штурмовиком по фазе. Так выражались в учебном отряде, когда возникали противоположные взгляды. Третий раз за столь короткое время Балу умудрился повергнуть Джокарта в уныние.
- Я... Мне... Скоро вечерняя поверка... Может быть - завтра?
С богинями не знакомятся. Их пожирают взглядами, утрамбовывая при этом усилием воли прочие мысли. А потом вспоминают о них в волнующих снах...
- Кто знает, где мы окажемся завтра и что нас ожидает, - философски заметил Балу, притушив наконец-то сигарету о край пепельницы.
Потом он подал официанту очередной загадочный знак, и на столе появилась чашка кофе, нарезанные дольками яблоки, шоколад... Л рядом с их столом, словно из ниоткуда, возникло ещё одно кресло.
- Неужели это для... - начал, да так и не закончил свой вопрос Джокарт.
- Привет, мальчики!
Нимб над её головой, созданный световой игрой миниатюрных юпитеров над эстрадой, исчез. И она оказалась милой, симпатичной девушкой лет двадцати двух - двадцати трёх. За неимением жизненного опыта Джокарт плохо разобрался в оценке возраста новой собеседницы, несомненным было только, что она чуть старше его. Вздернутый нос, слегка полные губы, изящные руки, обнаженные от самого плеча...
- Я, пожалуй, пойду - затянул старую песню Джокарт, увидев, как штурмовик поцеловал певице руку.
Но сам Балу никак не отреагировал на слова Джокарта и заговорил, перебивая его, обращаясь к певице.
- Позволь представить тебе моего юного друга. Это Джокарт. Будущий пилот экстракласса. Не ты ли недавно говорила, что желаешь познакомиться с кем-нибудь из пилотов помоложе? Джокарт, это Лиин. Без неё жизнь в Крепости для многих стала бы окончательно пустой! - запросто сказал Балу, одновременно двинув под столом ногу вконец потерявшегося курсанта.
- А... Очень приятно! - выдавил из себя Джокарт, и вслед за этим попытался изобразить галантного кавалера, тоже решив поцеловать её руку.
И сразу вспомнилось, что дорога в ад вымощена благими намерениями, а дурной пример - всегда заразителен. Чашка была сметена со стола его неуклюжим движением, на грудь и на руки певицы выплеснулся обжигающий кофе. Она вскрикнула.
- Извините! - Он успел подумать и про безнадёжно испорченный вечер. - Я сейчас...
Балу, казалось, едва не умер от смеха, когда Джокарт попытался вытереть салфеткой то самое место, где темнело кофейное пятно - чуть ниже выреза её платья.
Глаза Лиин стали абсолютно круглыми, Она даже не пыталась протестовать. А когда Джокарт, вконец смутившийся, осознавший свои действия, сказал, - не вытирается, надо бы солью попробовать, - штурмовик загрохотал в полный голос.
Лиин при этом быстро переставила прибор с солонкой в сторону, а Джокарт, вдобавок к прежним несчастиям, умудрился, убирая руки, опрокинуть свой стакан с соком - опять ей на платье. Тут штурмовик издал неожиданно тонкую заливистую трель: и-и-ха! А Джокарт ляпнул ещё одну несуразицу.
- Я только хотел поцеловать ручку...
- Ага! А заодно... а заодно... - казалось, штурмовик сейчас уляжется на пол и начнёт кататься, - а заодно проверить - всё ли там натур... Ой!
Одно мгновение Лиин находилась на перепутье рассмеяться ли вместе со штурмовиком, обращая произошедшее в шутку, или...
Она выбрала второе.
- И ты, и твой друг - хамы! - сказала, как отрезала она, после чего порывисто вскочила и убежала.

Предыдущая страница 3 Следующая страница


Расправляя крылья 4

- Ну вот. Испортил ей платье... - бормотал Джо-карт, проклиная собственную неловкость, воспринятую как похабную грубость.
- Как ты сказал? Ты сказал - платье? - И веселью Балу вообще не стало пределов.
А картина теперь несколько изменилась.
Стол. Три кресла: одно пустое. В двух других - дважды опозорившийся курсант - сосуд скорби, и офицер - фонтан смеха. Да ещё унылая без своей богини эстрада.
К ним подошел официант с весьма выразительным укоризненным взглядом. Предупреждая любые его слова и возражения, Балу успел выдавить между приступами смеха:
- Двойной натуральный рислинг... Розовое шампанское, ещё шоколад, кофе и всё, что она пожелает... И смотри, неси всё это осторожно, чтобы... чтобы...
Джокарт сидел мрачнее тучи. Официант тоже не разделял веселья штурмовика.
- И-и-ха! Чтобы снова не... Скажите, что курсант извиняется! Я, кстати, тоже!
Официант стоял неподвижно, словно прикидывая что-то в уме, и Балу пришлось вновь достать две кредитки, одной из которых он провел над магнитной полоской, прикрепленной к нагрудному карману официанта, после чего выражение лица обслуги сменилось на более приветливое.
- Лиин выглядела очень расстроенной. Кажется, она расплакалась. Но если всё случившееся - просто какое-то недоразумение, рекомендую также передать букет цветов. Удовольствие не из дешевых, но того стоит... Всё-таки это Лиин! - и снова эта обвиняющая укоризна!
- Откуда цветы в Крепости? - Балу потрогал кончик носа, постепенно утихомириваясь.
- Курьерским «Номо» привезли кому-то из комендантского управления целый цветник. Так что могу организовать.
- Организуй. Обязательно... С извинениями, наверное, нам стоит повременить. Ты уж придумай что сказать, хорошо?
Официант исчез. На его месте появился другой персонаж: огромная фигура, нависающая теперь над столом, словно башня, скрипучим голосом осведомилась у Джокарта:
- Что, сосунок? Решил над Лиин поиздеваться? Так?
Имя Лиин у него прозвучало коротко, как «Лин», что автоматически отметил Джокарт, одновременно начиная осознавать, какой грандиозный скандал может случиться из-за его оплошности. Наверняка Лиин тут знали все. И не кто-нибудь, а сплошь офицеры элитных подразделений Крепости.
- Остынь, Тор! - вмешался Балу.
Ему всё-таки удалось проглотить смех, и теперь он говорил обычным голосом. Торами же, насколько знал Джокарт, именовались все лейтенанты групп штурмовой пехоты.
- Простите, не заметил вас... Ферзь!
Ферзями называли действующих в составе штурмовых групп майоров. Тех, кто пребывал в майорском звании, но занимался общей координацией боя с орбитальных баз, называли Королями. Но это - сугубо в разговорах между собой. И в допустимости такого обращения к старшему по званию в личной беседе Джокарт абсолютно не был уверен. Тут же выяснилось, что сомневался он не напрасно.
Зрачки Балу опасно сузились, Джокарт физически почувствовал, как напряглись мышцы у обоих штурмовиков. Но старший, как известно, на то и старший, чтоб всегда оставаться на высоте.
- Присядь!
В следующую секунду не успевший отреагировать на молниеносную подсечку лейтенант очутился в третьем, свободном кресле. Ещё мигом позже у него в руках оказался бокал с водкой.
- Новости по видео слышал? - самым непринужденным тоном осведомился Балу, одновременно протягивая к сигарете во рту лейтенанта свою зажигалку.
Джокарт протёр глаза. Потому что такого ещё не видел и ни о чём подобном слышать ему не приходилось. Он готов был поклясться чем угодно - когда лейтенант подошел к их столу, водка не была налита в бокал. И уж тем более подошедший не держал в губах сигарету.
Три секунды длилась пауза. Наконец лейтенант, согласившись с явным превосходством Балу, сделал глубокую затяжку, а после, не выпуская дыма из лёгких, опрокинул внутрь предложенное спиртное.
- Слышал. Хреновые новости...
- Вот то-то. А про то, о чём только что подумал - забудь. В жизни разное случается. И если кто-то всерьёз обидит Лиин, я лично ему пасть порву. Ты согласен?
- Согласен.
- Уже хорошо. Но раз уж ты всё-таки успел подумать... Всякое нехорошее... Принимай теперь задание... Тор! - Балу явно брал реванш за невежливое обращение лейтенанта, пусть даже продиктованное праведным желанием вступиться за певицу, - мы сейчас уйдём, а ты доведёшь до сведения всех интересующихся, - да смотри, никого не пропусти! - что произошел некий курьёз, - и это правда! Что ни я, ни курсант, кстати, находящийся здесь по моему приглашению, ничего плохого никому не желали, жутко переживаем по поводу случившегося и уже отправили Лиин кучу извинений. Официант подтвердит. Дошло, правдолюбец?
- Прошу извинить, но со стороны всё выглядело...
- Знаю. Извиняю. Так получилось, и мы раскаиваемся. Даже перед Тобой, - снова в голосе зазвенел металл. - Так получилось, и мы оба раскаиваемся. Ты ведь раскаиваешься, курсант?
Джокарт кивнул.
- Вот, видишь? Он раскаивается...
Лейтенант попытался что-то возразить, но Балу игнорировал эту попытку.
- ...а потому - принимай второе задание. Все твои объяснения должны быть настолько убедительными, чтобы больше ни у кого и никогда по этому поводу не возникало никаких вопросов. И ещё я хочу, чтоб у моего юного приятеля была долгая и счастливая жизнь. Насколько это, конечно, возможно в истребительном флоте. Усекаешь? - Лейтенант сидел - мрачнее тучи, а вот Джокарт как-то сразу не уловил, что имел в виду Балу, говоря о долгой и счастливой жизни, но уже после следующих слов штурмовика ему всё стало понятно. - Значит, с этим неповинным ни в чём молодым человеком в ближайшем будущем не должны произойти никакие, не дай бог, несчастия. Это понятно?
- Да, ком.
- Ну всё. Мы побежали, тебе же желаю ничего не забыть из того, что я тут говорил. - Балу неожиданно сместился чуть в сторону. - Восемнадцатая группа? Соединение славного Гиршина? Чудно!
Лейтенант сделал инстинктивный жест, стараясь спрятать плечо с нашивкой от взгляда майора, но опять - запоздало. Поэтому ему ничего не осталось сделать, кроме как кивнуть, соглашаясь.
- Да, ком.
- А сам Гиршин случайно не здесь? Давно не болтал с ним по-приятельски...
- Нет. После информационной программы убыл по неотложным...
- В «Разврат после возврата», напиваться с летунами. Одобряю. Ну, бывай. Обмани смерть, лейтенант!
Стандартное пожелание удачи в бою прозвучало сейчас несколько двусмысленно, но Джокарт, хотя и обратил на этот оборот внимание, думал совершенно о другом. В его голове вертелось всего одно слово: чёрт, чёрт, чёрт!
Увидев, что курсант замешкался, штурмовик сгрёб его за плечо одной ладонью и повёл к выходу. Уже на пороге заведения Джокарт услышал, как в зале раздаётся речь лейтенанта, которому предстояло поработать адвокатом, оправдывая в глазах остальных случившееся между Джокартом и Лиин.
Потом был лифт, он проваливался куда-то вниз, унося Джокарта и Балу в зону обитания обслуги Крепости. Там Джокарту не доводилось бывать ещё ни разу. Пустынные коридоры пестрели предупреждающими табличками. Он и не думал, что в Крепости есть такие места.
Зона сброса температуры! После сигнала немедленно покинуть коридор!
Криогенные генераторы. Вход только обслуживающему персоналу...
Отсек автоматики вывода спасательных капсул. Перед посадкой проверьте наличие коммутационных адаптеров!
И так далее.
- Куда это мы попали? - Полный недоумения, Джокарт озирался по сторонам, пытаясь понять, зачем Балу его сюда притащил.
- Сейчас. Познакомлю тебя кое с кем, раз уж с Лиин ничего не вышло...
- То есть - с другой какой-нибудь женщиной?
На этот раз Джокарта посетил непередаваемый испуг, перед которым блекло и недавнее происшествие, и прочие напасти, которыми был наполнен этот вечер. От подобных знакомств Джокарт бежал бы, скорее всего, даже под хохот своих собратьев курсантов, не говоря уже об офицере штурмовой пехоты. Но всё оказалось гораздо проще. И вскоре они попали в другое небольшое кафе, где имелось всего пять круглых столиков, из которых четыре были пустыми.
За пятым же столом сидели двое мужчин в синих комбинезонах, испещренных застёжками и молниями. Обслуга всех этих криогенных и прочих генераторов, догадался Джокарт. Они встали, увидев новых посетителей и поприветствовали их. В большей степени, разумеется, это относилось к Балу, которому оба техника пожали руку, в сторону Джокарта было сделано два вежливых кивка.
- Знакомьтесь, это Джокарт. Курсант истребительного флота.
После этого техники проявили к нему больше благосклонности.
- Очень приятно, курсант. Я - Хийси, это - мой напарник Тонк. Группа радиационного контроля отсека холодного термояда.
- Знаешь, почему ты здесь? - обратился к нему Балу, присаживаясь на стул и подтягивая ещё один для Джокарта.
Вначале Джокарт решил дать самый правдивый и очевидный ответ, что он не имеет ни малейшего понятия. Но потом передумал, и, коротко поразмыслив, сказал.
- Точно не уверен, но, скорее всего, те два пилота, о которых вы говорили, привели вас после офицерского зала именно сюда. Нет?
- В точку. Именно так всё и было. Они сказали мне, что здесь - самое защищенное место во всей Крепости, и случись что-нибудь плохое, выживут именно те, кто окажется вблизи этого уровня. Хотя в этом утверждении есть множество несостыковок. Вспомогательный реактор термоядерного синтеза... Криогенные генераторы, служащие для охлаждения реактора, ещё какие-то механизмы. Но! - Тут он поднял указательный палец вверх: - Совсем рядом и обойма спасательных капсул.
Техники дружно закивали, соглашаясь со штурмовиком, Джокарт тоже кивнул, показывая, что согласен и противоречий никаких не видит, но всё же он не мог понять - какого чёрта офицер притащил его сюда - в самую глубину Крепости, едва ли не к зоне «ГГГ» - Главного Гравитационного Генератора Крепости.
- Ты всё ещё не видишь никаких особенностей этого места?
Теперь уже Джокарт не стал раздумывать, отвечая отрицательно.
- Ну а всё же?
Место как место. Находись оно рядом с курсантским отсеком, даже внимания на него не обратил бы... Тихо, безлюдно, техники - не в счёт, наверняка допьют сейчас свой кофе и убегут на пост. Вот, даже бармена нет...
- Стоп! - Наверное, он почти выкрикнул это самому себе, но вся троица - Балу и Хийси с Тонком, поощрительно заулыбалась. - Где же бармен?
Едва он это сказал, как тут же заметил отсутствие барной стойки, вообще какого-либо предмета, который бы напоминал здесь об официанте.
- Правильно, Джокарт. Здесь никого нет. Только тот, кто сюда заходит. Всё остальное время - тишина и покой. Ты что-нибудь слышишь?
Тут только до него дошло, что помимо официанта в этом месте отсутствуют всяческие звуки.
- А знаешь, почему мы сейчас смогли сюда войти? Потому что Хийси не заблокировал изнутри дверь и не вывесил снаружи коричневый флажок - знак того, что кому-то захотелось побыть в одиночестве. Ну или...
На лице Балу молнией мелькнула короткая усмешка, но Джокарт уже отметил место, куда офицер стрельнул взглядом: в углу помещения находилось мягкое раскладное кресло. Сейчас оно было сложено, но в случае необходимости превращалось в уютный диван. А если ещё отодвинуть в сторону столы и стулья... И какая-то дверь...
- Это душевая. - Теперь уже штурмовик проследил за взглядом Джокарта. - Если нужны подробности - она двухместная. В стенных шкафчиках - кофеварка, бокалы... Ещё где-то был музыкальный процессор. Тут скрытое кондиционирование...
- Не понимаю, - коротко резюмировал увиденные и описанные достоинства комнаты Джокарт, - зачем было сюда приходить?
Техники засмеялись, тот, который представился Тонком, просительно взглянул на штурмовика. Дождавшись ответного кивка, он пояснил:
- Видишь ли, парень, это место целиком и полностью наша задумка. Ну то есть не моя лично с Хийси, конечно, другие тоже приложили к этому руку. Но только ни на одной из схем Крепости ты не найдёшь здесь обозначенной комнаты отдыха. Такой же, кстати, как и в каютах высших офицеров. Л числится всё это как вспомогательное помещение для складирования пробников. Это такие штуки для...
- Чтобы не вдаваться в подробности, - перебил его Хийси, - достаточно сказать, что здесь бывают только посвященные лица. Те, кому эту комнату показали. Если я всё правильно понимаю, у вас что-то вроде наставнической вечеринки. Братство по оружию, преемственность поколений, какие-нибудь воинские традиции и всё такое... Наверное, Балу решил посвятить и тебя. Была, видимо, причина... Дай-ка попробую угадать... Девушка? Ведь у вас тот самый возраст, когда есть с кем, но - нет где. Тогда это место подойдёт вам как нельзя кстати.
Джокарт молчал, обдумывая услышанное. Потом пытался слабо протестовать насчёт «есть с кем...», но этот протест утонул в хохоте.
- А мне показалось, что она тебе всё же понравилась, - с наигранной укоризной сказал штурмовик.
- Кто?
- Как - кто?! Лиин, конечно... Да-а, умеет ваш брат курсант с девицами знакомиться.
- Да я же...
- Тише, парень. У Лиин знаешь сколько поклонников? Но никто ещё не умудрился сделать ничего подобного.
- Я не хотел...
Но Балу не слушал его возражений, а техники навострили уши, ожидая услышать свежую историю, что в Крепости всегда было редкостью.
- Хотел - не хотел. Какая теперь разница. - Балу отвлёкся, и, удовлетворяя любопытство Хийси и Тонка, вкратце рассказал им о произошедшем в офицерском зале. Поэтому продолжение разговора следовало под аккомпанемент смеха, - будь уверен, теперь она надолго тебя запомнит. Так что лови момент, как говорится.
- Ну а как же другие? - зардевшись и совершенно смутившись, Джокарт пытался доказать (наверное, больше себе самому) невозможность продолжения знакомства с очаровательной певицей.
- Другие могут и в «Разврат после возврата» сходить.
Хотя он услышал это название не впервые, всё равно его передернуло. Балу поспешил разъяснить.
- Ресторация послеполётная Вип-класса. Болван какой-то назвал так... А «Разврат...», ну так намного лучше звучит. А главное - честнее... Или совсем уж в крайнем случае - ЭР-ПЭ-ВЭ.
- А что там такого?
- Подрастёшь - узнаешь. Но лучше попробуй познакомиться с Лиин. Мне показалось, что вы друг другу подойдёте.
- Да уж...
Снова взрыв смеха, теперь засмеялся и Джокарт.
- Не вздыхай. Поживёшь с моё и всё равно в женщинах разбираться не научишься. Непредсказуемые они. Сегодня - одни, завтра - другие. Так что найди способ встретиться с Лиин. Уверен, ты сможешь объясниться. А там, глядишь - поближе познакомитесь... Вот комната эта и пригодится.
Джокарт вспыхнул, но ободряющие взгляды техников остудили его юношеское возмущение.
Потом уже, выпив по чашке кофе и разговорившись о разных отвлеченных вещах, Балу признался ему, что до смерти не любит похабников среди молодёжи.
- Представляешь, сопляк сопляком, а ведёт себя как прожженный Дон Жуан. Одного такого мы свели с некой персоной женского пола... Мадам Рози. Не слыхал? Нет? Ну и не надо. Видел бы, как тот мальчишка убегал от неё... Пет, Джокарт, что-то в тебе есть. Рад я, что именно с тобой в офицерский зал сходил. Мне ведь, понимаешь, всё равно было, кому долг чести отдавать. Любого курсанта-летуна был готов пригласить Тут ты подвернулся. Думаешь, не заметил я, как ты лычки мои разглядывал? А потом пробирался между рядами, чтоб рядом оказаться... ещё спасибо за то, что не полез с дурацкими вопросами - рассказать да показать... как я с червями воевал, что нащёлкал два десятка. Ненавижу такие разговоры А то, что на слёзы тебя пробивает, - палуба Зет-14. Медблок. Получится с Лиин - теперь будешь знать, где время провести можно. Я ведь тоже - как не вернётся со штурма пять-десять человек из тех, кого близко знал, - сразу сюда бегу. Коричневый флажок - он в душе валяться должен - снаружи на дверь, и всё. Звукоизоляция тут полная, но можно включить оповещатель. Здесь как бы промежуточное пространство: чуть выше - обычные жилые уровни, чуть ниже - уже зоны ограниченного доступа, царство технарей, ядерщиков и гравиоников. Так что...
Такой вот выдался Джокарту вечер.
Потом была поверка. Отбой. Полуночный палиндром под рулады Моджо. На удивление никаких переживаний о прошлом - Джокарту приснилась Лиин...

ГЛАВА 4

Как и предсказывалось, изменения, связанные с очередным демаршем победившей на выборах Партии Войны, произошли. Курсантам было объявлено, что следующий год обучения станет последним. А вот новый набор вообще переходил на двухгодичную программу.
- Взлёт - посадка! - энергично рубанул воздух рукой офицер-куратор в конце этого официального извещения.
Впоследствии выяснилось, что то же самое хотели проделать и со вторым курсом - за оставшиеся полгода посадить в истребители. Но эта затея не прошла. Даже с сокращением обучения на год возникло множество проблем, сплошь связанных с уже заданной прогрессией генных модификаторов. Офицеры-наставники радовались этой маленькой победе. Многие же курсанты восприняли всё как раз наоборот... Нашлись и такие, кто подавал рапорт за рапортом. «Прошу сократить срок обучения для перевода меня, нижеподписавшегося, в действующий истребительный флот». И так далее.
Куратор дождался, пока поток подобных заявлений иссякнет, собрал рапорта в одну стопку и опустил её в аппарат для уничтожения документов.
- Вы думаете, кто-то обрадуется вашему рвению? Героями стать захотелось? Посмертными! Нет? Тогда какого чёрта... Значит так. Кому не терпится поскорее стать пушечным мясом - подавайте рапорта о переводе в специальные группы переподготовки на корабли Большого Флота. Тех, у кого шило в одном месте - будем переводить на мониторы дальнего действия и линейные корабли А здесь останутся только те, кто хочет стать настоящими пилотами истребителей. Никаких сроков больше для вашего курса сокращать никто не будет. И так все кувырком... Сутки на размышления, после чего рапорта о переводе приниматься не будут. Это не моя затея - приказ комендантства Крепости. Будь моя воля . - Куратор оборвал речь и покинул зал построений
А курсанты потом долго гадали - какая муха его укусила? Таким несдержанным куратор не представал перед ними на протяжении всего времени обучения.
Нервозность посетила далеко не одного их наставника Инструктор по настольным играм тоже стал заметнее раздражительней. Выражалось это в том, что отработки для неуспевающих стали куда сложнее и продолжительнее. Чей-нибудь малейший просчёт за шахматным столом инструктор воспринимал теперь едва ли не как свой собственный В его речи чаще и чаще мелькали разные нелестные эпитеты, а занятия стали интенсивнее Время будто уплотнилось вокруг курсантов, и теперь за один и тот же его промежуток приходилось делать в два раза больше дел
- Быстрее! - прикрикивал инструктор сквозь какофонию прочих звуков при блиц-игре.
То же самое говорили на занятиях по маджонгу, после которых кружилась голова и в глазах долго не утихала рябь от бесчисленных чёрточек, крестиков, двойных точек, настолько утомительным стал для всех маджонг.
- Быстрее! - гремел в шлемофонах голос тренера по скоростному ралли.
И вскоре это «Быстрее1» стало определяющим для всего происходящего понятием Этакой постоянной установкой к любому действию.

Окончание второго курса и начало третьего для Джокарта было сумбурным Вся стройная система обучения вдруг оказалась сплошным хаосом, в котором лишь изредка происходило нечто значимое.
Так, оставаясь верным своему слову, он побывал в медблоке палубы Зет-14. Там, к огромному удивлению, его не заставили проходить никакие тесты или сдавать анализы. Психолог - пожилой, но молодящийся мужчина с расплывшимся лицом, выпяченными губами и в старомодных бесконтактных линзах, одетых в массивную оправу, терпеливо выслушал историю его трагедии, то и дело сочувственно кивая, а после прочёл длинную и интересную лекцию о комплексе вины
- Знаете, молодой человек, тут нет никакого секрета, - восхитительно картавя начал он, - люди, страдающие этим комплексом являются отличными исполнителями Таких историй сейчас много, очень много И, к сожалению, их становится всё больше. Дело ведь не в излишней сентиментальности или каком-то психическом отклонении. Наоборот - трудно ожидать, что после такой потери вы бы стали холодны и рассудительны, хотя, конечно, бывает и так. А то, что прошло два года... Поверьте, это еще не срок. Есть люди, которые всю жизнь мучаются осознанием своей мнимой или реальной виновности Я не буду пытаться вас переубедить, говоря, что вы ничего бы не смогли изменить даже если бы оказались в тот момент рядом со своей семьёй. Уверен, что если покопаться в спецификациях всех препаратов, которыми пичкают курсантов, - и особенно летунов! - то там обязательно можно найти разгадку всех ваших несчастий. Какое-нибудь соединение, какой-то активатор подкорки головного мозга, что необходим при современном обучении, так же постоянно заставляет реагировать вас одним и тем же образом...
Бессонница? Слёзы? Попытка суицида? Учтите, молодой человек, все эти неугасающие переживания могут привести ко всяческим неприятным болезням. Язва ещё не образовалась? Боли в эпигастрии... Э-э-э, в области солнечного сплетения не беспокоят?

Психолог говорил, говорил, говорил. При этом его глаза, увеличенные толстыми линзами очков, смешно таращились на Джокарта, а руки жили, казалось, своей, отдельной жизнью. За всё время консультации эти руки беспрерывно шарили по столу, ворошили какие-то бумаги, трогали клавиатуру компьютерного терминала. Честно говоря, у Джокарта создалось отчётливое впечатление, что психологу тоже необходима какая-нибудь помощь со стороны его коллег. Но тем не менее Джокарт слушал его, не отвлекаясь, смотря прямо в эти большие глаза.
- Ну и ладно. Язвы, гастриты, - от них лечение, к счастью, существует. Причем эффект может быть достигнут и без медицинского вмешательства. Нужны положительные эмоции и некоторый покой, - заметив усмешку на лице Джокарта, мужчина тоже хмыкнул и махнул руками, - я знаю, знаю... Учёба, занятия... Где же им взяться - покою и положительным эмоциям? Но всё же - вы молоды. У вас должны быть какие-то увлечения, да хоть чтение литературы. А полностью избавиться от комплекса вины вам поможет даже не время - жизнь! Когда-нибудь в ней появится человек, за которого вы будете нести ответственность, так же как и он перед вами. И тогда уже не вы, а само ваше внутреннее «Я», кстати, можете называть его хоть подсознанием, хоть ещё как-нибудь - всё равно не угадаете, и никто пока не знает, что это такое.. Так вот, это внутреннее «Я» само решит, когда оставить вас в покое. Причём - заметьте! - не ради вас, а ради того человека, который будет рядом. Но это вовсе не означает, что вам нужно броситься на шею первому встречному, объявляя себя его покровителем, или пытаться фантазировать, отыскивая в любом знаке внимания со стороны признаки желания нести ответственность за вас. Внутреннее «Я» не обманешь, уж поверьте. Так что пусть всё идёт, как идёт.
Предугадывая каким-то чутьём вопрос Джокарта о возможностях медикаментозного лечения, психолог продолжил словесный марафон.
- Вам могут помочь антидепрессанты, но это будет временной мерой. Краткие ремиссии, за которыми последует ещё более жестокий упадок. Так что если вы имеете под подушкой какие-то капсулы, советую срочно спустить их в унитаз. И ваше тело, и ваша душа, и ваше сознание - всё и так переполнено нагрузками. Генные модификаторы, все эти развёртыватели подсознания, процедуры, которым вы подвергались в начале обучения и будете подвержены в дальнейшем... Этого достаточно. Можно сказать, сейчас вы балансируете на грани, где слева и справа - пропасть. Нельзя усиливать амплитуду и делать эту грань ещё более узкой. Вы меня понимаете?
Джокарт понимал. С одной стороны - он ожидал и даже втайне надеялся на очередное медицинское вмешательство. На что угодно - вплоть до электрошока! Поэтому был слегка разочарован таким поворотом и наставлениями психолога. С другой - его слова были наполнены смыслом. Смыслом и надеждой, которая забрезжила и в самом Джокарте. Чёрт возьми, думал он сейчас, этот спец говорит не более, чем я сам бы мог рассказать любому! Но как цепляют его слова!
- Вы ни в коем случае не должны считать себя в чём-то ущербным. Для вас главное - усвоить программу обучения, правильно я говорю? Вот и думайте об этом. Думайте! Даже тогда, когда бегут слёзы, и хочется ринуться в шахту лифта или глотнуть какую-нибудь гадость. Мечтайте, чтоб все ваши действия служили конкретной цели, а не потусторонней печали. В любое время буду готов вас принять у себя, если...

Тут психолог, оборвав фразу, взглянул на часы, а после привстал, давая понять, что аудиенция окончена. Джокарт немедленно поблагодарил его за беседу и собрался уходить.
- Да, вот ещё что! - догнал его у двери окрик. - Можете считать мои рекомендации полноценным заключением специалиста. Файл, содержащий наш разговор, будет направлен в информаторий и приобщён к вашему личному делу. Так что в дальнейшем не переживайте, что вас отчислят только потому, что вы оказались самым обычным человеком с весьма и весьма распространенным в наше время комплексом. И не забудьте передать огромный привет вашему покровителю!
Джокарт понял, что речь идёт о Балу, лишний раз позавидовал такой популярности этого офицера и обещал передать, а также рассказать, как он тронут этим разговором.
- Всего хорошего!
- До свидания!
Теперь Джокарт действительно перестал ощущать свою ущербность. После простого, на первый взгляд, разговора с психологом штурмового отряда у него словно камень с души свалился. Немало помогло этому и другое событие.
...Он столкнулся с ней абсолютно случайно, на вечеринке по поводу завершения второго курса обучения.
Кругом было шумно, зал построений был превращен в банкетный. Везде туда-сюда сновали люди, и вначале Джокарт решил, что она его не заметит в толпе. Но вышло по-другому. Она заметила. Улыбнулась, положив руку на плечо, как старому и близкому знакомому. А вторую руку демонстративно спрятала за спину.
- Это чтоб ты не решил поцеловать её ещё раз! - сказала она и рассмеялась.
Потом Лиин пела блюз и после выступления, быстро обойдя все столы с офицерами курса, где её просили остаться для компании, подсела за стол к Джо-карту.
Когда это произошло, удивлению остальных курсантов не было предела. Джокарт, несомненно выросший в глазах сокурсников, показался самому себе чуть выше, чуть привлекательнее и мудрее, чем он есть на самом деле. Таким, впрочем, он и оставался на протяжении всего вечера.
Удивительное дело! В этот вечер ему удавались все шутки и реплики, а на любые её слова он находил правильные ответы и даже умудрился ни разу не ляпнуть какую-нибудь несуразицу, чем в то же самое время грешили остальные собеседники, пытаясь привлечь её внимание. Им, остальным, это не удалось. Даже офицер-куратор смешно вздёрнул брови и поспешил ретироваться, когда Лиин, отвечая на какой-то из его вопросов, неожиданно переспросила:
- Правда, Джокарт?
Постепенно вечер превратился в волшебную ночь. И пригодилась тайная комната в недрах Крепости, на двери которой Джокарту пришлось вывесить коричневый флажок. Даже то, как они вдвоём, шутя и одновременно срывая друг с друга одежды, искали его, не доставило никакой неловкости. Флажок действительно оказался в душевой, и на миг Джокарт услышал где-то рядом смех офицера-штурмовика.
Надо бы как-то повидать его, решил Джокарт. Но это была последняя посторонняя мысль, все остальные кружились вокруг Лиин. Вокруг её тела и взгляда, и спутанных волос, разметавшихся по дивану...
- Ты знаешь, а я ведь ждала тебя, - уже потом, когда первое насыщение друг другом прошло, сказала она. - Сначала всё думала - каков нахал! Потом думала, как буду ругать и кричать на тебя, когда мы встретимся. Потом... А ты не приходил. И я испугалась, что мы никогда не увидимся. И ревела, как дура, после выступлений. Это просто замечательно, что всё так произошло... Я ведь поняла, что ты не хотел меня обидеть, просто всё так получилось, но...
- Не надо, Лиин, - прервал её Джокарт, мысленно поражаясь правоте Балу, когда тот говорил о непредсказуемости женщин, - не говори ничего. Я полный осёл и дурак. Я ведь действительно не стал тебя искать, потому что... потому что боялся ..
- Теперь не боишься?
В её глазах мелькали карие искры. Руки, те самые, из-за которых всё произошло, упирались ему в грудь. И Джокарт решил, что он никогда её больше не потеряет.
Только в самом конце, когда бортовой оповещатель прервал их короткий утренний сон, глаза Лиин потемнели, она как-то по-особенному крепко обняла Джо-карта за шею и сказала:
- Ты не такой, Джокарт. Не такой, как все. Это трудно объяснить словами, но я чувствую... У меня были друзья, и все куда-то исчезали. Самый лучший мой друг... Он... Его сбили где-то далеко от Крепости, и я слышала запись боя с его голосом. Это было страшно! Он ушёл и больше не вернулся. Я не хочу, чтоб с тобой... чтоб тебя...
Неожиданно она расплакалась. Джокарт легонько высвободился из её объятий. Не потому, что ему было неприятно слышать о других её мужчинах, нет. Просто минуту назад он сам подумал о том же.
Как долго ему отмерено? Как долго? - Ему и его счастью?
- Лиин, - неожиданно охрипшим голосом сказал он, - не надо. Я здесь. Я - с тобой. Мы целый год сможем быть вместе...
- А что потом? Что будет, когда ты сядешь в свой летающий гроб?
- Потом я сделаю так, что буду всегда возвращаться. Слышишь? Всегда! Я сделаю. Я научусь...
- Год - это немного. Сначала он улетит вдаль, потом - ты. Я уже слышала такие слова, Джокарт. И уже ни во что не верю Не надо пытаться никого обмануть, ты знаешь, что рано или поздно происходит даже с лучшими пилотами. Надо искать выход, Джокарт... Надо искать.

Предыдущая страница 4 Следующая страница


5 Дмитрий Градинар

Ушли немногие. Со всего курса - лишь восемнадцать человек. Те, кто решил использовать свой шанс поскорее отправиться к звёздам.
- Пассажиры! - презрительно отозвался о них Спенсер Янг Ли, когда Джокарт столкнулся с ним на предполётной подготовке и рассказал все свои последние новости. - Не знаю, кого эти сопляки собрались осчастливить там, на мониторах дальнего действия, скажу лишь одно: те, кто остался, сделали правильный выбор.
- Не понимаю, когда-то вы говорили об опасностях, подстерегающих пилотов истребителей, теперь вот...
- Опасность существует для всех, пока идёт война. Любые количественные сравнения здесь неуместны. Мониторы, конечно, гибнут не так часто, но это - одновременная гибель нескольких сотен человек. Истребители сражаются и умирают в одиночку. Что до пехоты КС, то с момента появления возможности орбитального обстрела их функции фактически свелись к вторичным: очистка территорий, выполнение прочих локальных задач. Причём - обязательно! - при участии космофлота. Что бы смогли сделать наши штурмовики без орбитального прикрытия? Что делали бы они без истребителей над головой? Представляешь картину - полумиллионный штурмовой корпус на какой-нибудь «родной» планете червей, а над ним - сплошь звездолёты бессмертных... Каково им будет? И что будут стоить тогда тысяча червей, которых они умудрятся прихлопнуть на поверхности, если им, конечно, повезёт?
- Но ведь без штурмовой пехоты Солнечной не удержать контроля над планетами, разве не так?
- Так, Джокарт, так. И без мониторов дальнего действия нам не справиться, и без прорывателей блокады. Всё так. Но я сейчас не об этом говорю. По боевым возможностям современный истребитель, тот же «Зигзаг», не уступает крейсерским станциям, а кое в чём даже превосходит их. Я имею в виду мобильность, тактическую самостоятельность. Не зря же у наших врагов тоже существует целый истребительный флот? Суммарная мощность полного бортового - это далеко не всё... Мой ведущий, - тут Спенсер сделал паузу и чуть склонил голову, - теперь он дослуживает второй срок... Он смог за два часа боя уничтожить сразу шесть кораблей врага. Три истребителя, крейсер прикрытая и вспомогательный звездолёт, а также лохань с грузами, которую вся эта свора прикрывала. Вот это был бой, скажу тебе!
- А... вы? - задал свой вопрос Джокарт.
- Что я? Я всё это время прикрывал ему хвост. И если тебя интересует кое-что другое, могу сообщить, что сбили его уже потом, когда я был переведён в другое звено. А мой бывший ведущий... Тогда ему пришлось прикрывать какой-то транспортник. Груз дошёл, а вот четыре истребителя прикрытия - нет. Но не будем сейчас об этом...
Так вот, единственное явное преимущество кораблей Большого флота - способность бить с большего расстояния и оставаться вне досягаемости вражеского оружия. Кстати, в бой на средних, и уж тем более на ближних дистанциях крейсера и линкоры предпочитают не ввязываться. Особенно если рядом не будут кружить хотя бы несколько истребителей.
- Как же тогда собственные истребители прикрытия кораблей Большого флота? Ведь линкор несёт на борту до двух десятков миниджетов? Как их там - «Блоха», «Вариор»...
- «Блохи» - они блохи и есть. Способны укусить, но не смертельно ужалить. «Вариоры» - джеты посерьёзней, но всё равно топчутся на коротком поводке... Ещё «Меркурии» - новинка для флота Солнечной и для врага. Всех их объединяет общий недостаток - привязанность к своему базовому кораблю. И цель у них самая простая - защитить линкор от близкой атаки. Кстати, вооружение у них-то слабенькое, больше всякой отвлекающей мишуры - ловушки-обманки, имитаторы цели, подавители связи и всё остальное... «Зигзаг» - вот машина законная! Ограничения радиуса действия - только по кислородному запасу. Вооружения - хватит, чтоб спалить к чертям малый планетоид, если никто не помешает предаться такому занятию. Маневренность - выше, чем у любого корабля бессмертных, а ведь черви - не новички в космосе! Что ещё нужно для полного счастья?
Джокарт, который на предполётной подготовке узнал достаточно много, если не всё, об основных характеристиках и возможностях «Зигзага», всё же нашёл, чем смутить пилота, так упоенно расхваливавшего сейчас свой истребитель.
- Защищенность и живучесть корабля...
- Ну вот. Думаешь - уел меня? Реакция пилота, его навыки и способности - это и есть защита. Подумай - выигрывая в силе, мы всегда проигрываем в расстоянии, то есть в размерах и прочих параметрах. «Зигзаг» в бою это всё равно, что зигзаг молнии - быстрый, неуловимый, яркий! Гашение инерции движения происходит практически без потери времени, малый радиус разворота - примерно половина длины лунной орбиты при максимальной скорости в 0,9 световой... Чувствительная автоматика, сверхточные оптико-электронные системы прицеливания... Связь - мгновенка! Эх, ты... Мало ты ещё знаешь о корабле, с которым скоро тебе придётся познакомиться.
Было видно, что Спенсер находится в очень и очень приподнятом настроении. Джокарт поинтересовался - не день ли его рождения сегодня? Пилот рассмеялся, утвердительно кивая:
- Можно сказать и так. Сегодня - день рождения. И не только у меня одного. Все двенадцать истребителей вернулись с рейда. Между прочим, сожгли пять «Кнопок» бессмертных и один «Бумеранг».
«Кнопки» - одна из разновидностей истребителей бессмертных, по форме напоминающие именно архаичных канцелярских тёзок, - массивные диски с выступающей в виде усеченного конуса боевой рубкой. Не исключено, что именно они посещали когда-то давно Землю, и были уже известны под названием «летающих тарелок». Бумерангами, насколько было известно Джокарту, звались V-образные малые десантные транспорты. А вообще всё это именовалось малой штурмовой группой. Ещё, правда, там полагалось находиться парочке крейсеров противника - «Букимэнам» или «Кросроудам», вся разница между которыми заключалась в том, что «Букимэны» являлись кораблями устаревших конструкций и оставляли за собой при движении неопрятный газопылевой шлейф. Джокарт поделился этим соображением с пилотом и Спенсер Янг Ли не преминул похвалить его.
- Ого! Из тебя в самом деле выйдет толк! Действительно, там было три «Букимэна» и один «Кросроуд». Но они ускользнули, не приняв боя.
- Как? Бросили свой транспорт?
- Даже не пытались ничего предпринять для его спасения. Истребители тоже, кстати, пытались улизнуть, только у них получилось хуже... Такая уж теперь у нас установка приоритетов - сначала истребители и транспортники, потом всё, что крупнее. Как видишь, даже в этом проявляется превосходство истребителей над крейсерами - в степени опасности и проникающей способности, потому и такие приоритеты. Ведь стайка «Кнопок», удачно замаскировавшись под астероидный рой или даже использующая настоящее скопление астероидов, может внезапно атаковать и так же внезапно скрыться, чего не скажешь о больших кораблях, как наших, так и вражеских. Их-то можно засечь ещё на подходе по возмущению гравитационной погоды. А если они вздумают заглушить движки, то...
- У них уйдёт время на стартовую процедуру, достаточную, чтоб обнаружить опасность!
- Вот-вот.
- Послушайте, а где происходил этот бой? Ведь малая штурмовая группа просто так не стала бы шастать по окрестностям.
- Ты и это просёк? Ну молодчага! Быть тебе, парень, ведущим тройки, а то и командиром соединения.
Джокарт смутился, тем более что, по его мнению, не стоило быть особо проницательным человеком, чтобы понять - штурмовая группа это не истребительное звено, которое может оказаться где угодно. У них был транспорт штурмовой пехоты. Пускай даже малый, но он всё равно перемещался с какой-то своей, особой, целью.

- До командира соединения мне, как до Земли - далеко. Быть ведущим в тройке... Ну что ж. Полетаю, наберу опыт...
- Вот это новость! Ты не знаешь, как формируют полётные тройки?
- Что вы имеете в виду?
- Разве тебе ещё не говорили, что ведущими и ведомыми становятся вовсе не после подсчёта полетного времени?
- Прямо до этой минуты было неизвестно. А кто же становится ведущим?
- Тот, кто умеет находить единственно верный выход из любой ситуации. «Глаз орла», слышал?
- Слышал. На занятиях в маджонг-классе. Так что же? «Глаз орла» - это и есть способность находить верные решения?
- Единственно так. Ты что же думаешь, дорогой? Уйти в полёт, выпустить боезапас и вернуться живым - в этом смысл работы пилота истребителя? Не-ет! Всё намного сложнее: разгадать схему боя, успеть подметить тактические новинки, найти уязвимое место в обороне врага и максимально эффективно использовать собственные преимущества... Даже изменить полётное задание в случае необходимости. Иначе всё стало бы какой-то тупой долбёжкой - взлетел, уничтожил, вернулся. Весело провёл время в эр-пэ-вэ, опять - взлетел - уничтожил - вернулся. Мы - их, они - нас... Конечно, первые несколько вылетов, - только не самый первый боевой! - будешь цепляться за хвост ведущему, пока не привыкнешь и не прочувствуешь свой истребитель. А потом...
- Странно. А почему - не самый первый боевой вылет? Где тут логика?

- Тут не логика, тут целая военная тайна скрыта. Которую я просто не имею права разглашать, да и тебе не советую с вопросами лезть к кураторам, их дело - обучить вас, а дальше... Ничего, скоро всё сам узнаешь. А насчёт маджонга... Вот что я скажу, почему-то многие не хотят понять одной очевидной вещи - не стали бы столько времени и внимания уделять на курсах этой игре, если бы оно того не стоило. «Глаз орла» даёт нашим пилотам неоспоримое преимущество в бою перед врагом, а знаешь, как выбирают ведущих и ведомых? Нет?
- Неужели и тут маджонг замешан?
- Угу, - вкрадчиво поощрил его фантазию пилот.
- Выкидывают, наверное, фишки. У кого драконы, или, там, времена года, тот и ведущий. Вроде как - зачем нам несчастливые ведущие? Только это проще было бы делать с покерной колодой. У кого джокер - тот и босс. Остальные - ведомые. Пока джокера не научатся вытягивать.
Спенсер расхохотался в очередной раз. Его позабавила шутка курсанта.
- Почти угадал!
- Как это? - опешил Джокарт, вконец запутавшись в откровениях пилота.
- А увидишь... Через три месяца, это по новой учебной программе, вы начнёте полёты. Это будут истребители, побывавшие в боях, с изношенными движками и отработавшими все ресурсы механизмами, переделанные под учебные. Советую выбрать машину с максимально возможным количеством дефектов.
- Зачем? - Глаза курсанта непроизвольно округлились.
- Чтобы потом полёт на нормальном, полностью отлаженном истребителе показался раем! Шутка.
- Тьфу, а я поверил, - прямодушно признался Джокарт.
- Выбирать вам не придётся, что дадут, то дадут. И это будут вполне нормальные «Зигзаги»... Разве что с некоторыми ограничениями возможностей, по скорости и вооружению.
- Почему же? Чтоб какой-нибудь дурак не разнёс случайно всю крепость?
- И это тоже. Хотя крепость мало чем прошибёшь. Тут действительно целая группа мониторов постараться должна. Как-то курсант решил полихачить на первом же вылете, забыл, идиот, взглянуть на бортовой грависканер, втопил сразу до половины световой и угодил в спорадический прилив.
- А что дальше?
- А ничего. Пеленг он тоже сразу не включил, поэтому и не нашелся. Так что первые полёты будете делать на учебных. Это займёт месяца два. Потом - первый боевой. Что это такое - не спрашивай. Не скажу, сам узнаешь. И только потом, за маджонг столом вас будут делить на ведомых и ведущих. Причем тоже ожидаются сюрпризы, не спрашивай какие.
- Ну ладно. Если вы считаете, что о некоторых вещах мне стоит узнать, когда придёт время - поверю вам на слово. Но всё же я не согласен, вернее, не понимаю, почему нас с первого дня не обучают полётам? Шахматы, ралли, вооружение, тактика, маджонг, другие прикладные предметы... Это понятно, а летать - в самом конце обучения. И это - по сокращенной программе!
- Мой дорогой! Ты сам не знаешь, о чём говоришь. Но это пока. Я тоже так размышлял, и не только я один. Но когда мне впервые довелось сесть в истребитель, и совершить самостоятельный вылет, то я понял, что - готов. Откуда нам знать, может быть, в той серии инъекций, прививок, вливаний в кровь всевозможных сывороток была и такая штука, что учит быть пилотом изнутри? По крайней мере, лично я так считаю. Здешние медики все, как один, исполнители. Дипломированные сиделки, которые используют то, что предписано и так, как предписано Все эти медикаменты готовят в сверхсекретных лабораториях Земли. Доставляют в крепость и другие места базирования флота и пехоты в условиях величайшей тайны. Их используют так, что никакой, даже самый тщательный анализ не сможет указать на все составляющие специнъекций и технологию их изготовления. Насчёт полётов с первого дня обучения - есть и такая программа. Для подготовки пилотов «карманных» истребителей Большого флота. Ведь для «Блох» и «Вариоров» достаточно пилота, который умеет носиться вблизи базового корабля и прикрывать его. Пилот «Зигзага» - это штучный товар. Дороже любого офицера-штурмовика или флотского офицера, проходящего службу на линкоре. Так что если говорить об оружии, мы и есть самое надёжное оружие Солнечной. Два в одном - тактика и стратегия. Все остальные корабли - чистая тактика. Их используют для решения каких-то конкретных задач, мы же - всепогодные.
- Ага. - Джокарту вспомнилась старая шутка: - Вольный народ, куда нас пошлют, туда мы и хотим.
- Хотим - не хотим. Зря ты так. - Похоже было, пилота задела небольшая доза язвительности в голосе курсанта. - Хотим мы все одного - жить и оставить после себя жизнь. Не мы полезли к червям войной, так что теперь выбирать не приходится... Да, кстати! - Решив свернуть тему и явно опаздывая на скромный банкет по поводу счастливого - нулевого, как называлось это на языке пилотов - вылета, Спенсер заговорил о другом: - Видался недавно с Балу, он тебя хорошо помнит и шлёт кучу приветов. Занят он сейчас всё время - гоняет молодое пополнение в СВЗ, до дрожи в коленках. А правду он мне сказал, что ты с Лиин... Что у тебя...
- У нас, - поправил его Джокарт, - правда. И спасибо ему огромное, даже не знаю, кого или что мне ещё благодарить за знакомство с Балу.
- Ну молодец. Смотри только, осторожнее с ней... Очень уж непредсказуемая тебе девушка досталась, все так считают.
- Это точно, что непредсказуемая, но...
- По самые уши? - спросил об очевидном пилот, одновременно выставляя перед собой обе руки, давая понять, что эта тема касается только Джокарта и Лиин.
- Ага, - улыбаясь во всю ширь покрасневшего лица, признался Джокарт.
- Ну тогда успеха тебе! То есть вам, - поправился Спенсер, пожал Джокарту руку и убежал.
Джокарт же так и остался стоять, улыбаясь. Ужесточенная программа обучения позволяла ему встречаться с Лиин только один день в неделю, и сегодня был именно такой день.
- С нулевым вылетом! - запоздало выкрикнул он поздравление удаляющемуся пилоту.

За прошедшее время из сознания как-то выветрились слова-предостережения относительно неизбежных потерь среди курсантов до окончания обучения. Загадочный первый боевой должен был произойти почти через полгода, и больше всего переживаний было именно по поводу этого вылета, травмы, случавшиеся с курсантами на занятиях с СВЗ и, ещё чаще, при вождении гравискутеров, как правило, не являлись фатальными. Трое курсантов получили баротравмы в «Чёрном колодце», но скоро их возвратили в строй.
Потом наступила «проклятая пятница», как окрестили её между собой курсанты. День, когда выбыло сразу двое. Безвозвратно.
Первое несчастье произошло во время огневой подготовки: бракованный заряд разорвался в стволе «Леборейтора». Один на миллиард, скажут позже специалисты-оружейники, а тогда, на огневом рубеже, Джокарт запомнил бьющееся в конвульсиях тело курсанта, которому куском металла пробило насквозь голову. Команда реаниматоров добиралась до стрельбища целую вечность, - у них оказалось много работы после принудительного возвращения сразу четырёх сбитых истребителей. Потом все скорбно качали головами, повторяя одно лишь слово: «Пантеон». Но старший среди реаниматоров махнул рукой: «Безнадёжно, уничтожены оба мозговых полушария...»
Как всё просто, отстранений думал Джокарт, который вполне мог оказаться на месте погибшего курсанта, - а ведь у него теперь нет никаких проблем с его внутренним «Я». Человеческий мозг! Вот где оно спрятано! - теперь он знал это точно.
Вторая безвозвратная потеря произвела на Джо-карта куда большее впечатление.
Пит. Последнее время он делил с Джокартом первенство в шахматных блиц-турнирах, потому что тоже владел теперь «эффектом дельфина». Поединки между Джокартом и Питом за шахматным столом, оборудованным теми самыми таймерами, что имитировали схему управления истребителем, привлекали внимание всей группы. Не зная, как всё выглядит снаружи, - скорее всего, обычной игрой двух сосредоточенных противников, - изнутри Джокарт представлял себя многоруким Шивой, одновременно делающим много дел. Ему доставляла удовольствие не столько сама игра, сколько всё остальное, ей сопутствующее. Инструктор запускал самые изощренные комбинации цветовых сочетаний фигур, к лязгу и грохоту, сквозь которые доносились слабые отголоски каких-то мелодий, добавлялись и прочие отвлекающие параметры. Такие, например, как жара и холод, изменяющееся давление воздуха в помещении. Тогда движения становились вялыми, а мысли пробивались словно сквозь слой ваты. Общее возбуждение и ломота в висках сменялись сонливостью и апатией.
Один раз Джокарт даже успел увидеть короткий, но выразительный сон прямо во время игры. Ему показалось, будто его руки лежат на джойстиках управления истребителем, а ноги жмут реальные педали скорости и тангажа, и ему нужно выйти на разворот с критическим зарыскиванием вправо, чтоб сбросить с хвоста вот-вот готовую дотянуться до его «Зигзага» плазменными нитями вражескую «Кнопку» и успеть поразить кажущийся невероятно огромным вблизи «Кросроуд», который заманчиво подставлялся под излучатели правого борта.
И было чувство досады, потому что ему не хватало доворота - совсем чуть-чуть! - красная точка захваченной цели ускользала из прицельной рамки. Уйди на вираж секундой раньше, и я бы успел, думал Джокарт. Но он не успел. Червь-пилот, управляющий «Кнопкой», оказался проворнее. Истребитель коротко и плавно толкнуло, и смертельный холод космоса протиснул корявые щупальца сквозь прореху в корпусе «Зигзага».
Почему я не в СВЗ? - вспыхнула и погасла последняя мысль. Потому что вслед за ней Джокарт с удивлением увидел собственную руку, переставляющую короля при рокировке.
- Ого! - вырвалось у него после того, как горло отпустил сильный, как от удушья, спазм, - настолько реальным оказалось это сновидение.
Со стороны никто не заметил ничего особенного, и партия вскоре была сведена вничью.
Сразу за ней последовала ещё одна партия, вот тут то всё и произошло!
Теперь Джокарт полностью сосредоточился на игре, предоставив рукам и ногам делать их дело самостоятельно.
«Никаких фантазий! Я просто не выспался, вот и всё! Но ночь с Лиин того стоила, а поэтому - чёрт с ними, с мелодиями! Пусть хоть Вивальди, хоть римейк для бензопилы под Лондонский королевский оркестр!» - командовал он сам себе.
Совершенно неожиданно лицо Пита расцвело в улыбке. Он начал часто открывать и закрывать рот, как рыба, выброшенная на берег. И Джокарт вдруг осознал, что Пит смеётся!
Вначале он попытался понять - чем вызван этот смех. Неужели тем, что положение на доске слагалось пока не в пользу Джокарта, и тут он услышал...
- Ха! Ха! Ха! Посмотрите! У меня восемь ферзей! Все смотрите! Плевать на СВЗ, дайте «Леборейтор» и мои восемь ферзей! Восемь ферзей и шесть «Зигзагов»! Им не поможет ничего! - при этом глаза Пита бешено вращались, а под столом что-то противно зажурчало.
Потом Пит взял в руки фигурку короля и стал целовать её, как святую реликвию, - Ваше величество! Солнечная будет спасена! - а после вскочил из-за стола и, не переставая нести всю эту белиберду, перемежая шахматные ферзи с «Зигзагами», маджонг и СВЗ, выскочил из класса.
Тут растерялся не только Джокарт, но даже сам инструктор. А Пит, невесть как разблокировавший дверь аудитории, мчался уже по коридору.
- Какое счастье, что в это время давление было нормальным, - сказал после всего инструктор, - нас всех могло просто размазать по стенкам!
Он сумел догнать Пита в переходнике, ведущем к ангарам боевых истребителей... И всё это произошло не просто в пятницу, а именно в пятницу 13-го числа!
Пит был водворён в изолятор, и надежды курсантов на то, что вскоре он придёт в себя, не оправдались. Курсант, который погиб на стрельбище, находился в патологоанатомической лаборатории. И Джокарт позабыл про свой странный сон, иначе бы он живо вспомнил слова Спенсера об уникальной методике обучения лётным навыкам «изнутри».
Поскольку оба происшествия являлись чрезвычайными, занятия были прерваны и к вечеру курсантов собрали в аудитории Ино-биологии, где уже расхаживал посреди фрагментов особей-бессмертных старший офицер-куратор курса и два психолога. Один из них не был известен Джокарту, - долговязый молодой человек, выглядевший едва ли старше собравшихся курсантов. А вот второй... О, как же можно забыть это громоздкое оптическое приспособление на лице и живые, выразительные глаза под ним!
- Руководство курсов и Комендантство Крепости выражает не только свои соболезнования в связи с теми событиями, что произошли сегодня, но и озабоченность, связанную с некоторыми суевериями, которые уже успели прийти многим из вас на ум! - начал свою речь старший офицер.
Впрочем, эта речь оказалась короткой, и суть её сводилась к тому, что действующего пилота истребителя поджидает куда как больше опасностей, чем курсантов. Ещё старший офицер сообщил об инициативе Комендантства Крепости, сводящейся к восстановлению прежних сроков обучения, так как консилиум врачей-психиатров и специалистов по внедрению генных модификаторов и модификаторов сознания пришёл к неутешительному выводу о повышении опасности для душевного и физического здоровья курсантов, связанной с сокращением срока обучения.
- Лучше меня вам всё объяснят приглашенные сюда специалисты: доктор Конте, - долговязый встал и чопорно склонил голову, - и профессор психиатрии, неврологии и прикладной психологии, полковник медслужбы Бар Аарон. - Давешний знакомый Джокарта, оказавшийся офицером в таком высоком чине, да ещё и в звании профессора, кивком не ограничился.
Он встал со своего места и картинно раскланялся перед аудиторией, чего никто и никак от него не ожидал.
Офицер-куратор продолжил.
- Эта инициатива должна быть одобрена Землёй, так что пока ничего конкретного сказать по этому поводу не могу. Но в любом случае, даже если возврат к прежним срокам окажется невозможен, прошу всех курсантов сохранять доверительное отношение к инструкторам курсов, поскольку ни в первом, ни во втором случае их вины в произошедшем не было. - Дальше он перешёл на патетику, повысив голос и придав лицу самое официальное из возможных выражение, - также прошу помнить о долге, возложенном на каждого из вас! Солнечная нуждается в пилотах! Можно сказать, миллиарды гражданского населения надеются на вас. Расправляйте же скорее крылья!
Офицер ушёл, а профессор Аарон, пользуясь своим старшинством среди оставшихся в аудитории, попросил удалиться и других наставников.
- Вас тут больше двухсот человек, поэтому прошу не шуметь, моим связкам за вашими уже не угнаться... - Он сел, опёршись грудью о край стола, при этом его очки стали самой значимой деталью его облика. - Мне грустно говорить об этом сейчас, но, видимо, придётся...
Тут он сделал знак своему коллеге, и тот услужливо подал на стол воду и широкий бокал.
- Итак, вам говорили всё это раньше, в самом начале обучения, и я теперь только повторюсь, но, как это ни печально, по планам Комендантства пилотами должны были бы стать из всех присутствующих около тридцати человек. А в связи с выработанной новой стратегией обучения, требования, предъявляемые к выпускникам, будут несколько смягчены, что позволит выбрать из вас половину, то есть сотню новых пилотов. И я вовсе не уверен, что это благо. Как для Солнечной, так и для вас!
Он неспешно налил в бокал воду и стал пить мелкими глотками, давая курсантам возможность самим обдумать смысл сказанного.
С одной стороны - какая же это грустная новость? Сотня пилотов, это в три с хвостиком раза больше, чем тридцать. С другой...
Курсантам демонстрировали, помимо прочих, несколько хроник реального боя уже не штурмовиков, а звездолётов в каком-то глухом уголке системы Персея. Вот она и пригодилась - все вспоминали сейчас эту хронику...

Вначале орава «Кнопок» и «Вельветов», названных так за частые ребристые обводы на корпусе, разметала усиленную группу, машин в пятьдесят, истребителей Земли. В углу демонстрационного экрана гасли окна состояния кораблей земной группы. И было страшно это видеть - тёмные квадраты там, где только что высвечивались наименование и порядковый номер каждого истребителя. Они гасли - один за другим... Вскоре почти все квадраты стали тёмными, те, кто уцелел, спешили выйти из боя и улепётывали, видимо, стремясь достичь зоны досягаемости орудий мониторов дальнего действия. Но сразу вслед за этим появилось узкое веретено - строй из пятнадцати других истребителей. Тут же в другом углу экрана вспыхнула строка состояния уже для этой новой группы, и курсанты ахнули - то были пилоты из отряда «Саламандр», элитного отряда, базирующегося на Земле, невесть как оказавшиеся у Хи Персея.
Казалось, веретено «саламандр» шло на верную смерть. «Кнопок» и «Вельветов» было порядка семидесяти штук, вдобавок они действовали при поддержке десятка «Букимэнов» и даже одного линкора гигантских размеров.
Вдруг из строя, один за другим, через неравные промежутки времени, начали отделяться «Зигзаги», каждый из которых совершал сложные эволюции, конечная цель которых была непонятна никому. Наконец группа, наполовину рассредоточенная, вышла на дистанцию запуска контактных торпед. Бессмертные ринулись навстречу. Что тут началось!
Каждый из «Зигзагов» сразу нашел себе цель, выпустив по две торпеды. Количественное преимущество бессмертных тут же превратилось в тактический недостаток, и пока враг рассредотачивался, тридцать его истребителей превратились в блуждающие кометы, чьё хаотичное движение явилось причиной гибели одного крейсера, навигатор которого не смог найти верную траекторию посреди ужё мёртвых, обезображенных разрушениями «Кнопок». Поэтому девять оставшихся «Букимэнов» поспешили укрыться за мощным торсом линкора, а истребители стали намного осторожней. Им это, правда, никак не помогло. Веретено продолжало пронизывать их ряды, и каждая новая партия вырывающихся из строя «Зигзагов» вновь и вновь наносила чувствительные удары. Меньше чем через две минуты боя строй вражеских истребителей поредел ещё вдвое. Крейсера пока не могли нанести удар, чтоб не уничтожить вместе с отчаянными землянами своих пилотов. Хотя если бы они могли знать, кто противостоит им на этот раз, возможно, они решились бы на такой шаг. Но они не разобрались
И даже тогда, когда «Кнопки» и «Вельветы», не выдержавшие натиска «саламандр» стали выходить из боя, теряя при этом машину за машиной, «Букимэны» были неподвижны. Потом какой-то самый мудрый, по-видимому, червь-командер понял, что бой превратился в избиение и что истребителям уже ничего не поможет, начал выводить на арену космической схватки крейсеры, а линкор опасно замигал фасетками импульсных орудий, очищая пространство для манёвра. Но «саламандры» наплевали на общепринятое мнение о том, что подходить к линкору на близкое расстояние - просто самоубийство. Напротив! Теперь они облепили огромную глыбу звездолёта со всех сторон, и сразу пять торпед, выпущенных в горячке с «Букимэнов», пронеслись в опасной близости от ходовой части линкора На одной из них, шедшей точно в корму, сработала система самоуничтожения, выполняя предписанную определителем «свой-чужой» команду. Для бессмертных лучше было бы, чтоб эта система не сработала. Попадание единственной торпеды в усиленный броневой обвод разгонных сопел не могло быть фатальным, тем более что активная оборона корпуса просто отстрелила бы за доли секунды до контакта часть брони, размером с пару диаметров торпеды. И эта оборона сработала, но как!
Разорванная самоликвидатором на множество мельчайших фрагментов, торпеда заставила активную защиту линкора выставить ей навстречу почти всю броню двигательной части. Вслед за этим лишенные обвода дюзы стали предметом атаки всех пятнадцати «Зигзагов», причем именно в этот момент все они оказались вновь собранными в веретено, нацеленное именно в корму линкора. Курсантам как-то не верилось в такой точный расчет, но и назвать всё произошедшее случайностью не поворачивался язык, хотя бы из чувства сопереживания за своих пилотов.
Тут же произошло ещё одно неприятное для врага событие: сразу после запуска злополучных торпед автоматика линкора запустила разгонные двигатели, чтобы вывести корабль из зоны их поражения.
- Странно, - прокомментировал этот момент инструктор, - но получается так, что бессмертные не вполне доверяют своей системе определения «свой-чужой»
Линкор дернулся, сразу же лопнула тяжелыми брызгами уничтоженная самоликвидатором торпеда, и «Зигзаги» всадили в проплешину, где отработала активная броня, по половине энергетических запасов. Поэтому вместо того, чтобы начать движение вперёд, линкор стал неуклюже разворачиваться на месте. Было видно, как из дыр в боковинах поврежденных разгонных сопел вырывается яркая плазма. Довершила все несчастия врага система синхронизации стрельбы и манёвра, рассчитывавшая на несколько иное положение корабля в пространстве. Из-за этого была нарушена прицельная сетка , и полный бортовой залп комендоров линкора накрыл сразу три крейсера и пять собственных истребителей, вернувшихся в квадрат боевых действий.
Финал схватки был настолько эффектным, что курсанты, не выдержав, повскакивали со своих мест.
«Зигзаги» совершили посадку прямо на корпус линкора! Коснувшись туши вражеского звездолёта на какой-то миг, они тут же взлетели и снова выстроились в знакомое веретено - будто бы имитируя наконечник разящего копья. Таким же походным ордером они и покинули квадрат.
Где-то позади них на корпусе линкора, в местах их короткой посадки, вспыхнули ослепительные точки, вспухая затем фиолетовыми фонтанами. И гигантский светящийся каньон в форме буквы S расколол линкор на две неровные половины, - боевой брэнд группы «Саламандра». Знак их победы.
- Орбитальные бомбы! Они вывесили на линкор орбитальные бомбы! - озвучил кто-то очевидное над самым ухом Джокарта.
Тогда же курсантам стало известно, что вместо обычной системы самоуничтожения корабли элитного отряда истребителей использовали именно орбитальные бомбы, чтоб любой из «саламандр» или «фениксов» мог даже своей смертью наводить ужас на врага.
- Ничего себе, полётная выучка! Как они их!
- Да, те первые пятьдесят пилотов, что начинали бой - младенцы перед «саламандрами»... А ведь и они - действительные пилоты... - такие примерно разговоры велись после этой видеохроники.
- А как они строй держали!
На покадровом воспроизведении было видно, что пять «Зигзагов» постоянно формировали строй веретена, давая общее направление атаки, а десять других выделывали такие пируэты, что даже замедленный просмотр не всегда позволял судить - что это были за фигуры пилотажа. Потом истребители по одному выходили из атаки, возвращаясь в строй и заменяя тех, кто только что был в стержневой пятерке.
- Знакомьтесь! Перед вами была седьмая группа отряда «Саламандра». Лидер группы - генерал Седых, - давал информацию о героях инструктор, - его личные ведомые - генерал Джаварлах Хусади и полковник Кай Ши. Все остальные пилоты отряда имеют звание майора, за этот бой они награждены знаками «Солнечная корона», а члены их семей получили на Земле привилегии второго класса на три поколения. Учитесь, курсанты! Учитесь побеждать! Мечтайте стать настоящими асами, чтоб рано или поздно вам довелось вот так же оставить свой личный знак на побежденном противнике...

Именно эту хронику вспоминали сейчас в аудитории Ино-биологии курсанты, вполне отдавая себе отчет, что в три раза больше - не означает в три раза лучше Тень сомнений и мрачных мыслей пробегала по лицам многих.
Покончив с водой в бокале, психолог продолжил:
- То, о чём я вам сообщил, - и вы должны понять верно, - это крайняя мера Из тех, кто пройдёт весь курс обучения и не сможет получить звание действующего пилота, всё равно выйдет толк. Пусть даже в чём-то другом. Навыки в обращении с системами корабельного оружия позволят многим стать комендорами станций планетарной обороны. Те, кто далеко продвинулся в освоении навигационной науки, но споткнулся в чём-то другом, обязательно будет принят в штурманскую группу линкора. Иные смогут стать командирами танковых отделений, которым требуется не меньше воли и мужества, чтоб вести в бой тяжелый «Шарк»... Это - не игра в войну. Это - война, где пилоты противника умеют убивать по настоящему и владеют выучкой и знаниями целых поколений. Поэтому получается так, что две трети выпускников рискуют стать мишенью для бессмертных там, где другая треть мишенью бы не стала. И я действительно говорю о таких вещах с грустью... С грустью и тревогой - за вашу судьбу и за тех, кого вы призваны защищать
- Меня, впрочем, попросили поговорить с вами не об этом, - изменил тему разговора психолог. - Конкретную тревогу у руководства курсов вызвала не столько потеря двух курсантов в один день, сколько домыслы и разговоры, распространившиеся после случившегося среди курсантов. Разговоры именно об этом дне...
Для начала я хотел бы поинтересоваться, известен ли кому-нибудь из присутствующих такой термин, как «трискайдекафобия»? Ну, давайте смелее, не бойтесь ошибиться... Так, правильно, это действительно боязнь Но боязнь чего? Нет? Никак? Да, не повезло этой фобии с вами. Никто о ней не знает. А другое название - «параскавидекатриафобия» - не слышали? Давайте я повторю по слогам...
Кто-то из сидящих в первом ряду уловил в трудновыговариваемом слове одну из составляющих.
- Что-то с пятницей связано?
- Верно, с пятницей. А теперь догадайтесь - с какой именно?
- Неужели с пятницей 13-го числа? - сразу несколько одновременных выкриков.
- Представьте себе, именно с ней. Это название болезни, которой подвержены люди, панически боящиеся числа 13 и тем более - 13-го, пятницы.
И профессор поведал слушателям обо всех суевериях, связанных с этим днём и этим числом.
- Если говорить о фактах, то когда-то именно в такой день - 13 апреля, в пятницу, войска великой империи уничтожили всех членов могущественного Ордена тамплиеров, и в дальнейшем монашеские военные ордена перестали играть какую-либо значительную роль в истории. Впрочем, тогдашних обывателей больше интересовало загадочное исчезновение несметных сокровищ тамплиеров, чем тот факт, что произошло это в пятницу, 13-го числа. Однако масса легенд о проклятье этого дня и этого числа существовала и до охоты на несчастных монахов, которые фактически пострадали, как это назвали бы сейчас, за сокрытие доходов и неуплату налогов. Легенды же относятся к началу становления одной из религий, когда-то довлевших над человечеством. Якобы один брат убил другого, и сделал это именно в пятницу, 13-го числа. Даже мифологические первые люди отведали запретное яблоко с Древа познания в такой же день. Л потом по тринадцатым пятницам ведьмы собирались на шабаш. Для тех, кто плохо знаком с исторической мифологией, поясню - ведьмы вовсе не вымышленные персонажи, а женщины, причем, как правило, рыжеволосые и зеленоглазые, совершавшие нудистские обряды Вымысел же заключался в том, что слетались они на шабаш на древних приспособлениях для уборки помещений. Так вот, впоследствии в архивах раскопали принципиальные схемы таких приспособлений, и эта деталь признана недостоверной, потому что расчётной мощности их примитивных электродвигателей и силы исходящей воздушной струи оказалось явно недостаточно для преодоления силы притяжения.
- Почему же такую пятницу нужно было бояться? Ну ночью... ну голые, - наоборот...
- Дело в том, что для этого обряда собиралось строго определенное число ведьм. Л именно - 12. Потом к ним присоединялся 13-й участник. Древнее злое божество...
- Вот хорошо он устроился! - позавидовал кто-то
- Осторожнее, молодые люди! - вмешался молчавший до сих пор другой приглашенный. - Речь идёт об очень древних и мстительных божествах и их антиподах. Спешу заметить, что упомянутый профессором фолиант, откуда и черпались все эти мифы, содержит даже упоминание о нашем сегодняшнем враге - о бессмертных червях. Конечно же, в аллегорической форме.
- А мы-то думали... - донеслось с последних рядов, - что там имелось полное руководство по борьбе с «Кнопками». Вот было бы здорово!
Шутка показалась удачной, и все рассмеялись.
После упразднения Глобальным экономическим советом Солнечной всех религий - официальных и неофициальных прошло достаточно времени, чтоб эта тема вызывала улыбку. Единственное, что осталось от религиозного исторического периода, это фраза последнего Папы Солнечной: «Теперь мы остались одни!»
А потом пришли бессмертные, и выяснилось, что это не так.

Молодой психолог продолжил.
- В любом случае, ни одно из событий, которые тут упоминались, не может и не должно служить поводом для суеверия. Потому что земной календарь неоднократно изменялся, и никаких увязок с историей либо мифологией по датам и дням недели не сохранилось. Тем более что несчастья, произошедшие сегодня с курсантами, могли случиться в любой другой день, а могли и не случиться вообще. Поэтому вас не должен посетить отрицательный настрой на этот случайный и, в общем-то, ни в чем не виновный день - пятницу, 13-го числа.
Профессор опустошил другой бокал, и выпитая вода немедленно выступила на его лице мелкими каплями пота. Теперь он снова взял слово.
- Как я уже говорил, люди, боящиеся пятниц и числа тринадцать - это больные люди. Больные той самой трискайдекатриа- и параскавидекатриафобией. Считаю, что вам не стоит становиться нашими клиентами по этому же поводу. Вы согласны? Вообще, плохие приметы - целая тема для диссертаций. В них верят почему-то все, даже я. К примеру, я заметил как-то, что если утром встать с левой ноги, то обязательно произойдёт сбой моего компьютерного терминала. И что самое удивительное, так оно и происходило раз за разом! Пока я не сменил терминал... Вот если кто-то из вас увидит, что на истребителе разболтаны кормовые турели - это действительно Очень Плохая Примета Или если не обновлен энергозапас СВЗ. Тоже не к добру.
Профессор иронизировал долго Каждый из слушателей воспринимал его слова по-своему, потому что многие имели известные только им плохие и хорошие приметы.
- Я вас не буду переубеждать насчёт всего сразу, попрошу только об одном - бойтесь бояться тринадцатых пятниц. Хорошо сказал? И четырнадцатых. И каких угодно. Разрешаю бояться любого дня недели, если он выпал на тридцать второе число месяца. Вот это уже будет поводом для беспокойства.. А если говорить серьёзно, - он стал вдруг сосредоточенным, даже снял с носа очки, - гибель первого курсанта уже расследована. Дело оказалось в недостаточной балансировке реактивной пули, совпавшей с промышленным дефектом, - микротрещиной, - оружейного ствола. Ответственный инженер - менеджер, исполнявший свои обязанности в день выпуска этой партии боеприпасов, будет скоро установлен. Второй случай сложнее и вызывает больше тревоги Но и он имеет своё объяснение. Курсант Пит Вальде очень хотел спасти Солнечную. Стать её героем. В какой-то момент, достигнув определенных успехов в обучении, он позволил эмоциям взять верх над сознанием, Винить его нельзя, как нельзя винить кого-нибудь другого. Теперь он достиг своей цели, правда - в другой, вымышленной реальности. Всё, что я могу рекомендовать по этому поводу вам, остальным, это постараться держать свои эмоции в узде. Подсознание - страшная штука, когда оно работает против вас. Почувствовав неожиданную, даже самую лёгкую эйфорию, сразу пытайтесь найти ответ - чем она вызвана? И если причин для таковой не найдётся - срочно принимайте стабилизаторы. Их уже готовят по нашим рекомендациям в лабораториях Крепости. Через педелю вы получите по комплекту стабилизаторов, которые будут безвредны при приёме в любое время, даже если вы и ошиблись в самооценке. Странно, как раньше о них никто не додумался...
Вот ещё что. Мне лично, а также моим коллегам приходится общаться с действительными пилотами и офицерами пехоты КС, многие из них регулярно обращаются к нам за помощью, так что не считайте зазорным и для себя подойти к психологу. Сейчас, ближе к концу обучения, для ваших организмов, и тем более - вашего сознания, настают тяжелые времена, учтите! Кстати, недавно один курсант, - Джокарт встрепенулся, поняв, о ком именно идёт речь, - я не хочу называть его имя. Так вот он имел со мной беседу. Думаю, это пошло ему на пользу. О нём я ничего, как уже предупредил, говорить не буду, но вкратце скажу о его проблемах, которые являются общими для всех вас.
И профессор сообщил аудитории то, что слышал от него раньше Джокарт - про воздействие спецпроцедур на организм и сознание курсантов, про опасность держать всё в себе и так далее.
Странно, подумал Джокарт, профессор меня не выдал, а я всё равно удостоился многих взглядов. Плохая эта штука - репутация! Потому что бывает разной.
Курсанты расходились шумно Все обсуждали встречу с психологами, но общее напряжение, связанное с произошедшим за день, было снято.
Потом выяснилось, что слова об опасности, возникающей к окончанию курсов - не просто слова. Через неделю свихнулись сразу трое курсантов.
Они так и не дотянули до «водяных матрешек», совсем чуть-чуть не дотянули. Джокарт наконец-то узнал, что это такое, потому что не переставал верить в свою счастливую примету по имени Лиин. Жаль, что встречи их были редкими, и во время них возникало все большее напряжение.

Предыдущая страница 5 Следующая страница


Расправляя крылья 6

Его почему-то начинало злить, что она проводит много времени в офицерском обществе. Ведь рядом с ними он чувствовал себя неоперившимся птенцом. Ещё он понимал, что среди поклонников Лиин не все были такими же галантными, как Балу.
- Ты что? Ревнуешь? Значит - любишь! - дразнила его Лиин.
А когда он пытался протестовать, то понимал, что выглядит еще глупее. Потому что Лиии уже не раз доказывала свою порядочность по отношению к нему.
- Представляешь, как я буду выглядеть на сцене, если перед этим обзову свиньями тех, кто этого заслуживает?
- Кто?! Скажи мне, Лиин! - терял голову Джокарт.
Она смеялась.
- Дурак. Я же тебя люблю. Зачем мне другие? Если бы ты стал кидаться на всех таких горе-ухажёров, то скоро у тебя просто ни на что другое не хватило бы времени. Даже на меня...
Но он не хотел, чтоб ему на Лиин не хватало времени. И понимал всю беспочвенность и глупость своей горячности.
- Прости, Лиин. Пойми, мне тяжело даже думать о том, что ты с кем-то... что кто-то...
- А ты не думай. Это глупо. Я же не шлюха какая-то, а всем желающим клубнички весь спектр услуг оказывают в эр-пэ-вэ. Кстати, когда ты получишь право посещать это место, я напомню тебе эти разговоры
- Что ты, Лиин! Да я - никогда...
- Вот видишь? Ты - никогда. Почему же я обязательно должна оказаться хуже тебя? И вообще, ты не о том думаешь.
- А о чём же мне думать, кроме как о тебе?
- О том, куда ты устроишься в Крепости после окончания своих курсов.
- Как это - куда? Для чего я вообще стал курсантом? Конечно, чтобы быть пилотом истребителя! Ты же знаешь...
- За тебя сейчас говорит твоя молодость. Неужели ты думаешь, что без тебя не найдётся кому воевать? Торопишься погибнуть? А как же тогда я? И зачем мы с тобой...
В её глазах всё чаще появлялись слёзы, и Джокарту было тяжело это видеть.
- Лиин! Если ты меня любишь, то должна понять, что я попал сюда не случайно, и это действительно стало моей мечтой - летать! Я видел запись боя «саламандр»... Никто из них никогда не погибнет, потому что они - лучшие! И я обязательно стану таким, поверь, Лиин. Ты не потеряешь меня
- Теперь ты меня выслушай! Ты ещё мальчишка, и многого не понимаешь... А я регулярно вижу сытые рожи обвешанных наградами до пупа нахлебников этой войны. Как думаешь, за что им достались награды? А потому что вовремя во всём разобрались, и нашли себе неплохие местечки, которые есть не только на Земле, но и в этой проклятой Крепости!
- Не надо, Лиин. Я тоже это понимаю. Наверное, таковы правила жизни. Мне не светит стать интендантом или попасть в научный корпус...
- Почему? Ты же говорил, что учился в институте гравионики! Мы сможем попасть на Землю, где я найду себе место певицы в любом шикарном заведении. Как ты думаешь, зачем я торчу в этой дыре вот уже четвёртый год? Не знаешь? Так я тебе объясню. Таких, как я, певиц на Земле - что звёзд во Вселенной. В хорошее заведение, а не в какой-нибудь портовый кабак, можно попасть только имея влиятельных друзей или родителей... А если их нет, то нужно поспешить обзавестись ими - пока внешние данные позволяют. Угадай теперь - как? Родных у меня нет. Таких друзей - тоже. Одна надежда - стать известной здесь, в Крепости, чего я уже, думаю, достигла, а потом, попав на Землю, использовать эту известность, продавая свой голос под вывеской «Певица с форпоста Солнечной». И петь мне придётся вовсе не блюз. Мы с тобой похожи, Джокарт. У тебя ведь тоже никого нет, кроме меня. Мы очень похожи... Я - для тебя, ты - для меня. Только так мы будем счастливы.
- Ну хорошо... - продолжал оставаться непрошибаемым Джокарт, - ты сможешь петь на Земле. Пускай даже под вывеской. Л чем мне заняться?
- Ты окончишь обучение, получишь работу на военном заводе... А ещё лучше, я устрою так, что тебя переведут в какую-нибудь внутреннюю службу Крепости, и...
- И обвешают до пупа наградами, которых я не заслужу. И ты будешь меня за это любить?
- Буду!
Голова шла кругом от таких разговоров, а душа Джокарта разрывалась на части, и не было в ней покоя и радости, когда он возвращался в казарменный блок. Чем ближе был срок окончания учебы, тем чаще случались эти разговоры. И скоро любая их встреча оканчивалась одним и тем же её вопросом: решился ли он на что-то? Ради неё и её любви. И такая формулировка порождала в душе Джокарта внутреннее противодействие и дискомфорт. Но благодаря этим вопросам он всё сильнее желал исполнения другой своей мечты. Той, что появилась раньше, чем Лиин. Тем более что первые вылеты были уже близки.
Ему всё чаще теперь снились сны, в которых он, словно в реальности, управлял истребителем. В этих снах всё происходило по-разному. Он мог проснуться победителем, а мог - побежденным. Но всегда - с новыми знаниями! Детализация и информационная насыщенность снов ставила их на десять порядков выше тех, в которых люди просто испытывают ощущение полёта. Наяву же он, - наконец-то! - учился владеть «водяными матрёшками».

- Держать ровно! Руки согните, чтоб края находились примерно на уровне солнечного сплетения, в ширину ладони от туловища. Так, замечательно!
Почти все курсанты учебного отделения не смогли спрятать усмешку на первом занятии.
Круглая посудина, диаметром около тридцати сантиметров, глубиной сантиметров пять, до края наполненная водой. Её нужно было держать именно так, как объяснял инструктор. Казалось, нет ничего проще, ведь необходимо всего-навсего пройтись по аудитории, стараясь не допустить, чтобы вода пролилась через край.
Конечно, нести такую посудину приходилось осторожно, потому что вода реагировала на малейшее неуклюжее движение рук, на малейшую встряску при передвижении, никак не желала оставаться у края. Через десять минут усмешек стало меньше, как стало меньше и воды практически в каждой посудине, а руки начали дрожать с непривычки.
Нет, с мышцами и сухожилиями всё было в порядке! После двух лет непрерывных тренировок, стрельбищ и прочих радостей курсантской жизни их мышцы забыли, что такое усталость. Просто очень уж необычным оказалось для них новое упражнение.
- Это и есть «матрёшка»? - поинтересовался в самом начале занятия Джокарт. Изумленно и с долей разочарования.
- Нет. Это всего лишь одна часть. После вводного занятия вам предстоит пройти медпроцедуру, ничего особенного, по три дополнительных инъекции в день на протяжении недели, и тогда уже - будет вам «матрёшка».
Всем было известно, что это название старинной детской игрушки, где несколько деревянных фигурок, разных по размерам, вкладывались одна в другую. Про воду никто ничего не слышал.
К концу вводного занятия выяснилось, что вышагивать с посудиной, наполненной водой, не проливая её, - не такое уж простое дело. Никто не мог похвастаться тем, что ни единой капли не пролилось у него через кран.
Стоя на месте Джокарт ещё мог удерживать воду в назначенных ей пределах. Как только он начинал движение, - всё! - вода тоже теряла неподвижность.
- Ваше тело должно стать отлаженным комплексом гироскопов, способных сохранять такое вот равновесие. Потому что это очень важно во время полёта - чувствовать корабль, как часть себя самого...
Неделя медпроцедур пролетела быстро. Первые два дня инъекции делались в медблоке, потом эта функция была доверена ИндАпам - индивидуальным аптечкам, и четыре дня курсанты ходили, чертыхаясь трижды в течение суток.
Через неделю отделению вновь выдали уже знакомые посудины. Курсанты называли их блюдцами, а инструктор - Большими.
- Чтоб было проще понять, - пояснил он, - та ёмкость, что у вас в руках, имеет самый большой диаметр. В неё нужно будет поместить потом ещё одну ёмкость, поменьше размерами, она будет Средней. А уже в Среднюю помещается следующая - Малая матрёшка. При старых сроках подготовки этому упражнению отводилось больше времени, и матрёшек было не три, а - пять. Но вы особенно не радуйтесь, с вас и трёх хватит для начала, чтобы понять - что это такое.
Джокарт понял. Издевательство, помноженное на чьи-то мучения, навязываемые как целая учебная дисциплина. Вот что это такое. И бессильны были помочь все обретённые «эффекты». Тело должно было само научиться сохранять жидкость в матрёшках в равновесии. А делалось это так: в Большую наливалась уже не вода, а раствор, который оставлял ярко-синий след на внешней боковушке посудины Теперь любая оплошность становилась заметна сразу. Ходить приходилось в замкнутом, ограниченном пространстве небольшой прямоугольной комнаты, где уже троим тяжело разойтись, не задев друг друга локтями. Задеть - это означало... Ну понятно.
Кося одним глазом на прочих бесцельно движущихся курсантов и отдавая всё остальное внимание чёртовой жидкости, которая норовила оставить как можно больше синих следов, учащиеся пыхтели сквозь зубы, боясь даже дыханием потревожить строптивый раствор. И больше никто не смеялся.
Через какое-то время отделение могло свободно расхаживать взад-вперёд и даже переговариваться во время движения. Тогда задание усложнилось. Теперь нужно было, помимо ходьбы, совершать приседания, повороты, да и сама ходьба велась в быстром темпе.
Когда же и этот барьер был взят, настало время познакомиться со Средней матрёшкой.
Сосуд, на треть меньше в диаметре, с «плавучей» подушкой снизу и так же заполненный раствором, оставляющим следы, помещался в Большую, где мог свободно плавать. Порождая, естественно, и движение раствора в Большой.
Мало того, что раствор из второго сосуда мог оставлять след на боковушке. При попадании и смешивании его с раствором, находящимся в Большом сосуде, получались шикарные розовые кляксы. Теперь всё пришлось начинать сначала. Медленно ходить - ходить быстрее - приседать - поворачиваться... Так же бояться задеть чей-то локоть и думать, как бы не задели тебя.
Потом появилась третья матрёшка. Снова - синие потёки на боковушках и уже зелёные кляксы - при попадании в раствор второго сосуда. И опять: ходить - высунув от напряжения языки, ходить быстрее - к языку добавлялись выпученные глаза, потому что приходилось контролировать положение уровня и неподвижность раствора в трёх сосудах одновременно. Приседать - сходить с ума. Кружиться на месте - сдерживать нешуточное головокружение. Теперь прекратились и разговоры.
- Главное - плавность движений. Боевой истребитель должен всегда пребывать в равновесии и согласии с окружающим пространством. Любой рывок на вираже со скоростью выше первой космической - не принесёт ничего хорошего. Оплошность при скоростях в десятые доли световой - и от вас останется такая же клякса, как в матрёшке.
- Но там же есть автоматические компенсаторы манёвра! - умудрился произнести целую фразу Джо-карт.
- Есть. И даже автопилот имеется, для принудительного возврата в точку старта. И вы надеетесь с их помощью тягаться с бессмертными? Между прочим, их корабли-истребители не имеют таких устройств. Вот и думайте.
Увидев, что в его матрёшках расцвело уже достаточно клякс, - и розовых, и зелёных, и даже экзотичных розовато-зеленоватых, Джокарт понял, что терять ему уже нечего, всё равно отработка обеспечена. А ведь сегодня - встреча с Лиин!
Тут же он с ужасом понял и другое: что готов пожертвовать встречей ради овладения этим проклятым равновесием!
- Ком, нам говорили, что у бессмертных и вестибулярный аппарат действует как-то по-другому. Что они все - прирожденные воины и летуны.
- Как бы ни действовал их вестибулярный аппарат, но он у них есть. Значит, им тоже приходится работать над собой, ведь космос - не их среда обитания. Даже если бы это и было так, - рыба в воде, и та совершенствует свои способности. Черви должны были работать над собой, иначе не стали бы прирожденными воинами. Логично?
- Да, но у них имеется механизм генной памяти. Каждая вновь рожденная особь владеет практически всеми навыками родителя.
- Не так. Помнит о них. Знает. И только после получения собственного опыта - владеет. Есть разница?
- Да, ком. Но всё равно... Это даёт им преимущество. Если, например, родительская особь была отменным пилотом, значит, и у её потомства имеются все шансы стать такими же отменными пилотами. А у нас - что? - тридцать процентов со всего курса. Ну пусть теперь - половина. И в людских семьях у родителей-военнослужащих может родиться, например, дочь - певица. Кстати, а почему среди пилотов нет женщин?
- Вам на который вопрос ответить? Если на первый - шанс есть и у вас. И кто вам сказал, что где-то внутри вы тоже не несёте аналог «генной памяти»? Все эти «информативные» инъекции, сеансы гипноза, произведенные в начале обучения, о которых вы даже не помните. Пора хотя бы догадываться об этом. Потом вся информация, так сказать, выйдет наружу. Не переживайте за себя. А природная генная память у бессмертных... Что ж. В этом есть доля хорошего для нас. Потому что не все особи-пилоты, произведшие потомство, были Отличными пилотами. Дошло? Вы же, в отличие от них, получаете только лучшие знания и самую полезную информацию. Детально всё объяснить вам я не могу, и никто в Крепости не сможет, но вы имеете в памяти лучшие знания лучших пилотов. Именно поэтому, наверное, «саламандры» очень редко покидают Солнечную. «Фениксам» вообще запрещены вылеты дальше орбиты Юпитера. Конечно, главная их функция - оказаться под рукой в случае прорыва к Солнечной. Потому что Крепости хоть и контролируют все приливные точки, с помощью которых можно добраться до Солнечной, всегда остается возможность использования врагом спорадического прилива. Например...
- Я знаю, ком. Прорыв к Плутону. - Джокарт с неудовольствием отметил, что эти слова доставляют ему боль, и повторил тише. - Я это знаю...
- Верно, - благодарение Вселенной, инструктор не стал развивать дальше эту тему. - Теперь ответ на вопрос о женщинах. Бессмертные - существа когда-то двуполые. Так они были устроены изначально природой. Впоследствии они трансформировались в гермафродитов. Неизвестно, как именно они к этому пришли: вследствие мутаций или в связи с осознанной необходимостью...
- Какая же тут может быть осознанная необходимость?
- Может, курсант. Когда-то Земля пережила настоящий бум трансвестизма. Это, конечно, только условное сравнение. Одно дело - отдельные личности с изъянами в психике, другое - целая галактическая раса. Но всё же... Так что бессмертные - универсальны теперь по всем физиологическим показателям. Мы же, мужчины, во многом отличаемся от женщин. И существует ряд препятствий, скрытых в самих женщинах, которые не позволяют проводить их трансформацию в современных солдат. А ведь когда-то, во времена существования отдельных государств, женщины проходили военную службу. Но только война с бессмертными - совсем другое дело. Без генных модификаторов и модификаторов сознания никак не обойтись. Сознание женщины - это вовсе не то же самое, что и сознание мужчины. Мужской шовинизм тут ни при чём, но есть такое понятие - женщина с мужским складом ума. Правда, ум это ещё не всё. Есть разнящие нас черты характера, особенности психики, обусловленные гормональными процессами... Особенности поведения... Слышал шутку о том, что науке неизвестно, кого в природе больше: говорящих рыб или молчаливых женщин? Познакомишься с женщинами поближе, сам всё поймёшь. А теперь, чтоб наш разговор оказался для тебя полезным - объявляю два часа отработки в конце дня. На следующем занятии начинаем использовать дополнительные факторы - помехи...
Как-то ему приснился необычный сон. В нём перемешалось всё: и Лиин, и управление истребителем Пит, хохочущий в лицо. «У тебя есть восемь ферзей, Джокарт?»
Дурак, отвечал он ему, зачем ты пришёл? Ты же сошёл с ума из-за своих восьми ферзей. Чуть не угробил нас всех, вскрывая дверь учебного класса, что тебе сейчас от меня нужно? Твоё место - на Земле, в психушке, так что не мешай - видишь, чуть не пролил раствор из малой матрёшки в среднюю.
Но Пит не уходил. К чёрту матрёшки! Попробуй собрать восемь ферзей на одном поле! И вообще - следи за хвостом! Джокарт оборачивался и видел, что там, сзади, дела неладные - в атаку вышли сразу три «Кнопки». На панели вовсю мигает сигнализатор опасности - его «Зигзаг» в захвате! Педаль под правой ногой - до упора вниз. Правая рука готова кинуть истребитель в сторону. Но - нельзя, резко - нельзя. На обводах кабины сразу выступят синие потёки и появятся розовые кляксы. Главное - плавность!
Я же говорила, что все пилоты рано или поздно гибнут, - печальная Лиин обнимала какого-то офицера с сытой рожей, обвешанного до пупа наградами. Нагрудный карман его мундира набух от кредитных карт.
Не трогай мою Лиин! Это не я её трогаю, справедливо отвечает офицер и противно ухмыляется, но я всё-таки не против. Мне наплевать, кричит Джокарт, сначала разберусь с «Кнопками», потом займусь тобой, жирный боров! Вот-вот, я опять не против. Разбирайся со своими «Кнопками», а мы пока развлечёмся. Правда, Лиин? Ты сам виноват, Джокарт, видишь? Я снова плачу... Она обвивает шею офицера, пряча лицо.
А «Кнопки» всё ближе. Кормовые турели «Зигзага» дают залп, истребители врага отворачивают, теряя Джокарта из захвата. Сигнализатор успокаивается. Но положение всё равно тяжелое. Где же ведомые? Брось, ты ещё не сидел за маджонг-столом, и никому не известно - кто ты? - ведомый или ведущий... То ли дело я - со мной всё ясно. Восемь ферзей - это... Заткнись! Не сейчас!
Раствор выплеснулся из верхней матрёшки и стекает по боковушке... Опять бьют кормовые «Зигзаг» держит 0,98 световой, а бессмертные прут, словно приклеенные. Вот! Сейчас. Теперь раствор льётся каскадом - из верхней в среднюю, из средней - в Большую, из Большой - на форменные брюки. Почему - брюки? А где же... Ты хоть раз пробовал спать с девушкой в СВЗ? Теперь не скули. Кстати, Лиин - сладкая ягодка. Ух, какие мягкие губы! Да, девочка, да! Ещё! Ты видишь? Я всё равно плачу. Мы с тобой одинаковы, Джокарт. Я буду петь блюз под вывеской, почему ты не плачешь со мной? Ещё, девочка, ещё!
Скверно, согласен. Хочешь, я подарю тебе ферзя? Все восемь не могу, я так дорого за них заплатил, но даже один тебе сейчас не помешает. Спасибо, Пит, я не знал, что ты можешь быть хорошим другом, но уже поздно... Ты что, сопляк, сдался? Нам не нужны такие пилоты! А ведь тогда мне показалось, что ты можешь кусаться... Я могу! Но Лиин! Смотрите, что она делает! Да, девочка, да!
Да бог с ней, с Лиин, даже неудобно, что я вас познакомил. Выиграешь этот бой - сходим в эр-пэ-вэ. У меня всегда при себе две кредитки. Мы не будем заказывать апельсиновый сок-фреш, и ты прольёшь кофе на кого-нибудь другого...
Одна из «Кнопок» выпускает контактные торпеды. Губа закушена до крови, но кровь, попадая в раствор, становится зелёной. Значит, она течёт из его верхней матрёшки. Я думаю - значит я существую!
Бессмертные недавно переняли у нас идею использования контактных торпед, поэтому торпеды у них пока несовершенны. Правая кисть чуть вздрагивает, и они проходят под пилонами левого разгонного двигателя. Уже хорошо. Теперь - тангаж Разворот носа истребителя на сорок пять градусов относительно оси движения. Да знаю я, что кормовые турели остаются без работы... Погашение инерции! Снова ускорение! Без СВЗ тяжко. Компенсация инерции вышла чувствительной, и что-то с глазами. Наверное, лопнули сосуды. Кровь хлещет из глаз, чёрт, как не вовремя!
Наконец-то ты плачешь, Джокарт! Не стесняйся, я ведь тебя люблю! В СВЗ нам действительно было бы неудобно. Ещё, девочка! Да!
Да, жаль, что я вас познакомил. Балу! Прошу тебя! Ты же можешь, ты умеешь! Как я тебе завидую... Ладно, парень. Всё-таки меня летуны тогда пригласили... Хотя новости всё равно плохие, и скоро - на убой. Где твои лычки?
Лычки? Толстый офицер, сбитый подсечкой, падает на стул. Балу втыкает ему в рот сигарету и выливает за шиворот стакан водки, но не успевает поднести зажигалку, потому что - уход на вираж. Волной. «Кнопка» в захвате! Ты и без ферзя справился, жаль... А знаешь, Джокарт, ведь меня скоро выпустят из психушки. Дадут пособие. Я выберу любую девушку, какую захочу. А ты всю жизнь будешь тискать одну и ту же шлюху. Лиин не шлюха! Шлюха, шлюха! Посмотри, как у неё всё получается. Ещё, девочка, ещё! Я люблю, когда ты плачешь ВЕЗДЕ. - И плотоядный смех сквозь стон наслаждения.
- Прости, парень, тот червь, что уничтожил моих ребят и два танковых экипажа... В общем, я его нашёл, и сейчас покажу, что такое майор штурмовой пехоты КС! Вот и покинул тебя твой ферзь. А ведь точно! Майор - ферзь. Как же я сразу не догадался? Балу! Тресни напоследок этого гада... Извини, брат, есть Проблемы, которые ты должен научиться решать сам. Последний вдох. Теперь загубник можно выплюнуть, всё равно кислорода не осталось, а дно уже близко.. Отец, почему ты не сказал, что всё будет так?
- Джокарт, война когда-нибудь закончится, и Солнечной потребуются инженеры. Много инженеров. Почему бы тебе не поступить на учёбу в наш институт? И я, и мать, мы всегда будем рядом. Подумай хорошенько, Джокарт, а мы пока посмотрим «Дискавэр», странно, зачем это «Хванг» открывает грузовые люки? Не-ет!!
Ещё, девочка, ещё!
Прицелы пляшут, - какая ты сладкая! - «Кнопки» стегают пространство плазменными плетями... Главное - плавность. Чтоб не перелился раствор. Это - Вивальди. А это - ведьмы с зелёными глазами. Главное - плавность, даже если получил два попадания в разгонный двигатель и кормовую турель. Скорость падает сразу до 0,1 световой, хотя я не снимал ускорения, - какая-то чертовщина! Но враг не успевает погасить и компенсировать свою скорость! Проносится рядом, подставляясь с кормы. Ага! Они ещё не знают, что написано в моей строке состояния. Я - «саламандра»! Тебе это не поможет, Джокарт, видишь? - я плачу... Ещё, девочка...

Джокарт вскочил с койки. В ушах стоял постепенно затихающий голос отца. В висках стучала кровь. Бешеная, чёрная энергия сна продолжала толкать сердце: быстрей, быстрей, быстрей! Мозг всё ещё оставался многоквартирным домом, где за каждой дверью жила своя, отдельная от других мысль. Но сейчас во всех окнах этого дома спешно гас свет. «Ещё, детка!» - донеслось из-за последней открытой двери. Наконец захлопнулась и она, оставив Джокарта стоять - оглушенного, будто бы контуженного тяжелым ударом.
Едва оправившись от пережитого во сне, Джокарт поспешил к коммутационному терминалу и набрал номер Лиин. Окно вызова оставалось пустым, и он подумал: «Зачем она отключила свой терминал? Мы же договаривались...» Но вот пошёл вызов, обозначенный скудной надписью на экране - «Подождите соединения». Ну что же это она? Нельзя так крепко спать! Или - можно? Ведь, наверное, это тяжело - отстоять несколько часов на сцене...
Подождав, Джокарт снял вызов и вернулся к койке, пытаясь заснуть. Это у него не получилось, и отчего-то в груди начало сжиматься и разжиматься какое-то чужеродное тело. И снова в сознании опасно приоткрылась дверь с гадкими словами!
Нет! Я должен её услышать! Сейчас! - снова решился Джокарт и кинулся к терминалу.
Всё то же. «Подождите соединения». Он прочёл эту надпись пятьдесят пять раз и готов был довести эту цифру хоть до тысячи, но она так и не ответила. Пусть она обзовёт его, отругает за назойливость! И автоматика отключила вызов, потому что даже дураку было бы ясно, что ответа он не дождётся.
Наверное, она спит, накрыв подушкой голову! Или включила музыку, да так и заснула и теперь не слышит вызова. Громко включила, она же певица. Или видео. Она говорила, что любит смотреть перед сном какой-то интерактивный сериал, ещё говорила, что может променять его, Джокарта, только на этот сериал. Да, точно! И Джокарт представил включенное на полную громкость видео, оттого что в конце серии она пошла принимать душ, а потом не успела приглушить, как её сморил сон. Искать каких-нибудь других объяснений он побоялся.
На всякий случай Джокарт принял стабилизатор, но даже лекарство не помогло сразу. И было отчего-то так плохо и неуютно...
Последнее, что он открыл для себя с изумлением, было то, что Моджо перестал храпеть. А следующий сон оказался милосерден к нему, и в нём не оказалось ничего, что не умерло бы при пробуждении.

...Пока отделение спешило на построение, Джокарт, обычно стеснявшийся при всех звонить Лиин, торопил матовый прямоугольник терминала. Наконец соединение произошло.
- Это ты? Зачем в такую рань? Джокарт, ты рехнулся! Корабельное время - шесть утра!
- Лиин, ты... Извини, я звонил тебе ночью.
Слова, которые должны были прозвучать разоблачающим паролем, получились едва ли не просительными. Ну дай же, дай мне правильный ответ! - мысленно молил он её.
Заспанное, но всё же самое прекрасное лицо на свете, мелькнувшее в экране терминала, почему-то стало пунцовым. Ночные догадки и оправдания её молчанию, которыми он пытался оградить себя от ужасных, болезненных фантазий, сменились ясностью мышления. ИндАп уже сделал своё дело. И если бы Лиин сейчас сказала, что не услышала вызова, он бы не поверил. Но она так не сказала.
- Звонил ночью? И что же? Ты обещал встретиться со мной после занятий. Я как дура два часа проторчала в нашем кафе, - так они стали называть помещение, показанное Балу, - нашим кафе - я выпила с Хийси, наверное, весь кофе. А когда он ушёл, еле-еле отвязалась от двух незнакомых технарей И после этого ты ожидал, что я отвечу тебе посреди ночи, когда тебе захочется о чём-то поговорить со мной? И выслушивать твои глупые оправдания? Да! Я слышала! И не ответила нарочно! Плакала в подушку, разрываясь между желанием ответить и своей маленькой гордостью.. Скажи, я имею право на гордость?
Когда она говорила про то, что плакала, в Джокарте опять шевельнулось что-то скользкое, и тут же он почувствовал на шее укол инъектора.
- Имеешь, Лиин. Ты и должна быть гордой. Только такой я тебя и люблю. А ты? Ты любишь меня таким - опаздывающим, приходящим не вовремя на свидания и даже вовсе на них не приходящего? Ведь ты должна понять, опять эти проклятые отработки... Сейчас всё стало так жёстко. Скоро вылеты, все нервничают. Нам говорят, что мы не готовы, мы и сами понимаем. А сверху уже идут запросы - когда флот получит новых пилотов?
- Ты сам избрал для себя это, Джокарт. Но я тебя всё равно люблю. Беги, наверное ты опаздываешь. Хотела бы я, чтоб ты так торопился на встречу со мной.
От таких слов на спине будто начали прорастать крылья.
- Буду! Буду к тебе торопиться! И я тебя очень и очень люблю!
- Я тебя сильнее!
- Нет, я сильнее!
- А ты докажи. Попробуй сегодня не опоздать.
- Значит, как всегда - в девять?
- Как иногда - в девять. Это было бы вернее.
- Не будь жестокой, Лиин. Я не могу так закончить разговор, а если опоздаю на построение, то схлопочу отработку по тактике на вечер.
Беседа, которая вот-вот должна была закончиться, опять нашла своё продолжение.
- Ну а что? Разве я говорю неправду? Ты приходишь, когда у тебя это получается, то есть всё реже и реже...
- Когда я стану пилотом...
- А когда ты станешь пилотом, ты влюбишься в проклятый космос и забудешь про меня.
- Не говори так! Тебя невозможно забыть! Ведь я люблю тебя, Лиин!
- Ладно, не говорю. Я тоже тебя люблю.
С глупой улыбкой до ушей Джокарт едва-едва успел втиснуться в строй, и сразу в зал построений вошёл старший офицер-куратор.

- Смирно! - командует инструктор. - Офицер на палубе!
- Курсанты, через месяц начинаем полёты! Прошу удвоить старания!
Затем было объявлено расписание для отделений. Первое: маджонг - маджонг - предполётная. Второе: предполётная - маджонг - ралли. Третье...
Отделению Джокарта, седьмому, выпало целый день заниматься предполётной подготовкой, то есть «матрёшками» и тренировками на истребителе - тренажере. Джокарт, помня свои приключения во сне и выделяя те из них, где он уходил от «Кнопок», был Доволен таким расписанием.

ГЛАВА 5

Балу он всё-таки навестил. Нет. Не так. Они встретились. При самых необычных обстоятельствах, когда до начала учебных вылетов осталась всего одна неделя.

Дурной сон, к счастью, не повторился. Но Джокарт пережил многое за это время. Например, исчезновение Лиин на целых три дня. А с её появлением ему пришлось выслушать долгую, удивительную историю про «творческие» дни, которые должны, оказывается, быть у каждого художника, музыканта или литератора. Поскольку Джокарт не был ни первым, ни вторым, ни даже третьим, в конечном итоге пришлось ещё и поверить, хотя это далось ему с трудом.
- Ты не понимаешь, а я не знаю, как тебе всё объяснить...
- Как бы ты ни объясняла, я всё равно этого не пойму. Исчезнуть вот так, неожиданно и без какого-нибудь предупреждения. Молчи, Лиин! Существует тысяча способов, как сообщить о себе. Я уже не говорю о самой простой вещи - почему ты не вызвала меня и не сказала всего несколько слов: «Я устала. Хочу отдохнуть. Жди меня через три дня».
- Всё не так! Я не устала, и это был не отдых! Вот видишь? Ты уже не понимаешь. Как же ты собирался понять меня, даже если бы я сказала такую чушь? Устроил бы, как сейчас, сцену? Но мне не нужны были сцены! Мне нужен был только покой. Понимаешь? Покой, и - чтоб никого рядом. Репертуар приходится обновлять - это непреложная истина для исполнителя. А все свои песни я пишу сама. Угадай - когда и как? К тому же я не могла знать, сколько времени мне потребуется... Думала, успею к вечеру - как раз наклёвывался один заманчивый мотивчик... В итоге - три дня и пять новых песен. Когда ты станешь пилотом, ты будешь слушать их в офицерском зале.
Говоря так, Лиин допустила ошибку. Ещё не зная, что она скрывает за этой маленькой ложью, и маленькая ли она на самом деле, Джокарт понимал, что Лиин, после всех прежних уговоров, никогда бы не сказала вот так спокойно, будто констатируя факт: «когда ты станешь пилотом». Что угодно и как угодно, но только не это и не так.
- Лиин, ты даже не можешь объяснить мне, где всё-таки ты была.
- Потому что ты не спрашивал.
- Вот спрашиваю.
- Ну что ж. Госпитальное отделение Крепости имеет несколько восстановительных палат. Каждая палата - замкнутый мир, куда не проникает снаружи ни-че-го! Именно это мне и требовалось... Видеоэкраны во всю стену с фрагментами земных или других пейзажей. Представляешь? Ты - в центре такой комнаты, с синтезатором в руках, а вокруг - бушующее море... И кажется, будто брызги волн попадут сейчас на руки. Или - сумеречные горы Денебского Мегаполиса. И ты стоишь на вершине, а где-то внизу, так реально, словно взаправду, так что кружится голова, мерцают от горизонта и до горизонта огни цивилизации...
- Нет больше Денебского Мегаполиса, - автоматически вставил Джокарт, - уничтожен бессмертными.
- Я же говорю - это видео! Хотя, наверное, ты прав... Денеб я хотела найти, но его не оказалось в списке репродукций, это сейчас я говорила для образности. Но море - было. И лес. И.
- Лиин! Я три дня не знал, что мне делать и о чём думать! Обращался даже к старшему офицеру-куратору, и не только к нему. Но мне так никто и не помог тебя найти. Был человек - нет человека. Мне кажется, ты просто воспользовалась тем, что я не имею доступа в зону проживания вольнонаёмного состава Крепости.
- Ты не имеешь доступа и в госпитальное отделение. А твой офицер-куратор наверняка увидел уведомление о конфиденциальности и не стал тебе ничего говорить. Воспользовалась... Скажешь тоже. А что бы ты стал делать, даже если бы узнал - где я нахожусь?
- Я бы сломал себе руку и попал в госпитальное отделение...
- Не надо. Не пугай меня так больше, Джокарт! Ты же не сумасшедший, чтобы из за ерунды...
- Это не ерунда, Лиин! - Он повысил голос, и снова начал перечислять: - Ты исчезла, тебя не было три дня. Никто не мог мне сказать - где ты и что с тобой. Что я должен был думать?
Она попыталась поцеловать его, но, убедившись, что не дождётся объятий, пересела на другой край дивана.
- Что угодно ты должен был подумать. Только не то, о чём продолжаешь думать сейчас. Когда нет тебя, я должна понимать, что ты занят обучением. - Из глаз её посыпались слёзы, хотя лицо сохраняло прежнее выражение, одновременно влюбленности и решимости отстоять свою правоту - Я должна понимать всё - твои проблемы, все заботы, что тебя окружают, эту дурацкую подготовку к игре со смертью! А ты? Ты хоть раз пытался меня понять? Задумывался - каково это: выходить каждый вечер на эстраду, четыре года выдерживать жёсткую диету и следить за голосом, чтоб не потерять его. Мои песни... Ты хоть раз спросил - откуда они? Нет. Ты даже ни разу не поинтересовался ни о чём подобном. Поэтому тебе сейчас и обидно - оттого, что ты ничего не понимаешь, и даже если хочешь мне поверить - не веришь. Если бы ты хоть раз...
Наконец уголки губ опустились, слёзы покатились потоком, и она прикрыла лицо руками.
На какой-то миг Джокарт почувствовал подленькое удовлетворение от её слёз и беспомощности. Но тут же это чувство ушло, остался лишь он - обнимающий её вздрагивающие плечи.
- Всё. Успокойся, Лиин, не надо. Я верю тебе...
- Нет. Ты мне не веришь. Ты просто говоришь так, потому что не хочешь видеть моих слёз, - продолжала рыдать Лиин.
Конечно, они помирились. Конечно, бывает в жизни всякое... И конечно же Джокарт умудрился проверить - действительно ли Лиин три дня безвылазно провела в восстановительном центре, о котором раньше он никогда не слышал.
- Это так, - скупо сообщил ему тайный информатор, техник, с которым он познакомился в Их Кафе.
После этого Джокарт дал себе слово никогда больше не говорить и не думать о том, что может причинить боль им обоим.
- Я принёс больше! - торопливо говорил он технику в коричневом комбинезоне, передавая несколько упаковок капсул для «адреналинового всплеска», попавших к нему случайно ещё в начале обучения. - Ты только не проболтайся ей самой или кому-нибудь другому, что я... Ну сам понимаешь...

Предыдущая страница 6 Следующая страница


7 Дмитрий Градинар

Ещё он пережил миг озарения, когда очередная головоломка маджонга из запутанной фигуры стала вдруг до безобразия простой, словно детская беспроигрышная комбинация в крестиках-ноликах.
Сначала ему показалось, что перемешивающая машина случайно выложила элементарную для разгадывания фигуру-комбинацию Но когда то же самое произошло и в третий, и в четвёртый раз, он понял!
- Ком, у меня, кажется...
- Вижу, курсант. Сейчас попробуй разгадать ещё одну, контрольную комбинацию. Тогда узнаем точно.
Он разобрал. К изумлению инструктора не в двадцать два действия, как указывала перемешивающая машина оптимальное количество взятий фишек, а в двадцать.
Потом, захлебываясь, он зачем-то втолковывал инструктору, презрев любую субординацию
- Я понял! Машина имела в виду схему распутывания, когда с первого же хода я убираю угловую пару, освобождая сразу четыре фишки. Выглядит заманчиво, но это не так! Я убрал, хотя это на первый взгляд и казалось глупым ходом, два стоящих рядом «бамбука», но потом..
Ещё ему хотелось рассказать о своей любви к Лиин, о том, что всё так замечательно складывается - к «эффекту дельфина» он присоединил и «Глаз орла», а значит...
- Успокоиться! Немедленно! Внешние данные - девятнадцать Же! - почему-то невпопад отвечал инструктор, и вдруг оказалось, что Джокарт находится на полигоне, уже облаченный в СВЗ - Экономить дыхание! Следить за контролем... Антиграв - на максимум!
Только потом, после двадцати минут «силовыжималки», как называли подготовку в СВЗ курсанты, когда Джокарт, еле-еле высвободившийся из зализанных, прочных доспехов, лежал на полу и дышал, будто левиафан на вершине Эвереста, инструктор скормил ему дозу стабилизаторов («это уже третья, кажется») и заговорил спокойным голосом
- Я уже подумал, что ты - как Пит Или те, другие Уйдёшь в себя и не вернешься Потому что так часто бывает - приобретёт курсант «Глаз орла» и у него сразу купол протекает. От счастья. Так что извини, Джокарт, за девятнадцать же На самом деле их было двадцать пять. Даже если бы ты переломал в СВЗ все кости, но остался в норме, в ладу со своей бестолковкой, я был бы счастлив.
- Ну да. Правильно. Не думай задницей, посоветуйся со своей бестолковкой - так говорят нам иногда инструкторы, - возвращался в реальность курсант. И постепенно очертания тренировочного полигона вытеснили из сознания тот хаос, что бушевал всего несколько минут назад.
- Мне очень жаль было бы потерять такого курсанта, как ты.
- Звучит как объяснение в любви, ком, - улыбнулся в ответ Джокарт.
И тут же схлопотал за это час отработок
- Пришёл, значит, в себя? Хорошо. Хотя это и будет теперь для тебя просто детской игрой, но лучше ты будешь тратить свой юмор на фишки маджонга...

За два, вернее, почти за три года учёбы, Джокарт сдружился почти со всеми курсантами. Врагов на курсе у него не было, как, впрочем, не было их и у остальных. Любое проявление крайней несовместимости между курсантами, полярности характеров, перераставшей в неприязнь, тут же пресекалось инструкторами.
- И без этого вам есть куда потратить свою энергию и свою ненависть Если же у кого-то этого добра окажется слишком много - только шепните, как у вас их не станет! - сказал как-то инструктор по ралли
И посадил двух не ладящих между собой курсантов в скутер с двойным управлением.
- Попробуйте не уложиться в норматив! Вышвырну с курсов обоих! Принять задание: Филеас - ускорение и контроль горизонтального стабилизатора, Шиллер - управление. Время пошло!
Скутер с двойным управлением - мучение, хуже некуда. Джокарт сам как-то имел случай убедиться. Если действия одного пилота скутера шли вразрез с действиями другого - всё! Что угодно, до влипания на полном ходу в ограждение трассы.
- На «двойке» только в цирке выступать можно!
- Сказали бы сразу, что это такое наказание. А то звучит как гордо - пилотирование «двойки»!
- Не-ет. Издевательство, точно. Чтоб потом кошмары снились.
Примерно так высказывались все курсанты, которым довелось погонять на этом гравискутере, - единственном и неповторимом на весь ангар. Так сказать, для укрощения строптивых.
Шиллер с Филеасом и в обычной обстановке не могли найти общего языка ни по одному из поводов. С чего началась их вражда - не помнил никто. Наверняка с какой-нибудь мелочи. А уж в скутере они просто готовы были перегрызть друг другу глотки
- Проснись, тупица! Ты же видел, что я ухожу на вираж! Куда ускорение добавляешь?
- Сам тупица! Нужно было накренить «двойку», проскочили бы на центробежной, идиот!
- Я идиот? Нас развернуло из-за твоего дурацкого крена с торможением! В следующий раз постараюсь переломать тебе ноги!
- Смотри, не перестарайся!
Остальные курсанты, те, кто не участвовал в ралли, получили море удовольствия от прослушивания такого содержательного и конструктивного диалога, потому что инструктор переключил на внешний селектор внутреннюю связь скутера.
В итоге эта парочка умудрилась перевернуть «двойку» кабиной вниз и так финишировать. Ни о каком выполнении нормативов не могло быть и речи.
- А теперь, щенки! - говорил инструктор, когда-то командовавший «Шарком» и списанный из-за глубокой контузии после дуэли с «Трепангом» бессмертных. - Я раскрою вам один хитрый секрет. И попробуйте этим не воспользоваться в следующий раз!
Извлеченные за шиворот, словно нашкодившие котята, два недруга демонстративно отворачивались друг от друга, пока инструктор терпеливо объяснял им, какой знаковой системой пользуются танкисты в экстренных случаях, когда внутренняя связь по каким-то причинам переставала действовать.
Курсанты в «двойке» сидели как бы лесенкой - один над другим, имитируя расположение членов экипажа боевого танка, поэтому инструктор говорил:
- Мы делали это так: первый номер может протянуть левую руку и достать лодыжку второго. Второй может дотянуться носком ноги до плеча первого. Два толчка по плечу - реверс и разворот на сто восемьдесят, два толчка и нажать на плечо - разворот, пока не снимут ногу. Два подёргивания за лодыжку - проникающий - кумулятивный. Три - кувалда - бронебойный.
Всё отделение заинтересовалось.
- А почему два, три, а не один и два? - спросил кто-то.
- Потому что один раз можно и случайно задеть А эта система, она как музыка, что звучит в голове В печенках должна сидеть: почувствовал два толчка - даже не раздумывай! Реверс и разворот... Значит, так надо было, ведь шутить в бою никто не будет. Через час, - вновь обращаясь к провинившимся, - чтобы сигналы взаимодействия были придуманы и отработаны, и начнёте пробные выезды. Через два часа - повторите попытку на время. И я не шучу. Не уложитесь - вызываю старшего куратора и объявляю вас негодными к службе. Уматывайте в свою деревню дураков и там разбирайтесь - кто круче? Задание принято? - Два нестройных ответа
- Не слышу!!
- Принято, ком!
- Уже лучше. Исполнять. За один раз этого не вышибешь, - вновь обратился он к остальным. - Но вы же команда, чёрт вас дери! Вам вместе бессмертных жечь придётся! Вот и следите за этими петухами. Бездействие иногда хуже любого действия. Захотелось позора на всё отделение?
Шиллер и Филеас вместе подошли к инструктору и доложили, что система знаков разработана, но за час они не добьются требуемого результата. И все знали - попробуй они ещё раз, у них бы не получилось.
- Возникают проблемы взаимопонимания при движении на поворотах, - говорили они.
Это тоже все знали, потому что уйти на вираж можно, чуть сбросив скорость и отработав джойстиком управления, а можно было скорость не сбрасывать, но ввести скутер в резкий крен. Ещё можно было... В общем, действительно проблема.
- Мы иногда одновременно пытаемся уменьшить радиус разворота. И тоже - по-разному. Нужно на час поменяться местами... Тогда, может быть... Но всё равно, норматив на «двойке» мы выполним разве что случайно. Не хотим надеяться на случайность!

- Взаимопонимание... Пытаемся... - передразнил инструктор - Никакого взаимопонимания у вас и не будет, если не поумнеете. Слушайте, а почему бы вам не поступить на курсы пехоты Космических Сил? Да ещё в разные учебные отделения? И сражаться - исключительно в разных квадратах. А? Секрет-то простой - нужно постоянно следить, чтоб вы не оказались рядом, вместе. Вот командиры отделений и будут за вами следить, чем же им ещё заниматься?
Но потом он сменил гнев на милость.
- Но это хорошо, что вы не надеетесь на случай... Выполните задание завтра. В вашем распоряжении - время после занятий, до отбоя, и целая ночь. Делайте, что хотите. Если опять передерётесь, будете обижаться только на себя. И уже не здесь...
Примерно так же решались вопросы сложных взаимоотношений и другими инструкторами. Потому что каждый из них уже имел целый багаж уловок, позволяющих направить негативную энергию в нужное русло.
У Джокарта подобных проблем не возникало ни с кем. Но среди многочисленных приятелей были и настоящие друзья.
Первый - Моджо, который, казалось, вообще не был способен ни на что обидеться и всегда был рад прийти на помощь.
- Борьба богов! - рассказывал он про сумо. - Делает тебя самого наполовину богом! А бог, если бы он когда-нибудь существовал, ни за что не мог быть обидчивым или мстительным. Потому что это уже - неправильный бог. И сама дохё - площадка для борьбы вытолкнет его за круг..
Вторым был Ростислав, с которым Джокарт просто не мог не подружиться. Потому что Ростислав был плутонианцем, избежавшим гибели благодаря случайности. За день до трагедии он пригласил свою девушку к Юпитеру, на «Европу», погонять на серфингах в Блаженном океане, чтобы сгладить какую-то глупую ссору. Но его не захотели простить, и он, плюнув, отправился один.
«И почему его не гложет такая же боль, как меня? - думал и завидовал этому обстоятельству Джокарт. - Что из того, что потом он волосы рвал на голове?»
- Потом я понял, - будто отвечая на невысказанный вопрос Джокарта, говорил он, - что жизнь не кончается, и нужно просто что-то начать сначала. Выбрал крепость. Хочу стать пилотом...

Отдельной историей был Густав, третий друг Джокарта.
Густав являлся выходцем из богатейшей семьи, почему-то не пожелавший продолжить дело своего отца - совладельца сети заводов по производству синтетического питания и пищевых добавок. Говорили, что могущество семьи Густава простиралось так далеко, что вопрос о продолжении его учёбы на курсах пилотов решался на уровне Комендантства Крепости. И якобы сам комендант ткнул изданными в карманном формате «Правилами определения» в лицо обвешанному бриллиантами хлыщу - корпоративному юристу, прибывшему с Земли на авизо, небольшом посыльном судне.
- Это у вас там - династии! А у нас - война! И что с того, что я сам происхожу из рода... - Дальше он сказал что-то такое, отчего высокооплачиваемый «шестёрка» ретировался и стартовал обратно.

- Я знаю, что натуральных продуктов на всех не хватает! Но как подумаю о том, что каждый вкусный «эргер» - это чьи-то непрожитые дни, пускай часы или даже минуты жизни! - как меня начинает тошнить. Сам-то я этих «эргеров» не ел! И привык пить талую воду голубых айсбергов, а не из цветастых упаковок.
На курсах его называли «экстремистом», в память о существовавших когда-то политических движениях. Исчезнувших, впрочем, вместе с государствами в старом смысле этого слова. Но больше прижилось другое прозвище - Барон. В память, так сказать, о высоком происхождении.
- Барон, так Барон. Главное - не надо мне рассказывать о нелёгкой доле жителей буша, саванн и пустынь. Решением Корпоративного правительства их уровень жизни был поднят ровно до такой черты, чтоб у них исчезли соблазны пытаться достичь его силой. Тоже бред, кстати. Глобальное государство - непобедимо! В кварталах мидлменов живёт девяносто восемь процентов населения Солнечной. Самое насущное, что им необходимо - у них имеется. О чём же ещё мечтать? Это очень удобно для остальных двух процентов, которые, кстати, втайне печалятся, что их именно два, а не полтора процента или ещё меньше. - Такие речи, проглатываемые курсантами с открытыми ртами, Густав мог толкать часами.
- Я правду говорю, «План Тысячелетий» оказался выполнен. Теми, естественно, кто его задумал тысячи лет назад. Случайных людей в числе хайменов становилось всё меньше и меньше, пока чёткая, одетая в каркас законов и исполнительной власти, пищевая пирамида не была сформирована. Пастухам остаётся стричь своё стадо... Стричь и лелеять... Лелеять и стричь.
В Густаве Джокарта поражало то, что даже если поверить хотя бы половине его рассказов, было видно - он отрёкся от очень и очень многого. От всего, что для остальных в Крепости навсегда останется недостижимым. Ещё привлекала простота и открытость, - человек сознательно променял одну, лучшую жизнь на другую, полную опасностей, и никогда не показывал, что он гордится этой жертвой.
Говорили, что в истории с Густавом замешана какая-то женщина. Якобы она оказалась не из Их круга, а самого Густава готовили к династическому браку для укрепления позиций семейной корпорации за пределами Солнечной. Но тут вмешались чувства. Естественно, у влюбленных так ничего и не вышло, и несчастная просто исчезла в одно прекрасное утро - другого способа оградить Густава от нежелательной связи, грозящей перейти в открытый бунт, почему-то не придумали. Случайный отказ гравискутера на горной трассе в Карпатах... Обрыв - почти километровый.
Только Густав как-то докопался до подноготной её смерти и решил изменить свою жизнь. А раз так, делались выводы, значит это - не навсегда. Помается, пожуёт курсантских концентратов, может быть изготовленных на тех самых семейных заводах, и вернётся в свой круг.
На первом курсе даже действовал (втайне от Густава, естественно) тотализатор, где ставки делались на то, когда он пошлёт все прелести курсантской жизни подальше... Но время шло, а Густав оставался таким же, каким запомнили его с первых дней обучения остальные курсанты. Нормальным парнем, без привычки задирать нос и ныть по любому из поводов.
Когда он переломал ноги во время силовой подготовки в СВЗ и угодил в лазарет, решили - всё! Больше не вернётся. Но он вернулся. И, узнав про тотализатор, долго смеялся без всякой обиды на незадачливых спорщиков.
- Какие нынче ставки? А в банке сколько накопилось? Ого! Это замечательно. Можете сразу всё мне отдать, а я закажу шикарный банкет для всего отделения, когда закончится обучение! Погуляем. Вместе, - сделал он ударение на последнем слове.
Правда, свои интересные разговоры Густаву пришлось прекратить после того, как о них узнал комендант. Всё объяснялось просто - Густав вёл их открыто, не стесняясь присутствия офицеров, которые, кстати, тоже не прочь были его послушать.
- Как вы думаете, кто выигрывает во всей этой войне? Понятно, что победители... Я имею в виду - сейчас, прямо в этот самый момент... Правильно. И трофейные технологии первым делом оцениваются ими. Слышали о специальной комиссии? Как это - зачем? А вдруг у бессмертных и вправду удастся секретом бессмертия разжиться? Неужели вы думаете, что оно для всех окажется доступным? Не думайте! Такое уже было. Не с бессмертием, это точно, но - с секретами долголетия, например дистанционного управления сознанием... Всё уже было. Включая потенцию до глубокой старости, - под общий смех продолжал он. - Так что трофейные технологии - это раз. Резервный запас, который можно использовать при торговле за свою жизнь, даже в случае оккупации Земли бессмертными - это два...
- Глупости. Бессмертные не торгуются От нас им ничего не нужно, кроме наших планет А если что-то и нужно - возьмут сами В случае оккупации. Кто им помешает? И кто может знать, что еще для бессмертных может оказаться ценным? Золото? Натуральные бриллианты? Или - человеческое дерьмо? Может, оно для червей является деликатесом.
- Я. Никогда. Не. Говорю. Глупости - неожиданно глухим голосом, чеканя каждое слово, сказал Густав. - И я не болтун. Просто если решил никогда не возвращаться. Туда! - Он неопределенно кивнул. - То почему бы не поделиться с вами всем, о чём вы даже из слухов не узнаете? Или я для вас - интересная игрушка, а вы мне - не друзья? Я не знаю, что ценят больше всего бессмертные, но это знают Они, - он поднял взгляд кверху. - Даже среди хайменов имеются свои тайны, которые не всегда являются общим для них достоянием. Это тоже жестокий мирок, где каждый следит за тем, чтоб его сосед не узнал чего-то большего. И если комендант нашей Крепости - выходец одной из семей, то значит, на «Азии», или «Европе» кто-то высоко сидит - из другой. Кто хочет со мной поспорить на все наряды до конца обучения? Ну?
Хотя курсанты всё равно не верили ему до конца, спорить с Густавом не пожелал никто.
- Да, я не был посвящен во многие тайны. Но знаю другое.. Хайменам приходится получать кое-что от бессмертных. Сам видел золотые слитки в форме бубликов, - странная форма, правда? - с каким-то несуразным клеймением, похожим на царапины. Откуда это у них? - Дистанцироваться от общества хайменов у него получалось так легко и непринужденно, что вскоре все поняли, что он действительно перестал считать себя хайменом. - Почему золото бессмертных попало к ним? Почему именно золото, а не какие-нибудь технологические новинки? Этого я тоже не знаю. Никто не знает. Но уверен - существует какой-то запасной вариант. Всегда существовал, даже в прежние времена, когда сталкивались самые непримиримые враги.
- Можно подумать, такого не было, когда победители просто казнили побежденных! Историю здесь многие знают, - возражал кто-то.
- А ты уверен, что это была настоящая история? Та, которую тебе преподавали? В эпоху индустриального ренессанса никто никого уже не казнил. Отправляли в изоляцию - да. Сами уходили, тоже - да А если происходила показательная казнь. Под фанфары, после судебного фарса, значит, прикрывали кого-то другого. Или самих себя. Всегда есть запасной вариант. - убежденно говорил он.
- Слушай, Густав! А то, о чём ты говорил... Может, это было трофейное золото? Большой флот часто делает такие подарки...
- Может. Но только слышал ли кто-нибудь о взятии трофейных золотых слитков? Нет? А почему? Корпоративное правительство любит поднимать боевой дух перечислением трофеев. Раз в месяц оглашается целый список - платина, вольфрам, плутоний, цезий и количество квазеров - энергетических частиц для гравитационного оборудования. И военные технологии. Про золото, если честно, тоже однажды сообщили, но было это лет тридцать назад. Взяли корабль-арсенал, а у него половина корпуса - золотые. С чего такая блажь - неизвестно. Может, на верфях у них как раз корабельные сплавы закончились. Потом уже разобрались, что в том золоте какая-то гадость была. То ли новый вид излучения, то ли чипы атомарного уровня изготовления - для наводки по сигналу. Троянский конь, вот что это было! Сразу, как разобрались, вывесили эту часть корпуса где-то за орбитой Нептуна. Вовремя успели, - через неделю в этой точке такая гравитационная буря случилась! Нептун чуть с орбиты не сполз. Про это говорили. А вот про слитки в форме бубликов - ни слова...
- Но это же предательство!
- И кому ты собрался предъявить обвинение? А главное - как? Только потому, что я наболтал? В лучшем случае - шлёпнут. Чтобы не мешал жить. Так что знайте - пока одни гибнут, другие всегда найдут, как достаток улучшить и в потерях не остаться. Неразрывная связь между жизнью и смертью в наглядном виде. Всегда так было...
Тут в кубрик вошел сам комендант, и курсанты подпрыгнули едва ли не до потолка. Только Густав умудрился встать по-строевому, без лишнего трепета. И без слов вышел вслед за комендантом.
Никто не знает, о чём там был разговор, но вернулся он тихий, спокойный, лишь руки вздрагивали, будто с четырьмя матрёшками отработал.
- Всё. Я закончил. Будем учиться воевать. И чёрт с ними, с хайменами. Всегда так было. - Последний раз повторил он любимую присказку и действительно - как излучателем отрезало.
Больше никто не слышал от Густава ни единого слова про тайные интриги хайменов.
А прозвище осталось. Он привык, и все привыкли, - Барон.

Только Моджо, Ростислав и Барон - Густав имели право знать некоторые подробности его отношений с Лиин. И никогда не разносили их дальше. Если даже зубоскалили, иногда даже грубо, только между собой. Вот их четверых и вызвал к себе старший офицер-куратор.
Впервые за время обучения они попали в святую святых для курсантов - резиденцию старшего офицера, где хранились личные данные на каждого из них, включая секретные планы продвижения по службе. Потому что дальнейшие перемещения производились только при согласовании с руководством курсов, которое знало всё о своих курсантах.
Понаблюдав за тем, как робеют будущие пилоты, переступающие высокий комингс (меньше всех, естественно, робел Густав), старший офицер-куратор без вступления перешёл к делу.
- Вам придётся самим выбрать одного из четверых, кто отправится на неделю на Землю.
Подобное проявление демократии на курсах, когда курсантам предлагалось самим что-либо решить, было чрезвычайной редкостью, поэтому все четверо, не исключая уже и Густава, пребывали в замешательстве.
- Разрешите узнать дополнительные вводные? - это был Моджо.
- А без вводных? - зачем-то решил подразнить их куратор. - Ну, кто желает получить неделю отпуска?
Тут пахло даже не бесплатным сыром в мышеловке. Крысиным ядом, если не похлеще, несло от такого щедрого предложения. Впрочем, Барону удалось остаться Бароном.
- Тут и без совещания всё ясно. Мы согласны отправиться вчетвером. Почему бы нас не отправить всех? Тем более, раз уж руководство курсов колеблется, не зная, кого посчитать самым достойным...
Подразнить не вышло. Старший офицер побарабанил пальцами по столу и изменил трактовку вопроса.
- Отправится только один. А кто именно из вас - руководству безразлично, потому что вы - лучшие в той или иной области учёбы в своем отделении. Достаточно было, что из семи отделений мы выбрали случайным методом именно ваше. Поэтому решили, что случайностей достаточно, и вполне возможно, что вы сами как-нибудь справитесь с дальнейшим выбором.
Дальнейшие пять минут напоминали игру в вопросы и ответы, где вопросы задавались, а все ответы оставлялись на потом.
- Ну хорошо. В герои вы не рвётесь, но и осторожничаете в меру, - удовлетворенно обобщил старший куратор, - значит, всё обстоит именно так, как докладывали инструкторы. Я имею в виду дружбу вашей четвёрки.
- Недостаточно вводных, - гнул своё Моджо, поддержанный остальными.
- Ладно. Значит, так. Целью полёта является кратковременное обследование для составления на Земле заключения о сроках обучения на курсах пилотов истребителей. Четыре Крепости из пяти, включая, как вам известно, и нашу, высказались за отмену сокращения этих сроков и о возврате к прежнему графику обучения. Только на «Европе» обрадовались такому новшеству. Ну с ними понятно...
Крепость «Европа» прикрывала зону гравитационных приливов, где ей противостоял в основном Большой флот бессмертных. Поэтому они нуждались в большем количестве пилотов для линкоров, крейсеров и мониторов. Служба в истребительном флоте на «Европе» считалась самой лёгкой по сравнению со службой в других крепостях. И истребители в зоне ответственности «Европы» были скорее экзотикой, но не самой насущной необходимостью.
- От тех, кто попадёт на Землю, не потребуется ни демонстрации навыков, ни чего-то ещё. Будет просто медицинское сканирование организма и сопоставление полученных данных с эталоном подготовленного к вылетам курсанта. Это займёт от силы сутки. Может быть - двое, как мне известно. А поскольку остальное время будет в распоряжении самих курсантов, это, в какой-то мере, можно считать и краткосрочным отпуском Руководство курсов получило задание отправить для обследования одного из самых подготовленных курсантов, потому что равнение идёт на лидеров, а не на аутсайдеров. Седьмое отделение действительно было выбрано случайным образом, потому что так проще найти не абсолютного лидера, а среднестатического, а уже из отделения, как я говорил, отобраны ваши четыре кандидатуры. Теперь вам осталось самим сократить всю цепочку до одного человека.
- Кто хочет слетать на Землю? - обратился к остальным Густав, давая понять, что его можно не брать в расчёт.
Всем своим видом он старался показать, мол, чего я на Земле не видел?
Моджо перевалился с ноги на ногу и тоже отказался
- Я сам - с Земли. Конечно, был бы не против повидать её ещё раз, - тут он посмотрел на Джокарта и Ростислава, - но вам это будет интереснее.
Теперь их осталось двое претендентов.
- А я никогда не видел Землю, - сорвалось у Джокарта, и это решило дело.
Ростислав отказался в его пользу. Джокарт не захотел принимать подарка. Рости настаивал, Джокарт не соглашался. Пока это не надоело куратору.
- Курсант Джокарт. Принимайте задание! Вам приказано отправиться на Землю и пройти обследование в Центральной медицинской службе Штаба Флотов КС. Срок отсутствия в Крепости - семь суток. Отбытие на Землю - сегодня, вашим временным куратором будет пилот Спенсер Янг Ли, так же имеющий необходимость прибыть в Штаб Флотов. Кроме вас полетит офицер штурмовой пехоты... - Так не бывает, подумал Джокарт, неужели? - Майор Балу. Насколько я знаю, оба офицера вам знакомы.
Так Джокарт и оказался в компании, которая была ему более чем приятна.
- Моджо и Густав - ещё понятно, хотя к гавайцу у меня тоже есть вопрос. Но почему отказался ты? - спрашивал он Ростислава, перед которым испытывал какую-то неловкость.
Ведь получилось так, что он первый сказал, что желает отправиться на Землю. И Ростислав лишь проявил великодушие к другу. А ведь всё могло случиться и наоборот.
- Ну не люблю я, когда меня просвечивают и зондируют со всех сторон, - искал убедительную причину Ростислав, но Джокарт ему не поверил.
- Ерунда. Никто этого не любит. Но ты знаешь, как это происходит - ложишься в медсканер и через секунду встаёшь, а оказывается, что прошли сутки.
Наконец Ростислав сдался и была высказана истинная причина.
- Понимаешь, Джокарт. Даже если бы ты ничего не сказал про Землю, я бы всё равно предложил лететь тебе.
- Но почему?
- Твоя Лиин. Ты говорил, что у вас какой-то разлад...
Это было так. Из-за глупой ссоры Джокарт не общался с ней вот уже третий день И это произошло между ними впервые.
- Я не знаю, кто там и в чём виноват, но только смотреть, как ты мучаешься, мне удовольствия не доставляет. У тебя же на лице написано, что думаешь только о ней. А это тебе сейчас не нужно - за неделю до полётов. Но раз уж вы никак не можете помириться, да и окончательно расстаться тоже, я подумал, что должно произойти что-то такое... Помнишь, она исчезла на два дня?
- На три, - машинально поправил Джокарт, а сам подумал, что наконец-то прозвучало то, в чём он боялся себе признаться: расстаться окончательно.
- Я тогда её тоже не понял и на твоём месте никогда бы не простил такую выходку. Почему бы теперь и тебе не исчезнуть? На неделю! Может быть, помучается, подумает... Я ведь тогда... С Плутона... Потому и отправился один к Юпитеру. И был уверен, что это поможет. Нам поможет, не мне одному, понимаешь? Всё, что потом произошло, в мой план не входило, и было лишь жестокой случайностью. Но я всё равно уверен, даже сейчас, что это вам помогло бы. Отправляйся, Джокарт. Если Лиин захочет тебя увидеть, мы найдём, что ей сказать. - Потом, чтобы сгладить тяжелый для Джокарта разговор, Ростислав шутливо добавил: - А с крепостью ничего не случится. Обещаю.
Все точки над «i» были расставлены. Сборы были недолгими, если это вообще можно было назвать сборами: переодеться в парадную форму и выпросить у интенданта курсов чип для видеозаписей.
Балу явился к стартовому ангару одетым так же, как тогда, в видеозале, где Джокарт увидел его впервые. И знаков на вороте куртки штурмовика прибавилось. Теперь их было двадцать два.
- Стараемся! - довольным тоном ответил Балу на восторженный взгляд Джокарта.
Спенсер Янг Ли прибыл к ангару в самую последнюю минуту.
- Попрощаться нужно было кое с кем, - загадочно пояснил он. - Ещё ребята составляли список подарков, которые мне теперь придётся отыскивать на Земле.
И Джокарта осенило. Конечно! Он привезёт Лиин какой-нибудь подарок с Земли! И когда они снова встретятся, он скажет ей... он скажет... Но радость сменилась унынием. Что можно сказать тогда, когда всё уже сказано? Разве что повториться.

Момент попадания авизо в точку прилива Джокарт пропустил. А когда он запоздало взглянул на обзорный экран, там была лишь какая-то серая муть, будто плотный непроницаемый туман, едва-едва подсвеченный изнутри фосфоресцирующими живыми организмами.
Вообще при пользовании гравитационным приливом экран не передавал никакого изображения. Как можно передать великое Ничто? Здесь каждый, кто пытался что-то увидеть, видел своё. Эта загадка была далеко не единственной из тех, что были связаны с Приливом и которые научный корпус Солнечной пока не мог разрешить.
На вводных лекциях по теории движения в Приливах инструктор лишь пояснил, что оптические иллюзии, возникающие в них, - выражение связи индивидуального сознания с макрокосмосом, частью которого оно, сознание, и является. Ни Джокарт, ни его друзья не поняли ничего из той лекции. Только одно - объяснений не было, а явление было, и Солнечная даже научилась его использовать.
Здесь не действовали привычные законы и не было никаких ориентиров. Корабль, вошедший в точку Прилива, просто появлялся каким-то непостижимым образом в другом месте. Для внешнего наблюдателя всё выглядело мгновенным действием - вход в Прилив и появление, выход из него. Носовая часть такого корабля уже находилась в месте финиша, когда корма только погружалась в Прилив. Но для всех, находящихся внутри звездолёта, полёт проходил без каких-либо особых ощущений. И занимал время, равное постоянной Пикшина.
Эта константа получила своё название в честь первого пилота (кстати - истребителя!) Пикшина, который осуществил когда-то полёт сквозь точку гравитационного Прилива. Длительность его полёта равнялась тысяче двумстам семидесяти двум целым, две тысячи семьсот двадцать одной десятитысячной секунды. Величина, вызывающая восторг у математиков - 1272,2721. Грубо - 27 с половиной минут
- И здесь палиндром! - поразился услышанному на лекции Джокарт.
С момента её открытия постоянная Пикшина ставила новые и новые задачи-загадки перед учеными. Первая, самая сложная и пока не поддающаяся решению - каким образом время, проведённое в Приливе, оказывается дольше времени внешних наблюдений? То, что происходило с кораблём при входе и выходе из Прилива, укладывалось для таких наблюдателей в долю секунды.
Сколько нужно времени истребителю длиной восемнадцать метров на то, чтобы переместиться ровно на эту собственную длину корпуса? Ага! Не хватает вводных? - чему-то радовался инструктор. А вот и парадокс! Потому что ни от скорости движения звездолёта, ни от его размеров это не зависит. И постоянная Пикшииа останется постоянной.
Было доказано, что через точку Прилива можно переходить с любой скоростью больше нулевой, и всё равно фактически переход займёт именно это время - 1272,2721 секунды. Причём естественные космические тела, обладающие скоростью и любой, даже спорадической траекторией, при пересечении приливных точек продолжали двигаться как ни в чем не бывало, - на них таинственные силы отказывались действовать! А вот стоило вмешаться человеку и изменить что-то в траектории либо скорости космического шатуна, как он тут же, через 1272 секунды с хвостиком, выныривал в точке выхода из Прилива, Этот феномен ученые тоже не могли объяснить, прикрываясь новомодной теорией гравитационной предопределенности для естественных объектов Вселенной или считая доказательством наличия Судьбы у всего сущего, как называлось это на языке философии. Вот и получалось, что точки гравитационных Приливов - какое-то мерило для разграничений творения самой Вселенной и разумных существ, обитающих в ней.
Во многих нюансах теории гравитационных Приливов, пускай даже эта теория была несовершенна, Джокарт разбирался лучше других на курсах, как-никак он успел поучиться в институте гравионики. И сейчас он с жаром вёл разъяснения для Спенсера и Балу. Офицеры слушали его внимательно, без иронии, потому что тут было что послушать и над чем задуматься.
- Дело в том, что экспериментальным путём были получены многие и многие интересные данные, - говорил Джокарт - Например, при сверхмалой скорости, порядка десять в минус какой-то степени метров в секунду, тот же истребитель, погружающийся миллиметр за миллиметром в приливную точку и так же медленно выползающий в точке выхода, внешне тратил на такое действие иногда больше суток. Это для внешних наблюдателей, которые следили за входом и выходом корабля через приливную точку. Но для пилота проходило... Представляете? Та же постоянная- палиндром!
Загадок, связанных с Приливами, хватило бы на целые поколения учёных династий. Жаль, что единственным применением такого чуда Вселенной было чисто стратегическое, военное их использование. И счастье Солнечной заключалось в своевременности открытия этого чуда. Потом уже были придуманы грависканеры - приборы, позволявшие локировать приливные точки, имеющиеся в районе Солнечной и всех исследованных и колонизированных миров. Но счастье, как известно, редко ходит в одиночку, без своего антипода - беды. А беда вся в том, что это же вселенское чудо было известно не только человеку, но и бессмертным...
Ещё загадкой оставались так называемые «серые» приливные точки. Корабли, входившие в них, так никогда и не возвращались. Где оканчивался их полёт - было неизвестно. Многие считали, что на самом деле полёт окончен не был и ушедшие исследователи продолжают движение в Приливе, а на их часах ещё не прошло двадцати семи минут, и это объяснение пока считалось самым убедительным. Ведь в используемых для передвижения «устойчивых» приливных точках, месторасположение которых было установлено и занесено во все навигационные терминалы, место выхода из Прилива являлось и местом входа для движения обратно - к первоначальной точке. Причем Вселенная, как оказалось, не только подарила возможность преодолевать прежде недоступные расстояния, но и умела сама оберегать корабли от опасностей. И если вход в Прилив оказывался недоступен, то это означало, что другой корабль уже стартовал навстречу. А выход звездолёта из приливной точки каждый раз сопровождался возмущением метрики пространства - всегда достаточным, чтобы столкновение не произошло сразу после выхода. Жаль только, что Вселенная оберегала не только корабли Солнечной...
В остальном всё, связанное с Приливами, оставалось тайной за семью печатями. Пока - всего лишь Игрушка Для Очень Взрослых, неожиданно попавшая в руки детей, не умеющих ладить между собой.
На авизо, основным назначением которого являлись сугубо гражданские рейсы, включая и туристические маршруты, имелся ворох красиво оформленных рекламных брошюр. Джокарт с изумлением убедился, что в них содержалось даже своеобразное толкование принципов движения в Приливах, изложенное именно для туристов, попадающих время от времени на корабль.
«Притча о черепахе и Ахиллесе! Теория единства пространства и времени!», была даже «Блистающая грань бесконечных фигур космогонии». Предопределённые природой двадцать семь с хвостиком прошли, и маленький корабль-авизо финишировал между орбитами Земли и Марса.

Предыдущая страница 7 Следующая страница


Расправляя крылья 8

ГЛАВА 6

Солнечная встретила их будничной швартовкой на одном из внешних сателлитов. После короткого осмотра служащими искусственного планетоида корабль отправился на Луну. И уже оттуда, с помощью экспресс-лифта, идущего вдоль энергетического луча, троица попала в колыбель человеческой цивилизации - на Землю.
Помыкавшись в огромном здании Лунного причала, они наконец-то нашли то, что искали - массивную видеопанель извещений, где высвечивалось нужное объявление, адресованное им, с указанием, в какое именно помещение следует пройти. Как было указано на панели «для контрольного тестирования персонала Крепостей».
Очень и очень лаконично. Наверное, догадался Джокарт, чтоб не посеять какие-нибудь ненужные слухи среди гражданского населения.
Ещё он решил, что без Спенсера и Балу, которым было не впервой посещать Землю, сам он никогда в жизни не нашёл бы и это объявление, - всего лишь строчку на экране в пять-шесть сотен квадратных метров, - и само место сбора. А остался бы стоять вот так, разинув рот, поражаясь величию открывшегося зрелища.
За прозрачными стенами Лунного причала царило мельтешение света. В ярких вспышках энергетических лучей на Землю прибывали всё новые и новые ромбовидные кабины. Отдельно - огромные грузовые, отдельно - пассажирские, рассчитанные на сорок мест каждая. А ввысь, навстречу этим кабинам стартовали другие - унося людей и груз к Луне, откуда можно было направиться во все доступные точки, контролируемые Космическими Силами Солнечной. Потому что взлёт космических кораблей с поверхности Земли был разрешён только в трёх, как пояснил Балу, космопортах.
Само здание было наполнено иным мельтешением - человеческих лиц, голосов и множества других звуков. Лунный причал пестрел разномастными нарядами путешественников и тех, для кого подъем и спуск на экспресс-лифте был деловой необходимостью.
Под ногами туда-сюда сновали юркие роботы-носильщики. Тяжелые грузовые платформы двигались по специальным огражденным маршрутным дорожкам, кидая в просторы зала предупреждающие оранжевые блики сигнализаторов. А пространство над головами расчерчивали юркие электронные гиды и посыльные, пользуясь гравитационными подушками.
Но больше всего Джокарта поразил вовсе не этот красочно оформленный, упорядоченный урбанизм Лунного причала, а другое.
Деревья. Они располагались по периметру зала. Вдоль стен высились гигантские пальмы вперемешку со стройными елями, распространяющими чудный успокаивающий аромат шелушащейся коры и хвои. Ярусом ниже раскинулись дубовые кроны, а среди остролистых плачущих ив притаились плодоносящие деревья.
На Плутоне, под Куполом, люди когда-то смогли развести разве что кустарник, вспомнил Джокарт, не та гравитация, а к искусственной живые растения привыкают слишком долго. Не успели...
От этих воспоминаний стало грустно. Но печаль быстро развеял Балу, который, пользуясь преимуществом в росте, подошел к ближайшему дереву и запросто сорвал несколько плодов.
- Держите, - протянул он Спенсеру и Джокарту какие-то сморщенные фиолетовые плоды овальной формы, размерами - как раз сжать в ладони.
- Это инжир, - пояснил Спенсер недоумевающему курсанту.
- Инжир, - как эхо повторил Джокарт, который видел такое яство впервые.
Потом разломил мякоть и увидел внутри какие-то неопрятные белесые нити, напоминающие маленьких червей. Земных, естественно.
- Инжир, - ещё раз сказал он, обнаружив, что это очень вкусно.
- Вся эта красота, - Балу повёл рукой, - была задумана для того, чтобы первым космическим гостям, которых мы рано или поздно должны были встретить, показать - что такое наша Земля.
- Только гости попались малоинтерссующиеся, - проронил Спенсер, но не смог сбить штурмовика с его благодушного настроя.
- Там, в Изумрудном, если не ошибаюсь, зале - морская флора и фауна, - невозмутимо продолжил Балу. - Сейчас дожуём, отдышимся после прибытия и пойдём посмотрим. Бассейны под ногами: с акулами и кальмарами, а вдоль стен - аквариумы с подводными ландшафтами всех четырёх океанов. Сколько раз уже видел, а всё равно нравится. - Штурмовик вздохнул, а потом пояснил, оправдывая своё пристрастие: - Я ведь когда-то родился и жил на берегу океана.
Но Джокарт, не отрываясь, смотрел на кроны деревьев, где птицы свили гнёзда и теперь парили под теряющимся в высоте потолком, отделяемые от зала невидимой силовой сетью.
«Зачем сеть?» - подумал Джокарт и даже хотел попросить разъяснений у Балу. Но тут же догадался сам - любое явление может иметь несколько проявлений.
Заметив, что Джокарт не торопится перейти в Изумрудный зал, уставившись на деревья и на птиц, Балу поощрительно похлопал его по плечу.
- Смотри, смотри. В городе тебе навряд ли придётся это увидеть...
- Почему? Разве в городе нет деревьев? А что же там есть?
- Как это тебе объяснить... В городе - только город. А найдётся ли возможность побывать в природном заповеднике, это ещё вопрос.
- Кстати, о времени... - намекнул пилот, и Джокарт сразу заторопился.
- Да-да! Нам предписано сразу найти место сбора, чтобы оттуда...
- Правильно. Вот мы его сейчас и поищем. В Изумрудном зале. А потом - в Оранжевом. Тут такие места есть! Сидишь под пальмой, пьёшь кофе, музыка расслабляющая, а прямо пред тобой - представляешь? - бассейн, и выступает группа синхронного плавания. Девушки - как на подбор, все красавицы...
- Временем злоупотреблять, конечно, не будем? - то ли в шутку, то ли всерьёз осведомился пилот.
- Не будем, - так же загадочно ответил Балу.
- Тогда пошли искать...

Удивительным пейзажам, казалось, не будет конца. Джокарт устал вертеть головой, настроив чип на постоянную съемку.
- Сувениры здесь лучше не брать. Очень дорого. Пиво не заказывай, в туалет может оказаться очередь, - предупреждал все движения его души штурмовик.
Пилот тоже кидал реплики, от которых реальность становилась какой-то расплывчатой. Умел он это делать, признал Джокарт, наколовшись в очередной раз,
- Об этих ягодах даже не мечтай - они ядовитые. На этих девочек не заглядывайся, на самом деле они мальчики.
- Как это - мальчики?
- Ну пошутил я. Смотри, сколько хочешь. Только инжир рвать не стоит. На первый раз нас простили. - Спенсер указал на парящий чуть ниже птиц малоприметный шар со множеством отростков - видеообъективов. - Во второй раз неприятностей не оберёшься.
Действительно, решил Джокарт, если каждый из находящихся на Лунном причале захочет сорвать по одному плоду, не то что инжира - листьев на деревьях не останется.
- А почему же простили на первый раз?
- Привилегии третьего класса! гордо пояснил Балу, потрогав нашивки с белыми кляксами.
Тут, на весь причал, в лучшем случае человек десять наберётся - с привилегиями третьего класса. Даже я их не имею, - картинно вздохнул Спенсер.
- Ещё успеешь. Да и зачем вообще пилоту привилегии? Это мы, анахронизм военного дела, всякие цацки обожаем. За пилотов привилегии получают их семьи... И если учесть, что все летуны холостяки, то это мудрый закон. Сколько добра сэкономить на вас можно!
Штурмовик чему-то вздохнул, сказав в сторону:
- Ваши привилегии - манёвр и скорость...
Джокарт догадался, что Балу завидовал летунам. Но развивать эту тему и задавать ненужные вопросы не стал Он давно понял одну из нехитрых житейских заповедей: если человек хочет о чём-то рассказать, рано или поздно он расскажет. Если нет, то нечего к нему приставать - можно потерять уважение.
Только через три часа они наконец-то вошли в помещение сбора - просторный кабинет, под стать всему зданию станции, где имелись кресла, видеоэкран, парочка терминалов и множество цветущих растений в широких поддонах. В помещении находилось по три человека ещё с трёх крепостей. Оставалось дождаться только одну группу, которая, видимо, продолжала поиски.
Из встречающих присутствовали два офицера адъютантской службы. Молодые, холеные лица, руки, не знавшие что такое «Леборейтор», сознание, не ведающее про модификаторы. Мужчины без возраста, со взглядами без выражения
Через полчаса, когда все уже были в сборе, и пилоты успели обменяться новшествами в области теории пилотирования, а штурмовики - неутешительными сведениями о потерях в личном составе, подземный экспресс помчал их с экватора, где располагался на искусственном острове Лунный причал, к Евразии, в Средиземноморский Мегаполис. Туда, где курсантам предстояло пройти контрольное тестирование, а офицерам - пилотам и штурмовикам, принять участие в текущей сессии штаба внешней обороны по взаимодействию флотских и штурмовых подразделений. Вещь абсолютно новая, если учесть, что обычно на такие сессии приглашались офицеры Большого флота, а не истребители.
Ещё и Спенсеру и Балу должны были вручить нагрудные знаки отличия.
Вот бы мне так! - мечтательно подумал Джокарт, когда его тело опутали щупальца медицинского сканера, а конечности и голову зафиксировали эластичными обручами.
Потом сверху опустилась светящаяся полусфера сканера, и он провалился в забытье.

Когда свет вновь ударил в глаза, а руки и ноги обрели подвижность, Джокарт обнаружил, что, кроме него, в помещении никого нет
Как странно, подумал он, куда все подевались? А оглядевшись, сделал ещё одно открытие - сама медицинская комната изменилась.
Работали только лампы, освещавшие небольшое пространство вокруг сканирующей установки, которую он только что покинул. На жёстком стуле, которого не было перед началом процедуры, висела его парадная форма-комбинезон чёрное на голубом и жёлтая, опасная молния на груди. В углу мягко мерцали экраны медицинского терминала, по которым пробегали непонятные цифровые ряды и шевелились извилистые нити синусоид.
Да где же все? Где медики? Их было человек восемь. Неужели всем сразу понадобилось покинуть комнату, оставив его одного? Вдобавок здесь ощутимо похолодало, отчего Джокарт поискал взглядом кондиционер, нагнетающий теплый воздух, который - он точно помнил! - мерно жужжал, когда он ложился в сканирующую капсулу. Но теперь не было ничего - ни жужжания, ни кондиционера, ни тепла. Ощущая озноб, Джокарт торопливо натянул форму, привычным движением огладив себя по бокам. И тут же обнаружил ещё одну странность - под воротником, там, где прежде имелись лишь три короткие нашивки длиной с ноготь, обозначающие третий год курсантского обучения, теперь гордо поблескивала чайка, раскинув стилизованные крылья, напоминающая букву «V» с закругленными наружу концами. Он скосил глаза, разглядывая её. Те самые лычки, которые пророчил ему Балу после просмотра информационного блока в видеосалоне.
«Офицер-стажер! Я - офицер-стажер!» - забила крыльями в душе Джокарта ещё одна птица.
Но ликование было недолгим, потому что вскоре он вспомнил... Там было четыре капсулы! Все курсанты проходили тест в одном помещении! Значит, это - совсем другое место.
Списав запоздалое прозрение на время, потребовавшееся ему для адаптации после процедуры, Джо-карт обратил внимание и на другие странности. Здесь была тишина. Невероятная тишина для такого шумного места, как Штаб Внешней Обороны Солнечной. И она рушилась сейчас па Джокарта, заставляя представить самого себя - маленького человечка, потерявшегося в бетонном монолите двадцатиэтажного здания, занимающего площадь в несколько футбольных полей.
- Эй! - сначала робко, а потом громче, не стыдясь уже слабого касания клаустрофобии, закричал Джо-карт. - Есть тут кто-нибудь?
Только еле уловимый шорох медицинских самописцев по бесконечному рулону узкой кальки
- Эй! - Приступ миновал, паники не было. Тяжесть тишины и ощущения одиночества постепенно уступали место рациональным мыслям.
Форма принадлежит мне, делал он выводы, над карманом - моё имя и номер учебного отделения. Значит, «чайка» тоже моя. За что? Почему? Сейчас не важно, мало ли... Пребывание в этом месте может оказаться какой-то особенностью проведения сканирования. Что я о нём знаю? Форму снять, нательное бельё кладите туда, ложитесь в капсулу. Глаза закрыть, считать до десяти... Вот и всё. Досчитался! Наверное, так оно и происходит - начинается в одном зале, сразу на четверых, а заканчивается...
«Поэтому здесь холодно У тебя - „чайка", а никого нет, чтобы принести скупые поздравления. Тут мало света, и очень, очень тихо». - Услужливый внутренний голос был тут как тут.
Ерунда какая-то! Почему рядом нет восьмерых медиков? Хотя бы двоих? Ну уж один-то точно должен быть? Или что-то со мной не так, и сканирование ещё не закончено, а я встал раньше времени? Тогда всё ясно. Сейчас войдут, обзовут дубиной... Уложат в капсулу заново.
Нет. Тоже не то! Кто-то должен следить за всей этой абракадаброй на экранах терминала. Для чего же оно высвечивается? И как-то раньше не доводилось ему слышать, чтобы кто-то вот так запросто выскочил из медицинской капсулы, и прерывание процедуры осталось незамеченным. Ладно. С этим тоже потом разберусь. Главное... А что главное?
Найти выход, отыскать медблок, где всё начиналось, и доложить всё как есть. Я же теперь не задохлик какой-то, не голубь, не ворона, и даже не орёл, потому что от орла только Глаз остался, четвёртый курс тютю! Я - офицер-стажёр. Без пяти минут пилот, даже не так - без минуты, без секунды! А почему и за какие заслуги - не моя забота, «чайку» зря не дадут. Аксиома! Вот доложу, пусть сами и разбираются. Если даже встал не вовремя, значит - кто-то виноват. Но только не я, само собой. Никаких инструкций на этот счёт не получал, опыта прохождения сканирований не имею, выполняя задание, прибыл в распоряжение медицинского персонала, вот и распоряжайтесь. Скажете, повторное сканирование пройти - ну и чёрт с ними, ещё с одними потерянными сутками! Пройду
- А что со временем? - Он вскинул руку со вшитым в рукав хронометром.
Вскинул - и простоял так целую вечность, ожидая, пока цифры, отмечающие секунды, пробегут всю дистанцию. От ноль-ноль до пятидесяти девяти.
С момента начала сканирования прошло восемь суток.

- Бред! - решил Джокарт и даже хлопнул ладонью по циферблату.
Но хронометр, этот практически вечный электронный, сверхточный механизм, остался невозмутим. Он словно говорил сейчас: «Моё дело - верно отсчитывать время. А твоё - решать, куда ты его успел потратить. И почему ты провалялся восемь суток, сам не знаешь где...»
- Восемь суток! Питание, наверное, через трубки... Меня что, не смогли вывести? И это - отделение для коматозников?
Дверь оказалась заблокирована, рядом с металлическим косяком не было ни намёка на внутренний селектор с кнопкой вызова или на пульт управления дверью. Сначала толкнув её обеими руками, а потом ударив ногой, он убедился, что открыть её не сможет.
Тогда он метнулся к терминалу, надеясь, что там можно найти хоть какую-то связь с другими помещениями медицинского отдела. Но сколько бы он ни барабанил по клавиатуре, заставляя синусоиды исполнять загадочные танцы, сколько ни шарил под крышкой стола, так ничего и не обнаружил. Затем его взгляд упал на стоящий отдельно блок, откуда шнуры питания выходили на терминал, мониторы, самописец и даже тянулись к сканирующей капсуле. На этом блоке сейчас тревожно мигал всего один огонёк. «Блок аварийного питания» - прочёл он. И дальше, в рубиновом мигании: « Корпорация „Элм" гарантирует бесперебойное снабжение энергией любой аппаратуры в течение ста шестидесяти часов».
- Сто шестьдесят часов! Без восьми часов - семеро суток! Так вот почему в помещении не горят остальные лампы и не срабатывает сенсорное управление дверной панели! Но что же тогда получается?
Он сел напротив стола с терминалом на пол, обхватив колени руками:
- Мне нужно как-то отсюда выбраться. Думай! Думай! Думай!
Совершенно неожиданно его взгляд зацепился за бумажный лист, пришпиленный к ножке стола кнопкой. Обычной, магнитной. Не способной держать околосветовую скорость и плеваться плазмой.
Джокарт был готов поклясться, что минуту назад, когда он пытался найти внешнюю связь, этого листка здесь не было. Или всё же был? Просто он не обратил внимания, потому что искал другое? Сорвав листок, Джокарт подошёл к медицинской капсуле, продолжавшей изливать свет. Аварийный, в четверть яркости, определил он, слепящим свет показался из-за пробуждения...
«Джокарт! Это Спенсер. Через час после запуска программы сканирования, Солнечная была атакована флотом бессмертных. К моменту, когда я начал писать эту записку, прошло шесть часов, вначале как всегда ситуация была неясной Теперь уже понятно - дела хреновые. Они вышли из спорадического Прилива, повторив фокус у Плутона. Сейчас я уверен, то была не случайность, а генеральная репетиция. Медики сказали - нельзя прерывать сканирование. Ты же не хочешь проснуться идиотом? Тебя и трех других курсантов эвакуируют на нижний уровень, а я - пошёл на работу.
Небо в огне, Джокарт! Они используют орбитальные бомбы. И их очень, очень много! Если к моменту, как ты придёшь в себя, мы не очистим это небо . Во внутреннем дворе Штаба есть подземные ангары Это так - на всякий случай.
Все, Джокарт. Штурмовая пехота приняла бой с десантом. Мне пора».
Ниже этих строк была нарисована стрелка, указывающая на край листа. Джокарт перевернул бумагу и на обратной стороне прочёл короткую приписку.
«Поздравляю с „чайкой". С тебя - тоник, когда встретимся Всё, что должно прилагаться к лычкам, я передаю санитарам, и оно будет ждать тебя где-то рядом с этой запиской. Всё».
Спенсер писал «когда встретимся», но между строк (кажется, он научился это делать) Джокарт прочел «Прощай!»
Небо в огне! Великий космос, что же это такое?!
Джокарт представил, как неожиданная россыпь точек появляется на экранах грависканеров станций обнаружения И станции тут же становятся бесполезной кучей хлама. Истребители бессмертных вгрызаются в орбитальную оборону Земли, сжигая спутники ПКО, очищая окна, в которые чуть позже ринутся десантные транспорты... Крейсера ведут дуэль с наземными средствами обороны, а выплывающие последними из приливной точки линкоры мечут, словно икру, орбитальные бомбы, несущие ужас и смерть ни в чём не повинному населению. Бомбометание заканчивается тогда, когда первый транспорт отработал посадочными движками и уже готов облегчить нутро, исторгнув на поверхность полусотню червей-штурмовиков.
Это же катастрофа! - изумился он простоте, с которой всё произошло - Пока мы дрались с бессмертными где-то далеко, за сотни светолет отсюда, меняли корабль на корабль, эскадру на эскадру Пока десятки новых курсантов, ошалевших от иезуитских шахмат и маджонга только-только готовились к защите Солнечной на дальних её рубежах, они готовились к другому. Целых три года с момента нападения на Плутон! А мы ничего не поняли...
Тут же Джокарт увидел и другую картину.
Сразу после получения сигнала опасности население Земли - тысячи, сотни и тысячи тысяч направляются в убежища. Когда становится ясно, что на этот раз уже не выстоять, часть этих людей, под огненными метеорами спускающихся бомб, едва ли не штурмом берут звездолеты-транспортники.. Те, кто успел. Те, кому повезло оказаться рядом с космопортами. И уж вне всякого сомнения - хаймены, для которых схема спасения должна сработать без сбоя, даже если бы под ногами разверзлась Чёрная дыра. А ведь только хайменов - триста тысяч плюс обслуживающий персонал, даже из числа самых приближенных, - уже пара миллионов. А космопортов на поверхности, в которых разрешена посадка и взлёт грузового транспорта - всего три. Хотя в распоряжении хайменов и скоростные яхты, и корпоративный транспорт... Им, может быть, повезёт. Не всем, хотя бы четверти из них Для остальных - сотни грузовозов открывают грузовые порты. И судьба этих звездолётов не будет отличаться от судьбы «Хванга»!
Теперь Джокарт словно наяву видел сотни транспортников, сжигаемых ещё на стартовых площадках истребителями и крейсерами, раскатанных в блины гравитационными залпами линкоров. После враг перехватит все стабильные приливные точки в окрестностях Солнечной... И нам останется вести прозябающее существование в Крепостях и тех немногих фортах помельче, что ещё остались у Солнечной Без поддержки Земли. Без пополнения запасов гравиквазеров с Юпитера и Меркурия. Без надежды на будущее человечества. А потом бессмертные расправятся и с Крепостями.
Джокарт, чья воля на секунду оказалась парализованной картиной, нарисованной воображением, прошелся от терминала к капсуле, расположенной в центре помещения, а потом обратно.
- Подземные ангары внутренней площади Штаба! - ох, не зря упомянул про них Спенсер. - Но как к ним добраться?
Он понимал, что его место сейчас - в истребителе. А там - получится, не получится... И уже неважно, что показал медицинский тест и насколько его, Джокарта, рефлексы оказались близки эталонным. Теперь вместо учебных вылетов и Первого Боевого будет один. Первый. Боевой И «чайка» под воротником отразилась в угасающих экранах мониторов.
Всё, что прилагается к лычкам... Что же это может быть? Рядом с запиской... Может быть - оружие? Табельный «Клинч» с обоймой на пять реактивных разрывных пуль и небольшим энергетическим излучателем? Им, пожалуй, можно вскрыть проклятую дверь.
Джокарт буквально смёл со стола уже отключившийся терминал и мониторы, потому что время, гарантированное корпорацией «Элм» истекало, и свет над капсулой начал тускнеть. Скоро здесь всё погрузится во тьму, торопил он себя, переворачивая компактные ящички стола и высыпая их содержимое на пол.
В них были какие-то бланки. Формуляры медицинских свидетельств, даже чья-то кредитная карта. И больше ничего. Блок энергопитания издал противный прерывистый писк. Джокарт метнулся к капсуле, и там, у её основания, - как он мог не заметить? Сначала записку, потом вот это? - лежал небольшой пакет.
Первой он достал пластиковую кобуру для пистолета, но ожидания его не сбылись, сменившись разочарованием - она была пуста, только в маленьком кармашке оставалась одна запасная обойма, абсолютно сейчас ненужная. Зато под бесполезной амуницией он нащупал офицерский Индап. Хоть что-то!
Пистолет, скорее всего, забрали санитары, поняв, что дело зашло слишком далеко. Хорошо, что они не позарились на аптечку! Обученные руки Джокарта сами, без участия сознания, набирали на крохотной панельке Индапа «Тревожную» комбинацию. В отличие от курсантских аптечек, выполняющих свои функции автоматически, офицерский Индап имел возможность настройки режима. От беспробудного сна до...
- «Адреналиновый всплеск»! Активация всех процессов, установленных модификаторами! Работа в авральном режиме, - износ одной пятой всех ресурсов организма, - плевать! Активация памяти: генной, наведённой, всей, - ещё одна пятая! - Он не знал, что именно может понадобиться, поэтому запускал всё подряд. И, будто рядом инструктор: - Быстрее! Быстрее! Быстрее!
Погас свет? Чёрт с ним! Индап съест половину жизни? Тем же концом по тому же месту! Без Индапа он и так её потеряет. Потому что подача воздуха в помещение - принудительная, а нагнетатель наверняка был переподключен к автономному питанию, а корпорация «Элм» подсунула старьё на сто шестьдесят часов!
- Готов? - спросил он себя и одел на шею аптечку
Потом мир взорвался Пол ушёл из-под ног, а из глаз, как из крана, хлынули слёзы. Сердце забилось словно в судорогах, и его стук разогнал тишину, отразившись эхом от голых стен.
Вслед за миром рухнула дверь, выбитая локтём. Боли не было, она придёт потом... Лишь протестующее вякнула переломанная защёлка. Теперь нужно найти выход во внутренний двор.
Новые ощущения. Новые, до сих пор не испытанные ощущения. Постепенно осколки мира, будто ртутные шарики, сползлись в целую картинку. Пустой коридор - сорок два метра, судя по эху, в одну сторону, сто двадцать - в другую. Темнота, близкая к абсолютной, - это же нижний уровень! Сначала туда, где конец коридора ближе. Сорок два плюс сорок два значительно меньше, чем дважды по сто двадцать - туда и обратно. Нет. Неверно! Движение воздуха как раз с другой стороны. Преодолевая более длинный путь, он высаживал все двери подряд, но те помещения были пустыми. И вот он, выход из коридора на верхние уровни.
«Против штурмовиков бессмертных я бессилен, значит, мой шанс - в скорости бега», - не ощущая собственного дыхания, думал Джокарт.

...Последняя дверь, отгораживающая тупик от лестницы наверх. А рядом - шахта лифта. Так вернее...
Обдирая с ладоней кожу, он преодолел все восемь этажей с помощью аварийного троса, примитивного и надёжного, существующего на случай отказа гравитационного подъемника. Это был уровень, где сквозь створки проникал свет, на целую долю секунды ослепительно яркий.
Когда он выбил и эту дверь, понял, что ему нужно выше. Здесь тоже был подземный уровень и настоящий, дневной свет пробивался сверху. Значит, ещё два этажа. Наконец-то!
Вестибюль наполнен дымом и запахом горелой пластмассы. По полу раскиданы какие-то бесформенные ошметки, напоминающие вымокшие и измазанные в красном и чёрном комки ваты. Под ноги попал такой комок, размерами побольше. Джокарт наклонился рассмотреть - что это такое, и его едва не вывернуло наизнанку. Спасибо внутривенному питанию!
На него смотрела половина человеческого лица, разрезанного ото лба к подбородку лучом лазера, словно гигантским отточенным скальпелем. Над бровью погибшего к голове прикипел остаток белого шлема.
- Внутренняя охрана штаба, - отвлеченно определил Джокарт.
Пока он пересекал вестибюль, направляясь к какому-то извилистому коридору, ведущему внутрь здания, его преследовал мутно-голубой, подёрнутый пленкой остекленения и словно бы вытекший, ссохшийся глаз.
- Не менее трёх дней, и не более недели, - понял он, о чём ему нужно думать, чтоб прогнать навязчивое видение. - Не менее трёх... Ты опоздал, Джокарт!
Выход из коридора во внутренний двор был завален телами погибших. Здесь были и охранники в бесполезных против гравитационного оружия шлемах, и пехотинцы, продолжавшие сжимать в мёртвых руках штурмовые винтовки. Было даже несколько трупов в комбинезонах пилотов. И ни одного в СВЗ.
- Да что же это такое? Почему они не облачились в броню для боя? Если вторжение на Землю началось семь дней назад, неужели им не хватило времени изготовиться к обороне?
Увиденная картина разуверила Джокарта в необходимости подобрать оружие. Ни «леборейторы», ни, тем более, пистолеты «Клинч» им не помогли. Значит, не помогут и ему.
Вторжение началось семь дней назад. Неделя. Значит, это последние, понял Джокарт. Те, кто до последнего момента не мог покинуть по разным причинам здание штаба. А значит, те, что были до них - в СВЗ и даже при поддержке тяжелой техники - проиграли. Всё, что он видит, это следы зачистки бессмертными очагов сопротивления...
Осознав бесполезность ручного оружия, Джокарт задумался и о другом. Раз всё уже случилось, к чему будет его фарс с боевым истребителем? Если сражаться уже не за что? Продолжая двигаться, он вглядывался в изъеденные разложением лица погибших и спрашивал: «К чему»?
Вход в подземные ангары отыскался сам собой. Джокарт просто рухнул вниз, шагнув на одну из квадратных плит-обманок. Невидимый силовой каркас опустил его на самое дно. Это оказалась пустующая шахта, откуда уже стартовали корабли - на бетонных стенах виднелись бесцветные, как полоски кожи альбиноса, следы действия энергетического луча. Значит, здесь есть и подъемники!
В том, что теперь он получил доступ ко всем остальным шахтам, Джокарт не сомневался. А вот если бы не было энергетических подъемников и пришлось стартовать на собственных двигателях, то... Две пятых ресурсов организма высасывало из него действие «Тревожной» комбинации. Сколько же ресурсов отрабатывают разгонные движки истребителя, не предназначенные для включения на поверхности кислородосодержащей планеты? Гравитация не в счёт. Что такое первая и вторая космические для двигателя, способного разогнать корабль почти до скорости света? Всё дело в другом - что-то там в невосполнимости ресурсов, использованных не в безвоздушном пространстве космоса, а в планетарной атмосфере. Какая-то обратная циклическая реакция гравиквазеров.
Так как Джокарт не закончил обучение в институте гравионики и не был инженером в полном смысле, то в тонкостях процессов, происходящих в прямоточных плазменно-гравитационных двигателях звездолётов, он не разбирался. Его задачей было использовать эти процессы, добавляя и снимая ускорение, кидая истребитель в противоторпедное виражирование, не думая о причинах бесконечности энергии в двигателях. Включение антигравитационного режима для подъёма с поверхности ничего бы не дало. Так, подъём на высоту вдвое меньше высоты птичьего полёта. Значит, энергетический подъёмник - это шанс. Очень хороший шанс использовать запас гравиквазеров, имеющийся на истребителе, по прямому назначению, для полёта в космосе. Критическая масса гравиквазеров была необходима при запуске двигателя, дальше начинали действовать какие-то другие законы, и следующая порция требовалась только к очередному запуску двигателей.
Ага! А вот и шанс проверить, чего стоит в бою обученный не до конца, не имеющий никакой лётной практики (разве что теоретическую, хранящуюся в подсознании), но в душе давно готовый к пилотированию курсант, только что получивший лычки.
Машина, внешне похожая на «Зигзаг», несомненно была истребителем, что легко определялось наличием боевой рубки и кормовых турелей, а также подвешенными к килевым пилонам контактным торпедам. Вот только обводы у неё были очень широкими, а позади кресла пилота имелись места ещё для двоих пассажиров. Из-за этого едва выступающая, зализанная кабина превращалась в уродливый скошенный горб.
Всё ясно, окинув взглядом знакомую панель управления, успокоился Джокарт. Это модификация «Зигзага» под эвакуатор. Он слышал о таких, но никогда ещё не видел. И, насколько помнилось из лекций по вооружению, такой «Зигзаг» имел увеличенный кислородный запас. Это, а также форма корабля, были его единственными отличиями от основной модели.
СВЗ почему-то оказался только один. Интересно, а как же двое пассажиров? Они что, должны быть спасены только для того, чтоб погибнуть от перегрузок на первом же боевом развороте?
Когда Джокарт запустил предполётный контроль, всё стало ясно. «Зигзаг»-эвакуатор имел в навигационном терминале одну-единственную полётную схему: полёт к приливной точке под прикрытием Марсианских постов обороны.
- Зачем же тогда вооружение? - изумился Джокарт, отключая навигационную программу.
Теперь, после доставки эвакуатором на орбиту, всё маневрирование придётся делать самому, без помощи автоматики. Даже выполнение в общем-то стандартных маневров ухода от одиночного атакующего: монотонное «виляние хвостом», выражаясь языком пилотов.
И вот истребитель готов к старту. С момента герметизации кабины до объявления всех систем о готовности прошло две-три минуты, но даже они показались Джокарту утомительной вечностью, за которой его ждёт Неизвестность.
Силовые захваты, срабатывающие за счёт конденсации и усиления собственного магнитного поля планеты, перенесли истребитель из ангара в одну из отработавших шахт. Сейчас в небо - действительно цвета пламени, уже теряющего прозрачность - должна взметнуться стрела энергетического луча, вдоль которого истребитель отправится на орбиту.
Джокарт успел осмотреться. Количество шахт на крайне малой для того, чтобы быть космодромом площадке, было соответственно невелико. Шесть-семь, от силы восемь. Судя по размерам ангара, кораблей, стартовавших через эти шахты, было в десять раз больше. И это могли быть только яхты (одну он видел в ангаре), лёгкие, не несущие никакого вооружения авизо, или истребители, учитывая размеры самих шахт Сейчас, вот уже через несколько секунд стартовый колодец зальёт прожигающая сетчатку вспышка, светофильтры обзорных экранов выставят затемнение, и останется лишь только следить за временем, чтобы не прозевать момент выхода на стартовую орбиту и немедленно, как только это произойдёт, запустить разгонные... Сейчас, ещё несколько ударов сердца, несколько вздохов. Джокарт на всякий случай зажмурил глаза, ведь ему пока не приходилось стартовать в энергетическом луче. Да и вообще не приходилось... стартовать! И так, в ожидании, прошла минута.
- Проклятье на «Элм» и её барахло! Как я мог забыть! - едва не оглох от собственного крика Джокарт. И только потом включилось рациональное мышление.
«Неужели Индап не сработал?'' При „Тревожной" комбинации должны блокироваться все эмоции. Или это неправда, и извечное человеческое свойство ошибаться и давать волю эмоциям, упуская из виду главное, - непобедимо? Как говорил что-то такое про пехоту Балу - мы плачем, как и сотни лет назад... А ведь Индап пехотинца должен подавлять все ненужные в бою движения души и сомнения даже сильнее, чем Индап пилота! У нас другое. Остаться чутким ко всему, но превратить это в чуткость машины. Неужели машины чертыхаются из-за недостаточно мощного энергетического оснащения штабных объектов?»
Уже успокоившись, Джокарт заново начал манипуляции с управлением полётных режимов, готовясь к старту на двигателях истребителя. Вот и представился случай выяснить - сколько ресурсов вырабатывает двигатель при атмосферном запуске, подумал он.
Выяснил. Почти одновременно с запуском, по абсолютно понятной причине, ожила система контроля. Джокарт, естественно, игнорировал это предупреждение, потому что дорога назад исчезла, расплавилась в переплетении тугих струй плазмы и гравитационных полей разгонного двигателя.
- Ничего себе, какой дорогой билет! - присвистнул он при этом.
Всего двадцать пять минут полёта после старта из атмосферы! Вот тебе и ограничения только по кислородному запасу, вспомнил он Спенсера и его восторги по поводу возможностей корабля-истребителя.
Джокарт сжал полётный джойстик, готовясь вскинуть нос истребителя к зениту, как только тяга позволит «встать па хвост», и скинуть после этого блокировку ускорения Ничего страшного, утешал он себя, это как управлять гравискутером: счётчик инерции доходит до стартового предела, скутер начинает мелко елозить на гравитационной подушке, и тогда снимаешь тормоз. Рывок! И трек прыгает навстречу, а после становится покорной лентой, которая сама ложится под ноги.
Момент истины настанет вот-вот, хотя теоретически старт ещё можно было отменить. Но что-то уже тянуло сильнее всякого энергетического луча в миллион киловольт туда - вверх! К звёздам, где могли барахтаться в гравитационных ловушках транспорты, которые никто не прикрыл, не помог им прорваться к точкам гравитационных приливов.
Есть старт! Плавное, будто упражнение с водяной матрёшкой, снятие блокировки. Только показался край шахты, как сразу исчез, затерялся где-то посреди оставшегося внизу комплекса штабных зданий. Уже в полёте, чувствуя, как тяжело сейчас приходится экзоскелету СВЗ, Джокарт увидел чуть вправо по курсу разрыв в небе Это мог быть только след другого стартовавшего корабля. След, похожий на сруб перевернутого колодца, на дне которого плещется обнаженное солнце.
Ну вот, значит нас - двое! Значит, можно попробовать разыграть какую-то полётную комбинацию! - обрадовался и тут же почувствовал себя увереннее Джокарт

Предыдущая страница 8 Следующая страница


9 Дмитрий Градинар

Истребитель лез в небо послушной, клокочущей энергией, птицей. Птицей, которую он оседлал.
- Говорит Йоши! - высокий, звонкий голос. Передаёт на открытой волне, клером. - Второй истребитель, ответьте! Вы у меня на южной полусфере!
Какова бы ни была траектория полёта истребителя, как бы он ни был ориентирован в пространстве, задняя полусфера - юг, передняя - север, левый бок - запад, правый - восток. Ну, ещё верхняя полусфера - северо-запад, а нижняя - юго-запад, и не стоит искать логику в традициях! Исключение из правила - полёт юзом, чрезвычайно сложный манёвр, когда нос истребителя отвернут больше, чем на девяносто градусов относительно оси движения. Вспоминая азы терминологии, используемой в полёте. Джокарт подумал: «Йоши, где-то я уже слышал и это имя, и этот голос». Ну конечно! Это же один из курсантов, прибывших на Землю для прохождения медицинского сканирования! Значит - курсант... Ну что ж. Так даже лучше. Окажись рядом с ним в небе бывалый пилот, Джокарт точно бы занервничал, раз уж Индап чего-то сбоит.
«Значит, курсант...» - ещё раз подумал он и мысленно отругал себя за нерасторопность.
Выйди он на связь раньше Йоши, был бы Первым, а так...
- Здесь Джокарт, Второй истребитель, - и чтобы хоть как-то компенсировать справедливое, в общем-то чужое первенство, добавил: - Офицер-стажер.
Втайне он мечтал, чтоб Йоши оказался без «чайки», курсантом, каким и прибыл на Землю. Тогда первенство перешло бы к Джокарту по праву старшинства, потому что при равенстве званий (если считать, что курсант это звание), первенство брал тот истребитель, который первый обнаружил другого и вышел с ним на связь. И здесь, правда, было исключение: участие в полётной тройке, где можно быть или ведомым - одним из двух, или ведущим, лидером.
- О, конечно! Ты тоже час назад узнал, что произведён в офицеры? - свёл на нет тщеславные мечтания Джокарта теперь уже точно пилот Первого истребителя. А ещё Джокарт поразился шутливой лёгкости, с которой была произнесена фраза. С учётом сложившихся обстоятельств, это больше походило на браваду.
Всё дальше и дальше проваливалась панорама пылающего Средиземноморского Мегаполиса. Потом вместо неё внизу оказалось широкое блюдце, в которое кто-то жестокий и злой вылил горючую смесь и зачем-то поджег... Облачности не было. Её разметало по небу, и теперь вокруг порхали бездомные хлопья. Справа, навстречу стартующим истребителям, на Землю рушились тёмные точки - транспорты врага!
- Откуда взлетал, Первый? - справившись с этим словом, задал вопрос Джокарт. - У нас разница по старту - несколько километров.
- Подумал, что к штабным ангарам не пробьюсь, пришлось пробежаться по эвакуационному туннелю. Я его случайно обнаружил, там сейчас фильмы ужасов снимать можно.
- В штабном здании не лучше. Странно, почему они не растёрли Штаб в порошок?
- Не знаю. Сейчас нам многое будет казаться странным. Всё ближайшее десятилетие.
Почему Йоши говорит о десятилетии? Ещё ведь ничего не окончилось! Сознание Джокарта запротестовало, и он вновь поразился отсутствию блокировки эмоций. Это было странным и волновало Джокарта больше всего.
- Но почему только десятилетие? Или...
- Я воспользовался Индапом. Так что мне осталось...
- Понял. Я тоже настроил перед стартом «Тревожную» комбинацию.
- Значит, вместе. Ты из какой Крепости, Джокарт?
- «Австралия», а ты? - То, что Йоши умышленно или из-за отсутствия привычки опускает слово «Второй», обращаясь к нему по имени, Джокарту не могло не импонировать.
- «Африка». Куда пойдём?
После такого вопроса Джокарт вдруг обнаружил в сознании какую-то пустующую нишу, и она располагалась именно там, где должен был находиться хоть какой-нибудь план полёта. Взлететь-то они взлетели, тут особого мастерства и не требовалось. А то, что их до сих пор не сожгли, объяснялось просто - бессмертные не станут их трогать, пока на Землю продолжают прибывать транспорты. Зато сразу после выхода из атмосферы... Джокарт поёжился, представляя, что может ожидать на орбите
- Йоши, а ты уверен, что нам стоит пробиваться к Крепостям?
- Нет. Не уверен. Что ты предлагаешь?
- Транспорты... Если на орбите блокированы транспорты, мы можем попытаться... Мы должны...
- Погибнуть глупой смертью? Да нас к ним в жизни не подпустят! - И тут же, без перехода: - Кстати, я скоро выпрыгиваю из атмосферы. Если что. Ну ты понимаешь... Ныряй обратно
- Без шансов. Внизу - смерть. Только прорываться. Сколько осталось?
- Пять, четыре, три... - И выкрик: - На выходе сразу вправо! Ускорение не включай! Выпускай все обманки! О, Амитерасу, сколько же их здесь!
Джокарт словно наяву увидел, как Йоши выполняет все те действия, что выкрикивал в микрофон. Вот он наталкивается на завесу вражеских кораблей и испуганно снимает ногу с педали ускорения, потому, что прохода за пределы орбиты нет. Вот он выпускает обманки - эмуляторы истребителя, которые принимают на себя контактные торпеды, вот он
Джокарт убрал ногу с педали ускорения и выпустил обманки, ощутив приступ Дежа вю. Прямо над местом выхода на орбиту навис линкор, контролирующий сейчас обширный сектор. Его ленивая туша даже не шевельнулась, позволяя Джокарту уйти от торпед. Значит, решил он, здесь плотная блокада. Западня для таких вот как мы одиночек. Маневрируй не маневрируй - конец один!
Йоши, вынужденный сразу уходить из зоны поражения и вовремя локировавший гравитационные ловушки, чего не сделал Джокарт, выписывал петли над самой кромкой атмосферной оболочки. Но линкоры были не единственными кораблями бессмертных, висящими на орбите.

Выпустив все обманки и обогнув линкор, Джокарт едва не врезался в строй вражеских крейсеров. И тоже вынужден был гасить набранное ускорение, опасно приближаясь к атмосферной границе, переходя на низкоорбитальный полёт. Но кое-что заметить он всё-таки успел..
Там были транспорты Солнечной. Не сотня. Где-то три десятка. Но это наверняка только те, что поднялись с одного из космодромов Земли. Значит, на самом деле их в три раза больше, около сотни грузовозов, пойманные в ловушки, висящие сейчас над планетой, лишенные маневра и подвижности. Похоже, бессмертные тщательно всё спланировали. И вслед за группами кораблей, производивших атаку, шла ещё одна волна звездолётов. Тех, что должны были занять всю внешнюю сферу, не допуская взлёта и прорыва во внешний космос. Одно счастье, истребителей здесь не было. Куда же, лихорадочно соображал Джокарт, они подевались? Неужели все - на поверхности?
- Йоши! Нужно держаться рядом. Один будет прикрывать другого.
- Поиграем в догонялки? Согласен Но что-то, знаешь, предчувствие у меня нехорошее. Тесно тут очень.. Надо прорываться
Через минуту оба истребителя, скорректировав скорости, шли параллельными курсами, скачками перегоняя один другого. Линкоры действовали вяло, скорее всего опустошив свои накопители при орбитальной атаке. Активны были не более пяти процентов их излучателей. Пока Джокарту и Йоши удавалось уворачиваться от залпов блокирующего флота. Тем более что своей игрой они сбивали прицелы врага. По оба при этом понимали, что долго так продолжаться не может
- Йоши! У меня запас - пятнадцать минут. Из-за атмосферного старта!
- Не дрейфь, старик. У меня не больше. Но надо прорываться. Сам видишь - к транспортам не пройти, а даже если и пройти ..
На этот раз тон Первого изменился, и в этом «если» прозвучало полное бессилие. Согнать линкор и даже крейсер с позиции, которую они занимали и откуда собирались выпаривать застывшие транспорты, да еще под залпами других линкоров и крейсеров, - такое было едва ли под силу даже «Фениксам» и «Саламандрам».
Странно, вдруг обнаружил ещё одну загадку Джокарт, а почему бессмертные до сих пор не разделались с транспортами? Потом мысли переключились на элитные отряды Солнечной.
- Зря я сейчас о них вспомнил. Их, наверное, уже не вспоминать, а поминать нужно.
«Фениксы» и «Саламандры» погибли в самом начале. Это как дважды два Все стартовали и все погибли Сколько они там ухлопали кораблей врага, удалось ли им вновь оставить свои «фирменные» росписи на линкорах - уже было не важно
И что, подвёл Джокарт итог, что осталось? Силы орбитальной обороны были уничтожены раньше, чем элита истребительного флота Казематы ПВО наземного базирования превращены в пыль Последняя надежда - корпуса штурмовой пехоты Вот вам и вторичные функции!
Джокарт, физически ощущая истечение пятнадцати минут работы двигателей, выпустил уже все контактные торпеды и работал только излучателями «Работал», это такое словечко, подслушанное им у Спенсера. На самом деле он метался вслед за Йоши, опустошая накопители, изображая крутого смертоносного пилота, и с горечью думал - как велика разница между тем, что представлялось ему раньше, и тем, что происходило сейчас. В мечтах он всегда представлял себя героем, побеждающим врага в любых, даже самых безнадёжных ситуациях. Он просто не знал раньше, что ситуация может стать безнадёжной НАСТОЛЬКО.
Десять минут до остановки двигателей, машинально отметил Джокарт.
- Йоши! Я кое-что понял!
- Внимательно.
- Где?
- Внимательно слушаю, говорю... - И снова без перехода: - Кстати, вот и «Кнопки».
Джокарт готов был кусать себе локти. Контактные торпеды были истрачены им впустую. Как бы они ему сейчас пригодились!
Пока истребители бессмертных поднимались на стартовую орбиту, они были беспомощны и максимально уязвимы. И каждая торпеда могла послужить маленькой местью за то огромное несчастье, что принёс враг цивилизации Солнечной
- Йоши, я...
- Понял. План спасения откладывается. До прорыва далеко, а у тебя не осталось торпед.
- Откуда ты..?
- Знаю. Я тоже все выпустил. И только пощекотал защиту крейсера
Изготовившись к ближнему бою, не имея никаких навыков его ведения, два недоученных пилота из разных Крепостей ожидали скорее смерти, чем чего-то другого. Или Чуда. И оно случилось!
«Кнопкам», как оказалось, не было никакого дела до двух «Зигзагов», мечущихся по орбите Они все - тридцать машин, как сообщил тактический терминал, беспрепятственно вышли за кольцо блокады и устремились к Луне Видимо, для них нашлась какая-то срочная работа.
- Что это с ними? - Джокарт заставил «Зигзаг» выполнить два кульбита, уходя от витиеватого лазерного вензеля, вычерченного ближайшим крейсером.
- Не знаю. Может быть, на Луне ожила какая-нибудь станция ПКО, которую бессмертные сочли уничтоженной?
Станция противокосмической обороны, сохранившая боеспособность за шесть дней сражения? Маловероятно, думал Джокарт и вдруг понял...
- Первый! - Теперь он не стеснялся называть так Йоши. - Это не ПКО! Для неё хватило бы звездолётов на орбите! Истребителям нужно не это!
- Что же?
- Точка! Там - приливная точка!
- Что-то я не слышал раньше...
- И никто не слышал! Поэтому они только сейчас и поняли! Что-то там происходит, Йоши, и если прорываться, то именно туда. Попробуем?
- Идёт. Пока крейсеры не закрыли коридор. На раз-два-три. Готов?
И два истребителя, сменив траектории, сплелись в «змеином танце», перекручиваясь вокруг воображаемой оси, направленной к естественному спутнику Земли, к Луне.
Внизу, сквозь разрыв в багровой темноте, - они шли над ночной стороной, - Джокарт увидел пятно материка. Он был опоясан рубиновой каймой пожаров; видимо, пылали портовые мегаполисы, первые подвергшиеся атакам. А вот в центральной его части ещё ничего не закончилось. Яркие точки, будто мелкая сыпь, покрыли центральную часть материка. И это, насколько понимал Джокарт, не были следы орбитальной бомбардировки. Там, посреди истерзанной пустыни, продолжался яростный бой. Отряды штурм-пехоты выводили технику, и в накрытиях УЗО - установок залпового огня, корчились штурмовики Бессмертных.
Это был героизм не каких-то безымянных воинов и экипажей боевых машин, а героизм последней силы Земли - пехотных частей, сражающихся без прикрытия с орбиты, без надежды на победу.
Вновь прорвались эмоции, и жгучие слёзы бессилия потекли по щекам Джокарта, что крайне нежелательно при натянутом СВЗ.
Нет! Так не должно было произойти! Так не может быть! И так не будет - чтобы за какие-то шесть дней рухнуло всё, что было создано в процессе земной эволюции её самым большим достижением - человечеством.
Далёкая паутина наземного сражения ушла из поля зрения, и вдруг Джокарт понял, что увиденный материк и есть та самая Австралия, в честь которой названа крепость, где он проходил обучение. Неужели этой, настоящей Австралии больше не будет? Неужели, всхлипывал он, останется только та, другая - искусственный сфероид диаметром несколько десятков километров?
- Ты видел, Йоши?
- Я всё видел, Джокарт. И готов вырвать свои глаза за то, что они это видели. Если бы только это могло помочь...
- Я не верю…
- Никто в это не верил.

Их не пустили. Педаль ускорения не была задействована, вместо этого замигали сигнализаторы опасности. На экране тактического терминала высветилась безрадостная картина...
Для того чтоб выйти за сферу, контролируемую блокирующим флотом бессмертных, нужно было пересечь ещё одно препятствие. Там, перед оставшейся недосягаемой расчётной орбитой, откуда можно было осуществить прорыв, располагался третий эшелон сил вторжения. Эти корабли - чёрные, без единого проблеска на непроницаемо-матовых даже для солнечного света корпусах, оказались самой надёжной сетью, через которую пробиться было невозможно.
Они не вспарывали пространство контактными торпедами, не полыхали лазерными залпами, даже гравитационное оружие, если оно и имелось на этих кораблях, сейчас бездействовало. Образовав геометрически правильный многоугольник, внутри которого находилась Земля, каждый из звездолётов третьего эшелона постоянно поддерживал общую сеть «лучей смерти», как называли действие импульсных пушек, переведённых в режим постоянного излучения. Точечные уколы этих пушек превращались в единое широкое лезвие гигантского тесака. Пересечь такую завесу и остаться в живых для человека было невозможно. Даже в СВЗ и под бронёй истребителя.

- Йоши... - Джокарт обнулил скорость, потому что между орбитой поражения второго эшелона и завесой «лучей смерти» третьего образовалась мёртвая зона. - Наверное, погибать просто так - глупо. Как думаешь, если направить истребитель на линкор, это будет достойная плата?
- Ты имеешь в виду...
- 0,98 световой. Полное ускорение. Нам всё равно не прорваться.
- Шанс есть всегда, - голосом, потерявшим любой окрас, ответил другой пилот.
- Нет, Йоши! Сейчас нет никаких шансов! Всё, что мы можем - это...
- Нас собьют на подлёте.
- 0,98 световой, понимаешь?
- Всё равно собьют. Или отработают манёвр уклонения. Видел? Двигатели у линкоров запущены, автоматика сама отреагирует на опасность.
- Нас собьют раньше, если мы провисим тут хотя бы.. О, чёрт! У меня энергии на две минуты полёта!
- И так и так собьют. Твоя жертва будет напрасной.
- Почему только моя? Ты что... Ты... Две минуты, Йоши! Она станет ещё напрасней, если мы не попытаемся. Мы можем...
- Мы можем сесть обратно. Там, внизу идут бои Нужно только рассчитать место посадки, и...
И тут Джокарт понял, что его случайный напарник струсил
- А для чего тогда ты взлетал? Для чего, Йоши?
- По той же причине, что и ты сам Вспомни, о чем ты думал, когда садился в истребитель Вспомни, как колебался. А потом решил, что это - самый верный шанс подняться в небо на истребителе и устроить всем бессмертным Галактики большую бойню. Ты же - пилот! Ты же - офицер! И никогда ещё не летал на истребителе..
- Йоши, ты же говорил, что ввёл «Тревожный» режим Подумай сам... Ты не можешь. - А взгляд ловит навигационный экран, где.
Одна минута!
- Прости, Джокарт, это была неправда. «Тревожный» режим оставляет слишком мало жизни..
- У меня одна минута! У меня... - И вдруг страшное озарение посетило Джокарта: - Сколько времени осталось у тебя?
- Ага! Догадался... Правильно догадался, Джокарт. И стартовал я не из штабных ангаров, потому что знал, где найти действующий энергетический подъёмник.

- Ты обманул меня, Йоши! - Пятьдесят секунд. Джокарт пытался не верить в то, что услышал.
- Ты сам себя обманул. Ещё тогда, когда решил надеть форму курсанта. Что у тебя была за причина? Стадный инстинкт «хочу быть как все»? Комплекс неполноценности «хочу быть героем»? Неужели - желание сдохнуть, даже без ореола славы, вот как сейчас? Ореола точно не будет и славы, ничего не будет... И никто никогда не узнает, что здесь произошло и почему один из линкоров чуть-чуть сдвинулся в сторону, пропуская мимо себя какого-то там Джокарта, который решил на полном ускорении врезаться в Землю.
- Он не успеет! Линкор не успеет! - Сорок секунд, слова рвутся из груди криком. - А тебя не спасут сэкономленное время жизни и энергия в двигателях! Ты умрёшь позже - при посадке. А если не умрёшь сразу, достанешься на прокорм червям.
- Я сяду. И ты сядешь, это лучшее... Мы успеем выбрать место для посадки - Почему он говорит «мы»? у Джокарта начали как-то странно путаться мысли. - Катапульты-эвакуаторы выкинут нас раньше, чем бессмертные уничтожат истребители Полетали и хватит! Мы...
- Не говори «мы»! Ты трус, Йоши! - Тридцать секунд. - Ты просто трус! Глупый, не заслуживший своих лычек пилота. А зачем ты стал курсантом? Любишь покрасоваться, ведь так? И на Землю тебя прислали для тестирования, потому что думали, ты - самый лучший! Даже если не самый, то один из них точно. Зачем ты стал курсантом?
- Напрасная трата времени. У тебя к тому же его совсем не осталось. Ни на что. А форма курсанта - всего лишь трамплин. Достаток и настоящая слава достигаются не потом и кровью, а совсем другими путями. И я это понял. И просто хотел получить ценз работы в Крепости...
«Буду петь под вывеской!» - вернулся голос из сна.
Тут же запищал тактический анализатор, требуя загрузки полётного задания. Если не ответить на его вызов или не позволить двигателям любой, самый слабый импульс, анализатор сочтет пилота выбывшим из боя и включи г программу принудительной эвакуации. Вот на что надеялся тот, другой пилот!

Десять...

- Протуберанец тебе в зад, Йоши, а не эвакуация! - зло выкрикнул Джокарт, готовясь отключить связь.

Девять...

- Постой! - Голос Йоши стал испуганным. - Ты не понимаешь' Нам нужно садиться! Мы ещё понадобимся, когда прибудет подкрепление из Крепостей! Запускай двигатель, даже одна секунда тебя спасёт! Я не хочу - один...

Три...

- Прощай, Йоши, желаю тебе тускло сдохнуть. И я тоже не хотел - один.

Две секунды...

Джокарт отключил связь и выбрал ближайшую цель.

Одна...

Запуск! Экстренное ускорение, перегрузка выше критического порога! Не нужно плавно, нужно - вот так! - 0,98 световой, чтобы - хруст ломающегося позвоночника. Расплескать самого себя!
Вот я - маленький. Вот моя семья. Пусть не как «саламандры»... Линкор не успеет уклониться! У Лиин мягкие губы. Балу со Спенсером прощально машут руками, они одобряют.. И Пит швыряет мне через Вечность все восемь своих ферзей. Последняя секунда - это и есть Вечность. Он дорою за них заплатил, но не дороже, чем я Я стал пилотом Пусть на двадцать пять минут, но чайка машет мне крыльями Это - Вивальди. «Времена года» Я угадал?
- А-ах! - В непроизвольном оргазме забилось то, что секунду назад было Джокартом.

ГЛАВА 7

В здании Лунного причала всё было сегодня не так, как два дня назад. Лил дождь, и его бесконечные струи барабанили по прозрачным стенам и крыше. Было видно, как по наклонным плоскостям стекают широкие потёки. Небо стало черным от туч, и из этой черноты вырывались изломанные молнии. Снаружи вовсю резвился ветер, собирая в пригоршни и этот дождь, и эту непогоду, швыряя их в непокорное стихии здание.
Народу было немного, потому что энергетические лучи не действовали. Зато оживленнее стало движение грузовых платформ, волокущих бесконечные тонны груза Экваториальный циклон, как объяснил Джокарту какой-то случайный собеседник, это не шутка! Человек в странном оранжевом одеянии во что бы то ни стало желал дождаться экспресс-лифта. Должен ли он был кою-то встретить или собирался сам попасть на Луну, Джокарт не понял, да и вообще слушал его вполуха, подавленный тем, что ему пришлось пережить при медицинском тестировании. И инстинктивно вздрагивал при каждом проблеске молний, потому что их сполохи были слишком похожи на работу боевых лазеров.

- Программа - провокатор, - объяснял подполковник медслужбы, пока Джокарт, стыдясь произошедшего, обтирался после душа. - Чудный парень, наш Йоши, не правда ли?
- Угу, - буркнул курсант, стараясь не глядеть ни на кого, сосредоточившись на натягивании формы, словно это был сейчас самый важный ритуал.
Чёрное на голубом. Три полоски, обозначающие третий год обучения.
Это испытание явилось неожиданностью не только для Джокарта. Спенсер, зашедший посмотреть - как идут дела с курсантом его Крепости, округлив глаза, уставился на экран монитора, где шла запись ментограммы, снятой при тестировании.
- Если направить истребитель на линкор, это будет достойная плата? - спрашивал сейчас измененный модулятором голос Джокарта. - Нам всё равно не прорваться...
- И насколько всё это реально? - наконец-то отвлёкся Спенсер. - Это как сон?
Он просматривал запись уже в четвертый раз
- А ты у него спроси, - хохотнул кто-то из медиков, - все признаки перелома позвоночника, полное облегчение организма, это ерунда, а вот - даже синяки на спине, и был момент, когда кардиограмма показала остановку сердца.
Джокарт, которому и разогнуться-то сейчас было трудно, разглядел в зеркале часть своей спины. И там действительно красовался огромный синяк.
Спенсер присвистнул:
- А ведь так и загнуться можно!
- Ну что вы, - с укоризной ответил подполковник. В его взгляде явно читалось недосказанное: «Мы же рядом!»
- Что скажешь, курсант? - Теперь Спенсер обращался к нему.
- Тестирование окончено? Или будут ещё какие-то процедуры? Может быть, потребуется, чтоб я ещё и шею себе свернул, для убедительности и чистоты эксперимента? - Джокарт процедил сказанное сквозь зубы, рискуя нарваться на неприятности.
Всё-таки перед ним находился старший офицер, пускай даже с крестом и полумесяцем под воротником.
Подполковнику, похоже, было не впервой встречать такой взгляд у прошедших тестирование. И на вызывающий неуставной тон вопросов он не отреагировал никак.
- Я могу быть свободен? Неужели даже формальности какие-нибудь не требуются? - Тон Джокарта стал еще более вызывающим. Ему захотелось спровоцировать подполковника па что-то такое... на ответный крик или, может быть, на обещание применить взыскание, вплоть до немедленной отправки в крепость для препровождения на гауптвахту. Если бы медик попробовал это сделать, то у Джокарта были готовы ещё несколько реплик. О! Как он желал сейчас, чтоб подполковник повысил голос!
Наверное, это понял и Спенсер, который встал за спиной курсанта и положил руки ему на плечи, подавая тайные знаки сжатием ладоней.
Но медик остался невозмутим и не стал одергивать Джокарта.
- Какие формальности? Ты только что уничтожил линкор бессмертных. За такое испытание, если бы от меня зависело, я бы, не раздумывая, вручил тебе прямо здесь, неодетому, «Солнечную корону» и любые привилегии... Твои 0,98 световой, помноженные почти на столько же процентов реалистичности происходящего... - Подполковник покачал головой, и Джокарт мгновенно обмяк. - Да, «Солнечную корону»... - повторил подполковник и оживился, - знаешь, как мы сделаем? Я отправлю твоему офицеру-куратору благодарность за подготовку курсантов. Думаю, он сам уже как-то сможет…
- Не надо благодарности. Всё было невзаправду.
- Невзаправду? Почему же тогда двое из четырёх курсантов даже не попытались взлететь, а ещё один двадцать минут глупо удирал от «Кнопки», не выпустив ни одной торпеды? Не скажешь, нет? Ну тогда я скажу... Знаешь, что я скажу...
Джокарту, у которого перед глазами продолжали плясать прицелы и силуэт линкора, нагло висевшего на траверсе, было сейчас наплевать на то, что может сказать медик. Он видел картину гибели Земли, и вместо сердца в груди билась какая-то обида. Не на Йоши, что оказался всего лишь программой-провокатором, а на ощущение беспомощности перед неотвратимым концом человеческой цивилизации. Но то, что сказал подполковник, нашедший самые правильные слова, заставило Джокарта полностью изменить настрой.
- Если бы что-то подобное случилось на самом деле, и мне, человеку гражданской профессии, пришлось выбирать - кому доверить защиту эвакуируемого госпитального транспорта, я бы не стал выбирать «саламандр». Я бы выбрал тебя, пилот!

Предыдущая страница 9 Следующая страница


Расправляя крылья 10

По телу Джокарта словно пробежал электрический ток, наполняя энергией каждую мышцу, каждую вену, и, сам от себя не ожидая, он вытянулся в струну, чеканя слова:
- Летать. Побеждать или погибнуть!
Ведь только что он узнал, что есть вещи более ценные, чем «Солнечная корона».
- Ты и так погиб, - нарушил торжественность момента тот медик, что шутил по поводу испытания, - погиб, как герой. Я прогнал расчёт дальнейших событий на вычислителе. Просто так, из интереса. Знаешь, что получилось? - Второй раз ему предлагали угадать что-то неизвестное. - Твой «Зигзаг» таранил командный пост линкора. Вражеская автоматика отреагировала чуть запоздало, но - отреагировала! Вот посмотри!
Он пригласил Джокарта к терминалу, и курсант увидел...
Вспышка, от которой на несколько секунд исчезла картинка, а потом - огромное облако плазмы и разлетающихся во все стороны обломков линкора. Соседние корабли, держащие строй, оказались заложниками собственной миссии.
Вот они запускают маневровые двигатели. Но поздно! Строй рушится. Ещё два линкора и несколько крейсеров пропадают в бесшумных вспышках Обломки, теперь их уже намного больше, достигают третьей сферы блокады, и там, среди чёрных кораблей, поддерживающих сеть «лучей смерти», возникает брешь в четверть блокируемой ими сферы. Все тридцать транспортов, освобожденные от гравитационных ловушек, энергия которых была поглощена противодействующей кинетикой обломков, рвутся во внешний космос сквозь эту брешь...
- Видишь, что произошло бы на самом деле, если бы ты... Если бы ты сделал то, что сделал! Извини за каламбур.
Сейчас все восемь медиков смотрели на экран, хранящий смоделированную вычислителем картину спасения почти трёх миллионов человеческих жизней.
- Один шанс из тысячи!
- Да, но всё-таки...
- Вот так и случаются чудеса!
Пока все спорили - что же это? - ошибка вычислителя-модулятора или невероятное стечение обстоятельств: суммарной схемы гравитационного взаимодействия громоздкого флота бессмертных, неожиданного самоубийственного ускорения «Зигзага», расстояний между всеми фигурантами этой виртуальной схватки, Спенсер задумчиво поскребывал подбородок.
- Если бы ты сделал то, что сделал. Да... Парадокс.
Теперь к Джокарту пришло смущение.
- Ну, я не думал об этом... Только линкор. Один. Всё остальное - случайности. Сколько то там процентов вероятности. И вообще, был момент, - хотел признаться Джокарт, - момент, когда я...
- Знаю. Вот! - Подполковник протянул длиннющую ленту со следами отметок самописца, ткнув в какую-то высокую горку посреди неровностей медицинской кривой. - Тут ты почти согласился с Йоши.
- Почти! - Спенсер выставил указательный палец, вступившись за Джокарта.
- Половина тестируемых доходят до этой стадии, и девять из десяти из них соглашаются, - пояснил кто-то из медиков.
- А... Ещё один из десяти?
- Получает «Солнечную корону», - прикоснувшись к его груди, словно прикрепляя невидимую награду, сказал подполковник. - Поздравляю, Джокарт. Из тебя выйдет отличный пилот. Смелый, отважный и... чертовски везучий! Какая красивая, величественная смерть!
На лицах присутствующих появились улыбки, но Джокарта посетила другая, более важная мысль.
- Если я прошел тестирование, значит - расписание подготовки отменять не будут? Или остальные трое курсантов... они же не смогли...
Собственно, насколько он понимал, ради ответа на этот вопрос и проходило тестирование.
А если так, то его победа оборачивалась крахом надежд руководства курсов. И неизвестно теперь, думал Джокарт, как на самом деле оценит его геройство старший офицер-куратор.
Подполковник отпустил наконец-то отворот его формы-комбинезона и начал расхаживать, заложив руки за спину.
- Здесь всё не так просто. Твоя личная победа - ещё не показатель. К слову, реакция и потенциальный уровень самоконтроля у пилота, который остался на поверхности, приняв управление «Шарком», превосходят вашу, молодой человек. И он тоже успел постараться... Мы не оцениваем поступки и действия испытуемых. Что до вашей готовности к самопожертвованию, это вообще импровизация создателей программы, и никак не влияет на итог сканирования. Вся представленная ситуация-модель служит лишь для определения готовности к действительной службе, причем без предоставления дополнительного времени для повышения эффективности вложенных в вас биохимических программ-модификаторов.
Подполковник остановился, внимательно посмотрел на Джокарта. Потом, словно убедившись в чём-то, кивнул и продолжил.
- Раскрыты ли все доступные уровни сознания? Достаточно ли надёжно работают модификаторы в боевых, стрессовых условиях? Не случится ли какой-нибудь обратной реакции? Психического и физиологического срыва? - Вот на какие вопросы мы искали ответ. Вопросы серьёзные и окончательный результат станет известен только после суммирования всех полученных данных. Ведь за сутки тестирования у вас были взяты более сотни проб крови, мышечной и даже костной ткани. Нет-нет! Без всяких последствий! - поспешил успокоить он Джокарта, который начал ощупывать свои руки и почему-то шею. - Микрозонды не оставили никаких следов вмешательства... А весь полученный биологический материал уже представлен для анализа в лабораторию. Мой отдел будет заниматься исследованием высшей нервной деятельности во время вашего тестирования и сравнением её с эталоном. А так же выяснением - какое количество синоптических связей уже заменено на модифицированные. Другие отделы займутся изучением и сравнением других параметров... Так что ответа стоит ждать где-то через четверо-пятеро суток. Поэтому вы и направлены сюда на неделю, потому что в случае, если возникнет необходимость...
- Ещё раз пройти этот...? Эту?
Своей недосказанной, но вполне понятной фразой, Джокарт окончательно разрядил обстановку и улыбки сменились смехом.
- А что, не хотелось бы?
- Нет.
- Почему? Испугался?
- Испугался, - отвернувшись к мониторам, где продолжали жить собственной жизнью вымышленные события, в которых гибла Земля, и её не могли спасти уже никакие одиночные подвиги, - вот этого испугался. Я не хочу видеть Землю - такой! И это произойти не должно...
- Никто не хочет, Джокарт. - Подполковник снял и принялся развешивать на плечиках зелёный медицинский халат. - Поэтому тебе и пришлось пройти через всё это. Но больше ничего не потребуется. Глубокое медсканирование нельзя производить так часто. Это может повредить твоё сознание Мы же знаем, что у вас, в Крепостях, и так достаточно много курсантов, утративших связь с реальностью. Тем более, я уже увидел всё, что меня интересовало, и со стороны моего отдела никаких рекомендаций по увеличению срока обучения не последует. Курсанты готовы к полетам. А кто из них станет героем, а кто окажется нашим Йоши - это уже другой вопрос. И в жизни трус с героем очень часто меняются местами... - Тряхнув головой, будто отгоняя ненужную мысль, медик наконец-то полностью разделался со своим зелёным облачением, оставшись в форменном повседневном кителе. - Речь идёт только об энцефалограммах, кардиодиагностике, составе крови, показателях общего тонуса... Обо всём, что легко проверить за считанные минуты. Вот это может потребоваться. Для поддержки штанов, так сказать. То есть - для нашей большей уверенности. Понятно?
- Понятно, ком. Я свободен?
- Всего хорошего, курсант. - Подполковник протянул ему для прощания руку. - Летай. И побеждай. Этого будет достаточно.

Потом Спенсер потащил его в какое-то кафе, где стал заказывать неизвестные Джокарту блюда. Балу не смог присоединиться, будучи занят служебными делами. Поэтому им вдвоем пришлось перепробовать все кухни мира в ознакомительных пропорциях, естественно, предаваясь тем не менее обжорству до конца дня.
Ночевать пришлось в гостинице при Штабе, и Джокарт буквально провалился в сон без сновидений, измученный перенесенным испытанием.
На следующий день, Спенсер, зачем-то пряча глаза, сказал, что раз уж на обзорную экскурсию по Мегаполису они обещали дождаться Балу, а тот все никак не освободится, то...
- Понимаешь, мы очень редко видимся, - не выдержав настойчиво-недоверчивого взгляда Джокарта, сказал наконец правду пилот, - раз в несколько месяцев, а то и реже... А у меня три-четыре вылета в неделю... Ты понимаешь? Так что походи пока сам.. Я рекомендую посмотреть Италийский район, Корсику, обязательно загляни в район Нильской набережной, там ещё сохранились эти, как их.
- Пирамиды. Я знаю, - покорно согласился курсант.
- Им, между прочим, несколько тысячелетий!
Но Джокарт распорядился свободным временем по-другому, понимая, что за сутки он едва ли успеет рассмотреть достопримечательности набережной Нила и разве что расстроится, проносясь мимо красот Италийского Мегаполиса. Поэтому он отправился на экспрессе к Лунному причалу, где была хоть какая-то надежда объять необъятное.
И теперь, обхватив колени, сидел у края бассейна, где резвились огромные морские животные, и слушал завывания ветра, отвлекавшие от голоса собеседника в оранжевой одежде.
Этот ветер прокрадывался через вентиляционные и прочие технические шахты внутрь здания, чтобы петь заунывные песни. И Джокарту казалось, что он поёт только для него. Даже птицы, повинуясь инстинкту, спрятались в гнёздах, не решаясь довериться крыше. А другие люди просто не обращали на ветер внимания.
Джокарт смотрел на дождевые струи, словно впитывая их в себя, на мрачные тучи и молнии, от которых непроизвольно вздрагивал. А рядом со всем этим ему виделась другая картина - волны атакующих звездолётов, пылающие материки, на которых остервенело кидаются в бессмысленные атаки цепи пехотинцев. Видел он и то, другое небо, которое больше походило на истлевающие одежды мертвеца. И понимал - у него есть, что защищать. Не только миллиарды землян, но и таинственные хаймены, которым подвластно все, нуждались в его защите. Потому что есть часть, а есть - целое.
Гром ударил по стеклам в последний раз, и наконец-то выглянула ясная, умытая дождём Луна.
- Ну, всего, курсант! Сейчас запустят энергетический луч! - попрощался человек, которому показалось, что он провёл интересный и содержательный для собеседника разговор.

ГЛАВА 8

Проводив взглядом отсвет последних молний, бесшумно играющих за горизонтом, Джокарт покинул Лунный причал.
Если его и мучили весь день какие-то вопросы, то ответов на них он даже не искал. А к следующему утру всё казалось отголосками сна, приснившегося не ему, а кому-то другому. Всё - всё стало чужим сном: и события, пережитые во время сканирования, и время, проведенное в здании Лунного причала. Потому что наступал новый день. Теперь Джокарт думал, что не выдержит огромных пространств, масштабы которых на Земле были намного больше, чем те, к которым он привык в Крепости. Поэтому третий день можно было назвать Днём сравнений. Джокарт сравнивал все, к чему привык за три года, с тем, что окружало его сейчас. И сравнения были не всегда в пользу Земли. Например, кажущаяся целенаправленность движения огромной людской толпы в Мегаполисе оказалась не чем иным, как хаосом в высшей степени его проявления. Хаосом, внешне похожим на упорядоченное течение. Этого, как он ни старался, Джокарт понять не мог - после замкнутого пространства Крепости, где нельзя идти куда-нибудь, а можно только туда, куда нужно. Ему было трудно выразить свои чувства словами. Даже небо над головой - настоящее, глубокое как океан, было непривычным явлением, вызывающим слабые приступы агорафобии.
Спенсер не появился в гостинице ни вечером, ни утром. Балу тоже никак не мог покинуть идущие с утра и до позднего вечера таинственные совещания в Штабе. Джокарт так и не узнал, приходил ли штурмовик ночевать. И был почему-то страшно взволнован тем, что может вот так свободно поехать куда угодно, делать что ему вздумается. Правда, разговора с людьми, которые оказывались рядом, не получалось Не мог же он кричать всем подряд, что прибыл из Крепости «Австралия» и что это так далеко, что можно разглядеть отсюда только из какой-нибудь астрономической обсерватории. Что он не знает - куда ему идти и чего бы хотелось увидеть. Теперь Джокарт вспоминал о вчерашнем навязчивом собеседнике почти с сожалением Может быть, виной всему - его форма курсанта? По крайней мере, в Средиземноморском Мегаполисе комбинезоны пилотов не мелькали на каждом углу. Исключая, естественно, район, где располагались штабные здания. Один раз мимо Джокарта прошествовал капитан-командор со знаками принадлежности к экипажу линкора, держа в руках два объёмных пакета, доверху набитых покупками. Курсант, поравнявшись с офицером, вытянулся в струнку. По тот не удостоил его даже взглядом. А налетевший сзади верзила в странном, на взгляд Джокарта, балахоне до пят, грубо толкнул локтём, кинув на ходу:
- Чего замер, придурок?
После этого, заметив офицерскую форму, Джокарт уже никак не реагировал. Зато больше никто не обзывался и не толкал локтями.
Они не знают, утешал он себя, что их высокое небо в один случайный день может расколоться пополам. И вместо дождя на землю будут падать орбитальные бомбы, а потом - транспорты врага. И молнии перестанут быть игрушками стихии, превратившись в грозное оружие, испепеляющее целые кварталы. Откуда им знать, что такое удар с дальней орбиты широким лучом? Да ещё - направленным по касательной к поверхности... Таким ударом можно стереть целый город
Неожиданно перед ним выросло приземистое строение, высотой не более чем в три этажа. Эта бетонная коробка (зданием её трудно было назвать) занимала целый квартал. Вокруг не липли к посадочным уровням гравискутеры, и было мало праздных пешеходов. Редкий людской поток словно обтекал коробку по сторонам, чтобы потом, сомкнувшись через сотню метров, вновь влиться в огромную реку, движущуюся в гомоне голосов по широким проспектам.
Заинтересовавшись, Джокарт обошел строение по периметру. С улицы ему были видны массивные полукружья на плоской крыше и длинные антенны устаревшего комплекса радарного наведения. Вдруг он понял, что это такое - наземная точка ПКО! Рядом со входом в здание-коробку висела проржавевшая металлическая пластина: «Убежище 11-01».
- Какой идиот придумал совместить комплекс противокосмической обороны с убежищем! - возмутился он. - Даже если там несколько подземных уровней, это никого не спасет! Стоит зенитчикам выпустить первую партию противоракет, как эта допотопная точка окажется захваченной в прицелы и уничтожена! Случись подобное, - непонятно на кого озлобился Джокарт, - здесь будет большая братская могила!
Пессимизма у него прибавилось, когда во время второго обхода убежища дорогу ему преградил курсант-пехотинец.
- Что-нибудь ищешь?
- Да нет, просто смотрю.
- А что смотреть? Учения проводят раз в месяц, сейчас тут никого нет, только я. Может, сходишь за джином? Здесь недалеко.
- Как это - никого нет? - игнорировал просьбу достать спиртное Джокарт. - А если...
- Что - если? Ты откуда свалился? С Антарктиды? Так это у вас - постоянная боевая номер два. А в городе... Тем более, сам понимаешь, на что годится эта рухлядь. Так как насчет джина? Ты не переживай, у меня антидот есть.
С тех пор как Балу заставил его выпить два стакана водки, Джокарт ни разу не побаловался алкоголем. Даже при встречах с Лиин он не пил ничего крепче кофе, хотя сама Лиин позволяла себе пропустить бокал-другой шампанского. «Чтобы быть в тонусе», как она объясняла. Поэтому сейчас ему вовсе не улыбалось нарушить самим себе установленное табу.
- Извини, я не хочу.
- Эй, а ты точно из Антарктического укрепрайона? Там все - белые, как глисты, по полгода солнца не видят... Тут всё совпадает. Но чтоб отказаться от выпивки - такого ещё не слышал.
- Я из «Австралии», - ответил Джокарт. Увидев недоумение во взгляде курсанта пехоты, пояснил: - Из Крепости «Австралия». Капа Струны, четвёртый крепостной флот внеземелья. Слышал?
- Ого! Тогда понятно. Наверное, жуткая дыра там у вас и порядки строже, чем в самой глухой заднице здесь, на Земле, раз уж выпить даже не можешь...
- Я не говорил - не могу. - Смутившись от нелестного отзыва о месте своей службы, Джокарт был вынужден повториться: - Я сказал «не хочу».
- Это меняет дело, - согласился курсант. - Надолго сюда?
- До конца недели. Я же не просто так...
И Джокарт вкратце рассказал пехотинцу всё, что происходило с ним во время медицинской процедуры, а заодно и про то, как провел целый день на Лунном причале.
- Интересное дело! Тебе скоро - в бой, а ты ни разу не летал?
- Ни разу, - сокрушенно выдохнул Джокарт
- А как воевать собираешься? Собьют ведь сразу же, даже имени не спросят.
- Не знаю, методика у нас такая. Сначала всё накапливается где-то внутри, а потом выходит наружу. Это как умение плавать. Оно ведь во всех людей заложено, и нужен только небольшой толчок, чтобы...
- Насчет плавания я знаю. Мне сержант такой толчок устроил - до сих пор вспоминаю!
Смирившись с мыслью, что джина ему не дождаться, пехотинец стал рассказывать, как учили плавать его отделение.
- Представляешь? Не просто - проплыть, а с полной выкладкой, в СВЗ, ещё вводную дали, мол, скисли антигравы. Но самое страшное - это то, что до воды еще нужно было долететь. Скала - метров двести. Внизу даже волн не видно. Тут он меня и толкнул. Лечу, ору в голос, штурмовую винтовку выронил, так что не успел даже приводниться, как получил четыре наряда. И это ничего - трое вообще разбились. Романтика!
- Ужас! В Крепости ничего этого нет. Пехотинцы тренируются в залах переменной гравитации, на стендах и в глубоководном бассейне.
- Понятное дело! Они же там, в капле или струне, как ты сказал? А мы - тут. Лучшие подразделения в горных районах и на полюсах, где червям тяжелее просачиваться будет. Только я так думаю, если мы их на Землю пустим, всё! Ни хрена уже отсюда не выкурим. Вот как я думаю...
- А ты как воевать будешь? Тоже ведь по-настоящему не приходилось.
- Почему не приходилось? А захваченные штурмовики на что? Недавно подарок нам прислали - какой-то флот транспорт с боевой группой отбил. Целёхонький! Они его заблокировали со всех сторон и на Землю опустили.
- Перемещаемая гравитационная ловушка! - догадался Джокарт.
- За тех червей знаешь, какая драка была? Каждый командующий хотел себе побольше заполучить.
- Зачем?
- Для тренировок, само собой! Мы тоже кучу всякой дряни в начале обучения принимали, миллион процедур прошли, и какая-то ерунда снится. Будто я - командир отделения, и нужно зажать червя в кольцо, а он, гад, уже под землю уходит, разве что за хвост ловить...
- Ударит, - авторитетно заметил Джокарт, вспомнив всё, что ему известно о боевых возможностях Бессмертных - штурмовиков.
- Правильно, ударит. В такой позиции - на выбор: гравитацией, лазером, электричеством. Даже диэлектрическая защита СВЗ не спасает. Такая зараза, наверное, целую улицу освещать смогла бы.
Увлеченный разговором, Джокарт не заметил, как пролетело два часа. Поняв, что время уходит, а он так и не нашёл достойного местечка, которое можно было бы посетить, Джокарт решил свернуть разговор.
- Слушай, а ты Мегаполис хорошо знаешь? Куда тут у вас сходить можно?
- То есть как это? А ты куда шёл?
- Просто. Прогуливаюсь.
Только сейчас Джокарт признался, что на Земле он впервые и сам не знает, чего ему хочется
- Завтра офицеры освободятся, куда-то там уже собрались со мной проехаться, а сейчас...
Курсант пехотинец растерялся. И было отчего. Потому что практически невозможно в такой ситуации посоветовать что-то конкретное, не зная вкусов и предпочтений незнакомого человека. Даже в небольших городах с полумиллионным населением всегда найдётся множество достопримечательностей, мест отдыха и развлечений, парков, озер и прочих мест, достойных внимания.
- Точно выпить не хочешь? - переспросил он у Джокарта и после отрицательного ответа покачал головой: - Тогда не знаю... Убивать время - нелёгкое занятие. Я бы много мест хороших показал. И джина обязательно с тобой тяпнул. Но мне здесь до вечера торчать, пока не сменят. Потом - в казарму. Вырваться в город только по выходным получается... Жалко.
С минуту новообретённый знакомый размышлял, перебирая в уме варианты, отбрасывая прочь различные библиотеки, театры и музеи. По крайней мере, ему казалось кощунством предлагать такие места собрату-курсанту, впервые попавшему на Землю.
- Слушай, а как у вас в Крепости с девчонками? Говорят, там их целый контингент присутствует? Если так, то, конечно...
- Присутствует, - подтвердил Джокарт, вспомнив разговоры про эр-пэ-вэ, - но только это для офицеров.
- А как же вы? Ты? - Теперь его мысли обрели наконец-то верное направление.
- Я нормально. У меня девушка есть.
- А у других?
- Ну кто как... - попытался уйти от ответа Джо-карт, лишний раз поняв, как выделяется он среди других курсантов отделения тем, что встречается с Лиин. - У кого-то тоже подружки есть, не в пустыне ведь живём.. Не знаю. У меня случайно все получилось, и мы друг друга любим
- Почему же у тебя получилось, а другие - на Индапы молиться должны, чтобы крышу не сорвало?
- Она певица, - проговорил Джокарт, раздумывая, стоит или не стоит говорить много, - мы действительно познакомились случайно.
Решив, что его отношениям с Лиин этот разговор не сможет навредить, он рассказал про Лиин, про кофе, пролитый ей на платье, и про лейтенанта, которого успокоил Балу.
- Лиин? - переспросил пехотинец. - Крепость «Австралия»? Что-то я такое слышал.
- Что - слышал? - Джокарт напрягся. - Что ты мог про неё слышать, если даже не знаешь, где старушка «Австралия» находится?
- Да погоди! Где твоя крепость находится, я не знаю, но... Точно! Сквер Милано! Я там прошлое воскресенье с ребятами из отделения проводил. И видел рекламную вывеску: «Лиин - певица из Крепости!» и что-то там было про блюз под гравитационным обстрелом, про песни с другого края Галактики. Ну ты знаешь, как рекламщики любят всякую ерунду писать. Мы даже хотели билеты взять, а оказалось, что всё продано на две недели вперёд.
- Как... как мне найти этот сквер? - Джокарт не верил, думая, что курсант-землянин просто решил его подразнить.
Если это так, думал он, и никакой вывески там не окажется, вернусь и...
- Да ты что? Совсем бледный стал. Думаешь, обманываю? Сходи и посмотри, рекламник наверняка ещё там. Будешь должен упаковку джина. Идёт?
- И-идёт. А чем добираться?
Теперь Джокарт и сам начал ощущать, как кровь сходит у него с лица. Был бы на нём Иидап, точно получил бы парочку инъекций. Но сейчас он даже жалел, что аптечка осталась в Крепости, очень уж неприятными становились ощущения - как будто силы уходят, а с ними уходит из-под ног земля.
- А она тебе не сказала разве?
- Что?
- Что на Землю собирается? Да, это точно любовь! Такие сюрпризы. Всё-всё, молчу. Просто в рекламнике говорилось о гастролях на целый год. Мы поэтому и не стали особо из-за билетов переживать. Всё равно за год успеем сходить
- На год?
- Так было написано. А вообще на Землю часто из провинций перебираются... Знаешь что? Найти-то вывеску ты найдёшь. Это не трудно: через два квартала городская надземка, проезжаешь восемнадцать станций, а там у кого-нибудь спросишь. Это место все знают. Только если это действительно она... Не переживай.
- Я не переживаю, - срывающимся от волнения голосом едва смог выговорить Джокарт.
- Это ты своему Индапу расскажешь. А вообще такое часто бывает. Ты - курсант, она - певица. Что у вас может быть общего, кроме постели? Повстречались - разбежались... Ну на меня-то зачем злиться? Я всё это уже прошел. И у меня любовь до гроба была. Танцами занималась. Всё хорошо начиналось, а как пошла жизнь курсантская, мою любовь - тю-тю! - даже не знаю, с кем и куда уехала.
- И не узнавал? - уже больше просто для того, чтоб сказать хоть что-то, спросил Джокарт
- Нет. Да и что толку, даже если бы узнал? Уехала и уехала. Плюнь и разотри. Как убедишься - садись обратно на экспресс и выходи на площади Цветов. Вот где раздолье для курсантов! Там у нас городское место знакомств. Девочки - не шлюхи, а... просто... новых ощущений хотят. Без формы там делать нечего. Главное - всё без напрягов, выбирай любую и... Эй, подожди, не хочешь - сюда возвращайся! Джин не забудь и себе что-нибудь возьми!
По Джокарт уже ничего не слышал и через пять минут старательно отсчитывал станции надземного экспресса: «первая, вторая, третья., одиннадцатая . восемнадцатая!»

...Рекламник был на месте. Лиин, такая красивая, одетая почему-то в комбинезон пилота, смотрела сейчас на Джокарта, маня к себе рукой и часто-часто моргала, прищуриваясь от яркого света, который изливался на неё со всех сторон живой картинки. С каждым взмахом её ресниц, с каждым движением полных, удивительно хорошо очерченных губ, Джокарт отходил на шаг назад. Он понял - это не его она звала, не ему улыбалась... Наконец Джокарт встретился спиной с каким-то одиноким деревцем, которого сразу даже не заметил. Оно было совсем не таким, как деревья Лунного причала, а чахлое и невзрачное, едва покрытое куцей листвой. И Джокарт показался сам себе таким же одиноким деревцем - оторванным от зелени настоящего леса, с корнями, закатанными в бетон, и без надежды стать высоким, могучим исполином.
Он пытался придумать для неё оправдание, и это ему почти удавалось, но потом карточный домик фантазий рушился, потому что оправданий здесь не требовалось. Это была её мечта - стать известной на Земле, петь «под вывеской», поэтому она и снялась для рекламника в форме пилота, которую так не любила.
«Почему она мне ничего не сказала?» - была последняя внятная мысль Джокарта.
А потом он куда-то шел, расталкивая замешкавшихся прохожих локтями, как тот тип в балахоне. Было душно. И ещё была площадь Цветов, куда он попал едва ли не случайно. Почему он здесь оказался, Джокарт вспомнил уже в салоне гравискутера, которым управляла девица с ярко накрашенными губами, такими же полными, как у Лиин, и в короткой юбке, едва прикрывавшей чёрные трусики. Она, не стесняясь, демонстрировала их Джокарту вместе с длинными ногами с отточенными икрами, - когда изгибалась, чтобы что-то показать там, внизу, среди безликих городских кварталов.
И ещё она постоянно хохотала, прикрывая рот кончиками пальцев, на которых алели длиннющие ногти каплевидной формы. Потом, когда скутер опустился на безлюдном горном склоне за пределами Мегаполиса, эти же пальцы зачем-то рвали с него одежду. Здесь была трава. Обнаженной спиной Джокарт чувствовал её щекотание, а девушка, загораживая ему предзакатное солнце, щекотала грудь своими распущенными волосами. И часто повторяла: «Не надо называть меня Лиин. Я - Эстела, понимаешь, глупый? Ты, правда, с „Австралии"? Тебе хорошо со мной?»
- Мне хорошо с тобой, Лиин, - невпопад отвечал Джокарт...

У неё оказалась с собой пластиковая упаковка какого-то крепкого напитка, но Джокарт не оставил ей ни капли. И снова её лицо, уже раскрасневшееся, с размазанной вокруг рта помадой, оказывалось над ним И ещё, и ещё!
«Да, девочка, да!» - нашептывал на ухо глумливый голос. И Джокарт вдруг понял, что это голос Лиин, которая говорит ему - да, Джокарт, это случилось. И мир переворачивался, теперь уже девица оказывалась снизу, в широко распахнутых глазах стоял неподдельный ужас, который вызывал у неё курсант с искаженным от боли и ярости лицом.
Потом неизвестно откуда появился Спенсер вместе с Балу, и Эстела что-то объясняла им, плача и стыдливо прикрывая одной рукой полную грудь, второй же прижимая к лобку свою крошечную юбку. Спенсер тряс его за плечи, заставляя надеть форму, а Балу безучастно смотрел, как девушка садится в скутер и улетает.
Джокарт пришел в себя только через несколько минут, уже после того, как Спенсер втиснул ему в сомкнутые губы капсулу-антидот
- Значит так, курсант! - прокатив «эр», будто жестянку по асфальту, отчитывал его пилот. - Если ты готов сойти с ума из-за первой же юбки, не лучше ли тебе будет вообще отказаться от идеи пилотировать истребитель? Я видел много способных парней, которым это так и не удалось. Они просто поменяли свою мечту на глупые переживания. Это же из-за Лиин, правда? - При этом Спенсер как-то неодобрительно поглядывал на Балу.
- Да, ком, - прищурившись, ответил Джокарт, даже не зная, как ему реагировать.
По сути, это было его личным делом, и почему бы им всем не оставить его в покое? Так и заявил он офицерам.
- Вы не знаете, что у нас было... Вы не понимаете, что она для меня значит... А этот рекламер... А она ничего не сказала...
Спенсер не слушал возражений, продолжая бушевать и тыча ему в лицо пальцем. Балу, стоявший до сих пор молча, наконец подошел и мягко отстранил пилота.
- Не надо, Спенсер, он не поймёт... Сейчас не поймёт. Здесь нужно время. - Потом он обратился уже к Джокарту: - Ты зря считаешь себя каким-то особенным. Все мужчины проходят через это. И мало кому удаётся избежать такой участи. Первый блин - почти всегда комом. Понимаешь?

Предыдущая страница 10 Следующая страница


11 Дмитрий Градинар

Джокарт кивнул. Штурмовик продолжил.
- Я, наверное, виноват во всём. Мне не нужно было вас знакомить. Ведь если бы не то посещение офицерского кафе, - согласен? - где пела Лиин, то ничего бы и не случилось. Ты бы продолжал учёбу, не отвлекаясь на личную жизнь, а Лиин... Она всё равно покинула бы крепость. Может быть даже - скорее. Потому что рано или поздно такое должно было произойти. Прости, Джокарт, я не думал, что так получится и что ты так глубоко нырнёшь. Сейчас уже ничего не сделаешь, нужно время. Вернёмся в крепость - поговори с ней. Просто поговори. Скандал и крик только оттолкнёт её ещё дальше.
- Куда уже дальше. Она и без скандала далеко... оттолкнулась
- Нет, Джокарт. Ты пришел в крепость, чтобы стать пилотом. И у тебя это обязательно получится. А Лиин. Теперь ты знаешь, для чего она попала к нам. Так?
- Я знал это и раньше, - постепенно успокаивался Джокарт, - она сама мне говорила.
- Чему же ты тогда удивляешься?
- Она говорила, что не хочет, чтоб я стал пилотом Чтоб мы вместе... На Землю.
Балу со Спенсером переглянулись. Пилот сорвал травинку и начал её жевать, сплёвывая через уголки губ.
- Джокарт. Ты поговори с ней. И пусть она отправляется на Землю. Кто знает, может быть, вам ещё доведётся быть вместе? Но только ничего хорошего тебя не ждёт, если ты не окончишь своё обучение. На Земле свои сложности, и их много, поверь. Если у Лиин всё получится, значит, она молодец. Ей тоже трудно, Джокарт. Наверное, вы слишком рано встретились. А ты... По моему, кто-то говорил, что у него достаточно причин, чтобы стать истребителем? И кажется, у него это почти получилось. Никто не виноват, что идёт война. Я не имею права тебе говорить, но... - Балу посмотрел куда-то в сторону, а Джокарт, который большую часть сказанного пропускал мимо себя, вдруг заинтересовался. - На совещании штабов нам сказали, что скоро будет произведен набор всех резервистов. Обучение теперь будет длиться - год для пехоты, и столько же - для пилотов. Как тебе новость?
Услышанное ошеломило не только Джокарта. Теперь даже Спенсер выплюнул несчастную травинку и приподнял брови: «Ну-ка, ну-ка!»
- Спенсер мне рассказал про твой бой с линкорами. Знаешь, что это было на самом деле? Новые методы подготовки пилотов Целый год вот таких почти реальных полётов, плюс какие-то усиленные модификаторы и... Я не знаю, что это будут за люди - едва ли им удастся после такого обучения адаптироваться к нормальному человеческому поведению, аутизм - плохая штука, но пилоты, как обещали, получатся отменные.
- Да ну? Ерунда какая-то.. - Спенсера задела сама идея такого глубокого проникновения в психику будущих пилотов. - На Земле в этом уверены?
- Времени нет проверять... Все надеются, что методика себя оправдает. Но мне кажется, что ваша подготовка несравненно лучше. Помнишь, Джокарт, мы уже говорили об этом? Так что выбора, если честно, у тебя нет. Или ты уйдёшь в бой подготовленным пилотом, или - недоученным подмастерьем на линкоре. Хоть штурмовиком танкового подразделения... Вот так вот.
- А к чему такие рискованные эксперименты? - Теперь Спенсер забыл о Джокарте и его проблемах, жадно выпытывая у Балу всё, что тот узнал.
- Через два-три года Земля останется без запасов стратегического сырья. После потери Большого Кометного и остальных районов добычи ресурсов хватит только на поддержание уже имеющегося флота, без пополнения парка боевых машин и разработки нового вооружения. Сегодняшний приблизительный паритет с противником - не навсегда. Я разговаривал с командирами местных штурмовых групп, так вот им уже четырежды приходилось встречаться с бессмертными прямо на окраинах Солнечной. И даже ближе - месяц назад бой произошел на Европе, спутнике Юпитера. Об этом пока не говорят открыто, чтоб не допустить паники, но факты - упрямая вещь. От них не отмахнёшься.
- Как же они туда пробрались?
- Никто не знает. Видимо, бессмертные пользуются цепочкой Приливов и как-то вычислили доступ к Солнечной. У Юпитера сейчас срочно создаётся новый флот прикрытия. В любом случае времени до решающих сражений остаётся очень мало. Поэтому и решено всё подготовить для наступательных действий. И ударить...
- Куда наступать будем?
- Это уже тебе станет известно. Флот всегда идёт вперед, а мы уж следом за вами.
- Стоит понимать, что Солнечная пошла ва-банк?
- Я тоже так мыслю.
- Интересно, где взять столько машин для новых пилотов?
- Будут. И истребители, и крейсеры - будут. Ещё несколько соединений мониторов дальнего действия. Насчёт линкоров не знаю. Естественно, усиленные группы флота сопровождения. Ну, и нас не забыли - планируют набрать несколько миллионов пехотинцев. Такие дела.
Все помолчали, обдумывая каждый своё, потом Спенсер протянул Джокарту руку.
- Ну что, пошли? Если бы не вшитый под кожу идентификатор, мы бы тебя никогда не нашли. А что могло в твою голову взбрести - ты сам, наверное, не представляешь. С моста броситься не хотелось? Здесь, на Земле, полно таких мостов, которые породили целую статистику самоубийств. И из-за несчастной любви, и по другим причинам...
- Да нет, видишь, парень не растерялся! - нарочито весело подхватил Балу. - Зачем ему с моста прыгать? Он сразу девчонку прихватил... Джокарт, ты меня слышишь?

Он слышал. И понимал, к чему все эти душеспасительные сентенции. Даже ощутил укол совести по отношению к любвеобильной Эстеле, потому что она, можно сказать, оказалась пусть временным, но спасением для него. Джокарт не думал о высоких мостах, висящих над бездной. Наверное потому, что был к ним непривычен. Роль такого моста должен был сыграть гравискутер, поднятый до критичной (для верности) высоты. Открыть кабину и...

Следующие дни, проведенные на Земле, показались ему никчемной тратой времени. Правда, Спенсер и Балу или кто-нибудь из них теперь постоянно находились рядом.
- Смотри! Это остатки исчезнувшей цивилизации, - пояснял Балу, когда они побывали на другом материке, осматривая Чечен-Ицу.
А Джокарт думал, что лучше бы вся Солнечная оказалась исчезнувшей цивилизацией, раз в ней не осталось места для его маленького личного счастья. Потом проклинал себя за чёрные мысли. Потом принимался вновь проклинать Землю, которая украла у него Лиин, и желал Земле скорейшего падения под ударом бессмертных. Чтобы остались только Крепости и чтобы Лиин не захотела покидать «Австралию». Потом уже и с червями разобраться можно. Когда он станет наконец пилотом!

Никаких дополнительных данных медицинской комиссии не потребовалось. Об этом сообщил уже знакомый подполковник, проводивший сканирование. К тому времени Джокарт собрался с мыслями и сильно переживал, что кто-то захочет измерить ему давление, не говоря уже о проведении ментоскопирования. Джокарт знал, что он не в порядке. Это мог подтвердить любой медицинский прибор. Даже примитивный электронный градусник.
Но Спенсер успокоил, сказав, что будь Джокарт сейчас даже без ноги или без руки, с изъеденными болезнями лёгкими, посаженной активными возлияниями печенью и страдай он всем набором психических отклонений, всё равно уже ничего нельзя изменить. Теперь его страшила необходимость возвращения в крепость. И всякий раз, когда он пытался представить себе разговор с Лиин, он натыкался на каменную завесу мысленного безмолвия. А стоит ли вообще о чём-либо говорить?
Балу продолжал что-то рассказывать Спенсеру про предстоящие боевые операции, Спенсер сам уже многое успел узнать, а Джокарт слушал их безучастно, будто эти разговоры его не касались. Он ощущал себя живущим как бы в двух телах. Одно тело продолжало на что-то надеяться, вспоминая о Лиин, другое, с метаморфированным сознанием живого навигационного терминала, присутствовало в окружающей действительности, чтоб наблюдать за барахтаньем того, другого Джокарта.
- Ну что? Все довольны? Отпуск окончен, возвращаемся в крепость! - заявил Спенсер, волоча за собой с помощью гравиносильщика целый ворох различных подарков. - Джокарт! Не будь таким кислым! Представляю, что ты ещё сможешь учудить, попав в крепость. Надеюсь, Лиин не ждёт какая-нибудь мучительная смерть? Ты точно не собираешься её задушить? А что? - убрал плечо из-под настойчивых похлопываний штурмовика Спенсер - Такое тоже бывает. Вместо прощального поцелуя - «так не доставайся же ты никому!» и руки сомкнуть На горле. Нет?
- Не трави ему душу! Он же не параноик. В то, что сам готов себя жизни лишить, в это я ещё поверил бы. Насчёт Лиин... Не думаю, что ей грозит хоть какая-нибудь опасность, кроме опасности оглохнуть от криков нашего курсанта или захлебнуться в его слезах. Нет, ну посмотри на дурака! Волком-то как смотрит! А подарков для своих друзей не подобрал...
Подарки почему-то ассоциировались у Джокарта только с Лиин. Других вариантов он даже не рассматривал. Забыл про Густава, Моджо и Ростислава. Нет Лиин - нет подарков! И это казалось ему логичным
К счастью, пилот со штурмовиком не дали ему вернуться с пустыми руками.
- Вот. Это ты подаришь Лиин... Не спорь со старшими! Научись расставаться как мужчина - без соплей и сантиментов! Когда-нибудь она, возможно, локти себе будет кусать, что упустила такого парня. И прижимать к груди этот медальон. Ещё прихвати букетик роз. Помнишь? Они ей нравятся. Не думаю, что завянут к концу дня...
- А это - чипы с новыми видеофильмами. Тут разные, у меня не было времени выбирать, пришлось взять всё, что было в гипермаркете. Мелочь, а друзьям будет приятно. Запомни - девушки приходят и уходят, а друзья остаются. Никогда нельзя забывать о друзьях. Есть среди них, кстати, одна редчайшая разновидность - женщина-друг. Когда-нибудь она у тебя появится. Слово офицера!
Растерявшись от такой заботы, Джокарт неожиданно почувствовал, как уходит тяжесть с души.
Спасибо, шептал он, спасибо! Я не буду больше глупым. Я смогу стать пилотом. Я...
- Давай напоследок махнём к одному чудесному горному озеру, а? Искупаемся... Стряхнём с себя, так сказать, пыль Мегаполиса.
Балу поддержал Спенсера, а согласие Джокарта подразумевалось, потому что никаких причин ответить отказом у него не было.
- Это далеко? - было единственным, о чем он спросил.
- Не очень, в Евразии. Есть одно место, каких на Земле немного осталось, - охотно поделился Спенсер, - находится как раз между двумя Мегаполисами.
- Женевское озеро? - предположил Балу и угадал
- Да, я там бывал несколько раз, потому и предлагаю.
Через полчаса, отправив багаж на Лунный причал, они уже пересекали горную цепь, являющуюся границей между двумя Мегаполисами - Средиземноморским и Восточноевропейским Скутер вёл Спенсер. И только сейчас Джокарт наглядно убедился, что такое навыки пилота. Сразу же отключив автоматическое управление, Спенсер резвился, как ребёнок, которому вернули отобранную игрушку. Он заставлял скутер выделывать такие фигуры, которые ему и не снились с момента рождения на конвейере.
- Ах, чёрт, я совсем забыл! - хлопнул себя по лбу штурмовик, как только Спенсер заложил на скутере первый вираж. - Надо было ехать подземкой!
Горные цепи то нависали над головой, то щетинились каменными пиками откуда-то сбоку, потом возвращались на привычное место. Земля надвигалась с сумасшедшей скоростью, чтобы потом провалиться вниз. Был момент, когда на панели управления зажегся вызов дорожно-патрульной службы, и два скутера с синими проблесками маяков попытались сжать Спенсера с обеих сторон.
Наверное, патрульные решили, что скутером управляет водитель, находящийся в состоянии опьянения - алкогольного или наркотического. Они не знали, с кем имеют дело!
- Держись, военные! Сейчас мы немножко поиграем!
- Ну да, - вставил реплику Балу, - ты поиграешь, а штраф, как всегда, придётся мне платить!
- Разве оно того не стоит? - засмеялся в ответ Спенсер, кидая скутер в отвесное пике, а потом совершенно неожиданно оказался на хвосте патрульной машины, в каких-нибудь двух десятках метров от неё.
- Вижу вас, патруль! - наконец-то ответил он на вызов, и, не удержавшись, добавил: - Вы у меня в прицеле'
- Пилот? - то ли вопросительно, то ли утвердительно проскрипел динамик голосом патрульного.
- Действительный пшют флота внешней обороны. Вот, решил вскружить голову своей девочке, чтоб была посговорчивей.
- Снизить скорость и остановиться! - было короткое резюме патрульного.
- Эй, я пошутил! У нашего скутера что-то с автоматическим управлением! Сейчас перейду на ручное...
Джокарт переглянулся с Балу, и тот пояснил:
- Это он пытается избежать наказания Каждый раз думает, что его звание на кого-то тут подействует. А они сейчас прикажут сажать скутер.
- А если...
- Посадят принудительно. У них есть такая возможность.
В подтверждение слов штурмовика на канале связи послышалось покашливание, будто кто-то прочищал глотку, а потом...
- Сажай скутер, недоумок! Из-за таких, как ты…
Непонятно было, что именно происходит на Земле из-за пилотов Крепостей, потому что дальше посыпалась брань и набор крайне нелестных для Спенсера слов
- Полегче, приятель! - возмутился Спенсер. - Я на самом деле являюсь действительным пилотом. Прибыл на Землю всего на неделю, и уже сегодня отправляюсь обратно - защищать ваши задницы Попробуйте сами меня посадить'
- До этого раньше не доходило! - удивленно произнёс Балу и пояснил для Джокарта. - Обычно всё происходит по простой, можно даже сказать, отработанной схеме. Спенсер хулиганит в воздухе - его засекает патруль - просят пойти на посадку - Спенсер садится, пытается качать права - я плачу штраф - патрульные довольны - Спенсер недоволен - мы пожимаем руки - патруль отваливает - Спенсер хулиганит в воздухе дальше. До следующего патруля. Почему-то он считает, что штраф - небольшая плата за удовольствие. Моё удовольствие! - наигранно-возмущенно воскликнул Балу. - Вот только до оскорблений никогда раньше не доходило, и отрываться от патруля нам не доводилось. Ни разу эта схема не отказывала, и вообще, пилот внеземелья - верная нажива для патрульных. А сейчас они, кажется, сболтнули лишнее, и...
Уши заложило от неожиданного рывка вверх. Задача для Спенсера теперь усложнилась во много раз, потому что мало было юлить вокруг скутеров с патрульными, ещё нужно умудриться не попасть в зону действия блокирующего поля Радиус которого составлял, как успел поделиться Спенсер, примерно триста метров. Но попробуй оторваться на такое расстояние от патрульной машины на обычной городской «Ламе», у которой скорость - раза в полтора меньше, ограничение по набору высоты и более широкий радиус разворота, чем у патрульного «Мустанга»! Джокарт посчитал такую задачу нерешаемой. Патрульные, видимо, тоже. Не согласен оказался только Спенсер и выписывал кренделя целых пятнадцать минут, используя в основном вертикальное маневрирование.
Потом мерное жужжание гравитатора начало затихать, и словно на невидимом парашюте, скутер плавно опустило в зеленую долину.
- Видел, курсант, как я их сделал? - ликовал пилот, но утверждение его было спорным, и Джокарт разделял его радость только отчасти, потому что в конечном итоге этот «бой» был ими проигран
- Выйти из скутера! Руки за голову! Ноги на ширину плеч! - гремел усиленный внешним мегафоном голос патрульного.
Второй «Мустанг» завис метрах в трёх над головой.
- Ага, сейчас! - недовольно бормотал Спенсер - Будут и ноги за головой, и руки шире плеч...
- Я пойду первым, ладно? - поинтересовался Балу и, не дожидаясь ответа, одним движением выпрыгнул из пассажирского салона.
Вторым вышел Джокарт, а Спенсер что-то колдовал над панелью управления. Наконец вышел и он, изображая на лице полную независимость и непричастность к каким-либо нарушениям.
- И кто из них твоя девушка? - под хохот второго патрульного поинтересовался тот, что командовал выйти из скутера.
- Не твоё дело! - огрызнулся Спенсер. - Я никому не мешал, полётный коридор был чист! Шёл на автоматике, скутер взбесился. Вы и сами знаете - такое с «Ламами» хоть редко, но всё равно случается
- Он что-то повредил в схеме срабатывания ручного управления! - догадался Джокарт, который что-то слышал о таких штучках, проделываемых пилотами на Земле.
- Мы сами разберёмся, кто там у вас взбесился. Руки за голову я сказал! Живо! У кого-то плохо со слухом?
Джокарт, не ожидавший такого оборота, начал поднимать руки, и тут Балу шагнул навстречу патрульным, перед этим коротко спросив пилота:
- Успел?
- Успел, - ответил пилот.
Джокарт и Спенсер были одеты в форму, поэтому их никак нельзя было спутать с гражданскими лицами, а вот Балу сменил чёрную повседневку на легкомысленную рубаху, расписанную пальмами и облаками.
Едва он начал движение, в руках патрульных появились парализаторы Архаичное, но безотказное оружие, исторгающее нити-тоководы, называвшееся раньше скорчером.
- Зачем вам это? Мы и без оружия можем поговорить... - начал штурмовик, а потом время ускорило бег.

Патрульный скомандовал «Стоять!» и одновременно, не давая Балу никакого шанса, нажал на кнопку парализатора. Джокарту даже показалось, что сначала патрульный выстрелил, а потом отдал команду. В любом случае ничего хорошего для патрульных из этого не вышло. Вот один из них нажимает на спуск, и из широкого, прямоугольного ствола вылетает сеть, чьи ячейки искрятся электрическими разрядами. А вот они - оба патрульных - стоят в обнимку с Балу, и он им что-то негромко говорит. То, как штурмовик оттолкнулся одной рукой от земли и как его огромное тело перелетело над сетью, Джокарт уловил разве что боковым зрением. Патрульные изображали жалкое подобие улыбок, один из них помахал экипажу, находящемуся в воздухе. Теперь уже было видно, как штурмовик пальцами сграбастал плечо одного патрульного, грозя вырвать лёгким движением весь плечевой сустав, а второго приобнял за корпус, и там уже подозрительно потрескивали рёбра.
Естественно, с расстояния всё выглядело по-другому. Решив, что их сослуживцы встретили старых знакомых, другие патрульные тут же снялись с места, и скоро их «Мустанг» исчез за горизонтом.
- Вы совершаете преступление! - пискляво выдавил тот, у кого трещали рёбра.
- Парализаторы - на землю! - не обращая внимания на его слова, тоном, не терпящим пререканий, скомандовал Балу. - Видите того курсанта? Его видеочип заснял всё, что тут происходило.
- Вы не подчинились приказу патрульного! Ваш скутер создавал опасность для движения в коридоре, вы...
- Параграф семнадцатый Правил патрульной службы: «Запрещено без угрозы для жизни применять парализующее оружие в отношении гражданского лица».
- Но вы же не... ой!
- Почему это - нет? Я же его подружка, не так ли? И на мне нигде сейчас не написано, что я боевой офицер, - кивнул в сторону Спенсера Балу, потом продолжил: - «Наказывается дисциплинарным взысканием вплоть до исключения из патруля. Параграф восемнадцатый - запрещено использование парализатора на максимальной мощности в отношении всех лиц, за исключением случая задержания преступников, объявленных в Общепланетарный розыск Солнечной. Дисциплинарное... вплоть до ответственности по Уголовному уложению Солнечной».

- При чём тут максимальная... ай! - никак не мог успокоиться патрульный, за что и был награжден щелчком большого пальца по рёбрам.
- Курсант, проверьте! - Балу кинул взгляд на Джокарта и подмигнул.
Подмигивание было явно излишним, Джокарт и так уже понял, что от него требуется. Подобрав парализаторы и переведя их регуляторы на максимум, он протянул их штурмовику.
- Убедились?
Патрульные не рискнули оспаривать действия Джокарта в силу вполне очевидных причин.
- Параграф двадцать седьмой Правил патрульной службы, - продолжил после небольшой паузы Балу, заставив Джокарта призадуматься, откуда ему это всё известно. - «Патрульный обязан оказать любую помощь людям, оказавшимся в опасной для жизни ситуации». Как вы считаете, полёт на скутере с неисправным управлением - это достаточно опасная ситуация?
Теперь уже самый разговорчивый патрульный сигнализировал лишь яростным пыхтением. Мол, что за дела? И чья именно жизнь находится в опасности прямо сейчас?
Штурмовик пресёк и этот протест.
- Когда на ваш запрос было сообщено, что управление скутером вышло из строя, чем вы помогли нам? Облили помоями моего друга в свой дурацкий мегафон? Кстати, параграф второй - «Патрульный должен быть вежлив, честен, справедлив и исполнять свой долг в соответствии с Конституцией Солнечной, не нанося при этом никакого физического либо морального вреда гражданам Солнечной, независимо от их планетарного происхождения, половых, возрастных отличий и социального статуса». К сожалению, хамство у нас не наказывается ничем... Что до остального - надеюсь, вы теперь не будете сомневаться, что управление нашего скутера действительно вышло из строя?
- Конечно, не будем, - заверил его второй, до сих пор молчавший патрульный, - не будем, раз уж ваш приятель - пилот.
- Это уже хорошо. Ну так как вам ситуация?
Балу отпустил несчастных и вернул им парализаторы, предварительно опустив флажки предохранителей и загнув их к корпусу, так что стрелять из них до вмешательства оружейников вряд ли будет возможно.
- Из бывших патрульных? - опять спросил догадливый.
- Всё может быть, - флегматично ответил Балу, а Джокарт поставил себе низший балл за недогадливость по поводу очевидного.
Ну конечно! Кто ещё может шпарить наизусть статьями Правил патрульной службы, если не бывший патрульный?
- Если так, то тогда - двадцать кредитов.
Курсант, которому раньше не доводилось сталкиваться со стражами порядка, хмыкнул. К его очередному удивлению, Спенсера и Балу очень даже устроило такое предложение.
- Учитывая сложившиеся обстоятельства, пусть будет сорок. А наш маленький, неприятный обеим сторонам инцидент не будет иметь никаких последствий.
- В участок бы тебя, - мечтательно проговорил патрульный.
- А не жалко участка? - живо, но без злобы отреагировал Балу. - Нашёл, чем пугать! За мной - больше тридцати штурмов. Вот там бы тебе побывать... Кстати... - Тут Балу обратился к более молодому патрульному, тому, что командовал в мегафон: - Вам сколько лет? Если ещё нет двадцати трёх, милости прошу в крепость «Австралия». Как-никак, мы уже познакомились. Вот там и потолкуем насчёт морали, вежливости и о многих других вещах...
«Мустанг» чуть-чуть повисел над поверхностью, словно патрульные раздумывали - стоит ли всё оставлять вот так? Но Балу честно скинул сорок кредитов со своей карточки на кредитки обоих стражей, поровну. И в конечном итоге патрульный скутер умчался, оставив их на поляне втроём.
- А как же мы дальше полетим? - поинтересовался Джокарт у Спенсера. - Если ручное вообще не работает, а автоматическое... Ведь это же городской скутер, имеет только полётные маршруты для Мегаполиса.
- Никуда лететь и не нужно. Тут минут двадцать пять пешком через парк. Пройдёмся, настоящим воздухом подыщим.
- Ты что, не понял? - рассмеялся Балу.
- Нет. Что я должен был понять?
- Спенсер, ты уверен, что из этого курсанта выйдет пилот? Объясни ему.
- Выйдет. Просто у него в детстве не было возможности полихачить наперегонки с патрульными. Под Плутонианским куполом не очень-то можно было разогнаться. Джокарт! Они бы нас никогда не посадили. Разве что вызвали подкрепление. Просто впереди, за этим парком озеро. Большое озеро. Я запросто мог напугать каких-нибудь взлетающих на скутерах туристов. А так - сел именно там, где и собирался с самого начала. Неважно - с патрульными на хвосте или без них.
- Вот-вот! - поддакнул Балу. - Они, туристы, не виноваты, что к ним на Землю прибыл гроза флота Бессмертных пилот Спенсер Янг Ли собственной персоной. С нерастраченной в боях энергией и шилом в заднице, что не позволяет спокойно пройти рядом с патрульным скутером. Лучше нам в следующий раз поехать на экспрессе! - сделал из сказанного неожиданный вывод Балу.
- Ты это уже говорил. Пять месяцев назад, помнишь? Когда мы ввосьмером собрались на барбекю на берегу Лох-Несса.
- Ага, и мой курсант подстрелил какую-то тварь, что собиралась выползти на берег Померещилось ему, видите ли...
- После настойки, что готовит Мигун, ещё не то померещится...
Так, переговариваясь и обсуждая прошлые похождения, оба офицера и Джокарт прошли через весь парк, где кроме них не оказалось ни одного посетителя. И с вершины высокого холма открылся вид на огромный водоём, со всех сторон окруженный горами.
- Мы находимся на возвышенности, справа - Высокие Альпы, слева - горы, которые тоже когда-то были достаточно высокими, но потом там стали что-то разрабатывать, и гор не стало. Над озером вечно клубятся облака, поэтому его и не было видно в полёте. Нравится? Сейчас, ещё немножко, и часа два поваляемся на пляже...
- Я без плавок, - признался Джокарт.
- Не переживай, на Земле опять мода вернулась - загорать голышом. К тому же мы всё равно идём на один малоистоптанный пляж, и...
Выйти на дикий пляж не получилось. Прямо перед ними выросло невидимое с вершины холма ограждение с предупредительными табличками «Собственность Женевского муниципалитета. Доступ запрещён», после чего было проставлено несколько жирных восклицательных знаков. Зато теперь стал заметен аккуратный замок с островерхими башнями, рядом с которым ютилось несколько живописных домиков, увитых плющом.
- Шале, так здесь дома называют, - пояснил Балу. А Спенсер задумался.
- Ничего не понимаю! Ещё год назад здесь был свободный доступ к озеру. Сюда даже горожане добирались. Для воскресных пикников тут самое место. Теперь вот - таблички какие-то понатыканы.
Спенсер потрогал металлическую нить ограждения, и тут же ожил скрытый в столбике динамик.
- Ближайшие общественные пляжи - в пяти километрах слева. Просим не нарушать границ владения. Вся территория охраняется опасными животными. Повторяю...
Голос звучал в записи и не содержал никаких эмоций, но Джокарт сразу почувствовал неприязнь к его владельцу.
- Это же ненормально! - высказался он, уже примериваясь, как бы получше преодолеть препятствие. - Представляю, сколько народа привыкло сюда ходить. А потом нашелся какой-то му-ни-ци-па-ли-тет, - непривычное слово путалось на языке, - и осчастливил своих же горожан.
- Муниципалитет, то есть управление города, не Мегаполиса, это человек двадцать собственно управителей, плюс необходимый персонал - ещё сотня чиновников, - назидательно разъяснял Спенсер, - для Мегаполиса к этим цифрам можно дорисовывать по нолику. Но где ты видишь жильё для ста двадцати человек? Нет, это владения хаймена, которому понравился тихий, уединенный пляж. Замок - для его семьи, шале - для прислуги. Хороший вкус у владельца, ничего не скажешь.
- Почему же на таблице указано - собственность муниципалитета?
- Скорее всего, хаймен - женевский мэр. И так и так город в его распоряжении. Почему же не воспользоваться правами и возможностями должности, не обременяя себя лично расходами на содержание участка? Уверен, это не единственный замок его владельца. В этом нет ничего удивительного, сейчас на Земле общественных, «ничьих» пляжей почти нигде не осталось. Везде ограждения, таблички...
- Ну а как же людям отдыхать? Я имею в виду - обычным людям, не управителям?
- Проходишь на пляж, владелец которого не выставляет запрета на посещение, платишь сколько-то кредитов и отдыхаешь.
- И так - везде?
- Наверное. Не знаю. На Лох-Нессе точно всё застолбили, только платные пляжи остались... Здесь вот - тоже.
Балу присел на корточки и вытянул руки, положив ладонь на ладонь.
- Времени и так нет. Не умрёт местный хозяин, если мы час поплещемся на его пляже.
- Думаешь? - Спенсер недоверчиво покосился на табличку. - Не хочется с этим связываться... Общественный порядок, патрули и всё такое - это одно, а вот потоптать травку местного хаймена - совсем другое. Тут, на Земле, своя жизнь. Мы просто отвыкли от неё, Балу. За ограждением - охрана. Животные какие-то...
- Разве это ограждение? Да и дворец какой-то недоделанный...
Вблизи, из-за проволоки, действительно было видно, что замок ещё не достроен, центральная часть с парадным входом лишь наполовину облицована мрамором, а вот пристройки находятся в зачаточном состоянии - готов был только каркас для пенобетона. Дорожки кое-где покрыты плиткой, а в глубине участка виднелись сложенные штабелями доски и камни, видимо, заготовленные для забора и отделки двора.

Предыдущая страница 11 Следующая страница


Расправляя крылья 12

- Я думаю, охранять по-настоящему здесь начнут, когда вселится владелец или хотя бы всё будет готово к проживанию. Тогда и животных запустят. Разных: четвероногих и двуногих, с клыками и парализаторами. Так что на пляж выйдем здесь, а потом, когда искупаемся, пройдём вдоль берега до платных пляжей. Скутер-то нам всё равно где-нибудь придется взять?
Спенсер продолжал колебаться. Джокарт, если честно, тоже не испытывал уверенности, что всё обойдётся без неприятностей. Как выяснилось позже - абсолютно не зря. Только Балу продолжал настаивать на своей затее.
- Ни в домиках, ни в замке я не наблюдаю никакого движения. Тут сейчас, скорее всего, вообще никого нет. Ну, в крайнем случае, если что, животных я беру на себя. Пошли?
Спенсер посмотрел сначала на Балу, потом на Джокарта. А после, раз уж именно он притащил сюда всю компанию, кивнул.
- Давай.
Штурмовик перекинул их через ограждение, словно кули с птичьим пухом, настолько малыми были его усилия. А потом сам, едва ли не одновременно с Джо-картом, приземлился на ноги по другую сторону ограждения.
- Всё. Идём не останавливаясь. Тут пройти - двести метров. Вот там, левее, кустарник над водой. Нас не будет видно. Раз уж собрались, значит - поплаваем. Эх, надо было таблички посрывать, чтобы если что - знать не знали, куда попали. Шли, шли и пришли...
- Тогда, может быть, вернёшься? Таблички и сорванное ограждение - это хорошо. А то мало ли...
Спенсер, хоть и согласился, явно был не в восторге от вторжения на территорию могущественного хозяина.
- Понимаешь, - оправдывался он перед штурмовиком, - даже в бою можно и нужно чего-то бояться. Особенно того, что тебе неизвестно. Вот спустят на нас свору волкодавов, и что тогда? Не одну-две шавки, а двадцать-тридцать псов, что порвут на части и ещё заслужат за это благодарность. В виде наших костей. Что тогда будем делать?
- Уплывём, - уверенно ответил Балу, - с любым псом на воде человек справится даже без подготовки. И вообще, было когда-то время, что охотник в одиночку разрывал пасть матёрому волку. В нас, в пехотинцах, эти способности разбужены модификаторами, и если будут волкодавы - получат по самое не хочу...

Первым уловил какое-то движение метрах в ста от тропинки Джокарт.
- Балу, справа!
До воды оставалось метров тридцать, но это не могло им помочь.
- Вижу. Замрите! Сволочь!
Наверное, так штурмовик вёл общение в бою. Кратко и содержательно. Одновременно обо всём и в то же время - с лаконичной конкретикой.
«Вижу» - информацию принял, подтверждения не требуется. «Замрите!»- команда Джокарту и Спенсеру, причем это был приказ замереть в той же позе, мгновенно, как в давно забытой игре из детства: «космос волнуется раз, космос волнуется два, космос волнуется три, земная фигура - замри!» Ну а «Сволочь!» - крайне мягкое выражение своего отношения к владельцу участка. Потому что нельзя доверять таким опасным животным охоту на людей. Никак нельзя. И уж тем более глупо называть их животными.
Если оторопел даже штурмовик, увидев, какого охранника содержали на когда-то общественном пляже, то что говорить про Спенсера и, уж тем более, Джокарта.
- Сволочи! - обобщив, наверное, всех хайменов, повторил Спенсер. А Джокарт, не отрывая взгляда, смотрел на...

Он был без броневых колец. Слабое утешение для тех, кто должен стать его жертвами. Потому что отсутствие их не делало червя менее опасным. Любой человек, каким-то образом, нарочно или случайно попавший на запретную территорию, был обречен.
Ню-кевларовое покрытие, названное так из-за обтягивающей голый торс собственной защиты, блестело на солнце. Значит, боевым лазером, являющимся табельным оружием и крепящимся ко внешней броне, червь воспользоваться не мог. К сожалению, это не лишало его возможности использовать всё остальное.
Как только Джокарт со Спенсером, да и Балу - в первую секунду, замерли, червь тоже остановил движение. Его пятиметровая туша походила сейчас на оживший обрубок большой гофрированной трубы. Потом у этого обрубка появилась пластика, и он стал бесшумно вытягиваться, опадая в диаметре. Джокарт не успел досчитать и до трёх, как червь стал почти десятиметровым.
- Что бы ни произошло, оставайтесь неподвижными, - шепотом, почти не шевеля губами, проговорил Балу, - если из него как-то сделали охранника, он не должен атаковать тех, кто...
Надежды штурмовика на появление человеческой охраны не сбылись и договорить он не успел - червь рывком вытянулся ещё больше - до максимальной длины, и приподнялся над травой, опираясь на две крайние точки тела.
- Пора! - отдал сам себе приказ Балу и прыгнул к воде, перекрывая сразу четверть расстояния.
С грацией ртутной капли червь собрался в половину длины, а потом опять вытянулся, будто перетёк из широкого сосуда в узкий. И теперь летел наперерез пехотинцу, прямой, как стрела.
«От нас до Бессмертного - примерно сотня метров. До воды - около тридцати. Червь выбрал направление к точке у береговой черты, квадрат гипотенузы равен... - Мозг Джокарта в бешеном темпе производил вычисления. - Значит, он выбрал прямую длиной почти в сто четыре метра. Балу, даже используя преимущество первого старта, не может опередить червя, и их «встреча» может состояться даже тогда, когда Балу преодолеет только двадцать метров. Или червь выбрал траекторию с запасом, или...»
У курсантов, начиная со второго курса, была такая игра: инструктор запускал шар по площадке для пинбола, где имелись ускоряющие и замедляющие движение устройства и многочисленные (количество их увеличивалось от занятия к занятию) преграды. Нужно было вычислить траекторию шара, учитывая все преграды, угол столкновения шара с ними, изменение скорости, и определить точку окончания движения. Эти вычисления приходилось производить в уме до того, разумеется, как шар пройдёт весь путь. И такой пинбол давался нелегко. Но уже к третьему курсу Джокарт, как и многие другие, научился вычислять точное время и место остановки шара где-то к середине его пути. Необходимое в бою, сверхчеловеческое умение, достигнутое упражнениями, позволяло курсантам соревноваться в скорости проведения таких расчётов даже с навигационными вычислителями. И если у обычных людей для обработки информации используется три-четыре процента потенциала мозга, то у пилотов эта величина возрастала почти до десяти процентов. Естественно, не без помощи модификаторов
Поэтому для Джокарта произвести расчёт движения Бессмертного и Балу было сейчас простой задачей. Но так как их учили, что любые полученные данные необходимо анализировать, его мысль на цифрах не остановилась.
- Почему червь, имеющий более развитые вычислительные способности, выбрал большее, чем ему необходимо, расстояние? - О судьбе Балу Джокарт не думал. Он даже не успел заметить, как запретил себе об этом думать. - Для чего ему нужен запас? Неужели?.. - Догадка сверкнула мгновенно и ярко, как молния. - Балу! Вода! Он не пускает тебя...
Если на расчёты Джокарту потребовалась одна -две секунды, то на подсказку офицеру ушло почти три. И последнее слово прозвучало уже после того, как всё произошло.
- ...к воде! - Балу подпрыгивает, чуть нарушая законы тяготения, и зависает перед самым червём, который уже ждет его у кромки воды.
Зависает на лишнюю долю секунды. И это спасает ему жизнь.
Бессмертный тут же вздрагивает, но страшный гравитационный удар, генерируемый одной оконечностью тела, удар, которым червь способен смять броню «Шарка», не говоря об СВЗ и не вспоминая про человеческое тело, - этот удар приходится на пустоту и пропадает в ней же. Потому что там, где должен был находиться Балу, его не оказалось. Он находился сантиметром выше точки, в которую червь нанес свой гравитационный удар.
Поскольку радиус гравитационного поля, генерируемого червём, невелик - всего несколько сантиметров, а его напряженность и мощность зависят от направленности удара и неравномерны вдоль этого радиуса, Балу попадает в зону возмущения, образованную внезапным изменением гравитационного поля. Его ступни неожиданно взлетают вверх, слышен хруст позвоночника, который у обычного человека оказался бы переломан таким рывком. А сам Балу, дернувшись, словно кукла-марионетка, у которой кукловод решил поменять местами голову и ноги, флюгером улетел в озеро.
Разгадки тому фокусу, что проделал штурмовик, не существует. Но уже давно было установлено, что некоторые атлеты-прыгуны или игроки - баскетболисты зависают в воздухе дольше, чем это допускает их масса, помноженная на силу толчка. Так же как не у всех пилотов активируется «Глаз орла» - способность принимать верные решения, у штурмовиков дар нарушать законы физики встречается только у одного на двадцать человек. И речь при этом идёт чуть ли не о метафизическом свойстве молекул тела изменять движение с хаотичного на упорядоченное под воздействием волевого импульса.
Простая задача - представим два абсолютно идентичных вольера, с сотней попугаев в каждом. В одном вольере попугаи сидят на жердочках, а во втором - одновременно взлетели. Одинаков ли окажется вес этих вольеров?
У штурмовиков это называлось «Эффект Ариэля».
Однако Балу обладал не только этим даром, но и невероятно прочным скелетом.
Джокарт, услышав хруст костей пехотинца, не надеялся, что Балу, упав в озеро, когда-нибудь вынырнет на поверхность.
Но он вынырнул. И сразу рванулся к берегу. Судя по его шумному, с присвистом дыханию, пехотинцу пришлось нелегко. Червь, растянувшийся вдоль кромки воды, тут же оживился.
- Спен-сер! Маят-ник! - с каждым быстрым гребком выкидывал слоги Балу.
Пилот, словно получив зашифрованное послание, тут же побежал к червю.
- Быстрее! На пять шагов сзади меня! - отдал он, в свою очередь, команду Джокарту.
Когда до червя осталось пять метров (для Джокарта - примерно десять) и бессмертный, отреагировав на новую цель, изогнулся, вновь собираясь для броска и для удара, Спенсер рухнул на землю, разбивая в кровь локти и колени. Но когда червь был почти готов вбить пилота в каменистую прибрежную почву, из воды выпрыгнул Балу. Бессмертный отреагировал и на это движение, перекрутившись вокруг своей оси.
- Теперь - я!- неожиданно ясно осознал план офицеров Джокарт и ринулся вперёд, перепрыгнув через лежащего Спенсера.
Червь реагирует снова. Джокарт, оттолкнувшись , прыгает вперёд и вверх. В это время Спенсер с низкого старта кидается головой прямо в тушу врага, а Балу с криком «Коррида!» обхватывает ту его оконечность, которая отработала запас для удара.
«Что дальше?» - с замиранием сердца успел подумать Джокарт, и тогда происходит невероятное.
Червь, вместо того чтоб ударить Балу или Спенсера - на выбор любого из них, пытается достать Джо-карта.
Джокарт мгновенно почувствовал, как по пяткам бьёт железная ладонь, и взвился ещё выше, изогнувшись назад. Потому что Балу успевает изо всех сил (а у Ферзя сил много, много больше, чем у пешки!) дернуть червя на себя, и тот снова промахивается, но уже существенней.
Очнулся Джокарт оттого, что ему брызгали в лицо водой и хлопали по щекам.
- Живой? - Над ним стоял Балу, он и лил из ладоней воду.
Спенсер уложил голову курсанта себе на колени и ритмично, от всей души, хлестал по лицу.
- Где?.. - спросил Джокарт, и даже небольшое усилие, чтобы вытолкнуть из груди воздух для одно-го-единственного слова, тут же отозвалось болью в голове.
- Вот. Пошёл поплавать, - поняв его вопрос, кивнул в сторону озера Балу и тоже опустился рядом на колени, чтобы расстегнуть на груди курсанта комбинезон и облегчить Джокарту дыхание.
Курсант попытался скосить глаза, но ничего увидеть не смог, подхваченный водоворотом головокружения.
И опять Балу пришлось брызгать водой, а Спенсеру - хлопать по щекам, правда - намного слабее, чтобы привести его в чувство.
- Что... со мной? - снова открыл глаза Джокарт.
- Ты спикировал с неба на землю, как и полагается бравому пилоту. Покинул, так сказать небеса, метров с пяти... Успел выставить руки, так что тебе удалось избежать фатального вывиха шеи... Но посадка всё равно вышла жёсткой, - перечислял подробности Спенсер, - поэтому ни шасси, ни гироскопы у тебя временно не функционируют.
- Ты сломал нос и, скорее всего, руку. - Балу был краток. - Ещё у тебя сотрясение мозга. У меня что-то с ногой, а Спенсер боднул червя до шишки на голове. Так что дешево отделались, - подвёл он итог
- А... червь? - Дышать стало легче, но теперь пришло много боли.
Тупая - в области носа, и острая, нарастающая - в правой руке.
- Червь растерялся. Меня и Спенсера он ударить не мог, потому что неминуемо пострадал бы сам. Это у них что-то вроде инстинкта самосохранения: скорпион, который никогда себя не ужалит. Пока он выбирал тебя в качестве жертвы, - кстати, молодец, сориентировался! - я сбил ему прицел. Так что ты остался жив. Потом мы спихнули его в воду... Хочешь посмотреть?
У Джокарта появилось желание - сильнее боли, сильнее тошнотворного головокружения, - увидеть поверженного врага. Ему хотелось кричать об этом. Вскочить и бесконечно долго пинать бессмертного, чьё состояние сейчас было диаметрально противоположным названию его расы. Но он смог лишь кивнуть, одновременно опустив веки.
- Давай-ка, осторожнее... - Балу взял его на руки и держал теперь, как держат грудных младенцев, а после развернулся в сторону озера.
Там, почти у самого берега, в каких-нибудь трёх-четырёх метрах, где глубина была небольшой, лениво колыхалась на мелкой озерной волне пятиметровая тварь. Рядом с ней, кверху брюхом, в такт волнам качалось несколько рыбёшек. Ещё две рыбины покрупнее всплыли поодаль.
- Электрический удар. Мы помогли ему сделать харакири, - пояснил Спенсер, отряхивая с себя тину и липкий ил.
- Успели выскочить. Повезло. - Балу не выглядел таким же жизнерадостным и сплёвывал кровавую слюну. - Нам всем сегодня повезло. Потому что у этого червя втрое снижена реакция и существенно уменьшены энергетические возможности. Видимо, держали на голодном пайке и что-то сотворили с его органическими генераторами.
- Значит, мы дрались с кастрированным штурмовиком? - не ожидая ответа, спросил Спенсер.
- Почти. Если бы это был червь, пользующийся всеми своими способностями в полной мере, от нас троих и мокрого места бы не осталось.
Потом, неожиданно для Джокарта, который даже вскрикнул, Балу освободил одну руку, перехватив тело курсанта другой, и отдал воинский салют поверженному врагу.
- Почему? - не веря своим глазам спросил Джо-карт.
- Потому что он солдат. Он сражался и погиб в бою, - коротко ответил офицер, вновь принимая Джокарта в обе руки.
И на несколько минут все замолчали, слушая, как музыкально плещется вода о тело мёртвого червя.
- Ну, вот и искупались. - попытался пошутить Спенсер, но его слова ни у кого улыбки не вызвали.
Джокарт наотрез отказался от того, чтоб его несли на руках. Тем более, он заметил, что Балу уверенно ступает только на одну ногу. Вторую он подволакивал, сильно хромая, стараясь наступать только на носок. Но так как головокружение и тошнота у Джокарта не проходили, офицерам пришлось поддерживать его с обеих сторон.
Шатаясь и раскачиваясь, словно пьяные, они прошли вдоль берега около пятисот метров. Легче всего приходилось Спенсеру, который хоть и разбил колени, но мог идти быстро. И Балу, ощущая свою и Джо-карта ущербность, предложил пилоту одному пробежать пять километров до зоны общественных пляжей, чтобы, раздобыв скутер, вернуться за ними.
Спенсер долго не раздумывал. Похоже, он и сам собирался сделать такое предложение, но боялся, что это будет воспринято как слабость духа. И теперь быстро, словно спринтер, молотил подошвами воду, удаляясь от осевших на берегу Джокарта и Балу.
- А вдруг здесь другие черви есть? - похолодев от собственной догадки, спросил Джокарт, к которому вернулась способность связно мыслить и разговаривать.
- Вряд ли. Слишком дорогое удовольствие. Если бы здесь был второй червь, он бы себя уже проявил. И мы превратились бы в покойников. Но и одного на такую небольшую территорию, было достаточно. Он один мог перебить хоть сотню человек. Если они, конечно, не оказались бы офицерами или курсантами Крепости «Австралия»! - Балу ободряюще взъерошил волосы на голове Джокарта. - Кстати, ты ведь первый заметил, что червь не подпускает меня к воде. И именно твой окрик надоумил - что можно попытаться сделать. Вода - никудышный диэлектрик, и электрический удар червь попытался нанести, так сказать, в пылу схватки, Потерял голову, короче.
«Черви не любят воду. Означает ли это, что на их «родных» планетах мало воды? - призадумался над словами штурмовика Джокарт. - Допустим, для человека водная стихия тоже является враждебной. Но без воды мы не проживём. Если представить себе планету, лишенную водоёмов, будет ли суша обязательно пустыней? Нет, не то... Моря и реки можно спрятать, одеть в панцирь... Но тогда - нарушится баланс и обмен воздушных масс атмосферы... Значит, перекрыть все водоёмы - будь то технически возможно, - глупая затея. И пусть у Бессмертных сильно развиты электрические органы, вода - не помеха, потому что они наверняка приобрели в ходе эволюции защитные механизмы...»
Какой-то важный вывод вот-вот должен был родиться в ходе его рассуждений, но Джокарту помешали.

Коротко фыркнув, из-за тех самых кустов, где они собирались искупаться, показалось два водоцикла. Высокие водные струи уже опали за их кормой, когда водоциклы приблизились к месту, где сидели офицер с курсантом.
- Кто такие? - резко, не терпящим возражений тоном поинтересовался один из подплывших. Второй достал парализатор и направил на берег.
- А ты кто такой? - Балу тоже было не занимать резкости.
- Оставайся на месте! - теперь уже заговорил второй.
Они оба были одеты в обтягивающие чёрные комбинезоны ныряльщиков. Под эластичной тканью просматривался рельеф мышц, не хуже, чем у Балу. У обоих, помимо парализаторов, на поясах висели «Клинчи».
- Вот. Ещё одни опасные животные, - замер, оценивая очередную неприятную ситуацию, Джокарт.
- Я-то на месте останусь, только имей в виду, что сейчас ты разговариваешь с майором штурмовой пехоты, который таких, как ты сосунков, съедает по три на завтрак. Понял, ублюдок?
И, не дав охраннику открыть рот, Балу продолжил, переходя даже не на крик, а на какой-то утробный рёв:
- Совсем свихнулись? Какая скотина придумала людей бессмертными травить?! А? Видишь, как он нас покалечил? У меня - ноги переломаны, у него - руки... - Балу дернул головой в сторону Джокарта, а сам облокотился о землю и сделал вид, что собирается ползти к охранникам. - И кто-то за это ответит, потому что в следующий раз я приведу с собой несколько человек из офицерской группы, угадайте - что тут может случиться? Что уставились? - сыпал словами Балу. - Думали, приручили червя и можно спокойно пузо пивом заливать? Почему, я спрашиваю, нас никто не встретил и не разъяснил ситуацию...
Охранники, замешкавшиеся в первое мгновение, уже приобрели прежние наглые выражения на лицах и подогнали водоциклы к самому берегу.
- Майор, значит... Тем хуже для тебя, - нехорошим, масляным голосом сказал один из них, возвратив парализатор в кобуру и взяв вместо него «Клинч». - Знал я одного майора, такого же крутого, как ты. Достал он меня как-то, и я ему башку проломил. Доходит? А то, что из Крепости - твои проблемы. Сидел бы там и не рыпался на Землю. Делай, что прикажут, подыхай, когда прикажут... Правильно, майор?
Второй охранник попробовал его остановить, взяв за руку.
- Ну чего ты... Видишь, ноги перебиты... Забудь про свою службу.
- Отстань! Чего сопли распускаешь? Может, нам ещё извиниться нужно? За то, что он без спроса припёрся... Почтил, так сказать, высоким визитом? Червяка прихлопнул, а теперь орёт на меня, будто на своих новобранцев? Хозяин с нас три шкуры за зверя спустит! Я этого майора сейчас с дерьмом смешаю!
Одним движением первый охранник, он был повыше и мускулистей другого - видимо действительно имел отношение к штурмовой пехоте, - спрыгнул с водоцикла и влепил ногой прямо в лицо офицеру.
- Ага! Что же ты не дерёшься? Пару человек офицерской группы! - передразнил он Балу. - А сам не можешь? Ножки болят? На! - И он ударил ещё раз, снова в лицо ногой.
- Оставь! - Джокарт попытался вцепиться охраннику в ногу, но получил зубодробительный удар в челюсть, рухнув рядом с обливающимся кровью Балу.
«Почему он не встаёт?» - мелькнула мысль.
- Не вмешивайся, курсант. У них оружие. Придётся потерпеть, - быстро шепнул офицер, и Джокарт понял, что не только охранника - бессмертного не досчитается сегодня владелец замка.
- Ах ты, сволочь! Пользуешься тем, что я встать не могу? - Балу выплюнул кровавый сгусток и подтянулся на руках, попытавшись схватить ногу охранника.
Понятное дело, ему это не удалось, и верзила, который был за старшего, принялся наносить удар за ударом - целя в голову и по рёбрам.
Балу, насколько мог успешно, прикрывался руками, стараясь увернуться от ударов. Но его попытки приводили охранника в ещё большее остервенение.
- На! Получи, тварь крепостная! Видел ограждение? Читал, что написано было? Да ты знаешь, на чью территорию ты пробрался?
- Хватит! - снова рискнул вмешаться второй
- Не лезь! А то и ты получишь! Вызывай ребят, отволочем их в подвал, если живы останутся - что-то я сегодня в ударе и давно уже так не веселился... Пусть хозяин тогда сам разбирается. А сдохнут, - с каждым новым ударом Балу трепыхался всё слабее и слабее, - скажем, что червь успел потрепать. Ну?
Второй охранник отвернулся в сторону, чтобы не видеть картину избиения, и поднёс к лицу руку с браслетом коммуникатора.
Этого момента и дожидался штурмовик!
- На! - в очередной раз выкрикнул старший охранник.
Но его нога в высоком ботинке прошла сквозь пустое место. Уверившись в беспомощности жертвы, он не успел даже изобразить на лице удивление, когда Балу отточенным движением, встав на одно колено, нанёс ему резкий удар растопыренной кистью в пах. Охранник не издал ещё ни звука, когда пальцы Балу сомкнулись на его причинном месте в железной хватке, а после штурмовик дёрнул руку на себя
Вот теперь он закричал, и крик его оказался неожиданно тонким, похожим на фальшивую ноту, взятую трубачом. Второй охранник, не успев отреагировать, был оглушен ударом, который Балу нанёс в прыжке, и свалился в воду, так и не успев ничего сделать
Старшему, насколько понимал Джокарт, уже ничто не могло помочь. Он бился в агонии, прижимая руки к каким-то лохмотьям, свисающим промеж ног. Рывок у Балу вышел на славу! И вместе с плотью он оторвал большой лоскут прочной, предназначенной для защиты от острых камней, ткани.
Второго охранника штурмовик вытащил за шиворот, когда тот, выронив парализатор, уже собирался опуститься на дно.
Охранник успел наглотаться воды и теперь висел в руках офицера, будто тряпка, натужно откашливаясь, не помышляя ни о каком сопротивлении.
Сорвав с его пояса пистолет и зашвырнув подальше в озеро, Балу отвёл для удара правую руку, нацелив кулак в переносицу охраннику.
Сейчас он вобьёт ему кости прямо в мозг, подумал Джокарт, всё это время остававшийся безучастным зрителем.
Но в самый последний момент, когда у полузахлебнувшегося охранника во взгляде мелькнуло прощание с жизнью, Балу остановил удар, сделав вместо него громкий шелбан в лоб. Охранник, чьё сознание отреагировало весьма своеобразно, рухнул, как подкошенный, закатив глаза, словно офицер и в самом деле отправил его на тот свет.
- Это тебе за понимание ситуации и недоразвитую кровожадность! - прокомментировал его падение Балу, а после, словно его и не колотили целую вечность ногами по голове, зачерпнул воды и умыл лицо, выполоскав и рот.
- Я думал, зубы выбьет, - кивнул в сторону уже застывшего старшего охранника, - забыл, понимаешь, что они у меня все искусственные, из сверхпрочного сплава, и насажены на титановые штыри...

Ещё через несколько минут над местом побоища завис скутер, и выпрыгнувший из него Спенсер высказался в своей манере по поводу увиденного.
- Это, наверное, детёныши того червя. Удивительно, как они на людей похожи! Не мог их просто утопить, майор? Зачем было издеваться?
- Давай сматываться отсюда, пилот. Похоже, у червя тут осталось ещё много детёнышей...
- Принято, ком. А ты уверен, что второго стоит оставлять в живых?
- Не уверен. Но для меня это уже будет перебор. Хочешь - сам попробуй.
- Тогда придётся брать с собой.
- Чтобы он по дороге очнулся, и... - вставил реплику Джокарт, у которого перед глазами всё ещё стояла картина избиения Балу, а в ушах звучала фраза «знаешь, на чью территорию пробрался?».
- Ничего он не сделает. Я присмотрю. - перебивая курсанта, согласился со Спенсером штурмовик. - Мысль стоящая. Если не хотим убивать, значит, сделаем так, чтоб он не смог рассказать про всё... Похоже, нам ничего не светит, если местный хозяин захочет отомстить за своего любимого зверя.

Такое событие не могло не омрачить последний день пребывания на Земле.
Очухавшегося охранника Балу сдал такому же, как он сам, майору Средиземноморского отряда. Наверное, старый товарищ, решил Джокарт и был сильно удивлён, узнав впоследствии, что два майора встретились первый раз в жизни.
Охранник не сопротивлялся, не пытался качать права, может быть оттого, что понимал - Балу ничего не стоило отправить и его на тот свет, вслед за старшим охранником. «Адреналиновый всплеск» в организме пехотинца - вещь упрямая, дурная. Мало чья воля ей противостоять может. Однако же вот - Балу как-то сдержался.
- Червь, говоришь, - услышал самое окончание беседы курсант. - Настаивать на официальном разбирательстве будешь?
- А надо? Охранник был вооружен, драку начал первым, хотя я ему и успел представиться.
- Значит, не убедил...
- Такого убедишь. Он сам, похоже, какое-то отношение к пехоте имел. Решил выместить на мне все свои обиды на службу. Дустом вы их тут травите, что ли?
- Что насчёт проникновения на частную территорию? - игнорировал восклицание Балу другой майор.
- Ничего. Было такое. Только, думаю, хаймену огласка истории тоже ни к чему Червь-охранник... Как-то это чересчур.
- Им виднее... Ладно, замнём как-нибудь.
- Только не забудьте с уцелевшего охранника ментограмму снять, чтоб потом всё с ног на голову не перевернулось.
- Уже делается. Как там служба?
Спенсер, находившийся рядом с Джокартом, до сих пор увлеченно ковырял носком асфальтовую крошку, попавшую под ногу. Заметив, что Джокарт прислушивается к разговору штурмовиков, он прекратил своё занятие и отвёл курсанта в сторону.
- Это их дело. Сами разберутся. Как твоя голова? Ещё кружится?

Потом, когда делать на Земле им осталось решительно нечего, и даже задуманный поход в какой-то известный Спенсеру мегаресторан был отменен из-за гадкого, после всего случившегося, настроения, офицеры и курсант направились к Лунному причалу.
За окном экспресса побежали кварталы.

Предыдущая страница 12 Следующая страница


13 Дмитрий Градинар

- А это что? Красиво...
Джокарт увидел башню с теряющимся в облаках шпилем, которая со всех сторон была украшена потоками воды. Именно украшена, потому что эти потоки не падали к её основанию. Нет. Они рвались от земли к небу, волнами опоясывая каждую складку башни.
- Храм Единения Веры, - сказал Спенсер, пока экспресс обходил башню по широкой дуге, готовясь нырнуть под землю и уже в туннеле набрать скорость. - Здесь когда-то и были похоронены все земные религии. Теперь внутри музей. В следующий раз, как попадёшь на Землю, сходи обязательно, - посоветовал он Джо-карту, - сможешь узнать много интересного.
- Ну да, - вступил в разговор Балу, - узнаешь, сколько из-за этих самых божеств крови на Земле пролилось, бессмертные покажутся просто средней руки бандитами.
А потом экспресс всё-таки нырнул в темноту, чтобы показаться на поверхности уже у экватора.

Лунный причал. Скольжение вдоль энергетического луча, которого, как вспоминал Джокарт, так не хватило ему при вымышленном старте с гибнущей планеты. Потом были авизо, вход в приливную точку, метаморфирующий туман ослепшего обзорного экрана. И наконец - крепость.
- А вот ещё одна достопримечательность Солнечной! - Спенсер словно оживал при виде «Австралии», ставшей ему вторым домом
Во время первого прибытия в крепость Джокарт, ещё находившийся во власти темной депрессии, как-то не обратил внимания на особую красоту Крепости.
Ну шар. Вернее - сфероид, чуть сплющенный к полюсам. Ну огромный. Чёрный, покрытый бисером пульсирующих огней...
Покидая впервые за три года искусственный мир Крепости, Джокарт увлёкся разговором с пилотом и штурмовиком, поэтому тоже не оценил грандиозности этого рукотворного чуда, А вот сейчас, при возвращении...
От места выхода из Прилива и до причальных коридоров «Австралии», скоростной авизо должен был идти около двух часов, если на четверти мощности разгонного движка. Пилот судна, знавший, кого он перевозит, врубил половинную. И то лишь потому, что полётными правилами запрещалась навигация с большей скоростью вблизи Крепости. За исключением, разумеется, экстренных случаев.
Даже на эту короткую дистанцию они получили эскорт: два дежурных истребителя выросли по бокам словно из ниоткуда. И теперь должны были сопровождать пассажирский кораблик до зоны финиширов, защищенных мощными полями и батареей мониторов дальнего действия.
Глядя, как ровно, будто связанные с авизо и между собой невидимой нитью, держат строй «Зигзаги» эскорта, Джокарт почувствовал укол ревности.
И я! И я так скоро смогу!
Крепость, имеющая и без того немалые угловые размеры, если наблюдать её при выходе из Прилива, теперь становилась всё больше и больше, занимая всю переднюю сферу обзора. Её чёрный сплющенный корпус казался отсюда тёмным провалом. Капа Струны - ближайшее светило расточало вокруг себя сонмы фотонов света. Но ни один отблеск не появлялся на корпусе, имеющем практически нулевое отражение.
Потом стали заметны несколько более светлых линий, опоясывающих крепость как по меридианальным, так и по широтным направлениям: стартовые коридоры, откуда во все стороны могли отправляться корабли флота «Австралии» - истребители, крейсера и вспомогательные суда. Восемь линкоров, которые, объединившись в один строй, составили бы половину размеров Крепости, и ещё два больших транспорта - десантный и эвакуационный, висели на собственных орбитах. Большие транспорты не использовались за всё время существования Крепости ни разу. При этом про эвакуационный транспорт, предназначенный для приёма на борт всего персонала Крепости (около трёхсот тысяч человек), можно было сказать - к счастью не использовался. А вот про большой десантный транспорт - наоборот, к сожалению. Потому что корпус штурмовой пехоты не имел пока цели, достойной такого штурма. На частные операции штурмовики отправлялись средними, а чаще - малыми транспортами, вызываемыми в случае надобности с Юпитерианской транспортной базы. Ещё, насколько знал Джо-карт, рядом с приливной точкой находился законсервированный, прикрытый всевозможными полями искажений - оптических и гравитационных - прерыватель блокады «Кирасир». Древний, переделанный из состоявшего когда-то на вооружении Солнечной супердредноута, прерыватель блокады был, по сути, тем же эвакуационным транспортом. Но уже рассчитанным на самый крайний случай, если проход через приливную точку окажется невозможным, и вся защита Крепости будет уничтожена. Тогда «Кирасир», - один! без прикрытия! - должен уходить к следующей точке Прилива, находящейся в двух световых днях от «Австралии» и ведущей к Солнечной.
Это чудовище, как говорили, могло выдержать несколько часов непрерывной бомбардировки его поверхности, но даже при этом не потерять возможность огрызаться и упрямо переть сквозь строй да хоть бы и линкоров Бессмертных.
Джокарт не верил в такие россказни. Спенсер, когда курсант спросил его об этом, тоже высказался скептически.
- Если всё было бы именно так, к чему остальные старания? Пять-шесть «Кирасиров», забитые под завязку гравитационными и плазменными генераторами, сами могли бы противостоять местному флоту Бессмертных. И гнать его до тайной приливной точки, а то и дальше... Когда это были боевые корабли - супердредноуты, так почему-то не случилось. Солнечная потеряла тридцать лет назад сразу четыре супера. А с ними - два миллиона обслуживающего персонала. Масштабы, Джокарт, масштабы! Их использование - жест отчаяния. Без линкоров, крейсеров или истребителей, прерыватели - просто огромные неповоротливые медведи, пускай и с толстыми шкурами, которых можно обложить со всех сторон сворой бигтерьеров. Видел в зоопарке бигтерьера? Сжатие челюстей - почти тридцать атмосфер!
Джокарт успел побывать в зоопарке, но, побродив немного среди силовых вольеров с животными, очень быстро покинул это место. Люди, запертые по необходимости в Крепостях - это одно. А вот животные...
- А если всё же взять пять-шесть «Кирасиров» и придать им весь крепостной флот. Тогда как?
- И кто останется прикрывать приливную точку? Враг - далеко не дурак. Все погибшие супердредноуты сначала были лишены флотов прикрытия... Правда, тогда это были совсем небольшие флотилии, роящиеся возле суперов. Но дело ведь не в количестве, верно? Уже после того, как не оставалось ни крейсеров, ни истребителей, а подмога только-только выходила за пределы Солнечной, самое жуткое и происходило... Их убивали несколько часов, Джокарт! Это очень много, и первая же минута после утраты запаса прочности становится роковой.
Я ещё застал то время, когда историю супердредноутов рассказывали курсантам шепотом. Настолько это была щемящая тема. Сейчас времена прошли, старое забывается, те трагедии сменились новыми... Так вот, четвёртый погибший супер... его зажали в полусферу и врубили импульсные излучатели на постоянную работу. «Лучи смерти», ты видел их во время медицинского теста... Потом, сохраняя строй, полусфера сделала два полных оборота вокруг дредноута. На нём слишком поздно была запущена программы принудительной эвакуации, да и не очень то легко маневрировать такой махине. Но он смог уйти через Прилив. Домашний флот Солнечной стряхнул с него вражеские крейсера уже на выходе, за орбитой Плутона. А вот дальше... Представляешь, что это было за зрелище, когда обнаружили полмиллиона мертвецов на в общем-то функционирующем корабле? Работали двадцать восемь команд «уборщиков» и дезактиваторов. Половина с ума посходила. Говорят, последних мертвецов, наплевав на человеческие обычаи, доверили выносить роботам-погрузчикам. И на каком-то из искусственных планетоидов есть братская могила, где прах - вперемешку. То, что вынесли погрузчики, постарались как можно скорее сжечь. Ни единого цельного трупа! Искромсанные манипуляторами роботов ошмётки... Тогда ещё не было защиты от импульсного оружия. Это сейчас... Да и то - только на линкорах и десантных транспортах.
Джокарт содрогнулся.
- Разве не было проще разрезать четвёртый дредноут на куски? Мёртвым всё равно, они и так и так уже мёртвые...
- Но корабль-то остался цел! Представь, сколько сплавов ушло на его изготовление! А аппаратура? А ресурсы? Их же строили по несколько лет каждый! А двигательные установки? А терминалы? В том-то и дело: всё равно - мёртвым, не живым.
- Давай лучше о чём-нибудь другом, ладно? - К курсанту вернулись и головная боль и головокружение от этого рассказа.
Спенсер пожал плечами, мол - ты спросил, я ответил. Дальше разговор он продолжать не стал, предоставив Джокарту созерцать приближение Крепости.
На ней вскоре стали видны и точечки иллюминаторов боевых постов, и три из шести провалов двигательных шахт. Крепость, последние несколько лет пребывавшая в неподвижности, могла запустить двигатели в любую минуту. Например, для смены орбиты. В принципе весь её каркас был смонтирован на двигательной схеме - трёх пересекающихся под прямыми углами, лежащими в двух плоскостях отрезках. Такая компоновка отнимала много полезного объёма, но это компенсировалось огромными радиусами внешних сфер - лежащими один над другим слоями каркаса. Размеры же Крепости были такими, чтоб в случае чего она наглухо закупорила приливную точку. Отсюда и шесть двигательных шахт - для более точного маневра. Учеными было установлено, что сквозь одну и ту же приливную точку в противоположных направлениях тела одновременно двигаться не могут. А вот в попутном направлении - сколько угодно. Тут-то и вступали в действие размеры Крепости. Потому что имеющие такой же или больший размер объекты, проходящие сквозь точку Прилива, блокировали движение других объектов - уже любого размера. В принципе если бы такое стало возможным, сквозь Прилив можно протащить даже звезду. С астероидами всё обстояло более-менее понятно - когда их траектории пересекали приливную точку, не происходило ровным счетом ничего. То же самое с кометами. Со звёздами такие эксперименты были невозможны. Муравей, тянущий на спине веточку в десять раз тяжелее его самого - это одно, а тот же муравей, пытающийся овладеть горой - другое. Солнечная, несмотря на достигнутый прогресс, и была муравьем. Тем, которому не осилить гору. И звёзды неподвластны человеку. Наталкивались ли они в своём движении на приливные точки, и что при этом происходило - астрофизикам известно не было. Хотя ответ мог быть и положительным, учитывая размеры Галактики, количество звёзд в ней, а особенно - плотность звёздных скоплений в галактическом ядре. Всё это относилось к области неразрешенных вопросов, связанных с Приливами.
Может быть, миллионы лет назад какой-нибудь голубой гигант, размерами в тысячу раз превышающий Солнце, устав от тесного соседства с другими гигантами, и направляемый недоступными для вычислений силами, порождающими переменные траектории движения, уже вошел в далекую приливную точку. Миллионы лет - для Солнечной... А для той звезды... Ну что такое для звезды двадцать семь минут? Её выход из «серой» приливной точки останется в Солнечной незамеченным. Потому что некому и нечему будет его заметить.
Сила возмущения пространства, порожденная выходом всего одной десятитысячной фотосферы гиганта, убьёт всю Солнечную.
Это будет прощальный рассвет, длящийся мгновение. Потом на Солнечную обрушатся чуждая радиация, поток излучений, электромагнитные поля. Вторгшееся из ниоткуда новое тело с силой притяжения, превышающей всё, что когда-нибудь придумывала человеческая фантазия, словно огромный магнит, соберёт жалкую металлическую стружку тринадцати планет, ютящихся вокруг такого привычного, милосердного светила. Его свет оставит смутные тени, радиочастотное излучение забьёт эфир, а шум, производимый бурлением звёздного вещества, превратит в осколки всё, что окажется вокруг.
Сгореть в пламени - это только одно из следствий. А всего их будет великое множество. И каждое - фатально для Солнечной. Появись в ней такой недобрый гость.
Вот как это может случиться!

Швартовка была быстрой. Чёрный круг крепости неожиданно прыгнул навстречу, и теперь корабль-авизо просто падал на её поверхность. Потом, подхваченный полями финишира, провалился в стартово-посадочный коридор и наконец замер.
Истребители сопровождения, одновременно погасив ускорение, развернулись и ушли назад к приливной точке.
Джокарт был дома! Теперь вернулись мысли о Лиин. О Лиин и о полётах, которые начнутся завтра. И Джокарт не мог понять, что беспокоит его сильнее...

ГЛАВА 9

- Курсант Джокарт! - В шлемофоне раздался злой голос инструктора. - В чём дело? Мы, кажется, когда-то говорили на эту тему?
Он имел в виду инцидент после попытки самоубийства Джокарта, когда инструктор наорал на курсанта, и тот надерзил ему в ответ.
Сейчас инструктор застал его в неподходящий момент. Вернее, самого Джокарта в неподходящий момент захлестнули ненужные мысли о Лиин. Но инструктор почему-то решил, что всё дело в той же трагедии Плутона, хотя досадная ошибка была вызвана воспоминаниями о другой потере.
Лиин. Шла вторая неделя лётной подготовки, а от неё не было никаких известий.
Теперь уже какими-то несущественными казались страхи первых полётов, когда никакие модификаторы не могли убедить курсантов в том, что они - смогут. Пятерых уже отчислили как «несовместимых с практическим пилотированием», с рекомендацией отправить на переподготовку для зачисления в навигационные расчёты мониторов. Что-то не так оказалось у этих курсантов с рефлексами и приснопамятной тактильностью. Изменённое сознание - это одно, а полёт-кувырок по узкому УПК - Условному полётному коридору, обозначенному сигналами маяков, полёт, где одни и те же оптические привязки меняются местами чаще, чем бьётся сердце, и надо заставить сознание поверить, что истребитель, хоть и кувыркаясь, продолжает движение по прямой, а не улетел уже в соседнюю галактику, такой полёт - совсем другое. Верить, что сошедший с ума навигационный терминал - это не навсегда. Действительные пилоты, как сообщил инструктор, могут даже вести стрельбу из такой, мягко говоря, нестабильной позиции. И тут же продемонстрировал, как это делается.
- Вы должны понять, - внушал им инструктор, - что двигатель - такое же оборонительное оружие, как и Имитатор ложной цели. При сплошном, осевом и курсовом вращении, плазменно-гравитационная струя сбивает вражеские торпеды не хуже противоракет. Кроме этого, постоянное изменение расчётной траектории, которое может произойти в любую секунду, - достаточно лишь стабилизировать полёт вот так, одним движением джойстика, - не позволяет вражеским тактическим устройствам вести стрельбу с упреждением, что является обязательным как для бессмертных, так и для наших истребителей на скоростях, начиная с одной десятой световой...
Но даже осознав необходимость такого умения, те пятеро курсантов, так и не ставшие пилотами, всё равно ничего не смогли изменить. Если мозг человека - загадка, то мозжечок - загадка в загадке. Парадокс заключался в том, что без трехгодичного курса модификаций невозможно было определить - насколько удачно они прошли у каждого из курсантов. В числе выбывших оказался Ростислав, и Джокарту было больно видеть его слёзы. Больнее даже, чем вспоминать о Лиин.
Снова Лиин. Когда он вернулся в крепость после сканирования в медцентре, её уже там не оказалось. По коммуникатору ответил какой-то то ли саксофонист, то ли флейтист - новый музыкант готовил себе «вывеску»... Он сообщил Джокарту, что Лиин улетела через день после отлёта курсанта на медсканирование. Больше всего убивало то, что от руководства курсов она знала, где именно на Земле должен находиться Джокарт. Знала и не нашла его. Послание, обнаруженное Джокартом в личном терминале, было каким-то лаконично-отстраненным и казалось неудачной шуткой, после которой должна появиться сама Лиин, закрыть ему глаза ладонями и шепнуть в ухо: «Сюрприз!» А после они найдут слова... Он найдёт...

«Жизнь - одна, Джокарт. И шанс в ней даётся только однажды. Прости и прощай. Уже не твоя. Лиин».
И всё...

Первые вылеты снимали посторонние мысли. Вцепившись в рукоять джойстика, уперев ноги в педали и беспомощно бегая взглядом по невероятно огромной, почему-то совсем не такой, как в имитаторе истребителя, панели управления и обзорным экранам, Джокарт думал только об одном: не опозориться, не сглупить, не дать случиться какой-нибудь оплошности. Малейшее нажатие на педаль тангажирования отклоняло нос истребителя чуть ли не на несколько градусов от оси движения, и учебный «Зигзаг» Джокарта летел почти боком. Запутавшись, не совладав с синхронизацией основных и вспомогательных двигателей (тангажных и клиренсовых), Джокарт запускал истребитель за пределы условного коридора, и его возвращали принудительно. Кроме обычных, в общем-то, совершаемых всеми курсантами ошибок, Джокарта отвлекали мысли о Лиин, и тогда инструктор начинал кричать, а курсанты представляли себе, как брызгает при этом слюной обучающий их офицер.
Через неделю всё изменилось волшебным образом. Может быть, наконец-то в Джокарте произошла окончательная модификация, и все «шарики да ролики» встали на вновь отведенные им места, и включились все приобретенные способности, необходимые для полётов? А может быть, это произошло после двух двенадцатичасовых рейдов на истребителе - спарке, где инструктор ни разу не позволил себе повысить голос, даже когда курсанты допускали грубые ошибки в управлении. Понятное дело, - нераскрытых секретов пилотирования ещё хватало! Но Джокарт, во время первого такого рейда, дьявольски уставший от новых и новых вводных, заодно устал и бояться. Теперь он даже мог более-менее сносно «следить за хвостом» ведущего и самостоятельно прокладывать курс для ведомых.
А сейчас - снова нахлынуло...
«Уже не твоя». Джокарт и заметить не успел, как вышел из коридора. И теперь выслушивал справедливые упрёки офицера, приписавшего, правда, действиям курсанта неверную мотивировку.
- Ещё раз спрашиваю, в чём дело? Ты дважды заснул при маневрировании. Ещё раз - и сниму с полётов. Рассказывай тогда кому хочешь, что там у тебя на душе и как тебе нелегко с этим жить третий год подряд... Или ты будешь летать, курсант Джокарт, или...
За недосказанностью маячило Самое страшное. Снятие с полётов - это признание негодности. А крейсер или линкор - совсем не то, к чему стремился Джокарт.
- Принято, ком! - загоняя на дно сознания воспоминания о Лиин, ответил Джокарт
Извиняться было глупо. И поздно. В бою выпадение одного истребителя из общего строя грозило непоправимой бедой не только ему, но и, как минимум, ещё двум пилотам. Если ты - ведомый, значит, без прикрытия оставался твой лидер - ведущий. Если лидер... Всё! Больше не думать о ней! Извиняться поздно.. Только так - по уставному.
Принято. И пошла ты к чёрту, Лиин! Не - Моя - Лиин! К чёрту! Это такой плюгавый офицер из моего сна. С кредитками вместо души и сердца. К бессмертным! Под вывеску, в публичный дом, куда угодно... Принято, ком!
Третьего раза не случится. Не должно случиться. Дура ты, Лиин... Жизнь - действительно одна. И нет ни потустороннего мира, ни загробного существования, ни смысла нет в этой единственной жизни без любимого человека! Может быть, я и был твой шанс, Лиин. Лиин? Ты ещё не ушла? Принято, ком...
Не извиняться. Не думать. Был ли я твоим шансом? А ты - моим? Об этом поздно теперь говорить. И сейчас мой шанс - вот этот непослушный «Зигзаг». Великий Космос! Какой же он строптивый, мой истребитель!
Впритирку к границе коридора. Выполнять новую вводную. А ведь это - только пилотирование. И скорость - не выше одной десятой световой. Что же будет на полной - 0,98 от световой?
Сколько может пройти пешком, пробежать, промчаться на скутере обычный человек за всю свою жизнь? А сколько - пилот истребителя? Вот то-то!
Пролетать в секунду двести девяносто пять тысяч километров, щетинясь залпами излучателей, накидывая ловчую сеть прицельных захватов на мечущиеся точки вражеских кораблей! Уходи, Лиин... Принято! Уходи из меня... Это больно, я уже знаю. Я переживал боль целую вечность - два рейда по двенадцать часов, жизнь нескольких поколений по изобретенной мною мерке.
Уход на вираж - спасение от бессилия что-либо изменить. Привязка по ориентиру Fagot-233... Нет, уже следующая вводная! Ещё одна! Ещё! И Джокарт на миг почувствовал себя в самой гуще настоящего сражения. Сейчас бы ещё что-то покруче, погорячее, чтоб занять кровь другими волнениями...
Словно услышав его мысли, инструктор даёт новую, совсем уже неожиданную вводную, и пульс учащается от сотни до каких-то бесконечно больших величин. Во рту - привкус крови. Истребитель, словно сгусток энергии, обволакивает, подключается к твоим венам напрямую и начинает волноваться вместе с тобой.
- Ну что, девочки? Будем мелочиться или полетаем по-настоящему? Не надоело плестись, как стадо беременных тараканов? Педаль до отказа! Пора, девочки, превращаться в мальчиков... 0,98! И... Сей - час!!
- Час - час - час! - И так миллион раз в секунду - вздрогнул разгонный движок.
Джокарт непроизвольно зажмурил глаза. А когда открыл их, то увидел, что звёзды из точек превратились в чёрточки. Он знал, что чудовищная инерция, с которой не смогут справиться до конца гравитационные компенсаторы, будет ощущаться позже - при погашении ускорения или при изменении траектории. А пока - будто рушилась куда-то седая Вселенная, теряя парики туманностей и подвязки созвездий. А в этом всём растворялся и «Хванг», и страх, что заставляет зажмуриваться, и даже Лиин.
Всё-таки нашлось лекарство от всех его недугов, ликовал Джокарт, боясь шевельнуть даже мизинцем. Инструктор позволил им пять минут такого полёта. Время от первых троглодитов до создания космических крепостей. Мысли текли отвлеченно, путаясь и перемежаясь одна другой. И стало легко и просторно, а позвоночник пропускал через себя волны приятнейшей дрожи. Глаза же радовались миллионам оттенков всех цветов. Кто сказал, что космос это обязательно темнота? А скрытые диапазоны? Линии излучения металлов? Цвет и время. Вот куда вторгался сейчас его учебный «Зигзаг».
Бывают же дни - бесстыдно-серые, и время их обходит стороной. Есть - обычные. В них что-то происходит, но это только мелкие шероховатости голодного листа белой бумаги. Они проглатывают все заглавные буквы, оставляя только мелкую, никчемную вязь прописных. Дни - праздники полны добродушной блистательной лени. Они величественны, но величественность их - преходящая, словно случайная гостья, которой уже пора... Дни - тревоги, похожие на чёрно-оранжевый - огонь и дым! - муар. Дни - невидимки. Мы их просто не замечаем. Они надевают волшебную шапку-невидимку, и мы не замечаем... Наверное, им так и приходится умирать - в шапках-невидимках, чтоб о них никогда не вспомнили. А есть вот такие, полные неожиданности, изменяющие жизнь. Здесь звёзды - черточки, здесь долгожданное осязание мечты... И наверняка будет ещё что-то, а символом такого дня непременно должен служить рог изобилия...
Полное слияние с пустотой! Мысли текут сами по себе, вдоль траектории полёта. Пять минут. Первые пять минут блаженства! Неужели когда-нибудь оно станет привычным?

- Внимание! Включен главный тактический терминал крепости «Австралия»! Всем доложиться. Каждый называет себя тем именем, под которым он будет занесён в реестр истребительного флота, - и дальше уже весело, бесшабашно, словно принимая счастливые роды, - как ощущение, ПИЛОТЫ? Первый!
- Курса... - начал кто-то, но не закончил, лишь коротко ойкнул, видимо поздно осознав всё только что сказанное.
- Неудачное имечко, пилот Курса. А ваше «ой!» - это всё, что вы можете сказать о полной скорости? Возражения не принимаются! Второй!
- Пилот Гаваец! - И нет больше Моджо, который созвучен с маджонгом. - Ощущения - как на доске для серфинга под волной.
- Принято. Третий?
Ещё один казус.
- Пилот... - Пауза и вторая попытка: - Пилот Молния!
- Пилот по имени Пилот! Замечательно! Насчёт молнии - можно сказать и так... Только вы теперь - как шаровые молнии. Хотя и на «Зигзагах»... Четвёртый?
- Пилот Филеас. Нормально.
- Принято, пилот Филеас.
Та-ак... Значит, Филеас решил остаться под своим собственным именем. Может быть, гадал Джокарт, и мне стоит? После первых пяти минут полёта на максимальной скорости его мозг исторг из себя все эти «вихри», «ястребы» и прочих «тигровых акул». И детство и юношество остались где-то позади, за тонкими иглами струй разгонного движка. Джокарт знал, что по команде инструктора курсанты должны назвать себя так, как будет именовать их теперь любой другой пилот. Традиция... Никто никого не неволит. И нет никаких противоречий - это на курсах они известны как Моджо и Кавадо. В истребительном флоте их представят уже как Гавайца и Курсу. Новые люди, новое окружение. Только и всего-то - новые имена. Выбранные добровольно.
На самом деле традиции этой насчитывалось множество лет. Обмануть смерть - так считали когда-то люди, шепча секретное имя на ухо ребёнку. Пусть она ищет, но не найдёт - человека, сменившего имя.
Единственное, о чем не думал Джокарт, что это действо - предложение о смене имени - произойдёт именно сейчас, когда новизны ощущений и так хоть отбавляй. (Действительно - рог изобилия!) А главное - взят барьер Скорости. Быстрее истребителей Вселенная позволяет летать только фотонам и другим частицам. Забудем пока про Прилив, а торпеды - не в счёт. Ими можно уверенно работать только до половины световой. Дальше - дело личного везения самой торпеды.
Думая сразу о многом и волнуясь, как девственник перед обнаженной красавицей, Джокарт чуть было не стал обладателем очередного курьезного имени.
Уже случились Курса, Пилот, Почему, Пилот-второй, и, как уловил краем уха Джокарт - Мама и Ужас. Теперь настала его очередь...
Нет, потом он понял, что случилось не самое худшее из того, что могло случиться с его будущим именем. Но горло сдавил какой-то мелкий спазм, или просто не хватило воздуха, или...
Решив последовать примеру Филеаса, он не захотел мудрить и выпендриваться, но когда его вызвал инструктор, Джокарт всё равно оказался не готов. И чуть было не стал Пилотом-три или ещё какой-то Чебурашкой.
- Двадцать второй!
- Пилот Джок... - вот он, спазм! - «т»! - успела протиснуться ещё только одна буква его имени.
- Пилот Джокт! Принято. Комментарии по поводу ощущений?
Это было как два бокала шампанского сразу. И новое слово «пилот», и скорость...
- Это... это... - а спазм всё не отпускал, - это что-то, ком! Так я готов летать до самой смерти!
Комментарий вышел зловеще-двусмысленным, и Джокарт, теперь уже - Джокт, сам понял это. Почему же именно сейчас не произошло никакого спазма? На его счастье, инструктор уже перешёл к следующему.
- Двадцать третий!
- Барон! Люксотно, того стоит. - Густав, ну, конечно же!
Джокарт, уже примерял к себе новое имя, повторяя два волшебных слова: «пилот Джокт. Я - пилот Джокт!». Он жалел сейчас только об одном, что в их отделении, после всех переукомплектаций сейчас всего тридцать человек, а не тысяча, чтобы можно было продлить этот первый световой полёт.
Но их оказалось даже меньше - двадцать девять. Потому что у кого-то случилось «короткое замыкание»... Не выдержал скорости, скажут потом, навсегда вычеркивая имя курсанта из реестра 7-го, теперь уже учебно-боевого отделения.
А затем каждый день держал в руках по рогу изобилия. И сменялись вводные. Полётные коридоры обрастали изгибами, петлями, узкими лазами. Когда первая контактная торпеда, выпущенная Джоктом (Джоктом. Все забыли о Джокарте), поразила условную цель, он узнал и новое ощущение: страсть к победе. Потом торпеды сменялись излучателями, излучатели - плазменными резаками, плазма - гравитацией...
Где-то шли настоящие бои. Спенсер, когда им доводилось встречаться, всё реже и реже мог похвастать нулевыми вылетами.
Какое счастье, тем не менее радовался Джокт, Спенсер жив!
- Как учёба? - постоянно спрашивал действительный пилот.
- Да так. Нормально. Каждый день вылеты. Вчера вышли за «радиус безопасности», несколько часов маневрировали на максимальной, - трое теперь лежат в лазарете...
- Было тяжело?
- Наверное. Не помню. Все очень переживали, что могут появиться «Кнопки». Но обошлось.
- Знаю, что обошлось. Моё звено прикрывало ваш квадрат.
- Правда?
- Абсолютная правда. И «Кнопки» появились, но мы их не пропустили.
- «Нулевой»? - с надеждой в голосе спросил Джокт, но ответа не последовало.
Значит, пока они только учатся пилотированию, кто-то уже успел отдать за это свою жизнь.
- Понимаешь, Джокт. - Спенсер подозрительно быстро привык к его новому имени. Пожалуй, быстрее, чем сам Джокт, иногда ещё представляющийся Джокартом. - Всё очень непросто. Основная цель истребительного флота - нести максимальный урон вражескому космическому корпусу звездолётов. Эскортирование, патрули - это частные задачи. Бессмертные знают. Поэтому грохнуть целое отделение - три девятки истребителей - это, наверное, сладкая мечта противника. Выполнение миссии защиты учебного полигона многие пилоты считают делом чести. Даже если бы всему моему звену - десяти машинам пришлось остаться Там, но это спасло бы ваше отделение - тридцать будущих пилотов, жертва была бы не напрасной. А «Кнопки» сегодня старались. Мы это чувствовали... Старались обойти наш строй защиты, играли с нами на вертикалях и горизонталях, выстраивались полусферой и кидались в одиночные прорывы. Кстати, на этих-то прорывах и погорели. Не повезло им с командором... Делали всё возможное, чтоб только прорваться в ваш квадрат. Они бы тоже с удовольствием обменяли десять своих машин на тридцать наших. Пусть даже с недоученными пилотами. Но ты не переживай, - заметил волнение Джокта Спенсер, - придёт время, - а оно обязательно придёт! - отдадите долг и будете охранять следующее поколение пилотов. Так вот, Джокт...
Затем Спенсер увёл разговор, не доставляющий удовольствия им обоим, в сторону. Наверное, с такой же лёгкостью ему удавалось уводить и вражеские истребители. Он принимался расспрашивать Джокта о методах пилотирования, которым их обучают. Делился некоторыми собственными секретами - «фишками», как он называл, и наблюдениями. Вообще, к этому времени практически каждый курсант нашёл себе друзей в среде действительных пилотов. И тем интенсивнее становился весь процесс обучения, чем больше им доводилось общаться.
- Скутером управлял? Это то же самое! Ну и что, что управление разное? Дело ведь в принципе! Опускаешь заслонки двигателя, при этом не забудь о горизонтальном ориентировании, потом летишь какое-то время задрав нос. Принимаешь на себя торпеды, момент-то подходящий - снижение скорости почти вполовину! Бессмертные всегда ждут такого удобного случая. И когда система оповещения уже споёт по тебе реквием, доводишь мощность почти до полной и сбрасываешь заслонки. Торпеды - тю-тю! - проходят мимо, кстати, при этом маневре полезно иметь по носу какой-нибудь другой вражеский объект, - понимаешь? - а твой истребитель стартует сразу же в другом направлении. И тебе польза, и тому, кто оказался прямо по курсу - приятная неожиданность. Бессмертных сколько ни учи, всё равно на эту уловку попадают. Жалко, в бою этот фокус можно использовать только два-три раза, на большее заслонок не хватает, пробивает струей...
Джокт, закрыв глаза и выводя пассы руками, имитируя подсказанный Спенсером маневр уклонения, вдруг приходил к новым открытиям.
- А что, если уклоняться по вертикальной параболе?
- Уклон по вертикали? Можно сорваться во вращательный полёт. Тоже штука полезная. Чтобы у бессмертных головы закружились, если бы были, конечно. Только они уже не реагируют как раньше. Так, изредка червяк-недоучка торпеду истратит. Нет, тут они поумнели, твари, и на полёт-кувырок уже реагируют по-новому. Стараются гравитацией достать. Знаешь, что может произойти, если при вертикальном - с носа на корму, вращении уткнуться в гравитационный луч «Кнопки»? Лучше тебе никогда этого и не узнать... Что такое кишки на шее и глаза в кармане! Летай. Расправляй крылья, Джокт. Всё у тебя впереди! - Этой высокопарной фразой Спенсер теперь заканчивал каждую познавательную для Джокта лекцию.
Иногда он участливо интересовался, заранее морща лицо.
- О ней - ничего?
- Ничего, - коротко отрезал Джокт, и вскоре Спенсер перестал задавать этот вопрос.
Лезть в душу молодого пилота, даже на правах старших, ни Спенсер, ни Балу не решались. Поэтому Джокту пришлось самому справляться с этой проблемой. И опять он начал обращать внимание на электрическое табло, показывающее полночь. Теперь уже две голограммы были запрятаны далеко-далеко: его семьи и Лиин. Две голограммы - две потери. Неужели и во второй из них он не виноват? Вопрос, мучавший его первую неделю после осознания утраты Лиин, теперь становился скорее риторическим. То ли подавлять в себе тоску и обиду стало его постоянной привычкой, то ли Индап не давал шанса отвлекаться на всё постороннее, только полётный инструктор уже не мог упрекнуть Джокта в том, что он «засыпает» при пилотировании. И где-то впереди замаячил загадочный первый боевой.
Некоторые пилоты-стажеры не придавали этому вообще никакого значения, не видя тут никаких тайн и решив, что будет всего-навсего обычная боевая операция - простенькая миссия вроде «слетай туда - не знаю куда, дерись с тем - не знаю с кем... и вернись». Миссия «Альфа» на языке тактики. Некоторые - мрачнели при любом упоминании о Первом Боевом. Третьи, к ним относился и Джокт, свято верили в поддержку действительных пилотов, которые не должны были дать «Кнопкам» порвать молодую смену на клочья в первом же бою.
Все попытки разузнать хоть что-то про первый боевой у инструкторов разбивались о глухую стену всяческих увёрток и заканчивались переводом разговора на другие темы. Например, на тему дополнительных нарядов после занятий.
- Через месяц всё узнаете! Кстати, тактический терминал шепнул мне на ухо, что кое у кого из стажеров дуга разворота вышла с низким коэффициентом рациональности. На двадцать второй минуте полёта, при отработке маневра «все вдруг». Было дело? Час занятий на тренажере!
Какая там вышла дуга и что в действительности происходило на двадцать второй минуте учебного полёта - уже и не припоминалось. Ясно было одно - не нужно задавать таких вопросов инструктору. Так или иначе, охота спрашивать насчёт Первого Боевого постепенно у всех исчезла.
- Можно вопрос, ком? - обратился как-то Джо-карт к полётному инструктору, отношения с которым складывались у него намного лучше, чем можно было ожидать.
Видимо, за внешней суровостью, в душе инструктора всё же было понимание переживаний одного из обучаемых.
- Давай, Джокт. Предупреждаю - если опять про ПБ, лучше сразу отправляйся в ангар помогать технарям укладывать Имитаторы ложной цели в контейнеры.
Ужасная вещь - возиться с выбрасываемыми Имитаторами. Потому что это было устаревшее оборонительное приспособление, уступающее в эффективности запускаемым Имам. Плоские ящички, способные генерировать частотное и энергетическое излучение, схожее со следом истребителя, вдобавок имеющие возможность вырисовывать пространственный силуэт «Зигзага», нуждались в скрупулезной, точной укладке в контейнеры. То ли дело - запускаемые имитаторы. Их выносит ракетой на любое расстояние в нужном направлении. Поэтому Джокт вздрогнул, услышав, какую кару придумал инструктор для тех, кто назойливо-любопытен.
- Нет. У меня вопрос по пилотированию, - дождавшись ответного кивка, которым ему разрешали задать свой вопрос, он продолжил, - нам постоянно говорят: «Представьте себе, что „Кнопка" идёт следом... „Кнопка" уходит на вираж...» Ещё что-то делает треклятая «Кнопка». Мы, конечно, представляем. Только это всего лишь работа фантазии, помноженная на чужой опыт. На самом деле «Кнопки» наверняка имеют какие-то особенности при движении и маневрировании. И одно дело - знать в теории, другое...
- Что ты предлагаешь? - Инструктор выглядел заинтересованным, что приободрило Джокта.
- Почему нас не учат, хотя бы ознакомительно, пилотировать вражеские истребители? - скороговоркой выпалил он то, что уже давно занимало ум. А после заторопился, боясь оказаться неверно понятым или даже высмеянным. - Если бы наши пилоты могли почувствовать возможности «Кнопки» или «Вельвета», динамику их полёта, какие-нибудь особенности. Найти наконец моменты, когда истребители Бессмертных наиболее уязвимы... Понять - когда удобнее производить стрельбу, и наоборот - когда пилот «Кнопки» отдаёт максимум внимания пилотированию и его можно успешно атаковать. Я понимаю, что технически это всё не так просто, но...
- Давай отойдём в сторону. Хочу кое-что объяснить тебе...
Теперь уже Джокт оказался заинтригован.
- Очень правильная мысль, стажер. Хвалю. Только почему ты решил, что пилотов Солнечной этому не обучают?
- Ведь планирование учебных полётов...
- И в учебных планах, и даже в боевой подготовке действительных пилотов этого нет. Потому что подобное обучение занимает почти год. Плюс дополнительные модификации, разумеется. Всё-таки сознание бессмертных - это не человеческое сознание. И реакция у них своеобразная, и сопротивляемость перегрузкам... Но такое обучение проходят.. Угадаешь - кто?
Джокт, с одной стороны разочарованный вторичностью своей догадки, а с другой - довольный похвалой инструктора, думал недолго. Он не столько перебирал варианты, сколько оценивал насущную необходимость такой спецподготовки для... Ну конечно!

- «Саламандры»? «Фениксы»? - благоговейно выдохнул он.
- Умница ещё раз. Освободить тебя, что ли, от отработок до конца недели?
- От отработок? - округлил глаза Джокт. - Я же не спрашивал про Первый... ой.
- Вот, видишь? Уже спросил! - Это было просто нечестно, о чём Джокт приготовился заявить вслух, но не пришлось. - Шучу. Повод найдётся и так. За задержку при изменении направления движения. Что за фокусы ты устроил с двигательной задвижкой?
Лицо Джокта расплылось в улыбке. Пока у него не совсем получалось то, что ему посоветовал научиться делать Спенсер. Вернее - совсем не получалось. Пока.
- Уже кто-то из летунов поделился опытом? Как его - Спенсер? Ты вот сначала попроси у него на пару вылетов его боевой истребитель. Уже ведь знаешь, что учебная максимальная скорость, та, что отмечается на ваших навигационных экранах, всего лишь три четверти от действительной «0,98». Потому что инструктору невозможно вмешаться и перехватить управление... Так что впереди вас ждёт ещё большая эйфория от действительной максимальной. За неделю до ПБ ограничение будет снято. Вот тогда и поэкспериментируешь с заслонами.
- Ладно, проехали. - Инструктор махнул, заметив усмешку на лице Джокта. - Не за что мне отработки назначать. Но индульгенцию до конца недели ты тоже не получишь, мало ли что... Но ты угадал. Пилоты групп «Саламандра» и «Феникс» проходят лётную подготовку на «Кнопках», «Вельветах» и вообще на всей вражеской технике не крупнее крейсера. Они бы проходили её и на унитазах, если бы таковые имелись у бессмертных и если бы эти унитазы летали. Как я уже сказал, спецподготовка проводится в течение года. Заманчиво? Проблема не в том, что нам негде взять лишний год, чтобы учить и вас. Тут дело в стратегии. Крепостной флот истребителей осуществляет общевойсковые операции, а элитные группы - только специальные. Например, у нас, в зоне ответственности «Австралии» работали «Саламандры». Четыре года назад, когда появились «разрисованные».
Джокт вздрогнул, зябко поведя плечами. «Разрисованные», или «суперчерви», как их ещё называли, были элитой истребительного флота Бессмертных. Их «Кнопки» бесстрашно полыхали яркими ядовито-оранжевыми полосами, нарушая привычную схему оптической маскировки боевых машин. Ведь обычно и «Зигзаги» Солнечной, и вражеские истребители покрывались светопоглощающими материалами. «Разрисованные» же словно дразнились издалека: вот они - мы! Мы идём!
- Группа в двадцать машин играючи громила наши звенья.. Статистика была плачевной: крепость недосчиталась тридцати «Зигзагов», а «разрисованные» потеряли всего один истребитель. Да и то - почти случайно. Что-то произошло у пилота-бессмертного с двигателями Или зацепили, или... Короче, загнали его в гравитационную ловушку. Почти загнали. Возле самой звезды. Когда бессмертный понял, что его собрались в плен брать, стартовал прямо в фотосферу Капы. Не оттого что герой, червям вообще понятие героизма чуждо - для мотивации их поступков имеет значение только необходимость. Ритуальным самоубийством это тоже не могло быть - останься от пилота хоть одна молекула ДНК, и вызволи затем «Кнопку» остальная группа - бессмертного бы восстановили. Тут, видимо, секреты какие-то его истребитель имел. К слову, у «Фениксов» и «Саламандр» машины тоже с секретами...

Предыдущая страница 13 Следующая страница


Расправляя крылья 14

Выдержав паузу, чтоб Джокт полностью осознал, что такое элитары врага, инструктор продолжил.
- Три линкора и половина крейсеров Крепости вели охоту за «разрисованными», не говоря уже о наших «Зигзагах»... Кстати, комендант тогда флоту истребителей приказ отдал - уклоняться от боя с «разрисованными», прятаться за гравитационную завесу мониторов. Тому, кому посчастливилось бы сжечь хоть одного «разрисованного», награда обещалась - не скажу какая, всё равно из наших никому она не досталась. Вышло всё наоборот - когда «разрисованные» сами уничтожили два линкора, провели, так сказать, охоту на охотников, - очень удачную кстати! - пришлось обращаться к флоту Солнечной. И тогда уже прибыли «Саламандры». Двое, этого хватило. Пилот Николаев эту «охоту на охотника» и прекратил. В одном бою - восемь «разрисованных».
Представляешь? Он с пилотом Злотным такой многосерийный спектакль устроил - аплодировать хотелось. Начали как бы с самого конца - полковник Злотный был ведущим, майор Николаев - ведомым. Ну ты сам догадываешься, у «Саламандр» это условности... Так и летали вдвоём, под носом у «разрисованных» несколько раз ходили. Спасала скорость. На «Зигзагах» «Саламандр» скорость - три девятки. Я же говорил - особенные у них истребители... А как «разрисованные» к такой схеме привыкли, тут «Саламандры» свои таланты и проявили. Не знали, видимо, черви их полётной схемы - «Янус многоликий». В общем, неожиданно местами они поменялись - полковник и майор. «Разрисованные» всей двадцаткой растерялись, когда ведомый вдруг стал лидером, вырвался вперёд и отутюжил их строй, а полковник со средней дистанции его поддержал. Так и грохнули вдвоём восемь «Кнопок», пришлось вражеским элитарам уйти из зоны ответственности «Австралии»...
Стиль полёта - вот что иметь нужно! А ещё лучше - несколько стилей, чтоб использовать для успеха в любом деле. Вы же пока научитесь хотя бы строй держать. Выпустили торпеды - думайте, что дальше делать. Работать вплотную или отходить к мониторам. «Кнопки» без необходимости рисковать не будут... Летай, Джокт, пусть у тебя сначала крылышки отрастут, - почти повторил слова Спенсера инструктор, - сначала крылышки, а потом уже и о гребне «Саламандры» мечтать будешь...
И Джокт летал. Его условными сопровождающими были Барон и Гаваец, чему никто не удивлялся. И тот, и другой идеально проявили себя ведомыми, - ведь это тоже искусство, если вдуматься. Предоставляя Джокту выбирать приоритеты в определении целей, именно они, ведомые, обеспечивали блокирование контратакующих и выход из атаки. Быть в арьергарде при выходе из атаки - то ещё счастье! Хотя однажды Барон такой приёмчик выдал, что Джокт, уже свыкшийся с мыслью о лидерстве не только в учебном, но и в боевом построении, ощутил укол ревности.
- Барон! Тебе же... Ты же... - Джокт восторженно терял слова после вылета. - Завтра займёшь место лидера! - и добавил, изобразив великодушие: - Уступаю!
Барон смеялся, отмахнувшись от такого предложения.
- Неужели ты думаешь, что инструкторы - слепые служаки? Уткнулись в микрофоны и только и раздают замечания? Нет, всё они видят, всё замечают... Скажут - годен в лидеры, придётся исполнять. Но тогда будем летать в разных тройках - зачем одной тройке два лидера? А скажут - кому куда - после особого маджонг-пасьяна. Так что, извини, друг, но я пока за твоим хвостом удобно себя чувствую.

ГЛАВА 10

Неделя! До первого боевого осталась одна неделя!
Эта мысль приобретала весомость и была прочувствована всеми стажерами. Потому что теперь (как и обещали инструкторы) максимальная скорость действительно стала максимальной. 0,98 - в реальности, а не на мониторе панели управления.
Теперь чёрточки звёзд стали длиннее, а впечатления от полёта - более разнообразными. И увеличение скорости даже на одну тысячную световой добавляло своих трудностей. Джокт убедился, что «три девятки» - скорость в 0,999 световой, когда вот она - обнаженная грань релятивистских законов Вселенной, это не просто честь и расширенные возможности для «Саламандр», но напряжение и огромнейший труд. Всего одна тысячная отделяла пилотов элитных отрядов от превращения в чистую энергию... Поговаривали, будто на «трёх девятках» можно поймать какую угодно галлюцинацию - чуть ли не увидеть создание Вселенной и ощутить отголоски Большого Взрыва.
Неделя! Всего неделя!
Отделение ввели в ангар с боевыми истребителями, где уже стояли двести десять (на семь отделений, плюс резервные) новеньких, с иголочки, «Зигзагов».
Машины были доставлены ещё месяц назад транспортником с Юпитерианской верфи. И всё это время истребители проходили очередной контроль, уже пятый по счёту, с момента их создания. Сюда включалась адаптация навигационных терминалов к местным привязкам, обкатка на всех скоростных режимах действительными пилотами, калибровка прицельных устройств, проверка в спейс-динамической трубе Крепости и доводка камуфляжного покрытия - нанесение последнего слоя с учётом спектра излучения ближайших светил.
Джокт, глубоко переживая это событие, опасался, что их просто подведут - весь строй пилотов-стажеров к строю истребителей, и укажут, какая машина за кем закреплена. А он надеялся отыскать два заветных крестика, проставленных белым маркером: условный знак Спенсера Янг Ли на «Зигзаге», обкатку которого производил он сам.
Хотя когда-то курсантам прочли лекцию о суевериях, из которой Джокт запомнил только то, что все ведьмы - зеленоглазые. И обязательно - голые. На пы-ле-со-сах.... А потом было ещё несколько подобных лекций, - стажеры обрастали суевериями как деревья корой Особенно к окончанию курсов.
Так или иначе, Джокт попросил Спенсера сделать это.
- Зачем? - рассмеялся пилот. - Тебе недостаточно будет гарантий, например, моего лидера? Между прочим, ему пророчат скорое повышение в звании, а может быть и приглашение в отряд «Фениксов»!
Джокту не хотелось признаваться, что в мыслях он избрал Спенсера своим талисманом удачи. Его и Балу, конечно. Вот только Балу не умел управлять истребителем... Поэтому Джокт пустился в пространные рассуждения о давности их дружбы, пришлось даже напомнить, что именно Спенсер явился когда-то к зеленому рекруту Джокарту на принесение тайной присяги.
Пилот, конечно же, всё понял, но больше смеяться не стал.
- Хорошо. Два крестика на подвижных пилонах левого - запомни! Два на левом! - разгонного движка.
- А почему именно там, и именно два? - удивился Джокт, думая, что Спенсер шутит.
Но тут шуткой и не пахло. Просто не только Джокт верил в талисманы.
- Потому что один крестик поставит Паспату для этого вашего, как его, с большим носом...
- Филеасу, - подсказал Джокт.
- Вот-вот. Ему. А на пилонах правого движка пометка для Гавайца. У подвесок с торпедами - знак Барону, и так почти на всех машинах.
Вот такие были откровения. Но сейчас Джокт всё равно волновался. Зря, как оказалось, ведь инструктор тоже являлся действующим пилотом, - при объявлении «Красной черты» - сигнала опасности для Крепости «Австралия», - имел место в экстренном боевом расписании. Но ещё раньше инструктор был курсантом...
Убедившись, что практически все истребители имеют на себе пометки - где крестики, где черточки, а иногда и вовсе откровенные надписи, вроде «Лобану - от Вейса. Летай на здоровье», Джокт наконец-то нашел искомое - два крестика у левого движка, на высоте около двух метров. И теперь гладил корпус истребителя, от которого будет зависеть многое, если не всё, в дальнейшей жизни
Отказы каких-либо систем истребителя во время боевых вылетов были чрезвычайно редкими. Но всё же случались. Самым страшным, конечно, считался отказ двигателей. Без вооружения, даже с нефункционирующим навигационным экраном, можно было ещё попытаться уйти от опасности. Но даже принудительная эвакуация, при которой истребитель, ориентированный на крепость или же на приливную точку, уходящий по сложнейшим траекториям, избираемым генератором случайностей, была невозможна без движков. Потом шел отказ самого навигационного терминала. Без него, кстати, эвакуация тоже становилась невозможной. Потом... Любой отказ мог оказаться фатальным, поэтому думать о таком несчастии никому не хотелось. Единственным утешением являлись статистические выкладки, сообщавшие, что «чрезвычайно редко» - это значит один случай из миллиона. Гарантия пусть не полная, но достаточно внушительная. Другое дело - в везении истребителя. Иногда в одних и тех же ситуациях, в равных полётных условиях, торпеда, выпущенная одним пилотом, настигала цель, а другой пилот-истребитель, при идентичном маневрировании, скорости и расстоянии до цели, попадания не добивался. Вот почему Джокт непременно хотел верить в свою машину, как верил в везение Спенсера.
Казалось, «Зигзаг» заснул. Своими размерами он напоминал Джокту посыльное судно. Вот только корабль-авизо мог перевезти сколько-то там тонн груза или два десятка пассажиров. В боевом истребителе весь объём был занят сложнейшими приборами, которые выполняли единственную задачу - выжить и победить в бою. «Зигзаг» будто бы замер, сурово сосредоточившись, и Джокту неожиданно показалось, что истребитель сам пристально всматривается в своего будущего наездника фасетками светоулавливающих объективов и пытается прочесть мысли усиками навигационных антенн.
Пилот зависит от своей машины - истребителя. Истребитель находится во власти пилота. Две половинки одной души, пронзающие пространство почти со скоростью света.
Непроницаемо-чёрный светопоглощающий окрас «Зигзага» чуть сокращал его размеры. Но Джокт знал - восемнадцать метров в длину, четыре с половиной - наибольшая высота в первой трети корпуса. Сверху истребитель напоминал очертаниями морского ската, которого Джокт видел в Изумрудном зале Лунного причала. Распластанные эллипсы выступающих по бокам разгонных двигателей, чешуя лазерных и плазменных излучателей по всему корпусу, длинный прямой хвост, тянущийся на две трети общей длины, в котором скрыто всё навигационное и тактическое оборудование, защищенное специфической броней и кормовой турелью... Жабры тангажных движков и по паре выступов на каждом из разгонных - двигатели вертикального тангажа - клиренса. Учитывая, что все неровности скрадывались, сливались с черным корпусом, «Зигзаг» действительно походил на воплощенный в металле биологический организм. Джокт убедился в этом, побывав над ним сверху в монтажном гравиковше.
Сделал он это исключительно ради получения полного представления о том, как выглядит его истребитель во всех ракурсах. Ведь пилот попадал внутрь снизу - через шлюз, после чего специальная капсула поднимала его в кабину, а освободившееся пространство подъемного стакана тут же заполнялось криогенным составом. Это было необходимо, чтобы полностью охладить разгонные двигатели. Покинуть истребитель можно было только двумя путями - или своими ногами (которые ой как тяжело переставлять после полётных перегрузок!), в этом случае криогенный состав удалялся при швартовке, или же, при крайних обстоятельствах - используя катапультирующее устройство, отстреливающее всю кабину.
Снизу пространство между движками и килем «Зигзага» было занято двумя подвесками-арсеналами. Каждая подвеска имела шесть унифицированных лотков, скомпонованных в две секции, на которых можно было установить шесть торпед, или же шесть имитаторов цели, три подавителя эфира или два контейнера-генератора гравитационных ловушек. Стандартов для снаряжения «Зигзага» каким-то определенным набором оружия (наступательного и оборонительного) не существовало. Потому что всегда истребитель действовал не в одиночку, а в соединении с другими - от тройки и больше. Как правило, лидер нёс в арсеналах десять торпед МПКТ (мультипараметральпая контактная торпеда) и два имитатора цели (Има) для защиты от вражеских торпед. Первый ведомый снаряжался шестью МПКТ, они занимали по традиции всю правую подвеску, а на левых лотках устанавливались два радиобуя - подавителя эфира и столько же Имов. Второй ведомый оказывался наименее вооруженным, потому что нёс в арсеналах лишь четыре торпеды и два Има. Все шесть лотков другой подвески были заняты двумя контейнерами с ловушками, которые запускали перед боевым столкновением в тыл неприятельскому строю, чтобы ограничить уклонение противника и его манёвренность, а также затруднить ввод в бой следующей волны истребителей.
Вынужденные обходить стороной зоны действия ловушек «Вельветы» и «Кнопки» могли атаковать только сплошной полусферой, а не выводить истребители звено за звеном. У ловушек Солнечной зона захвата была едва ли не втрое меньше, чем у бессмертных, - черви оказались истинными мастерами гравитационного боя, используя кроме ловушек ещё и захватывающие лучи. К счастью, возможность удержать в луче земной корабль имели только крейсера и линкоры врага...

Командир девятки истребителей мог применить другую схему, при которой, например, все «Зигзаги» несли исключительно МПКТ, ну и по три-четыре имитатора, естественно, а отделенная тройка этого строя, управляемая наименее опытными пилотами, снаряжалась средствами подавления связи и гравитационной борьбы. Они, само собой, активных действий в первой фазе боя - при сближении и дуэлях на контркурсах - не предпринимали. Опустошив арсеналы и оставшись только с оружием малого радиуса действия, эти три истребителя вели арьергардное прикрытие, или вообще использовались в качестве дежурных эвакуаторов. К сожалению, исполнять роль эвакуаторов им доводилось очень редко. «Зигзаг», поврежденный в схватке настолько, что был не в состоянии совершить маневр принудительного выхода из боя и самостоятельной эвакуации, становился прекрасной мишенью для бессмертных, и те немедленно прошивали его импульсными лучами, несущими смерть любой органике.
Для многочисленного атакующего строя в несколько девяток (что тоже происходило редко), схема вооружения выбиралась произвольная. В том смысле, что такое соединение истребителей, действующее в обязательной связке с крейсерами и линкорами, не говоря уже об усиленном отряде мониторов, могло просто-напросто обложить группу противника ловушками со всех сторон условной сферы. И тогда - потерявшие маневренность, запутавшиеся в зонах действия гравитационных ловушек, звездолеты бессмертных уничтожались кораблями Большого флота.
- Линкоры и мониторы, - объяснял инструктор по тактической подготовке, - это разящий тесак, которым рубят головы. Но для того, чтоб им можно было воспользоваться, противника сначала нужно загнать шпагой в гибельный тупик. Эта шпага - наш истребительный флот...
После лекции у курсантов появилось крылатое выражение «Будем фехтовать!»
Но теперь - все лекции в прошлом. Джокт гладил чёрный и почему-то теплый корпус истребителя, и вдруг ему почудилось, будто «Зигзаг» вздрогнул в ответ.
Есть истребители, а есть - истребители... Глупая фраза, но глупая только на первый взгляд. Та машина, на которой Джокт совершал учебные вылеты, и что постоянно обманывала его неверной, завышенной индикацией скорости, - она была совсем другой. Не такой, как эта, она не умела реагировать на своего пилота, и не вздрагивала корпусом. Пусть даже это и была всего лишь игра воображения. Да, именно так: есть огромная куча камней, а есть горы, есть много воды, а есть - океан. Есть истребители, и... истребители!

- Внимание, стажеры! - Инструктор, глядя на счастливые лица учеников, и сам невольно светился улыбкой. - Теперь вам всем предстоит выбрать позывные для своих истребителей. Дать им имена, которые попадут в базу данных тактического терминала крепости. Пока все «Зигзаги» имеют только нумерацию верфи, на которой были произведены. Позывные должны быть выбраны по Интер-алфавиту Солнечной, потому что в бою каждая машина обозначена на экране командира соединения литерами. Представляете, что это будет за управление боем, если все точки на экране окажутся одной и той же повторяющейся буквой? Омега-один и омега-два, даже омега-три, это ещё куда ни шло. Но шестьдесят омег сведут с ума даже электронику, не говоря о командире. Итак, начинаем с правого фланга. Имя на альфу... Следующий - бета, и дальше...
Про шестьдесят омег не зря было сказано. Интералфавит Солнечной, включающий в себя как буквенные, так и иероглифические литеры, состоял именно из шестидесяти знаков. Седьмое учебно-боевое отделение начинало раздавать названия своим истребителям и использовало первую половину интер-алфавита, от «альфы» до «ксай». Шестое - продолжало. Пятое отделение опять возвращалось к альфе, но их истребители уже обозначались как альфа-1, бета-1 и так далее. Потом подходила очередь четвертого отделения. Наконец, третье начинало всё сначала, и это были альфы, беты - вторые.
Обратный отсчёт, который начинало последнее отделение, был ещё одной из бесчисленных традиций истребительного флота. Если смена собственного имени пилота возвращала к давно забытым временам, когда люди, желая обмануть смерть, давали детям вторые, тайные имена, то обратный отсчёт являлся выдумкой какого-то психолога, настоявшего на так называемом скрытом паритете. Отделение - последнее по реестру, а вот истребители у них - первые.
Может быть, кому-то всё казалось полной ерундой, но что-то, видимо, было в идее безызвестного психолога, раз уж такая традиция прижилась во всех Крепостях. Джокт вспоминал свои давние экзамены в институте гравионики, там происходило то же самое - первыми подходили к экзаменационным терминалам наиболее уверенные в себе абитуриенты, последними... ну, в общем, их противоположности. А потом, после поступления те самые, что были первыми, оказывались посередине и даже в конце списка. И это был пусть крохотный для них, но дискомфорт.
Первые - они же последние, и последние, которые являются в чём-то первыми... В этом действительно что-то было - например, очередной своеобразный палиндром.

- Ещё одно обязательное условие, - привлек к себе внимание инструктор, едва утихли многочисленные шутки и комментарии по поводу названий для истребителей на ту или иную букву, - обозначение ваших машин должно быть кратким «Зигзаг» - не линкор, который можно назвать «Неукротимый дух Эвереста, держащего на плечах небо», - дружный смех при упоминании известной на всю Солнечную «цветастой» группы линкоров с верфи «Циндао-4», славящуюся красочностью названий построенных там звездолётов, - и не «Двести лет объединения Солнечной» верфи «Мелитополь». Я рекомендую использовать не более восьми букв в названии. Чем оно будет короче, тем легче вам общаться в боевой обстановке. Потому что за то время, что уйдёт на вызов какого-нибудь «Навуходоносора», его успеет сбить торпеда.
Джокт, который должен был начинать название с «вед», почему-то вспомнил красоту Лунного причала на Земле. И, перебрав в памяти всё, что отложилось после его посещения, неожиданно отчетливо представил зал, в котором царила сочная игра цвета - из-за оригинального остекления зала. Он ещё переспросил тогда у Балу - как это называется...
- Витраж!
И это слово из шести букв не шло ни в какое сравнение с загадочным «Каэлао», что выбрал себе Гаваец. Потому что на выдохе «Витраж» звучал почти в два раза короче.
- А что это такое? - переспрашивали Гавайца, но тот отмалчивался, сохраняя присущую ему невозмутимость, и не обращал никакого внимания на вольные попытки толковать это название.
Когда выбор имён-позывных для «Зигзагов» был окончен, курсантам разрешили подняться в кабины. Само собой, без заполнения подъёмного стакана криогеном. Джокт замер, оказавшись в кресле пилота.
Нет, действительно, есть истребители, а есть - «Витраж»!
Экраны визуализации позволяли вести обзор во всех направлениях - на триста шестьдесят градусов вкруговую и столько же - в перпендикулярной плоскости. В ждущем режиме экраны казались прорезями, опоясавшими кабину пилота, будто ленты. Но стоило им перейти в полностью рабочее состояние и пол под ногами проваливался, куда-то уходил, исчезал... А вместе с ним - бронеколпак кабины и всё-всё-всё! Пилот словно оставался висеть в пространстве, окруженный со всех сторон огоньками далёких звёзд, и тогда ощущение единения с пространством нарушало только присутствие панели управления с терминалом навигационного и тактического вычислителей, да ещё две сверхчувствительные педали под ногами
Джокту уже было знакомо по учебным полётам такое ощущение - оказаться в незримом коконе, когда внешние детали корпуса - двигатели, подвески-арсеналы, хвост, - всё исчезало для него... Конечно, режим визуализации мог быть изменен. Это как смена камеры обзора при игре в компьютерные гонки, когда одни предпочитают мчаться вот так, без антуража кабины, бестелесно, другим - наоборот, хочется оставаться внутри, чтобы сохранялась грань: вот я внутри, а вот - всё остальное снаружи. При критических повреждениях оптики, когда большинство световодов приходит в негодность, можно даже скинуть бронеколпак, и увидеть звёзды вживую, собственными глазами, а не через экраны визуализации
Сейчас Джокт не видел, что происходит на «Юге» - в кормовой полусфере «Зигзага». Можно было вывести картинку на вспомогательный экран, и так тоже поступали довольно часто, чтоб не вертеть во время боя головой. Сколько ни оглядывался бы сейчас Джокт, нижняя часть «южной» полусферы была недоступна его вниманию. Зато сильно скошенный от кабины к носу корпус истребителя позволял видеть, что инструктор подаёт всем какие-то знаки.
«Надеть шлемофон! - догадался Джокт. - Раз мы в кабинах без СВЗ, то можно пользоваться внутренней связью через аварийный шлемофон».
Искомый был обнаружен под креслом пилота, в составе аварийного набора, куда входила ёмкость - НЗ со сжатым кислородом, которого должно хватить на несколько часов, набор концентратов «спейсэргер», - и Джокт сразу же подумал - какова будет на них реакция Барона? - а также герметичный термос с водой, имеющий выход на систему цикличной очистки. Там же находились ракетница и граната-излучатель, которой можно воспользоваться при отстреле кабины от истребителя, - для подачи сигнала.
«Не хватает только видеорекордера с парочкой записанных чипов, чтобы скоротать время, - весело подумал Джокт, - время, достаточное, чтоб тебя, почему-то ещё живого, подобрали свои, или же то время, на которое хватит кислорода».
Однако и с кислородным запасом пилот, несомненно, должен был погибнуть, если бы находился в кабине без СВЗ с термальной прослойкой. Холод космоса в этом случае просто-напросто сожрал бы кабину, превращенную в спасательную капсулу, раньше, чем пилот успеет сделать хотя бы пару выдохов.
- Как вам лошадки? - прозвучало в шлемофоне. - Готовы начать их объездку? Тогда через два часа начинаем вылеты. Всем получить новые СВЗ и офицерские Индапы!

- Началось! Наконец-то началось! - ликовал Джокт. - Остались только две недели учёбы, и будет «чайка»!
Вот только водораздел между курсантской жизнью и жизнью действительного пилота - загадочный первый боевой никак не давал покоя.
Почему всё окутано тайной, искал и не находил ответа на свой вопрос Джокт. А тайна оказалась настолько непроницаемой, что не он один - все остальные стажеры тоже мучались этим вопросом.
Зато для Джокта наконец-то настало время откровенно заглянуть в глаза всему темному, что жило в нём, всему, что сдавливало в полночь грудную клетку, самому жестокому врагу - памяти. И Джокт встроил в панель управления «Витража» голограмму своей семьи. Он очень хотел видеть их в тот день, когда найдёт навигатора - бессмертного, расправившегося с «Хвангом».
Когда Джокт достал семейный снимок и прошептал: «Здравствуйте, родные!», из глаз опять полились слёзы, как бывало и раньше. В другой, прошлой жизни, где он ещё звался Джокартом.

С голограммой Лиин всё оказалось намного сложнее. Десять минут, а может быть и больше, Джокт вглядывался в милые черты, пытаясь прочесть в её взгляде что-то такое, чего не смог уловить раньше, за всё время их знакомства. Потом ещё несколько минут он раздумывал - нужно, не нужно? Посмотрев с сожалением на оставшийся пустым квадратик в панели управления, Джокт принял решение и выбросил последнее напоминание о бывшей любви в утилизатор. Он вполне отдавал себе отчёт, что когда-нибудь потом будет мучиться вновь, вызывая в памяти образ Лиин, будет сожалеть, что не оставил эту голограмму... Но ведь она его предала! Пускай даже ради собственной великой мечты, дорога к которой не была усыпана для Лиин розами... Но всё равно - предала! Предала! Джокт ударил кулаком по сенсору включения утилизатора.
Прощай, Лиин! Ты ушла, даже не попрощавшись. Жаль, что не забрала с собой мои к тебе чувства... Теперь - вот так, на атомы, в прах! Пусть уйдёт и это... Даже если осталась память.

«Витраж» во многом выгодно отличался от учебного истребителя. Скорость - скоростью, но имелись и другие преимущества. Радиусы разворотов у него были меньше, время разгона, - «разбег», - короче. Новенькие откалиброванные движки позволяли выделывать множество фокусов, недоступных Джокту при пилотировании учебного «Зигзага». Теперь курсант научился не только брать старт с задвинутыми заслонками... Единственное, что вначале оказалось неприятной неожиданностью, была новая компоновка панели управления. Даже рукоять джойстика, ещё не истёртая множеством прикосновений, по-другому ложилась в ладонь. Но вскоре он привык и успел забыть старую компоновку панели. Теперь всё казалось привычным, можно сказать - обжитым. И до Первого боевого осталось только два дня.

- Ну скажи! Неужели так мне ничего и не скажешь? - допытывался он у Спенсера, заглядывая ему в глаза с собачьей преданностью.
Какое-то мгновение Джокту казалось, что все завесы сейчас упадут и Спенсер всё-таки шепнёт ему на ухо хотя бы несколько слов.
Но это ему только показалось.
- Понимаешь, Джокт, это не моя тайна. Почему - узнаешь послезавтра. Я думаю, что ты успел научиться многому, и значит - всё будет в порядке. А сейчас оставь свои вопросы, у меня через час очень важный рейд.
- Работаешь в тройке? В девятке? - Поняв, что ему ничего не добиться, Джокт подхватил новую тему.
Он всегда волновался за Спенсера, боясь, что однажды пилот не вернётся из рейда.
- Нет, дружище. Не угадал. Лечу один.
- П-почему? - запнулся от неожиданности Джокт.
- Потому, что кончается на соответствующую букву! Так надо, и большего я сказать не могу.
- Топ-секрет? Ладно... - вроде бы перестал любопытствовать курсант, но уже через минуту, увидев, что пилот действительно торопится, попытался разузнать о странном вылете, но уже с другого конца. - А вот ты при одиночном полёте как загрузишь арсенальные подвески? «Пополам»?
«Пополам» - так называлась схема вооружения эскортного истребителя, уходящего на большие расстояния. Если приходилось сопровождать какой-нибудь корабль авизо на короткое расстояние, использовалась схема «Одиннадцать»: десять Имов, для непрерывного их отстрела с целью прикрытия сопровождаемого и две торпеды - на всякий счастливый случай. Почему «одиннадцать», если Имов только десять? Просто если случай выпадет несчастливый, то в критический момент истребитель сам должен был оказаться в роли Има, приняв контакт с вражеской торпедой, спасая ценой своей гибели эскортируемый звездолёт. Имей когда-то «Хванг» хотя бы один истребитель, оснащенный по схеме «одиннадцать», он мог бы уйти...
Ответ Спенсера прервал печальную мысль.
- Ты не поверишь. Лечу «нулём». Даже плазмогенераторы собираюсь снять...
Такой ответ выглядел просто издевкой. «Ноль», он ноль и есть - полностью пустой, невооруженный «Зигзаг» мог надеяться разве что на сомнительное уменьшение возможности засечь его энергорадаром. Такой истребитель опознавался бы бессмертными как авизо или ещё какая-нибудь мелочь, не стоящая внимания. Вот только внимание своё враг обращал теперь на любой корабль Солнечной.
- Спенсер, зачем ты так? Не хочешь или не можешь говорить - не говори. Работа есть работа, я понимаю... Но...
- Я и не шучу, Джокт. Имеющий вдобавок к ушам ещё и разум - не только услышит, услышать и животное может, но и кое-что поймёт... Мой полёт напрямую связан с вашим Первым Боевым. И на этом точка. Всё. Больше ничего не скажу.
- Всё равно не понимаю...
- Послезавтра. Всё - послезавтра... А за меня переживать не нужно, потому что этот вылет будет со стопроцентным возвратом. Вернусь, пойду в эр-пэ-вэ и там буду уже переживать за тебя и за всех остальных стажеров. Честно! Ты лучше пока подумай - кто в отделении на что горазд, прикинь сильные и слабые стороны, собственные и других ребят. Попробуй заранее продумать - что ты станешь делать во время боя. первый боевой - он взаправду боевой. Торпедирование, уклонения, усложненные рисунки полёта... Всё продумай, Джокт. Я вернусь только завтра, но боюсь, с тобой мы не увидимся. Не люблю говорить «до свидания»... И обязательно ложись спать пораньше. Не получится - «попроси» сон у Индапа. Хороший сон придётся очень кстати перед боем...
Спенсер ушёл, оставив Джокта разбираться во всём сумбуре, что творился в голове после таких речей. Здесь была и схема «ноль», и совет выспаться, и множество прочих теней от непонятых тайн.

ГЛАВА 11

Следующий день был наполнен странностями, как Галактика - звездами. На утреннем построении курсантов встретили не офицеры курсов, как обычно, а только полётный инструктор.
- Значит, так, - отсекая возможные вопросы, он начал с ходу «давить голосом», - перед завтрашним вылетом вам даётся свободный день, поэтому никаких занятий на сегодня, первый боевой будет производиться следующим образом: каждое отделение получит свой оперативный квадрат для проведения операции «Альфа». Свободная охота - занятие не такое простое, как принято считать, напротив, это ответственная работа и половина успеха будет зависеть от того, как подготовиться к вылету. Так что к обеду оружейники должны получить от вас планы снаряжения истребителей. И в этом, - послышался ропот, инструктор повысил голос, и теперь он звенел, отражаясь от стен, - у вас не будет советчиков, так что продумайте всё до мелочей, прикиньте схему вооружения, которая должна находиться в прямой зависимости от избранной тактики. Разрешается даже индивидуальный подбор оружия, - кто не чувствует в себе достаточно уверенности для проведения активных, наступательных действий, пусть набирает побольше Имов. Остальные, кто уверен в собственных способностях пилотирования, можете забить хоть все арсенальные подвески торпедами. Относительно гравитационных ловушек думайте сами. Определенно я могу сказать только насчёт подавителей эфира: они вам не потребуются... Полётные карты загрузят в навигационные терминалы истребителей завтра, перед вылетом. Отбой - на два часа раньше обычного, с принудительным погружением в сон. Это всё. Теперь можете задавать вопросы, но я не обещаю ответить на все...
Вопросов у каждого из курсантов имелось множество. Целую минуту никто не знал - с какого начать? Особенно после откровения инструктора насчёт ответов.
- Помимо тридцати истребителей нашего отделения, какие ещё силы будут участвовать в операции? - первым собрался с мыслями Барон.
Наверняка ответ на такой вопрос интересовал любого курсанта. Но ответа как раз и не последовало.
- Не располагаю данными, - коротко бросил инструктор, и первое же ожидание сменилось досадой, вырвавшейся единым общим выдохом.
- Вероятная численность и состав флота противника?
Казалось бы, на этот вопрос уж точно не найдётся ответа. Однако же нашёлся! Только что курсантам было отказано узнать о собственных общих силах боевой группы, в составе которой предстоит выйти в рейд. С чего бы после такого прозвучать информации о флоте Бессмертных? А вот - прозвучало Хотя инструктор заметно колебался, прежде чем ответить.
- Группа истребителей, без прикрытия, предположительно от двадцати до сорока машин. Плюс-минус ещё десяток... Хотя лучше без минуса - вас встретят от двадцати до пятидесяти «Кнопок».
- Схема вооружения врага? «Кнопки» готовятся к наступательным действиям или...
- Неизвестно. - Инструктор вгляделся в напряженные лица и чуть-чуть смягчил тон: - Честно, никто не знает...
- Можем ли мы надеяться на прикрытие мониторов дальнего действия?
- Мониторы будут обязательно. Координаты зон прикрытия, обеспеченные работой мониторов, тоже загрузят в навигационные и тактические терминалы ваших «Зигзагов». Завтра, непосредственно перед вылетом.
- Удаление места боя от Крепости?
- А какая, собственно, разница? Привыкайте к тому, что истребители используются на любом удалении.
- Прогноз количества оставшихся в живых после боя?
- Не бывает таких прогнозов. Это только от вас зависит.
- Рекомендуемая схема вооружения? - Кто-то пытался схитрить и был тут же высмеян.
- Для вас персонально я порекомендую сменить имя на какое-нибудь другое, но чтоб оно обязательно содержало в себе сочетание «хитрая задница»! Ответ дан в самом начале разговора.
- Простите, но... - не унимался тот же курсант.
- Прощаю. Следующий вопрос.
- Рекомендуемая скорость движения в бою?
«Ну всё, началось! - подумал Джокт. - Сейчас все будут стараться задавать наводящие вопросы, играть словами, чтобы выцарапать как можно больше сведений, которых нам знать почему-то не положено. Инструктор, конечно, не дурак, всё понимает, и пожалуй, можно только разозлить его!»
Именно так и вышло.
- Скорость в бою вас интересует? А вам не кажется, что уже пора оторваться от материнской груди? Я всех спрашиваю - готовы ли вы стать действительными пилотами?
- Да, ком! - дружно выкрикнуло отделение.
- Если так, то я прошу прекратить этот цирк. Скорость в бою... Вооружение для боя... Надеюсь, никто не ждёт от меня полётно-тактической схемы, где всё будет расписано, как по нотам - когда запускать торпеды? Когда отстреливать Имитатор ложной цели? Каким именно образом использовать гравитационные ловушки?
Это ваш бой! Первый! И последний экзамен курсов, после которого всё станет на свои места, и вы наденете офицерскую форму действительных пилотов. Те, кто выживет в этом бою... Могу обрадовать, для всех, кто не ждёт никаких подсказок и намерен с честью провести бой, кто отличится в этой схватке, - для них допустимо присвоение звания первого лейтенанта. Шагнуть через ступеньку, - поверьте! - такая возможность появляется нечасто. Итак, ещё вопросы?
- Нет вопросов, ком! - выпалил неожиданно для себя Джокт, который, если честно, почти придумал, как спросить инструктора о предстоящем бое, чтоб добиться ответа.
Барон ободряюще улыбнулся Джокту и согласно кивнул. Гаваец показал руку с поднятым большим пальцем. Несогласные с окончанием разговора - такие наверняка ещё оставались - никаких возражений на узурпацию общего мнения Джоктом не высказали.
Инструктор дважды обвел взглядом строй и, убедившись, что вопросов действительно больше не будет, сказал:
- Вот и замечательно. Почти как настоящие пилоты!
Потом он прошёлся вдоль строя, поправил воротник комбинезона одного из курсантов, смахнул несуществующую пылинку с плеча второго... И все поняли - он многое знал, их полётный инструктор, и мог бы сказать, отправляя отделение в первое боевое сражение. Но что-то мешало ему это сделать. И не только ему одному... Прекратив хождение перед строем, инструктор остановился в центре зала.
- Отделению вернуться в кубрик для составления схемы вооружения! В четырнадцать ноль-ноль корабельного времени схема должна быть готова - на все тридцать истребителей. Её вы передадите оружейнику, который зайдёт к вам. А я, - тут инструктор взглянул на нарукавный хронометр, - я вынужден буду вас покинуть. Все офицеры курсов отправляются на Землю - за пополнением. Так что...
Делать выводы из сказанного он предоставил недоумевающим курсантам. Какие могут быть неотложные дела, если завтра их отделение ожидает смертельная схватка, из которой ещё неизвестно - суждено ли вернуться большинству в крепость? И к чему тогда несколько лет подготовки? Неужели самый важный экзамен должен происходить вот так: в вопросах, остающихся без ответов? Кто, в конце концов, направит их всех в неведомый квадрат на свободную охоту, неужели - офицеры технического отдела?
Словно подслушав мысли курсантов, инструктор поспешил подбодрить на прощание:
- Да, вот ещё что! - Он снова раздумывал - говорить или нет? - но потом неожиданно улыбнулся: - Не волнуйтесь вы так! Если бы крепость не была уверена в своих курсантах, никто не допустил бы вас к Первому Боевому. Вот и я советую - верьте в себя. Увидите, всё закончится хорошо. Из боя вы возвратитесь в крепость уже не стажерами, а действительными пилотами.
Наверное, сказанного показалось инструктору мало, и он продолжил:
- В любом случае, что бы ни произошло в квадрате Свободной охоты, я буду рядом...
Ага! Уже кое-что, обрадовался Джокт, теперь можно быть уверенными, что хоть один действительный пилот идёт с нами. Отряд мониторов, готовый принять под свою защиту учебно-боевое отделение... Спенсер, непонятно зачем и куда отправившийся для выполнения загадочной миссии… Нет, о нас не забыли... И на произвол судьбы никто никого не бросает! Просто дали понять, что наша жизнь пилотов начнётся во время Первого Боевого, а не после него. Что ж, так тому и быть!
- Барон! Гаваец! - подозвал своих ведомых Джокт. - Про вооружение когда будем думать? Предлагаю ещё до завтрака подготовить заявку, а всё остальное время освободить для составления схемы боя...

- Нелогично получается, - резонно заметил Барон, - сначала выбираем вооружение, а только потом думаем - что мы станем делать? Атаковать или обороняться? И вообще...
Гаваец пожал плечами, показывая, что ему всё равно и что заранее предвидеть ничего не возможно.
Остальные курсанты тоже собрались по трое, устоявшимися полётными составами. Инструктор ушёл, и теперь стажеры были предоставлены сами себе.
- Есть предложение! - перекрыл общий хаос голосов Нерон - лидер в своей тройке. - Сначала встречаются лидеры и советуются, - как поступить? - потом их решение узнают остальные.
- Ты уверен, что так будет справедливо? - тут же отозвался Филеас.
Джокт догадывался, почему Филеас оспорил чужое, пусть и не лишенное разумности, предложение. Просто он сам мечтал стать лидером, но почему-то инструктор всегда выставлял машину Филеаса в ведомые.
- Да, уверен! - ни секунды не колеблясь, ответил Нерон. Он вообще был человеком весьма и весьма категоричным, не терпящим, когда ему возражают. - Я считаю - сейчас не самое удачное время для оспаривания прав лидера и смены составов полётных трое. Разве что кто-нибудь из лидеров сам, добровольно откажется от своей роли...
- Согласен! - высказался Пилот, так и не сменивший случайное имя на другое, хотя ему, как и другим, предлагалось.
- Согласен! - Ещё один голос, следующего лидера - Монса.
Джокт заметил, как неоднозначно реагируют на предложение Нерона все ведомые - двадцать курсантов, из которых трое к тому же были переведены на курсы «Австралии» с Земли, для доукомплектации учебной группы. А вот на Земле, насколько было известно, двое из них тоже вышли в лидеры...
- Послушайте! - начал Джокт, решивший стать миротворцем в сложившейся ситуации, ведь непонимание и взаимная неприязнь - это самое последнее, что было нужно курсантам при подготовке к полёту. - Менять лидеров в нашем положении - это, конечно, глупость. Но только никто не говорил нам, что лидер учебно-боевой группы обязательно станет лидером среди действительных пилотов Разбивка на тройки происходила принудительно, хотя и не без учёта талантов каждого из нас, по указанию инструктора. Поэтому я считаю, что планы будущего сражения и схему вооружения истребителей должны обсуждать не только лидеры Ни у кого из нас нет боевого опыта. А на практике я убедился, что мои ведомые, - он обернулся к Барону и Гавайцу, успев заметить попытку погасить блеск в глазах - у первого и непрошибаемую невозмутимость второго, - один из них достоин быть лидером даже больше, чем я.
- Правильно, Джокт! - Филеас был доволен, что выскочка-Нерон, его старый недруг, не смог протащить свою идею.
- Пусть каждый лидер сначала посоветуется со своей группой, и только после этого мы вместе сможем детально обдумать вопросы тактики. Ну и схему вооружения, конечно.
Нерон скорчил гримасу, будто пережевывал лимон. Он был самым старшим по возрасту стажером на курсах, ему уже стукнуло двадцать семь. Естественно, всегда и во всём он пытался играть роль командира. Именно так - играть роль. Ведь пока шла подготовка, все вылеты являлись учебными. Неожиданностей, из-за которых отделения курсов могли бы использоваться в каких-нибудь операциях, за время обучения не произошло. Поэтому неизвестно ещё - как проявит себя Нерон, попади он в компанию ещё более взрослых действительных пилотов.
По меткому замечанию Барона, ведомыми Нерона оказались двое самых молодых курсантов в отделении: Кама, - тот, который - Мама! и Умас, чуть было не оставшийся Ужасом. К счастью, руководство курсов оказалось не настолько безжалостным к их ошибкам и позволило заменить неудачные имена, получившиеся из-за волнения при первом старте на околосветовой скорости, с единственным условием - чтоб имена оказались созвучны занесенным в тактический терминал Крепости. Так и получились: Кама - Мама, Ужас - Умас... Вот Курса так и остался Курсой, Пилот - Пилотом. А Пилот- второй стал Аватароем.. Стажер, которого раньше звали Нгой, тот самый, что не к месту попытался задать вопрос, тоже остался под странным прозвищем - «Почему». Без вопросительного знака, как шутили потом остальные. Фантазии всего отделения не хватило, чтоб придумать созвучное слово, походившее к тому же на имя. «Почему» и не унывал, утверждая, что стал самым большим оригиналом.

Предыдущая страница 14 Следующая страница


15 Дмитрий Градинар

Предложение Джокта было принято. Барон, потянув его за рукав, отвесил сомнительный комплимент.
- Вот уж не знал, что ты можешь быть блестящим популистом!
Джокт, в жизни не слыхавший таких слов, отмахнулся:
- Оставь свои хайменские штучки. Думай - чем вооружаться будешь?
- Об этом подумать я успею. А вот ты сделал серьёзную заявку на то, чтобы стать лидером для всего строя. Уверен, если мы будем его выбирать, все ведомые назовут именно тебя.
- Даже не задумывался над этим... Неужели ты решил, что я специально?
Барон рассмеялся:
- В том то и дело, что не специально! В том то и дело... Фальшь в таких вопросах видна издалека. Искренность - это то, чего сейчас не хватает остальным лидерам... А ты был искренним. И если уж хочешь знать моё мнение - абсолютно неправым.
Вот это да! Джокт от неожиданности заморгал.
- Видишь ли, - пояснил Барон, - ни к какому единому мнению мы всё равно не сможем прийти, как бы ни старались. А вот выбор одного варианта из десяти, то есть совещание только лидеров, это совсем не то, что выбор из тридцати вариантов. Согласен?
Джокт усмехнулся, внутренне поражаясь тому, как быстро умеет Барон переставить ситуацию с ног на голову.
- Если я скажу тебе забить все арсенальные лотки только торпедами, ты сразу же согласишься, так выходит?
- Да, Джокт. Соглашусь Потому что я тебе верю. Такое всегда происходит с порядочными людьми: они больше беспокоятся о других, чем о себе лично И если ты скажешь, чтоб я вышел в бой без защиты Имов, значит Гаваец получит от тебя указание защищать сразу два истребителя - и свой, и мой. Вот Нерону я не стал бы доверять. Он всегда больше думает о себе. Увидишь, он будет проталкивать тактику, которая использовалась нами при самых первых вылетах в тройках...
- Лидер - атакует, ведомые - прикрывают? Двенадцать торпед - у лидера, двадцать Имов - у ведомых... И что в этом плохого?
- А ты не понимаешь? Потом скажешь - насколько я угадал.
Джокт задумался и увидел ту опасность, которую имел в виду Барон.
При боевом контакте на встречных курсах, после которого авангард превращается в арьергард, для ведомых такой расклад становится далеко не самым лучшим. Что они будут делать, если в первой атаке придётся израсходовать половину Имов - больше для прикрытия лидера, между прочим... Если они не помешают строю врага выпустить веер торпед и израсходуют уже для собственного прикрытия оставшиеся Имы, на средней дистанции любая торпеда, окажись она в запасе у врага, несет им гибель!
Он тут же поделился размышлениями с Бароном, и тот кивнул.
- Зато представляешь, какое поле деятельности для лидера этой тройки! «Кнопки» отстрелялись по ведомым и остались без торпед, дистанция сокращена до минимума. И тут он - весь в белом! - в упор расстреливает всё, что перед ним движется. Победа!
- А ведомые?
- Какие ведомые? Их уже нет. В лучшем случае, сработает программа эвакуации, и они пойдут служить второй срок... А обычно даже праха не остаётся.
- Это неправильно. - Джокт оглянулся, посмотрев в сторону Нерона, который как раз что-то втолковывал своим ведомым, и те бледнели с каждым его словом всё больше и больше.
Неужели Барон угадал? И Нерон попытается использовать именно такую схему вооружения, чтобы ценой жизни своих ведомых купить победу?
- Джокт, - снова Барон, и опять переворачивает с ног на голову, - к таким вещам нельзя применять категории «правильно - неправильно». Всё будет зависеть от исхода поединка. Если погибнут двое ведомых, но взамен лидеру удастся сбить пять-шесть «Кнопок», скорее всего его сочтут героем и он получит первого лейтенанта...
- Это неправильно, - упрямо повторил Джокт.
Теперь он видел, как Кама с Умасом, вначале робко, а потом всё твёрже, отрицательно качают головами. Нерон повысил голос и начал размахивать руками перед лицами ведомых.
- Одно дело, случайности и необходимости в бою, может быть, Кама с Умасом сами решат пожертвовать собой ради победы... Другое - расчётливое продвижение к славе по чужим головам.
- Это самый эффективный метод! Ты не знал? Ещё говорят - «перешагивает через трупы». Лично я уверен, что Нерон сумеет убедить их в чём угодно... Давай думать о вооружении нашей тройки.
- Ты же сказал, что доверяешь? - Джокт выжидал, чтоб к нему вернулась только что ускользнувшая мысль. Он был просто уверен, что сумеет найти выход - для всех, не только для себя и своих ведомых.
- Я действительно тебе доверяю и от своих слов не отказываюсь. Прошу только об одном - не воспользуйся моим доверием и не стань вторым Нероном. Просто я думаю, что каждый истребитель должен нести и Имы и торпеды. Подавители эфира нам советовали не брать, значит...
- Схема «Пополам», - неуверенно сказал Джокт, - нас может раскидать в бою, и мы ничем не поможем друг другу. Осталось лишь придумать, что делать с ловушками? Можно вообще от них отказаться, а можно...
- Я возьму две ловушки, - неожиданно заявил молчавший всё это время Гаваец.
- Зачем? - вырвалось у Джокта.
- У меня останется место для четырех торпед и двух Имов, - не обращая внимания на этот вопрос лидера, Гаваец продолжал говорить. - Если я что-то из себя представляю, то мне будет достаточно. Вы можете взять по одной ловушке и к ним - по пять торпед и по четыре Има. Или наоборот. Потому что ловушками можно попытаться отсечь тройку Бессмертных, и тогда получится на равных. Наша тройка - против тройки «Кнопок».
- Работаем в обычной схеме, прикрываем Джокту хвост, и после его выхода из атаки атакуем сами, - подхватил мысль Гавайца Барон.
«Не то! Не то!» - кричало что-то внутри Джокта, но спасительная идея не торопилась вернуться, поэтому он согласился.
- Уф! - Барон картинно отер лоб, словно после тяжелой работы. - Половина дела сделана, а дальше - как фишки лягут. Интересно, что остальные себе мыслят?
Здесь, прямо в зале для построений, только четыре тройки смогли сообща согласовать примерную тактику и вооружение. Нерон так и не убедил своих ведомых, ещё в пяти тройках рассматривали сразу несколько вариантов и пока не решили - на каком остановиться.
После скоротечного завтрака подтвердилось то, о чём говорил инструктор: все офицеры курсов вылетели на Землю и должны были вернуться только к завтрашнему дню.
Отсутствовал даже комендант Крепости, а в адъютантском отделе особо интересующимся курсантам посоветовали дождаться возвращения офицера-куратора и уже ему задавать свои глупые вопросы.
- Ну вот, - изобразив глубокую печаль, съязвил Курса, проходя мимо тройки Джокта, - оставили нас одних, на геройскую погибель, чтобы никого больше совесть потом не мучила.
Собравшись в кубрике, недоговорившиеся тройки продолжили внутренние споры Громче всех звучал голос Нерона, который старался теперь убедить не только своих ведомых, но и тройку Аватароя в собственной правоте.
- Сходил бы ты, послушал, что ли, - лениво протянул Барон, обратившись к Гавайцу.
Дважды просить его не приходилось, и он, продолжая сохранять невозмутимость, направился к Нерону.
Вернулся Гаваец почти сразу. Причем теперь он не выглядел невозмутимым. Скорее - удивленным.
- Ну что? - Джокту было интересно не столько предложение Нерона, сколько умение Барона разбираться в людях и их устремлениях.
- Барон ошибался. Все торпеды он предлагает взять ведомым, а сам, с двенадцатью Имами, обязуется защищать их до последнего своего дыхания.
- Как всё запущено! - Барон ничуть не смутился тем, что не угадал. - Ты не находишь, Джокт, что это то же самое, о чём я говорил, только в сто раз хуже?
- Погоди, что-то я не понимаю... Какой смысл лидеру нести только оборонительное оружие? Ведь он первым выходит в атаку. Гаваец, ты ничего не напутал?
Тот лишь выразительно хмыкнул - «спрашиваешь тоже!»
- Какой смысл - я не знаю. Но только Нерон втолковывал что-то про фактор неожиданности и прочее счастье, что ожидает его тройку в бою, если Кама с Умасом согласятся принять такую схему...
- Задача максимум - стать героем, а минимум - остаться в живых. Если ведомые согласятся, то Нерон, можно сказать, свою задачу-минимум уже выполнил! - прокомментировал Барон.
- Но для защиты трёх истребителей - своего и ведомых - он отстреляет Имы всего в два приема. Что дальше?
Нельзя сказать, что Джокту нравилась роль скептика. Просто он уже не раз убеждался, что после разговоров с Бароном именно в такой манере легче всего найти истину.
- А дальше он может уйти под защиту мониторов. Нерон - один из лучших пилотов по части исполнения маневров ухода.
- А ведомые?
Барон задумчиво посмотрел в сторону Умаса и Камы, потом тряхнул головой, словно отгоняя дурные мысли.
- Я же тебе говорил, что удобно чувствую себя за твоим хвостом, Джокт. Если бы это был не ты, я бы скорее всего, любой ценой добивался лидерства в тройке.
- Да у вас прямо любовь! - пошутил Курса, услышавший пение дифирамб. - Присоединиться можно?
- Садись! - Барон подвинулся, освобождая место на гравикойке.
- Ну и чего вы надумали? - всё тем же шутливым тоном поинтересовался Курса, сам являвшийся лидером, однако взгляд его при этом стал напряженным.
Джокт сообщил принятую схему вооружения и приблизительную тактику боя, не скрыв и того, что задумка принадлежит Гавайцу.
- А у вас что выходит?
- Решили - всем идти «Пополам».
- Без ловушек?
- А зачем? Нужно готовиться к худшему, чтобы всё другое лучшим показалось. Если начнётся свалка - какие уж там ловушки? Или если придётся разделиться... Так для каждого - равный шанс.
- Фатализм! - бросил Барон и стал перечислять все недостатки схемы боя, в котором «Зигзаги» не будут нести гравитационных ловушек.
Потом к ним присоединились Монс и Пилот - ещё два лидера, в чьих тройках было достигнуто согласие.
Пилот тоже выбрал схему «Пополам», не надеясь, что им удастся сохранить строй. А вот предложение Монса оказалось более чем оригинальным. И теперь он нервничал, опасаясь, как бы его не сочли трусом.
- Мои ведомые - лучшие постановщики ловушек в отделении, - то ли утверждал, то ли выспрашивал лидер, пытаясь уловить реакцию собеседников, но это было правдой, всем известно мастерство тройки Монса при постановке гравитационных ловушек. - Предлагаю, чтоб моя тройка несла двенадцать ловушек, тогда остальные смогут взять больше торпед и Имов.
Вот! Вот оно! Наконец-то прозвучали слова, позволившие Джокту дооформить мысль в чёткую картинку.
- Великолепно, Монс! Просто великолепно!
- Ну, это только одно предложение. - Монс почему то решил, что Джокт высмеивает его. - А так мы готовы нести и торпеды...
Нерешительнее Монса в отделении были только Кама и Умас, ведомые Нерона.
- Ты не понял! Скажи своим ведомым, что они просто молодцы, если согласятся на такую схему. Значит так... Нас тут четверо лидеров, вот и прикинем кое-что...
«Странно, но почему же кроме него никто не додумался до такого очевидного решения?» - недоумевал Джокт.
Это же так просто! Работая в тройках, они будут представлять для врага лёгкие мишени, в любом случае, нужно попытаться выйти общим строем, так чтобы одни тройки смогли прикрыть других. Почему не использовать плюсы каждого курсанта? Зачем нужно искать «золотую середину», если и так ясно - лучше тройки Монса никто не выставит ловушки, он, Джокт, со своими Бароном и Гавайцем должны атаковать, всё равно ни один из них не чувствовал себя достаточно уверенным для принятия оборонительного боя. А есть тройки, которым сам космос велел огрызаться Имами, чтоб враг потратил как можно больше своих торпед.
- Барон, ты куда? Останься. Вы, кстати, тоже пригласите ведомых. У меня пока только набросок, и нужно ещё о многом подумать...
Минут через пятнадцать, обратив внимание, что в углу кубрика сгрудилось двенадцать человек и что-то энергично обсуждают, выстраивая на электронных планшетах какие-то схемы, к ним подтянулись и другие - тройка Аватароя, Ксура и Лазаря. Нерон, Валдис и Ким продолжали планирование только со своими ведомыми.
- Не пойдёт! - звучало теперь рядом с Джоктом.
- Ещё как пойдёт! - отвечали сомневающемуся. - Правильно Джокт говорит, выходить в бой разрозненно, тройками, - ерунда. С таким же успехом вообще можно поодиночке сражаться!
- Эй, вы! Идите сюда! - позвали и остальных девятерых курсантов.
Валдис с Кимом и их ведомые присоединились сразу. Нерон подошел последним, заранее изобразив на лице скептическую ухмылку.
- А если начнётся полуобхват? Тогда на Западе остаются только те, кто уже отстрелялся...
- Быстрая рокировка, это несложно...
- А если будет не пятьдесят, а все сто пятьдесят «Кнопок»? Мало ли что инструктор сказал.
- Тогда и пытаться не стоит... Сближаемся, даём один общий залп - всё равно кого-то из бессмертных зацепит, постановщики ловушек возводят препятствие и уходим под защиту мониторов...
- Хорошенькое будет сражение! Сковырнем пару «Кнопок» и - назад!
- Зато без потерь...
- Тогда зачем вообще в бой соваться, если - чтоб без потерь? Улизнём сразу же, без общего залпа, мониторы нас прикроют. А там, глядишь, какой-нибудь дурак бессмертный поближе сунется, а за ним ещё парочка таких же дураков, вот мы их и...
- В чём, в чём, а в глупости Бессмертных обвинить сложно. И если действительно появится больше пятидесяти «Кнопок», то ничего хорошего нам ждать не придётся.
Теперь в споре участвовали все. И противники и сторонники идеи, высказанной Джоктом.
Вкратце идея сводилась к тому, что нет смысла дробиться на тройки, раз уж заранее неизвестна ни численность, ни тактика противника. Если бессмертные попытаются навязать индивидуальные поединки - что ж... возражать им никто не станет. Разве что тройка постановщиков сразу отходит. Совсем другое дело, если враг сам выйдет строем.
Тридцать «Кнопок», атакуя в своей излюбленной манере - вогнутой полусферой и достигнув в этом построении едва ли не совершенства, способны противостоять вдвое большему количеству «Зигзагов», если те будут выступать раздельно. Курсантам было известно умение навигаторов бессмертных координировать общие действия истребителей таким образом, что даже к прорыву сквозь полусферу, для захода в атаку с тыла они оставались нечувствительны.
Во-первых, такой прорыв сквозь сплошной заградительный поток «лучей смерти» являлся сам по себе делом довольно проблематичным. И пилотов Солнечной спасало при этом не столько умение, сколько везение, наличие которого проверять курсантам, не нюхавшим боя, не стоило. Они даже не догадывались, как поведут себя, увидев на тактическом экране предупреждения об опасности, надвигающейся со всех сторон.
Во-вторых, то, чего удалось добиться учебному отделению при фланговых перестроениях-рокировках, бессмертные с не меньшим успехом демонстрировали при фронтальном перемещении, когда из вогнутой их полусфера неожиданно становилась выпуклой. И «Кнопки» могли использовать свои, пусть и несовершенные пока торпеды, с максимальной эффективностью.
Действительно - как уйти одиночному истребителю или даже тройке, если торпеды идут сплошным потоком - вырисовывая расширяющийся конус? Тут уже точно «Зигзагам» станет не до атаки.
Третье преимущество - вогнутая полусфера почти стопроцентно гарантировала «Кнопки» от уничтожения с дальних дистанций, то есть сводила на нет преимущество земного оружия. Хотя истребители, составляющие внешний обвод такой полусферы теоретически являлись наиболее уязвимыми, в действительности, как объяснялось курсантам на занятиях по тактике, они просто сбрасывали скорость, позволяя другим истребителям полусферы заняться нейтрализацией атаки. Вслед за ними, как только торпеды землян были перехвачены, скорость сбрасывали и «Кнопки» внутренних концентрических кругов. И тогда, в предельно короткий промежуток времени, полусфера становилась выпуклой.
В общем, много ещё сложностей имелось в противодействии такому вражескому построению.
- Эх, знать бы точно, что с нами будет хотя бы один линкор! - мечтательно высказался кто-то.
Но линкор им не обещали. Скорее - наоборот... Своей игрой в молчанку и нежеланием отвечать на вполне резонные вопросы курсантов, инструктор явно давал понять - надейтесь только на себя! Ведь это - ваш бой.
Мониторы - это только прикрытие. Это - отход, поджатые хвосты и зализывание ран...
Действительные пилоты в бою с «Кнопками», держащими полусферу, использовали с переменным успехом комбинированную тактику: некоторые истребители имитировали лобовую атаку, а если им удавалось подойти ближе, чем они надеялись, то имитация обращалась настоящей атакой. Часть пыталась по гигантской дуге выйти во фланг вражескому построению, основная же масса «Зигзагов» - ядро атакующей группы, вела дуэль с «Кнопками» на дальних дистанциях, заставляя врага уделять ей почти всё своё внимание. Особую роль тогда играли и пилоты, выставляющие ловушки. Поймать в них хотя бы одну «Кнопку» было тяжело, а вот рассеять строй, заставить бессмертных спотыкаться при перестроениях, внести хаос и неимоверно усложнить работу навигаторам - это пожалуйста! Весь фокус заключался в том, что победа в таком бою зависела от той небольшой группы, что прорывалась во фланг полусфере.
- Линза имеет обыкновение рассеивать или концентрировать свет через свои выпуклые или вогнутые поверхности, - наглядно пояснял инструктор-тактик, - но на это не способна боковая грань, ребро линзы...
Если группе прорыва удавалось успешно закончить свой манёвр до того, как истребители схлестывались в ближнем бою, то у бессмертных оставалось немного шансов. Им приходилось или разворачивать часть «Кнопок» навстречу новой опасности, и тогда общие возможности всего строя к групповому сопротивлению снижались, а торпеды ядра - центровой группы «Зигзагов», начинали находить себе цели даже с больших дистанций, не говоря уже о средних. Или же бессмертные продолжали идти на сближение с основной группой истребителей Солнечной, жертвуя «Кнопками», оказавшимися в прицелах «Зигзагов», которые атаковали полусферу с фланга.
К сожалению, такой рисунок боя курсанты даже не рассматривали сейчас, потому что им явно не хватило бы слаженности действий и мастерства для ведения подобной схватки. И попытка флангового прорыва могла оказаться всего лишь бессмысленным дроблением сил и потерей нескольких машин. Но можно было придумать кое-что другое...
Джокт так увлекся, защищая свою идею о проведении совместных действий всеми тридцатью истребителями отделения, при которых каждый «Зигзаг» играл бы свою, заранее отведенную роль, что даже не расслышал замечания, высказанного Бароном. Когда же Барон повторил реплику, в кубрике настала тишина.
- Вдруг окажется, что мы зря всё усложняем? Всё таки это - первый боевой. Не десятый, и даже не третий... Если от нас ждут простого участия в обычном для действительных пилотов бою? Скажем так - каждая наша тройка должна продублировать действия боевой тройки истребителей... Прикрывать их, если потребуется. Чем тогда осуществит это прикрытие тройка Монса, у которых окажутся только ловушки? Или первые три тройки - наша, Курсы и Пилота? У нас ведь по придуманной схеме - только торпеды и по два - по четыре Има на истребитель. По-моему, нужно проще смотреть на предстоящее испытание. Неужели вы думаете, что нас пошлют на убой под пятьдесят «Кнопок», пилоты которых от нас даже мокрого места не оставят - пойдём мы общим строем, или тройками, или поодиночке.
Джокт почувствовал обиду на друга. Кому приятно, когда его прикладывают лицом об стол?
Вдобавок ко всему, на обсуждение плана совместных действий было потрачено слишком много времени, и вот-вот должен был появиться оружейник за схемами снаряжения «Зигзагов».
Но обида была мимолетной, тем более что в словах Барона имелся смысл.
- Мне кажется, - осторожно начал Монс, чей почин нести все гравитационные ловушки был с восторгом принят Джоктом, - если бы всё обстояло так просто, как думает твой ведомый, нас не стали бы мариновать в тайнах, проще сказать всё начистоту: идёте «Пополам» или даже - «Вглухую», с одними Имами. Держитесь за хвосты опытных летунов, и вообще - ни о чём не переживайте. Нет! Нам наоборот намекнули сотню раз - надейтесь только на себя! Заставили ломать головы, переживать перед встречей с неизвестностью... Лично я считаю, что Джокт прав. Прости, Барон, - зачем-то извинился Монс.
- Конечно! Для тебя план Джокта в самый раз! Вся тройка - с ловушками, и ты её командир... Запустили, и сматываться! - противно-писклявым голосом спаясничал Нерон.
И тут произошло невероятное. Монс, курсант-тихоня, самый маленький по росту в отделении, подскочил к верзиле Нерону и, обхватив его шею рукой, пригнул голову книзу, так, чтобы лицо Нерона, никак не ожидавшего такого оборота, оказалось вровень с лицом Монса.
- Слушай, ты, фазан! Я уже говорил, - мои ведомые - лучшие постановщики ловушек на всём курсе. Это твой план - для тебя в самый раз! Хочешь подставить Каму и Умаса, а потом - пожать лавры героя или же смыться! Будешь ты их прикрывать Имами, как же! Ты их для спасения собственной задницы прибережёшь...
Барон бросил многозначительный взгляд на Джокта, словно сообщая: «Вот видишь? Не только я раскусил Нерона!» А Гаваец, который был всё равно в два раза здоровее Нерона, растащил обоих спорщиков и теперь держал их в вытянутых руках.
- Что ты сказал? - Лицо Нерона опасно багровело, и тут же все отчётливо услышали несколько коротких щелчков инъектора.
Вмешательство Индапа оказалось своевременным. Со стороны всё выглядело так, будто медицинский прибор встал на защиту Монса.
Нерон дернулся под рукой Гавайца, поняв, что это бесполезно, даже попытался сорвать с шеи предательскую аптечку. Вовремя сообразив, что занимается ещё более бесполезным занятием, он хлопнул сверху по ладони Гавайца, и, когда тот его отпустил, Нерон, демонстративно отвернувшись от обидчика, заявил:
- Твой план - дерьмо, Джокт! С чего ты вообще решил здесь командовать? А вы все, - он обвел долгим, налитым едва ли не ненавистью взглядом остальных, - вы можете делать, что хотите, а я буду действовать по собственному плану!
- То есть по обстоятельствам? - нарочито спокойно переспросил Барон.
- Вот именно - по обстоятельствам! Это просто бред, всё, о чём мы говорили... Не зная ничего о противнике, изобретать велосипед с квадратными колесами - вот что такое ваш план!
В общем, ты решил в одиночку расправиться с «Кнопками»? Ну прямо как берсеркер!
- Пусть берсеркер. - Похоже, Нерон не заметил издевки в словах Барона, или же это Индап не позволил ему заметить. - Называйте как хотите, но только ни один коротышка не смеет обвинять меня в трусости!
Он даже не повернулся к Монсу, обзывая его коротышкой. Монс проглотил оскорбление, но вместо него заговорил Велес, ведомый Курсы, который был почти такого же низкого роста, как и Монс, разве что раза в три пошире в плечах.
- Меня ты тоже имеешь в виду?
- Имел я вас всех... в виду! - отчеканил Нерон, превозмогая успокаивающее воздействие Индапа и направился к выходу.
Велес, не уступающий Гавайцу в силе, помноженной к тому же на тканевую модификацию организма, был известен своей задиристостью.
- Эй, а ну-ка подожди! - Он уже начал вставать с пола, где сидел всё время, скрестив ноги.
Теперь настала очередь сработать и его Индапу.
Ведомые Нерона переводили тревожные взгляды от общей группы к дверям, которые только что закрылись за их лидером.
- Ну чего растерялись? Не можете жить без своего кровопийцы? - Велес, передумавший догонять Нерона, чертыхнулся и уселся снова на пол. - Был бы он моим лидером, я бы в два счёта научил обхождению с ведомыми.
- Он не такой плохой, как вы думаете, - робко начал Умас, и Кама его поддержал: - На дополнительных занятиях помогал нам освоить фигуры пилотажа...
- Ага! - в разговор вступили остальные. - Ещё бы! От вашего умения зависит безопасность его задницы! Видели, какие фигуры вы отрабатывали, - прикрытие лидера обоими ведомыми, приём торпед на себя с попыткой уйти в полёт-кувырок... Блеск, а не лидер!
Кажется, это был Аваторой, его поддержал и Курса, втайне гордившийся своим ведомым - Белесом.
- А после засылал вместо себя исполнять наряды, так?
Умас и Кама потупились, не зная, что и ответить. Но как бы там ни было, демарш Нерона, отказавшегося участвовать в общем строю, спутывал все планы.
- Оставьте их в покое, - это уже Монс, - ребята не виноваты, что им достался этот... - он показал пальцем на дверь, словно она и была Нероном, - лучше давайте решать, что будем делать с ними обоими.
Теперь все смотрели на ведомых Нерона, наконец-то осознав, что лидер их просто бросил, как ненужный хлам. Не самых, между прочим, худших ведомых!
- А кто виноват? Они сами и виноваты - позволили сесть на шею и ноги с них свесить! - не мог успокоиться Велес, сжимавший и разжимавший огромный кулак. - Не-ет! Был бы я у Нерона в ведомых...
Никто не узнал, что бы сделал ему Велес, потому что снова заговорил Барон. И снова слова его оказались для всех неожиданностью...
- Все в этом виноваты. И ты, Велес, и ты, Монс. Джокт, Гаваец, я... Все!
- Обоснуй! - набычившись, попросил Велес.
- Если ты видел, каким именно действиям обучает Нерон своих ведомых да ещё заставляет потом бегать вместо себя на камбуз - расфасовывать полуфабрикаты для всего курса... Почему же ты тогда не высказал Нерону всё, что решил высказать сейчас? Если бы я был его ведо-омым! - передразнил Велеса Барон. - Не обижайся, но ты бы послушал себя лучше со стороны. Прямо бойцовский пёс, ищущий драки Оно тебе нужно? Кому вообще сейчас нужно обсуждать Нерона, за сутки перед Первым Боевым? Все мы виноваты, раньше нужно было воспитанием заниматься, - убежденно повторил Барон, - давайте лучше о другом думать... Чёрт с ним, с Нероном... Я предлагаю усилить группу постановщиков ловушек - пусть Кама с Умасом тоже загрузятся ловушками и становятся под команду Монса...
Если бы только Барон мог знать, насколько он оказался прав! Позже Джокт не раз с содроганием думал, - что могло бы случиться, не остановись тогда курсанты на предложении Барона!
А ведь Джокт чуть было сам всё не испортил, предложив Барону выступить в роли лидера для Камы и Умаса, с тем, чтобы сам Джокт шел с одним ведомым, а тройка Барона была вооружена торпедами и Имами - «Пополам». К счастью, этот вариант был отвергнут. Причем Барон вторично всех спас, справедливо возразив, что лучше иметь одну усиленную группу постановщиков ловушек, чем две ослабленные тройки: одну - неполную, а вторую - «неслетавшуюся».
- Монс, ты как? - в завершение спросил Барон. - Пойдёшь лидером пятерки?
- Я пойду, - ответил зардевшийся Монс, - если все считают, что это необходимо.
- Не знаю насчёт необходимости, но вот наиболее целесообразно - это точно, - поддержали Барона сразу три лидера: Пилот, Курса и Аватарой.
А обычно неразговорчивый Ксур, который славился своим умением задавать прямолинейные и не обязательно тактичные вопросы, а также простодушно откровенничать насчёт некоторых аспектов собственной жизни, неожиданно добавил:

Предыдущая страница 15 Следующая страница


Расправляя крылья 16

- Правильно Барон придумал Постановка ловушек у них получится, чего не скажешь про остальные действия в строю - хоть с лидером, хоть без лидера. Давайте составлять заявку на вооружение, через пять минут должен оружейник появиться... У моей тройки - по восемь Имов и по четыре МПКТ... А я пока схожу в туалет - попудрить носик...
С тем он и удалился, долговязо перешагивая через задумавшегося непонятно о чём Велеса.
Пять минут пролетели быстро. Единственной проблемой оказался вопрос - какое вооружение заявить для машины Нерона? Он мог быть каким угодно подлецом, но пилотировал просто замечательно, а в бою, как известно, лишних истребителей не бывает. Но и эта проблема решилась сама собой. Оказалось, что Нерон встретил оружейника у входа в кубрик и указал, чтобы лотки его «Зигзага» заполнили только торпедами.
- Дурак! - бросил Барон, узнав эту новость.
А потом принялся диктовать оружейнику всю схему снаряжения группы.
Таким образом вопросы тактики и соответствующего ей вооружения были решены ещё до обеда. Оставшееся до отбоя время курсанты, словно сговорившись, провели в кубрике, не распыляясь на любые другие занятия, будь то гонки на скутерах или же просмотр фильма в видеозале.
Каждый нашел какую-то историю из своей жизни, которую ещё не пересказывал остальным курсантам. Даже Барон, нарушив давно данное себе слово, выдал парочку рассказов «из жизни хайменов». Джокт, побывавший в переделке у Женевского озера, слушал их уже с меньшим недоверием.
Ещё каждые двадцать-тридцать минут кто-нибудь подходил к коммутатору и пытался вызвать офицеров-наставников. Все попытки оказались неудачными, ни один из инструкторов не ответил на вызов Или же они просто не вернулись в крепость, или...
- Что-то здесь всё равно не так. Хоть кто-то должен был остаться с нами. Морально подготовить, что ли... Проследить, чтоб мы сдуру ошибок не наделали при подготовке к вылету. А вдруг мы бы сошли с ума и вооружились одними только подавителями эфира?
- Тебе же сказали, чтоб без подавителей...
- То-то и оно! Сказать - сказали, а проверить забыли...
Ксур меланхолично сосал круглый леденец на пластиковой палочке. Он вообще мог целый день питаться только этими леденцами.
- Да брось ты! - советовал ему Барон. - Там же химии до черта! Посадишь печень, даже Индап не спасёт.
- Знаю! - отвечал Ксур, но занятия своего не прекращал. - Нравится!
Эта тема послужила толчком к другому, совсем уж ненужному разговору перед вылетом.
- Слушайте, а какие ранения, полученные истребителем в бою, могут оказаться несмертельными? И вообще, какие шансы выжить, если в «Зигзаг» попадёт торпеда?
Вопрос задал Аватарой, но оказался вовсе не единственным, кто жаждал узнать ответ.
- Если торпеда попадёт - шансов, считай, никаких, - авторитетно заявил Ким.
Он трижды ломал конечности за время обучения и по этой причине регулярно попадал в медицинский изолятор, где наслушался множества историй от раненых действительных пилотов, оказывавшихся рядом.
- Не смертельно, это когда поврежден СВЗ и на вираже ломаются рёбра Одному импульсным лучом ногу прошило. Тоже несмертельно, главное, вовремя эвакуироваться, чтоб какая-то там реакция в организме после попадания не началась. Ну головой приложиться можно. Даже скафандр не поможет, если сильно тряхнёт гравитационкой.. А лучше всего - вообще без ранений...
- Нет, нам ведь говорили, что даже если торпедой - главное, чтоб она не прямо в кабину попала...
- Забудь! Это всё сказки. Принял торпеду - хана! Все пилоты так говорят. Ты же на ускорении идёшь, верно?
- Ну?
- И вдруг твоя траектория резко меняется. Я уже не говорю про отвалившиеся движки, распоротую обшивку и прочие прелести... Да тебя же разорвёт, и никакой СВЗ уже не поможет! На сколько он там рассчитан? На сорок? На пятьдесят «Же»? А вокруг - абсолютный ноль, и давление - ноль, и проникающая радиация, и излучение звезды, и...
- Хватит! - оборвал словоохотливого Кима Велес. - Если ты ещё хотя бы пару минут будешь перечислять всё хорошее, что нас ожидает, то я просто испугаюсь и в рейд не пойду!
- Действительно, Ким, - присоединился и Джокт, - другие летают, и ничего... Почему с нами должно что-то случиться?
- Другие? Это какие - другие? Те десять-двадцать процентов, что не возвращаются из каждого боя? Даже опытных летунов сжигают, а мы...
- Всё, заткнись. Ещё ничего не произошло, а ты уже причитаешь. Всё нормально будет. Не стали бы нас вот так в бой швырять, словно выставлять за дверь, если бы что-то ужасное ожидало в квадрате охоты. Никому не выгодно угрохать три года на обучение курсантов, чтоб потом потерять и курсантов, и время, на них потраченное, - в первом же бою. За такое по головке никто не погладит. Готовила крепость и раньше курсантов, значит, и сейчас всё обойдётся.
Сама собой в разговоре возникла пауза. Вроде бы Велес нашел веские аргументы, но почему-то до конца они не убеждали.
Финалом разговора стало заявление Барона,
- Слышал я про новшество в медицинской науке. Что-то там люди в белых халатах придумали, чтоб оживлять пилотов...
- Ну-ка, ну-ка, - подтянулись к нему поближе остальные.
- Да так, пока только слухи... Вроде бы недавно сбили кого-то из «Фениксов». А через пару недель - ничего, как новенький.
- Летает?
- Летает.
- А если это уже не он? Может быть, опыты по клонированию наконец-то удались?
- Клонирование имеет свои пределы. Не столько физического плана, сколько сущностного. Внешнее сходство - да, такое возможно. Частичная передача характеристик того или иного человека - тоже можно. А вот создать точную копию... Ну как бы руки пока не доросли у наших эскулапов. А может, оно и к лучшему?
- Почему? Сам ведь говоришь - оживили... Так любого, значит, можно. Записать матрицу, - я в фильме видел, - а потом наделать столько, сколько нужно копий.
- Тебе от этого легче будет? Память личности? Не наведенная, а твоя собственная... В общем, это совсем другой человек получится. Даже не человек - монстр по образу и подобию. Лично мне не хотелось бы, чтоб кто-то, как две капли воды на меня похожий, заявлял всем, что он - это я! Нет, там совсем другое... Какая-то трофейная технология бессмертных.
- Регенерация?
- Не совсем. Регенерация поверхностных и некоторых других тканей уже проводится. Что-то связанное с заменой поврежденных органов.
- У-у! Нашли, чем удивить! Таким операциям сто лет в обед!
- Нет, я неправильно выразился... Органы не заменяют. - Барон прищелкнул пальцами в поисках подходящего слова.
- Реконструируют? - подсказал Джокт.
- Что-то вроде того... Пока проект держат в секрете, думаю, готовят к предстоящим через год боям. Название, правда, мрачноватое у проекта...
- И какое же?
- «Пантеон».
- Да, не самое веселое. Но если сработает - пусть называют как угодно. Я согласен! - заявил Джокт, обрадованный известию о внедрении новой медицинской технологии.
Потом разговор угас окончательно, и никто даже не поинтересовался, откуда Барон взял эти сведения? Наверное, все уже привыкли, что то, о чём говорит Барон, перепроверить обычными путями невозможно, а нужно или принимать на веру, или не верить с самого начала. Сведениям о Пантеонах почему-то хотелось верить...
Нерон появился где-то без четверти восемь.
- Я ложусь спать! - ни к кому не обращаясь, зачем-то сказал он, набрал на Индапе комбинацию принудительного сна и рухнул - как был, в комбинезоне - на койку.
Через пятнадцать минут, выполняя приказ полётного инструктора, все курсанты разбрелись по своим местам.
Джокт уже спал, Барон подошел к коммутатору и последний раз пробежался пальцами по сенсорам. Убедившись, что ответа не будет, он последним активировал Индап.
- Уж полночь близится, инструктора всё нет... - были его последние слова, которых никто не услышал.

ГЛАВА 12

Когда проваливаешься в сон не от усталости, что смеживает веки, не из-за волнений прошедшего дня, оставляющего на память гул чужих голосов, а по велению маленького медицинского прибора, подавившего активность нервной системы, то этот сон не похож ни на что.
Минуя обе фазы поверхностного сна, человек попадает сразу в сон глубокий, максимально восстанавливающий силы организма и характеризуемый так называемой медленноволновой активностью. В стадии глубокого сна отсутствуют движения глаз и снижена мышечная деятельность. Если прерывание сна происходит именно в это время, то разбуженные долго не могут адаптироваться к окружающей обстановке и чувствуют себя дезориентированными. Все сравнения сна со смертью относятся именно к глубокому сну. Ему на смену приходит следующая стадия - парадоксальный сон. Теперь дыхание становится более частым, глаза под закрытыми веками начинают совершать быстрые движения, а частота сердечных сокращений и артериальное давление - увеличиваются.
За ночь смена стадий происходит несколько раз - по полтора- два часа каждый цикл, и такой природный механизм служит как для восстановления организма и активности мозга к следующему дню, так и для обработки мозгом информации, полученной раньше.
Индап перераспределял во время сна продолжительность отдельных фаз в соответствии с конкретной целью. Если курсантам было необходимо закрепить какие-либо важные знания, Индап увеличивал длительность парадоксального сна за счёт сокращения времени фаз поверхностного. Когда ставилась другая задача - подготовить тело и сознание к тяжелой работе, Индап увеличивал продолжительность глубокого сна, как за счёт тех же поверхностных фаз, так и стадий парадоксального сна.
В любом случае, каждый курсант, набравший для инъекторов программу-комбинацию погружения в глубокий сон, мог быть уверенным, что, проснувшись, он сможет свернуть горы. Это могла быть не только физическая, но и интеллектуальная деятельность - расчёт любой сложности, будь то прокладывание оптимального курса или траектория передвижения во время боя, когда от скорости и реакции, от быстроты принятых решений зависит многое, если не всё.
Ещё запрограммированный сон был необходим для активации сразу всех эффектов, необходимых для боя.
Самой удивительной способностью при пилотировании истребителя на субсветовых скоростях являлась возникающая при этом способность предвидения - не последствий того или иного маневра, нет. Предвидение - своеобразная разновидность человеческой реакции, не имеющая ничего общего с прорицанием и ясновидением, и активировалась она тоже с помощью Индапа, который и был, собственно, ради этого изобретен.
Свет в вакууме, как известно, распространяется со скоростью приблизительно равной трёмстам миллионам метров в секунду (в воде эта скорость становится меньше - двести двадцать пять миллионов метров в секунду), Солнце по отношению к центру Галактики перемещается за секунду на двести пятьдесят тысяч метров Ураганный ветер может достигать двадцати пяти метров в секунду, молекула кислорода при температуре в один градус Цельсия имеет скорость в четыреста двадцать пять метров в секунду, а молекула водорода при той же температуре - примерно тысячу семьсот. Это курсантам объяснили для наглядности.
Потом, поближе к теме, сообщили некоторые особенности и характеристики человеческого тела. Так, кровь в капиллярах сочится со скоростью от половины до двух миллиметров в секунду, в вене - в десять раз быстрее, в артериях - ещё в два, два с половиной раза быстрее. А нервный импульс обладает скоростью от сорока до ста метров в секунду! Много это или мало - вопрос бессмысленный. Человек вынужден пользоваться тем, чем был наделён природой.
Для ускорения нервных процессов стали использовать индивидуальные аптечки, совмещенные с модификаторами. Потом, с достижением околосветовых скоростей, оказалось, что этого недостаточно.
Время реакции на появление неожиданной помехи движению составляет для человека в грубом приближении секунду. В грубом - потому что очень многое зависит от индивидуальных особенностей организма. Нервный импульс проделывает двойной путь, после чего идёт передача команды мышцам тела, которые действуют существенно медленнее. Это означает, что при скорости движения, например, гравискутера, в шестьдесят - семьдесят километров в час, человек с развитыми рефлексами способен отреагировать на помеху с минимального расстояния до неё около пятнадцати - двадцати метров. Случись такая помеха чуть ближе - человеческой реакции не хватит.
Теперь - истребитель, идущий на девяти десятых световой... За час он покрывает девятьсот семьдесят два миллиона километров. Если время реакции остается тем же, то пилот сможет предпринять хоть какое-то действие на расстоянии до помехи (цели, опасности, торпеды или «Кнопки») в двести семьдесят тысяч километров. А если расстояние окажется в сотни, в тысячи раз меньше? «Зигзаги» зачастую сталкиваются с Бессмертными вплотную, идут встречными курсами, прошивают вражеский строй... К тому же пилоту приходится не только маневрировать, но и рассчитывать дальнейшие действия, управлять вооружением. Как быть?
Чем смелее человек шагал к звёздам, тем больше опасностей его подстерегало на трудном пути. Но одновременно с ними появлялись и союзники. Скрытые возможности человека, о которых много писали и в прессе, и в специальной литературе, посвященной различным загадочным феноменам. А оказалось, никаких феноменов и не было. Резервы человеческой психики природа оставила нам «на потом», на то время, когда ими смогли воспользоваться. Мы вышли к звёздам, изобрели плазменно-гравитационные движки, точнейшее навигационное оборудование, сплавы, защищающие астронавтов от всепроникающих космических излучений. И вот тогда пригодились наши резервы.
Парадокс способности предвидения заключался в том, что она позволяла реагировать на помехи, возникающие на расстоянии, меньше расчетного критического. Ведь даже увеличение скорости всех рефлексов в десятки раз не решало проблемы само по себе. Предвидение, которое проявляется на околосветовых скоростях, позволяло мозгу принимать решения и передавать их на исполнение мышцам тела со скоростью, на порядок большей, чем скорость света.
Установленную, между прочим, как максимальную для Евклидова пространства!
Человечество пользовалось пробудившейся способностью, происхождение и сущность которой объяснить не могло! Всё, что необходимо было для подготовки нервной системы к предвидению, - специальная инъекция, стоимостью едва ли не в хороший гравискутер, и полёт на околосветовой скорости!
Использовать явления, которые пока не поддаются объяснениям, человечеству было не впервой. Тот же самый «Глаз орла». Теоретически высшей формой проявления этого эффекта могла стать абсолютная непобедимость в бою! Л каковы же методы, с помощью которых достигались все эффекты? Можно смело утверждать, что курсанты во время обучения, будь то маджонг или шахматы, занимаются натуральным колдовством, аналогичным тем необъяснимым камланиям, при которых ритуальный танец и старый бубен в руках древнего шамана заставляют небеса разверзнуться, а неожиданно появившееся облако обрушиться дождём на ссохшуюся землю.
Мы знали - Что? Но даже не догадывались - Почему?
Может быть, именно поэтому не все люди обретали такие возможности.
Но и это ещё не всё...

Рассказав о превышении скорости действия неизвестного составляющего человеческого сознания над скоростью света, инструкторы вслед за этим задавали вопрос: «Какое явление демонстрирует такой же процесс во Вселенной?»
И оказывалось, что им было не что иное, как явление Прилива. Постоянная Пикшина - 1272,2721, оказалась не только исчисляемым в секундах временем прохождения через приливные точки, но и соотношением обнаруженной суперскорости (при Предвидении) к скорости света.
Использование времени и надвремени, гравитации и надгравитации - вот что такое околосветовой бой и приливные точки, без которых - никуда! Время и гравитация - вот они, взаимопереходящие, являющиеся частями одной необъятной целой величины, альфа и омега нашего непознанного мира!
Все остальные измеряемые величины - вес, масса, ускорение, плотность, давление, проводимость, сверхпроводимость, распад ядра и так далее - не существуют вне времени и гравитации. Сын и дочь изначальной Сингулярности - реликтовые гравитоны и первичное время, породили вещество. И пошло...
Опасно играя с сознанием курсантов, ученый корпус и знать не знал, к каким открытиям это приведет совсем уже скоро, буквально за считанные дни до окончания жизни человеческой цивилизации.
Джокт спал. Рядом застыли Барон и Гаваец. Их Индапы, обрезая ненужные для завтрашнего испытания стадии сна, делали своё дело: готовили курсантов к бою. И сны их были - незапоминаемые обрывки, радиоволны, шуршащие в быстро перенастраиваемом радиоприемнике.
И что-то таилось на дне этих снов!

ГЛАВА 13

- Входим в Прилив! - Эта весть заставила трепетать каждого.
Потому что там, в другой приливной точке, откуда им предстояло вынырнуть через двадцать семь минут, ждала, перемигиваясь сигнальными огнями «Кнопок», неизвестность.
Мониторы выдвинулись раньше. Как оказалось - ещё неделю назад. Их прикрывала группа, состоящая из отряда крейсеров, звездолётов вспомогательного флота и нескольких истребителей. Лидером группы выступил линкор «Монблан», напомнивший Джокту своим названием посещение Средиземноморского Мегаполиса и Женевского озера в его окрестностях, по пути к которому вершина Монблана не раз мелькала среди облачной завесы.
Но мониторы со «свитой» шли совсем через другую точу и должны были расположиться на позиции, находящейся на порядочном удалении от предписанного учебно-боевому отделению квадрата Свободной охоты.
Тактика сражений с использованием мониторов дальнего действия угадывалась из их названия. Джокт знал, что, едва выйдя из приливной точки и установив прицелы, мониторы тут же принялись выдавать залп за залпом. И страшная энергия микроскопических чёрных дыр, используемая в артиллерийском снаряжении мониторов, погнала гравитационную волну туда, где должны были сражаться пилоты-стажеры, прибывшие через неделю Мониторы, оснащенные сверхточными вычислителями, за пультами которых сидели модифицированные расчётчики, накрывали определенные зоны, и за этой завесой возмущений пространства могли, в случае чего, укрыться «Зигзаги» стажеров.
Другого прикрытия отделению истребителей не существовало. Полётный же инструктор - не в счёт. Он и ещё три «Зигзага» под управлением действительных пилотов, должны были выйти из Прилива последними, заняв позиции сторонних наблюдателей. Когда Джокт, уже сидя в кресле пилота, вместе с остальными курсантами прогонял тест для СВЗ, он услышал загадочную фразу:
- Сигнал получен. Я проверил.
Это был голос Спенсера, и обращался он к полётному инструктору. О чём они говорили дальше, Джокт так и не узнал, потому что инструктор, видимо, спохватившись, отключил личный коммуникатор от тактической эфирной сети отделения.
«Сигнал получен... Что бы это могло означать?» - недоумевал Джокт, пока пальцы сами, действуя рефлекторно, активировали системы и подсистемы «Зигзага».
Объяснение нашлось позже - уже после выхода из Прилива.
Но перед этим произошло ещё одно событие, запомнившееся Джокту надолго и заставившее его вздрогнуть... Как всегда, Индап отреагировал мгновенно, и скоро всё показалось мимолетной галлюцинацией. Вот только никто раньше не говорил ему, что при переходе в Приливе, помимо зрительных, возможны и слуховые галлюцинации...
Вначале была клубящаяся муть. Джокт, не совсем привыкший к иллюзии парения тела сквозь пространство, достигаемой при помощи аппаратуры обзорных экранов, чуть было не поджал ноги Наверное, в действительности ему было бы неприятно брести, преодолевая такую гадость . Муть начала искриться крохотными точками света, будто темную картинку прокалывали тонкие световоды. Потом клубы оформились в сложный геометрический узор, где было все - трапеции и шары, пирамиды и эллипсы. Какая-то извилистая линия начиналась в нигде и, перечеркивая узор, уходила в никуда.
Совсем неожиданно, боковым зрением, Джокт уловил, что часть фигур, где-то слева от него, сложились в одну большую фигуру. Огромный, с выступающими надстройками звёздный корабль пересекал курс «Витража». Это наваждение длилось всего секунду. Когда Джокт повернул голову, чтобы лучше рассмотреть странную иллюзию, она тут же исчезла, вновь рассыпавшись на бессмысленные кубики, многоугольники и сфероиды. Но в тот самый миг, когда увиденное нечто должно было пройти сквозь истребитель, останься оно зримым и осязаемым, - Джокт услышал...

- О-о-м! - протяжный выдох, звучащий у нижней границы воспринимаемых человеком частот. А потом ещё раз, - Ом! - и в третий, и в четвертый...
Спину пронзили цепкие когти, какой-то животный страх поднялся по позвоночнику к затылку, а воздух застыл в груди вязким киселем - той же мутью, что окружала сейчас его истребитель со всех сторон.
Джокт собрался, решив, что всё это напоминает воздействие инфразвука. Ему показалось, что будь граница звучания странного слова чуть ниже, такой звук мог бы серьёзно повредить нервной системе, и неизвестно ещё, как бы справился Индап.
«Зов смерти'» - тяжким молотом бухнула паническая мысль, и только тогда Индап сработал
«Спасибо, маленький друг!» - мысленно поблагодарил Джокт медицинский прибор, вновь глядя спокойными глазами на безобразие, творящееся за корпусом «Витража». Прилив! Загадка Вселенной, и ничего тут не поделаешь.
Тактический анализатор ожил сразу после выхода из приливной точки. На экране, за сотни миллионов километров отсюда, выстраивался неприятельский флот - тридцать бирюзовых точек. Анализатор сразу же определил их как истребители бессмертных.
- «Кнопки»! Ну что ж... - усмехнулся Джокт, страхи которого и обычный перед схваткой мандраж уже стирал Индап.
И почему-то Джокта абсолютно не удивляло, что «Кнопки» выстраиваются вогнутой полусферой.

Полусфера. Четыре концентрических круга - тринадцать, восемь, пять и три истребителя плюс один истребитель в самом центре
Пилотов-стажеров, которые вот-вот должны были лишиться второй составляющей своего табельного наименования, изумило то, что обычно ровные круги полусферы, какие обычно демонстрировались на занятиях по тактике, здесь были не идеальны. Некоторые «Кнопки», хоть на чуть-чуть, но нарушали общий строй - тактический анализатор сразу показал эту особенность Они приближались друг к другу больше, чем необходимо, оставляя зиять неприкрытые сектора пространства перед полусферой, выдвигались вперед и за края воображаемых окружностей, на которых должны были занимать позиции. У бессмертных от чёткости выстраивания полусферы зависела суммарная плотность залпа, точность торпедной атаки и слаженность перестроений. Поэтому Джокту было странно наблюдать неровности вражеского строя.
Энергорадар «Витража» зафиксировал старт - на удивление, полусфера начала движение ровно, без шероховатостей. Экран ожил мельканием цифр.
- Идут на одной десятой световой, - отвлеченно отметил Джокт.
Прицелы ещё не начали свою пляску - расстояние для систем наведения торпед было велико.
Из приливной точки позади «Витража» продолжали прибывать истребители его отделения. Они появлялись тройками, и тут же образовывали заранее оговоренный собственный строй.
Наконец появилась пятерка «Зигзагов» - постановщиков гравитационных ловушек. Монс и его четверо ведомых несли двадцать контейнеров с генераторами ловушек. Этого было больше чем достаточно для использования против полусферы в тридцать «Кнопок». Однако количество не переходило в качество - общие возможности торпедной атаки отделения были существенно уменьшены. А всё из-за демарша, устроенного Нероном!
Его «Пульсар» вынырнул за постановщиками и тут же занял независимую позицию - чуть сбоку и впереди общего строя.
Одновременно с Нероном вышли истребители инструктора и трёх пилотов. Были ли это сослуживцы Спенсера или же летуны другого отряда - Джокт не знал. И узнать не представлялось возможным, потому что «Зигзаги» действительных пилотов замерли сразу после выхода из приливной точки и сохраняли молчание в эфире, не подключаясь к коммутационной сети всей группы.
Зато на связь вышел инструктор.
- Говорит майор Шандо! - Голос какой-то изменившийся, все стажеры обратились в слух - Хочу наконец-то ответить разом на все вопросы и рассказать предысторию традиции Первого Боевого вылета. Время у нас ещё есть, я буду фиксировать передвижение бессмертных на своём экране...
И он рассказал... Про то, как несколько лет назад группа истребителей бессмертных была атакована отрядом, вышедшим на свободную охоту именно в этом квадрате. Из тридцати семи «Вельветов» врага пятнадцать «Молний», - прототипов современных «Зигзагов» - уничтожили тридцать пять. Лёгкость, с которой досталась такая победа, поразила весь флот «Австралии». Но ещё большее изумление вызвала картина обстрела бессмертными двух оставшихся истребителей.
- Интересно? - поинтересовался рассказчик, и Джокт удивился тому, что ему действительно стало интересно - за пятнадцать-двадцать минут до боя слушать эту историю.
Инструктор волновался, словно заново переживал описываемую схватку, и вдруг стало понятно, что он не просто рассказывал, он вспоминал! Майор был участником тех событий!
- На самом деле звездолётов противника было больше - в триста шестом секторе этого квадрата, на максимальном удалении, зависли два легких крейсера. Но они с самого начала не вмешивались в ход событий... Как показали впоследствии наши тактические анализаторы, ошибка именно тех самых двух оставшихся «Вельветов» и позволила нам победить. Они сбили своему строю всю схему боя, и мы разметали их, уничтожая поодиночке. Удивительное дело - сверхманевренные, но относительно малоскоростные «Вельветы» не использовали свой главный козырь - укороченные радиусы разворотов. Вернее, пытались, но получалось у них очень и очень посредственно. Наша группа - пять троек, справилась с «Вельветами» всего за несколько минут. Причем около половины из них были уничтожены оружием ближнего боя... А вот двое оставшихся... Ну так получилось, они были направляющими, это сейчас бессмертные выставляют в центр полусферы только один истребитель, когда-то их было три, вместо того, чтобы дать общее направление, их центровые машины пошли вразнос. И полусфера расстроилась. Единственный из направляющей тройки «Вельвет» был сбит нами в самом начале огневого контакта, а двое оставшихся - уже не центровых, которые выпали из боя, и с которыми мы думали расправиться в конце, - оказались сожжены крейсерами. Свои же их и уничтожили. Безвозвратно! Без права на воскрешение и регенерацию! Крейсеры ушли в Прилив, а наш крейсер-эвакуатор подобрал остатки наименее поврежденных «Вельветов». Представляете, как удивились наши технари, когда услышали эту историю и не нашли никаких расхождений со стандартом врага в системах навигации, маневрирования и средств защиты сохранившихся кораблей! А мы-то вначале решили, что атаковали строй каких-нибудь экспериментальных истребителей, не доведенных до кондиции, а потому не оказавших нам достойного сопротивления... Это плюс уничтожение бессмертными собственных кораблей и натолкнуло на мысль, что встретились нам пилоты-новички, не сумевшие противостоять «Молниям» с пилотами, имевшими по сорок-пятьдесят вылетов.
Анализатор коротко пискнул, но тут же умолк, приняв какой-то манёвр одной из находившихся пока очень далеко «Кнопок» за выход в одиночную атаку. Видимо, то же самое проделал и анализатор инструктора, потому что он запнулся на полуслове, но сразу продолжил.
- Потом мы ещё не раз сталкивались с такими же группами вражеских истребителей, и всё повторялось один в один... Правда, до стопроцентных разгромов дело больше не доходило. Но если какой-то «Вельвет», а позже - «Кнопка», совершал грубейшую ошибку, его уничтожали надзирающие за ходом боя крейсеры, которые никогда не вмешивались в саму схватку. Тогда мы поняли, что это за группы... И появилась идея использовать эту странную, с нашей точки зрения, традицию бессмертных обкатывать пилотов-новичков в настоящем бою, без включения в состав их строя опытных истребителей. Все квадраты, в которых бессмертные, раз за разом, ведут эту обкатку, установлены Примерно известно и время, когда появляются группы их «стажеров». Если говорить начистоту, даже курс вашего обучения пришлось подгонять под время боевого крещения бессмертных, чтобы к окончанию вы смогли поучаствовать в настоящем, не учебном бою. По-моему, всё честно. Как вы считаете? Три года не должны были пройти даром. Вы имеете самый современный истребитель, какой только смогла создать Солнечная. Подготовка позволяет вам схлестнуться с равным противником. Ведомые - крепче держитесь за хвосты лидеров! Командиры троек - выводите группы на дистанцию торпедной атаки! Для вас теперь нет смерти, нет жизни, есть только враг, которого нужно победить. Не Солнечная - вся цивилизация бессмертных следит за вашим боем, так покажите им, что такое атака землян! Ну понеслось! С Первым вас Боевым!
Джокт почувствовал необычайно болезненный укол в шею, отчего перед глазами мелькнула радуга. Когда она исчезла, сознание захлестнул всё ускоряющийся ритм барабанного боя. Дробь плотных, будоражащих кровь ударов, увлекала вперед. Туда, где скрючились в тесных кабинах-раковинах пилоты - бессмертные.
Полусфера ширилась на экране, и скоро уже визуально стал заметен концентрический узор вражеского строя. «Червивая роза» - на языке пилотов. Проклятый цветок!
- Барон! Гаваец! Выходим на половину световой! - каким-то чужим, резким голосом выкрикнул команду Джокт.
Вспыхнувшие и опавшие огни двух желтых точек на экране, обозначавших «Каэлао» и «Лувр» - истребители его ведомых, означали приём команды к исполнению.
А ритм нарастал, ширился, словно прибой, хотя Джокт никогда не видел морского прибоя... Слева - тускнеет серебро угасающего белого карлика. Эпсилион Фламинго, как показывает навигационная карта. Сразу за ним - зона прикрытия мониторов. Она выведена на тактический экран и обозначена красным цветом.
Великий космос! Ведь всё - взаправду! Доверни «Витраж» чуть ближе к местному светилу, и он будет смят ударами своих же мониторов, пославших чудовищные залпы ещё неделю назад.
- Ким, Курса, Пилот, Аватарой! Выстраивайте свои группы в квадрат, позади нас!
На экране полыхнули ещё двенадцать точек. Теперь строй «Зигзагов» обрёл своё остриё, состоящее из истребителей, вооруженных преимущественно торпедами. Тройки вызванных Джоктом лидеров образовали четырехугольное основание опрокинутой набок пирамиды, вершиной которой стал «Витраж».
- Постановщики ловушек! Идти под прикрытием квадрата! Ловушки запускать по моей команде, чтоб мы успели убраться с траектории запуска генераторов.
Никто сейчас не оспаривал у Джокта право лидерства над всем отделением. Это произошло само собой сразу после вчерашних событий. Лидер был необходим, и им хотел стать Нерон. Но сейчас Нерон шел один, и даже не отвечал на вызовы.
«Будь он курсантом у бессмертных, за такие штучки его бы точно сожгли!» - зло, почти с ненавистью подумал Джокт, констатируя уменьшение общего количества участников группы на одну боевую единицу.
Свет звезды перестал казаться тусклым серебром. Теперь это был слепящий расплавленный металл. «Зигзаги» проходили в опасной близости от зоны гравитационной завесы.
- Ксур, Валдис, Лазарь! Обгоняйте нас! После атаки «Кнопок» сразу отстреливайте Имы и равняйтесь с квадратом. Дадим бессмертным право первого залпа и после вашего перехвата бьём сами!
Три тройки, образовав вершины гигантского равностороннего треугольника, заключающего в себе пирамиду-остриё, вырвались чуть вперед и активировали Имитаторы ложных целей.
Полусфера бессмертных ускорила движение. Теперь они шли на четырех десятых световой. Отделение Джокта тоже пошло быстрее - на семи десятых.
Семь десятых и четыре - вражеских, в сумме, при встречных курсах - одна и одна десятая световой. Это какое же количество энергии высвободится, если столкнуться лоб в лоб?

Джокт дал команду для группы Монса.
- При достижении сто пятидесятого сектора я со своими ведомыми вытягиваемся в цепочку, - след в след, - а вы, Монс, запускайте пятнадцать... Нет! Десять ловушек перед тройками наших перехватчиков.
Это действие достигало сразу двойного эффекта.
Во-первых, генераторы гравитации приняли бы на себя часть торпед, предназначенных для троек Лазаря, Ксура и Валдиса.
Во-вторых, они сужали «зону ответственности» тех же троек, которые произвели бы перехват в более ограниченном секторе - только перед пирамидой.
Полусфера одним синхронным движением - прилежными стажерами оказались червяки! выровняли-таки строй! - свела круги в одну плоскость. И тут же ожил сигнализатор опасности. Теперь он уже не ошибался - в сторону всего отделения шли торпеды! И если бы не воздействие Индапов, неизвестно ещё, как бы почувствовали себя курсанты, впервые испытав торпедную атаку!

Предыдущая страница 16 Следующая страница


17 Дмитрий Градинар

Страха не было и быть не могло. Наверное, он бы не пришёл даже тогда, когда корпус истребителя оказался искореженным близким ударом гравитационных орудий врага.
Десять, двадцать, тридцать, и наконец - шестьдесят торпед, сосчитал тактический анализатор. Значит, «Кнопки» израсходовали сразу по две торпеды. Да ещё с предельно дальней дистанции, откуда и опытным пилотам тяжело-то попасть. Восемнадцать торпед шло к группам перехвата, по шесть неразличимых, видимых только на экране вращающихся шаров - к каждой из вершин треугольника. Остальные сорок две - к пирамиде. Джокту даже показалось, что все они нацелены только на его «Витраж»
Ага! Значит, Индап не всесилен! По-крайней мере, его всемогущество ограничено неравными временными промежутками! - Джокт ощутил панику.
«Это - гибель! И голос в Приливе предупреждал о том же!» - Паника уже срывала шлюзы и ломала плотину самоконтроля, когда в действие вступила аптечка.
Пок-пок-пок! - быстрая работа пневмоинъекторов снова перекрыла поток неуправляемого страха.
А вот и обозначенный па экране сто пятидесятый сектор этого квадрата! Вообще-то квадрат - неверный термин. Правильнее было бы говорить - оперативный куб. С гранью в пять световых часов. Но традиции есть традиции...
Барон с Гавайцем перестраиваются в одну линию позади Джокта, теперь на экране Гаваец видит только сплошные помехи от работающего в сотне километров впереди двигателя «Лувра». А у Барона - то же самое из-за работы двигателей «Витража» Но это - необходимость. Группа Монса выстреливает ловушки.
- Монс! Почему пятнадцать?
- Надо, Джокт. Сейчас убедишься...
Ну всё верно. Он же - не настоящий командир, а всего лишь временно облаченный в чужое доверие. А раз так, то его приказы можно Почти исполнять.
Лидер группы постановщиков ловушек оказался пророком. И Джокт ему всё простил.
Едва торпеды бессмертных пересекают черту «принятия решения», «Кнопки» дают ещё один залп, по той же схеме: восемнадцать - на группу перехвата, сорок две - в пирамиду. И сигнализатор опасности становится просто невыносим!
Две и две - четыре. «Кнопка» несёт всего шесть торпед. Что они собираются делать потом, уж не надеются ли бессмертные уничтожить всё отделение первыми залпами?
Джокт недоумевал, а потом вдруг понял - они боятся! И поклялся расцеловать свой Индап по возращении в крепость.
Ужас, страх, паника - вот те субъективные факторы, что способны свести на нет какую угодно объективную данность, - и отличные тактико-технические характеристики, и высокую надежность любого оружия. Спасал ситуацию невзрачный приборчик, свернувшийся змеей вокруг шеи. Уж не его ли, этот прибор, прозорливо предугадали медики прошлых времён, избрав медицинской эмблемой?
«Мудр, как змий, и выпить не дурак» - ушло в избитости, давно устарело. Сейчас говорили «хочешь жить, терпи укусы!»

Вместо паники Индап давал спокойствие, ужас менял на расчётливость, страх обращал в харизматическое предчувствие победителя. Бессмертным приходилось летать без Индапов. Вот они и нервничали, спеша прикрыться потоком торпед.
Девять ловушек Монса генерируют огромные невидимые мешки, тут же обозначаемые на гравирадарах.
Все тридцать шесть торпед, предназначенных для троек Ксура, Валдиса и Лазаря, исчезают в этих мешках. Теперь пройдёт много времени, пока в торпедах, отработавших двигательный ресурс в попытках пробиться сквозь кривизну пространства, сработает система самоликвидации. Сигнал о самоуничтожении, посланный извне, торпеды из гравиловушки принять не могли.
Ещё шесть ловушек Монс и его ребята выставили прямо перед пирамидой. Джокту пришлось огибать препятствие, уводя весь строй в сторону. Но в этих же шести ловушках гибнут почти три десятка вражеских торпед. Остальные принимают на себя шестьдесят Имитаторов, запущенных тройками перехвата.
Какая прелесть на экране тактического анализатора! Точки, чёрточки, литеры, цифры...
Всё! Теперь можно атаковать!

Лелея надежду на скорый успех, можно не заметить мелочи, щепки, застрявшей в дверном косяке, не позволяющей закрыть дверь. С Джоктом такое уже случалось...
Желая разнообразить монотонность быта Плутонианской колонии для сына, отец отвёл его, тогда ещё школьника, в секцию классического бокса.
Среди интереса к вновь возрождаемым, забытым в триумфальном шествии технического прогресса, увлечениям Солнечной, бокс занимал особое место. Им грезили все подростки, мечтавшие когда-нибудь одеть форму штурмовика земной пехоты. Гладиаторы ринга, чей безупречный образ героев вновь культивировался повсеместно в прессе и по видео, представлялись суперменами, рыцарями «без страха и упрёка», способными встать в любую минуту на защиту общечеловеческих ценностей и сограждан по Солнечной. Дети и взрослые не отрывались от видеоэкранов, когда в очередной серии «Претендента» главный отрицательный герой - Рок, желавший остаться непобедимым чемпионом Солнечной, решился на нечестный шаг, и в нелегальной медицинской клинике прошел курс модификаций. На бой с ним вышел молодой, набирающий обороты, боксёр Невич, оспаривавший чемпионский титул Рока. Претендент даже не догадывался, какие возможности приобрёл его соперник.
Их схватка длилась двенадцать раундов, и всё это время зрители, знавшие, естественно, о модификации Рока, сопереживали второму боксёру. Ценой невероятных усилий, с рассеченными, кровящими бровями, Невич, дважды побывавший в нокдауне, выигрывает поединок, демонстрируя превосходство духа над физической силой.
Если бы знали те мальчишки, как это всё ненатурально! Но они не знали... Верили. И Джокт не знал и верил. Теперь, познакомившись поближе с Балу, он точно знал, каковы были бы шансы любого боксёра-профессионала, обладающего отменной техникой и реакцией, сойдись он на ринге со штурмовиком. Не надо Балу, любой действительный сержант убил бы профессионала сотню раз прежде, чем тот нанёс хотя бы один стоящий удар. Но тогда вся правда жизни оставалась за кадром, как это почти всегда происходит в кино.
Мальчишки мечтали. Солнечная ждала своих героев - суперменов. И Джокт был отправлен в секцию, которая увлекла его, как увлекает подростков любое занятие, способствующее высвобождению энергии.
Спенсер Янг Ли, будучи тогда ненамного старше Джокта, - всего на восемь лет, гонял, наверное, над Пекинским Мегаполисом на гравискутерах, играя с патрулями, за что ему нередко доставалось от родителей, и от самих патрульных, когда они его всё же ловили...
Балу, ещё знать не знавший о всяких модификациях, сам вёл охоту на «асоциальные элементы», как принято было говорить. И сильно преуспел в этом деле, став начальником силового подразделения в Парамуширских кварталах, как сам он рассказывал Джокту после истории с проникновением во владения хаймена.
Их судьбы уже были предрешены: один стал пилотом истребителя, второй - Ферзём, коммандером штурмового отряда, которому было бы сейчас наплевать - Рок или Невич перед ним, даже - десяток Роков или Невичей, или элитные бойцы из охраны хаймена - навряд ли туда попали бы случайные люди.
А Джокт, судьба которого оборвалась и начала плетение незримых нитей заново, с момента гибели «Хванга», с упорством старательного спортсмена - новичка прыгал через скакалку и мочалил боксёрскую грушу. А после выходил на ринг для встреч с соперниками. Однажды, во время какого-то клубного турнира (на Плутоне было достаточно немного боксёрских клубов, чтобы любой турнир считался крупными соревнованиями), против Джокта вышел более опытный противник, уже не раз становившийся победителем.
Трудно было сказать, почему так получилось - или из-за его неопытности, или же потому, что подобное случилось впервые, но Джокт проиграл. Причем это оказался не банальный проигрыш, ведь в любом единоборстве всегда есть победитель и побежденный. Всё оказалось сложнее. Выстояв под градом ударов первый раунд и выждав подходящий момент, когда соперник раскрылся, Джокт провёл серию, после которой, как ему показалось, победа была обеспечена. Уже собираясь закончить поединок эффектным правым прямым, он пропустил удар, которого не ожидал и который оказался, пожалуй, самым чувствительным из-за его неожиданности. Потом Джокт, уже не помышлявший об атаке, оказался оттесненным к пружинящим канатам, и его тренеру не оставалось ничего, кроме как выкинуть на ринг белое полотенце.
Из секции он ушёл, но потом долго размышлял о произошедшем, пока не понял... Не возникни в нём ожидание победы, не поверь Джокт в свой несомненный успех, продолжая и дальше вести себя осторожно, следуя методичному рисунку боя, позволившему выстоять в первом раунде, - поражения могло бы и не быть...

Сейчас Джокт пропускал второй такой удар. С тем лишь отличием, что некому выкинуть полотенце на огромный, пять на пять светочасов, ринг...
Анализатор пискнул за секунду до срабатывания автономных систем самозащиты «Зигзага». Убаюканный излишне назойливым сигнализатором опасности, считавшим положение критическим едва ли не с самого начала боя, Джокт не заметил настоящей опасности.
Одна из торпед врага не была уничтожена!
Прорвавшись сквозь густую сеть траекторий Имитаторов, которые удачно приковали к себе весь веер, «счастливая» торпеда уже рвалась к самой близкой и удобной цели - к «Витражу»!
- Джокт! - панический выкрик Ксура, Валдиса и Лазаря, чьи Имы не до конца выполнили задачу.
Они, лидеры группы перехватчиков, тоже заметили опасность. Ксур тут же отстрелил сразу два Има, но это было больше запоздалое, инстинктивное действие, чем реальное спасение.
Торпеда, выпущенная какой-то из «Кнопок», - полуразумная хищная тварь, - уже не желала больше ничьей крови, кроме его, Джокта!
Неожиданность очевидного сковала разум всего на миг, но как это много для космической схватки!

- При одновременном массовом перехвате большого количества вражеских торпед Имитаторами ложных целей, возможна ошибка в работе анализаторов, которые локируют неперехваченные торпеды с запозданием. - Слова инструктора по тактике, услышанные едва ли не год назад, вновь явственно звучали прямо над ухом. Они показались отзвуком всемогущего космического эха, способного выхватить из любой точки времени и пространства любое событие и повторить бессчетное количество раз! - Такие случаи довольно редки, но всё же не стоит забывать о них. Итак, запомните: при одновременном массовом перехвате большого количества...
Круг замкнулся, фраза зазвучала вновь, с самого начала. Выходит, космос - запомнил, а Джокт - нет. И что толку от эха, если оно всегда звучит запоздало?

В подвесках-арсеналах «Витража» ждали команды на перехват два собственных Имитатора, взятых по общему уговору атакующими тройками так, на всякий случай. Похоже, этот случай для Джокта наступил. Используй он Имы, и возникни перед его истребителем точная оптико-энергетическая копия «Витража», - алчность торпеды превзошла бы её интеллект.
Но Джокт растерялся. Последние занятия по пилотированию сплошь состояли из отработки манёвров атаки, уклонов, «полёта-кувырка»... Последнее слово всегда запоминается лучше предыдущего!
Где-то под брюхом «Витража» задёргалась противометеоритная кинетическая пушка. Её работа отдавалась мелкими вздрагиваниями всего истребителя, ощущаемыми пилотом через педали и пилотажный джойстик.
«Тактильность... И это - только первый вылет...! Почему не сработали Имы перехватчиков?» - вертелся в голове набор ненужных мыслей, пока расстояние между «Витражом» и торпедой не сократилось до вздоха.
Миг - это много. А вздох, заключающий в себе множество мигов - почему-то бесконечно мало...
Активная защита выбрасывала навстречу торпеде частицы внешней обшивки, пачки с примитивными патронами помех, опустошая отстрелочные револьверы. Те, заправка которых в качестве отработки, для курсантов - каторжный труд... Вот-вот над корпусом должна появиться обтекающая плазменная оболочка - часть струй, отведенных от двигателей. Скорость сброшена, мозг лихорадочно ищет выход. Вот тебе и «Глаз орла» с прочими чудесами!
И вздох сократился до полувздоха.
Поворотная педаль под ногой, джойстик - на себя! Стоит попробовать уйти в «полёт-кувырок».
«Струя!» - До Джокта вдруг доходит, что она мешает видеть Барону то, что видит сейчас Джокт. Если он уйдёт с курса, Барон может не успеть! Даже если и успеет - остаётся Гаваец, которому точно не светит...
- Джокт! - опять голос Ксура или Лазаря...
Но теперь за пилота всё решал его инстинкт, активированный действием Индапа.
Педаль - под ногой. Джойстик...
Активная защита всё же сработала. От близкого разрыва уничтоженной торпеды «Витраж» тряхнуло так, что анализатор дважды потом запросил отмену принудительной эвакуации. Что именно остановило торпеду - попять было сложно, скорее всего, невозможно. А главное - незачем. Так или иначе, опасность миновала, и теперь нужно было готовиться к атаке.
- Ты цел? - В голосе Барона прозвучало больше участия, чем даже тогда, когда ушла Лиин.
- Спасибо... Всё в порядке, - ответил Джокт на этот короткий, но емкий вопрос.
И до крови закусил нижнюю губу.
«Космос! Я ведь чуть было не убил тебя, Барон! Если бы не удалось уничтожить торпеду, я был готов уйти с курса! Как могла повести себя торпеда? Могла попытаться меня догнать, но более вероятно - увидела бы новую цель... Которая находилась слишком близко, чтобы можно было промахнуться!»
Никогда! Никогда больше он не позволит идти ведомым вот так - след в след, чтобы на их экранах стояли сплошные помехи от близко работающего двигателя лидера...
И ещё Джокт вспомнил, что инструкторы не раз твердили о превосходстве систем захвата и навигационных устройств МПКТ! Значит, червям ещё предстоит улучшать характеристики своего оружия, а его, Джокта, уже чуть было не угробила такая несовершенная торпеда...
И снова Индап. Хочешь жить - терпи укусы...
Время привычно застучало пульсом в висках, анализатор убедился в способности пилота продолжать бой и отключил обидный до слёз запрос на эвакуацию.
- Атака по достижению сто пятьдесят пятого сектора! - И голос опять не его, и всё уже в прошлом... - Барон, Гаваец! Мы атакуем центр полусферы. Дальше - по порядку: тройка Пилота, Курсы, Кима... По четыре торпеды! Аватарой! Выпускаете по шесть торпед, вы атакуете внешний круг.
Дистанция. Запуск! Теперь поглядим, насколько лучше наши торпеды!

Расстояние всё ещё велико, тем более что «Кнопки» почему-то сбросили скорость. Увеличивать же собственную скорость для отделения было бессмысленно - торпеды просто не успеют достаточно перегнать выпустившие их истребители, и толку тогда от них, если всё равно придётся вступать в ближний бой?
Тройка на тройку, или даже на сколь угодно большее количество «Кнопок» - пожалуйста! Тройка может и должна использовать торпеды в ближнем бою. Индивидуальная дуэль - сам космос велел расстреливать врага в упор торпедами, для верности. Но когда собственных истребителей много, например тридцать машин, то использование МПКТ только внесёт хаос в работу и без того перегруженных анализаторов. За попадание в свой же «Зигзаг» можно было, конечно, не опасаться. Но самоликвидация торпеды системами опознавания «свой - чужой» на близком расстоянии, затрудняла прицеливание из другого оружия.
Теперь уже свои, прирученные хищники стаей неслись к полусфере, которая начала спешно отхаркиваться противоракетами... Два роя на экране - желтый и бирюзовый. Вот они приблизились друг к другу... Вот начинают гаснуть желтые черточки. И вот они слились. Теперь там ад! Маленькая копия Галактического ядра, в котором плавятся миры, сталкиваются светила и скопления светил. Где жизнь невозможна по определению, едва возникнув, она была бы немедленно уничтожена в дьявольских тепловых и гравитационных катаклизмах, ежесекундно сотрясающих Ядро. А мы это видели... Подсмотрели в узкую щель: из набора автоматических зондов, побывавших в Ядре благодаря Приливу, вернулся только один. Один из пятидесяти, да и то случайно, только потому что он шёл последним.
Едва кончики его рецепторов высунулись из приливной точки, как что-то толкнуло зонд обратно - уже без рецепторов, но с терабайтами данных, записанных в информационном накопителе. Учёные Солнечной долго ломали голову над этими данными, до сих пор этим занимается специальная лаборатория, но за несколько лет расшифровки удалось обработать и понять только пять процентов из всей суммы новых знаний.
Мы видели картину непонятной гибели сорока девяти зондов, и смерть каждого из них оказалась неповторимой, индивидуальной, наступившей по какой-то одной, отличной от других, причине... Потом стало понятно, что, судя по изменению параметров гравитации, температуры и плотности вещества в пространстве, окружающем приливную точку, рядом оказался сверхплотный белый карлик, размером приблизительно с Юпитер. И всё бы ничего в этом белом карлике: звезда, как звезда. Ну разве что умудрилась выжить в самом центре Галактики, где и голубому сверхгиганту выжить трудно. Вот только... Чехарда данных свела с ума не одну группу ученых - «нет, это предварительный вывод, мы понимаем всю абсурдность и невозможность, но...», - звезда не имела силы притяжения. Она имела силу отталкивания!
«Кнопки» тоже пытались отталкиваться от МПКТ, используя собственные системы активной защиты. Но бредень оказался широк, и брешь была пробита. Анализаторы зафиксировали уничтожение восьми «Кнопок».
С одной стороны - мало, рассчитывали-то на большее! А с другой - «Зигзаги» выпускали уже второй веер торпед. Теперь количество вражеских истребителей должно было уменьшиться вполовину.
- Монс! Выводи пятёрку из общего строя! Идите к приливной точке, вы свою задачу выполнили... Перехватчикам - оставаться на том же курсе, приготовить торпеды! Вы будете выбирать цели, а мы попробуем разметать для вас то, что осталось.
«Кнопки», количество которых сократилось до двадцати двух, тем не менее не ударились в панику. Они вновь смыкали строй, образуя ту же полусферу, только поменьше: с кругами в одиннадцать, семь и три истребителя с центровым посредине. Конечно, эта «червивая роза» была существенно пожиже, с оборванными лепестками - вместо четырех концентрических кругов - три. Но одновременно они стали мобильнее, начав перемещение по круговым орбитам, как кабинки «колеса обозрения». И вот - три таких колеса, словно вдетых одно в другое, встретили второй веер торпед.
Джокт осознал ошибку практически сразу же после выпуска второй серии МПКТ, ведь многие из торпед изначально, сразу после активации, захватили цели, которые потом оказались уничтожены первой волной. Теперь торпеды проделывали сложные перестроения, вели перенацеливание и меняли траектории. Им навстречу вылетел плотный рой противоракет, вслед которому грянул отсекающий гравитационный залп, и ожидаемый эффект достигнут не был. Из строя вышли всего две «Кнопки», да и то одна из них, постоянно сваливаясь в бортовое вращение, рывками заковыляла в сторону крейсерской группы бессмертных. Единственным плюсом оказался практически нулевой, как показали анализаторы, запас противоракет.
Джокт, уже было собравшийся скомандовать третий торпедный залп, осёкся...
У «Кнопок» нет торпед. Они отстреляли все средства сопротивления торпедам «Зигзагов», и при этом - самое странное! - истребители бессмертных по-прежнему не увеличивали скорость. Почему? Их оставшийся шанс - в скорейшем сближении и встречном бое на коротких дистанциях... Ведь стоит сейчас выпустить «Зигзагам» торпеды, - а в тройках атакующих истребителей их осталось по четыре штуки, за исключением тройки Аватароя, отстрелявшей в два раза больше МПКТ, и идущей с остатком в три торпеды на всю группу, - и всё! Девятнадцать торпед без противодействия найдут девятнадцать целей. Двадцать два минус девятнадцать... И не нужны даже шесть торпед группы перехвата. Они не в счёт, это НЗ, обязательный резерв на какой-то Самый крайний случай. А «Кнопки» идут, держат скорость в четыре десятых, будто дразнят, приглашая атаковать ещё раз...
Не так, ой не так должны вести себя бессмертные! Лидер их строя - на месте. Сам строй - сохранен, пусть и не в первоначальном виде. И вариантов у бессмертных - два: увеличить скорость, выйти на расстояние использования боевых лазеров и всего оставшегося оружия, или же - немедленно развернуться, уходить к приливной точке, опять же, увеличив скорость до максимума. А тут всё наоборот.

У нас - своя логика, у бессмертных - своя, решил Джокт. Вдруг «Кнопки» имеют дополнительный запас торпед и противоракет? Должны же они когда-нибудь понять, что шесть - ровно вдвое меньше двенадцати? Понять и провести модернизацию истребителей, как уже делали однажды, сменив «Кнопками» «Вельветы».
Если бы полусфера, ставшая «полусферкой», так и держала четыре десятых, Джокт, не мудрствуя лукаво, точно не пожалел бы оставшихся торпед. Остальные были бы не против. Но, видимо, что-то в этом есть - сталкивать лбами новичков с новичками. Здесь, помимо демонстрации достижений в навыках пилотирования, происходила и схватка с чужой волей, чужой выдержкой, при которых всё может случиться... Нам не понять логику бессмертных. Понимают ли они нашу?
Вот, анализатор фиксирует снижение скорости «Кнопок» до трёх, а потом до двух десятых. И явь сменяется сном. Плохим сном! Просто кошмаром!
- Эй, Джокт! - вдруг оживает сетевая связь с Нероном.
Но он уже видит, что за спиной, позади разрозненного строя «Зигзагов», от которого отделилась группа Монса, зажигается бирюзовый огонь. Гравирадары отмечают возмущение пространства, вызванное появлением из ниоткуда нового противника. Спорадическая приливная точка! Спорадическая ли?
- Проклятье! - рычит издалека инструктор, и три «Зигзага» действительных пилотов - тоже далеко, чересчур далеко! - запускают двигатели.
Новая группа в тридцать «Кнопок» образует вогнутую полусферу и тут же выходит на восьми десятых световой.
«Доигрались! Педагоги чертовы!» - пока есть время для принятия решения, Джокт мрачно злорадствует в адрес полётного инструктора и всех-всех-всех, кто придумал играть в такую игру.
Теперь он словно прозрел... Это же ясно, как день! Втайне от Комендантства Крепости и, тем более, от штаба космических сил Внеземелья, кураторы курсов обкатывали пилотов на этом полигоне. Никаких договоренностей с бессмертными, естественно, не было и быть не могло. Тут инструктор не врал в начале боя. Совпадения, ставшие традицией. Ритуалом посвящения в пилоты.
Из года в год, курс за курсом, выпускники «Австралии» и новички бессмертных делали вид, что игра-ют честно. Политиканам Солнечной мог не понравиться сам факт такого контакта, официально ведь никаких контактов с бессмертными у Солнечной не имелось. Отсюда скрытность, полное отсутствие информации о Первом Боевом. А рассказали голосом инструктора - уже после выхода из Прилива, да и то, рассказали не всё. Как там Барон сказал? Всегда есть запасной вариант... Может быть, и скорее всего, такой вариант есть и у нас. И когда-нибудь, например, через год, перед уже согласованной в штабах попыткой отбросить бессмертных далеко от форпостов Солнечной, вот так же будет планироваться уничтожение всего пополнения истребительного флота бессмертных. Только враг сделал это раньше, не стал ждать ещё год...
Даже отсутствие всех офицеров курсов объяснялось очень просто - они убыли на Землю. Оставшийся инструктор решил провести пробный бой вместе со своими курсантами. Вот и найден единственный виновник, а кому-то - летать кучей пепла, собранной в полётный шлем, с венком вместо воротника. Служить «второй срок»... Джокту очень легко сейчас было представить тридцать аккуратненьких венков.
Выход же на позиции мониторов наверняка можно объяснить какой-нибудь плановой стрельбой по квадратам. И чем провинился перед мониторами невзрачный белый карлик - Эпсилион Фламинго, кто там будет на Земле разбираться?
- Проклятье! - повторяет инструктор, и отдаёт команду: - Отделению уходить под завесу мониторов! Мы проиграли...
Проиграли? Ну уж нет!
Вторая полусфера при построении выказывает те же недостатки, что и первая. Истребители становятся на неравных удалениях друг от друга, чёткость выстроенной линзы «плывёт», и бессмертные уже в полёте исправляют позиционные недостатки. Значит, это опять - новички! Тактическая уловка, помноженная на тайное знание о механизме управления Приливом. Вот что происходит...
С новым умением цивилизации бессмертных еще предстоит разобраться. Не Джокту и не Монсу, оказавшемуся ближе всех к неожиданным визитёрам. Над этим должны и будут ломать головы астрофизики Солнечной, весь научный корпус, потому что нет страшнее угрозы, чем возможность провести скрытую атаку в любую точку пространства.
Был Плутон, а с ним - «Хванг», но мы не поняли... Потом - судорожные усилия штурмовой пехоты у «Европы», которые держатся в тайне, а мы не поняли опять. Теперь - вот хоть какая-то польза от этого дурацкого боя! Теперь-то мы должны понять всю уязвимость Солнечной?
Со всем этим разберутся ученые...
То, что «Кнопок» оказалось в итоге не тридцать, а вдвое больше, тоже о чём-то должно говорить. Усиленное комплектование флота. Удвоение количества истребителей в группах... Явная подготовка к массированным флотским операциям.
А с этим пусть разбираются тактические отделы штабов. И пока будут происходить все разбирательства, мы должны разобраться с самими «Кнопками». Найдётся и для червей запасной вариант!
- Отделение! Повторяю приказ!
Ребята медлят. Они чего-то ещё ждут, хотя все понимают, в какой ситуации оказались.
Принять бой со второй полусферой - стопроцентно подставиться, позволив остаткам первой зайти в хвост. Продолжить разгром первой полусферы, что должно получиться более успешно, значит остаться без оружия дальнего боя, с полной задницей гвоздей, то бишь тридцатью изготовившимися к стрельбе с тыла «Кнопками» Но и под завесу мониторов уходить поздно!
Бессмертные, которые тоже с самого начала локировали «зону безопасности» для «Зигзагов», выбрали позицию, удобную для перехвата. Причем при бегстве - а иначе отход сейчас никак не назовешь - две группы врага окажутся на флангах. Следуя параллельными курсами, они успеют повыдергивать не менее половины «Зигзагов» прежде, чем оставшиеся окажутся под прикрытием. Так что это не выход. Что тогда?
- Отделение! - командует Джокт, игнорируя желание инструктора хоть как-то, любой ценой, спасти ситуацию. - Разворот ко второй полусфере! Активируйте все Имы. Со мной - Барон, Гаваец, тройки Аватароя и Курсы. Мы пробуем разогнать первую группу в ближнем бою и сразу возвращаемся к остальным.
- Джокт! Я отменяю... - начал инструктор, но договорить ему Джокт не дал.
- Вы сами сказали: это - Наш бой! И мы его проведём до конца, - потом уже, отключив канал инструктора, добавил для других стажеров: - Каждый, кто думает, что у нас не получится, может идти к Эпсилиону, под мониторы. Путь к приливной точке уже отрезан. Монс! Твоя пятёрка уходит в сторону первой. Без прикрытия вам не выйти в позицию для постановки ловушек. А для прикрытия у нас слишком мало сил...

- Сил мало, а ловушек - много! - тут же отозвался Монс.
Джокт был поражен, он никогда бы не подумал, что тихоня Монс может быть таким отважным. На всю пятёрку у него осталось только пять ловушек. И это он называет - много?!
- Будет прикрытие! - теперь настала очередь Нерона всех удивить.
- Но у тебя нет Имитаторов, чем ты будешь меня прикрывать? - снова Монс, и прежней размолвки как не бывало!
- К чёрту Имитаторы! Зато есть двенадцать торпед. Как видишь, Джокт, я не стал выпендриваться в одиночку. Эй, коротышка! - это он Монсу, но только беззлобно, понимая, что всем сейчас наплевать, как и что он сказал, главное - что и как он будет делать... - Не против, чтоб я стал вашим ангелом-хранителем?
- Скорее уж - демоном... Они тоже, как когда-то считали, не отличались скромностью и тактом, - пробурчал Монс, - к тому же хорош ангел, с мечом, но без крыльев...
- С крыльями! Мы все здесь с крыльями!
- Тогда - начинаем, - то ли отвечал, то ли спрашивал Монс.
- Начинаем! - ответил за Нерона Джокт, уже собираясь увеличить скорость.
Но перед этим он мгновенно произвёл подсчёт и сильно удивился полученному результату.
К началу боя три тройки перехвата несли семьдесят два Има и тридцать шесть торпед. Атакующая «пирамида», состоявшая из пяти троек - сто пятьдесят МПКТ и тридцать Имов. Пятёрка Монса шла с двадцатью Ловушками.
Противодействуя двум торпедным залпам бессмертных, перехватчики отстреляли шестьдесят Имов, а постановщики ловушек опустошили подвески на три четверти. Потом было произведено два запуска по шестьдесят шесть торпед, - только тройками «пирамиды». Теперь группы атакующих троек и группа перехвата должны были поменяться местами, потому что у первых остались нетронутыми тридцать Имитаторов и всего восемнадцать торпед, а у вторых - десять Имов и тридцать шесть торпед. Ещё Нерон... На подвесках его «Пульсара» - двенадцать МПКТ!
- Ого! - Джокт поразился, насколько его представление об остатке вооружения всего отделения оказалось далеко от реального положения.
К счастью, различие шло только на пользу. Но при таком раскладе нет смысла мелочиться...
- Нерон! Монса пусть прикроет Курса и Ким. Тройки Лазаря, Валдиса и Ксура пойдут с ними вместе против второй полусферы. А мы с тобой, да ещё мои ведомые и тройки Аватароя и Пилота, продолжим здесь...
Нерон долго не отвечал, целых несколько секунд. Потом, наконец, высказался.
- Джокт. Помнишь, тогда в кубрике, я назвал твой план дерьмовым?
Разумеется, Джокт помнил, но он не воспринял тогда слова Нерона всерьёз, посчитав их проявлением неправого негодования. И не понимал - зачем Нерон вспомнил об этом сейчас?
Джокт подумал, что, скорее всего, Нерон просто захотел извиниться, но извинений не последовало.
- Как все уже убедились, это оказался действительно дерьмовый план. А знаешь почему, Джокт? Потому что ты не учёл неожиданностей вроде появления второго состава вражеских истребителей... Что мы будем делать, если это ещё не предел? И через несколько минут, когда все мы окажемся разделены на две части, появится ещё столько же «Кнопок»?
- Всё учесть невозможно, - осторожно начал Джокт, проклиная себя за горячность и самонадеянность, потому что уже уловил основную мысль Нерона, - но даже если такое произойдёт, мы должны драться...
- Драться? Должны? Играешь в героя, Джокт? Тебе понравилось... Я бы не стал сейчас этого делать.
- Я не играю. И не понимаю...
Но Нерон, с присущей ему бесцеремонностью, продолжил, перебивая Джокта.
- Да, мы сожжем до черта «Кнопок». Может быть, даже половину из них, тридцать машин. Но останутся другие тридцать. А что останется от нас? Пятёрка Монса и ещё кто-то, кто успеет смотаться под защиту мониторов? Это неравный обмен. И бессмысленный. У бессмертных сохранится половина их истребителей, у нас - от силы, четверть. Это победа?
- Нет, это не похоже на победу. - Как не хотелось Джокту соглашаться с Нероном, но он сделал это, признавая чужую правоту. - А что предлагаешь ты?
- Я полагаю, - Нерон тактично заменил три буквы в слове на одну, - что нам нельзя так рисковать. И даже «зона безопасности» нам не подмога, потому что нельзя в ней укрываться вечно. А значит, нужно прорываться к приливной точке, в этом инструктор был прав.
- Всеми силами?
- Нет, не всеми. Нельзя оставлять на хвосте такую ораву «Кнопок». Я не участвовал в атаке, но наблюдал со стороны... И могу напомнить: то, что все вы назвали «полусферкой» - это двадцать истребителей. Это пилоты, которые не дрогнули, не рассеялись. А стали заманивать вас в ловушку... Если бы ты, Джокт, скомандовал третий торпедный залп, я бы вмешался, вышел на разговор раньше и отговорил всех. И если бы ты не отменил атаку, твой престиж мог сильно пострадать...
- При чем тут мой престиж? - возмутился Джокт, лишний раз убедившийся, как плохо разбирается он в людях.
Выходило, что если бы лидером стал Нерон, который к этому и стремился, отделение под его командой могло бы действовать более эффективно.
- Не скажи, Джокт. Престиж коммандера - это всё! Это главное, без чего нельзя выводить группу в атаку. Да, я был жесток к своим ведомым, но вовсе не потому, что собирался их использовать, как вы подумали, для собственного спасения. И совершать подвиги за их счёт я тоже не собирался... Нужно прорываться к Приливу, - оборвал он свой монолог про отношения с ведомыми. - А двадцатку «Кнопок» должны сдержать боем только несколько «Зигзагов».
- И кто, по-твоему, может это сделать?
Джокт продолжал разговор таким тоном, будто он получает дельные советы от одного из подчиненных и раздумывает, поскольку это в его власти, - последовать таким советам, или нет. Но для себя он уже понял, что всё не так. Он, Джокт, оказался худшим командиром, чем Нерон. Сплоховал с той злосчастной торпедой, участвовал в бою по им же составленному черновому плану, вместо того чтоб находиться в стороне, как Нерон, думать, анализировать и переписывать всё в чистовик... Он был готов согласиться со всем, что сейчас говорил Нерон. Странно, почему Нерон, которого невзлюбило всё отделение, не поступит проще? Ошибки Джокта уже очевидны. Можно опять обозвать всё дерьмом и скомандовать, кому что делать. И остальные должны согласиться! Они и согласятся, воспримут его команду, полетят, куда он прикажет. Не потому, что Нерон вдруг стал хорошим и для них ничего не стоит заменить им Джокта, а потому что Нерон учёл куда как больше факторов... И будут правы И Нерон прав. И он, Джокт, в роли лидера отделения - самонадеянный болван. Разве что - болван человечный, уважаемый всеми... Но лидера нужно уважать не за человечность...
- Это сделаю я. И мне нужна одна тройка, всё равно: с Имами или без. Потому что мы сразу пойдём в ближний бой. Без всяких предисловий! Умас, Кама! Я выбрал бы вас, мальчики, потому что знаю - вы бы не подвели. И мы неплохо слетались вместе, но... Ваши ловушки должны спасти всех остальных.
- Пойдём вместе! - заявил Джокт. И снова спорол горячку.
- Нет. Ты должен вести отделение в прорыв. У тебя получится. Лазарь! Как насчёт тебя и твоих ребят? Полетаем?

Вместо ответа вся тройка Лазаря полыхнула точками на экране. Они принимали нового лидера!
- Но этого мало! - запротестовал Джокт. - Четыре «Зигзага» на двадцать «Кнопок»... Мы пока не «Саламандры»!
- Правильно. Мы тоже идём, - прозвучал голос Белеса, - если, конечно, мой лидер не против. И если ты никого больше не станешь называть коротышкой.

Предыдущая страница 17 Следующая страница


Расправляя крылья 18

Курса был не против...

ГЛАВА 14

Как часто потом Джокт вспоминал этот диалог, в котором каждый вёл себя без налёта личной неприязни, и вспоминал исход этого боя - мучаясь и запоздало фантазируя «что было бы, если...» Его поддерживал скупыми утешениями Барон, который чувствовал себя не лучше, потому что тоже ошибся в Нероне. Но Барон держался, не в пример Джокту, бодрее.
- Ты не виноват... Почему всегда и по всем поводам ты пытаешься искать вину только в себе? Родители, Лиин, теперь вот - Нерон...
- А в ком мне искать вину? Барон, скажи, в ком? Мы все ошибаемся, но только есть ошибки, которые уже не исправить, которые нельзя себе простить...
- Нет, Джокт. Нет таких ошибок, которых нельзя себе простить. Другим - нельзя прощать многое... Нельзя прощать Лиин. Нельзя прощать бессмертных, что сожгли «Хванг»... Хайменам, как ты убедился, многое нельзя прощать. Но ты должен научиться прощать себя. С одним обязательным условием - чтобы прежние ошибки не повторялись. Иначе не стоит и жить, Джокт...

Семь истребителей приняли бой с двадцатью «Кнопками», и сектор пространства, где это произошло, озарился частым, словно стробоскопическим, полыханием плазмы и лазеров.
Пять генераторов гравитационных ловушек заставили вторую полусферу превратиться в бестолковое кольцо - обруч. Группа Монса выставила ловушки под носом у бессмертных, напротив центра вражеского строя.
Пока деформирующиеся концентрические круги наползали изнутри друг на друга, прорывающееся отделение уничтожило пятнадцать «Кнопок», включая и их центрового пилота. Враг дрогнул, рассеялся...
Джокт тут же послал сигнал продолжавшей жуткую драку семёрке во главе с Нероном, и оказалось, что от семёрки осталось лишь три истребителя...
Нерон погиб, успев забрать с собой трех бессмертных... И не стало Лазаря, сбитого ещё на подлёте. Из его ведомых уцелел только один. А Курса недосчитался Велеса... Широкоплечий коротышка, прикрывая отход своей тройки, прошёл сквозь две «Кнопки» на максимальной скорости...
Из двадцати трёх машин, что пошли за Джоктом, к приливной точке добралось двадцать. Потом оказалось, что один истребитель возвращался программой-эвакуатором. Потому что Валдиса поддело «лучом смерти».

- Хорошее число - двадцать два, - дрожащим голосом сказал перед возвращением в крепость инструктор, - в прошлом году оно было не таким хорошим...
Позже Джокт слышал, как инструктор Шандо жалуется другим пилотам: «Сколько раз всё повторялось, а всё равно никак не привыкну...»
Тогда же почему-то никто не захотел узнать - сколько пилотов вернулось из Первого Боевого в прошлом году. Горячка боя прошла, осталась лишь горечь..
Что-то будет в следующем году! - думал каждый.
Всеобщий штурм? Эскадры по несколько сотен истребителей, идущие при поддержке десятков линкоров и крейсеров? Огромные соединения мониторов, которые будут способны гасить своими залпами звёзды? Никто не знал.
А ведь чуть в стороне, на главной дороге человеческой жажды познания, оставались ещё и голоса, звучащие в Приливах. И таинственные звёзды, которые обладают антитяготением, «серые» приливные точки, ведущие в неизвестность... Жаль, что человек ходит не только по дорогам... И прочие тропы всегда тяжелы и извилисты.
Джокт верил - наступит время разгадок, когда человек шагнёт ещё дальше в бесконечные глубины космоса. Встретит на своём пути не только врагов, какими оказались бессмертные, но и друзей. И тогда на всех хватит озёр, где можно будет не бояться червей и нелюдей с человеческой внешностью. Хватит небес, в которых можно резвиться на скутерах. Хватит радости, и какой-нибудь молодой пилот ни за что не расстанется со своей певицей.
Вселенная бесконечна. В ней можно найти всё. Только нужно искать.
Но сначала...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ,
    КОТОРЫЙ НЕ ДОЛЖЕН СТАТЬ ЭПИЛОГОМ     (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 8)
  • ГЛАВА 7 (Страница 9)
  • ГЛАВА 8 (Страница 10)
  • ГЛАВА 9 (Страница 13)
  • ГЛАВА 10 (Страница 14)
  • ГЛАВА 11 (Страница 14)
  • ГЛАВА 12 (Страница 16)
  • ГЛАВА 13 (Страница 16)
  • ГЛАВА 14 (Страница 18)


Дмитрий Градинар

Расправляя крылья

Цикл: "Трижды погибший" - 1

 Читать книгу

Аннотация

За его плечами — горечь потерь. В его душе — жажда отмщения, а в сердце — мечта стать лучшим из лучших. Судьба всего человечества висит на волоске, и чаша весов уже склонилась на сторону врага. Когда-то цветущие, наполненные жизнью земные колонии лежат в руинах. Миллионы? Миллиарды? Сколько же еще жертв нужно положить на алтарь Победы?Здесь не осталось места для любви и радости. Пилоты последнего звёздного флота готовятся к сражениям, которых еще не видела Галактика. Им страх не ведом, и в модифицированном сознании воинов не осталось сомнений.Так пусть же им повезет!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel