Дмитрий Градинар - Чужое оружие

1 Дмитрий Градинар

ПРОЛОГ. ОПЯТЬ НИ КМЕСТУ

Сны оставались прежними, но теперь в них вплелись безликие людские фигуры, неумолимо проходящие мимо. Джокту хотелось крикнуть, чтоб остановить их, но что-то закрыло рот, какая-то вата набилась в легкие, и он начал задыхаться…
С этим он и проснулся посреди ночи.
Ветеран-артиллерист, лежащий рядом, сказал ему: «Теперь понял, для кого ты жег вражеские корабли? Видишь, как обходят нас стороной все эти подонки, которых мы защищаем на высоких орбитах от уничтожения?»
- Ты не прав. Просто тогда во всем этом был смысл, а теперь его не осталось… Нельзя воскрешать мертвецов. Это вправе делать только Всевышний.
- Всевышний? Ты бредишь, пилот! Когда-то этим можно было утешиться, но ты опоздал родиться… Всевышний умер, а скоро умрем и мы - ближние, которых никто не возлюбит.
- Успокойся, сейчас уже ничего не изменишь. И когда ты надевал мундир, то отлично знал, чем это все может кончиться… И мы не можем быть ближними для всех остальных, потому что летаем слишком далеко от них… Успокойся.
…На тринадцатый день в Пантеоне людей было меньше обычного, то есть практически не было совсем. Это в какой-то мере можно было объяснить дождем, что лил за окнами здания. Но это же и обрадовало Джокта, потому что он очень остро вдруг ощутил свою неполноценность. Свою непринадлежность к человечеству. Он вспоминал балладу об Орфее и Эвридике…
Даже после разрешения, полученного от Аида, Орфей потерял свою возлюбленную. Стоило тогда с самого начала пытаться воскресить ее?
- …а здесь? - отвлек его от грустных философствований приятный женский голос.
- А здесь стоит настоящий зомби! Без лица, без кожи и без сердца, - тут же шепотом ответил второй посетитель Пантеона.
Джокт чуть повернул голову вправо и увидел странную пару.
На девушке было надето дорогое платье, сплошь в золотых украшениях, а в ее распущенных каштановых волосах красовалась белая роза.
Во всем ее облике сквозило непонимание.
Спутник девушки был высок, тучен, с гладко зализанными назад волосами. Он носил шикарный костюм, и от него буквально разило пошлым парфюмом. Лет ему было - под сорок, ей - не более двадцати пяти.
Джокта сразу же посетила мысль, что мужчина чувствует себя комфортно в этом обличье, в то время как девушка более напоминала прекрасную птицу, случайно оказавшуюся в змеиной коже. Казалось, она здесь сама по себе, а ее платье и украшения существуют отдельно.
И еще… По ее виду никак нельзя было сказать, что она какая-нибудь шлюха, однако сквозь тонкую шелковую ткань отчетливо вызывающе проглядывали большие упругие груди, что явно нравилось мужчине.
- Мистер, я не знаю вашего имени, но хочу предупредить, что этими самыми ушами, которые вы почему-то решили обмануть, когда-то я расслышал настолько слабый шорох в эфире, что даже движение червя под землей оказалось бы громче. К слову, именно этим я спас всю группу от вражеской засады. Неужели вы думаете, что мне не расслышать всего того, что вы уже сказали, и то, что вы наверняка еще собираетесь сказать? Главным образом, как я понимаю, - насчет моего внешнего вида, так? Точнее, по поводу его отсутствия… Тем более мне должно быть обидно оттого, что вы оскорбили меня в присутствии дамы. Но раз уж я нахожусь здесь, в своей клетке, то, наверное, не стоит обижаться на слова, которые уже никак не могут повредить. Единственное, о чем бы я хотел попросить вас, так это пройти дальше, а еще лучше - как можно скорее покинуть Пантеон. Поверьте, ни мне, ни всем остальным здесь не так уж легко смотреть на людские лица, тем более что времени у меня осталось не так много. Не надо портить последние часы жизни… Пожалуйста…
Пока Джокт голосом навигатора, готовящегося поспорить с сетью вражеских шумовых заграждений, говорил свою речь, девушка все так же непонимающе, теперь еще и несколько испуганно, повернулась, начав рассматривать что-то над его головой.
Первоначально Джокт решил, что она боится посмотреть ему прямо в глаза, но затем, на какой-то миг, их взгляды встретились…
Она смотрела сквозь него!
Толстяк заерзал, подхватывая спутницу под руку и собираясь уходить.
- Леди, простите! Возможно, вы не менее несчастны, чем я. А поэтому прошу вас, никогда не возвращайтесь в Пантеон! И пусть нам обоим повезет в следующей жизни.
Голос Джокта дрогнул, и если бы он мог, он бы заплакал. Но он не мог, и дело было не в отсутствии индапа, хотя именно это можно назвать крайней жестокостью - вот так неожиданно лишить пилота его верного помощника. Но мера себя оправдывала тем, что одновременно с индапами не стало и случаев самоубийств. Это так просто - «тревожный коктейль», плюс еще одна комбинация, плюс еще…
Но плакать хотелось, ведь ему стало понятно, что девушка - прелестное творение природы - полностью слепа. И что ее кавалер рано или поздно сделает ее просто игрушкой для удовлетворения возникающей страсти, а потом бросит. Либо будет заигрывать с другими прямо в ее присутствии, не страшась разоблачения. Для него это - беспроигрышный вариант. Потому и красуются девичьи груди в угоду мужчине, поэтому и блестят бессмысленные украшения, и лишь белая роза - живой цветок, вдетый в кудри явно ее же рукой, затмевает этот блеск.
Но это была лирика, непонятно зачем взволновавшая Джокта за тридцать шесть часов до смерти.
Толстяк понял, что калека из Пантеона разгадал его секрет, и почти силой повел девушку…
- Постой! - Она мягко, но настойчиво освободила руку, а затем сделала несколько неуверенных шагов в сторону Джокта.
- Извините моего друга; возможно, он несправедлив. А я… Я не могу вас судить, так как…
- Не продолжайте. Я знаю. Очень хорошо, что вы не можете нас судить.
Мужчина вновь подошел к ней, чтоб увести навсегда. Но тут, словно из воздуха, возник оператор.
- Господин! Вы нарушаете Правила Определения!
Было видно, что еще немного, и оператор Пантеона измочалит франта, поскольку уж он-то точно догадывался - что пришлось пережить всем тем, кто попал в Пантеон, и что они все переживают в ожидании своего приговора.
- Нет, нет! Я только хотел… - У толстяка задрожал двойной подбородок, а галстук съехал набок.
Нарушение Правил Определения считалось одним из тяжких государственных преступлений.
Девушка между тем сделала еще шаг.
- Неужели это очень опасная процедура - передать импульсы своего сердца другому человеку?
- Не знаю. Врачи говорят, что сама процедура установления медицинской мини-аппаратуры безопасна…
- Странно, почему этот метод не практикуется везде, то есть для обычных людей? Тогда все было бы привычнее и не так… страшно.
- Да, эта процедура применяется только в Пантеонах. Но поверьте, все те, кто помещен в Пантеоны, нуждаются в импульсах и жизненной энергии чужих органов не потому, что хотят жить больше других, а потому, что они сейчас нужнее Солнечной, чем другие. - При этом Джокт многозначительно посмотрел на спутника девушки.
- Вы говорите загадками. - Ее карие глаза смотрели почти в глаза Джокту.
- Ну почему же… Все двести человек, которые ждут здесь либо помощи, либо забвения, не так давно были пилотами, штурманами и стрелками космического флота Земли. Воспитать такого воина на планете стоит немыслимых затрат, поэтому путем использования Пантеонов военные власти пытаются возродить к жизни тех, кто уже бился в звездных сражениях. Стоял до конца и не отступил. И если кому-то из нас добрые самаритяне возвращают жизнь, то вовсе не для того, чтоб ею насладиться… Мы садимся в навигаторские кресла, берем снова в руки джойстики управления истребителями…
- Какая ей, к черту, разница?! - вмешался усатый пилот, находящийся в нише напротив.
- Погоди, дружище. Нет ничего плохого в том, если на прощание я расскажу хоть немного, - какие мы все-таки… - У Джокта не нашлось простых слов, чтоб сказать то, что он желал. - Возможно, это будет и нескромно, но - ты не против?
Усатый был не против, так как имел две «Лунные Короны», добытые не где-нибудь, а в самом настоящем пекле.
- Леди! Все калеки, которых собрали в этом зале - герои. Вы мне верите? Хотя бы потому, что они - здесь. Никто из нас не прятался за чужими спинами…
- Ну а вы? Почему вы? В чем ваше несчастье?
- Мое? - Джокт грустно усмехнулся. - Ваш друг, он верно все сказал. Я потерял сердце в бою с Бессмертными. Мое имя - Джокт, хотя вам оно ни о чем теперь не скажет. Мой корабль назывался «Витраж». Это одноместный истребитель, который рано или поздно должен был стартовать в преисподнюю. Правда, при этом мы забираем с собой немало могильщиков… А теперь я нахожусь здесь и слушаю по ночам, как за стенами Пантеона справляются кошачьи свадьбы…
- Джокт… «Витраж»… - будто пробуя слова на вкус, произнесла девушка.
- От вас пахнет розой. Какое счастье, что этот запах сильнее, чем самые дорогие духи. И вы смогли невольно сделать всем нам большой подарок, напомнив, что мы - воины! Что прожили не зря и должны умереть так же, как уже умирали однажды - с верою в жизнь… А теперь уходите. Вам еще предстоит быть израненной шипами розы по имени Жизнь. Тогда вспоминайте о нас, и пусть станет легче…
- Джокт… «Витраж»… розы, - повторяла она, когда толстяк все-таки ухватил ее за руки и буквально вынес из Пантеона, воспользовавшись слабостью оператора, ушедшего утирать глаза.
- До свидания!
- Прощайте… - неслышно сказал он ей вслед.
Ему оставалось жить чуть больше суток.

ПРОЛОГ ВТОРОЙ

Существуют вещи, которые нельзя потрогать руками. Например, время, энергия, эмоции и мысли. Бег времени, истечение энергии - порождения процесса эволюции Вселенной. Тонкая материя мыслей и чувств - развитие жизни. Но для всего должна существовать точка отсчета, момент, когда был запущен невероятно сложный механизм всех эволюций. Нулевой момент.
Наверное, его искали, ищут и будут искать по той простой причине, что очень тяжело, вернее - невозможно представить себе Вечность и Бесконечность. Еще этому способствует открытие красного смещения и реликтовых тепловых излучений, потому что и то и другое так и подталкивает найти тот нулевой момент, после которого началось разбегание вещества и течение времени.
Классическая модель Большого Взрыва, разработанная в Солнечной, позже видоизмененная в Инфляционную модель развития Вселенной, так или иначе указывала, что все началось примерно двадцать три миллиарда лет назад.
Пройдя путь от сингулярности (ее можно назвать нулевой пространственностью) до эры вещества за десять тысяч лет, Вселенная потом долго и упорно обустраивалась некими Протогалактиками. О звездах, тем более о планетах и их обитателях, тогда и речи не шло. Первые звезды появились через четыре миллиарда лет после нулевого момента, девятнадцать миллиардов лет назад. Но и тогда Солнечная была, что называется, только в проекте, впрочем, как и подавляющее большинство планетарных систем. А приблизительная дата ее рождения - семь с половиной миллиардов лет до изобретения телевидения и запуска первых орбитальных спутников.
Если обращать больше внимания на Землю как на колыбель человеческой цивилизации и отмечать основные моменты ее жизни, то и здесь - цифры с бесконечными рядами нулей. Потому что первые микроорганизмы образовались на Земле ни много ни мало - шесть миллиардов лет назад…
Как и всякая другая модель, теория Большого Взрыва, или Инфляционная, то есть теория падения, допускающая, что до наступления нулевого момента происходили некоторые пока непознаваемые процессы, приведшие к Большому Взрыву, - все это может оказаться ошибочным. Не зря ведь существуют и другие теории. Например, модель Стационарной Вселенной: все было, есть и будет, но даже Вечности и Бесконечности не чужды перемены. Или теория Эддингтона - Леметра: Вселенная - Большое Яйцо, за скорлупой которого - великое Ничто и безвременное Никогда.
К счастью, после совершения Единого Акта Отречения от Веры ученый корпус больше не искал наиболее легких путей, уносясь, в случае неудачных исследований, навстречу простому и всеобъемлющему облачно-пуховому догматизму Божественного Творения, довлевшего над человечеством множество веков. Тем более если задуматься, теория Божественного Творения - всего лишь персонификация того же Большого Взрыва. Сначала не было ничего, потом появилось что-то, а чаще - кто-то, и вот тогда стало все!
Морально устаревшая попытка указать появление высшего сознания в качестве исходной точки для всеобщей эволюции Вселенной, не более. Урбанизированное общество Солнечной легко рассталось с догматизмом. К тому же элита цивилизации, клан хайменов (и это уже не секрет) больше не нуждались в спекуляции верой для управления обществом. Поэтому самыми перспективными остались различные вариации теорий на тему Большого Взрыва.
Ученые не случайно обращались к пересчетам этапов общей эволюции именно сейчас, когда война с Бессмертными - не стучалась, нет! - уже вышибала все двери! Дело в том, что существует и другая шкала, более наглядная. Условный календарь, пригодный для актуального прогноза уровня развития врага. Это очень просто…
Если принять время существования Вселенной за один земной год, начав его отсчет с нулевого момента, то картина получится следующая.
Одиннадцать месяцев в этом условном году на Земле вообще не происходило ничего интересного. Да и сама Земля появилась лишь в начале девятого месяца. Не правда ли, символичное совпадение?
Потом все пришло в движение. Завертелось, начало преобразовываться, делиться, размножаться, плавать, ползать, летать, цвести. И вообще, покатилось, как снежный ком.
Под самый конец года, 31 декабря, в десять часов вечера, на Земле появились первые люди. И были общинно-родовые эпохи, племена, питекантропы и неандертальцы. За полторы-две минуты до начала войны с Бессмертными в мир вошел Человек Разумный.
Вот только первые черви, по крайней мере на Земле, появились почти месяц назад по этому же календарю…
- Я - свой! Я - свой! - кричала его бортовая аппаратура. - Не атаковать! Я - свой…
И тысячи участников группы прорыва ждали сейчас, затаив дыхание, - что же произойдет? Опознают ли Бессмертные линкор, потерянный когда-то в бою и захваченный абордажной командой штурмовиков Космической Пехоты?
Казалось, в Прилив входит маленькая Луна, - правая часть линкора, кое-как залатанная техническими службами, напоминала шершаво-кратерную поверхность безжизненного небесного тела, сплошь покрытого шрамами. Рядом с линкором, едва заметный благодаря своим маленьким размерам, крошечной точкой на фоне массивного трофейного звездолета, шел корабль радиоэлектронной поддержки. Он-то и подавал непрекращающиеся сигналы, транслируемые затем мощной станцией связи линкора. Офицеры-радиоэлектронщики на «Обманщике», так назывался корабль РЭП, напряженно всматривались в экраны дешифровальных установок, ожидая как чуда хоть какого-нибудь ответного сигнала Бессмертных.
Позади этой странной пары корявили изображение созвездий прикрытые полями искажения шесть ударных отрядов. По два линкора, двадцать крейсерских звездолетов, тридцатка истребителей плюс четыре средних транспорта, несущие штурмовиков и бронетехнику, а также несколько вспомогательных звездолетов входили в состав каждого отряда. В идеале, если бы уловка сработала и все шесть отрядов смогли благополучно выйти из Прилива, за ними была готова стартовать вторая волна - двадцать линкоров, до полусотни тяжелых крейсеров прорыва, несколько инженерных станций, способных длительное время генерировать мощные гравитационные экраны, парочка больших транспортов, несущих каждый по штурмовому полку полного состава, и пять тридцаток истребителей. Операция «Троянский конь» началась!
Группа Гонзы, куда входил Джокт со своими ведомыми, находилась в составе третьего ударного отряда. Кроме этого, отряду была придана базовая станция истребителей, напоминающая огромное колесо, у которого каждая ступица оканчивалась зафиксированным в гравитационном захвате и готовым к старту истребителем дистанционно-управляемой группы - ДУГи. В центре станции-колеса размещался пункт управления, и операторы ДУГи заняли места в индивидуальных капсулах, готовясь начать свою Игру.
Никаких переговоров, ни единого кодированного сообщения. Чтобы не выдать приближения всей армады кораблей, были заблокированы даже функциональные каналы автоматической связи между звездолетами группы. Только звезды, кое-где затуманенные, «поплывшие», когда их свет оказывался тронут искажающими оптику массированными полями прикрытия, только извечная трескотня эфира - реликтовый фон и голоса далеких квазаров - квазизвездных радиоисточников, чья мощность излучения в радиодиапазоне превышала совокупную мощность излучения целой галактики… Следы движков каждого звездолета частично скрадывались особым рабочим режимом, частично растворялись в невидимой замкнутой сфере, воспроизводимой инженерными станциями. Это все напоминало движение бесцветных мыльных пузырей, внутри которых затаилось по отряду. Огромных пузырей, объемом сопоставимых с какой-нибудь малой планетой. Никакого активного энергетического и гравитационного сканирования. Бездействовали даже лазерные дальномеры, поэтому на первой стадии операции приходилось опасаться больше столкновения со своими же звездолетами, чем атаки Бессмертных.
Звезда-гигант, о которой сообщил по прибытии из последнего рейда Джокт, представляла собой отдельную опасность. И неизвестно еще, как бы отреагировала она на вторжение не единичного истребителя, а целого флота Солнечной. Единственное, что утешало, - это единодушное решение специалистов-астрофизиков о невозможности быстрого разгона внутренних процессов, происходящих в фотосфере звезды. Иначе говоря - если даже Бессмертные захотели бы уничтожить флот Солнечной (а заодно едва ли не сотню оперативных квадратов пространства), превратив красный гигант в Новую, мгновенно им это не удастся. Как не удастся в течение ближайшего столетия. Обладай они такими возможностями, - вся их война с Солнечной оказалась бы каким-то фарсом, безумием, нелогичной тратой времени. Для противника намного проще было бы разом уничтожить все форпосты, а потом, как выразился Балу, - «просто заплевать всю Солнечную».
- Я - свой! Не атаковать! Я - свой!
Наконец линкор с «Обманщиком», словно гигантская акула - мегалодон с присосавшейся рыбкой-прилипалой, вошли в Прилив. Следом за ними скользнула отдельная группа - десять крейсеров, лишенных экипажей и идущих в автоматическом полетном режиме. Корабли-мишени, на случай, если что-то пойдет не так. Вместо торпед и прочего оружия эти крейсеры были упакованы Имитаторами цели - Имами и гравитационными ловушками, которые, все до единой, должны были быть сброшены сразу же после предполагаемой атаки. Тогда, по замыслу тактического управления, у боевых отрядов оставалось время на продвижение в глубь звездной системы с домашней планетой Бессмертных, - к следующей приливной точке. А средства противодействия, выпущенные автоматикой группы полностью роботизированных крейсеров, нейтрализовали бы автономные торпедоносцы врага, дислокация которых была уже известна благодаря прорыву Джокта.
К слову, линкор Бессмертных, только что исчезнувший в Приливе, тоже шел без какого-нибудь экипажа, управляемый с навигационного поста «Обманщика». Однако управление достигалось не за счет дистанционных РЭ-команд, а допотопным методом - посредством защищенной кабельной связи. Надежно экранированная нить - всего полтора миллиметра в поперечнике - и еще одна, точно такая же, дублирующая, протянулись от корабля РЭП к покорному вражескому звездолету. В случае успеха операции линкор был подготовлен к выполнению функции планетарной станции. То есть переделан под миниатюрную базу для штурмовых отрядов, собирающихся осуществить высадку на поверхность планеты. Поэтому если наружная обшивка линкора подвергалась лишь грубому латанию, то внутри была проведена основательная работа. Лазарет на тысячу двести мест, регенеративный центр, опреснительные установки, а также командный пункт с мощными тактическими вычислителями и антеннами связи. Все остальное пространство линкора занимали композитные материалы, выполняющие роль дополнительной защиты.
С момента, когда Джокту удалось побывать рядом с домашней планетой Бессмертных, прошло два месяца. Срок достаточный, чтобы враг успел подготовиться к вторжению. Но тем не менее иного выхода командование КС не нашло. Сторонники немедленной атаки остались в меньшинстве. Вместо этого было проведено тактическое отступление, при котором пришлось даже оставить пять оперативных квадратов, основательно блокировав все прилегающие приливные точки. Наличие возле обнаруженной планеты лишь небольшого, по меркам орбитальной обороны, линейного флота (а тактический анализатор истребителя успел тогда зафиксировать десять линкоров, один из которых мог оказаться если и не уничтожен, то достаточно сильно поврежден маневром истребителя ДУГи) позволяло предполагать, что враг подтянет и другие силы. Так что немедленная атака могла обернуться поражением любого флота Солнечной, который посмел бы пройти Серым Приливом к планете Бессмертных. Опять же - управляемая звезда, прицельно плюющаяся убийственным излучением. Кто знал, каковы были возможности врага в применении этого грандиозного оружия? Ведь точечные удары по мечущемуся одиночному истребителю - это одно дело, другое - сплошной фон излучения, который окажется направленным в сторону Прилива, когда из него начнут появляться корабли Солнечной.
В том, что Бессмертные решатся на такой удар, сомневаться не приходилось. Поэтому и шел во главе строя трофейный линкор. И кричал на открытой волне, используя доступные техническим службам частоты Бессмертных:
- Я - свой! Не атаковать!
А следом плыли гигантские мыльные пузыри с готовыми к атаке звездолетами…
За два месяца были осуществлены и другие специальные мероприятия. Такие, например, как имитация штурма оперативного квадрата, в котором находился вход в Серый Прилив. Штурм - в лоб! Но, как и предполагалось, все атаки землян оказались отбиты. Причем не только и не столько из-за отсутствия приказа о прорыве к планете, - такой приказ мог быть отдан лишь после достижения значительных успехов в первой фазе операции. Нет, не в приказе дело. Пройти не удалось именно из-за противодействия со стороны противника. Поэтому весь сектор оказался начинен останками погибших звездолетов: земных и вражеских. Прилив, ведущий в этот сектор, теперь был заблокирован с обеих сторон.
На самом деле основной задачей имитации штурма являлось, помимо собственно попытки прорыва, обнаружение «черного входа» в этот же сектор. И таковой был найден - в двух световых днях. Сто пятьдесят часов подлетного времени, с учетом необходимости маскировки и малой скорости инженерных станций.
Сейчас, по прошествии двух месяцев, через «черный вход» в сектор пробралась группа кораблей, которые деблокировали приливную точку, обеспечивающую путь к планете. Контролирующие блокаду звездолеты врага - десять крейсеров и линкор Бессмертных, - по словам командира деблокирующей группы, «даже чавкнуть не успели»… Залп, - практически в упор! - произведенный двадцаткой мониторов, образовал буйный водоворот, гравитационное завихрение, там, где только что располагались вражеские корабли. Заодно было обкатано новое оружие Солнечной, те самые прикрывающие поля, генерируемые инженерными станциями. Это что касается эффекта неожиданности…
Еще двумя днями раньше весь линейный флот Крепости «Европа» вышел в атаку на противостоящую группировку Бессмертных. Вот здесь успех оказался более чем внушительным, и дрогнувший противник немедленно направил к месту схватки дополнительные силы - сразу тридцать линкоров. По данным аналитической службы, несколько из вновь прибывших кораблей могли оказаться как раз из состава прикрытия обнаруженной планеты. Итого - сразу два эффекта. Неожиданность и временное ослабление сил противника в квадрате подготавливаемого удара.
- Я - свой! Не атаковать! Я - свой! - вновь появился сигнал.
И это означало, что трофейный линкор вместе с «Обманщиком» вышли из Прилива.

ГЛАВА 1

Два месяца - достаточный срок, чтобы в жизни произошли какие-то перемены. Война - не в счет. Она лишь ускоритель событий. К тому же ни один из своих вылетов Джокт не мог назвать рутинной работой. Усталость, будто расплата за сверхъестественные возможности, цепко хватала пилотов сразу после возвращения из рейдов. По счастью, этой усталости пока не удавалось перерасти в апатию ко всему остальному. И любые события, происходящие с Джоктом или с его друзьями, по-прежнему вызывали у него интерес к жизни.
Во-первых, значимым событием он считал разговор, произошедший с полковником Бар Аароном. На самом деле это была всего лишь первая попытка, разведка боем, как назвал произошедшее Джокт, но ведь должен он был хотя бы попробовать!
Психиатр долго и размеренно кивал в такт словам Джокта, пока тот вел свою речь, а потом огорошил довольно неприятной репликой:
- То есть ты хочешь склонить меня к совершению преступления?
Джокт заморгал, услышав такие слова.
- П-почему - к преступлению?
- Потому что Каталина - пилот Вирт-команды и, следовательно, является полноценным солдатом своего подразделения. А ты просишь, чтобы я превратил ее в неполноценного Вирт-пилота. Понимаешь?
Попросив помощи в выведении Лины, Великой Мамбы, из-под патологической зависимости от Игры, Джокт даже не предполагал о наличии иных аспектов. Теперь же он видел, что ответ полковника вполне логичен. Более того, является единственно правильным ответом.
Ведь действительно, как только Каталина (Лина, продолжал он называть ее про себя) поймет, что существует другая реальность, и, более того, соприкоснется с этой реальностью, научится ее ощущать и отличать от Игры, она перестанет быть Великой Мамбой.
- Ощущение ответственности за свои действия не позволит ей дальше продолжать участвовать в сражениях. И вполне может привести к гибели действительных пилотов. К твоей, например, гибели. Неужели ты не задумывался над этим?
- Я… я думал, она сможет продолжать свою работу и в то же время станет полноценным человеком, перестанет быть сомнамбулой, которую нужно водить в туалет и кормить из трубки…
- Не сможет, Джокт. Она не сможет продолжить… Дело ведь не в том, что всем этим юношам и девушкам удалось наловчиться быстрее всех орудовать джойстиком. Речь идет о серьезных изменениях структуры мыслительного процесса. Знаешь, психологи часто приводят пример такого самовнушения, когда у человека получается вызвать волдыри на коже простым прикосновением карандаша. Этот человек просто внушил себе, что карандаш на самом деле является зажженной сигаретой. Или вот тебе пример попроще: люди с неуравновешенной психикой способны блокировать работу внутренних органов. Для них эмоциональное напряжение оказывается настолько велико, что желчный пузырь, например, начинает работать не в такт, сбивается дыхание, изменяется сердечный ритм, скачет давление… Но это все - частные случаи. Инфонаркомания - не просто страсть к играм и синдром «ленивого человека». Тут все сложнее… Можно сказать, они сами умудрились произвести начальную модификацию сознания. То, что с вами проделывали путем медицинских вмешательств… Цена за такие изменения - полное выпадение из реальности.
- Так что же получается? Каталине уже никогда не стать нормальным человеком?
- Я этого не утверждал, - смягчил только что сказанное полковник, - я говорю о том, что сейчас ей не нужно становиться нормальным человеком. Как ни странно, но для той работы, которой она занимается, ее состояние ненормальности и есть единственно нормальное. Ничего загнул, а?
Увидев, насколько оказался огорчен его отказом Джокт, Бар Аарон попытался его отвлечь.
- Да не печалься ты так! Рано или поздно проблема информационной наркомании все равно будет решена. Просто сейчас не время… К тому же после оснащения флота дистанционно управляемыми истребителями твоей девушке почти не грозят никакие опасности…
- Она не моя девушка! - живо отреагировал Джокт.
- Это ты кому хочешь рассказывай, только не мне. Зачем тогда именно ее ты хочешь увидеть нормальным, полноценным человеком? Вернее, чтобы не получилось, будто я сам себе противоречу, - хочешь увидеть ее неполноценным пилотом Вирт-команды? Насколько я знаю, Каталина не единственная девчонка, есть и другие…
Крыть было нечем, Джокт из-за этого только разозлился.
- Хорошо! Вы правы! Я бы очень хотел завести знакомство с Каталиной. Но невозможно встречаться с сумасшедшей куклой, для которой значение имеет только ее Игра, и ничего больше!
- Гхм-м, - протянул медик, - то ты пытаешься сблизиться с певицей, то тебе нужна инфонаркоманка… Какая-то плохая у тебя карма, Джокт.
- Чего-чего?
- Ничего, это я так, о своем… Зачем оно тебе нужно, ты можешь мне объяснить?
Джокт поморщился, с силой потерев щеку. Как всегда, полковнику удалось попасть, что называется, не в бровь, а в глаз. И никакого вразумительного объяснения у Джокта не имелось. Ну в самом деле, смешно рассказывать человеку, который намного старше тебя, о каких-то странных фантазиях, о стыде, что вгоняет в краску, о неожиданном желании - когда он увидел ее длинные ноги. Смешно и неправильно. Неправильно и глупо. Глупо и…
Полковник, заметив, что заставил Джокта испытать смущение, прервал его мысли.
- Давай представь себе на минуту, что каким-то чудесным образом Каталина излечилась. Не будем сейчас думать о последствиях для службы… Стала нормальной, забыла, что была пилотом… Уверен ли ты, что она сама захочет с тобой знакомиться? Вполне возможно, ее привлекают совсем другие мужчины. Коренастые, широкоплечие, рыжеволосые… Тут недавно заходил ко мне один сержант - как раз такой… Рыжий, квадратный, с голубыми глазами…
Джокт вздрогнул как от удара. Потому что знал этого сержанта. Тогда пришлось вызвать Балу, так как сам Джокт не был уверен, что сможет справиться с сержантом в одиночку. Вернее - он был полностью уверен, что справиться не сможет… А сержант как раз заканчивал вскрывать замок на двери Каталины…
Случись Джокту отсутствовать в это время - он даже ничего не узнал бы. И штурмовик, наплевав на возможность нормального общения, чего так недоставало Джокту, и беззащитное состояние девочки-пилота, свел бы с ней знакомство, что называется, вплотную.
К счастью, группа истребителей только-только вернулась из рейда, и Джокт услышал мелодичные переливы электронного раскодировщика, которым рыжеволосый сержант пытался открыть замок. Еще к счастью - Балу вовремя прибежал на палубу, откликнувшись на вызов. Иначе Джокту пришлось бы вступить в безнадежную схватку со штурмовиком. Навряд ли, как он признался потом Балу, ему хватило бы смелости использовать оружие и стрелять на поражение. Потому что любой предупредительный выстрел из «Клинча», и даже выстрел в руку или в ногу, не остановил бы сержанта.
Балу вырубил любителя клубнички только с третьего удара.
- Силен, бык! - изумился майор, потирая отбитую ладонь, - Наверное, из кинематической артиллерии. Там все такие…
- Почему? - Джокт поинтересовался больше для того, чтобы Балу не обратил внимания на его дрожащие руки, - Я думал, участники штурмовых групп - самые-самые…
- После нескольких залпов автоматика часто отказывает. И тогда приходится подавать заряды вручную, - пояснил Балу, - каждая болванка - сто двадцать килограммов…
Похоже, он все-таки заметил, как дрожат руки у Джокта, но вида не подал…
Теперь Джокту пришлось еще сильнее тереть щеки, чтобы отогнать неприятное воспоминание. А Бар Аарон продолжил:
- Еще, вполне может случиться, после излечения у нее появится антипатия к играм. И, естественно, ко всякому антуражу этих игр. Во что там они играют? Ах, в «Зигзаг-52», конечно же! Замечательно! Да ей будет противно даже смотреть на форму пилота, не говоря уже о большем. А ты ведь большего хочешь, не так ли, мой друг?
Джокт хотел большего. Для него стало пыткой даже просто смотреть, как несколько раз в день мимо его каюты проходят «медики-няньки». Ведь он отлично знал, что происходит потом в каюте Каталины… Рывком стянутые брюки, движения марионетки и кукловод - вот он, рядом! Упаковка чипсов и бокал питательной дряни…
Самое страшное, как казалось Джокту, это то, что медики перестали краснеть, исполняя обязанности нянек. Перестали краснеть и перестали видеть в инфонаркоманах своих пациентов. Чем могли закончиться такие обходы? И чем тот же Хенс, молодой второй лейтенант медицинской службы, который когда-то и познакомил Джокта с Каталиной, лучше рыжего сержанта?
Джокт знал, как это называется. Ревность! Знал и то, что персоналу, обслуживающему Вирткоманду, запрещены любые действия сексуального характера в отношении подопечных. Знал, но все равно ревновал. Что могут означать подобные запреты здесь, в Крепости?
А сколько раз он представлял себя на месте Хенса? Сколько раз мысленно снимал с Каталины одежду, оказываясь лицом рядом с ее коленями! Но рассказать все это Бар Аарону ему не хватало духу.

1 Следующая страница


Чужое оружие 2

К счастью, полковнику и так все было ясно. Иначе разговор мог закончиться гораздо раньше.
- Вот что, Джокт. Не нужно ничего объяснять, я вполне понимаю, что тобой движет. И даже восхищен этим альтруизмом. Боюсь, однако, мне не удастся все обставить даже как медицинские изыскания. Например, для обнаружения эффективных путей излечения человеческой болезни, каковой и является инфонаркомания. Попытаться сделать что-нибудь самому - тоже не советую. Будет только хуже. Повторюсь, - сейчас не время. Думаю, никто не поймет движение твоей души. Ты уж поверь, но все обстоит именно так: попытайся я помочь Каталине, меня тут же потащат в особый отдел. Кстати, как там твой знакомый особист поживает?
Разговор ушел в другое русло, и все, что оставалось Джокту, это виртуальное общение с Каталиной во время сетевых игр.
«Великая Мамба вызывает Питона Джокта!» - так теперь начиналась для Джокта каждая вторая ночь.
«Было приятно с тобой летать!» - так она заканчивалась. С одним лишь уточнением: перед словом «приятно» появилось еще одно слово.
Очень. Приятно. С тобой. Летать…
Пусть это всего лишь свойство фантазии, но для Джокта это слово звучало едва ли не как признание в любви.
Вторым важным событием после осознания влечения к Каталине и неудачной, к сожалению, попытки ей помочь, для Джокта стал специальный тест-маджонг.
Если раньше ему удавалось справляться с любыми запутанными комбинациями фишек, выкладываемых маджонг-автоматом, то на этот раз задача ставилась несколько иная. Теперь фишки маджонга превратились во что-то другое, в инструмент, позволяющий определить не только индивидуальные возможности пилотов, но и их способность воспринимать ход мыслей друг друга. Делалось это просто…
Когда-то давно, насколько успел узнать Джокт, когда человечество еще только-только делало первые шаги в космосе и осваивало орбиту Земли, существовало множество поразительно несложных тестов для подборки экипажей космического корабля. На прежних орбитальных станциях космонавтам доводилось проводить длительное время в некомфортных условиях. Чего стоила одна только гравитация, вернее - ее отсутствие, когда кровь равномерно приливала ко всем участкам тела Явление, не предусмотренное природой человеческого организма. И чтобы вынести такое состояние, участники полетов были вынуждены проводить бесчисленные тренировки на специальных тренажерах, отдавая этому занятию множество времени.
Потом - психологический стресс. Ведь особенностью орбитальных станций являлась их лишь относительная надежность. Тогда еще не существовало защиты от всепроникающих микрочастиц. После возврата с орбиты можно было обнаружить при помощи увеличительной техники деформацию поверхности скафандров. Фактически каждый из космонавтов (если указывать точнее - ткани их тела на молекулярном уровне) подвергался во время полета постоянному обстрелу невидимыми частицами, где каждое «ранение» являлось проникающим. Белые вспышки перед глазами во время полета, приступы недомогания, если полет продолжался длительное время - это лишь осязаемые последствия попадания микрочастиц.
По сравнению с современными межзвездными перелетами космонавты начальной эпохи освоения космоса выглядели крайне выносливыми людьми. Выносливыми во всем: от способностей выдерживать огромные физические нагрузки (без всяких модификаций!) до невероятной эмоциональной устойчивости. Каково им было там, в тесных переходах орбитальных станций? Каково им было осознавать, что защита от метеоритов и микрочастиц - эфемерна? И любой крохотный предмет, даже затвердевшая чешуйка краски с другой станции, способен прошить их корабль насквозь… А ведь, кроме этого, прежде чем оказаться на орбите, им нужно было пройти стадию подъема, когда прямо под ногами у них висела огромная бомба с топливом! Взлетать приходилось, что называется, верхом на пуле.
Еще. Что может быть милее и желаннее для военного астронавта, чем возврат на базу? Когда все трудности и опасности позади, полетное задание выполнено, движки не вгрызаются ультразвуком в мозг во время критических режимов работы, а пляска огней на экранах угасает, угасает, угасает, что позволяет впервые за множество минут сморгнуть. Когда-то все было не так. Возврат на Землю являлся самым ответственным, самым рискованным этапом полета. Спускаемые капсулы трепало в объятиях атмосферы. Языки плазмы облизывали их со всех сторон, заставляя обугливаться внешнюю обшивку. Вибрация могла оказаться настолько сильной, что едва не крошились зубы… Но было еще кое-что.
Совместимость!
Каждый из космонавтов сам по себе мог являться сверхчеловеком, - причем в буквальном смысле. Выносить огромные перегрузки, справляться с большим количеством стрессовых ситуаций. А вот вместе, при проведении полета в составе экипажа, они могли оказаться слабее. Ведь каждый час, едва ли не каждая минута на орбите - ответственный труд. Это потом уже, с развитием космического туризма, на орбитальных станциях стали появляться состоятельные бездельники, которые только делали вид, что чем-то заняты. Экипаж всегда должен работать как часы. А в часовом механизме, как известно, даже шестерни делаются из одного металла. Вывод - экипаж должен быть сплоченным. Не только в силу приказа, но и в силу естественных причин. Иными словами, космонавты должны были подходить один другому лучше, чем самые образцовые друзья. Они Должны Быть Совместимы. Не желать уединения друг от друга. Суметь вытерпеть друг друга, ведь все мы разные, и материя человеческих отношений весьма тонка - тоньше, чем нанопленка! Месяц непрерывной работы в замкнутом, сильно ограниченном по площади пространстве, под грохот вентиляции да еще в непрекращающейся борьбе с подсознанием, когда кажется, что звезды уже говорят: «Ты наш! Второй посадочный не раскроется! В капсуле случится декомпрессия! И вообще, вас снесет, вы сядете прямо в кратер действующего вулкана Санторин…» Весь этот месяц нужно верить не только в себя, но и в того, кто рядом.
В годы орбитальных полетов экипажи, которые планировалось отправить в космос на одну-две недели, должны были проходить совместную подготовку около полугода. Если срок нахождения на орбите достигал одного-двух месяцев, подготовка велась не меньше года. А на случай длительного полета, сроком до года, время подготовки занимало больше двух лет. И уже тогда актуальным являлся вопрос лидерства и подчинения. Особенно для небольших, в два-три человека экипажей. Ведь в большом экипаже увеличиваются шансы найти «родственную душу». Да и проще складываются отношения подчинения. Вот у двух космонавтов, находящихся даже десять суток на орбите на станции, таких шансов уже не было. Вариант «два паука в одной банке» мог привести к срыву полетного задания и катастрофе, не говоря уже о сумасшедших затратах, пущенных на ветер. Ведь тогда, столетия назад, при составлении бюджета орбитальной экспедиции, учитывали каждую минуту полетного времени!
Кстати, первые орбитальные станции почему-то носили название пилотируемых. Хотя, учитывая крайне ограниченные возможности маневрирования, им больше подходило прилагательное «обитаемые»… Но даже в то время профессия космонавта являлась более чем почетной.
Естественно, каждый из кандидатов в отряд космонавтов вольно или невольно пытался скрыть собственные недостатки, многим это удавалось. Почти удавалось. Все недостатки проявлялись уже потом, когда отошли разгонные ступени и станция выведена на орбиту. Результат - несколько потерянных дорогостоящих спутников, поврежденная станция, незавершенные эксперименты. Поэтому бывали, оказывается, даже такие случаи, когда в последний день предполетной подготовки обоих членов экипажа снимали с программы, назначая на их место дублеров, которые сумели больше притереться и поладить между собой, понимая друг друга с полуслова.
Но какими бы ухищрениями ни пользовался человек, существует огромное множество неконтролируемых реакций тела, которые расскажут о человеке больше, чем он сам о себе знает. Используя знания этих реакций, группа психологов, формировавшая экипажи, и делала свои заключения. А методы оказались настолько просты, что Джокт чуть не рассмеялся над словами инструктора-психолога, рассказывавшего эту предысторию.
- Всего-то? Сложить руки на груди? - Даже Барон не удержался от скептицизма.
- Всего-то… Попробуйте! Только одновременно… Ну, скажем, с вашим временным лидером. Готовы?
Барон кивнул, Джокт тоже. В следующую секунду они сложили руки на груди, крест-накрест, как и показал инструктор.
- Та-ак! - Психолог довольно ухмыльнулся, не торопясь пока с разъяснениями. - А теперь просто похлопайте, будто вы на концерте. Можете это сделать громко…
И Барон, и Джокт воспользовались советом, несколько раз звонко хлопнув в ладоши. Пока все казалось им игрой. Причем каждый старался сделать это громче другого, почему-то решив, что в громкости и силе хлопков кроется какой-то загадочный показатель. Величина, способная выдать некоторую информацию. Конечно же, они ошибались.
- Все, все! Молодцы. Из-за вас в ушах зазвенело… Хватит, я сказал! Лучше с последним хлопком сцепите ладони… Очень хорошо… Превентивная проверка окончена, и я уже готов дать рекомендации. Хотите услышать?
Еще бы! Вокруг Джокта с Бароном собралась остальная группа, все тридцать пилотов, которых вот-вот должны были развести по-новому в тройки, указав каждому его маленькую судьбу - быть лидером или ведомым.
Теперь молодые пилоты уже знали, что никаких особых привилегий лидерство в тройке не дает, за тем лишь исключением, что ведомые должны беспрекословно следовать за лидером, а лидер - избирать направление атаки. Но в остальном это положение не сказывалось ни на служебном росте, ни на признании какой-то вторичности ведомых по сравнению с лидерами. Просто в регулярных флотских подразделениях основной боевой единицей считалась именно тройка, а не одиночный «Зигзаг». И в этой тройке каждый должен находиться на своем месте. В остальном… Психология - туманная наука. В смысле, для всех, кроме специалистов, ее положения - сплошной туман. Не всегда самые рискованные и одаренные пилоты, с полным набором открывшихся после модификаций возможностей и способностей, становились лидерами. И наоборот - командирами крупных флотских соединений впоследствии чаще становились именно ведомые. Их работа позволяла, как ни странно, накопить чуть больше опыта, поскольку, пока лидер принимал решение за решением, ведомым доставалось больше времени на анализ. Ошибки - они ведь со стороны всегда виднее. Да и советы легче давать со стороны… Возвратившись в Крепость после выполнения полетных заданий, ведомые иногда выдавали более четкую, чем лидер, картину произошедших во время вылета событий. Естественно, при командовании, например, тридцаткой, это могло сослужить хорошую службу. К слову, майор Гонза пять лет летал в ведомых, а затем стал командиром тридцатки истребителей.
- Смотрите, что у нас получилось! - начал инструктор. - Когда вы скрестили руки, у Джокта сверху легла правая рука, а у Барона - левая.
И Барон, и Джокт, да и все остальные тут же повторили жест, заново сложив на груди руки и отмечая, какая именно рука легла сверху. Получилось - у двадцати двух человек, и у Джокта в том числе, сверху оказалась правая рука, у восьми оставшихся, включая Барона, - левая. Джокт попытался сделать все наоборот, но тут же почувствовал разницу.
- Невозможно обмануть самого себя, - прокомментировал эти попытки инструктор. - И дело вовсе не в пространственной ориентации и доминировании разных мозговых полушарий. Левша или правша - тут не играет никакой роли. Дальше…
Дальше оказалось, что при хлопках и Джокт и Барон одновременно делали основной замах правой рукой.
- Тут вы совпали, - прокомментировал инструктор, - но вот рукопожатие с самим собой, последовавшее за хлопками, снова выявило разницу. У Джокта сверху ложился большой палец правой руки. У Барона - левой.
- И что все это означает? - Хлопки и рукопожатия получились разными и у остальных пилотов. Само собой, всех их теперь заинтересовала интерпретация теста.
- Это говорит сразу о многом. Например, о том, что Джокт и Барон не должны находиться в составе одной тройки…
- Как? Почему? - вырвалось одновременно у Джокта, Барона и даже Гавайца.
- Вот так и потому! - ответил сразу на оба вопроса инструктор. - Можете считать это официальным заключением. А к нему я прихожу потому, что рано или поздно возникнет ситуация, когда вам лучше не находиться в одной тройке. Модель, конечно, теоретическая, но… Кстати, - добавил он, обращаясь уже ко всем пилотам, - не пытайтесь что-то изменить. Я понимаю, всем вам не хочется расставаться с товарищами и вы готовы пойти на обман, спешно тренируясь в хлопках и рукопожатиях… Напрасный труд. Все, что происходило только что в кубрике, записано на видеочипы. Уже через час я буду знать - кому и с кем нельзя оставаться в одной тройке.
Возникла пауза, и каждый из пилотов смог прочувствовать определенную долю подлости, присутствующую в тестировании.
- Поймите! - увидев недовольство сразу в тридцати взглядах, направленных на него, поспешил оправдаться инструктор. - Мы не стремимся развести все тройки! Но точно так же не стремимся сохранить и уже создавшиеся. Для Солнечной и для Крепости важен только один вопрос - эффективность каждой тройки в любой возможной ситуации… И спорить со мной бессмысленно, и осуждать несправедливо. Потому что все через это проходят. Вы уж поверьте мне на слово, будет только лучше.
Вряд ли слова инструктора вызвали у кого-то понимание. Все были возмущены фокусом с тайной видеосъемкой.
- Джокт! - Неожиданно инструктор ткнул пальцем в грудь пилоту. Вернее, попытался это сделать, потому что тот отклонился ровно настолько, чтобы палец инструктора остановился меньше чем в сантиметре от ткани комбинезона. - Джокт! - повторил инструктор. - Тебя никогда не посещали мысли, что из Барона может получиться неплохой лидер? Может быть, даже получше тебя?
Джокту даже не пришлось раздумывать, потому что он успел задать себе тот же вопрос, пытаясь найти объяснение только что полученному известию.
- Да, ком. И не однажды.
- Пилот Барон? Никогда не мечтали о том, чтобы самому вести тройку?
Барон отмолчался, но из отведенного в сторону взгляда ответ был понятен.
- Значит, мое заключение не должно вас удивлять. Вот так вот.
Гаваец, до сих пор молчавший, перебегал взглядом с Джокта на Барона и обратно, наблюдая, как они переваривают свалившееся несчастье. А после не выдержал и поинтересовался:
- А… Как же я? - Даже голос Гавайца показался сейчас каким-то измененным, чужим. Растерянность в его глазах плескалась сильней, чем у Джокта с Бароном. - Я-то уж точно никогда не желал быть лидером! И, черт возьми, не понимаю, почему должен расставаться с кем-нибудь из своих друзей только потому, что они неправильно машут руками. А может, у них сегодня просто такой день случился… Очень не хочу с кем-нибудь из них…
- Или с обоими сразу, - подкинул фразу психолог.
- Как? - Теперь Гаваец выглядел донельзя изумленным, с покрасневшим лицом и выпученными глазами он напоминал большого тюленя.
- Запросто. То, что вы никогда не стремились к лидерству в тройке, мне еще ни о чем не говорит. Только после тест-маджонга станет ясно - летать вам ведомым или лидером. Но даже если ведомым - стоит поискать ответ на вопрос, чьим ведомым? Кто будет для вас лидером? Джокт? Барон? Кто-то другой?
- О-о-о! - протянул Гаваец, запустив пятерню в короткий ежик на голове. - Почему весь этот цирк нужно было проводить именно сейчас? Почему - не раньше? Ведь нам позволили слетаться, а потом - как палкой по голове! Этот, слева, - больше не ведомый, а тот, другой, - уже не лидер, и вообще, лидером будет тот вот задохлик, который если чего-то и умеет, так это правильно хлопать в ладоши и скрещивать руки как положено… Мы вместе выходим на задания! Уже год! Неужели вы не понимаете? Вы бы вообще почаще меняли состав троек, дождались бы от пилотов благодарности…
- Да, как-то нелогично получается, - согласился Барон. - Если бы не сегодняшний тест, никто бы и не додумался разводить нас… Позвольте выразить несогласие с вашими выводами?
- Да-да! - Поняв, что это уже не шутки и все происходит на самом деле, Барона поддержал Джокт: - Мы подадим рапорт коменданту, и тогда…
- Не теряйте время понапрасну! - оборвал их инструктор. - Как вы думаете, я здесь по чьей воле нахожусь? По своей, что ли? Ага, дошло наконец-то! И имею от коменданта четкую инструкцию посылать всех несогласных в задницу. Понятно? Да и с чем вы не согласны? Не я хлопал за вас в ладоши… Так что комендант моего решения не отменит, вы же не оберетесь неприятностей, если будете досаждать ему с подобными просьбами. Обращайтесь лучше сразу в штаб Внешнекосмической обороны, на Землю. Там, по крайней мере, вам не накидают нарядов по службе. Надеюсь, вы догадываетесь, каков даже в этом случае будет ответ?
Молчал Барон, молчал Гаваец. Молчал и Джокт, представляя, как его рапорт ложится на стол гелиокомандора Бисмара.
- Знаете, что? - Теперь инструктор сам пошел в атаку: - Не нужно смотреть на меня волком! Не думаю, что вам стало бы приятней, если бы я оставил всех в неведении до окончания тестирования, а потом кто-то из ассистентов объявил тот же результат. Что скажете? Вот то-то! Не знаю, насколько это поможет лично вам, пилот Джокт. - Психолог снова попытался ткнуть пальцем, и снова это у него не получилось. - Но я бы хотел сказать, что подобная участь ожидает практически всех здесь собравшихся. Набрать минимальный боевой опыт, летая временными тройками, - это одно. А стать полностью автономной боевой тройкой, которой можно доверить любое задание, - совсем другое дело. Кстати, - теперь он обращался к Гавайцу, - ваше предложение о частой замене троек принимается! Можно считать, вы попали прямо в точку.
- То есть?
- Иногда что-то меняется в людях, вернее - что-то изменяет их. Кто-то приобретает новые качества, кто-то теряет… Раз в год ВСЕ пилоты теперь будут проходить тест-маджонг. Такое уже практиковалось раньше.
- И как успехи? - Пилотам оставалось только язвить.
- Редко кто из ведомых попадал в лидеры, еще реже - из лидеров в ведомые. Но состав троек изменялся почти наполовину. Почему - сами поймете со временем. Сейчас же, перед прохождением тест-маджонга, и пока обрабатывается информация с видеочипов, не забивайте головы ненужными вопросами. Давайте, я лучше расскажу что-нибудь еще о непроизвольных реакциях и их связи с нашей сущностью…
И, не дожидаясь согласия, а больше - чтобы отвлечь пилотов от раздумий, инструктор пустился в экскурс по практической психологии. Мало-помалу в разговор вступили и пилоты…
Пусть этот разговор и оказался сумбурным, из тех, что забываются на следующий день, но все же он достиг своей цели. Через десять минут со всех сторон посыпались вопросы, и больше никто не заикался о несогласии с выводами инструктора. Вскоре, если ощущение несправедливости и осталось, вслух его никто не озвучил…
- А сила рукопожатия о чем-нибудь говорит? Если один человек сжимает руку другого со всей силы, то это значит…
- Это значит, что он более эгоистичен, чем собеседник. Еще, возможно, свидетельствует о гипертрофированном инстинкте собственника. Конечно, по одному этому жесту ничего не скажешь, здесь немалую роль играет и физическая сила. - Инструктор кивнул в сторону Гавайца. - Но все же в большинстве случаев такой жест делается умышленно и говорит скорее о плохом, чем о хорошем.
- Почему?
- Как вам сказать… Это в моем понимании… Одно дело - быть человеком честолюбивым, другое - стараться подавить любого другого человека. Это ведь атавизм чистейшей воды! Звери рычат, демонстрируют зубы, парнокопытные вскидывают рога, а люди… Наблюдения показывают, что такие «силачи», здороваясь с людьми, от которых в чем-то зависят, резко ослабляют хватку. Такая реакция не относится к неконтролируемым. Я называю - любить себя, любимого.
- А разве это не показатель жесткости характера?
- Возможно. Но еще может оказаться свидетельством простой жестокости. Между жесткостью и жестокостью граница, конечно, имеется. Но очень тонкая. Вы понимаете? И почему-то, чаще всего, такая жестокость вымещается на женщинах, уж простите за сентиментальность, но бывают… перегибы…
Пилоты понимали. Может быть, каждый по-своему.
- А имеет ли значение, на каком расстоянии от собеседника останавливаться во время разговора? Это тоже о чем-то говорит?
- Ну-у… Специалист различит сразу несколько случаев, и, если это не близкие друзья, чаще всего такое положение собеседника, когда он пытается буквально втиснуться в вашу кожу, должно заставить сомневаться в его правдивости. Хотя общего заключения делать по этому признаку нельзя. Для тех, кто живет в густонаселенных районах, такая близость - норма. А вот, скажем, колонисты, которым пришлось осваивать обширные территории и жить обособленно друг от друга, те всегда при разговоре сохраняют дистанцию, стараясь находиться на расстоянии вытянутой руки. Присмотритесь сами: всегда можно отличить астронавтов линейного флота от пилотов истребителей. На линкорах ютятся в тесных помещениях, особенно капонирщики и расчетные группы, обоймами, вплотную друг возле друга. Вы же привыкли к простору. Простору и одиночеству. Все, что чуть больше вашего одиночества, - полетные тройки…
Так, постепенно, инструктор вернулся к основной теме разговора - о тестировании для формирования новых полетных троек. В это же время в кубрике начали появляться новые лица. К своему удивлению, Джокт увидел среди них и Спенсера.
- Привет! - обменялись они рукопожатиями.
И Джокт поймал себя на том, что оценивает силу пожатия Спенсера. С каким-то облегчением и радостью в итоге он решил, что с женщинами у Спенсера все нормально, без перегибов. И с другими людьми тоже.
- Ты чего здесь? - задал он вопрос Спенсеру.
- За тем же, что и ты, - без улыбки ответил Спенсер. - Формирование троек. Тест-маджонг.
- И… Ты тоже?
- Как видишь, не я один… Жестокая штука, правда?
Джокт тут же вспомнил слова инструктора насчет регулярно проводимого тестирования даже для опытных пилотов и согласился, что да - штука эта ужасная!
Объявление инструктора о том, какие тройки будут разбиты, Джокт уже не слушал и почему-то старался не встречаться взглядом ни с Бароном, ни с Гавайцем. Ему казалось, что повинен он сам. А вот недовольных возгласов у присутствующих прибавилось. Впрочем, это были только пилоты одного с Джоктом выпуска, к пилотам, вошедшим вместе со Спенсером, это не относилось. Они стояли спокойно, словно готовились принять к исполнению какое-то будничное указание. К тому же их очередь пока не настала. И в итоге вышло, что полностью нетронутыми остались всего две тройки. Хотя бы кому-то повезло! Еще в трех тройках выбыло всего по одному человеку.
- Ну и что сейчас будет происходить? Как нас собираются склеить заново? - поинтересовался Джокт у Спенсера.
- О! Это будет незабываемая игра! - живо откликнулся тот. - Хорошо, если закончим к утру…
- Даже так?
- А ты что думал? Иногда тест-маджонг длится несколько дней. Вот, например…
Неизвестно, какой пример собирался привести Спенсер, потому что в следующую секунду инструктор отдал команду.
- Активировать индапы! Предполетный режим! Разбейтесь по парам и проходите в маджонг-класс.
- А… - начал было кто-то.
- Это без разницы, с кем будете в паре. Вам предстоит собрать не один пасьянс, пока что-то прояснится. Ну кто первый?
Барон ухватил Джокта за руку и, насупившись, сделал первый шаг.
- Сложите руки… Похлопайте… Еще бы попрыгать заставил - кто выше! - баобаб ученый! - бормотал он при этом, очевидно пытаясь найти хоть какой-нибудь шанс опровергнуть выводы психолога.
Но с первой же партии все стало ясно. И если этот метод, испробованный годами и поколениями пилотов, был верным, то выходило, что психолог не ошибался…
- Начинайте! - приказал один из ассистентов, и перемешивающий автомат выложил перед Джоктом и Бароном немыслимую головоломку…

ГЛАВА 2

Основным отличием этого теста от почти забытых уже занятий в маджонг-классе являлось условие парного разбора пасьянса. Рядом со столом, на котором высилась замысловатая фигура из фишек маджонга, звонко тикал неутомимый метроном. Ритм его щелчков был не быстрым и не медленным, средним, как раз таким, чтобы в одиночку справиться с заданием стало бы чуть ли не пустяковым делом. Но это - в одиночку… Напарникам было запрещено общаться между собой. Никаких слов, никаких лишних жестов, никакой мимики. Впрочем, мимика и слова сейчас никак не могли помочь - на каждого из пилотов опустился оптико-акустический барьер, отключающийся и включающийся синхронно со звучанием метронома. Попеременно - то один, то другой пилот - оказывались окруженными снопами переливчато-розового света. И Джокт не видел напарника те две-три секунды, за которые Барон должен был снять свою фишку. А потом - наоборот, барьер включался над Бароном. Сегментом пересечения двух тубусов света являлся стол с пасьянсом. Он-то и открывался взору при переключении барьера. Щелчок - и Джокт видит лишь стол и пасьянс, в котором Барон уже снял одну из фишек. За три секунды нужно распознать, какую именно, и снять парную. Или же самому убрать фишку, оставляя на долю Барона вспоминать предыдущее расположение фишек, оценивая, какой из них не стало, и снимать парную. Все это - в вязкости искажающего барьера, за которым нет Барона, нет инструктора и ассистентов, других столов и испытуемыми. Ничего нет. Какие-то тени, что движутся хаотично, избегая возможности стать человеческим очертанием. Звуки - словно услышать их под водой…
Конечно, можно было бы попытаться обхитрить психолога, нарушить весь процесс хотя бы тем, что задержать руку над местом, откуда только что снял фишку. Или наоборот - будто невзначай указать на парную фишку, облегчая задачу напарника. Барьер непроницаем только для света и звука… Но именно это делать было строжайше запрещено. Всевидящее око видеочипов, которыми был буквально начинен маджонг-класс, тут же оповещало ассистента о нарушении вводной. И почувствовать себя снова курсантом, которого инструктор тыкает лицом в экран с записью его поведения, никому из пилотов не хотелось.
Уже через десять переключений барьера Джокт понял, что недооценил коварства инструктора. Потому что основного общеизвестного правила собирания маджонга - пасьянса никто не отменял. Убираются только парные фишки. Одна за другой. Просто в предложенном тесте одновременность зависела сразу от двух участников. Я увидел выгодную пару: две двойки-доты по углам. Убираю первую двойку, а вторую убирает напарник. Только он должен сориентироваться, понять, какую пару выбрал я, и продолжить действие. А заодно согласиться, что эта пара в перспективе освобождает путь к другим парам. Самая большая проблема заключалась в том, что выгодность снятия той или иной пары каждым из пилотов оценивалась по-разному. В одиночку Джокт разобрал бы не менее трех четвертей выпавшей головоломки. Это если она не имела окончательного решения. Если же имела - обязан был разобрать всю до конца.
Убираем пару двоек-дотов, этим открываем второй ряд из трех и высвобождаем сразу четыре фишки, из которых можно выбирать… Тогда через пять-шесть ходов откроется фишка с цветком орхидеи - нужная пара для цветка сливы, которая находится на вершине одной из пирамид и в свою очередь открывает дорогу сразу к шести фишкам, освобождая их. Это просто. Но почему-то Барон не замечает такой простоты. И когда стол с пасьянсом снова возникает перед Джоктом, он видит, что Барон не тронул двойку-дот. Он убрал фишку «южный ветер»…
Сомневаться в том, что Барон смог вычислить задумку Джокта, не приходилось. Значит, он умышленно пошел на штрафной балл, заметив другую комбинацию, которая, по его мнению, позволяет еще эффективнее, за меньшее количество снятий разобрать весь пасьянс.
Джокт чертыхнулся. Ведь допустимо было набрать всего три штрафных балла, после чего сеанс прекращался. Задание считалось проваленным. Но с другой стороны - если общее количество ходов оказывалось хотя бы одинаковым с количеством, на которое программировал головоломку перемешивающий автомат, пара считалась подходящей друг другу. Именно это опровергло бы жестокий вердикт инструктора, и Джокт с Бароном могли остаться в одной тройке.
Джокт понимал, что Барон старается, хочет сделать все как лучше. Странно… Неужели он не понял, что самый верный путь - четко следовать за тем, кто сделал первый ход и убрал первую фишку? Это же очевидно!
«Стоп! - сказал сам себе Джокт. - А с чего я решил, что мой вариант - самый верный? Может быть, Барон как раз и прав? По крайней мере, в жизни Барон не раз принимал более верные решения, чем я».
Первый промежуточный удар метронома… Идти за Бароном? Снять фишку «северный ветер»? Двойка-дот возвращена на место перемешивающим автоматом. Ход Джокта не засчитан, этот ход обменяли на штрафной балл. Барон обменял. Так прав он или не прав? Фишки с ветрами освобождают пару шестерок - иероглифов и одновременно другую пару. Убрать иероглифы - получаем цепочку с цветами орхидеи и хризантемы… Освобождаются еще две пары фишек «дот»… За ними еще пара… И разбирается почти половина пасьянса…
Второй промежуточный удар. С третьим настанет передача хода. Неужели Барон снова оказался на высоте? Открыть своим ходом дорогу к решению половины проблемы! Заманчиво. Но почему тогда он, Джокт, сам не заметил этой возможности? Индап щелкает, время растягивается, но растяжение его не бесконечно, вот-вот раздастся третий щелчок и…
Еще раз - стоп! Так нельзя! Убрать фишки с орхидеей и хризантемой - оставить без пары цветок сливы! А он - на вершине пирамиды, запирает собой сразу шесть фишек. Единственно оставшийся цветок бамбука, который тоже мог бы послужить парой к цветку сливы, пока не виден, его нет в верхнем слое! Значит - пасьянс не может быть собран таким способом!
Третий щелчок. Джокт вновь снял двойку-дот. А фишка, только что снятая Бароном, возвратилась на место…
- В этом вся проблема, - терпеливо, будто общаясь с детьми, разъяснял психолог. - Даже если бы вы поняли, что самое важное в тесте вовсе не скорость, а способ взаимодействия, у вас все равно ничего бы не вышло.
- Если бы мы договорились заранее, все бы у нас получилось! - возражал Барон, который оказался виноват.
Но выяснилось, что его вина - мнимая.
- Смотрите! - Инструктор вызвал на экран запись пасьянса, ставшего несчастливым для Джокта с Бароном. - Даже если забыть про вашу игру с фишками и два штрафных балла… Вот! - Наконец-то он нашел интересующий момент: - Видите?
В компьютерной обработке на экране воспроизводилась не только видеозапись, но и сложные расчеты, выводимые в правом верхнем углу экрана, а также алые стрелки, высвечивающиеся наложением на запись. Стрелками отображались траектории взглядов, которыми тестируемые оценивали ситуацию на маджонг-столе.
- Вот-вот-вот! Видите?
Сначала дошло до Джокта, потом уже и Барон понял, в чем дело.
Каждый раз, когда выпадала очередь Барона, тот сразу вычислял, какую фишку убрал Джокт, это легко давалось им обоим, но вот после, в оставшиеся две секунды Барон постоянно пытался нащупать взглядом собственную комбинацию. Стрелка металась по рисунку пасьянса, указывая, куда направлен его взгляд. А ведь он не просто так высматривал какие-нибудь пары фишек, доступных для снятия! Нет, Барон шел дальше, выстраивая прогноз для других возможностей, развивая собственный поиск. Когда же этого не происходило, Барон тратил время на то, чтобы попытаться разгадать замысел Джокта. Это как акт ревности: почему он снял именно эту фишку? Что это нам дает? Ага, кажется, понятно, но вот мой вариант…
- В затяжном бою это неизбежно приводит к дезорганизации тройки, - продолжил пояснения инструктор, - ведомый не должен, не имеет права размышлять, почему его лидер избрал именно такой угол атаки? Почему повел тройку в атаку на северную полусферу, в лоб, когда можно уйти на вираж, атаковать позже восточную полусферу… Сейчас речь идет не об индивидуальных аналитических способностях, а об их совместимости. И я лишний раз убедился, что не ошибся при первичном тесте. Вы не должны летать вместе, как бы вам того ни хотелось и какой бы несправедливостью ни показалось мое решение.
- Но разве это плохо, - пытался возражать Джокт, - когда в тройке есть ведомый, способный увидеть лучшее решение?
- Очень. Очень плохо! Об этом вам лучше пораспрашивать командира Гонзу. Ведомые обязаны идти за лидером, даже если он ведет их прямо в преисподнюю. А лидер не должен ожидать подсказок, пусть даже сделанных лучшим другом.
- Но Бессмертные научились неожиданно появляться в любой точке! Они прокладывают собственные Приливы, и…
Джокт не договорил. Хотя идея его была понятна каждому, психолог повысил голос. Теперь в нем не осталось ни следа от прежней терпеливости. И выложил последний козырь.
- Именно! Научились появляться где угодно и когда угодно! Поэтому лидер тройки всегда должен держать в голове этот случай, какое бы маневрирование ни производила его тройка. Всегда должен готовиться, что в любой точке, в любой момент может появиться новый соперник! Скажи, Джокт, только без обмана, как по-твоему, - из Барона получился бы классный лидер?
Джокт понял, к чему задан вопрос и что он услышит после своего ответа. Но хитрить и выворачиваться не стал.
- Ему даже не нужно прилагать к этому усилий. Барон - прирожденный лидер. Наверняка даже лучший, чем я.
Барон попытался вставить слово, но был остановлен жестом инструктора.
- И я так считаю. На одной чаше весов - ваша дружба, а на другой… Зачем же лишать истребительный флот прирожденного лидера? Я не могу оценивать - лучше он будет, чем ты, или нет, мое дело - формировать полетные тройки. Но знаю - он будет лидером!
На этом испытания для Джокта не окончились. Поняв, что так и будет, что им не летать с Бароном в одной тройке, едва касаясь крыльями-подвесками, он разозлился на такую несправедливость, а заодно на инструктора, на себя, на маджонг и прочее остальное. Теперь Джокт нашел выход злости на маджонг-столах. Он не думал о совместимости. Как не думал о том, с кем хотелось ему оказаться в одной тройке и кто будет его ведомыми.
Вторую тестовую комбинацию Барон разыгрывал с Гавайцем, и настала очередь Джокта ревновать, следя за ходом испытания, ожидая их результатов. Инструктор оценил совместимость Барона с Гавайцем как близкую к идеалу…
Джокт ушел в игру, его руки летали над столом, ему хотелось, чтобы метроном щелкал чаще. К чему теперь время? К чему раздумья над головоломкой? Он шел напролом, даже не переживая - успевает за ним очередной напарник или нет. Появившийся «Взгляд Орла» позволял ему видеть насквозь хитрости и ловушки, подготовленные перемешивающим автоматом.
Первый взгляд на пасьянс. Оценка. Восемнадцатиходовая комбинация, дальше - ерунда! Подчищать оставшиеся пары… Метроном и впрямь зачастил. Время на ход - секунда! Напарники вылетали один за другим, не поспевая за нестандартным мышлением Джокта. Те из них, кто все же умудрялся уловить, какой именно фишки только что не стало и какую парную фишку требуется убрать, были отсеяны инструктором. Виной тому - все те же алые черточки-стрелки на экране. Может быть, из таких напарников получатся лидеры, может быть - идеальные ведомые. Но только не для него. Не для Джокта.
И оказалось так, что вскоре Джокт остался в одиночестве. Из тридцати пилотов первого года действительной службы двадцать семь были разведены по тройкам. Еще двоим осталось подобрать лидера из числа более опытных, пришедших вместе со Спенсером, пилотов. А Джокт остался один. Сам по себе. Лидер без ведомых. Белая ворона, оказавшаяся светлее других белых ворон. Единственное, что утешало, когда он уже смирился с мыслью, что Барон и Гаваец не будут летать с ним в тройке, - это то обстоятельство, что из них троих не разлучили хотя бы их Барона с Гавайцем. Барон стал лидером, Гаваец - его ведомым, что не являлось чем-то удивительным. Вторым ведомым Барона стал Монс. Вот это уже странно, потому что Монс до сих пор был лидером. Ну теперь это станет лучшая тройка, порадовался за друзей Джокт. Гаваец - прикрывает тыл, надежный как скала, - вспомнил Джокт виртуальную смерть Гавайца, когда тот безропотно принял истребителем ДУГи сразу две торпеды… Монс - лучший постановщик ловушек, какого не против были бы заполучить к себе даже офицеры рангом повыше. А он…
- И что мне теперь делать? - ломающимся голосом спросил Джокт у инструктора, понимая, насколько глупо и плаксиво звучит его вопрос. - Переквалифицироваться в пилоты миниджета?
Психолог между тем воспринял это как шутку и улыбнулся.

Предыдущая страница 2 Следующая страница


3 Дмитрий Градинар

- Ну-ну, парень! Возможно, тебе повезет больше, чем всем остальным. Еще не вечер, - добавил он, хотя по общекорабельному только что наступила полночь.
Джокт повернулся к двери кубрика и побледнел. Прямо на него уставилось электронное табло часов, на котором горело четыре нуля. Опять… Время палиндромов!
- Ты как, Джокт? Осилишь еще парочку пасьянсов? - Кто-то подошел и ткнул его в бок.
Джокт обернулся. И не поверил своим глазам. Рядом с ним стоял Спенсер Янг Ли.
- А… почему? - только и смог спросить Джокт.
- Мой лидер принял двух ваших… Его, - Спенсер кивнул в сторону второго офицера с нашивками капитан-лейтенанта, - решили погонять в новой тройке. Кстати, знакомьтесь, это Смоки!
- Смоки Фаервью, - представился тот без улыбки, но и без напряжения во взгляде, - а ты Джокт. Спенсер про тебя рассказывал…
Такой оборот событий заставил сердце Джокта забиться, а самого его по-другому посмотреть на сложившуюся ситуацию. Еще бы! Ему выпадал шанс летать в такой команде! Ради Спенсера он готов был стать ведомым, и это не представлялось зазорным. Скольким фокусам пилотирования обучил его Спенсер? А сколько еще покажет! Сколько нового он сможет узнать от неулыбчивого Смоки? Капитан-лейтенантских нашивок просто так не дают…
Усталость растворилась в только что полученном заряде положительных эмоций, циферблат с четырьмя нулями больше не пугал. К тому же момент временного палиндрома прошел. Только бы не оплошать теперь за маджонг-столом, заволновался Джокт. Только бы не оплошать!
- Готовы? - Ассистент подмигнул Джокту, догадываясь, что испытывает молодой пилот в такой момент. - Пасьянс!
Перемешивающий автомат издал короткую костяную трель и выставил на стол фигуру.
- Начинайте!
Световой тубус. Щелканье метронома. Движение рук над фишками.
Сначала в пару с Джоктом встал Смоки. Ход первый, ход второй, третий ход… Метроном их не щадил, отсекая короткие промежутки. Четвертый ход. Комбинация не самая простая, но и не самая сложная. Джокт успел просмотреть и просчитать ее до двадцатого хода, с поправкой на два. Все-таки второй и третий слой пасьянса недоступны его взгляду, и анализ можно было вести, только опираясь на теорию вероятности, - маленький прообраз способности Предвидения, что включается у пилотов во время полетов с околосветовыми скоростями.
Шестой ход. Седьмой…
На десятом ходу Джокт понял свою ошибку. Но что-либо изменить уже было невозможно!
Несколько часов марафона по игре в маджонг, где перерывами являлись только те редкие минуты, когда инструктор и его ассистенты составляли новые пары, не прошли для Джокта бесследно. Сейчас, выступая в паре со Смоки, он не успел перестроиться и продолжал разбирать пасьянс в собственной манере. Быстро, проницательно, оставляя на долю напарника только подбирать нужные парные фишки. И совсем вылетело из головы, что он вновь демонстрирует характеристики лидера!
Что делать? Мысли заметались, он чуть было не потерял ту цепочку ходов, что составил заранее. Делать-то что? Сбить рисунок, схему разгадывания пасьянса? Пойти на штрафной бал, отдавая первенство Смоки?
Наверное, он так и сделал бы, но тут же пришло и понимание другого…
Пилот Смоки тоже мог изменить схему, возвратив на стол фишку, убранную Джоктом, а вместо нее убрать другую, свою… Мог, но не стал этого делать. Может быть, так и нужно? Или где-то рядом подвох? А Смоки просто не хочет набирать штрафных баллов?
Еще сложнее было понять инструктора. Ведь именно Джокту почему-то был передан первый ход. Нетрудно догадаться, что за этим должно последовать. Только Смоки мог изменить ситуацию. Потому что снимал фишки за Джоктом. Но он этого не сделал… Почему?
Круг замыкался, Джокта бросило в жар от осознания собственной самонадеянности.
«Дурак! Самовлюбленный сноб! - мысленно отругал он себя. - Чем я думал, когда начинал партию?»
Двадцать первый ход. Дальше пасьянс разбирался сам собой. Все угловые, запирающие фишки уже открыты, при их снятии высвободились и остальные…
- Ну что ж. Очень неплохо, - вернул его к действительности голос Смоки.
Впрочем, офицер обращался к инструктору. А Джокт увидел, как гаснет, отключаясь, барьер. Партия была остановлена.
- Можно не продолжать, дальше все ясно, - пояснил инструктор.
Да, можно и не продолжать. Все ясно. Джокт не годится в ведомые к Смоки. Но совершенно неожиданно барьеры вспыхивают вновь, и к столу подходит Спенсер…
- Начинайте! - командует инструктор.
Право первого хода передано Спенсеру. Тот снимает абсолютно ничего не дающую в перспективе фишку, самым наглядным образом поощряя Джокта перехватить инициативу, и все повторяется.
Двадцать четыре хода. Один штрафной балл - за первый же ход. Барьеры гаснут…
- Но почему? - недоумевал чуть позже Джокт, когда инструктор объявил то, чего уж никак нельзя было ожидать. - Как я могу стать лидером для…
Инструктор молчал и улыбался, за него ответил Спенсер:
- Можешь! Я ведь тебе говорил когда-то, что срок службы не влияет на положение в тройке.
Спенсер тоже улыбался. Но самой странной выглядела третья улыбка - улыбка Смоки. Она появилась всего на секунду, но секунда показалась Джокту часом.
- Привет, новый лидер! - сказал Смоки, протягивая руку, словно знакомясь с Джоктом заново.
Не улыбался только Джокт. Он даже не нашел, что можно сказать в такой ситуации, а его попытку возражать просто не приняли во внимание.
Таково было второе значительное событие в его жизни после полета в Серый Прилив, к планете Бессмертных. Так что вновь появиться у входа в этот же Прилив ему предстояло с новыми ведомыми - Спенсером на «Стеле» и Смоки Фаервью на «Гольфе». Но было еще и третье событие… Наверное, оно окончательно примирило Джокта и с отказом Бар Аарона помочь Каталине выйти из состояния зависимости от Игры, и с переходом в другую тройку.
Барон. Член семьи хайменов, для которого все происходящее являлось просто фарсом, спектаклем с декорациями, но декорациями отнюдь не вечными.
Вскоре ему предстояло отправиться на Землю. Навсегда снять форму пилота и пройти семь кругов ада, где главными пытками должны были стать изощренная человеческая жестокость - та, что не считается даже с кровным родством, - алчность, подлость и продажность тех, в чьих силах было помочь. Совершенный им когда-то бунт, юношеская выходка, которую он посчитал актом гражданского героизма, вот-вот должна была обернуться трагичной несправедливостью.
- Джокт. У нас все равно не получилось бы летать вместе. Потому что… Ну ты знаешь. Из штаба пришел запрос. Они хотят обставить дело так, будто им потребовалось несколько молодых офицеров для какого-то торжества. Видел уже, как это делается… Что-то вроде панихиды по погибшим на «Инке», только повод другой, все в мажоре, народу побольше. Ну там молодая смена выпускает голубей в небо или что-то в этом роде. Только, боюсь, моего лица ты не увидишь в видеохронике. По дороге ведь всякое может приключиться, временное помешательство, например, вполне удобная мотивировка. Такая штука вызовет только брезгливость у тех, кто смог бы копнуть поглубже…
- Я не знаю, что сказать, - растерялся Джокт после печальной исповеди друга. - Я не знаю, что сказать и что сделать… Неужели Старик не может помочь?
- Комендант - настоящий человек, никогда этого не забывай! Но в моем случае даже он бессилен…
Уже ночью Барон ворвался в каюту Джокта совсем другим - обновленным, с горящими глазами, и, ожесточенно жестикулируя, сообщил невероятное известие.
- Джокт! - орал он на весь коридор, не обращая внимания на суровое напоминание электронных часов о том, что уже половина третьего. - Джокт! Я же говорил, что Старик - настоящий человек! Человечище!
- Что случилось? - Сорвав наушники и едва успев выбить дробь на клавиатуре работающего компьютера, Джокт почему-то стыдливо отвернул экран в сторону.
Но Барон даже не обратил на этот жест внимания.
- Завтра… То есть сегодня уже! В рейд уходит особая группа! Подлетное время до цели - два месяца!
- Ну и что? - Джокт все еще недоумевал по поводу позднего визита, хотя всей душой желал бы разделить радость Барона.
Для этого осталось только понять - с чего бы это? Откуда? Что за весть так взбудоражила его друга?
- Два! Месяца! - раздельно повторил Барон. - Дошло? И я иду в составе группы из тридцати истребителей. Как тебе новость?
Теперь Джокт понял. Его доклад о проходе Серым Приливом заставил офицеров-аналитиков разделиться во мнениях на две группы. Но пока не прекращались споры и расчеты всех трудностей по проникновению в «счастливый» Прилив, - а что еще счастье для военных астронавтов, как не это? - было принято решение о прямолинейном достижении нужного оперативного квадрата. То есть об отправке небольшой ударной группы собственным ходом, без использования приливных точек. Именно эта группа должна отворить изнутри дверь, что выведет флот «Австралии» к новым победам! Домашняя планета Бессмертных - это не шутка!
Фактически это оказалось самым важным открытием за время войны. В случае удачного штурма планеты можно было надеяться на захват таких данных, что даже и не снились всем аналитикам, исследователям и разведывательным службам Солнечной.
- Но как это получилось? Ты же говорил, что запрос из штаба…
- А-а, ерунда! Всегда найдется нерадивый офицер связи, который такой запрос посчитает второстепенным и передаст его коменданту уже после отправки ударной группы.
- Разве за это не наказывают? Что случится с офицером связи?
- Конечно, его накажут! Влепят выговор, могут понизить в звании. Хотя я не думаю, что дойдет до такого, по большому счету запрос действительно второстепенный, не относится к выполнению боевой задачи. Ну вместо одного молодого пилота пришлют другого. Хоть двух, хоть трех, да хоть целую группу! Снимут с линкора, который стал в док, на профилактику всех пилотов миниджетов, и… Велика беда! Они сами себя перехитрили!
Когда Барон говорил «они» да еще закатывал под лоб глаза, становилось ясно, кого он имеет в виду. Действительно, перемудрили хаймены. К тому же этот план - явно задумка Старика, сумевшего толково воспользоваться подвернувшейся возможностью отправить Барона туда, где его не найдут никакие «шестерки» влиятельной семьи.
- Если связному офицеру будет грозить что-то посерьезнее выговора, найдется еще и медик, удостоверивший временную недееспособность связиста в момент принятия запроса. Еще лучше - установят факт отказа индапа, выдавшего ударную дозу успокоительного. Один на миллион, но вот - проверьте! Сейчас такая чехарда понеслась, а все из-за тебя! - Барон потрепал Джокта за волосы. - В комендантских службах все с ног валятся и с катушек съезжают. Не спят, живут только благодаря индапам, так что Старику ничего не стоит обставить все по-благородному. Формально - на момент отправки группы - никакого приказа на руках у него не было, а значит, и нарушения нет. Видишь? Я же говорил - Старик, он особенный! Я у него в долгу. Если понадобится, и офицер-медик, и связист, и кто угодно еще, выполнят любую, даже самую невероятную просьбу, - всегда найдутся люди, принявшие его сторону. Даже стыдно мне как-то…
- Но почему он все это сделал? - вырвалось у Джокта, который тут же пожалел о сказанном.
- Ты разве не рад? Какая теперь разница? - Улыбка Барона погасла, теперь он только грустно усмехался. - Комендант «Австралии» - вояка не по назначению, а по призванию. Живи он даже в мирное время, а все равно военная косточка выпирала бы. Конечно, быть хайменом - значит нести определенные обязанности перед людьми своего круга… Но сейчас, когда Бессмертным без разницы, кого растереть в порошок, не все смотрят на одни и те же вещи одинаково. Кому-то поступки Старика покажутся сплошным сумасбродством. Даже то, что он решил стать комендантом Крепости и вбухал больше половины собственных средств в военные разработки… Вот только побольше бы сейчас таких сумасбродов…
- Ты - еще один, - ввернул Джокт.
- Я не в счет. Простой пилот. Даже не лучший. Нечто в миллион раз меньшее, чем даже пешка. Хотя, знаешь, после нашей победы Старик вполне может стать одной из самых влиятельных фигур Солнечной. Ведь все, что он вложил, вернется ему с процентами. После победы…
Выговорившись, Барон наконец-то присел на край гравикойки и только тут задал себе вопрос, а почему это его друг не спит?
- Когда думаешь ложиться? Тебе не кажется, что это уже перегибы?
- Я… решил поработать на компьютере. - Джокт почувствовал, как краснеют мочки ушей, что происходило каждый раз, когда ему приходилось врать.
Тут они были схожи с Гавайцем. Что-что, а врать не умел ни один, ни другой.
- Понятно. Опять играешь? Не боишься стать этим… инфонариком?
- Не боюсь. - Поняв, что ложь не удалась, Джокт уселся рядом. - Полковник Бар Аарон говорит, что в моем возрасте уже не грозит оторваться от реальности.
- Не грозит оторваться? Сейчас посмотрим… И, не дожидаясь разрешения, Барон подскочил к столу, поворачивая экран.
«Великая Мамба вызывает Питона Джокта! У нас проблемы. Атакованы группой „Кнопок"!» - бежало в строке вызова на фоне звездного пространства, расчерченного прицелами.
- Снова Каталина?
Джокт боялся, что Барон начнет издеваться, тонко, обидно, - иногда это получалось у него очень даже мастерски. Но такого не произошло.
- Это она? - Барон повторил вопрос.
- Она, - выдохнул Джокт, посмотрев на экран.
- Ты что, влюбился в жителя виртуальности? В сумасшедшую?
- Каталина не сумасшедшая! - Джокт поджал губы.
Барон оставил издевки, но его лишь наполовину справедливые упреки жалили больно.
- Ты должен понимать, что это все несерьезно. В это время ты должен спать и видеть десятый сон! Понимаешь, что твоя привязанность к Каталине уже начала тебе мешать?
- Ничего, завтра начинаются установочные вылеты в новых тройках, высплюсь после обеда…
- Выспишься. Только предварительно провалишь всю тренировку. У тебя ведомые - асы! Разве не понятно? Теперь нужно постоянно держать форму. Давай-ка укладывайся, попроси у индапа глубокий сон и забудь о ней. Хотя бы на сегодня.
- Не могу, - покачал головой Джокт, зная, как глупо выглядит его объяснение, - ты же видишь, там сейчас свалка начнется, она ждет… Она верит, что я приду в ее Игру.
- Давай сообщим, что ты погиб. Погиб смертью героя, сбив десять линкоров и двадцать крейсеров. Давай?
- Торпед не хватит, - совсем уж скис Джокт, - и в этой игре невозможно сбить неучтенный линкор или крейсер… К тому же слово «погиб» для них ничего не означает. Так же, как и «воскрес». Для них все это - Вечная Игра. Игра навсегда!
- Ладно-ладно, я пошутил. Но все равно, так нельзя, - смягчил тон и стал оправдываться Барон. - Конечно, это не мое собачье дело, но тебе же завтра… Да какое там! Сегодня! Тебе не играть сегодня предстоит, а лидировать в новой тройке! Виражи, провалы, подъемы… Если что-то пойдет не так, как ты будешь объясняться со Спенсером и этим… третьим, неулыбчивым?
- Смоки, - механически подсказал Джокт.
- Смоки, - повторил Барон, - Он точно не поймет, сочтет за блажь! Утрата доверия со стороны ведомых - дрянная вещь!
Заметив, что Джокт остается безучастным ко всем наставлениям, Барон снова сел рядом, обхватив друга рукой за плечо.
- Знаешь, Джокт… Как-то не везет тебе в личной жизни… Лиин. Теперь - вообще что-то невообразимое.
- Она не женщина. Ей всего пятнадцать, - зачем-то огрызнулся Джокт. - Вся проблема в том, что я очень хорошо все воображаю. Понимаешь?
И дальше Джокт рассказал все - про собственные чувства, когда он увидел Каталину почти обнаженной, про размышления над судьбой всех несчастных информационных наркоманов.
- Как это раньше называлось? Каторжники, прикованные к веслам на галерах? Только их галеры никогда не придут к берегу. Или они не заметят этого берега… Ни берега, ни самих цепей. Но зато я - вижу! Это ужасно, Барон! Если Старик когда-нибудь станет большой фигурой, попроси, чтоб он навсегда решил вопрос с мальчишками и девчонками, что падают на дно жизни, не замечая этого падения…
- Ты думаешь, все так просто? Мне тоже их иногда жаль. Но сейчас не время для сантиментов. Нужно думать о том, что все они пригодятся в бою!
- Вот видишь? Ты говоришь - иногда жаль, а потом сам себе противоречишь.
- В чем же?
- То, как ты сказал про них, - «пригодятся»! Будто о полезной вещи, как о дополнительных разгонных двигателях или электронной системе навигации. Так нельзя, они - почти дети! Хорошо, среди них нет грудных младенцев. А если бы младенцы научились играть в «Зигзаг-52», их тоже - за полетные джойстики и в бой?
- Не горячись, не надо! Младенцы не смогут играть в такую игру. К тому же не выдержат перегрузок… Ой, прости! - увидев невероятно округлившиеся глаза Джокта, поспешил извиниться Барон, но затем нашел выход: - Глупости! О каких перегрузках речь, если теперь они управляют истребителями Дистанционных Групп? Да у них вообще самое безопасное место в бою - держаться позади, пилотировать дистанционно…
- Вот только Бессмертные не различают - где для кого безопасно, а где нет. Все равно станция с пилотами новой формации. - Джокт старательно избегал слов «сумасшедшие», «инфонарики» и прочих эпитетов, - станция должна находиться в оперативном квадрате боевых действий. А в бою всякое может случиться.
- Ладно. - Барон попробовал разъяснить по-другому. - Хочешь узнать всю правду?
- Правду о чем?
- И о твоей Каталине тоже!
- Ну-ну…
- Просто сидеть перед монитором с утра и до утра - этого недостаточно, чтобы стать… такими. Для полного эффекта нужно кое-что еще…
- Полное отсутствие веры в будущее?
- Это, может быть, тоже. Но есть вещи и похуже. Ты слышал когда-нибудь о наркодилерах?
- Наркодилеры? Кажется, их истребили еще пару сотен лет назад. Те, что еще встречаются, - импровизация неудачников и…
- Правильно. Истребили. Потому что Совет хайменов ввел жесткую монополию на продажу наркотических веществ. Но истребили верхушки картелей, всех выявить невозможно. И тогда появились некоторые одиночки, желающие конкурировать с властью. Поскольку такая конкуренция нереальна, ведь это глупо - приобретать «экстази» у хитролицего проныры, когда можно спокойно скинуть пару кредитов, - если брать для себя и для друзей - прямо у входа в ночной клуб. Постоянным клиентам - скидка!
- К чему ты это ведешь? На что ты намекаешь, Барон?
- Не понимаешь? Подумай - конкурировать невозможно, но хочется. Что делать?
- Действительно, ничего не понимаю…
- Нужно разрабатывать новые наркотики, которые нигде больше не достать! А-а, о чем я говорю! - Барон махнул рукой. - Ты же с Плутона! Вряд ли даже знаешь, что такое «экстази»!
- Нет,почему, знаю, - робко признался Джокт, - конечно, не на Плутоне, там строго…
- Здесь? В Крепости? - Теперь глаза округлились уже у Барона.
- Нет, конечно! Одну капсулу - с Эстелой. Когда мы… Ну во второй раз, в общем… А еще раньше - пару раз на Европе. Помнишь, я говорил, что проходил там практику, как раз, когда все произошло…
Джокт, конечно же, имел в виду трагедию Плутона и «Хванга». Барон все понял, но уже привык игнорировать переживания Джокта. Впрочем, прежних переживаний уже не было. С тем, что осталось, Джокт вполне справлялся.
- На Европе - и всего пару раз? Ну ты даешь! Да там уже с утра все под кайфом! Планета-аквапарк! Планета для развлечений!
- Для кого - развлечения, а для кого - десять часов практических занятий в катакомбах шахт гравитационного контроля. Так что - пару раз всего и пробовал. Тем более мне не понравилось.
- Это с непривычки. Мне тоже сначала не нравилось, а потом - еле-еле оторвался. Когда оторвался, отец был жутко недоволен.
- Недоволен? Почему?
- Так удобнее. Это же мечта хайменов - общество, с утра до вечера находящееся в хорошем настроении. Все довольны, всем хорошо. Жизнь прекрасна, что с того, что окажется чуть короче? Любая работа кажется легкой. А вечером - бары, девочки. Опять «экстази»… Хотя официально это и считается слабым наркотиком, мало кто понимает, что даже слабый наркотик - всего лишь более короткая дорожка в крематории. Но я не о том… Дилеры-одиночки додумались до наркотика, который, совмещаясь с времяпровождением за компьютером, позволяет вживаться в игру. Их тоже гоняли. Ловили, отправляли за решетку. Но чаще оставляли под рукой. Так что идея использовать детскую страсть к военным играм для нужд Солнечной возникла не сейчас и вовсе не у военных… Как только Бессмертные атаковали дальние форпосты, дилеров перестали гонять, теперь они пасутся у каждого социального салона развлечений…
Их разговор растянулся почти на час. С темы инфонаркомании они вновь вернулись к обсуждению рейда, в который отправлялся Барон.
- Два месяца полета, а потом - сразу в бой! Это же невероятно тяжело!
- Еще не пробовал, так что расскажу потом. Хотя, вообще-то, мы ведь не одни идем. Будут мониторы, крейсеры, пара линкоров…
- Мониторы? Но ведь у них большой досветовой порог… Подлетное время…
- А тягачи на что? Мониторы пойдут на привязи. Нас примут на борт линкоры, даже стартовые площадки переоборудованы… Так что меня впереди ждут два месяца сплошного отдыха. Ну учебные вылеты еще, конечно. Жаль только связь будет запрещена Чтобы Бессмертные не вычислили такой маневр. Зато когда мы свалимся им на задницы, будет то еще развлечение! Знаешь, когда в последний раз флот передвигался вот так - самостоятельно, без Приливов? Пятнадцать лет назад. И то это было, по-моему, бегство какого-то отряда, потому что их базу развалили, а местный Прилив блокировали десятикратно превосходящие силы врага. Вот командир и решил, что разумнее вывести остатки эскадры из-под удара, чем потерять последние звездолеты без надежд на победу. Такой вот сюрприз через пятнадцать лет!
- Неужели Бессмертные не просчитают эту возможность? А если они все-таки засекут вашу группу на подлете? Тогда что?
- Не знаю, - простодушно ответил Барон, - пошлем сигнал, вы ударите сквозь Прилив, с двух сторон будет легче его деблокировать…
- Но тогда исчезает фактор неожиданности, и входить во второй Прилив, чтобы попасть к домашней планете Бессмертных, будет глупостью! Их звезда-гигант выпарит нас, как букашек, если они успеют предупредить…
- Не знаю, - повторил Барон. Для него, похоже, куда важнее было вновь обмануть свою семью, чем задумываться над исходом очередной схватки. - Скорее всего, и на этот случай существует какой-то план.
На том они и расстались, церемонно поклонившись друг другу, как делали это важные шишки в видеофильмах. А после оба рассмеялись. Часы показывали четыре утра, Барон ушел в приподнятом настроении, насвистывая какую-то мелодию. Джокт пожелал ему удачи. Наверное, это свойство возраста - расставаться легко. И даже не задумываться над какими-нибудь мрачными вариантами развития событий.

Предыдущая страница 3 Следующая страница


Чужое оружие 4

Сам Джокт, поняв, что ему действительно придется несладко, если индап не успеет провести полную предполетную процедуру монтажа сновидений, с сожалением подошел к столу с включенным компьютером. И вдруг, повинуясь какому-то внезапному порыву, набрал на клавиатуре совсем не то, что собирался.
«Великая Мамба! Я приду за тобой!»
Но ответа не последовало. Каталина уже спала в этот поздний - или ранний, как посмотреть - час. И тогда он добавил еще одну фразу…

ГЛАВА 3

Согласно намеченной диспозиции, за трофейным линкором, управляемым с «Обманщика», плотным роем шли крейсеры-автоматы. Если бы хитрость землян была раскрыта сразу, эти корабли уже выкидывали бы ловушки по расходящимся от выхода из Прилива лучам, чтобы облегчить подлет атакующих групп первой волны. Но этого не происходило. Исправно следовали призывы о помощи, воспроизводимые аппаратурой связи линкора, и можно было молиться Великому Космосу, чтобы так продолжалось как можно дольше. Автоматические крейсеры тоже не посылали оповещения об атаке Бессмертных. И вскоре настала очередь групп первой волны. Здесь боевым кораблям пришлось рассредоточиться для входа в Прилив, и инженерные станции на время отключили гравитационные коконы. На время - означало до момента выхода по ту сторону Прилива.
Первой волне было придано четыре станции - в обеспечение режима невидимости для грависканеров врага с четырех позиций. Одна из них, та, что шла первой, по выходу из Прилива вновь выставила экран. Затем тянулись самые мощные корабли - пара линкоров и пять тяжелых крейсеров, за ними - вторая станция. Линкоры и крейсеры выстраивались в одной плоскости, и их накрывала режимом невидимости вторая инженерная станция. Следом появлялись третья станция и пятнадцать фронтовых крейсеров, сопровождаемых тридцаткой истребителей. И наконец четвертая станция замыкала всю цепочку. Получалось, что один «мыльный пузырь» на выходе из Прилива превращался в два, поменьше размерами. И так должно было продолжаться достаточно долго - до превращения шести групп в двенадцать укрытых коконами невидимости полугрупп. Сделано это было для того, чтобы каждый класс звездолетов мог совместно решать одну задачу. Линкоры, как рассчитывали еще в Крепости, должны подавить астероидные россыпи со скрытыми в них торпедоносными станциями обороны врага. Крейсеры - вступить в схватку с местным прикрывающим флотом Бессмертных, во встрече с которым никто не сомневался. Первичной задачей истребителей являлось подавление орбитальной обороны планеты и блокирование взлетающих эвакуационных транспортов. За этим же к планете направлялась часть тяжелых крейсеров, способных уничтожать транспорты гравитационным оружием и одновременно производить первичную бомбардировку поверхности планеты. Вторая часть тяжелой крейсерской группы предназначалась для обеспечения безопасности выходящих из Прилива транспортов со штурмовой пехотой. В случае, если штурмовикам удастся занять плацдарм на планете, в дело должна была вступить вторая волна. И два больших транспорта садились бы на поверхность для расширения плацдарма. Потом уже предполагалось блокировать всю планету и вторую приливную точку, ведущую предположительно в глубь территорий Бессмертных. И если бы все прошло гладко, во второй Прилив направлялись корабли-разведчики, а также прочая рать - линкоры, тяжелые крейсеры прорыва, сто пятьдесят истребителей…
Но гладко не прошло.
Бессмертные, как казалось самым правдоподобным, пропустили свой линкор, не разобравшись в происходящем или же самым невероятным образом спутав его с тем самым линкором, что прикрывал доступ к планете снаружи Прилива и был уничтожен неожиданной атакой, осуществленной группой, ушедшей в полет два месяца назад. Еще могло оказаться, что автоматические торпедоносцы - первичное звено обороны на дальних подступах к планете - вообще никак не отреагировали на появление своего линкора, будучи запрограммированными исключительно на торпедирование вражеской, то есть земной, техники. «Обманщик» - не в счет. Его пилоты буквально втиснули корпус корабля связи между тремя выступающими конструкциями гравитационных палуб линкора Бессмертных. Представить, что комендоры такой громадины позволят маленькому звездолету Солнечной неприкаянно зависнуть над поверхностью линкора, Бессмертные не могли. Инженерные станции, синхронно запускавшие поля невидимости, тоже не определялись как цель для атаки. Что касается десяти автоматических крейсеров, тут применили необычный для врага трюк. Нужно было видеть, как они летят! Над программированием траекторий их полета бились сразу несколько тактических и вычислительных служб Солнечной. Два крейсера сейчас кувыркались в пространстве, едва не задевая друг друга надстройками. Еще четыре шли юзом, будто только что потеряли управление. Лишенные экипажей, а значит, и систем жизнеобеспечения, оставшиеся четыре из десятка нагло шли ровной цепочкой. Но в их бортах зияли огромные бреши, какие могла оставить гравитационная артиллерия главного калибра линкора. Из этих десяти-пятнадцатиметровых пробоин вырывался газовый поток, стелющийся замерзшим шлейфом вслед за звездолетами. Этот психологический момент - вид разгромленной группы крейсеров и линкора, что расправился с ними, но и сам получил повреждения, - должен был сковать внимание сил обороны противника. Анализ ситуации в таком случае мог занять сколько угодно времени. Потому что единственным надежным способом полностью уяснить, что же произошло с линкором и что за крейсеры тянутся за ним по инерции, было отправить к звездолетам какой-нибудь корабль-исследователь. А это - время. Время, так необходимое кораблям вторжения - первой волне, для сосредоточения внутри оперативного квадрата.
На линкоре, вернее, на «Обманщике», приняли сигнал. С планеты или же с охранных станций отправили запрос пароля. Поскольку дешифровальщики, сколько ни бились, так и не смогли разобраться со всеми видами кодировки, применяемой Бессмертными, рисковать и пытаться выдать хоть какой-нибудь ответный сигнал никто не собирался. И линкор продолжал вещать во всех диапазонах одно и то же.
- Я - свой! Не атаковать! Я - свой!
А первая группа уже начала выходить из Прилива. Правда, линкорам пришлось потесниться, так как в общий строй вклинились несколько мониторов, два крейсера и несколько троек истребителей - все корабли из группы деблокирования Прилива. Среди них оказалась и тройка Барона, но Джокт узнал об этом двадцатью минутами позже, когда настала его очередь вынырнуть по ту сторону Прилива. К его неудовольствию, один из средних транспортов, что должен был выскользнуть из кокона невидимости перед входом в Прилив, остался в строю, и Джокт едва успел отвести тройку чуть в сторону, чтобы избежать столкновения. Но это происшествие оказалось мелочью. Потому что дальше все пошло наперекосяк.
Командование больше всего переживало за «человеческий фактор», но подвели не экипажи, а техника. На замыкающей инженерной станции отказали генераторы. Всего на секунду, но даже этого оказалось много. Инверсионные следы множества движков не могли остаться незамеченными наблюдателями Бессмертных, несмотря на то что группа шла с минимальным ускорением. Со стороны это, наверное, выглядело хвостом невидимой кометы. Но, как известно, невидимых комет не бывает. Либо они пока не попадались астрофизическим исследовательским станциям. А вот гравитационная инверсия, существующая сама по себе, - это нечто в тысячу раз более значительное, чем кометный хвост.
Гравирадары Бессмертных выдали первичную информацию. Потом в ход пошли спектрометры, мгновенно вычленившие и проанализировавшие плазменную составляющую следов инверсии. Все неизвестные сложились в величину, понятную тактическим анализаторам врага. И началось!
Со стороны астероидных поясов пошла волна торпед. Много, очень много… Их запуск был заметен в оптике, и «Обманщик», отслеживающий пространство, являющийся поводырем для слепой, пока работал режим невидимости, группы, тут же послал сигнал-оповещение.
Мгновенно ожил эфир. Зачастила дробь кодированных передач с линкоров. И инженерные станции, все четыре, переметнулись на левый фланг группы, выстраиваясь вдоль бортов линкоров. Теперь их задачей стало генерирование гравитационных линз с невероятной степенью искажения метрики. Пока что это являлось единственной защитой от смертоносного излучения звезды-гиганта. Звезда же не заставила себя долго ждать.
Астронавигационные сенсоры «Зигзага» вывели сообщение о возникновении светлого пятна в фотосфере звезды. Значит, силовой каркас, воздвигнутый Бессмертными вокруг светила и удерживающий внутри губительную энергию активных частиц, был снят в определенном месте. Будто открылся клапан. Крейсеры и истребители, мониторы, транспорт - все звездолеты прижались к правым бортам линкоров. Сейчас вся надежда была только на инженерные станции. Откажи снова хотя бы на одной из них генераторы, - не нужно на секунду, на миг! - и с первым отрядом первой волны будет покончено в ту же секунду!
К счастью, генераторы выдержали. И отряд сумел пройти наиболее опасный участок, прилегающий к выходу из Прилива. Командор флагманского линкора тут же отправил сигнал опасности, адресованный остальной эскадре. Но даже этого не потребовалось. Там, где грависканеры локировали приливную точку, вспухло облако плазмы, внутри которого свободно уместилась бы планета.
Мины! Заряд невероятной мощности! Теперь там сияла маленькая звездочка, способностей которой хватило бы обогреть Луну. Астероидные пояса, находившиеся по выходу справа, выпустили еще одну серию торпед. И тут стало ясно, что все складывается как нельзя хуже. Линкоры, опасающиеся нового потока излучения со стороны красного гиганта, продолжали жаться к инженерным станциям. Остальные звездолеты прятались за линкорами, как будто длинная цепочка людей пытается защититься единственным зонтом. И поэтому гравитационный залп с правого борта обоих линкоров был невозможен. Торпед - более двухсот. Бессмертные будто срывали злость за обман, который почти удался землянам. Тридцать девять истребителей - ровно столько их оказалось после присоединения трех троек, проделавших двухмесячный путь, могли выставить двести тридцать четыре ИМА - имитатора цели. Потому что с самого начала все «Зигзаги» использовали схему вооружения «пополам». Никаких ловушек, никаких подавителей эфира. На каждой из двух арсенальных подвесок - по три торпеды и три ИМА. Итого - по шесть единиц наступательного и оборонительного вооружения на истребитель. Вот только присоединившиеся тройки - в ходе своей неожиданной атаки, когда целая орава звездолетов Солнечной выскользнула из гравитационного кокона прямо под носом блокирующего Прилив отряда Бессмертных, - успели израсходовать по два ИМА с каждого истребителя. С поправкой на них оставалось двести шестнадцать имитаторов. Совершив их отстрел, «Зигзаги» остались бы без средств защиты. А впереди ждали новые торпедные залпы, сопротивление сил планетарной обороны и дуэли с «Кнопками», которые вот-вот должны появиться.
Тактический анализатор вовсю вещал об опасности. Пауза затягивалась, и система безопасности выдала поспешный запрос на экстренную эвакуацию.
- Дура! - рявкнул Джокт, отключая систему.
Потому что эвакуация невозможна. Проход сквозь Прилив оказался заперт. Это стало понятно, когда полыхнуло еще два мегазаряда, а вслед за ними в Прилив вошел, будто вкатился, невесть откуда взявшийся астероид огромного размера, в несколько раз больше любого линкора. Точка оказалась заблокирована, его размеров как раз на это хватило.
Новый командир Джокта, майор Лерой, старший тридцатки, приказал сменить позицию, чтобы освободить сектор для орудий крейсерской группы. Но этот приказ остался неисполненным. Снова - светлая точка в спектре излучения звезды-гиганта, и снова - надежда только на инженерные станции. Их мощностей должно хватить еще на десять минут работы в режиме уплотнения гравитации, то есть для генерирования гравитационных линз, отклоняющих поток излучения.
- Командир? - не выдержав, на связь вышел кто-то из пилотов группы.
Джокт уже вывел «Витраж» на максимальный тангаж вправо. Его ведомые послушно продублировали маневр. Теперь тройка двигалась вперед полубоком. Секунд на пять-шесть запаса инерции хватило бы. Потом нужно выровнять положение «Зигзагов», стабилизируя полет. Иначе та же инерция выкинет их из общего строя, подставляя под убийственный поток излучения красного гиганта.
- Командир? - теперь уже не выдержал сам Джокт, прикоснувшись безымянным пальцем к кнопке на джойстике, управляющей сбросом имитаторов.
Вот тут наконец произошло маленькое военное чудо. Хотя только его и нужно было ожидать.
Десятка автоматических крейсеров, перестав тянуться за трофейным линкором, спешно мчалась назад - к боевой группе, выкидывая одну за другой гравитационные ловушки.
Джокту захотелось стереть со лба капельки пота. Естественно, находясь в СВЗ - скафандре высшей защиты, сделать это нереально. Зато сработал индап, услужливо прекратив потоотделение и возвращая сердечный ритм к норме.
Крейсеры, управляемые автоматикой, не имеющие почти никакого наступательного оружия, несли в блоках-арсеналах множество оборонительных средств, которых хватило бы на десять торпедных атак.
Почти сотня гравитационных ловушек была активирована на пути движения торпед. Те из них, что смогли избежать гравитационного плена, перенацеливались на Имы, выпущенные крейсерами вслед за ловушками. Прорвавшиеся пять или шесть торпед - ничтожная величина от первичного количества - встретили шесть имитаторов, запущенных крайними истребителями. Тройка Джокта в этом не участвовала. Крейсеры между тем заняли независимую позицию, перекрывая направление к группе звездолетов со стороны астероидных поясов. Теперь можно не бояться торпедных атак. Корабли-автоматы описывали малую дугу, постоянно находясь на векторе предполагаемой атаки. Благодаря этому теперь появились время и возможность приблизиться к планете. А она уже вырастала на обзорных экранах, превращаясь из неприметной пылинки в коричневый диск, отдающий оранжевым оттенком. Это сказывался спектр излучения звезды. Таким планету делал световой поток, переломленный в сернисто-азотно-кислородной атмосфере. Не радовало лишь то, что рядом с диском появилась россыпь других звездочек - корабли планетарной обороны Бессмертных.
- Всем экипажам! - ожила общая волна, легко сканируемая средствами эфирного перехвата Бессмертных. - Говорит командор Бранч…
Все правильно. Прорываться обратно - неосуществимая затея. Фланировать в открытом пространстве, находясь в зоне поражения охранного комплекса автоматических торпедоносцев, пусть даже крейсеры на время устранили эту угрозу, - тоже не лучшая затея. Потому что по левому борту, терзая окрестности корявыми протуберанцами, пылало недружелюбное светило. Сдохни прямо сейчас хоть один генератор на инженерных станциях… Ну ясно… А явной цели, подлежащей атаке, поблизости не обнаружилось, хотя до последнего все надеялись найти таинственный центр управления излучением звезды.
Еще на Земле все почему-то сошлись во мнении, что Бессмертные каким-то образом сумели охватить часть пространства вокруг звезды гравитационными полями. И часть излучения, накапливаясь под изолирующим полем, выпускалась наружу дистанционно отдаваемой командой. То есть один из сегментов, находящийся в определенной точке наведенного поля изоляции, деактивировался. И оттуда вырывался аккумулированный поток излучения. Еще технические специалисты были уверены, что пункт управления всем процессом должен находиться где-нибудь поблизости от звезды, и уж никак не далее пяти световых минут от нее. Иначе чем можно объяснить довольно точную «стрельбу» потоками излучения по истребителю ДУГи, который прорвался сюда два месяца назад и наделал большой переполох? Ученые не сомневались, что центром управления может служить и крупный комплекс, с многочисленными дублирующими системами. Ведь чего мог стоить хотя бы один «промах»? Что случится на планете, если ее коснется поток излучения, смертельный для любых клеточных структур?
Из всего этого следовал единственно верный вывод - прорвавшимся отрядам нужно как можно скорее подойти к орбите планеты, где шансы на применение Бессмертными излучения звезды окажутся минимальными. Вражеский центр управления так и не был обнаружен, хотя вся бортовая отслеживающая аппаратура одного из линкоров занималась именно его поиском. Но вот задача как можно скорее добраться до планеты не утратила своей актуальности. Пусть даже там их уже встречают. И вовсе не с распростертыми объятиями.
Трофейный линкор больше не вводил Бессмертных в заблуждение, хотя и не перестал транслировать опознавательные сигналы. По нему влепили сразу сотню торпед, и пять линкоров, висящих на орбите планеты, не пожалели десятка гравитационных залпов батареями главного калибра. Странно, но «Обманщик» не бросился на форсаже под прикрытие эскадры, оставаясь рядом с плененным линкором. Очень странно…
- Всем экипажам! Линкоры и крейсерские группы выходят в атаку!
Командор Бранч, командующий линкором «Июнь», принимал на себя общее руководство. Хотя оба линкора, образующие ядро группы, относились к одному классу линейных кораблей - маталотов, первенство «Июня» не ставилось иод сомнение, - его капитан уже десятый год осуществлял командование, а вот на «Августе», втором маталоте, вся команда была из новичков, за исключением, разумеется, аналитической и тактической группы. Сам командир «Августа» только недавно был назначен на эту должность. Раньше он командовал соединением крейсеров.
Удивительно, подумал Джокт, как нам не повезло! Если бы первой вошла шестая группа, то общая наступательная мощь оказалась бы выше.
Дело в том, что вся серия линкоров-«ежегодников», как называли их во флоте, создавалась по аналогии с серией «Зодиак». То есть в серии изготавливались два типа кораблей - линкоры-лидеры и вспомогательные линкоры-маталоты. «Январь» - лидер, «Февраль» - его маталот, «Март» - «Апрель», и так далее. А у линкора-лидера защита на порядок выше, больше орудийных палуб, больше суммарная мощность залпа. Наверное, спешка, происходившая в последние дни, не оставила аналитикам времени просчитать, что будет, если пройти сможет только одна группа? Хотя в любом случае ответ на такой вопрос не мог оказаться оптимистичным. Наверное, именно из-за этого никто его и не задавал.
Теперь вся группа в ловушке, напоминающей мрачный туннель. Дорога обратно запечатана. Впереди - встреча с превосходящими силами противника. Так что уже не важно, каким звездолетам и какого типа предстояло пройти этот путь… Важно, что командор Бранч, принявший общее командование на правах более опытного капитана, стремился найти решение. И все надеялись, что ему удастся это сделать.
По предложенной диспозиции в атаку выходили оба линкора, пять тяжелых крейсеров, предназначенных как раз для такого рода работы, и пять «Моравов», крейсеров общефронтового типа. Пять троек истребителей должны следовать за ними, готовясь отсечь фланговую атаку «Кнопок» - излюбленный маневр Бессмертных. Остаток истребителей вместе с десятью «Моравами» обеспечивали неприкосновенность транспорта, на котором находилось девять штурмовых рот и столько же единиц бронетехники для подавления целей на поверхности планеты, в которых уже заняли свои места экипажи. Сам транспорт, величина абсолютно малая при сражениях в космическом пространстве, на поверхности превращался в довольно внушительную силу, имея на борту несколько комплексов ПВО и шахты, загруженные тактическими ракетами, а также радиолокационный пост, пост сообщения с пехотинцами и штат медиков, естественно, вместе с медблоком.
Сброс десанта сейчас выглядел утопией и мог служить скорее жестом отчаяния, чем перспективной операцией. Но, похоже, командор Бранч так не считал.
- В случае успешного развития событий десант выбрасывается в одном из наиболее густонаселенных районов планеты…
Вот именно это «в случае успешного развития» было единственным допущением, которое прозвучало в речи командора. Все остальное - сплошной императив: «Линкоры атакуют… тяжелые крейсеры очищают подлетный коридор… истребители отсекают… «Моравы» с истребителями контролируют орбиту». Ха! А смогут ли пятнадцать «Зигзагов» отсечь все «Кнопки», которые тут окажутся? А потом - контролировать орбиту?
Как ни странно, императивная манера планирования впечатлила Джокта. Слова командора вселяли уверенность - так и будет! Только так, не иначе!
Сканирующая аппаратура вывела обстановку на экран. Пять линкоров, десять крейсеров, «Кнопки» - два отряда по тридцать штук…
Еще Джокт отметил, что императивы импонируют ему больше, чем привычные вводные с многоходовым анализом, с кучей запасных планов.
В случае невозможности… В случае, если… В случае… Не будет другого случая! Или - или! Как и все на этой проклятой войне. А значит, «Зигзаги» отсекут, должны отсечь. Крейсеры очистят коридор. Десант сядет. И наведет шороху.
Теперь все сказанное командором звучало даже не приказами - пророчествами Оракула. Пророчествами, которые обязательно сбудутся. Иначе никак.
Врут или не врут Оракулы? Прекрасный шанс проверить на собственной шкуре…
Но было в диспозиции еще кое-что… Инженерные станции и шестерка мониторов, что сунулись вслед за группой, проникнув внутрь «мыльных пузырей» в момент их митоза… Им командор определил особую роль.
Ввиду продолжения воздействия потока смертельного излучения, испускаемого гигантской звездой, три станции оставались в арьергарде, прикрывая южную для всей группы полусферу. А четвертая станция должна вернуться к выполнению изначальной функции и укрыть в гравитационный кокон все шесть мониторов. Именно вот этому скрытому отряду нужно произвести рискованный маневр (в изложении командора - отряд мониторов выходит на позицию фланговой атаки), чтобы, заняв выгодное положение в пространстве, выжидать удобного момента («отряд атакует скопление звездолетов!»). Для сопровождения четвертой инженерной станции отправлялась тройка «Зигзагов», имитирующих автономный проход по безумной, проигрышной траектории. Таковая траектория, по мнению командора, «вводит противника в заблуждение, они… ограничиваются равной силой противодействия…».
Джокт усмехнулся. Выходило, что командору Бранчу осталось только указать, какому из вражеских звездолетов и в какую именно минуту боя бесславно погибнуть, настолько оптимистично звучала вся диспозиция.
- Джокт! - голос командира Лероя, старшего в группе истребителей. - Уходишь с четвертой станцией, выводишь их на позицию…
- Принято, ком! - Он даже не успел осознать, насколько ответственная работа поручалась его тройке.
Две точки на экране полыхают желтым. Ведомые показывают готовность к исполнению.
- Конец связи!
Теперь все действия - полностью автономны. И все решения должны приниматься самостоятельно - им, Джоктом, лидером тройки боевых истребителей!
Если бы не индап, Джокт обязательно задохнулся бы от гордости. Он забыл про отрезанную дорогу назад, про звезду-гиганта, вражеский флот и все остальное. Теперь для него существовала только одна цель - верно определить место, откуда мониторы в момент снятия кокона смогут нанести единственный удар. Вряд ли в случае неудачи им позволят стрелять дважды.
Расчет командора во многом оказался верным. Невидимые операторы энергетических заслонок, которые вели управление излучением звезды, уменьшили широту луча и попытались пробить защиту основной группы кораблей, не реагируя на тройку истребителей, что ушла по большой дуге в сторону, но неминуемо должна была оказаться вскоре в гуще сражения. Потом, определив, какие именно действия предпринимает прорвавшийся флот землян, а именно, что они пытаются атаковать превосходящие их силы прикрытия планеты, операторы и вовсе перекрыли поток излучения. Знали бы они, что на инженерных станциях энергии для поддержания плотности гравитационных линз осталось всего на полторы-две минуты!
Но они не знали. Убедившись в неэффективности воздействия и опасаясь мазнуть потоком частиц по собственной планете, Бессмертные закрыли «окна». Таким образом, две линии обороны - астероиды-торпедоносцы, блокированные автоматическими крейсерами и управляемая звезда - оказались пройдены. Оставалась третья, самая грозная компонента - флот врага!
Лерой отобрал еще четырнадцать пилотов и лично возглавил атаку. Когда Джокт увидел, что среди пяти атакующих троек нет тройки Барона, у него отлегло от сердца. Пробить такими силами шестьдесят «Кнопок», выстроенных в две перевернутые полусферы, лично ему казалось невыполнимой миссией. Правда, «Зигзаги» шли в сопровождении тяжелых крейсеров «бойцовой серии»: «Викинга», «Корсара», «Кнехта», «Зулу» и «Драгуна». Это были новейшие крейсеры, сочетавшие в себе оснащенность, надежность, маневренность дальних разведчиков и мощную броневую защиту, за что их называли малыми линкорами. Ко всему этому в придачу «бойцы» обладали наступательной мощью звена «Моравов». Вот только экипажам приходилось нелегко нести службу на тяжелых крейсерах, и после каждого рейда мало кто из астронавтов не попадал в лазарет. Такой ценой - ценой здоровья, а иногда и жизни членов экипажа достигалась и высокая маневренность, и способность вести дуэли с линкорами Бессмертных.
Вскоре Джокту стало не до посторонних мыслей, пусть даже они отнимали считанные секунды. Вражеский флот прикрытия планеты пришел в движение, и пять линкоров самоуверенно-надменно выстраивались в линию, разворачиваясь бортами к атакующему строю землян. Меньше чем через пару минут они могли начать обстрел.
«Кнопки», посчитав пятнадцать «Зигзагов» недостаточной угрозой, начали рассредоточение. И это стало их первой ошибкой…
Десяток крейсеров противника переместились ближе к планете. Скорее всего, для предотвращения бомбардировки ее поверхности. Вторая ошибка…
Потому что теперь командор Бранч мог быть уверенным, что Бессмертным есть что защищать на этой планете и что сил противокосмической обороны на планете явно недостаточно. А значит, его решение отправить вниз штурмовое подразделение может дать полезный эффект. В любом случае сражение на орбите не могло продолжаться долго. Вот-вот сдохнут генераторы инженерных станций. По изменению гравитационной составляющей Бессмертные это сразу поймут. Тогда им достаточно будет просто выдавить флот Солнечной обратно, под убийственный поток.
Еще, здесь, на орбите, транспорт штурмовой пехоты КС - скорее обуза для флота. Выделить часть звездолетов для его защиты невозможно, они нужны в бою, и транспорт окажется просто мишенью. Даже для шального истребителя Бессмертных, удачно выбравшего позицию для торпедной атаки. А значит, выход лишь один. Дать штурмовикам ту единственную работу, которую они могли сделать здесь, в чужом секторе пространства, на поверхности чужой планеты под светом чужой звезды. Дать работу штурмовикам и шанс всему флоту. Увидеть за безнадежностью ситуации проблеск надежды. Сажать десант! Иначе все остальное - бессмыслица…
Хотя неизвестно еще, каков гарнизон планеты. Ведь там могло оказаться до черта штурмовиков Бессмертных и целая армия «Трепангов» - бронированных экранопланов, являющихся основной разновидностью наземной боевой техники врага. Скорее всего, так оно и есть, вот только все решает не количество техники, а ее мобильность. Успеют ли Бессмертные стянуть как можно больше сил к месту высадки десанта или не успеют?
Укрепившиеся на плацдарме девять рот штурмовой пехоты Солнечной - почти полтысячи штурмовиков, да еще под прикрытием комплексов защиты собственного транспорта, с выведенными на периметр «Шарками» - крепкий орешек. А если вдобавок обеспечить им орбитальное прикрытие… Сутки они продержатся. С прикрытием может быть больше. Вот только что им делать на незнакомой планете все это время, Джокт не понимал.
Между тем нужно было определяться с мониторами. Найти для них позицию чуть дальше, чем необходимо - будет утерян эффект неожиданности, и вражеские звездолеты сумеют рассредоточиться до того, как мониторы дадут залп. Выйти на позицию чуть ближе, в зоне поражения вспомогательными калибрами, и автоматика линкоров уничтожит мониторы раньше, чем они произведут прицеливание. Дилемма, для которой нужно найти золотую середину. Джокт понимал, что нужно рисковать. Что весь план командора строится только на риске и неожиданности. Но как свести риск к минимуму, а возможность успеха - к максимальной величине?
Связь с операторами мониторов исключена. Перехватив сигнал, Бессмертные поймут, что у них на фланге происходит то же самое, что случилось при проникновении флота Солнечной в пределы этого сектора. Теперь они не будут тратить время и строить догадки - первые залпы заставят инженерную станцию израсходовать все запасы энергии, и мониторы выпадут в оптическое пространство, лишенные защиты. Последующими залпами - или торпедной атакой, что не имело никакой разницы, - мониторы будут уничтожены.
Дилемма… Но что-то уже вертелось в голове. Какая-то мысль, какой-то до крайности безумный план. Безумный и смешной одновременно… А что, если…
Долго раздумывать не получается. Линкоры Бессмертных дают пристрелочный залп. Красная полоса на экране тактического анализатора, определяющего сейчас зону поражения, возникает в нескольких миллионах километров от вырвавшихся вперед тяжелых крейсеров. «Бойцы» идут на половине световой. Примерно через двадцать секунд достигнут полосы отчуждения, и тогда Бессмертные начнут долбить пространство главными калибрами. Если продолжать движение, то прорваться повезет двум-трем из всей крейсерской группы. И наверняка больше половины постов на этих счастливчиках выйдет из строя… «Моравы» не пройдут, это точно. Не тот уровень защиты. Линкоры, из которых только «Июнь» выполнен по проекту «Носорог» и оснащен трансформирующейся носовой частью, тоже могут попытаться… Ну а дальше? Что дальше? При равной дуэли у линкоров имелся бы шанс. Но когда два против пяти, это не что иное, как суицид. Осмысленное самоубийство!
Секунды таяли, как инверсионный след за соплами движков. Истребители расходятся пятью тройками, им даже близко нельзя подходить к полосе отчуждения - разорвет гравитационными вихрями! Но линкорам Солнечной тоже мешает работа «Зигзагов», и сейчас истребители сходились по каким-то диким, немыслимым траекториям, напоминающим меридианные линии глобуса. На каждую тройку «Зигзагов» доставалось двенадцать «Кнопок»!
Если бы это оказалась игра, Джокт предпочел бы играть за соперника. Не так страшно, а главное - наверняка победа.
А пространство вокруг дрожало огнями далеких звезд, и даже сливаясь в черточки при активном маневрировании, звезды были прекрасны! Прекрасны, но равнодушны ко всему, что сейчас должно произойти. Индап ввел Джокта в состояние странной эйфории, когда хотелось говорить со звездами, просить их, чтобы острие атакующих крейсеров не расплющилось о толстый брус вражеской защиты… Чтобы где-то рядом открылась дорога домой, к Крепости, и им было позволено уйти…
- Лидер! - Его вызывал Смоки, разом нарушив призрачную идиллию. - Наши действия?
Ну вот, отметил Джокт, вот и весь мой авторитет… Не командир, а только лидер. К тому же зазевавшийся от бездействия. Хотя чего можно ожидать от более опытного, наверняка разменявшего сотню вылетов, офицера?
Оба ведомых явно пребывали в растерянности, не имея, как и Джокт, ни малейшего представления о том, что им надлежит сделать. И вернулась та самая мысль - безумная и смешная… Планета вместе с группой вражеских линкоров уже близко. Выставить еще одну полосу отчуждения, пускай вспомогательными калибрами, - задача по силам носовым постам головного линкора. Но даже без этого к тройке Джокта уже метнулось десять «Кнопок», что никак не облегчало задачу остальных «Зигзагов».
Первая часть фокуса с незаметно подкравшимся стадом слонов прошла успешно. Потом оказалось, что все слоны рухнули в огромную яму-ловушку. Жаль, что сейчас нельзя послать еще один сигнал «я - свой!». Нельзя послать сигнал…
Мысль оформилась. Нет, не перестала выглядеть безумной. Правда, смешного в ней поубавилось, потому что отдать приказ ведомым он сумеет, но разгадают ли его замысел скрытые невидимостью мониторы? Пусть даже их антенны принимают и прослушивают переговоры, звучащие на открытой волне. В том-то и проблема, что нельзя ничего говорить напрямую. Если Бессмертные разгадают… А они, твари, сейчас настороже и разгадают обязательно… Но ведь не дураки управляют мониторами? Далеко не дураки! И ведомые - Смоки со Спенсером, на дураков никак не тянут.
- Спенсер, Смоки, что бы вы стали делать с перебежчиком?
Молчание. А секунды идут. Вот-вот откроются носовые порты ближайшего по траектории схождения линкора!
- Что бы вы стали делать с товарищем, который решил перестать быть вашим товарищем?
Разъяснять нельзя, очень вероятно, что Бессмертные давно понимают человеческую речь, звучащую в открытом эфире, научились ведь они использовать синтезированные фразы в радиоэлектронной борьбе! Поэтому - разъяснять нельзя, только косноязычно… Теряя время и невнятно… И ждать ответа уже некогда.
Джойстик на себя, потом - в провал, с заваливанием. Тьфу ты! Опять получилось влево! Но это сейчас - как к заднице дверца. Ведомые теряют его на секунду, потом Спенсер открывает огонь.
- Умница! - орет Джокт, подставляясь с кормы.
Нас не учили пилотировать «Кнопки». Мы не знаем, когда пилот - Бессмертный - чувствует себя наименее защищенным. Но вот они, на удивление разумные черви, усвоили, как легко атаковать «Зигзаг» с кормы, особенно - выпустив две торпеды, врубив боевой лазер и долбанув плазмогенераторами. Что-нибудь обязательно зацепит. Причем торпеды идут не прямо в хвост, а к обтекателям движков, ведь движки нельзя одновременно сориентировать в разные точки одной плоскости!
Половина сделана, с облегчением подумал Джокт, когда его «Витраж» тряхнуло близким срабатыванием торпеды. Все верно. Самоликвидатор. Замечательная штука! А вот - два потока плазмы по корпусу, отчего садится половина отслеживающей аппаратуры и начинает барахлить навигационный экран. На нем, впрочем, уже неясно, где желтые точки, а где - бирюзовые. Перестарался Спенсер, но, может, оно и к лучшему!
Рыская из стороны в сторону, выписывая синусоиду, при которой вибрация добирается сквозь СВЗ к ребрам и колотит по ним, будто отбойным молотком, «Витраж» рвался к «Кнопкам» и линкорам Бессмертных, как к самой желанной гавани.
Когда-то давно, как утверждали старослужащие, имели место случаи дезертирства. Это еще до индапов. Конечно же, ни о каких попытках предательства речи не шло, просто не всем пилотам удавалось справиться с накатывающей паникой. Секундное помешательство приводило к тому, что такие пилоты кричали «не стреляйте!», адресуя свой крик врагу. Тогда еще ничего не было ясно - кто противник, какие у него намерения, зачем вся эта война? И Бессмертные не стреляли…
Заполучить в целости «Молнию» или «Комету» - истребители того времени, наспех переделанные из малых исследовательских кораблей, - считалось врагами за удачу. Ведь вместе со звездолетами им доставалось много еще чего любопытного: аппаратура связи, кодировщики сигналов, координаты форпостов, занесенные в бортовой компьютер. Потом - схемы доступных человечеству Приливов, тогдашние модели скафандров высшей защиты - и… содержимое этих скафандров для анатомических исследований! Только потом появились индапы, исключающие панику, вычеркивающие ее из списка человеческих эмоций. И такие случаи прекратились. А «Зигзаг», подобранный вражескими эвакуаторами после боя, это вовсе не то же самое, что полностью сохранившаяся машина. Так, хлам. Развалившийся корпус, расплавленные панели, и мертвая мумия, с которой свисают лохмотья и обломки стальных ребер скафандра.
Джокт не очень то доверял подобным байкам насчет «перебежчиков», но все же слышал о них. И вот - пригодилось. В любом случае, его расчет оказался верным. В бою, особенно при сближении на контркурсах, когда все внимание приковано к вырастающим в размерах звездолетам врага и тело и сознание ждут единственно возможных действий, то есть начала оружейной дуэли, любая неожиданность, любое нестандартное действие вызывает в первую очередь замешательство. Перед тем как сделать такой рискованный ход, Джокт представил себе ситуацию, в которой одна из «Кнопок» вдруг вырывается из общего строя и на форсаже улепетывает от своих соратников, а ей уже высвечивают дорогу боевые лазеры и летят торпеды. Что бы тогда сделало командование флота Солнечной? Какое решение принял бы любой пилот или комендор? Пропустить, прикрыть собственной боевой мощью такой корабль, а разобраться - отчего да почему? - можно и после. Именно так и собирались сейчас поступить противники. Только одно звено во всей этой непонятке осталось им неведомо. Группа мониторов, скрытно подбирающаяся на расстояние убийственного залпа, залпа в упор!
Джокт, стараясь сохранить целой зубную эмаль, уже ничего не мог говорить. Едва удерживая истребитель на курсе, он активировал кормовую турель. Повредить ведомым это никак не могло, ну, а для убедительности - вполне сойдет…
У «Кнопок» имелась сотня возможностей выпустить навстречу ему торпеды, и тогда «Витраж» не спасло бы ничего. Но они не выпустили торпеды. Едва сумев из-за критической вибрации сфокусировать зрение на экране тактического анализатора, Джокт успел заметить, что «Кнопки» расступаются, пропуская поврежденный «Зигзаг». Головной линкор тоже делает движение навстречу и дает пристрелочный залп. Но тугая волна гравитации проходит над «Витражом», чуть-чуть не доставая ведомых. Спенсер со Смоки выпускают еще по торпеде и бьют плазмогенераторами, на этот раз - «в молоко». И отваливают, выписывая полукружья на малых радиусах разворота.
- Лежать нам в лазарете рядом! - с каким-то восторгом отметил Джокт.
План сработал. Безумная мысль, сумасшедшая импровизация - все удалось!
Носовые орудия линкора задействованы, ищут возможность ударить на опережение, пытаясь задеть два уходящих истребителя хотя бы на излете. Вычислители, или что там есть у червей, загружены работой. Теперь линкору будет не так то легко провести перенацеливание: снять прежнюю боевую задачу, взять координаты новой цели, приступить к выполнению другой задачи…
Одна из «Кнопок» разлетается в рыбью чешую, столкнувшись с невидимой преградой. Не научились еще, значит, Бессмертные локировать хитрые поля инженерных станций! И кокон снят, на доске появляются сразу шесть запасных ферзей. Если даже не ферзей, то хотя бы башен, что никак не облегчает участь врага. Еще на подлете мониторы сориентировали артиллерийские палубы на прямолинейную курсовую стрельбу. Сейчас шестерым комендорам остается только привести в движение первую и вторую фаланги указательных пальцев…
И комендоры не сплоховали! Залп в упор, когда частицы гравиквазеров не просто вонзаются в корпуса вражеских линкоров, но прошивают их насквозь, словно тяжелая картечь - листовую пластмассу. Теперь Джокту уже не хотелось бы сыграть за противника.
Первый линкор превращается в дырявый шарик для пинг-понга, который только что отправлен в молниеносное туше. Он врезается в следующий линкор, невесомость, как известно, не уничтожает массу. А когда два тела, обладающие массой, начинают к тому же взаимодействовать, появляется давление - произведение массы на ускорение, приложенное к поверхности.
Если атом водорода обладает массой семнадцать в минус двадцать восьмой степени килограммов, а Галактика Млечный путь, в основном состоящая из атомов водорода, по некоторым оценкам имеет двадцать два килограмма в сороковой степени, то масса вражеского линкора отложится где-то посредине. Семь в девятой степени килограммов. Масса двух уже мертвых линкоров - полтора десятка миллионов тонн. Ускорение - более чем достаточное. Площади соприкосновения - имелись…
Зря навигаторы Бессмертных выстроили линкоры в идеальную линию… Все, что с ними произошло, в замедленном темпе (и уменьшенных масштабах, разумеется) должно было походить на красиво складывающуюся цепочку фишек маджонга, когда они по очереди валятся друг на друга…
Гравиквазсры не просто вонзаются в звездолеты, а становятся вязальными спицами, пропущенными сквозь податливую шерсть. Первые два линкора, превратившись в хлам, бьют жестким облаком металлического рванья в третий линкор. Он тут же приумножает общую груду, как очередной пласт снега делает толще ком для снеговика. Четвертый… Мог уцелеть. Если бы мониторы не шарахнули повторно, прямо в центр обломков, оставшихся от первых трех линкоров. Четвертый звездолет, пораженный частью обломков, начал заваливаться на бок, будто в нем сместился центр тяжести. Именно в таком положении его и настигает второй залп. Центр исчез вообще, как, впрочем, сам четвертый линкор. Замыкающий, пятый, успел сманеврировать, и Джокт поразился реакции навигаторов и подвижности этой махины. Но при уклонении от столкновении последний из линкоров вынужден был выйти на форсаже в сторону мониторов. Как ни велики были возможности корабля, это не пошло на пользу его экипажу. Облако обломков все же задело корму пятого. И он завращался на месте, нанизывая сам себя на новый поток квазеров.
- Сошла лавина, и лыжники финишировали одновременно! - прокомментировал Спенсер.
Всего тремя залпами отряд мониторов дальнего действия вынес целое линейное соединение врага. Теперь планета оказалась беззащитной. Почти…

ГЛАВА 4

Джокт положил истребитель в крутой вираж, расстроив и без того смятенный порядок вражеских «Кнопок». И теперь возвращался к ведомым.
- Лидеру тройки истребителей! Орден Доблести! Повышение в звании! Что угодно! - командор Бранч, казалось, подарит сейчас Джокту звезду с неба.
Главное, чтобы не эту, оранжево-красную…
Линкор командора, не обращая внимания на огрызающиеся «Кросроуды» Бессмертных, уже давил полными бортовыми растерявшиеся «Кнопки», расстроив обе «Червивые розы». И основная группа «Зигзагов» уже кинулась добивать разрозненные вражеские звенья истребителей. А весь крейсерский отряд, «Моравы» и тяжелые крейсеры, вышли вплотную к планете.
- Впервые слышу, чтобы за дезертирство раздавали ордена, - сказал Спенсер и только потом добавил, - с возвращением, лидер! Надеюсь, мы не сильно помяли твой «Витраж»…
- Все в порядке.
Джокт еще не осознал до конца, что только что стал орденоносцем со всеми причитающимися привилегиями. Ему пока тяжело было сосредоточиться на такой новости. Компенсация ускорения, когда на доли секунды перегрузка возросла до сорока «же». Возврат. Проверка систем истребителя.
А на поверхности планеты уже расцвели первые бутоны разрывов. Крейсеры приступили к орбитальной бомбардировке.
- Нет, ты действительно герой, хотя и наполовину сумасшедший, - теперь заговорил и второй ведомый, - я уже подумал…
- Ничего себе - только подумал! Кто мне половину датчиков плазмой срезал?
- Ну я… - не нашелся, чем оправдаться, Смоки.
- Будешь должен шикарный стол в Эр-Пе-Ве! Когда вернемся… И чтобы - яблоки натуральные! Полкредита за штуку! И талую воду с ледников! - вспомнил Джокт старый рассказ Барона про быт хайменов. - А если честно, я больше всего боялся, что вы не станете ничего делать, а рванете следом. Тогда бы никто никому и ничего не был должен…
- Принято, ком! Будут тебе талые яблоки и ледник за полкредита!
Мимо истребителей как раз проходила цепочка мониторов. Слажено, по команде, они сбросили скорость практически до нуля. После, нелепо перевалившись с боку на бок - все разом - снова вошли в полетный режим. Джокт почувствовал себя маленьким мальчиком, перед которым взрослые и суровые дядьки выстроились по стойке «смирно» и козырнули, словно самому чтимому старейшине. Вот только не хватало ощущения законченности… Как будто стереть одну «Кнопку», когда рядом щетинятся антеннами еще сотни таких же «Кнопок». И нет дороги назад.
- Наши действия, ком? - обратился Джокт к командиру Лерою.
Тот ответил не сразу. Не оттого, что был занят погоней за целью или выведением тактических расчетов. Скорее ему нечего было ответить.
- Наши действия - полное бездействие. На орбите все уже чисто. Линкоры минируют вторую приливную точку, других Приливов в ближайших секторах нет. Разве что сами Бессмертные прогрызут. Но тогда нам… - Командир прикусил язык, и слово «крышка» не прозвучало. - Сейчас будут готовить к посадке транспорт.
- Но куда именно? В какую точку?
- Не по адресу вопрос. А вообще, диспозиция существовала еще изначально. Вот и проверим - насколько она верна…
- Джокт! - коснулся слуха слабый вызов Спенсера. - Джокт, внутренняя связь!
Лерой отключился от общей связи, но Джокт, привыкший доверять другу, не воспользовался этим обстоятельством, скользнув пальцем в перчатке по полоске активации внутренней связи.
Теперь общение происходило только между ним и Спенсером. В случае необходимости система связи вышла бы автоматически на общую волну.
- Слушаю, Спенсер.

Предыдущая страница 4 Следующая страница


5 Дмитрий Градинар

- Не дразни майора, видишь, он сейчас не в ладах с самим собой.
- А еще больше - с командором Бранчем, - добавил Смоки, который уже висел на одной волне со Спенсером.
- Но я же ничего такого…
- Конечно, ничего такого. Ты бы еще попросил расчет вероятности возврата в Крепость! Все пошло наперекосяк, и нужно это понимать.
- А я и так понимаю. Но это не значит, что не имею права уточнить дальнейшую задачу… Между прочим, задачу для всей тройки.
- Право ты, конечно, такое имеешь. Но… не надо, Джокт, Мы - команда. Авторитет командира для всех непререкаем. А ты только что посадил его в лужу. Понимаешь? Какого ответа сейчас можно ожидать? Вы трое - налево, остальные - направо, начинаем биться лбами в запертый Прилив… Нет? Или - всем истребителям собраться над южным полюсом планеты!
- Южным? Полюсом?
- Не хочешь? Тогда - над северным. Или вообще - следуем к поясу астероидов, посмотреть, как там дела у автоматических крейсеров… Нет никакого плана действий. И быть не может. Командор Бранч просто следует логике изначального плана - раз уж мы сюда пришли, чтобы прорваться к поверхности, значит, десант пойдет на посадку. И будет держаться, сколько сможет. В случае, если основным силам удастся пройти твоим Серым Приливом, эти действия имеют смысл.
- Но ведь это не удастся! - почему-то обиженно проговорил Джокт, отчетливо представляя, насколько надежно закупорен Прилив.
Еще он был ошарашен пусть дружеским, но внушением за, в общем-то, безобидный вопрос, адресованный командиру истребительного отряда.
- И я так думаю. Не удастся. И Смоки так думает… Смоки? Согласен?
- После той дуры, что рванула в приливной точке, да еще после астероида, - видали, какой огромный? - там даже пехотинец с ранцевым двигателем не протиснется. Но шанс - это всегда неожиданный гость. Кто знает. Что произойдет уже через пять часов? Или через пять минут?
- Вот видишь, Джокт! Все так думают. Второго варианта нет, только ждать. А если ничего не выйдет у всех нас… Все равно для десантников существенная разница - где подыхать! На поверхности, в бою, или в коробке транспорта… Не в этом дело. Просто со стороны выглядело так, будто ты герой дня, выполнивший свою часть работы, а командир на твой вопрос…
- Я понял. Ты прав. Сейчас извинюсь.
- Стой, Джокт! Стой, дурак! Ты…
Но Джокт уже вернулся на общую волну, снова запросив майора Лероя.
- Не сейчас, - последовал ответ, прозвучавший, как показалось Джокту, с оттенком раздражения.
- Ком, я насчет своей глупости…
Снова тихо зашелестел индивидуальный вызов Спенсера, и Джокт уловил что-то насчет свойства любой глупости шириться и размножаться.
- Прошу меня извинить. - Сразу после этого Джокт перешел на индивидуальный канал связи с командиром. - Я даже не уверен, что и сейчас поступаю правильно… Только прошу не думать, будто я…
Вот, черт! Опять запутался!
Пару секунд командир молчал, и были слышны только отголоски переговоров экипажей крейсеров, отмечающих бурной радостью каждый новый запуск орбитальной бомбы. Запуск, маневрирование в атмосфере, где бомбы пытались перехватить средства ПКО, а главное - моменты контакта. Счет шел уже на десятки тысяч километров уничтоженной поверхности.
- Тут любой запутается, - наконец-то отозвался майор, и Джокт физически ощутил ту незримую линию, находясь на которой Лерой выбирал - свернуть налево или направо? Очередной палиндром. На этот раз шаг был навстречу. - Хорошо хоть, понял… В следующий раз попробуй обдумать последствия любого вопроса, прежде, чем задашь его. Сам, кстати, понял или…
- Нет, это Спенсер, - признался Джокт.
- Спенсер… Хорошо, - последовало неожиданное заключение, - до связи.
Очень хорошо! Просто замечательно! Добиться от командира признания в том, что он беспомощен! Пусть даже признания на индивидуальном канале!
Пока Джокт так раздумывал, он неосознанно приблизил «Витраж» к планете. Слишком уж заразительны и эмоциональны оказались комментарии экипажей крейсерской группы.
- О! Тут были Аппалачи!
- Куда подевался Мадагаскар? Или показалось?
- Повезло пехотуре, спустятся, а там - голое поле. В ямочках.
- Смотрите! Бомбометчики что-то пишут!
- Как - пишут?
- Не как, а - чем… Орбиталками! Уже написали: «Пламенный привет от…».
Привет был действительно пламенный. Три материка, различимые с орбиты даже под толщей желтушных облаков, покрылись апокалипсическим пунктиром. Очаги бушующего огня, прожигавшего почву на сотни метров вглубь, складывались в какие-то буквы. Разглядев все как следует, Джокт понял: ему почему-то не хочется разделить общее веселье. Пусть даже там, внизу, был враг. Все-таки бомбардировке подвергся не какой-нибудь сплошь военный объект, а планета. И сразу вспомнился вражеский транспорт, который Джокт выпустил из перекрестья прицелов. Он все никак не мог забыть «Поворот Альвареса» в исполнении навигатора - Бессмертного. Зря пытались добиться от него вразумительного мотива этого поступка сотрудники особого отдела. Ведь никак невозможно объяснить посторонним то, что не можешь объяснить самому себе.
Учитывая общий эффект, достигнутый прорывом в этот сектор пространства единственного истребителя, дистанционно управляемого Джоктом, в конце концов особисты оставили его в покое. Но он-то! Он не обрел покой! Поэтому и не разделял радость бомбометных расчетов…
- А что силы сопротивления?
- Уничтожают не более десяти процентов орбитальных зарядов… Только в двух-трех районах - до пятидесяти процентов… Наверное, там и будет место высадки. Штабы, заводы или еще что-нибудь… Не зря они лучше охраняются.
- Но там же ничего не останется!
- Наоборот. Обязательно кто-то и что-то останется. И десанту придется нелегко.
В таких рассуждениях имелась, конечно, логика. Очень вероятно, что силы противокосмической обороны сконцентрированы вокруг особо важных объектов и территорий. Но еще могло оказаться, что плотная оборона - обманный ход Бессмертных. Показать силу там, где она не нужна, оставив запас противодействия там, где надо. Чтобы в момент высадки встретить десант во всеоружии. Но гадать не приходилось. Крейсеры клали орбитальные бомбы без всякой системы, нащупывая именно зоны повышенной защищенности. Потому что теми силами штурмовой пехоты, какими располагала прорвавшаяся группа кораблей Солнечной, удержать планету невозможно. Невозможно и бессмысленно. Вот захватить какой-нибудь военный или промышленный объект - реально. Захватить, чтобы вытряхнуть, выпотрошить, вывернуть наизнанку, но найти что-нибудь такое, что сможет оправдать все потери, которые неизбежно возникнут при высадке. Утопия! Сплошная утопия!
Наконец к планете вернулись линкоры, закончив минирование второй приливной точки. Они сбросили скорость, врубив движки на реверс и, компенсируя инерцию, прорисовались двумя овалами. Но тут же ушли в тень планеты, опасаясь очередной каверзы местного светила.
Наверное, командор Бранч был прав, принимая решение посадить на поверхность второй линкор. Посадить прежде, чем вниз метнется десантный транспорт. Наверное, он прав и в том, что вместе с линкором на посадку отправляется одна из инженерных станций. Но почему - истребители?
- Майор Лерой! Две тройки ваших «Зигзагов» тоже идут вниз. Отправьте к «Августу» шесть машин, их спустят в гравитационных захватах…
Линкор, в отличие от десантного транспорта, не предназначен для посадки на планету. Вернее, производит ее только в исключительных случаях, и маневрирование в условиях сверхмалой тяги, под воздействием гравитации планеты для него сильно затруднено. При этом громадина звездолета движется по сужающейся спирали, то есть звездолет вынужден описать несколько кругов в атмосфере, прежде чем его корпус будет поставлен «на дюзы». А это означает, что на пути своего движения он заставит ожить все пункты противокосмической обороны, что уцелели при бомбардировке. Дальше остается выявить и подавить их.
Сама посадка «на дюзы» выпарит огромный кратер, который наполовину скроет профиль линкора, при этом для носовых орудийных палуб сохранялась возможность противодействовать баллистическим ракетам, если, конечно, такие ракеты будут запущены. Это в плюс. Второй плюс - увеличение плацдарма для высадки десанта. Использование корабельных «Вариоров» в качестве воздушного прикрытия плацдарма - это третий плюс. Миниджеты и, конечно же, стационарное вооружение линкора должны расширить возможности десанта. Что касается инженерной станции… После недолгого размышления Джокт понял, в чем ее предназначение. Она должна отдать все запасы гравиквазеров для обеспечения взлета линкора с поверхности. А если повезет, то и десантному транспорту могло кое-что достаться. Но к чему «Зигзаги»? Да еще всего шесть машин? Этого Джокт понять не мог.
Воздушное патрулирование? Работы движков в режиме атмосферного старта даже на сверхмалой тяге хватит минут на пятнадцать- двадцать, вряд ли больше. Вдобавок, без способности после этого самостоятельно подняться на орбиту, не говоря уже о дальнейшем участии в сражении! Хотя дозаправка, конечно, возможна, но… Все ради пятнадцати минут ползанья на черепашьей скорости под желтым небом этой планеты? Сколько там можно держать для более или менее эффективной работы? Одну-две звуковые? Это если у Бессмертных не окажется каких-нибудь тихоходных планетарных самолетиков, идущих на дозвуковых скоростях. Как ни странно, именно они могут случиться самыми грозными противниками - практически недосягаемыми для «Зигзага». Как работать торпедами? Вычислитель МПКТ просто-напросто сойдет с ума! О каком наведении может идти речь, если движки торпед не рассчитаны на скорость меньше, чем одна сотая световой? Да и собственные радарные со сканирующими установками «Зигзага» не возьмут цель на большом удалении. Только до горизонта, может быть, километрах в двухстах. Еще одна утопия!
Плазмогенераторы и лазерные турели… Не выдержит энергосистема истребителя. А если и выдержит, срок полета с десяти-пятнадцати минут сократиться до смехотворного промежутка между стартом и быстрой посадкой. Без навигационной карты, без определителя положения в пространстве. Ну-ка…
Джокт произвел нехитрый расчет, учитывая данные спектроскопа, показавшего приблизительный состав атмосферы. Вышло чуть больше, чем он предполагал вначале, но тоже неутешительно. Двадцать две минуты полета - в некритических режимах, и четыре - при боевом маневрировании, с задействованными системами ближнего боя. Ближнего по меркам открытого космоса, естественно. Но это все - без учета дополнительной тяги двигателей, поскольку сила притяжения планеты требовала лишнего расхода мощности. «Зигзаг» - не планер, его масса покоя над планетой превращалась в вес, и нужно было, вдобавок ко всему прочему, элементарно не свалиться в пике. Значит, и оружие ближнего боя - утопия. Что еще? Выполнение функции эвакуатора? Смешно. Самим бы кто-то помог! В корабле элементарно не хватит места для двоих человек в СВЗ. Теоретически можно представить, как кто-то - но только без скафандра высшей защиты! - втиснется в кабину. А дальше? Взлет просто убьет пассажира. Если подниматься без форсажа, запас активных гравиквазеров закончится раньше, чем истребитель достигнет стабильной орбиты, где его можно дозаправить или же зацепить гравитационными захватами.
Тогда - зачем? Зачем командору на поверхности потребовались «Зигзаги»? Там, где от них ровным счетом никакого толка не будет и быть не может? Неужели командор допускает ошибку? Или оговорился? Но нет, так не бывает…
Скорее всего, майора Лероя сейчас посетили точно такие же мысли. Потому что он, получив приказ, медлил с его исполнением. Джокт подумал, вот еще пять секунд и майор получит выволочку от командора. Но нет. Напоминание о поставленной задаче на выволочку не походило. Скорее это было сглаживанием того острого угла, который вот-вот должен был вклиниться между командующим всей группы и командиром звена истребителей.
- Майор Лерой! Направьте выбранных пилотов к третьей инженерной станции, им еще потребуется время принять контейнеры с дополнительным запасом квазеров.
Передача на общей волне. А значит, Лерой не посмеет спорить с командором и задавать уточняющие вопросы. Единственное, что попытался уточнить Лерой, - какие именно пилоты потребуются на поверхности? Мастера ближнего боя или же самые опытные в пилотаже? На что командор Бранч уклончиво посоветовал направить самых везучих. Лерой замолк. Но вскоре принял решение.
- Тройка Джокта! Тройка Смэша! Направляетесь к третьей станции и принимаете контейнеры. Садитесь на планету вместе со штурмовой группой, посадка - в гравитационных захватах линкора!
Было похоже, что Лерой начал перенимать манеру командора, облекая приказания в форму императива. Направляетесь. Принимаете. Садитесь. Очень удобная форма, скрывающая все недоговоренности. А что они должны делать после посадки?
Бессмысленно было спорить с командиром, к тому же Джокт увидел все совершенно в другом ракурсе. Посадка на планету - это же безумно занимательное приключение! Приключение, в которое грех не захватить своих друзей.
- Предложение, ком!
- Опять? - Джокт представил, как у Лероя сдвигаются брови.
Наверняка майор ожидал от молодого пилота очередной бестактности.
- Нет, ком! Поскольку полетная миссия - явный нестандарт, предлагаю направить вместе с моей тройку Барона. Они присоединились к звену при входе в Прилив…
- Обоснование?
- Я, Барон и один из его ведомых входили в состав одной тройки. Может быть, это обстоятельство…
- Принимается. Тройке Смэша - отбой. С Джоктом идет Барон.
Или это только показалось Джокту, или на самом деле Смэш выдохнул с облегчением, услышав отмену приказа для его тройки. Ну что ж… Мало кому нравится неопределенность…
Вообще-то, не глядя на имеющуюся в предложении Джокта логику, решение командира могло оказаться прямо противоположным. Не потому, что Джокт, пусть корректно, в скрытой форме оспорил приказ. Не весь, в какой-то его части, но все же… Что-что, а любые признаки раздражения и решения, принимаемые на основе эмоций, индапы отсекали почти со стопроцентной гарантией. Почти - потому что некоторые эмоции оставались устойчивыми к медицинскому вмешательству. Как сойти с боевого курса, если там, в двух шагах от смерти, окажется твой друг? Как уничтожить вражеский транспорт, который…
Джокт вздрогнул, увидев снова перед глазами задирающий носовую часть транспортник Бессмертных, который он должен был сжечь, но не сделал этого. Вот сработал инъектор индапа, и мысли вновь вернулись в прежнее русло.
Командир Лерой не стал бы жертвой эмоций, даже отклонив просьбу Джокта. Дело в другом. Предполагалось, что в боевой обстановке любой из пилотов должен проявить максимум мастерства и умений. С учетом универсальности подготовки пилотов разницы между тройками существовать не должно. Как и разницы в выборе той или иной тройки. Но задача действительно была явным нестандартом. Командор Бранч не торопился с разъяснениями. Могло случиться и так, что у него не имелось разъяснений. Просто какая-то недооформившаяся мысль. Возможно даже на уровне интуиции. На то он и командор, чтобы всегда быть готовым к импровизациям.
Джокту почему-то вспомнился его детский поход к границе плутонианского города - Купола. Там, за невидимой энергетической перегородкой, начиналась безжизненная замерзшая пустыня. Температура под Куполом держалась в пределах приемлемой нормы - от десяти до двадцати градусов Цельсия. Но сложный гравитационный барьер Купола, запросто выдерживающий чудовищную разницу в температуре, давлении, других параметрах, отличающих мир под Куполом от агрессивной космической среды, непроницаемая перегородка для потока излучений и метеоритов, он был устроен так, что по всему периметру проходила зона сброса накопленного тепла. И у границ Купола, на всем их протяжении, воздух звенел от сухого мороза. А на полосе шириной приблизительно в сто - сто пятьдесят метров лежал вечный снег. Однажды группа одноклассников Джокта, и он сам в их числе, отправилась на целый день к границе Купола, захватив палатку, спальники, запас синтетического горючего и банджо. И надо же было такому случиться, что на одной из энергостанций города как раз в это время произошла поломка. Небольшая, некритическая, иначе этот день стал бы последним днем города. Но то, что в условиях Земли или Европы, где тоже имеется собственная атмосфера и электромагнитный щит, считается поломкой мелкого масштаба и приводится в норму без оглядки на остальное пространство планеты, на Плутоне - всегда чрезвычайное происшествие. Нет, сирены не выли. Никто не спешил в убежища. Просто был выставлен энергетический блок под Куполом. И школьники безуспешно пытались развести огонь с помощью плазменной зажигалки. Каково же оказалось всеобщее их удивление, когда один из них, Джокт уже и не помнил все имена, достал из кармана маленький спичечный коробок. Архаика. Раритет, изготовленный для любителей старины. А после - чиркнул деревянной палочкой длиной с указательный палец, заканчивающейся серной головкой, и костер запылал.
Это был незабываемый поход - на границе разделения температур, в зоне турбулентности, завывал ветер. Город погрузился во мрак. И остались только снег и бездонное звездное небо. Всего на пятнадцать минут. Со временем исчезли имена, стерлись прочие воспоминания, а те минуты так и остались в памяти. Зачем взял спичечный коробок тот друг из детства? Может быть, просто хотел похвастать. А вот - пригодилось…
Наверное, истребителям на поверхности планеты предполагалась роль именно такой странной вещи, от которой никто не ожидает пользы, но она вдруг обязательно потребуется. Станет нужной, единственно необходимой. И, может быть, в памяти командора Бранча тоже жило какое-то воспоминание о вещах, что в самый неожиданный момент превращаются из бессмысленных в необходимо-важные.
- Принято, ком! - отзывается Барон, выводя тройку из путаного строя и направляясь к Джокту. Потом уже, на индивидуальной волне, Барон добавляет: - Спасибо за приглашение, лидер!
- Не за что! Пока неизвестно, что нас ожидает. Не исключено, что ты еще станешь меня проклинать. Потом. Когда и если случится что-то нехорошее…
Истребители приблизились к техническим палубам инженерной станции, где существовало что-то наподобие финиширов - потоковые захваты, один за другим притягивавшие корпуса «Зигзагов» еще ближе к станции. Настолько ближе, что Джокт почувствовал опасение за целостность арсенальных подвесок, когда они царапнули корпус станции.
Затем из недр звездолета на палубы высыпало несколько десятков роботов, оснащенных манипуляторами. Что они там делали, каким образом происходило присоединение контейнеров с дополнительным запасом звездного горючего, Джокт не узнал. Потому что отключил обзор, блаженно потянувшись внутри СВЗ. Что-то хрустнуло в позвоночнике, потом в предплечье. Растяжения, полученные при маневрировании под носом у флота Бессмертных, давали о себе знать. Пока индап и СВЗ блокировали все последствия перегрузок. А вот после возвращения в Крепость…
Только сейчас до Джокта дошло, почему майор самой первой назвал его тройку. Спуск на планету означал нормальную гравитацию, так необходимую для заживления микротрещин и заращивания лопнувших капилляров. На поверхности индап справится со своей задачей в десять раз быстрее. А опасность… Здесь, в открытом пространстве, находясь между грозной звездой и противником, который вот-вот может появиться из новосотворенных Приливов, опасностей было ненамного меньше. Пусть внизу ждала неизвестность, в которую им всем только предстояло окунуться с головой, все равно… Спуск в гравитационных захватах линкора - как в люльке - бездействие на поверхности, где основная работа ляжет на плечи штурмовой пехоты. И в это же время - осознание факта спуска на домашнюю планету Бессмертных! Впервые за время войны! Это тонизировало почище любого индапа.
На панели мелькнул зеленый огонек сенсора контроля. Контейнеры установлены. Включив обзорник и поиграв с режимами визуализации, Джокт рассмотрел их - квадратные кейсы, метр на метр, толщиной с кулак. Значит, полезный объем - чуть больше медицинской колбы. Остальное - механизмы электромагнитной ловушки-хранилища и системы подачи квазеров в приемник истребителя. С учетом непрерывности и замкнутого цикла энергетического процесса запас достаточный, чтобы прорываться к Крепости. А если по дороге придется огрызаться, то есть терять часть квазеров, хватит, чтобы добраться до Прилива. Если он окажется разблокированным и если собственные запасы окажутся исчерпаны во время атмосферного старта. Ну что ж. За каким бы туманом их ни посылали, кое-какие детали все же командор продумал…
- Вы идете вниз на случай всяких неожиданностей, что могут возникнуть на орбите, - наконец-то сообщил задачу командор Бранч, - пехотное подразделение надеется захватить технические трофеи и, что важнее, носители с базами данных. Любые, какие подвернутся. Штурмовики продержатся сколько смогут, их будет прикрывать линкор, которому затем предстоит атмосферный старт. Поэтому с вами пойдет инженерная станция, - на этот раз командор растерял куда-то все свои императивы, ведь надежда на захват важной информации вырисовывалась более чем призрачной. - Роль воздушных сил на планете выполнят джеты линкора, так что «Зигзаги» весь срок пребывания на планете остаются пассивными зрителями. Но потом вам предстоит сопровождать линкор, потому что все трофеи он примет на борт. Сопровождать не просто при взлете с поверхности, но и дальше…
Несмотря на призрачность надежд, план командора тем не менее представлялся логичным. В тех условиях, в которых оказался весь прорвавшийся флот, единственное, что могло послужить оправданием его гибели, являлась только возможная информация, добытая при штурме планеты.
«А ведь у всех командующих линкорами, похоже, один и тот же пунктик! Цена за поражение», - подумал Джокт, вспомнив ситуацию, в которую попал «Инк», и все, что говорил на церемониальном ужине командор Беркли.
Тогда ведь речь шла о таких же вещах - чем можно оправдать гибель экипажа. Правда, в меньших масштабах. Кроме «Инка» терять командору Беркли было нечего. А сейчас командор Бранч готовился к потере двух десятков крейсеров, мониторов, инженерных станций и звена истребителей, помимо собственного «Июня». Наверное, индап заставит его исчерпать ресурсы организма раньше, чем закончится вся местная авантюра, решил Джокт, потому что невозможно так запросто, без последствий, осознавать происходящее. Особенно происходящее помимо твоей воли. Дороги назад нет. Дорога вперед неизвестна. Но, оказалось, оставался еще один путь. Окольный. Нехоженый. Неподдающийся расчетам тактических вычислителей.
- Пока штурмовой отряд работает на поверхности, расчетчики всех находящихся на орбите звездолетов подключаются в общую сеть… Надеюсь, им хватит мощности наконец-то определить, где же, черт возьми, мы находимся! И в каком направлении лежит возможное спасение. На тот случай, если спасение невозможно, - невозмутимым голосом продолжил командор, - расчетные и аналитические группы все равно должны указать, в каком направлении отправить уцелевшие корабли, чтобы с наибольшей вероятностью, рано или поздно, достичь районов, контролируемых Солнечной.
В этом «рано или поздно» и заключалась сущность всего замысла. Потому что Серый Прилив Джокта привел флот в ранее неизвестный, но абсолютно недосягаемый прямым путем, при полете с околосветовой скоростью, район Галактики. Возможно, вся группа находилась сейчас как раз на другом краю Галактического диска. Где угодно, навигационным вычислителям до сих пор не удалось найти хоть одну знакомую привязку для определения координат. Если это удастся при объединении производительности бортовых вычислителей всех собравшихся за обратной стороной планеты кораблей, тогда линкор «Август», подобрав остатки десанта и его эскорт из шести «Зигзагов», - не исключено, это будет все, что останется от флота, - смогут лечь на курс, ведущий к ближайшему Приливу. А вот насколько близок окажется Прилив, пока оставалось только гадать. Полет длительностью в пару сотен лет вряд ли будет разумным. И вряд ли такая последняя жертва поможет Солнечной, даже если на борту «Августа» будет находиться невероятно ценная информация. Звездолеты, идущие заданным курсом в автоматическом режиме, конечно, имеют весьма высокий шанс дойти. Куда-нибудь, когда-нибудь. А вот их экипажи…
Словно почувствовав, как червь сомнения гложет сейчас каждого из астронавтов на каждом из кораблей, будь то линкор, крейсер, инженерная станция или истребитель, командор Бранч решил форсировать события. Тем более что Бессмертные и так заставляли себя ждать и вот-вот могли нагрянуть к зависшему на орбите флоту.
- Командор Буран! Принимайте управление посадочной группой! Действия десантного транспорта - по вашему усмотрению. Рекомендуемое место высадки…
Дальше Бранч перешел на индивидуальный канал, связываясь с командором второго линкора, которому и предстояло осуществить посадку, и Джокт не узнал, где же окажется плацдарм, на котором надеялись закрепиться штурмовики. Там, где орбитальщики превратили часть самого крупного континента в долину смерти, выбив гигантскими гейзерами разрывов свой «пламенный привет»? На каком-нибудь из островов, которыми изобиловал широкий океан, лежащий между материками и южным полюсом планеты? На окраине предполагаемого мегаполиса - в центре коммуникаций (с орбиты при помощи оптики можно было заметить четкие прямые линии, пересекающие сушу во всех направлениях) или еще где? Но раз полномочия по определению места высадки возлагались на командора спускающегося вниз линкора, значит, возможны корректировка этих координат и принятие окончательного решения после выполнения нескольких витков перед посадкой.
- Группе истребителей, транспорту и инженерной станции! - В коммуникаторе возник голос командора Бурана, чье странное вьюжное имя-прозвище контрастировало с солнечным названием линкора под его командованием. - Станция следует за нами на удалении, дублируя посадочный маневр. Истребители остаются на технических палубах станции… Транспорт садится только после получения кодированного сигнала об опасности. Повторяю - транспорту посадка разрешена только при оповещении об опасности! Если вами будет получен сигнал с координатами и сообщением, что все в порядке, посадка запрещена!
Вот тебе и менее опытный командор, восхитился Джокт. Похоже, Бурану довелось столкнуться с информационным оружием Бессмертных.
А ведь и вправду планетарные средства противодействия - это не обязательно зенитные комплексы и гравитационная артиллерия. Бессмертные будут использовать абсолютно все, чтобы помешать успешной высадке десанта!
Еще Джокт отметил рациональность мышления командора «Августа». Зачем сажать «Зигзаги» в захватах линкора, когда с этой же задачей может справиться инженерная станция? Ее пассивная защита может оказаться намного действеннее, чем все бортовые средства защиты боевого корабля. Это первое. Второе - в случае гибели линкора, чего тоже нельзя исключать, у станции появится шанс выйти обратно на орбиту, используя тот запас квазеров, что уже не сможет пригодиться «Августу». А значит, шанс появится и у истребителей. Если им не суждено сослужить хорошую службу на поверхности, - а при потере линкора нужно будет или пересматривать планы штурма, или вовсе отказаться от них, - то на орбите, при появлении флота Бессмертных, на счету окажется каждый «Зигзаг».
Через несколько минут линкор «Август» нырнул в атмосферу планеты, тут же окутавшись по контуру плазменным свечением. И начал снижение.
Вслед за ним двинулась инженерная станция, заботливо выставив небольшой экран над техническими палубами. При этом управление энергетическим экраном было передано на «Витраж» Джокта. Разумная мера, если станция подвергнется атаке и истребителям все же придется стартовать в атмосфере.
Десантный транспорт, чье днище буквально утыкано посадочными движками, а корпус укрыт многослойной броней, способен садиться так, как опускается на дно реки камень, - в сумасшедшей болтанке, раскачиваясь маятником, чтобы преодолеть сопротивление плотной среды, начав падение по траектории, идущей навстречу вращению планеты. И где-то там, в его брюхе, застыли в позе эмбриона девять штурмовых рот, обхваченных вяжущими посадочными полями. Вяжущими - это буквально. Каждый из штурмовиков находился будто бы в маленьком силовом коконе. Едва транспорт коснется поверхности и скинет штурм-трапы, заодно обеспечивая безопасность высадки лазерными башнями, штурмовики должны тут же высыпать наружу, готовые с ходу вступить в сражение за плацдарм. А для этого не обязательно полагаться на их возможности выдерживать спуск с орбиты только благодаря скафандрам и личным модификациям…

ГЛАВА 5

Планета приблизилась рывком, стоило инженерной станции выйти на критическую орбиту, где уже начинала действовать сила притяжения. Теперь, даже если вырубить движки, станция все равно должна падать, падать, падать. Навстречу неизвестности.
Вот желтый диск планеты оказался над головой, будто станция не приближалась к нему, а наоборот - собиралась удалиться. Где-то далеко чертил огненный след линкор, изредка выбрасывая противоракеты, отбиваясь от невидимых со станции средств перехвата наземных пунктов противокосмической обороны.
Вскоре точка, где подвергся атаке линкор, была достигнута, и станция также попала под обстрел. Джокт видел, как из-за пухлого, в синих прожилках облака, рванулся ослепительный веер лазеров. Мгновенно сгенерировать гравитационную линзу не удалось, и станции досталось. Теперь на ее корпусе, посреди хитросплетений каких-то решетчатых ферм, балок и шарниров, распласталась рваная рана. Была ли это обитаемая зона, Джокт не знал, но все равно содрогнулся, тут же получив щипок в шею. Эмоции не помогут. Страх тоже. Планета, затаившаяся после уничтожения прикрывающего флота Бессмертных, встречала теперь дерзких землян шквалом огня. Тут и боевые лазеры, и ракеты, дважды на панели «Зигзага» вспыхивало предупреждение о попадании в полосу жесткого излучения. Еще дважды станцию швыряло в сторону, сбрасывая с траектории гравитационными ударами. Если бы не отлаженная работа невидимых силовых захватов, «Зигзаги» могли получить значительные повреждения. Но обошлось. Даже тогда, когда несколько «умных» торпед вышли наперерез станции. Инженерный звездолет - вовсе не беззащитная лохань с шестеренками! Напичканная хитроумными механизмами, управляющими гравитацией, станция перехватила ракеты, швырнув их затем невидимой рукой обратно - точно в то место, откуда они стартовали!
- Проект «Праща»! - не без гордости прокомментировали из командной рубки станции. - Баллистический вычислитель, совмещенный с гравитационным ротором. Видели, как мы их?
А все это время из невидимых космических далей сыпались орбитальные бомбы. Крейсеры продолжали работу, опустошая лотки бомбометов, поскольку экономить их не имело смысла, вряд ли они понадобятся в космической схватке, а вот воздействие на силы обороны планеты вносило свои коррективы в возможность Бессмертных предотвратить высадку десанта. Под орбитальными бомбами гибли сейчас города, пункты противокосмической обороны, какие-то промышленные объекты, территории, где были отмечены активность и скопление техники… Так что кое-какая цена Бессмертными уже была уплачена.
Проносящиеся над головой материки покрылись многочисленными язвами, и их становилось все больше и больше. Теоретически орбитальная бомбардировка могла вызвать необратимые тектонические процессы, потому что одним из поражающих факторов некоторых бомб, запускаемых сейчас с орбиты, являлось воздействие на материковые плиты. Непросто даже представить себе, что означает образование нового разлома посреди устоявшейся материковой плиты! Активизация всех имеющихся вулканических цепей, которые тянутся, обозначая края таких плит. Быстрое высвобождение подкоркового напряжения, фонтанирующая повсюду смертоносная лава, сумасшедшие атмосферные пертурбации, торнадо, вставшие на дыбы моря и океаны, цунами, бьющие в прибрежные районы бесконечной чередой…
От представленных картин Джокт даже усомнился: а правильно ли мы поступаем? Имеем ли вообще право решать судьбу планеты, созданной давно и не нами? Планета ведь не виновата, что на ней поселились черви - Бессмертные - и что через миллиарды лет после ее зарождения между Бессмертными и цивилизацией Солнечной возникнет война. И Бессмертные, и человечество - всего лишь временщики в бесконечности жизни Вселенной…
Все, происходившее сейчас с планетой врага, походило на ответную акцию после нападения на Плутон. Вот разве что на Плутоне имелся пусть густонаселенный, но единственный город. Здесь же городов имелось множество, все указывало на это. Однако существовала и другая сторона медали, это наверняка осознал не только Джокт… Если раньше Бессмертных что-то удерживало от попыток бомбардировки Земли, то теперь они имели полное право проделать то же самое с колыбелью человеческой цивилизации. Пойти на штурм, не считаясь ни с какими потерями, - что удержит их от этого шага? Особенно после вот этого рейда землян?
Тут же пришла и другая мысль. О значении этой несчастной планеты для расы Бессмертных. Вряд ли мир, гибнущий под ударами орбитальных бомб, представлял для Бессмертных такую же ценность, что и Земля для человечества. Иначе здесь пришлось бы сражаться не с пятью, а с пятьюдесятью линкорами. Со стаями «разрисованных» - элитных подразделений врага. А если так, сколько же всего колонизированных планет может насчитывать мир разумных червей? И для чего им понадобилась еще одна планета - Земля? Неужели многочисленной и развитой цивилизации необходимо вести войну на уничтожение?
Дух захватывало от таких рассуждений, но перед глазами Джокта снова встал Плутон, что до сих пор сотрясается в тектонических конвульсиях, не оправившись после штурма и последующей орбитальной бомбардировки. Что есть равнозначность в такой войне? Неопределенный термин, психологический трюк для самоуспокоения и удовлетворения видовых амбиций!
У нас - Плутон, у врага - Желтая, как окрестил чуть позже эту планету Балу за цвет облаков и атмосферы. А определение равнозначности - безнадежное и бессмысленное занятие. Бомбометы - залп! И бомбы сыпались, сыпались…
Линкор и станция снижались, отправившись уже на пятый виток, и диск планеты превратился в опрокинутое блюдце с загибающимися краями, когда в эфире прошло сообщение:
- Координаты высадки… Периметр чист… Разрешаю посадку…
Прежде чем до Джокта дошло, что происходит, вниз ухнула целая серия орбиталок. Точно к указанным координатам. Еще пара тысяч квадратных километров превратилась в чудовищный костер.
Прав был командор Буран, когда вздумал вывернуть наизнанку код посадки. И только что Бессмертные воспользовались другим оружием, с которым Джокту не доводилось сталкиваться прежде.
А потом случилось что-то и вовсе невообразимое!
Очертания материков начали расплываться, изменяя форму и рельеф. Там, где только что высилась горная цепь, появилось треугольное море. Посреди океана неожиданно вставали участки суши, заполненные блеском огней и пересечением коммуникационных линий - то ли дорог, то ли трубопроводов. А атмосфера из дымчато-желтой становилась то зеленоватой, то голубой, как на Земле, а потом и вовсе какой-то шестицветной.
- Что за чертовщина? - Джокт трижды зажмурился, но с каждым новым брошенным на поверхность планеты взглядом картина становилась все более и более фантастической.
Вот рядом с инженерной станцией промелькнули уступы гигантского горного пика. Джокт покосился на навигационную панель и присвистнул. Высота - пятьдесят три километра. Так не бывает! Проморгать с орбиты подобное циклопическое образование невозможно! А облака, собравшиеся возле невероятной горы, тем временем обрели шахматную черно-белую раскраску.
- Спокойно, лидер! Это иллюзия. - Голос Спенсера прозвучал настолько неожиданно, что Джокт вздрогнул. - Маскировочная сетка, если хочешь. Мы с таким уже встречались, помнишь? - обратился Спенсер ко второму ведомому. - Только там масштаб был поменьше…
- Да уж, намного меньше. Десяток «Кнопок», превратившихся в два линкора. Если бы не индап, я бы обделался со страха! Но там мы могли доверять хотя бы энергорадарам. А здесь - как проверить? Куда, интересно, будет садиться «Август»? Может быть, вон на то плато? А на самом деле там только что был океан…
Теоретически посадка в океан не могла оказаться фатальной для галактического линкора. Его мощности хватило бы мгновенно выпарить километровый столб жидкости и выползти из такой передряги на реверсе. Вот только на практике этого никто еще не проверял. Командор Буран, похоже, тоже не рискнул проверить.
- Орбита! Дайте полную фотометрию поверхности, с привязкой по звезде и полюсам планеты! - запросил он. - Пакет - в «желтой» форме. У нас фантомы…
«Желтая форма» означала особый код, специфическую фразу, каждое слово которой следует за определенной частью общего информационного пакета. Всего перед каждым рейдом принималось семь «разноцветных» форм, по цветам солнечного спектра. То есть выбирались семь фраз, которые и использовали при необходимости для подтверждения подлинности всего пакета. Обычно это были какие-нибудь «белые» стихи.
«Я знаю - часть пакета - что значит - вторая часть - прийти - третья - домой - еще часть - и увидеть - еще - что меня - снова часть - не ждали».
И прочая белиберда.
При использовании «желтого кода» каждая часть картинки должна была сопровождаться такими вот фразами, являющимися частью единой фразы, известной передающему и принимающему. Если часть картинки придет без соответствующего предисловия, значит, это проделки врага.
- Продублируйте фотометрию на транспорт, чтобы они потом не заблудились!
Казалось, решение найдено, простое и надежное. Но не тут-то было!
Даже Спенсер со Смоки не нашлись, что сказать, когда планета завращалась в другую сторону. А на ее поверхности открылись гигантские «окна» пустоты, через которые можно было увидеть звезды на другой стороне.
Камуфляж для целой планеты! Все были вынуждены признать, что он удался Бессмертным на славу.
Теперь навигационным постам линкора, который вот-вот должен был осуществить посадку, предстояло изрядно напрячься. Даже с полной фотометрией и подробными картами поверхности.
Другие средства противокосмической обороны мгновенно прекратили работу, будто заткнулись, чтобы не облегчать чужакам задачу по ориентированию.
- По-моему, тут нечему удивляться, - снова Спенсер, - если у них целая звезда в подчинении, то…
- Есть чему удивляться, - возразил Смоки, - например, как они до сих пор с нами не расправились, при такой-то мощи! Я имею в виду не только нашу группу, и даже не Крепость «Австралию», или все остальные Крепости, а вообще…
- Барон! Гаваец! Как вам все это? - обратился к друзьям Джокт, не понимая, как вообще можно ориентироваться во всей этой круговерти.
- Нормально. Представляешь, какой у них должен быть расход энергии? - не потерял своего прагматизма Барон.
- Боятся - значит, уважают! - изрек Гаваец, - А я вообще обзор выключил. Ну их… В глазах рябит. Как-нибудь сядем.

Предыдущая страница 5 Следующая страница


Чужое оружие 6

Такой ответ ошарашил всех. Услышав слова Гавайца, засмеялись не только остальные пятеро пилотов истребителей, но и присутствующие на командном посту офицеры инженерной станции, потому что связь со станцией осуществлялась постоянно.
- Что тут смешного? Я правду говорю - так и голова закружиться может! - Кажется, на посту станции кто-то улегся от смеха на пол, а Гаваец со всей серьезностью продолжил: - Я и вам советую… Включите лучше видеорекордер, что-нибудь приятное… Мы же следуем точно за линкором? Вот пусть у них голова и кружится…
Рационализм, граничащий с невероятной простотой, искренняя вера в собственную правоту и безмятежный тон - таков весь Гаваец. Но это только внешне. Джокт не забыл, как тот же Гаваец безропотно исполнил приказ пойти на смерть. Пусть даже виртуальную. В первом «полете» на истребителях дистанционно управляемой группы очень даже непросто было отличить виртуальное от реальности. Все было почти как в Вечной Игре инфонаркоманов…
Эх, Лина-Каталина, девочка-пилот, вздохнул Джокт, я так хотел сказать тебе «Здравствуй!» не в Игре, а просто… Кажется, тебе придется искать нового партнера вместо Питона Джокта. Как жаль!
- Внимание! Локируется флот Бессмертных! - ворвался в мысли Джокта голос командора Бранча. - Десять следов финиша. Линкоры. Еще десять. Снова линкоры. Двадцать пять следов в противоположной стороне - «Кросроуды», сорок - «Кнопки», еще «Кнопки»…
Смолк смех, исчезли любые другие звуки в эфире. Только биение галактического пульса - вечные помехи космоса, продукт жизнедеятельности далеких и близких звезд. Еще тонкий писк космической морзянки - дальние квазары, звезды, вращающиеся с бешеной скоростью и удаленные на немыслимые расстояния. И эпитафией - снова голос командора:
- «Август»! Форсируйте поиск плацдарма! Транспорту - приготовиться к прыжку, вам тут не место в любом случае… Поработайте на поверхности, а мы…
Продолжать Бранч не стал. И так все было ясно. Вступать в схватку при таком соотношении сил - самоубийство. Но самоубийство необходимое! Единственно возможный ход. Потому что пути отступления отсутствуют. Маневр ограничен. Попытка прорыва в любом направлении - бред. Капитуляция - бессмысленна, бред в десятой степени!
Влипли, подумал Джокт. К чему тогда вся эта возня с высадкой десанта?
Накренившись, транспорт перешел на более низкую орбиту. И течение времени обрело физическое тело, стало враждебным. Теперь это были не секунды, а отравленные стрелы, летящие со всех сторон, пронзающие и «Зигзаги», и станцию, и тех, кто остался на орбите.
Уходили - не минуты. Просто делались медленные шаги. В никуда. Шаги со сбитым дыханием, шаги под черный полог небытия. Скоро, очень скоро этот полог опустится и накроет любого…
Планета, где наверняка стало известно о прибытии большого флота, начала оживать. То тут, то там сканеры фиксировали запуски ракет. Фантасмагория, порожденная работой камуфлирующих механизмов, постепенно прекращалась, и моря переставали быть треугольными, а горные пики - шестидесятикилометровыми. Станция догоняла линкор, будто бы его орудийные палубы могли защитить от той армады, что начала движение к планете, появившись, как всегда, из ниоткуда, в новых приливных точках. Очередной виток происходил на высоте всего шести километров, где уже на самом деле могло произойти столкновение с горными массивами. Поверхность планеты, до сих пор висевшей над головой, как-то незаметно переместилась под ноги. И разрушения, причиненные орбитальной бомбардировкой, отчетливо виднелись в разрывах облаков.
- Эх, не получилось найти станцию управления экранированием звезды! - нарушил тяжелое молчание Спенсер. - Сейчас бы шарахнуть по этому сборищу… С ума сойти! Двадцать пять линкоров!
- Может быть, этот центр управления как раз внизу? Может быть, наши аналитики ошибались? - попробовал прогнать мрачный настрой Джокт. - И мы не зря опускаемся на планету?
- Ну да… Искать черную кошку в черной комнате… Нет! В черном мегахаусе! Особенно если ее там нет… Джокт! Ты понимаешь, что десанту и без того поставлена невыполнимая задача? Подумай, что можно найти и захватить за такое короткое время? Мы даже не знаем, как могут выглядеть эти самые носители информации… Ну притащат они какую-нибудь поваренную книгу, с лучшими рецептами земных соусов для местных гурманов или там руководство по изобретению шестиколесных велосипедов…
- Почему шестиколесных? - машинально переспросил Джокт.
- Чтобы хвост не волочился. Какая разница? Это я образно… А что изменилось бы, появись Бессмертные не сейчас, а через день? Через неделю? Да хоть через месяц. Что изменилось бы? У нас элементарно не хватит сил бороться с целой планетой. В конечном итоге - сожрали бы нас тут, на поверхности. А с теми, кто на орбите, тоже придумали, что сделать… Жест, конечно, красивый. Может быть, даже принесет кое-какие дивиденды в войне. Главное, чтобы эта высадка и, вообще, все вторжение, не показались Бессмертным нашей агонией.
- Хороша агония! Почаще бы так! - вклинился Смоки. - Разломали десятую часть суши, планету теперь эвакуировать придется…
- Это ничего не решает, - возразил Спенсер. - Даже если бы у нас имелась возможность грохнуть сразу всю эту планету… Даже тогда…
- Разве можно уничтожить одним ударом ВСЮ планету? - засомневался Джокт.
- А почему нет? Бессмертные сами, похоже, приготовили себе же ловушку. Вот представь, что будет, если обнаружить пункт управления энергетическими каркасами чертового светила! Да звездолеты на орбите обречены… Нам тоже ничего не светит - основные силы вторжения не прошли, поддержки ждать неоткуда, мы - в мышеловке, и все такое. Но в этом есть свое преимущество!
- Какое же? Ты о чем?
- Как о чем? Раз уж нам все равно погибать, не лучше ли продать жизнь подороже? Увековечить, так сказать, свою смерть? Нет, найти такой пункт управления - светлая мечта! Снимаем все поля защиты, и пусть звезда выжжет все в этом оперативном квадрате! Ты же видел, Бессмертные сами бояться ее излучения! Если бы они не боялись, нас давно уже выпарили бы прямо в звездолетах. А так - пока живые…
- Согласен. - Джокт почему-то очень спокойно воспринял слова о неизбежной гибели, не понадобилось даже вмешательства индапа. - Вот только пункт управления - не черная кошка. И времени нет. Помнишь, на чем основывались выводы аналитиков Крепости? Только прямое управление. С многократным дублированием. Никаких ретрансляторов управляющего сигнала… Станция может оказаться у самой кромки фотосферы. Температура красного гиганта все же ниже, чем у звезд Же-класса. А станцию… Радарами ее не взять, никакой сканер на фоне звезды ее не заметит…
- Джокт! Тебе никогда не доводилось проходить вблизи фотосферы звезды? Любой звезды, пусть даже умирающего карлика, у которого топка работает еле-еле. Да любой звездолет разорвет шумовым потоком. Помнишь, как вскипает вода в разогревателе? Слышал клокочущий звук? Увеличь размеры этого разогревателя в миллионы раз и просчитай - сколько там получится децибел?
- Но в вакууме…
- В каком таком вакууме? Ты же сам высказал - рядом с фотосферой. А там совсем даже не вакуум… Да к тому же фотосфера и условная кора звезд испускают весь спектр излучений - от инфра до ультра. Как можно передать сигнал, когда эфир мертв? Забит помехами от края и до края? Вдобавок - нестабильность магнитного поля и еще сотни параметров… Нет там никакой станции и быть не может. И на планете этой тоже ничего нет! Мы чего-то не поняли. Встретились с процессом, объяснить который не в состоянии, просто придумали ближайшую нашему мышлению и логике теорию, но боимся себе признаться в этом…
В душе Джокт был во многом согласен, тем более что раньше и сам рассуждал точно таким же образом. Но почему-то не хотелось воспринимать правоту Спенсера.
- Тогда - как же…
- Не знаю. Никто не знает. Я поверю, что штурмовики могут найти что угодно. Хоть полный геральдический каталог всех особей Бессмертных! Но уверен - пункт управления звездой им не найти.
- Жалко. Идея взорвать домашнюю планету выглядит хоть и чересчур кровожадной, но очень привлекательной. Особенно в нашей ситуации. Даже если у них сотни таких планет, все равно - потеря одной из них это большая потеря… А кроме, как использовать излучение звезды, ничего, значит, нельзя сделать…
- Ничего. Но мы можем нанести огромный урон здешним обитателям и инфраструктуре, они нас надолго запомнят!
- Ага, - снова возник голос Смоки, - и нашими именами станут пугать своих детишек и внуков - до десятого колена! Тоже есть чем гордиться. Конечно, разнести тут все на скопление мертвых астероидов было бы лучше. Но это только мечты. Никак - значит никак.
- Поправка! - это Барон. - Если загнать большой резервуар с квазерами на порядочную глубину, например, в сверхглубокую расщелину или тектонический провал, километров на триста… А потом активировать весь запас разом, то…
- Осталось только вычислить такую расщелину, - скептически высказался Джокт.
- Ну после орбитальной бомбардировки возникновение подобных разломов не исключено…
- Допустим. А где взять резервуар с квазерами? Я так понимаю, речь идет о каком-то внушительном количестве, которое вряд ли сейчас мы соберем? Может быть, снять со станции?
Вопрос повис в воздухе. Невольно взгляды пилотов застыли на конструкциях инженерной станции, делающей, как было объявлено, предпоследний виток.
- Ты думаешь? - заинтересовался Джокт.
- Я пока ничего не думаю. Но линкору, наверное, вполне хватит собственных запасов, чтобы подняться на орбиту и там уже произвести дозаправку…
Центральный пост станции, где слышали весь диалог пилотов истребителей, подозрительно замолчал.
- Внимание! Говорит командор Бранч! - донесся голос с орбиты. - Неприятель сконцентрировал в секторе огромный флот. Начинает движение…
Потом вихрь помех забил эфир, и у Джокта возникло ощущение, что их отрезало от всего остального мира. К счастью, за несколько секунд до включения неприятельских станций, блокирующих связь, командор Буран определился с местом высадки и отправил на транспорт пакет с координатами. Сам линкор «Август» уже вставал на дюзы, сминая все вокруг гравитационными ударами орудий и выплавляя одновременно котлован, в котором с успехом мог бы разместиться весь Лунный Причал.
Инженерная станция, следуя заранее определенной диспозиции, зашла на посадку в километре от линкора, прикрытая собственными энергетическими полями и работой излучателей «Августа». По крайней мере, линкор и станцию не уничтожили в первую секунду после касания грунта. Это радовало. А следом, с оглушительным гулом, под громоподобные раскаты разрезаемой атмосферы, с неба валился десантный транспорт, секундами позже впившийся в поверхность столбами пламени посадочных движков.
Все это, наверное, со стороны выглядело очень эффектно. Вдобавок достаточно символично: корабли Солнечной, сразу нескольких классов, на площади одного из городов планеты Бессмертных.
Площадь, как сразу же окрестили это место, выглядела слишком по-земному, хотя и с некоторыми отличиями. Ровный, будто полированный участок свободного пространства, поверхность которого не имела признаков блочной, плиточной и какой угодно сборки. Зеркальный монолит. Плоскость, сразу же создающая ощущения скольжения. А рядом, буквально в сотне метров от станции и севшего практически впритык десантного транспорта, высились странные конструкции, в которых, используя небольшую долю воображения, нетрудно было угадать подобие земных административных зданий. И вот именно они наводили на некоторые другие, уже безрадостные, мысли…
Очистить огромные площади в других местах, облегчая работу десанта, для того, чтобы сесть посреди нетронутого города, где все силы сопротивления уцелели, готовы и ждут!
Блокада эфира куда-то пропала, но первые секунды после снятия блокады никто не проронил ни слова. Сюрприз оказался с червоточинкой! В буквальном смысле. Потому что не только Джокт, многие ощутили близкое присутствие Бессмертных.
- Десанту - штурм! - возвестил командор Буран, хотя делать это ему казалось необязательно.
Транспорт откинул шторм-трапы едва ли не сразу же после касания грунта, и по ним уже выбегали, направляясь к зданиям, штурмовики космических сил Солнечной.
- Этот город - единственный, откуда не взлетела ни одна ракета! - внес ясность кто-то с поста управления инженерной станции. - Мы отследили схему прикрытия, траектории, кучу других параметров… Вокруг нашего города - три кольца средств ПВО, но они вели стрельбу так, будто пытались нас обхитрить, - несвязанно, отдельными батареями… Защита наоборот…
Теперь ситуация прояснялась. У командора линкора имелся обширный выбор мест для посадки. Какие-то территории с признаками коммуникаций и построек огрызались особенно ожесточенно, какие-то - чуть меньше. И только один-единственный город вообще не пытался противодействовать силам вторжения. Словно показывал: «Здесь нет ничего такого, что стоит оборонять». А так не бывает! Город должен был огрызаться всей мощью имеющихся сил обороны. Даже если бы это был город, ничего не производящий, ничего не значащий для Бессмертных. Вот и было решено, что Бессмертные просто рассчитывали сразу на несколько дезорганизующих факторов…
Так случилось, это место не попало под орбитальную бомбардировку, значит, все силы для отпора вторжению сохранились, и мы вполне могли посчитать место опасным для высадки. С другой стороны, здешние комплексы ПВО повели себя, мягко скажем, никак, что могло свидетельствовать о малой стратегической значимости. Если бы не активная работа аналитического поста линкора, три кольца стартовых площадок ракет ПВО вокруг города могли остаться незамеченными.
Но даже вялая, искусно подражающая спонтанной, работа этих средств ПВО позволила аналитикам судить о многом… И с задумкой показать город как стратегически незначительный объект Бессмертные просчитались. А значит, пока все шло совсем не так, как желалось врагу. А ведь могло случиться по-другому. Например, как вариант, - на линкоре сбили стабилизаторы, и он свалился в неконтролируемый штопор, поэтому пришлось садиться вообще в первом подвернувшемся месте, удобном для посадки. И таких вариантов - больше сотни! Тогда никто не обратил бы внимания на город, изначально имеющий низший приоритет как цель для атаки.
К счастью, как выяснилось позже, все обошлось. Мы сели. Полировка площади пошла трещинами под тяжестью штурмовой бронетехники, цепочкой съезжающей по аппарелям…
Одно из свойств, присущих человеку, - для всего находить аналоги. Место посадки - площадь. Окружающие площадь громадины - постройки. А ведь они могли оказаться простыми геологическими образованиями! Потому что своим видом напоминали сталактиты, высокие перевернутые конусы, расширяющиеся от основания кверху, будто каменные грибы на тонких ножках. Площадь… Ну например, слой льда, выступившего на поверхность планеты и отшлифованный до зеркального блеска. Продукт выветривания и каких-нибудь неизвестных воздействий чужой атмосферы.
Но только Джокт, как и все остальные, сразу восприняли это место именно как город. Вернее, как часть города. Каменные грибы никто не называл грибами или сталактитами. Очень уж четкий профиль имел каждый из них. К тому же прослеживался геометрический порядок в расположении строений. Конечно, природа способна выкинуть какую угодно шутку, но…
Высота зданий достигала пятидесяти метров, и снизу не было видно, что там, на крышах строений? При посадке никто просто не обратил внимания. Но почему-то появлялась уверенность, что крыши имеют такую же гладкую полированную поверхность, как и площадь. В этом чувствовалась гармония.
Инженерная станция, остывающая после посадки, с обугленными бортами и черными пятнами там, где корпус вошел в соприкосновение с атмосферой, не бездействовала. В то время, как передовые отряды штурмовой пехоты уже достигли границы площади и вступили на улицы, образованные параллельно стоящими рядами грибообразных зданий, со станции высыпали исследовательские автоматические модули. И сразу же было определено, что площадь сделана из полимерных соединений. Полировка оказалась молекулярной пленкой, что лишний раз подтвердило ее искусственное происхождение. А тишина и ощущение запустения сменились необычными звуками.
Это был и ритмичный барабанный бой, и громкое шуршание сминаемого листа бумаги. Источник звуков установить не удалось, потому что они шли отовсюду, множась долгим эхом. Звуки пугали. Они свидетельствовали об опасности. Пока незримой, но уже вот-вот готовой обрушиться на людей, посмевших появиться в чужом городе. Потом в странную перемешку шуршания и ритмичных ударов вплелись длинные очереди «Леборейторов», раздались тугие хлопки штурмовых гранат, и стало не так страшно.
В считанные минуты каменные джунгли зданий, тоже сделанные из полимеров, как определили модули инженерной станции, превратились в поле боя. Джокт увидел, как два «Шарка», присев на нос, синхронно бьют в основание зданий. Сверху, из-под круглой крыши сверкнул боевой лазер, и тут же несколько штурмовиков, запустив антигравы СВЗ, взмыли на пятидесятиметровую высоту и подавили вражескую точку совмещенным залпом из плазмометов, а потом начали облет крыши, высаживая из «Леборейторов» проемы, наподобие оконных. Не хватало только звона бьющегося стекла.
Внизу, у подножий строений, произошло какое-то движение. «Шарки» перенесли огонь в глубь квартала. В итоге из трех «Трепангов», что устремились к площади, два оказались сразу же подбиты. Штурмовики поливали отливающие малиновым корпуса «Трепангов» щедрыми очередями, ожидая появление экипажей. Вот два червя, выскользнув из вставших торчком бронированных сегментов своих боевых машин, попытались прорваться. Они не тратили время на переползания, а сразу же метнулись длинными скользкими стрелами. Прыжок одного Бессмертного прервался где-то посредине, он рухнул на полированную поверхность, корчась под шквалом реактивных пуль. Похоже, операторы боевых машин врага, так же как и экипажи «Шарков», не были облачены в броню. Вот только здесь, на одной из домашних планет, у них имелся шанс выжить после попадания в «Трепанг». По крайней мере, второму Бессмертному удалось ретироваться. Он скрылся, а все внимание штурмовиков перенеслось на третий «Трепанг».
Экраноплан, отдаленно напоминающий земную сороконожку, поочередно используя антигравы, перемещался по изломанной траектории. И оказался на открытом пространстве площади. Его корпус щетинился коническими раструбами излучателей, но начать обстрел ему не удалось - откуда-то издалека будто протянулась невидимая рука и буквально вбила корпус «Трепанга» в поверхность. Это отреагировало одно из гравитационных орудий линкора. На дистанции всего несколько километров орудийные вычислители справились с такой целью шутя. Еще бы! В пространственной схватке им приходилось обрабатывать цели на удалении в миллионы километров, к тому же там были цели, движущиеся с околосветовой скоростью и активно маневрирующие.
Тут все оказалось просто, и вскоре на площади выросло пять бесформенных груд. Все, что осталось от пяти других «Трепангов», которые рискнули покинуть сталактитовый город. Но долго так продолжаться не могло, и через какое-то время площадь была оставлена в покое. Зато развернулась новая схватка. На этот раз - в небе. Гравилёты Бессмертных стремились прорваться к десантному транспорту. Узкие, словно стилеты, машины с крыльями-подвесками, внезапно появились из-за облаков. Им противостояла готовая к такому обороту дела стая «Вариоров», выпущенная с линкора.
Схватка была отчаянная и грозила окончиться поражением отряда миниджетов, если бы не синхронизация действий «Вариоров» с орудийными палубами «Августа».
Джеты маневрировали, используя преимущество в скорости. Гравилёты, вынужденные принять бой, разделились. Часть из них продолжила попытки выйти в атаку на транспорт и, сваливаясь на стреловидные крылья, устремлялась со всех сторон к площади. Им противостояли боевые посты транспорта, отмахиваясь от врага широкими веерами лазеров. С другой частью атмосферников продолжали играть джеты. То подставляясь, то сходя с траекторий атак, они неожиданно взмывали вверх, освобождая сектор обстрела, и тогда гравитационные орудия линкора накрывали сразу по две - по три машины врага.
Над транспортом поднялось несколько платформ, уходя ввысь. Автоматические корректировщики, понял Джокт. Теперь штурмовикам не приходилось плутать между строениями. Целеуказатели корректировщиков выводили топографию на шлемы СВЗ. И каждый десантник видел, где он находится, где находятся другие бойцы, в каком из проулков притаился враг и какие кварталы попали под обстрел «Шарков». Теперь, когда у штурмовиков появилась поддержка, они сами могли служить корректировщиками для танковых экипажей.
Не ожидавшие такого натиска Бессмертные поначалу действовали вяло. То же можно было сказать и про пехоту КС, потому что среди абсолютно идентичных грибообразных строений тяжело выбирать приоритетное направление боевого поиска.
Но постепенно подтянулись штурмовики Бессмертных, и действо оживилось. То в одном, то в другом месте появлялись прикрытые броневыми кольцами черви-штурмовики и атаковали десант. Используя преимущество в снаряжении и возможности антигравов СВЗ, десантники Солнечной поднимались вверх при появлении червей, одновременно опустошая ленты с боеприпасами. Потом Бессмертные начали появляться на верхних этажах строений. Подняться выше плоскости крыш десантники, конечно, могли, но тогда оказывались вне прикрытия зданий, на открытом пространстве, поражаемые со всех сторон лазерным оружием вражеской штурм-пехоты. Поэтому им пришлось вести бой между поверхностью и верхними этажами.
От частого использования антигравы должны были подсесть минут через десять-пятнадцать. Будто догадываясь об этом, а скорее - точно зная возможности снаряжения пехоты КС, Бессмертные ужесточили натиск. С каждой крыши, в каждом проходе мелькали тонкие спицы лазеров. Пехотинцы несли потери…
Шестеро пилотов истребителей, продолжавшие находиться на технической палубе инженерной станции в своих «Зигзагах», не имели возможности следить за ходом сражения, так как все девять штурмовых рот подключили индивидуальные информационные коммутаторы в общую сеть, выводя ее разве что на тактический пост транспорта, заодно продолжая получать полную топографию с платформ-корректировщиков. Но вот в просветах между строениями сорвался вниз один штурмовик, сопровождаемый блеском токовода - нитей, извергаемых штурмовиками Бессмертных. За ним - другой, третий… «Вариоры» уже вернулись на линкор, «Шарки», бесполезные в условиях уличного боя, отползли к транспорту. А на силы вторжения уже надвигалась новая опасность…
Поняв, что основной преградой для доступа к транспорту служат орудийные палубы линкора, враг решил разделаться сначала с «Августом». Над площадью к месту посадки линкора пронеслось несколько огненных полос. Реактивные снаряды или что-то подобное, запущенные со стороны тех самых колец обороны, что бездействовали при спуске с орбиты. Линкор уничтожил половину снарядов, но остальная часть достигла корпуса звездолета, порождая звуки, будто огромной кувалдой бьют по дребезжащему стальному листу. Броня выдержала. Но какой-то ущерб все же был нанесен, и через минуту небо запестрело новыми росчерками, тянущимися уже со всех сторон.
Бессмертные не стали использовать против линкора заряды большой мощности. Видимо, им было что терять в этом городе, было за что опасаться, раз ожидаемой вспышки термоядерного взрыва так и не последовало. Но даже маломощные ракеты и многочисленные реактивные снаряды рано или поздно должны были пробить броню линкора. Капля за каплей и камень долбит…
- Может быть, нам стоит уйти за горизонт и накрыть пусковые установки? - подал голос Спенсер.
Бездействовать в такие минуты - самое худшее, и Джокт согласился. Но командор Буран не дал разрешения.
- Все установки уничтожить не удастся. Плохо, конечно, но нисколько не странно. На радушный прием никто и не рассчитывал, верно?
- А если переместить линкор ближе к окраинам, чтобы работа гравитационной артиллерии…
- Не получится. Пока мы в городе, нас всего лишь хлопают по щекам, и защита справляется. А за городом… Вот там они бабахнут всем, что у них имеется.
- Так что - нам? Висеть тут и ждать?
- Ждать. До сих пор происходила разведка боем, но уже кое-что наклевывается, и скоро пехота получит конкретную задачу…
- А дальше?
Вопрос этот мучил всех. Не только пилотов истребителей, но и экипажи станции, транспорта, линкора. По сути, десант был занят именно поиском черной кошки в черном мегахаусе. И вертелось жуткое - как тяжело искать ее, особенно если никакой кошки там нет.
На орбите вот-вот должна была начаться дуэль оставшихся кораблей флота с превосходящими силами противника. Дуэль без шансов на победу. Теперь не помог бы даже фокус с использованием мониторов дальнего действия. Группа звездолетов Солнечной была обречена, как муха, завязшая в патоке. Ни прыгнуть сквозь Прилив, ни уйти в сторону от планеты… В качестве последнего шанса мог послужить вариант с разминированием второй приливной точки, и попытка вырваться из сектора еще дальше во владения Бессмертных. Но только со стопроцентной гарантией можно было ожидать, что землян там встретят…
- Ждите, - повторил командор, не имея, что еще сказать.

ГЛАВА 6

Трагедии и масштабы. Масштабы трагедий… Два слова, будто созданные друг для друга!
Пчела, чей улей гложет пламя пожара, не думает о том, что этот же пожар, перед тем как шагнуть к ее дому, уничтожил целый лес.
Человек, потерявший близких, лишь вскользь скорбит о тысячах, потерянных другими.
Для моллюска, выброшенного на берег и не имеющего возможности вернуться в море, трагедией стал быстрый отлив. А следующая волна унесет с собой неразумную букашку, что доверчиво уселась на камень.
Есть трагедии и - Трагедии. Те, что с большой буквы, - лично касающиеся нас. Те, что с маленькой, - кого-то или чего-то другого. Одно из скоплений галактик пересеклось с соседним скоплением. Погибли миллионы миров, неисчислимое множество звезд и планет превратились в блуждающие излучения и пыль. Это - трагедия с маленькой буквы. Быть может, нам никогда и не узнать, что произошло с теми далекими-предалекими галактиками!
Космическая молекула - астероид диаметром в пару тысяч километров - грозит столкнуться с Землей. Несомненно, если бы такое когда-нибудь произошло, то стало бы Величайшей Трагедией. Не для нас. Нас бы не стало… А всем остальным и всему остальному - наплевать. Значит, истинная трагедия - всего лишь негативные события, взаимодействие тел, процессов, явлений, личностей, организмов, касающиеся только их самих. Все, что не вовлечено в такое взаимодействие, не станет участником трагедии и не оценит ее. Масштабы трагедии, если не заниматься интерпретациями, - оценка самими участниками событийного и физического взаимодействия. Причем максимой будет являться смерть, прекращение существования!
Но для живого и разумного имеется и более страшная вещь - ожидание надвигающейся трагедии. И природа просто обязана была дать всему живому механизм защиты от такого ожидания.
Бессмертные, те наверняка справляются благодаря осознанию огромной вероятности их последующей аутоинкарнации - возможности стать собой из самого себя, полученной благодаря достижениям их науки.
Человеку, как и в прежние времена, в большей степени приходится не терять надежды. Иначе мы бы вымерли, едва став разумными и начав понимать, что своды пещер способны обвалиться, вода в ручье, воздух, почва пропитаны и кишат невидимой смертью. Дерево, и оно - готово рухнуть, огонь - сжечь дотла, в воде может утонуть самый лучший пловец. А дикие звери не всегда бывают объектами охоты, зачастую меняясь с охотником местами.
Мир живет надеждой, и это не лирика! Напрасно физиологи не рассматривают такое свойство как одну из важнейших составляющих видового прогресса, подменяя ее чистым инстинктом. Не только для людей…
Есть надежда для мелких рыб, что сегодня хищник насытится другой добычей. Надежда для хищника, что корма хватит. А соперник за обладание территорией окажется слабее. Даже в бабочке-однодневке живет надежда: а вдруг и ей доведется увидеть рассвет дважды?
Это свойство для всех! Мир живет надеждой, а мы - лишь часть этого мира…
Снова появились гравилёты. Теперь их задача упростилась, потому что линкор вынужден был отбиваться от ракетных атак, используя все возможности, в том числе и гравитационное оружие. Два летательных аппарата, которым удалось пройти невредимыми сквозь периметр, контролируемый станциями ПВО десантного транспорта, уже близко! Легли на крыло. Сбросили груз. Выровняли полет. Ушли.
Рядом с транспортом разбух и схлопнулся воздух. Действие вакуумных зарядов таково, что два опорных устройства переломились, будто спички. И без того неуклюжий транспорт осел на левый бок. Еще пара-тройка попаданий, и процедура взлета окажется проблематичной. А если долбануть сверху, прямо по навигационным устройствам, - и вовсе невозможна.
Инженерную станцию пока не трогали. Хотя автоматика и готова выставить над ней гравитационный щит при первой опасности. И при второй бы выставила, при третьей… Но все равно, рано или поздно, закончатся запасы активных квазеров. Тогда - ни защиты, ни возможности взлететь…
Одновременно с гравилётами появились «Трепанги». Они выползали со всех сторон из-за оснований зданий и сразу же начинали обстрел. Теперь операторам «Трепангов» не приходилось тратить время на оценку ситуации и выбор цели. Точно так же, как штурмовики КС получили подробное целеуказание, «Трепанги» заранее, до появления на площади, знали месторасположение совершивших посадку звездолетов и нахождение каждого «Шарка».
Штурмовому танку лазерное оружие не страшно. При сохранении целостности броневых и отражающих покрытий «Шарк» выдерживал несколько серий попаданий боевого лазера. Плазмой его тоже невозможно прошибить. Электромагнитная защита заставляла плазму обтекать вдоль бортов, как магнитное поле Земли преграждает дорогу солнечной плазме. Но, как известно, выигрывая в одном, обязательно проиграешь в чем-то другом…
«Трепанги» использовали гравитационное оружие. Далеко не такой мощности, как у самой слабой гравитационной турели звездолета, но для наземного боя хватало и этого.
Один из «Шарков», потеряв форму, превратился в уродливую скошенную пирамиду. Вскоре и другой неподвижно застыл после попадания в блок антигравов. Танкисты второй машины успели катапультироваться, поняв, что находиться внутри им не стоит. Орудия штурмового танка произвели несколько выстрелов в автоматическом режиме, вырвав пару броневых сегментов из ближайшего «Трепанга», но сразу после этого двадцатитонная машина совершила гротескный кульбит в воздухе, упав на башню. Отстреливаемые стаканы с танкистами успешно приземлились возле десантного транспорта, недалеко от штурм-трапа. Но взойти на трап экипажу не удалось - другой «Трепанг» полоснул лазером, рассекая фигурки в легких скафандрах напополам.
Неожиданно простучало противометеоритное курсовое орудие одного из «Зигзагов», удачно сориентированное в сторону врага. Барон, как всегда, оказался на высоте. Он убедил операторов инженерной станции снять гравитационный захват с носовой части. Его «Зигзаг» стал частично уязвим для оружия «Трепангов», но взамен получил возможность вести стрельбу, превратившись в неподвижную огневую точку.
Любой экраноплан, пересекающий воображаемый курс истребителя, попадал под обстрел. Вскоре то же самое проделали и остальные пять «Зигзагов». Теперь площадь оказалась разделена на секторы. Пока враг маневрировал, пытаясь разобраться с новой угрозой, «Шарки» расстреляли сразу двенадцать «Трепангов».
Маленькие победы, думал Джокт, это всего лишь маленькие победы, из которых сможет вырасти разве что одно большое поражение…
Место посадки «Августа» давно окуталось плотными облаками. Бессмертные и там применили вакуумные заряды. Сейчас в воздухе вокруг корпуса линкора, накрывая его доверху, кружились серые смерчи. Пыль, расплавленные частицы полимерного материала… Снова пришли гравилёты, и десантный транспорт, что называется, «лег на живот». С инженерной станции к нему тут же отправили группу ремонтных аппаратов для восстановления стартово-посадочных опор. А рядом с транспортом закувыркался еще один «Шарк».
- Сволочи! - сцепив зубы, прокомментировал это зрелище Смоки.
- А что ты хотел? Чтобы нас встречали с цветами и оркестром? - ответил Спенсер. - Странно, как мы вообще до сих пор целы…
Из сталактитового города обратно к месту посадки вернулась часть десантников, узнавших, какая опасность грозит танковым экипажам. Штурмовыми гранатами им удалось уничтожить два «Трепанга». Остальные тотчас же покинули площадь. Но «Леборейторы» десантников молчали. Видимо, кончился боезапас. У некоторых не тянули антигравы, и они бежали, используя последние капли энергии экзоскелетов СВЗ. Бежали к штурм-трапам.
- Как там? - поинтересовались со станции, и Джокт с удивлением отметил, что прозевал выход штурмовиков на открытую волну.
Ответа на станции не дождались. Вернее, ответом было только тяжелое сосредоточенное дыхание пехотинцев. Время для вопросов оказалось неудачным.
- Потеряли треть… Нужно сменить снаряжение… - все-таки нашел силы один из штурмовиков. - А как там… на орбите?
- Не знаю, - соврал офицер со станции.
Правильно. Ни к чему знать этому потрепанному пехотинцу, опустошившему в схватке с врагом весь боезапас, что совсем скоро его старания окажутся напрасными.
Разделавшись с группой звездолетов, флот врага примется за них. В сложившихся условиях Бессмертные вполне могли пожертвовать частью зданий, лишь бы уничтожить землян. Более сотни орбитальных бомб вбили в планету крейсеры Солнечной. Теперь одной больше, одной меньше - без разницы. Не поможет даже защита инженерной станции, потому что в эпицентре разрыва орбитального заряда не спасется ничто. Сначала все вокруг сотрясает невероятной силы удар, от которого образуется едва ли не километровый провал, а во все стороны побегут каньоны-трещины. Электромагнитный импульс выведет из строя всю управляющую электронику за миллисекунду до того, как образовавшиеся пустоты затопят озера кипящей плазмы… А может быть, все окажется намного проще. Если линкоры Бессмертных умеют входить в атмосферу, то что мешает одному из них опуститься к самой поверхности и тремя гравитационными ударами бортовой артиллерии стереть, расплющить о полировку площади все три звездолета землян? Оставшиеся пехотинцы, даже если они успеют рассредоточиться и укроются в городе, продержатся недолго…
- Что, потеряли связь с орбитой?
Уловив недоверие в голосе штурмовика и используя замешательство офицера станции, Джокт спросил:
- Балу… Майор Балу - с вами?
- Не знаю, - вернул ложь десантник.
Джокту уже был известен этот странный, на его взгляд, обычай штурмовиков. Во время боя они не обращались друг к другу по именам. Только в исключительных случаях. Номер «пятнадцатый». Номер «двести восьмой»… Их тактические проекторы выводили на внутреннюю поверхность шлема и дублирующий экран-прицел всю информацию только с таким, числовым, содержанием. Считалось, до окончания боя не нужно называть имена вслух. Только номер. А как угадать, под каким номером мог скрываться Балу? Ферзей, как называли в пехоте КС майоров, уходящих на штурмовку, вряд ли могло быть больше девяти - по числу рот, прибывших на транспорте. Значит, десантник, вступивший в разговор, не скрывал правду. Он просто не вышел еще из боя, не смог поверить, что поднялся по штурм-трапу и находится в относительной безопасности. И ничего не скажет по поводу Балу. А про номер - какой-нибудь три-три шесть или один-одиннадцать - его не спрашивали. Разбираться же в запутанной нумерации штурмовиков, меняющейся к тому же на каждом задании, Джокт так и не научился.
Еще свою роль вполне могло сыграть спешное формирование штурмовых отрядов к этому рейду, и десантник мог на самом деле не знать, о ком идет речь. Вряд ли штурмовики потратили хотя бы часть подлетного времени для знакомства. Это ненужно и невозможно одновременно. В транспорте, где каждый метр занят только необходимым - запасными батареями для антигравов, допкомплектами для штурмовой техники, километрами лент с боеприпасами к «Леборейторам», медицинским оборудованием и прочим подобным, - свободного места не оставалось, и перемещаться по обитаемой палубе транспорта штурмовикам не доводилось. Если откликнувшийся пехотинец не входил в роту Балу, то даже не догадывается, кто еще из Ферзей, помимо его собственного командира, находился на борту транспорта. Номер. Только номер…
Над городом появилось звено гравилётов, фазу же выполнивших боевой разворот. Посты ПВО транспорта огрызнулись лазерными турелями, уничтожив несколько атмосферников и заставив другие сойти с курса атаки.
Десантники торопились. Нет, не укрыться под бронированными козырьками, нависающими над штурм-трапом, а поскорее перевооружиться и вернуться обратно, в город.
- Много… выбыло в городе? - решился еще на один вопрос Джокт.
- Треть, - лаконично бросил десантник. - И мы назвали это джунглями…
Джунгли? Джокт будто заново оглядел то, что окружало площадь со всех сторон. А что? Джунгли. Лес. Вот такие странные растения…
Штурмовики успели исчезнуть внутри корпуса звездолета. И вовремя, потому что часть гравилётов прорвалась сквозь заградительный огонь. Там, где только что тянулась людская цепочка, полыхнуло трижды. Один из «Шарков», оказавшийся ближе остальных к месту разрывов, перевернуло набок. Окажись поблизости «Трепанги», с танком было бы покончено. Но вот, отработав антигравами, «Шарк» вернулся в исходное положение. Его орудия продолжили стрельбу вдоль улиц, где за каждым поворотом уже изготовились к атаке штурмовые отряды Бессмертных, накапливая силы для броска к транспорту и инженерной станции.
А Джокт уже начал отсчет времени до гибели соединения кораблей, находящихся на орбите. Он не мог понять, чего так упорно ждет командор Буран? Чуда? Это хорошая штука. Жалко, что оно не появляется всякий раз, когда его ждешь… Залп мониторов, уничтоживших линкоры прикрытия планеты. Из трех звездолетов при посадке уцелели все три… Этим на сегодня весь лимит, похоже, был исчерпан. Значит, надеяться не на что, и теперь весь рейд представлялся совсем в другом свете. Например, глупостью. Именно эта вещь часто скрывается за героизмом и отчаянным натиском.

Предыдущая страница 6 Следующая страница


7 Дмитрий Градинар

Настоящая шутка может прозвучать только однажды, вспомнил Джокт слова Спенсера. Во второй раз это уже не шутка.
Так же вышло и с его одиночным прорывом к красному гиганту. Во второй раз не могло, не должно было получиться… Вот и не получилось. Уничтожив силы прикрытия планеты, прорвавшаяся группа кораблей Солнечной уже взяла плату за собственную гибель. Теперь осталось отдать товар… Так почему же командор не поднимает «Август»? На орбите второй линкор сейчас важнее, чем здесь. Победа невозможна. Но возможно еще больше увеличить цену!
Линкор «Август», который по первоначальному замыслу должен был прикрывать транспорт и десант, сам превратился в мишень. К помощи он был сейчас неспособен, вынужденно занимаясь собственной защитой. Хотя это и заставляло врага тратить именно на «Август» средства подавления и атмосферную авиацию. В любом случае «карманный флот» линкора не мог долго противостоять всем военно-воздушным силам планеты.
Внезапно что-то изменилось. Так же выли в желтом небе гравилёты, разрезая воздух при пикировании. Тихоходные атмосферники носили горчичный камуфляж с серыми обводами, а потому оказались малозаметными для визуальных наблюдений. И вскоре обещали заполнить своими звеньями все пространство над городом. «Трепанги», сверкая лязгающими, будто несмазанными, сегментами броневого прикрытия, то появлялись из-за строений, то исчезали. Над линкором все так же стелилась плотная дымка и разлетались вокруг фрагменты обшивки. Ракеты шли непрерывным потоком! Больше для того, чтобы на линкоре, как выразился Спенсер, невозможно было перевести дыхание. Все активные и пассивные системы обороны звездолета работали исключительно на нейтрализацию ракетной угрозы. Речи о том, чтобы снять запас квазеров с инженерной станции, пока не шло, но из разговоров Джокт уловил - транспортные модули загружены, некоторые функциональные палубы уже деактивированы, и экипаж корабля, как гражданские техники, так и офицеры боевых постов, готовы перейти на транспорт.
Что же заставило подумать, что во всем этом хаосе появился какой-то смысл?
И тут он понял! Вторая партия штурмовиков, направлявшаяся из города к транспорту, внезапно повернула обратно. С пустыми лентами «Леборейторов», с выдохшимися антигравами, - они возвращались!
Следом кинулсятот отряд, что самым первым побывал на транспорте. Джокт увидел в руках пополнивших боезапас и энергопитание штурмовиков по две, по три штурмовые винтовки! Дополнительные батареи для СВЗ, грозди штурмовых гранат, знакомые уже скоростные пилы с гипералмазными зубьями на режущей кромке… Значит, где-то начался упорный ближний бой. Рукопашная схватка! Штурмовики на ходу сбрасывали запасное снаряжение на подоспевшие гравитационные платформы, теперь перевооружение других пехотинцев должно произойти там, прямо посреди боя. Значит, цель обнаружена. Носители информации, вычислительные машины, детский планетарий со звездными картами обитаемого мира Бессмертных. Вариантов множество. Добычей могли стать и какие-нибудь местные хаймены, если таковые водятся среди Бессмертных. Со всеми архивами, сокровищами и капитанской дочкой в придачу! Пехота отыскала черную кошку…
Джокт почувствовал необычайное возбуждение. Ему захотелось немедленно снять обе тройки истребителей и, пусть на черепашьей скорости, повести их к месту последнего штурма. Но это возбуждение просуществовало недолго, на смену ему пришло разочарование…
- Вот ведь как… - уронил Спенсер печальную шутку, - быть нищим, тонуть в море, мечтая о спасательном круге, но вместо него найти кусок золота… Здоровенный такой кусок, килограммов на двадцать!
Остальные промолчали. И радость ушла, испарилась от такой несправедливости.
Действительно, что может быть горестней несвоевременной находки? Теперь, что бы там ни обнаружили штурмовики, оно не могло спасти от надвигающейся гибели орбитальную группу кораблей, а вместе с ней и все имеющиеся на поверхности планеты скудные силы землян.
Чуть позже оказалось, что логика не тождественна Провидению. Когда есть второе, первое не нужно.
- Пилот Джокт! - ожил канал связи с линкором. - По команде идете в заданный квадрат… Передаю точные координаты…
На экране появилась схема города, с полной навигационной картинкой: пронумерованные точки - оставшиеся в живых штурмовики, кварталы (вовсе не прямоугольные, скорее дугообразные), перекрестки… И желтый кружок над одним из них.
- Пешком дойдем, - отозвался Джокт, оценив масштаб.
При этом даже мелькнула мысль, что нелегко будет придать «Зигзагу», привыкшему к околосветовым скоростям, столь малый стартовый импульс.
- Вас подтолкнет инженерная станция, они как раз готовятся.
Ну конечно! Гравитационный разгон! Что-то вроде энергетического луча, только по навесной траектории. Почти горизонтально, и нужно успеть стиснуть зубы, чтобы не выбило толчком.
- Тот из вас, кто долетит - принять на подвески груз…
Как это? Что означает «кто долетит»? Масштаб убаюкивал - всего один километр. Только километр! Что может случиться?
- Сразу после принятия груза - старт! Поднимаетесь на орбиту, дальше - в сопровождении одного из «Моравов» уходите… уходите… Координаты сообщит командор Бранч…
Вот теперь все стало ясно. И сразу же будто холодом повеяло. Тем самым холодом, что станет вечным спутником их «Зигзагов» на бесконечном пути, идущем сквозь всю Галактику. Такой путь одинаково тяжело измерить и миллионами километров, и годами.
План «долгожитель». Это название придумал еще перед спуском на поверхность командор Бранч. А суть его заключалась в следующем: они получают бесценный груз и должны во что бы то ни стало донести его до форпостов Солнечной. Приливов нет. Те Приливы, что могут встретиться на пути в ближайшем обозримом будущем, - Серые, неизведанные. Право на риск - отсутствует. Последний шанс потому и называют последним, что безысходность в нем граничит с наибольшим риском.
Риск во всем. Сколько там может оказаться до ближайшего Прилива, который навигационные вычислители опознают как доступный к проникновению на территорию, контролируемую Солнечной? Двести лет полета? Двести дней? Сто лет, тысячу?
То, что пилотам истребителей не дано дожить до окончания миссии, - это ясно. Но даже с необходимой дозаправкой квазерами вовсе не факт, что выдержат сами истребители - движки и навигационное оборудование. Потому что «Зигзаг» не вырублен из единой глыбы металла. Сколько в нем всевозможных узлов, блоков, деталей, приборов, микрочипов, не предназначенных для длительного использования? Если сдохнет передатчик, - а он точно сдохнет! - как подать сигнал встречающим? Возможности связи-мгновенки тоже небезграничны: несколько оперативных квадратов от ближайшего Прилива… А дальше сигнал просто растворится в хитросплетениях прочих сигналов - сверхмощного пульса квазаров и блуждающих помех… Приливных точек нет. Значит, долететь куда-нибудь истребитель сможет разве что в виде астероида-шатуна. И останется только один шанс из сотен - шанс на то, что первый же караван рудодобытчиков не расстреляет его в поисках квазаров… Если вообще кто-нибудь заметит…
Командор Бранч придумал особый геометрический порядок в ордере. Именно в таком положении должны выстроиться «Зигзаги» и одиночный крейсер после смерти последнего члена экипажа. Вот почему «Зигзагов» шесть, а не один или два. И крейсер тоже пригодится. На роль самого крупного астероида. Так их легче будет идентифицировать как неспорадическое соединение. Шесть малых глыб, служащих вершинами воображаемого ромба с квадратным сечением посредине, и одна глыба побольше - точно в центре. Такое сочетание наверняка привлечет, по мнению командора, внимание аналитических вычислителей.
Любой план имеет свои изъяны. Не являлся исключением и план командора по доставке добытого с планеты врага артефакта, или что там будет добыто…
Что произойдет, например, если весь четкий рисунок строя собьет какой-нибудь настоящий, реликтовый астероид? Нельзя же полагаться на вечную точность стрельбы противометеоритных кинетических пушек! Что произойдет, если блуждающая комета собьет полем тяготения и давлением истекающих шлейфовых газов траекторию движения?
Самое страшное допущение Джокт поставил в конец длинной цепочки…
Понадобится ли Солнечной ценный груз мертвых звездолетов хотя бы через год-два, не говоря уже о сотнях лет?
Динамика войны с Бессмертными оказалась неутешительной для Солнечной. Дни человеческой цивилизации, по самым пессимистическим оценкам, уже были сочтены. На оборону и частные флотские операции запасов активного вещества хватит на ту самую пару лет, о которой говорили все, кто имел в виду начало операции «Прорыв». Последний шанс, где только безысходность и невероятный риск…
- Джокт, ты понял? - прервал невеселую оценку возможной пользы командор. - Только по моей команде! На станции! Подготовиться к запуску истребителей! И смотрите, чтобы легли как на перину…
- Спенсер? Барон? Гаваец? - Отчего-то Джокту захотелось услышать голоса друзей, но они молчали. Только Гаваец насвистывал, безбожно фальшивя, какую-то простенькую мелодию. И Джокт зацепился за этот свист, за пять-шесть нот, из которых состоял звукоряд, как за надежную скобу эвакуатора.
- Гаваец, что это?
- Прощание с Камехамехой, командир. Так называлось древнее королевское семейство правителей моих островов.
- А почему - прощание?
- Потому что они все умерли. И в память о них придумали эту песню.
Тьфу! Не за то цеплялся, подумал Джокт. Если бы Гаваец ничего не разъяснял, можно было подумать, что он насвистывает марш футбольных фанатов.
Теперь все ясно. Барон, Спенсер, Гаваец… Они поняли не меньше, чем Джокт. И готовились к долгому путешествию.

ГЛАВА 7

Местное светило, размером в четверть неба, уже коснулось краем далекого горизонта. Отсюда не было видно, как это происходит, мешали подступающие со всех сторон грибообразные здания, кажущиеся сейчас черными силуэтами, вырезанными из бумаги, словно нагромождение декораций для сцены, на которой разыгрывается трагедия.
- Слушай, Спенсер, а может быть, это ошибка? - Не в силах оставаться наедине с собственными мыслями Джокт любой ценой захотел разговорить своего более опытного ведомого. - Может быть, у основной эскадры все-таки есть шанс пробиться? Никто не знает, как поведет себя тот астероид-гигант… Вдруг его объема окажется недостаточно для того, чтоб закрыть приливную точку навсегда?
- Если бы они могли это сделать, то уже давно были бы здесь.
- А как же тогда все теории движения в Приливах? Только искусственное тело, с искусственной траекторией движения может пройти сквозь Прилив, а тут…
- Это только теории. Двести, триста - сколько там могло состояться экспериментов? - вовсе не значит, что в триста второй раз все произойдет по-другому… К тому же астероиду придали ускорение, и он абсолютно не случайно был позиционирован для движения в сторону приливной точки.
- Да, понимаю. Но ведь после начального импульса наверняка включились какие-нибудь механизмы, запустившие реверсирование движения, по-другому никак. Без остановки хода астероид должен проскочить Прилив и выйти с другой стороны… А если его движение остановлено, неужели невозможно, чтобы Прилив снова реагировал на астероид, как на обычное тело, подчиненное общим законам движения?
- Что такое общие законы движения?
Джокт смутился. Ведь это были всего лишь его догадки.
- Ну понимаешь… Большой взрыв, или что там было вначале, определил траектории движения всех частиц, на все время существования Вселенной… Вот как мы занимались в пинбол-классах, просчитывали траектории шарика, натыкающегося на разные препятствия. Зная начальный импульс, зная, где именно располагаются препятствия, можно сказать, где окажется шарик через столько-то секунд, а где - чуть позже…
- Вселенная - не аппарат для игры в пинбол, Джокт. То, что ты сейчас пытаешься сделать, когда-то называлось поиском Бога…
- Все верно, но это говорит только о наших небольших возможностях в вычислении. Представь себе вычислительный модуль с бесконечными возможностями. Без лимита по быстродействию, с неограниченными ресурсами. Супермозг. Неужели такой прибор не смог бы рассчитать, какова траектория каждого космического тела? Каково будет его местонахождение в любой момент времени?
- Это все применимо к прямолинейному движению, если же взять звездолеты…
- Нет! В том-то и дело! Ни о каких звездолетах не может быть и речи! Только исходная модель пространства и то, из чего оно образовано! Кометные облака, звезды, планеты… Мы ведь довольно легко вычисляем траектории движения планет вокруг звезд! Сами звезды являются всего лишь частью более крупных конгломераций. Звездные острова, в свою очередь, наполняют Галактику и вращаются вокруг ее ядра. Галактики входят в скопления галактик, и так далее… Но изменения - только в том, что на порядок возрастает количественная величина. Качество, свойства, общая схема гравитационного взаимодействия… Это одно и то же!
- Нашли время, - недовольно буркнул Гаваец, - нас вот-вот поджарят к чертям, а вы решили раскрыть все тайны мироздания… Философы!
- Не поджарили еще? И то хорошо. А помечтать никогда не вредно. Продолжай, Джокт, по крайней мере, лучше вести разговор о Вселенной, чем о каких-то червях…
- Да нет, я так… - еще больше смутился Джокт, боясь признаться, как часто ему приходилось задумываться над великолепием и бесконечностью открытого пространства.
- Я серьезно! Друга своего не слушай, он, наверное, еще лицеистом возненавидел физику пространства…
- Спенсер, я только хотел сказать, что…
- Что ищешь Бога.
- Я не знаю, что это такое, но…
- Никто не знает.
На палубах инженерной станции возникло движение. Несколько автоматических модулей подступили вплотную к каждому из «Зигзагов», готовя истребители к прыжку.
- Если честно, я тоже не пойму, к чему такие разговоры именно сейчас? - К Гавайцу присоединился Барон.
- Вот, посмотри. Если эскадра сумеет пройти, Бессмертным, возможно, не сдержать натиска, а мы уже будем далеко-далеко… И получится все наоборот. Важный трофей, или что там, который нужно передать штабу ВКО, на десятки лет окажется потерянным для Солнечной.
- А если эскадра не пройдет? Видел, какую дуру закатили Бессмертные в приливную точку?
- Закупорили, я знаю…
- Не просто закупорили, а закрыли навсегда. Замуровали! Так что забудь про нее, там уже нет Прилива.
- А что вместо него?
Барон, собравшийся отвечать, запнулся, а Джокт изумился собственному вопросу, вырвавшемуся невольно и неосознанно.
Если перекрыть приливную точку, что случится? Внешнее проявление очевидно - Прилива не стало, теперь вместо него обычное пространство, проницаемое для любого материального тела, с любой траекторией движения. Никакого шрама на теле Вселенной, никаких аномалий. Приливы и раньше прекращали существование - стараниями флота, закрывавшего стратегически уязвимые направления телами огромного объема. Но вот если представить, что при этом исчез целый кубик пространства, пусть необычного, такого, где любой полет - двадцать одна минута с чем-то. Это же не уничтожение пространства, а только блокирование доступа!
- Спенсер! - Джокт в возбуждении обращался только к ведомому, но был уверен, что сейчас его с интересом слушают и остальные пилоты. - Помнишь, тот огромный аквариум, на Лунном Причале? Вернее, каскад аквариумов. Балу объяснял нам, как они между собой соединены, помнишь?
- Ты имеешь в виду, что если из одного аквариума забирают водяной куб и перекачивают в другой, то…
- Вот-вот! Что-то вроде! Вдруг существует какой-нибудь аналог закона Архимеда и для такого случая? - Джокт заволновался, ожидая в любую секунду приказа на старт, после которого его рассуждения потеряют любую значимость. - Посмотри! Диаметр астероида - треть Лунного… Объем…
- Ну что я тебе говорил?
Спенсер Янг Ли ликовал, невзирая ни на какие обстоятельства. Чувствовалось, что он по-особому гордится Джоктом.
- Да… Тяжелый случай. Парню с таким воображением - прямая дорога в отряд исследователей, - согласился Смоки, видимо, продолжая вести со Спенсером какой-то из давних разговоров. - Один раз этот парень уже нырнул в Серый Прилив. Хотя бы и на истребителе ДУГи. Второй раз ему будет не страшно.
- Нет, я не шучу. - Не поняв, о чем идет речь, Джокт продолжил развивать только что рожденную теорию. - Я просто хотел сказать, что астероид выпал из обычного пространства. Прямо здесь, на наших глазах, так? Вошел в Прилив и там пропал. А грависканеры ничего не заметили! Никакого искажения метрики, никаких гравитационных колебаний…
- Джокт, это всего лишь одна из многих загадок Прилива. Сейчас мы тоже, например, покинем этот сектор пространства. И будет к лучшему, если наш уход никто не заметит! - Барон, как всегда, продемонстрировал способность увязать любое размышление с той ситуацией, для которой оно пригодно.
Конечно же, он был прав. Но Джокт заупрямился.
- Барон! Мы до сих пор проходим сквозь Приливы, как в учебном коридоре, легко, непринужденно, как будто так и нужно… Но до конца никто так и не понял, почему это происходит? Я знаю, все пилоты думают об этом. И ты, и Спенсер, и… Но это не коридор! Это загадочная зона безвременья! Паутина с полыми нитями, опутавшая Вселенную! Корабли, что я встречал в Приливе, они-то откуда? Может быть, тот самый астероид, выпав из нашего, тут же оказался в другом пространстве, как раз рядом с «летучими голландцами», как мы их называем. Но только там эти звездолеты перестали быть призраками!
- Сильно загнул! Зря ты не попал в исследовательский отряд, - резюмировал Барон.
- Нет, про закон Архимеда я, может быть, погорячился. Вода - это вода, а Вселенная - это Вселенная… Но вот насчет астероида - и близко нет аналога с «черными дырами», где можно пропасть навсегда…
Джокт хотел добавить кое-что из ранних своих рассуждений, про связь «черных» и «белых» дыр. Отвлек его все тот же голос Спенсера.
- Ты понял?
- Да, размах у твоего друга… Флот бьется за каждый сектор, - продолжили прерванный диалог ведомые Джокта, - за каждую захудалую планетенку, возле которой вертятся квазаросодержащие астероиды, а тут - Вселенная! Призраки, переставшие быть призраками! Спенсер, тебе страшно не становится? Мы чуть-чуть не сожгли собственного лидера, когда он вздумал имитировать позорное бегство… Сейчас он делает какие-то намеки на «черные дыры»…
- Нужно будет просчитать, когда выйдем в долгий полет, - нет ли случайно на пути «черных дыр»? А в остальном - немножко фантазии никому не помешают. Я даже кое в чем готов согласиться с Джоктом…
- Согласиться?
- Именно. А еще я немножко завидую, остались считанные минуты до прыжка на орбиту, у меня уже шея от индапа болит, так все неопределенно, а лидер - отвлек! Даже умирать уже как-то не страшно…
Джокт почувствовал, как к горлу подкатил предательский комок. Его осмеяли! И кто? Спенсер! Который так упоенно когда-то рассказывал о величии пространства…
Когда обида достигла апогея, сработал индап. Джокт понял, что это не он невольно успокоил остальных пилотов, а совсем наоборот - они успокаивали его своими шутками. Кто как не он сам всего минуту назад вызывал Спенсера, Барона и Гавайца, чтобы не остаться одному перед волной накатывающего страха? Индап, конечно же, помог бы. Но это совсем другая помощь.
- Да ну вас к черту! - притворно-обиженным тоном сказал Джокт. - Проверяйте, проверяйте, где по курсу «черная дыра»… И имейте в виду - при любых обстоятельствах вы обязаны следовать за лидером! Считайте, что вам не повезло. И фантазии у меня оказалось больше, чем это допустимо для пилота истребителя. Понятно?
Барон удовлетворенно хмыкнул.
- Да, ком! - в два голоса откликнулись ведомые.
А Гаваец, перестав насвистывать веселую похоронку, добавил:
- А нам можно? Барон, давай попросим Джокта, чтобы он нас тоже прихватил…
- Зачем? - по цепочке откликнулся Барон.
- Ну сочиню что-нибудь вроде «воскрешение Камехамехи»!
Спенсер расхохотался первым. За ним - Джокт, потом уже Смоки с Бароном и Кейт - второй ведомый в тройке Барона.
Напряженность мгновенно исчезла. Даже режущие воздух гравилёты - и те перестали казаться опасными. Все штурмовики растворились среди зданий, уже наверняка достигнув точки штурма. Но приказ на вылет все еще не поступал…
- Вахта! Что там случилось? - вызвал Спенсер навигаторов станции.
- Точно не знаем, но, кажется, обнаружен чрезвычайно интересный бункер… Там, говорят, такая система обороны, что еле-еле прошли! Ангары с «Трепангами», парочка вот этих грибов-шампиньонов, под завязку набитых штурмовиками Бессмертных… В общем, корректировщики выдали один и тот же тактический расчет - в таком-то квартале есть место, которое и охраняет вся эта гвардия. Как только разведчики десанта сунулись - сразу же нарвались на бункер.
- Представляю, что там…
- Настоящая бойня! Если бы не дерзость разведотделения, вряд ли удалось бы пробиться даже «Шаркам»… Но что-то они нашли. Иначе не стали бы докладывать командору. Ого! Смотрите!
Джокт кинул взгляд вдаль, поверх плоских крыш, и изумился. Такого он еще не видел!
Вдали, на другой стороне города, вставал на дюзы линкор…
Огромный звездолет, чьи двигатели развивали невероятную тягу, поднимался из кратера, образованного при посадке. Струи плазмы, перекрученные гравитационной составляющей в жгуты, выбивались из кратера, скользя по спекшимся и спрессованным стенкам, словно по внутренней поверхности гигантской чаши. А после, вырываясь наружу и окутывая «Август», становились похожими на ослепительно-белые лепестки.
Для немедленного старта это был непозволительный расход активного вещества. Навигаторы, привыкшие оперировать величинами, обязательно имеющими длинный ряд нулей позади первых цифр, превратились в ювелиров. Грохот стоял такой, что включилась шумовая защита истребителей.
«Двести пятьдесят децибел у источника» - ожила система оповещения об опасности. Почти в два раза выше смертельного для человека уровня!
Словно встающий на ноги титан, линкор мог представлять опасность и для штурмовых групп, находящихся в пределах досягаемости работающих дюз.
- Зачем они это делают? - воскликнул кто-то со станции.
- Действительно, странно… - проговорил Джокт.
Гаваец, хоть и был наверняка изумлен не меньше других, в очередной раз вызвал своими словами улыбки.
- Ну вот. Уже улетать. А мы даже не успели сделать голофото… Запечатлеть себя на фоне этих домишек.
Строения дрожали от гула. Скоро, очень скоро от них не останется даже воспоминаний. Но что будет с десантом? Неужели все зря?
Джокт прикинул в уме, и получалось, что штурмовикам никак не успеть обратно. Линкор тем временем чуть отклонился от вертикальной оси. Свирепое пламя стартовых двигателей сметало теперь квартал за кварталом. Здания, привлекательные какой-то недоступной, нераспробованной красотой, валились друг на друга, будто кегли. Пятнадцатиэтажные, если использовать мерки земной архитектуры, с верхушками двадцатиметрового диаметра, они казались набором изящных бокалов, из-под которых одним движением выдернули скатерть… Строения валились одно за другим, теряя очертания и превращаясь в бесформенные груды. Тем не менее их тонкие основания оказались на удивление прочными. Если бы это было не так, «Августу» хватило одного стартового импульса, чтобы развалить весь город. Но они выдерживали! Выдерживали запредельную вибрацию, энергию стартовой волны, вес рушащихся на них соседних зданий! Действительно, жаль, никто не сделал голофото…
Все равно позже, когда линкор, зависший в сотне метров над поверхностью, чуть приблизился к площади, стало понятно - городу не выстоять.
На связь вышел командор и выдал вообще невероятную новость.
Оказалось, своим маневром линкор уничтожил все атакующие силы Бессмертных, направленные на удержание десанта. А сами штурмовики КС умудрились проникнуть в глубокий бункер, и опасность им не грозила. Пока не грозила…
Внутри подземного лабиринта десант обнаружил запасной пункт управления сдерживающими полями звезды-гиганта!
- Ого! Вот это новость дня! - высказался Спенсер. - Только я не понимаю, как удалось им определить, что та штука - именно пункт управления, вдобавок - именно запасной? И что нам это дает?
Восторженные утверждения командора выглядели на самом деле странно. Специалисты технических служб Солнечной месяцами ломали головы, как использовать те или иные трофейные механизмы врага? Причем речь не шла о принципах действия или же о молекулярной структуре составляющих моноблоков. Хотя бы способы управления! Ведь там, где человек мог использовать кнопки или сенсоры, Бессмертные применяли чувствительные слои, осуществляя воздействие регулируемым давлением туловища на традиционно-веретенообразную поверхность. Естественно, сам оператор находился внутри такого веретена, словно в коконе.
Лишенные конечностей и всяких псевдоподий, вопреки предположениям о существовании уникальных особей, способных вытягивать из туловища какое-то подобие отростков, Бессмертные вынуждены применять всю поверхность тела. И делали это мастерски!
Джокт вспомнил, как в период обучения, на занятиях по инобиологии, курсантам продемонстрировали в замедленном темпе динамику работы пилота-Бессмертного. Каждый сегмент тела червя контактировал с соответствующей зоной управления, находящейся на внутренней поверхности кокона. Но одного контакта было явно недостаточно. Та же «Кнопка», основной истребитель врага, не могла иметь примитивное управление с помощью всего двадцати двух команд - по числу сегментов тела пилота. Как и «Зигзаг», это был высокотехнологичный многофункциональный звездолет. Пилот «Зигзага» мог подать в полете свыше сотни основных команд, но и это - только основы управления. Работа джойстика, с помощью которого можно изменить направление движения, заключалась в попеременном переключении около тысячи микроконтактеров. Чем больше их число - тем выше чувствительность истребителя.
Педаль ускорения и тангажа, управление заслонками, активаторы различных режимов навигационной панели… Если учесть все, то общее количество управляющих команд превышало десятки тысяч. Естественно, пилот «Зигзага» не задумывался над всем этим, когда управлял истребителем.
В принципе пилоты-Бессмертные действовали точно так же. Регулируя силу нажатия каждого сегмента, они могли подать на одну и ту же зону управления огромное множество команд. А весь командный кокон представлял собой единое устройство невероятной сложности.
Как же возможно разобраться за короткий промежуток времени с управлением сдерживающими полями звезды-охранника? Разобраться, освоить и, в конце концов, применить? Вдобавок - сделали это не инженеры, съевшие по своре собак на изучении инопланетной техники, а солдаты штурмовых рот, чья задача - уничтожать живую силу противника вместе со всякой техникой, а особенность модификаций тела и сознания заключается не в чрезвычайном ускорении мыслительной деятельности и способностей к прозрениям, а в возможности выдерживать огромные нагрузки и иметь нечеловеческую реакцию… Как же?
- Послушайте, а не долбанули Бессмертные по линкору каким-нибудь новым оружием? - Фантазия Джокта оказалась щедра на догадки. - И теперь все на «Августе», включая командора, просто выдают желаемое за действительное, находясь на самом деле в плену иллюзий? Только иллюзии на этот раз не визуальные, а… ментальные, что ли?
- Все может быть, - философски ответил Барон.
Еще короче выразился Гаваец:
- Поживем - увидим.

Предыдущая страница 7 Следующая страница


Чужое оружие 8

Остальные пилоты промолчали, обдумывая догадку Джокта.
- Спенсер! - вызвал Джокт. - Помнишь, при посадке…
- Помню. Кино нам показали что надо!
- Если теперь такое же кино крутится в голове командора? Как ты думаешь? И зачем они выжгли город? Зачем вообще выползли из своей посадочной воронки? Это раз! И два - разве могут штурмовики так быстро сориентироваться - что за аппарат они нашли и как им…
- Принято, ком. А теперь чуть-чуть помолчи, - оборвал его Спенсер.
Джокт осекся, услышав такое от Спенсера. Было похоже, ведомого на самом деле встревожила догадка лидера. И странное сочетание согласия и грубости - всего лишь крайняя необходимость. Джокт это понял и подавил обиду.
- Станция! - Голос Спенсера прозвучал властно, будто не командор Буран, а он, Спенсер, осуществлял здесь управление операцией. - Вы можете пробить экстренный канал связи с «Августом»? У нас - только возможность отзываться на запросы…
- Мы все можем! - многообещающе ответил новый голос, до сих пор ни разу не прозвучавший на навигационном посту инженерного звездолета. - Я - полковник Далус, старший инженерной группы… Догадку вашего лидера слышал. Какие имеете предложения?
Линкор поднялся выше, будто нарочно подставляясь под летящие со всех сторон ракеты ПВО. Еще немного, и в зоне досягаемости работы его дюз окажется площадь с двумя кораблями. Но в том-то и дело, что никаких ракет сейчас не было!
Пока что угол отклонения «Августа» от вертикальной оси оставался прежним. Но изменить его и даже зависнуть над площадью - дело одной секунды, одного корректирующего импульса… Джокт услышал, как командир инженерного персонала станции отдал короткий приказ.
- Приготовиться к постановке щита! Мощность - двести тридцать процентов… - потом уже, обращаясь к пилотам истребителей: - Остается только надеяться, что эта догадка…
Но Спенсер прервал и его.
- Спросите командора о чем-нибудь… Задайте вопрос кодом.
Конечно же! Как он сам не додумался?
Джокт закусил губу.
Красный код, желтый код, почему бы не попробовать? Спенсер продолжал:
- На станции есть кто-нибудь, кто лично знаком с командором Бураном?
- Я его сам хорошо знаю… Понял! Готовлю канал.
Коммуникатор Джокта издал царапающий перепонки звук, на секунду наступила глухота. Канал был выставлен.
- Командор! Вызывает станция, полковник Далус!
- В чем дело, полковник? Вы заблокировали все каналы…
- Оранжевый! Понимаете меня? Оранжевый!
Любой пилот Солнечной знал, что означает этот цвет. Код опасности, при которой любой подчиненный вправе оспорить приказ командира. Но это было чрезвычайно редкое явление - заявить об оранжевом коде. Редкое и с далеко идущими последствиями для запрашивающего, потому что после выхода из боя должно последовать официальное разбирательство.
Оранжевый - тонкая грань между необходимостью - с одной стороны, а также недоверием и неповиновением - с другой.
Знания Джокта об использовании оранжевого кода были чисто теоретические, все, что запомнилось - это то, что кто-то ошибался, бывало, поверив, что настало время оранжевого кода.
Командор молчал.
- Полковник! Контроль сознания может оказаться на порядок выше, чем мы думаем! - вставил реплику в это молчание Спенсер, тем самым невольно присоединяясь к военному инженеру в требовании оранжевого кода. - И мы не знаем, каковы возможности Бессмертных…
- Появился шанс узнать, - коротко ответили со станции.
- Командор?
Пошла третья секунда. Джокт будто наяву увидел, как ладонь офицера накрыла сенсор запуска генераторов гравитации. Выставить щит - это далеко не все возможности станции. Еще, например, вполне без проблем можно использовать сразу весь запас активного вещества для обоюдного уничтожения - и станции, и транспорта, и линкора с городом в придачу. Четвертая секунда. Еще миг, и…
- Наверное, я понял. - Ответ командора сливается с общим выдохом облегчения. - Добро! Оранжевый. В чем у вас проблемы?
- Они могут знать все, что знает командор! - скороговоркой застрочил Спенсер.
Это покер! Может быть, блеф, а может, на самом деле фул-хаус или роял… Согласие командора еще ничего не означало, думал Джокт. Командор Буран не может не понимать, что вовсе не из-за пустяка сработали передатчики станции и не праздное любопытство гложет полковника… Но если здесь - ловушка Бессмертных, то это неудивительно. Человеческая мысль недалеко продвинулась в технологиях управления сознанием по сравнению с врагом. А вот Бессмертные… С их кодировкой в лучах смерти, например…
- Прошу ответить на три вопроса, командор. И быть искренним.
- Спрашивай, Далус!
Или же Джокту почудилось, или на самом деле в голосе командора прорезалась какая-то издевка.
- Первое, помните ли вы мою дату рождения? Ожидание ответа - десять секунд.
- Если он ответит, - прошел по индивидуальному каналу шепот Спенсера, - дело труба! Надо убираться…
Простейший, на первый взгляд, вопрос скрывал в себе ловушку. Запоминание подобных мелочей (особенно, если командор Буран с полковником Далусом не были закадычными друзьями) явно не входило в число самых необходимых вещей, которые должен помнить командующий линкором. Но вот в памяти, возможно, они когда-то и отложились, недаром же полковник задал такой вопрос! Отложились - на самую дальнюю полку сознания.
Если сознание под контролем, значит, поисковая система, или что там, перетряхнет все закоулки мозга, все цепочки нейронов, и ответ будет найден.
- Не помню. Кажется, летом…
- Второй, - не обсуждая полученный ответ, продолжил Далус. - Общий объем стратегических запасов квазаров Солнечной по состоянию на начало года?
Вопрос на грани предательства. Джокт напрягся.
- Что-то не то, - опять прошептал Спенсер, - если командор ответит…
- А он может знать ответ? - так же шепотом, как будто их могли услышать на линкоре, поинтересовался Джокт.
- Не знаю. Мало ли?
- Пошел к черту, Далус! Ты сам - под оранжевым кодом! Давай лучше поинтересуйся, каково общее количество кораблей Большого флота Солнечной? С раскладкой по пунктам базирования! Порадуй своих новых хозяев!
Линкор угрожающе качнулся, будто колокол, из-под обода которого торчит огненное било.
- Пять секунд. - Далус оставался бесстрастен.
- Хорошо… Но даже если бы знал - не ответил!
- А ведь как-то отвечали на этот же вопрос! На одной чудной вечеринке в «Савое». Не помните?
- Я, кроме входа в эту самую «Савою», ничего не помню… - пробурчал командор, видимо, не желая распространяться о прочих подробностях той вечеринки.
- Две секунды! Приготовить канал связи с командором Бранчем!
- Ладно, потом сочтемся, - многообещающе сказал командор. - А запасов ровно столько, чтобы забрать с собой и Землю, и Солнце, и даже остальные планеты.
- Вы кое-что забыли добавить.
- И всех хайменов тоже! Рад, что вы запомнили, о чем мы тогда говорили!
- Третий… Что было раньше - яйцо или курица?
- Ага! - тут же отозвался Спенсер. - Проверка на вложенный интеллект! Хитрит технарь…
- Раньше все было, и яйцо, и курица, - снова проворчал командор, - а теперь синтетическая жратва и эргеры… А твой день рождения - 22 июня. День солнцестояния… У нас еще возник заумный спор… По поводу атавистических яйцекладов у живородящих, потому и запомнил. А теперь, когда проверка, я надеюсь, закончена, хочу указать на некоторые ошибки. - Командор брал реванш за те вольности, что вынужден был стерпеть от офицера - техника инженерной станции. - Первое, если бы полный перехват сознания оказался возможен, я бы смел вас с площади, как только вы затребовали оранжевый код. А потом поднял линкор на орбиту и продолжил свое черное дело… Второе, для любых мыслящих существ цепочки ассоциаций - это первый шаг в развитии памяти и сознания. Снег - холодно - огонь - шкура - строить жилище. Банан - высоко - палка - бросить. И так далее. Значит, практически на все вопросы можно найти более или менее удачные ответы. Третье… - командор чуть помедлил, - … все это ерунда. Не понимаю, как такое могло прийти вам в голову? Мы бы давно проиграли всю эту войну. Мониторы не подкрались бы час назад к строю вражеских линкоров, десантники просто-напросто перестреляли бы друг друга еще при заходе на посадку. И не достигли, само собой, того места, где скрываются настоящие сокровища, и ваш вымышленный бог из машины тут ни при чем. Вот так.
- Не согласен! Мы интересуем Бессмертных точно так же, как и они - нас. Перебить всю нашу группу можно и без управления сознанием. Если вы не забыли, сегодня мы играем на чужой территории. А вот получить ценную информацию о положении дел в Солнечной и на форпостах… Тоже ведь - настоящее сокровище. Что касается наших подозрений… Вы покинули место, удобное для отражения атак. Вы уничтожили пути к отступлению для десанта… Ну так это казалось со стороны… Ваш линкор находится в нестабильном положении…
Голос инженера возрастал, и неожиданно Джокт понял, что полковник Далус не избавился до конца от подозрений. Мало того! Он практически убедил всех остальных, что дело тут нечисто…
- Вахте! Пробить канал связи с «Июнем»! - отдал он неожиданное распоряжение. - Транспорту, приготовиться к старту!
Из-за запутанной ситуации, в которую вогнали друг друга полковник с командором, сейчас можно было наделать множество ошибок.
Взлет транспорта, например, как мера предосторожности, себя не оправдывала и вообще была лишена смысла. Без штурмовиков транспорт представлял собой наименее ценную боевую единицу из всей группы. Ноль без палочки. Но если все подозрения - глупость, с уходом транспорта все штурмовики обречены!
- Черт! Далус! Ты с ума сошел? Я поднял линкор, чтобы принять весь возможный удар на себя! У нас выбито до двадцати процентов защиты! Мы расходуем энергию, как Ниагара - воду! И все - чтобы прикрыть штурмовую пехоту, облегчить их задачу! Если можешь - иди сюда и проверь сам!
- Я не могу. И если даже ошибаюсь, то буду только рад такому обстоятельству, но…
- Я могу! - неожиданно для себя самого выкрикнул Джокт.
- И ты туда же? - поинтересовался Гаваец.
- Да, я хочу подойти к месту входа в бункер и даже спуститься вниз, если разрешите…
Полковник замолчал. Вместо него заговорил командор.
- Что ж… Вам так и так стартовать в атмосфере… Подкинь его, Далус, к отмеченному кварталу. Пусть сходит и убедится сам. Заодно и я узнаю - все ли внизу так замечательно, как доложила штурмовая группа. Я ведь сам, честно говоря, не все понимаю до конца, - неожиданно признался командор. - И начинаю становиться подозрительным. Видимо, Далус, вы заразили меня этой подозрительностью! Пока пилот будет путешествовать, мы вместе обсудим, что за вопросы придется ему задавать, когда он… Извини, Джокт, сам напросился… Но только контактный метод воздействия на сознание существует на самом деле, в это я верю. Мы сами его применяем. Так что у тебя примерно полчаса до выхода на связь. Долгий спуск, как доложили штурмовики.
- А как же остальная группа кораблей? - Теперь и Барон решил внести свою лепту, чтобы упорядочить возникший хаос. - Пока Джокт будет перемещаться туда - сюда, пока мы выясним - можно ли кому-то доверять? И если да, то кому? А к этому времени флота не станет. У них несколько минут до боя…
- Боя не будет. - Командор нехотя выложил еще одну новость дня. - И это тоже мне представляется невероятным… Штурмовики контролируют звезду. Флот Бессмертных вышел на связь…
Наверное, даже потеря Лиин и встречи с «летучими голландцами» оказались для Джокта меньшим потрясением, чем эта новость. Сердце толкнуло кровь и остановилось. Во рту мгновенно пересохло, зрачки расширились, инъектор индапа сработал дважды.
Если не только что, то буквально минуту назад каждый из пилотов думал о неизбежности смерти и ее некоторых разновидностях. Экипажи, участвующие в безнадежном сражении, погибли бы очень и очень быстро. Шестерка истребителей и один из крейсеров - на пару недель позже… И вдруг усталый голос командора, возвестивший о том, что на сегодня гибель отменяется. А что будет завтра - еще неизвестно. Так же как неизвестно, почему Бессмертные, избегавшие всяческих контактов с человечеством, за исключением огневого контакта, вдруг решили выйти на связь. Опасались за планету? Но прихлопнуть землян теми силами, которыми Бессмертные теперь располагали, плевое дело, они могли бы не дожидаться, пока десант подберется к таинственному бункеру. Шарахнули бы чем-нибудь помощнее, и нет никакой проблемы!
- А разве это… - ледяным голосом потянул Барон.
- Все! Больше ничего не скажу! Полковник Далус! Давайте канал связи с орбитой, думаю, сейчас это получится… Понимаю, что не верится, я сам уже не знаю, чему верить…
- Принято, ком!
Долго ждать не пришлось. Как бы то ни было и что бы ни нашли штурмовики, Бессмертные сняли блокаду эфира. Наверное, операторы связи только и ждали такой команды. По перепонкам снова будто протерли шершавой бумагой, но теперь Джокту было уже не до неприятных ощущений.
- Орбита! Говорит командор Буран. Что у вас?
- Рад слышать, что вы в порядке! А у нас какая-то ерунда… - Голос командора Бранча звучал в удивительном диапазоне - где-то между ликованием и недоумением. - Флот Бессмертных имеет уже двадцатикратное превосходство. Следов новых финишей не наблюдаем, хотя прыгали со всех сторон, как блохи… А сейчас даже не знаю, что подумать. Противник прекратил движение! Но мы все равно блокированы… Осталось только понять - чего же они ждут? Это не вы там постарались? Наверное, пехота взяла в плен самого главного червя?
Командор орбитальной группировки кораблей пытался шутить, даже не догадываясь, насколько близка к истине его шутка.
- Может быть, может быть… Буду готовить пакет с докладом, а пока мы тут кое-что хотим проверить…
На этом короткий обмен новостями между командорами закончился. А Джокт испытал новые невероятные чувства.
Вот это да! Это же… Это же - самый настоящий дипломатический контакт с врагом! Не стрельба, а диалог! Первый со времени начала войны! Скорей бы…
Пламя нетерпения пожирало Джокта изнутри вернее плазменного горения, оно становилось жарче, чем фотосфера самой горячей звезды!
- Можно отправляться, командор? - Объятый этим пламенем, Джокт чуть было не врубил стартовый движок, забыв, что «Зигзаг» продолжает оставаться в гравитационном захвате станции.
- Думаю, да. Далус, как вы считаете? Если ваши догадки имеют под собой хоть какую-нибудь почву, не напрасно ли мы отправляем к штурмовой группе еще и пилота флота?
- Может быть, и зря… Но если мои догадки, как вы сказали, имеют почву… То уже безразлично - отправим мы его или нет. Надеюсь, пилот сможет вернуться, а мы сможем найти достаточно надежные вопросы к оранжевому коду. На что-то все равно нужно решаться.
- Да, на что-то нужно решаться, - эхом повторил слова инженера командор.
- Имею предложение! - Барон, так же как и Джокт, оглушенный новостью о контакте с Бессмертными, вышел из ступора и теперь деятельно пытался помочь советом. - Прошу отправить меня вместе с Джоктом!
- Это еще почему? Мы не уверены, что стоит отправлять туда даже одного пилота, а вы…
- Если речь идет о переговорах, я подумал, что могут понадобиться дипломатические способности, вот и все.
Вот те на! Джокт почувствовал что-то наподобие укола ревности. Наверное, оттого, что прикосновение к тайне зачастую становится более волнующим, чем прикосновение к женщине. Хотя тут же себя и одернул. Чушь! Женщины - та же тайна, если не похлеще…
- Если следовать вашей логике, то спускаться в бункер придется в конечном итоге мне, - ответил командор. - Я, кстати, об этом уже подумываю. Но… Нет! Точный объем стратегических запасов квазаров мне неизвестен, зато известно многое другое… И в случае, если внизу - хитрая ловушка… Подожди! Про какие дипломатические способности ты говоришь? - Командор, в пылу спора с самим собой, вначале не понял все, что высказал Барон. - Что-то я не слышал про пилотов-дипломатов. Это мне кажется нелепостью из разряда летающих слонов… Или мыслящих апельсинов. Что вы имеете в виду, лейтенант?
- Разрешите индивидуальный канал? - уверенным, окрепшим голосом, но вполне учтиво попросил Барон.
И Джокт понял, придется идти вдвоем, если не хуже - ведь могут отправить одного Барона, потому что у него за спиной школа администраторов и начальный курс какой-то закрытой академии для детей хайменов.
- Да… - протянул командор через минуту, вновь выходя на общий канал. - Лучше бы тебе этого не говорить.
- Считайте, что я ничего вам и не сказал. Ведь мыслящие апельсины да и летающие слоны не разговаривают.
- Ну хорошо… Пилоты Джокт и Барон! У вас имеется полчаса, чтобы увидеть все своими глазами, разобраться и сообщить результат. Штурмовую группу я предупрежу, вас встретят. В случае атаки флота Бессмертных - срочно возвращайтесь. Если будет, что захватить… Ну вы понимаете… Пусть это окажется Техногенное Нечто размером с башню «Шарка». Сбрасывайте к черту все торпеды, они вам все равно не помогут…
- Прихватим все, что подвернется под руку! - пообещал Джокт, с облегчением осознав, что он все-таки прикоснется к этой тайне. А то, что вместе с Бароном, - это даже лучше…
- Командор! Пускай это только пустая формальность, ритуал, но он нуждается в соблюдении… - о чем-то напомнил Барон.
- Ах, да! Я и забыл про всякие старые инструкции! Мне казалось, их никогда не отряхнуть от пыли… - И голос командора стал торжественен, будто он вручал каждому из пилотов по «Солнечной короне». - Пилот Барон, порядковый зет-сотня - две сотни - два! Властью старшего командира из всех землян, находящихся на этой планете, передаю вам полномочия по выражению воли и интересов… во благо…
Дальше Джокт не слушал. Пыли на старой инструкции действительно оказалось много, как он подумал, смутно улавливая смысл за высокопарностью выражений, что использовал командор. Для Джокта это было полной архаикой. Еще он с облегчением отметил свое собственное безразличие к тому, что говорить с Бессмертными поручают не ему, а Барону. Что ж… Наверняка это правильно. Прикоснуться к тайне - одно. Использовать ее «во благо и для выражения воли и интересов» - совсем другое дело.
Линкор величественно отплыл в сторону, напоследок, будто изображая акт доброй воли, сбив пламя с улиц мягкой гравитационной волной.
- А я уже придумал вопрос по оранжевому коду! - невпопад заявил Спенсер. - Готовься, Джокт! Сегодня ты уже побывал в роли предателя…
- Не нужно никаких вопросов и никакого кода! - перебил его Барон. - Мы просто активируем видеочипы, и все, что будет с нами происходить, вы увидите потом собственными глазами…
Действительно просто! Полковник Далус хмыкнул, а командор издал смешок - нечто среднее между удовлетворением сметливостью Барона и досадой на общую недогадливость.
Это было последнее, что услышал Джокт перед толчком гравитационной волны. И едва успел спрятать язык за зубами, когда «Зигзаг», будто простой кусок железа, грохнулся на другой стороне города, а его аварийные стойки впились в такую же полированную поверхность, что и на площади. Удар вышел не настолько сильным, чтобы повредить аппаратуру, - в бою «Зигзагу» доставалось куда больше! - но все же достаточно чувствительным. Помогли аварийные посадочные линзы, установленные модулями станции и сработавшие в последний момент перед ударом.
Надо будет надевать специальную капу, как у боксеров, решил Джокт. Пусть лучше невнятная речь, чем полный рот зубной эмали…
Рядом, с плотным стуком, «сел» истребитель Барона. Невероятная, абсурдная картина - летящие, как камни из пращи и рушащиеся на поверхность высокотехнологичные боевые машины! Такое открытие сделал Джокт, наблюдая посадку друга.
Потом лифт доставил его из кабины на поверхность планеты. Прямо в клубы улетучивающейся криогенной смеси. Проверив, удобно ли выходит из кобуры табельный «Клинч», и работу связи, Джокт первым шагнул к широкому зеву провала, у края которого стоял пехотинец КС в черном штурмовом СВЗ.
- Ну что? Пошли, дипломат? - невольно съязвил он, обратившись к Барону.
- Не обижайся, Джокт, я же…
- Я не обижаюсь. Наоборот - спасибо, что вызвался. Мы ведь - друзья?
- Конечно! Что за вопрос? Я просто подумал…
- Не нужно, Барон. Честно - спасибо. Мне и вправду не о чем говорить с Бессмертными, так что…
- Буду твоим должником! Вернемся в Крепость - проси чего хочешь! Тебе спасибо, Джокт! За понимание.
Штурмовик отступил на шаг в сторону, жестом показывая, где тут спуск. И Джокт, и Барон чертыхнулись, поняв, что за взаимными извинениями оба забыли включить наружные коммуникаторы СВЗ.
- …быстрее! Никто не знает, сколько они тут будут ждать… - сразу раздался низкий, охрипший голос десантника. - По сторонам можете не глазеть. Самое интересное - внизу…

ГЛАВА 8

Подчиняясь штурмовику, Джокт сделал пару быстрых шагов, достигнув округлого входа в вертикальный туннель. Но тут же отпрянул. Там, за краем распахнутого люка, - гигантская куполообразная крышка валялась рядом, сорванная взрывом, - клубился какой-то плотный, непроницаемо-серый туман, в котором шевелились неясные черные тени.
«Проклятые черви! - мелькнула первая догадка. - Они как-то просочились сюда и отрезали тех, кто внизу, в бункере, от выхода!»
Рука машинально нащупала магнитную застежку кобуры, и через секунду прямоугольный ствол «Клинча» уставился в провал, отыскивая цель. На внутренней поверхности шлема СВЗ тут же высветился экран управления стрельбой. Но строка целеуказателя оставалась пустой! Белая точка прицела, бегающая по размытому узору, напоминающему мелкие волны на водной поверхности, никак не хотела становиться красной. Или же боевой процессор, содержащий сотни информационных страниц о всевозможных враждебных целях, не смог идентифицировать это черное шевеление как признак опасности, или…
Барон, сделавший свой шаг лишь на секунду позже Джокта, точно так же стоял сейчас с табельным оружием в вытянутой руке и недоуменно водил ствол из стороны в сторону.
- Я же сказал, ни на что не обращать внимания! - досадливо произнес штурмовик, поясняя: - Все, что вы увидите, - мираж. Сплошная бутафория. Как на аттракционе с голографическими чудовищами. Так что лучше заблокируйте боевую систему, а то начнете еще палить куда попало…
Джокт сконфуженно спрятал «Клинч», выбив большим пальцем по указательному нехитрый код: два быстрых удара в область верхней фаланги и три удара по средней фаланге. Сигнал от перчатки отключил процессор. Конечно же, пилот понимал, что пятизарядный «Клинч» весьма слабое оружие в сложившейся ситуации и вряд ли поможет в случае возникновения реальной опасности. Здесь не Земля, не Марс и не Европа, а целая планета, принадлежащая миру Бессмертных, и она готовилась в любую секунду прихлопнуть маленький отряд, посмевший вторгнуться на чужую территорию. А все пространство вокруг планеты буквально забито звездолетами Бессмертных, блокирующими корабли флота Солнечной. Вот разве что в самый последний момент успеть бы выпустить разрывную пулю в висок, чтобы не достаться червям в качестве подопытного кролика…
Успокаивало лишь то, что рядом находился Тор - лейтенант пехоты КС, на каждом плече которого висело по штурмовой винтовке. В случае опасности десантник пустит их в ход практически одновременно с возникновением этой самой опасности. Кто-кто, а Джокт точно знал, какими невероятными рефлексами обладают бойцы штурмовики! А если не получится у лейтенанта… Что ж, значит, Джокту с Бароном и вовсе бессмысленно трепыхаться.
Решив так, Джокт в последний раз коснулся большим пальцем указательного и этим поставил защелку кобуры на стопор. Теперь все. Можно идти.
Непрозрачная пелена, отдаленно напоминающая туман Прилива, коснулась лодыжки. Потом он погрузил ногу по колено, нащупывая опору, и наконец нырнул в этот невесомый кисель с головой.

Предыдущая страница 8 Следующая страница


9 Дмитрий Градинар

Включившаяся сразу же подсветка выхватила несколько неровных кусков тумана, где продолжали извиваться причудливые прожилки, отчего казалось, будто он находится на дне «Черного колодца». И все пространство туннеля стало каким-то неуютным.
- Гаси фонарь, пилот! Здесь не поможет, будет только хуже. Такие зверские рожи появляются - сразу назад бежать хочется…
- В темноте тоже как-то не очень…
- Да ты не переживай! Тут прошло сорок человек, так что ничего страшного. Вначале будет ровная дорожка с уклоном, метров двести, а потом, как перейдём на второй уровень… Ну там уже сами увидите.
Джокт послушно выключил подсветку, с удивлением обнаружив, что ожидаемая темнота не наступила, даже когда они удалились от входа на порядочное расстояние. Никаких видимых источников света рядом не наблюдалось, но серый цвет не превратился в абсолютную тьму. Как если бы здешний воздух или само пространство туннеля подсвечивали сами себя, как будто вокруг носился рой микроскопических светлячков. Постепенно стала различима точечная структура субстанции, наполнявшей все вокруг. Из-за этого вполне можно было подумать, что находишься в центре активной голограммы. Джокт так и поступил - занялся самовнушением. Барон, идущий след в след, вначале жался то к Джокту, то к сопровождающему офицеру, но, похоже, тоже сумел справиться с первыми страхами и научился не обращать внимания на противное скольжение неясных силуэтов. Несколько раз темная тень касалась скафандра Барона, и еще дважды оплеталась вокруг руки, словно какая-нибудь гибкая змея. Никаких ощущений, кроме брезгливости, это уже не вызывало, и дальше Барон перестал наступать на пятки Джокту или стопорить движение штурмовика. К тому же туман постепенно рассеялся, делая фигуры в скафандрах вполне различимыми. Так продолжалось пару минут. Затем штурмовик предупреждающе окрикнул.
- Стойте! Второй уровень. Я лучше пойду вперед, а вы - за мной. Тут будет посерьезней, но тоже - мираж. Так что не сглупите. Как? Готовы?
Обогнав пилотов, пехотинец поднял руку, собрав пальцы в кулак, а после резким движением разжал их, одновременно выбрасывая руку вперед.
Ни Джокт, ни Барон не были знакомы с языком жестов, принятым в пехоте КС для подачи некоторых команд. Но все было понятно…
Лейтенант ускорил шаг, и приходилось поспевать за его широкой поступью. Коридор заканчивался тупиком, но их проводник в черном СВЗ прошел сквозь стену. И тут обманка!
Джокт зажмурился, понимая, как непросто будет преодолеть - нет, не стену - другой барьер, тот, что срочно воздвигало сознание. Сделав несколько шагов, он обернулся назад, и только тогда вновь открыл глаза, - посмотреть, как будет выглядеть со стороны появление Барона из глухой стены.
Барона то он увидел, тот, кстати, тоже держал глаза закрытыми… Но еще Джокт понял, что лучше бы ему не смотреть…
Стены не было. Вместо нее позади бушевало пламя. Огромная пещера, чьи своды терялись в вышине, вот что появилось вместо коридора.
Пещерные стены отдавали малиновым и казались сложенными из гигантских каменных глыб. Из всех щелей между глыбами бил огонь, словно загорелся просочившийся газ, вырывающийся под давлением. Посмотрев вперед, боясь упустить из виду штурмовика, Джокт понял, что напоминает ему это место… Один из этапов компьютерной игры «Запрещенный город», где нужно перемещаться на вертком гравискутере внутри почти такой же огненной пещеры, где вдобавок иногда рушатся объятые пламенем камни…
- Все в порядке? - не оборачиваясь, поинтересовался штурмовик. - Никто не отстал?
- Полный ажур! Ты бы предупредил хотя бы, насчет стенки, - отозвался Барон.
- Ерунда! Нам еще топать и топать. Ложные тупики, ложные повороты… Цветочки. На четвертом уровне пойдут ягодки, тогда стану предупреждать. А тут… Ну огонек. Как вам? Не жжется?
- Нет, - ответил Джокт и поинтересовался: - А что, должен жечься?
- Здесь не должен. Говорю - цветочки… А потом начнется… Но вы, главное, не отставайте!
Через несколько сотен метров свод пещеры стал рушиться. Ну вот, подумал Джокт, точно, как будто очутились в «Запрещенном городе»!
Сначала полетели мелкие камни, а потом… Круглая плита, метров двадцати в диаметре, угрожающе качнулась. Посреди треска и рева бутафорного пламени послышался новый звук - тягучий, низкий, переходящий сразу же в противное цвиганье, будто водили острым по стеклу. И плита, просев между другими, сдерживающими ее валунами, устремилась вниз.
Первым желанием было - остановиться! Замереть, позволяя огненным тоннам рухнуть на неровную дорогу. Чтобы уже потом как-нибудь перебраться через завал.
Эффект овеществления оказался настолько силен, что Джокт непременно последовал бы такому желанию. Ведь выглядело все как взаправду. И только неутомимо шагающий лейтенант штурмовой пехоты, не обративший на демонстрацию камнепада никакого внимания, выдернул пилота из краткого слияния с наведенной реальностью. Наверное, так происходит с инфонаркоманами, подумал Джокт, в их видения тоже никто со стороны не верит. Но для них-то все - по-настоящему! Потом ему снова пришлось закрыть глаза.
Три человека - сначала штурмовик, потом Джокт с Бароном - шли прямо сквозь плиту, которая успела расколоться на части после падения. Будь она настоящей, все трое, несомненно, оказались бы навечно погребены под завалом.
- Третий уровень! - возвестил о следующем этапе их путешествия проводник. - Как вы относитесь, ну, скажем, к абстрактным фигурам?
Джокт только-только хотел ответить, что к абстрактным фигурам нужно и относиться - абстрактно… Он не успел.
На дороге, выложенной квадратной плиткой, размерами десять на десять сантиметров, не больше, несколько таких квадратов ожило, зависнув над поверхностью, срастаясь гранями и превращаясь в куб.
Сначала это были единичные парящие кубы. Мелкие, те же десять на десять. Но вот потом кубов стало много, и из более мелких получился один большой - с ребром в метр.
Постепенно то тут, то там, словно подверженная какой-то гравитационной коррозии, дорога теряла плитки. Они немедленно поднимались кверху, некоторые - едва-едва, другие взмывали сразу на десятки метров. И там уже, в высоте, начинали трансформироваться в кубы. Звуки исчезли. Все происходило в полной тишине. Зато наконец-то обозначился источник освещения: высоко, еще выше, чем свод только что пройденной огненной пещеры, ярко светились белым квадратные плитки-плафоны, сливающиеся в один общий ярко-белый потолок. Но там, наверху, тоже ничего не оставалось на месте. И те, другие светящиеся плитки, будто пародируя цементно-серых своих двойников, что под ногами, отламывались, образуя такие же светящиеся кубы. Процесс обрел цикличность, метаморфозы усилились, и скоро начали образовываться гиганты, с ребром не менее десяти метров. Пока что они маячили где-то по сторонам, не приближаясь к дороге, как кубики для играющего циклопа. Но вот, медленно кувыркаясь, как в невесомости, будто здесь гравитация действовала избирательно, они начали приближаться к центру дороги, грозя ее полностью перекрыть.
Рядом с Бароном проплывал самый маленький кубик, составленный из шести десятисантиметровых плиток. Но как только пилот захотел подтолкнуть его рукой и посмотреть, что из этого выйдет, раздался голос штурмовика:
- Черт, совсем забыл! Вы это… их не трогайте, опасно!
Барон отдернул руку, словно ужаленный.
- А почему? Это уже не иллюзия?
Как-то тяжело поверить, что метаморфирующие, парящие как мыльные пузыри, дорожные плитки, наплевав на законы притяжения, могут оказаться вещественными.
- Не знаю, не проверял, мне сказали - не трогать, вот и предупреждаю.
Барон изумился такому безоговорочному подчинению, идущему вопреки естественному желанию узнать - что же происходит с плитками, явно имеющими плотность, когда они начинают парить в пространстве?
Сам не зная, зачем он это делает, Барон все же не сдержался, шлепнув ладонью следующий маленький куб.
К его счастью, он тут же перешел на бег, догнав Джокта. А десятки фигур всех размеров, метнулись к месту, где только что находился нилот, рушась в одну кучу, вминаясь одна в другую, образовав в конечном итоге высокую насыпь-курган.
Апогеем внезапного перехода от бесцельного полета к атаке стало падение серой глыбины с ребром в двадцать метров! Она грохнулась с вполне реалистичным звуком, похоронив все прочее под собой, подняв клубы самой настоящей пыли.
- Вот это да! - Восторженный и потрясенный Барон поддел один из осколков, закатившийся под ноги.
Тот оказался вполне реальным куском то ли бетона, то ли еще чего и с каменным стуком отлетел в сторону. Барон почувствовал соответствующую отдачу в скафандре. Она оказалась слабой, но все равно - реальной! Тут же ему вместе с Джоктом пришлось спасаться бегством, потому что кубы снова ринулись в атаку.
- Вы, что, идиоты? Или я невнятно объясняю? - поинтересовался штурмовик, когда пилоты его нагнали. - Не слышали, что ли?
- Слышали, - покаялся Барон. - И идиот здесь только я один… Как-то не верилось, да и выглядит все…
- Какая разница, как и что здесь выглядит? Сказано - не трогать, значит, не трогать! Просто идите, и ничего не произойдет. Понятно?
- Все, ком, больше никаких экспериментов, - заверил Барон. - Извини…
- Извиняться будешь перед командором, если дойдешь. А экспериментов больше не будет, потому что дальше - все взаправду, усекли?
Покинув третью зону, они очутились в четвертой, и там действительно все оказалось по-настоящему. И пришлось прыгать через ров с какой-то коричневой жидкостью, которая на самом деле оказалась сверхактивной кислотой. Штурмовик, чтобы пресечь всякие глупости, продемонстрировал это, кинув в ров патрон. Тот не стал тонуть - не успел, растворившись весь, без остатка, меньше чем за секунду.
- Латунь, обедненный уран, оружейный сплав… - зачем-то перечислил Джокт.
- Хоть капля на скафандр попадет - считай, покойник, - приободрил штурмовик.
Поэтому прыжки вышли на славу! Используя экзоскелеты СВЗ, им пришлось преодолевать разом десятиметровые расстояния. Без разбега. Без мыслей что-нибудь потрогать руками.
- Там, дальше, будет еще веселее… У вас хронометры работают?
- Мы сами себе - хронометры, - еле-еле отдышался Джокт, - а что нужно засекать?
- Потом объясню, сейчас другое…
На шестом уровне дорога превратилась в лаз метрового диаметра Пришлось перемешаться, словно по трубе. Скользкие стенки и неудобства движения в скафандре на четвереньках оказались ерундой по сравнению с неожиданно возникающими кольцевыми диафрагмами, которые на деле являлись весьма эффективным режущим механизмом.
- Рубанет так, что пробой скафандра неизбежен. Дышать воздухом этой планеты мы не можем. Делайте выводы.
Выводы были сделаны правильные. Пилоты уподобились дрессированным собакам, четко выполняющим команды хозяина. То бишь лейтенанта - штурмовика, уже испытавшего на себе все местные прелести.
- Шесть секунд - бросок. Потом замрите! - кричал штурмовик.
И Джокт, или Барон - по очереди преодолевали очередной отрезок. С лязгом смыкались стальные челюсти, и казалось просто поразительным - как смогли те, что самыми первыми проползли по этой трубе, с такой тщательностью провести хронометраж.
- А… никто не пострадал, пока вы добрались до бункера? - спросил Джокт после того, как уровень был пройден.
- Некоторые погибли, - лаконично бросил лейтенант.
Но даже из его ответа следовало, что погибших было как минимум двое. Это потом уже, пройдя сквозь все уровни защиты, пилоты узнали, что штурмовая группа недосчиталась восьми человек, сгинувших в ловушках лабиринта. Ведь пробиваться к неведомой цели им приходилось единственно методом проб и ошибок, да еще в условиях жесткого цейтнота. Так что потери были неизбежны.
- Восьмой уровень. Ментальная атака… Что-то наподобие кубиков из плитки… - делился рекомендациями штурмовик. - Идти размеренным шагом по световым полосам. Малейшая неточность, чуть быстрее или чуть медленнее шаг - вас убьет…
- Что? Что убьет? - Джокт уже не знал, чего еще можно ожидать от кажущегося бесконечным охранного лабиринта.
- Не знаю, - отрезал пехотинец и вернулся к наставлениям: - Первые три шага - свободные. Ловите ритм и расстояние между световыми полосами. Дальше они остаются постоянными. Нужно пройти двести десять шагов, темп - шаг в две секунды ровно, между полосами - семьдесят сантиметров… После первых трех имею рекомендацию включить глухой светофильтр и запустить хронометраж…
- Идти вслепую, - подытожил Барон, - чтобы не увидеть того, чего видеть нам не нужно…
- Да, такие рекомендации, - подтвердил штурмовик.
- Ну что ж. Пошли, что ли? - Джокт сгорал от нетерпения посмотреть, какие наваждения, обретающие вещественность, если обратить на них внимание, встретятся по дороге.
Однако при этом он понимал - не стоит пренебрегать предупреждениями тех, кто уже прошел это препятствие.
За поворотом, как и говорил штурмовик, обнаружилось обширная площадь. Освещение здесь было тусклым, источник света - неопределенным.
- Белые ночи! - охарактеризовал Барон.
- Белая ночь? - Штурмовик отнесся к словам Барона с безразличием, а вот Джокт задал один из самых любимых вопросов Гавайца: - Что это такое?
- Ну, понимаешь, на Земле, на определенных широтах наблюдается необычное явление, когда днем светит солнце, а ночью… как будто вот-вот рассвет… Не знаю, как объяснить, наверное, это нужно видеть.
- Не отставайте! - подстегнул окриком штурмовик и сделал шаг на площадку, где им предстояло пройти новое испытание.
Сразу же поверхность прямо перед пехотинцем заиграла радужными цветами. Первая линия, поняли пилоты. Джокту так хотелось посмотреть со стороны - что будет происходить вокруг шагающего, словно автомат, пехотинца. Но, к его глубокому удивлению, на площади ровным счетом ничего не изменилось. Тот же сумеречный свет, идущий отовсюду. Вспыхивающие на серой поверхности цветовые полосы и черная фигурка лейтенанта.
- Не зря же он сказал про ментальную атаку, - понял недоумение Джокта Барон, - наверное, сюрпризы постепенно начинают индивидуализироваться… Меня чуть не угробила куча летающего щебня, а тут это может оказаться чем угодно - треугольной кислотой, пятимерными клацающими челюстями. Это же сюр, Джокт! Полный сюр! Инопланетные ловушки! Вспомни, что творилось, когда мы опускались на планету! Так что давай, выбирай ритм, закрывай глаза и вперед!
Если бы штурмовика окружали какие угодно напасти - летающие горы, огнедышащие камни, - было бы, по крайней мере, понятно, с чем имеешь дело. А вот именно эта пугающая пустота и тишина, в которой скрываются неведомые чудовища, заставили Джокта почувствовать волнение.
Сморщившись от щипка индапа, понимая, что стоять истуканом долго не придется, он сделал вдох и, зачем-то задержав дыхание, сделал первые три шага.
Это оказалось просто: шаг - короткая пауза в две секунды, следующий шаг, на семьдесят сантиметров… А ведь в этой простоте тоже крылась какая-то неправильность! Допустим, думал Джокт, активировав функцию автономного передвижения на скафандре, шагать по прямой в СВЗ несравненно легче, чем делать то же самое без скафандра, да еще с закрытыми глазами. Тогда неизбежно пришлось бы отклониться от прямого маршрута - толчковая нога сильнее другой. С этой проблемой сейчас справлялся экзоскелет, уравнивая усилия конечностей наподобие допотопных автомобильных сателлитов. Но как рассчитать другое - то, что у идущих может оказаться разный размер ступни? Семьдесят сантиметров между полосами… А если бы тут шел разумный кенгуру, у которого только ступня - семьдесят сантиметров? Непрост, ой, непрост лабиринт!
Еще раз вобрав побольше воздуха, как перед ожидаемыми перегрузками, Джокт сделал третий шаг, после чего пошел вслепую.
Опускать глухой светофильтр он не стал. И это чуть было не послужило причиной трагедии. Оказалось, только при взгляде со стороны площадь оставалась пустой.
Во-первых, звуки… Они появились сразу после третьего шага и тянулись к Джокту со всех сторон. Какие-то неясные шумы, словно от работающих вдалеке мощных насосов - всхлипывания, шипение, стук поршней, будто насосы втягивают воду.
Потом, собственно, звуки льющейся воды, что заполняет гулкий бассейн. И сразу за этим - зазвучало эхо от собственных шагов, как если бы идти по узкому длинному коридору с высокими стенами. Например, в здании штаба ВКО, где пришлось побывать Джокту. Но это оказалось только началом…
Прямо перед пилотом раздался душераздирающий крик, явно изданный живым существом. Так мог кричать, например, до смерти напуганный человек. От неожиданности Джокт сам чуть было не закричал и чуть не сбил шаг. Но глаз так и не раскрыл.
- Нет, чтобы предупредить, - послал он проклятие в адрес штурмовика, - можно было бы отключить заранее внешний коммуникатор!
Всего лишь отключить коммуникатор, вместо того чтобы терпеть очередное вмешательство индапа! Лишь отключить… Что Джокт и сделал, стоило ему справиться с новым приступом волнения. Но и это оказалось не главным сюрпризом…
Второе - ощущения. Здесь пасовали все привычные оценки окружающей действительности. Вместе с прочими звуками исчезло и журчание набегающей воды, но взамен появилось четкое ощущение, как эта же вода дошла до щиколоток, потом поднялась выше, достав до колен… Чуткая сенсорика СВЗ доносила слабое, как и положено воде, сопротивление среды. Какая же ментальность может быть у скафандра?
- Очень… Очень непростой лабиринт, - подумалось в который раз, и Джокт решил ни на что не обращать внимания.
- Это миф. Это мираж. Это бутафория, - твердил он про себя, упрямо продолжая двигаться уже по грудь в воде, если, конечно, здесь была вода. - Это галлюцинация. Наведенный образ, - продолжал перечислять Джокт, - защитный камуфляж высшего ранга!
А вслед за вторым последовало третье новшество…
Упругий толчок в спину. Джокт ощутил его, когда осталось пройти меньше половины.
Сначала один толчок, потом второй, будто кто-то или что-то подгоняло Джокта: «Иди быстрей! Сбивайся с ритма! Давай, давай!» - подгоняло навстречу к смерти. Вот теперь Джокт полностью осознал возможность печального исхода из-за нарушения правил чужой игры.
Очередной толчок оказался намного сильнее предыдущих. Ментальность ментальностью, а экзоскелет СВЗ вынужден был компенсировать нагрузку, отчего в груди возникло ощущение легкого нажатия.
Автоматика скафандра высшей защиты могла справиться не в пример с более мощным внешним воздействием. Все-таки скафандр был рассчитан на преодоление запредельных перегрузок, а не на какие-то толчки.
Что же это? Кому понадобилось во что бы то ни стало помешать пилоту? Незнание опасности, как всякое неведение, страшнее всего. К счастью, на этот случай существовал индап. Работа инъектора - и никаких детских страхов из темного угла на ближайшие несколько минут. На смену страху пришла волна злости. На охранные системы лабиринта, на Бессмертных, на себя в конце концов!
Когда до завершения уровня осталось двадцать шагов - сорок секунд, если мерить временем, тысяча четыреста сантиметров, если расстоянием, - Джокт, идущий буквально под градом ударов в спину, решил взглянуть врагу в глаза.
Глупость? Может быть. Смелость? Навряд ли. Любопытство? Это вернее всего.
На секунду открыв глаза, он тут же зажмурился и шел так уже до конца.
- Двести десять! - непроизвольно вырвалось, когда он ощутил дружеское похлопывание по плечу вместо очередного удара.
- Дерьмовая штука, верно? - осведомился штурмовик.
- Да уж… - неопределенно ответил Джокт, оглядываясь на пустую поляну.
Там, впрочем, ничего не изменилось. Тот же рассеянный свет, те же вспыхивающие полосы, рассекающие поляну от края и до края. Вот только фигурка была не черная, а светло-серебристая.
Барон вышагивал, словно манекен, высоко задирая ноги, зачем-то согнув руки в локтях и выставив вперед кулаки. Ему оставалось шагов двадцать. Внезапно что-то изменилось в схеме движения Барона. Вместо того чтобы опустить поднятую чуть ли не на уровень пояса ногу, он стал клониться назад. Казалось, Барон вот-вот упадет на спину. Но обошлось. Чуть поспешнее, чем раньше, сделав шаг, он встал на светящуюся полосу, и дальше все прошло без проволочек.
- Ты как? - озаботился Джокт.
- Нормально. Но что-то мне подсказывает, что это была не самая приятная прогулка. А ведь нам еще возвращаться!
- О, черт, действительно… - Тут же вернулось ощущение надвигающейся воды, удары и то видение, которое довелось уловить Джокту.
- Не переживайте. Как раз в обратный путь можно идти, ничего не опасаясь. Ловушки работают только при приближении к бункеру. Уйти назад - всегда пожалуйста! Знаете, сколько было соблазнов именно так поступить?
- Это хорошая новость! - отозвался Барон.
- Да, хорошая. Но есть и плохая… Нам нужно преодолеть еще четыре уровня. Кто-нибудь из вас играл в крикет?
Джокт пожал плечами, такое название ему ни о чем не говорило.
- Провести шар через ворота? - уточнил сведущий в светских развлечениях Барон.
- Ага… Через ворота. Только не шар, - самого себя. Рекомендаций нет. Следуйте только нечетным числам…
Джокт не успел ничего сказать, как штурмовик указал направление - опять сквозь стену, хотя дорога шла в обход, делая поворот.
- Там что?
- Там погиб один из наших. Плазменное горение, не иначе. Кусок страховочного троса оказался расплавленным.
- Ладно, крикет, так крикет, - отпрянул чуть было не сунувшийся за поворот Барон. - Не переживай, Джокт, крикет - это просто…
Он ошибался…
Паника захлестнула сразу же, как только Джокт понял, что застрял в стене. Вошел в нее и не может выйти!
Первым порывом было - рвануться назад, но что-то в последний момент подсказало, что нужно только вперед. Удивило бездействие индапа, такого еще не бывало ни разу. И каменная кладка, позволившая проникнуть внутрь себя лишь на шаг, окружила темнотой и жуткой тяжестью, с которой не справлялся сверхнадежный СВЗ!
Внезапно Джокт понял, из-за чего тяжесть - на нем просто не было скафандра! Сконцентрировав усилия перед проходом сквозь стену, пилот сделал твердый шаг вперед, но после этого остался внутри стены, будто выскользнув из СВЗ, а автоматика скафандра, передав начальное усилие экзоскелету, протолкнула скафандр, с индапом и всем прочим заодно, - наружу!
- Черт! Черт! Черт! - хотелось закричать, но не получалось, к лицу плотной маской подступило что-то твердое, холодное, отдающее гнилью. - Это бред! Этого не может быть! Это…
Еще рывок, и стена опала липкими лохмотьями, пропуская наконец-то Джокта Сразу же он увидел себя… со спины!
Естественно, никаких фатальных поломок скафандра не наблюдалось. Вот серебристая фигурка подняла руку, потом опустила. Подняла вторую, вытянула ее вперед. И тут он понял, что фигура, видимая со спины, копирует его движения. При прохождении сквозь стену Джокту, для того чтобы удержать равновесие, действительно пришлось балансировать руками.
Снова ментальная атака, успокаивал он себя. На самом деле я в порядке, иначе не выжил бы в чужой атмосфере, скафандр в норме, системы действуют, и мне ничего не угрожает… Я-то в порядке, а вот мое сознание…
Был бы здесь полковник Бар Аарон, он бы точно порадовался тому обстоятельству, что кто-то научился отделять загадочную субстанцию внутреннего «Я» от всего остального.
- Спокойно, я в порядке, - повторял раз за разом Джокт, словно заклинание.
Всего лишь очередное испытание. Почему бы и не попытаться сыграть в новую игру? Вот только - где же тут ворота? И что они собой представляют?
Дальше все пошло, как в дурном сне. Воротами оказались обыкновенные П-образные балки, и провести сквозь них, как выразился штурмовик, самого себя, было не самым сложным. Сложным оказалось то, что в зоне лабиринта на этом уровне будто порвались причинно-следственные связи.
Фигура в скафандре делала шаг на миг раньше, чем его решал сделать Джокт. Поддаться, пойти на поводу такой несуразицы означало проигрыш, и он понимал это. Пришлось собрать в кулак всю волю, все инстинкты, чтобы не оступиться.
Шаг. Сейчас направо. Вот и очередные ворота Только то, чем управлял сейчас Джокт, уже по ту сторону ворот… Логика не срабатывала. Время для одних и тех же событий текло двумя параллельными потоками. И один поток отставал от другого на проклятую долю секунды. Чтобы преодолеть препятствие, нужно сделать то, что уже сделано…
В финале появилась еще одна стена, проходя сквозь которую Джокт вновь ощутил себя единым целым, к тому же находящимся в относительной безопасности скафандра. Два потока времени снова стали одним.
Если бы не необходимость следовать к сердцу лабиринта - таинственному бункеру - и если бы не помощь индапа, плюнуть на все, повернуться, поверив словам штурмовика, что назад путь свободен, и бежать! Бежать скорее из этого детища извращенной фантазии создателей лабиринта.

Предыдущая страница 9 Следующая страница


Чужое оружие 10

- Барон, я, наверное, не люблю крикет, - сказал Джокт, чем вызвал усмешку штурмовика. Но вот Барон остался серьезен, не принимая шутки.
- Ничего. Прошли ведь?
- Прошли, прошли. Только до сих пор не могу понять: где - я, а где другая проекция моего «Я»? Что-то разобрало меня на кусочки, заставило чувствовать себя кукловодом, управляемым собственной куклой. Все бред, я знаю. Чужие фантазии и наш с тобою бред. Но если провести хотя бы час за такой игрой… Нормальным из нее не выйти, ты понимаешь?
- Бред, согласен. К тому же похожий на сон. Я ощущал себя сомнамбулой, но знал и то, что все сны кончаются. Мы прошли, осталось совсем чуть-чуть, правда? - Теперь Барон обращался к штурмовику.
Почувствовав, как оба пилота нуждаются в поддержке и ободрении, лейтенант подтвердил:
- Да, самое тяжелое уже позади, дальше так, ерунда…
Естественно, он соврал, и, само собой, они ему не поверили.

* * *

Последние стадии выглядели сущим адом, где им приходилось бежать, пригибаться, видеть то, чего увидеть невозможно. Например, как небо меняется местами с поверхностью и все-все вокруг, включая их самих, рушится в перевернутое небо, а потом оказывается, что дальше, за облаками, неожиданно белоснежными, находится другая твердь, удержаться на которой невозможно. И все начиналось сначала: падение сквозь облака - антигравы не срабатывали - снова поверхность, и опять падение. Маятник, грозящий обернуться вечностью, если не найти выход.
- А вот и последний уровень! - возвестил наконец штурмовик. - Не знаю, из-за чего и почему, но мы потеряли здесь сразу двоих… Хотя нужно просто идти вперед. Может быть, они остановились не вовремя, может быть, остановились не в том месте… А если допустить, что лабиринт как-то реагирует на наши мысли, - может быть, они подумали о чем-то, здесь запрещенном. Рекомендаций нет… Надеюсь, вы пройдете…
Только сейчас, на последней линии защиты лабиринта, Джокт осознал, что все вокруг - система огромной сложности и размеров. Карстовые пещеры. Иначе откуда это? Здоровенные плиты, озера кислоты и камни, камни, камни. Шершавые, с желтым налетом…
- Тут хотя бы разговаривать можно?
- Сколько угодно! Можно все. Просто на всякий случай не останавливайтесь и не думайте, ну, например… - Вот о чем бы таком нехорошем не думать, штурмовик не сказал, зато еще раз уточнил: - Если повезет - дойдем. А если нет - значит, навсегда уже - нет!
- Умеют Бессмертные хранить секреты, - не касаясь сказанного элитным пехотинцем, отвлеченно заметил Барон. - Как же вам удалось пройти весь лабиринт?
- Вот так. Очень просто, можно сказать. А если в подробностях… Нашли люк. Он, кстати, был заделан так прочно, что вряд ли им пользовались последние лет десять, а может, и больше. Даже вместо электромагнитных или гравитационных запоров - обычная механика. Вся в ржавчине. Рванули кумулятивным фугасом, крышку снесло… - Штурмовик говорил отрывисто, будто прислушиваясь одновременно к чему-то, но пока ничего странного не происходило. - Что там сразу у входа, вы видели сами. Мы вошли. Я был замыкающим, так что подробностей от меня не дождетесь. Впереди идущие передавали рекомендации, так и дошли.
«Какая короткая героическая сага! - подумал Джокт. - Вошли, дошли… И восемь погибших».
- Если бы не этот бункер, я думаю, погибли бы все, - словно прочитав его мысли, заявил пехотинец. - Не только десант, но и флотские экипажи. Прижали группу кораблей основательно!
- А ты откуда знаешь?
- Сейчас поймете… Там ведь не только система управления звездой, но и кое-что поинтересней.
- Странно, - удивился Барон. - Выставить защиту такого уровня, но не обезопасить сам бункер от проникновения или - хотя бы уничтожить, в крайнем случае. Сплоховали черви. Себе на горе, нам на радость.
Джокт еще не знал, что увидит в самом бункере, но все, произошедшее в лабиринте, наталкивало на одну вполне естественную мысль.
- Знаешь, Барон, мне почему-то кажется, что Бессмертные тут вовсе ни при чем.
- Что ты имеешь в виду?
- Лабиринт, бункер - не их это работа, вот что!
- Тогда чья же?
- Не знаю. Но только полоса препятствий получилась какая-то очень человеческая, - выпалил свою догадку Джокт и пояснил: - Рассчитанная на человека или схожее существо… Работа с сознанием… Ну не может ведь такого быть, чтобы препарирование сознания случайно оказалось таким избирательным. Будто они, эти таинственные создатели, знали, что именно люди когда-то попадут в лабиринт. Неужели у них не имеется секретов от своих же сородичей?
- Может быть, и не имеется. Полная внутривидовая гармония, так сказать. Да мало ли…
- Тогда мы обречены.
- Странные выводы из одного-единственного допущения. Почему?
- Нам не справиться с таким организованным врагом. Вся Солнечная пронизана секретами. Секретами одних людей - от других. И если бы где-то, например на Венере, инженеры умудрились создать центр управления излучением Солнца, то я больше чем уверен, в охранном лабиринте хватило бы ловушек и для Бессмертных, и для людей. Или я не прав?
- Кое в чем прав, конечно… А почему ты решил, что этот же лабиринт, который мы прошли, не имеет и других ловушек - против любопытных червей-оппозиционеров?
- Не нужно насмехаться… Как-то нереально все, очень много впечатлений. Но вот не могу я себе представить червя, что скачет по светящимся полоскам! Огненная пещера, разве что…
- А проклятая узкая труба? Самое то место, где могут перемещаться Бессмертные. У них ведь даже переходы внутри звездолетов - пневматика и трубы. Помнишь, Балу рассказывал?
- Логично. Но только все равно неубедительно… Одно-единственное препятствие, ну два от силы… Даже три, давай посчитаем воду, что появилась в зоне ментальной атаки, остальное пока оставим в покое.
- Какая вода? Ты о чем, Джокт?
- То место, где ты чуть не упал на спину… Интервал - две секунды, расстояние - семьдесят…
- Не было там никакой воды! Только ветер. Ветер из аэродинамической трубы. Признаться честно, я и отшатнулся из-за того, что решил подсмотреть в конце пути…
- И что ты увидел?
- То и увидел. Как будто прямо передо мной вращаются гигантские лопасти. Сначала был ветер. Завывал, прямо как в горах! Потом ветер перерос в ураган. Свистело, рычало, что-то ломалось, пришлось отключить внешний коммуникатор. А потом, когда поток усилился, я открыл глаза.
- Ничего себе! Я же говорил - невероятная избирательность! Ведь мы шли практически один за другим! Для тебя выл ветер, а я чувствовал воду, будто сейчас все вокруг затопит наводнением. Потом что-то стало толкать в спину, кто-то кричал… Тоже отрубил микрофоны. Потом удары стали сильней. Открыл глаза… Но только это был не пропеллер! Какой-то механизм.
- Какой? - оживился штурмовик, никак не отреагировавший на то, что оба его подопечных нарушили простейшую инструкцию - ни при каких обстоятельствах не открывать глаза. Но сейчас это и впрямь было не важно. - Какой механизм?
- Мне сложно описать. Я увидел лишь часть, потому что подсматривал только секунду. Но оно было большим. Очень большим! Помнишь, Барон, я рассказывал о черных линкорах, которые видел в Приливе?
- «Летучие голландцы», из-за которых пришлось собирать целую комиссию?
- Они. Так вот, эта чудо-техника вполне могла служить чем-то вроде «Шарков» для «летучих голландцев». Первое и единственное, что я отчетливо разглядел, - гусеничный ход. Один из видов догравитационного передвижения. Только вот такими гусеницами можно сокрушить целый город. Представляете? Высотой - с небоскреб! А ведь на подобном шасси должна располагаться башня или что-то вроде, а в башне - оружие. Причем такое, что сравнимо с корабельной артиллерией крейсера!
- Гигантомания, ерунда! - отмахнулся штурмовик. - Я тоже видел какую-то громадину. Правда, очень похожую на гравискутер. Никаких гусениц. Большой, да. Но с небоскребом не сравнить.
- На самом деле, гигантомания - это не ерунда, - авторитетно заявил Барон, - когда-то на Земле составлялись проекты тяжелых штурмовых машин, таких, что могли размолоть хоть полк «Трепангов». А отказались от осуществления плана из-за высоких затрат на производство. Высокий профиль - нужна мощная защита. Мощная защита, плюс большой калибр - прожорливая и огромная энергоустановка. Большая энергоустановка, большой калибр - высокий профиль. Замкнутый круг. Предпочли по старинке: тактическую машину с гравитационной тягой и многоствольной артустановкой, экипаж - два человека, а не два десятка. Скромный бортовой компьютер, локальные задачи…
- Ого, парни, какие вы осведомленные! - протянул штурмовик. - А я вот с «Шарка» начинал. Стрелком. Подбили нас. В СВЗ еще ничего, а как попадал после этого в танковый стакан - все. Руки дрожат, индап бесперебойно шею обкалывает, забыть не могу, как заклинило катапульту и металл начал плавиться. Так что мне дорога в танковые экипажи заказана. Стал «полевиком». Но вот если бы была машина - с небоскреб, хоть с гусеницами, хоть без гусениц, неважно - высокий там силуэт или нет, думаю, не отказался бы на такой служить. В транспорте ведь летаю - никаких страхов.
- Клаустрофобия плюс синдром танкиста, - подытожил Барон, - я думаю, это излечимо.
- Как видишь - не вполне. Но если вернуться к тому, с чего мы начали разговор, то в главном твой друг прав. - Штурмовик вернул начатую тему в прежнее русло. - Этот бункер сделан не Бессмертными. И не для Бессмертных. Вот, полюбуйтесь!
Он сделал приглашающий жест пройти вперед, и Джокт с Бароном поняли, что испытание окончено. Лабиринт пройден!

ГЛАВА 9

Зал прямоугольной формы, размерами приблизительно сто метров на двести. Впрочем, освещение было скудным, поэтому оценку размерам можно было давать только приблизительную. Высота от пола до потолка - что-то около десяти метров. Но это не означало, что значительная часть пространства пропадала зря. По всему периметру, на высоте двух, четырех и шести метров, через каждые два метра, тянулись площадки с высокими поручнями. Ширина площадок - метра четыре, все они были оборудованы операторскими пультами непонятного предназначения: пластиковые кресла с пустующими мягкими сиденьями, перед каждым из которых слепо таращились в центр зала погасшие экраны.
По углам все площадки соединялись между собой вертикальными винтообразными лестницами. Лестницы, как и вся обстановка, указывали, что Бессмертные не имеют абсолютно никакого отношения к созданию этого центра управления. К такому однозначному выводу пришли все без исключения. Хромированные ступеньки и поручни, кресла операторов - все укладывалось в привычные рамки человеческого восприятия, поскольку наверняка было создано человеком и для человека.
Еще в глубине зала находился какой-то комплекс, с высокими прямоугольными шкафами, присмотревшись к которому легко уловить сходство с вполне земной барной стойкой. Для полноты впечатления не хватало только бокалов и шейкеров. Ну и бармена, разумеется. Хотя не исключено, что этот бар мог оказаться автоматическим.
Чем дольше взгляд скользил по залу, отмечая новые детали, делая маленькие удивительные открытия, тем сильнее становилось ощущение нереальности происходящего. Джокт даже испугался, не является ли все таким же миражом, как призраки охранного лабиринта? И, пока они тут расхаживают, обмениваясь короткими репликами, может быть, черви уже окружили их со всех сторон, внутренне насмехаясь над беспечными, глупыми хомо?
Но пол оставался полом, лестница - лестницей, ничего не метаморфировало, никто не собирался нападать. Рядом с баром имелось три квадратных столика, возле каждого - круглые табуретки и экраны, очень похожие на обыкновенные головизоры. Приглядевшись, Джокт заметил на столиках крошечные пепельницы с желобками для сигарет.
Когда увиденного оказалось вполне достаточно, чтобы утвердиться в мысли о земном происхождении бункера, сознание начало играть злые шутки, отказываясь воспринимать одновременно обстановку зала и планету, заселенную Бессмертными, которые не нуждаются ни в лестницах с перилами и ступеньками, ни в столиках с табуретами и пепельницами, ни в креслах перед пультами операторов. Или-или. Реальностью должно быть что-то одно!
- Обалдеть! - не сдержался Джокт. - Это же, это…
- Заглубленный командный пункт, - ответил на невысказанный вопрос штурмовик, который находился здесь явно за старшего.
- Балу! Вот это место для встречи!
- Привет, дружище! Действительно, место странное. И для встречи, и вообще… О! И Барон с тобой? Рад видеть.
Несколько штурмовиков колдовало над одним из пультов, располагающихся на нижнем уровне зала и занимающих приличное пространство. Из множества его экранов два были активны, и сейчас на одном из них вертелось изображение планеты, прямо как в Центральном посту Крепости, а на другом, раскинув щупальца протуберанцев, зловеще пылало косматое светило.
- Такого просто не может быть! Это или обман, или чудо! Найти на домашней планете врага скрытый командный пункт Солнечной! - выплескивая радостные эмоции, вызванные отчасти встречей с другом, отчасти - осознанием открывающихся возможностей для продолжения борьбы в этом секторе, не щадя других пользователей внешних коммуникаторов, выкрикнул Джокт.
- Действительно, чудо, - более спокойно ответил Балу. - Настолько не верится во все это, что мы даже не сообщили подробностей на транспорт. Но, Джокт, ничего из этого не принадлежит Солнечной.
- Как это?
- Очень просто. Сейчас покажу. Но сначала нужно определиться - а что делать с вызовом Бессмертных? Барон! Насколько я понимаю, ты получил от командора полномочия на ведение переговоров?
- Да, получил, - с важностью ответил пилот.
- Надеюсь, ты уже знаешь, о чем будешь с ними говорить? А главное - как?
- Насчет тона можешь не сомневаться, раз они обратились с запросом о переговорах, значит, можно и понаглеть. А вот насчет чего разговор… Пока я ничего не знаю, Балу, и не понимаю, как такое произошло и в связи с чем. Может быть, введешь меня в курс дела?
- Обязательно!
Балу махнул рукой одному из десантников, находящемуся возле действующего экрана. Видимо, тот имел какое-то отношение к словам, что собирался сказать майор.
- Значит, так, первое - связь с Бессмертными ведется обменом информационных пакетов. Это дает как нам, так и Бессмертным время для обдумывания сказанного. Второе - я уже начал вести переговоры…
Балу не договорил, а Джокт уже почувствовал, как вздрогнул Барон. Некоторое тщеславие ему все-таки было присуще, как-никак - сын хаймена, хоть и опальный. Но Балу в этом плане ничем от Барона не отличался. Однако помимо высокого происхождения он обладал старшинством в звании. Еще нелишним было бы вспомнить, кто первым пробился сюда, в бункер, а значит, имеет полное право тут хозяйничать. В любом случае то, что флотская группировка еще жива, еще существует, - целиком и полностью заслуга штурмового подразделения.
Джокт ожидал, что Барон сейчас выскажется по поводу ритуала, проведенного командором Бураном, и напомнит о назначении его, Барона, полномочным представителем, но этого не произошло. Барон лишь согласно склонил голову, собираясь слушать дальше. Балу не заставил себя ждать.
- Третье, Барон, - ни мои, ни твои, ни чьи бы то еще услуги в переговорах не понадобятся. Бессмертные согласны говорить только с одним человеком…
Не зная отчего, Джокт почувствовал, как забилось у него сердце. Дар предвидения - особый дар пилотов истребителей, но почему сейчас? Почему не в боевой обстановке?
- И этот человек… - поторопил штурмовика Барон.
- Пилот «Зигзага», который пару месяцев назад, во время прорыва к этой планете, сохранил жизнь всем Бессмертным, находящимся на борту среднего транспорта.
Теперь сердце стучало не стесняясь, словно Джокт уходил на малом радиусе от десятка вражеских торпед. Почему он? Какая им разница, с кем говорить? Ведь главное - содержание переговоров! Дернуло же его тогда отпустить проклятый транспорт!
- Вначале мы прикинулись, что не понимаем, о ком речь, - продолжил Балу, запросто усаживаясь прямо в тяжелом СВЗ в ближайшее кресло. - Но Бессмертные категорически утверждали, что им точно известно - такой пилот находится в составе группы. Наверное, как-то вычислили, прослушав эфир… С этим ладно, теперь пусть голова болит у инженеров постов связи… Я решил тянуть время, ответил, дескать попробуем установить, о ком речь… Они обязались ждать. Вот такая ситуация.
- А что, если вместо меня действительно будет говорить Барон? Он ведь тоже пилот истребителя и шел тогда со мной. Вернее, управлял одним из истребителей ДУГи… Неужели они решили, что если я совершил однажды глупость, обязательно повторю ее еще раз и стану сочувствовать Бессмертным, проявляя мягкотелость ко всей их своре?
- Я не знаю, Джокт. Но не вижу тут никакой проблемы. Между составлением пакета, его передачей и приемом ответа проходит где-то около пяти-шести минут. Говорить, готовить пакет будешь ты, а вот, что нужно говорить, решим все вместе.
Предложение казалось разумным. Никаких причин, чтобы отказаться, у Джокта не имелось. Сказать просто «не хочу», этого мало. Барон попытался что-то возразить, намекая на нежелательность того, чтобы вот так фазу же идти на уступки.
- Сначала подавай им именно Джокта, потом еще что-то попросят, дальше - больше… А мы, значит, во всем должны соглашаться?
- Для создавшегося положения - невелика уступка, посмотрите сюда! - сказал Балу, встал с кресла и подвел обоих пилотов к действующему экрану, тому, где вертелась планета. - Видите?
Вблизи на экране можно было рассмотреть какие-то черточки и отметки, окружающие планету. Нетрудно было догадаться, что это - локализация обеих группировок звездолетов. Бессмертные надежно блокировали позицию единственного линкора и тяжелых крейсеров. Стоило им попытаться начать сближение, или наоборот, - начать маневр уклонения, их тут же ожидала атака со всех полусфер. Многократное превосходство противника ощущалось сейчас особенно ярко. Джокт отметил одну странность - значительная часть вражеских сил концентрировалась прямо напротив группировки Солнечной, занимая более высокую орбиту. Перемещаясь, звездолеты врага в точности копировали перемещения кораблей землян. Прорыв в такой ситуации невозможен. Вдобавок несколько групп «Кнопок» и «Кросроудов» располагались чуть в отдалении, образуя следующий эшелон блокады.
- Я думаю, контроль за излучением звезды не даст нам пока никакого особого преимущества, - просчитал выгоды позиции врага Джокт. - Если мы используем это оружие так, чтобы не задеть собственные корабли, в лучшем случае снимем только вот эти три группы, они дальше всех остальных от планеты и не успеют спрятаться. - Для наглядности он постучал пальцем по экрану, отмечая группы, которыми, по его мнению, готовы пожертвовать Бессмертные в случае лучевого удара. - Их основные силы прикрыты нашими звездолетами. Чтобы сковырнуть врага, придется бить по своим. Обоюдное уничтожение! Плюс возможность выпарить всю эту планету, что всегда успеется…
- Не понимаю, - признался Барон, - если они так боятся за свою планету… - А потом словно взорвался: - Какая, к черту, планета Бессмертных! Посмотри на этот зал, Джокт! Посмотри!
- Это мы обсудим позже. - Балу погасил вспышку негодования пилота. - Сейчас - только о деле…
- Ладно, о деле… Я хотел сказать, если они беспокоятся за планету, зачем пригнали на орбиту кучу техники? Хватило бы и ограниченной группировки, чтобы расправиться с нашими звездолетами, пускай даже в затяжном бою…
- Тогда точно пришлось бы укокошить всю планету. Другого выхода нам не остается. Сколько мы продержимся в бункере? Пару дней? Неделю, если удастся перетащить хотя бы часть рекреационных машин с транспорта и со станции? - заметил Джокт.
Между пилотами возник спор по поводу причин, заставивших Бессмертных выставить на подавление небольшой группы прорвавшихся звездолетов целую армаду. Джокт считал это глупостью стратегов, Барон - демонстрацией мощи, Балу не вмешивался, внимательно прислушиваясь к словам каждого.
- Будто специально пригнали сюда как можно больше звездолетов! Чтобы нам было о чем торговаться.
- Ты лучше обрати внимание - здесь в основном крейсеры и истребители. Малый флот. Линкоры появились и сразу отошли подальше, к краю системы. Если бы нас собирались прихлопнуть одним ударом, проще было вывести еще одну пятерку линкоров. Поближе. Ну для убедительности - еще десять.
- Смысл? Уходить нам все равно некуда. Бессмертные понимают, что даже при таком превосходстве, победы всухую не получится. Зачем подставлять линкоры?
В конечном итоге пилоты были готовы сойтись на том, что все - сплошные совпадения, потому что флот Бессмертных появился раньше, чем штурмовики добрались до бункера.
- Но теперь, пока мы можем управлять звездой, любой их шаг - самоубийство. И наш любой шаг - самоубийство. Патовая ситуация. Вот и предложили переговоры.
- Мало ли и раньше случалось таких ситуаций! Но насчет звезды…
- Стоп! - прервал наконец-то спор Балу. - Сейчас без разницы, какой флот блокировал нас, Малый или Большой, а до бункера мы добрались раньше, просто вначале никак не могли разобраться с управлением. Поэтому и доложились не сразу. Еще этот проклятый лабиринт! Не было ведь абсолютно никакой уверенности, что получится пройти его еще раз… Видели, что там? Потом, где гарантия, что через несколько минут прямо здесь, в зале, не появится какой-то ментальный оборотень, плод нашего сознания, способный при этом тут всех разорвать? А главное - это НЕ НА-ША, - раздельно, по слогам, произнес Балу, - не наша станция! Дошло? И с управлением звездой, честно говоря, пока не очень…
Только сейчас Джокт обратил внимание, что сенсорные и кнопочные панели, хотя и были практически идентичны таким же панелям тактических вычислителей Солнечной, сопровождались странными значками, даже отдаленно не напоминающими привычную письменную графику. Значки, непонятные закорючки и лишь стройные ряды повторяющихся символов Барон опознал, как цифровой ряд:
- Я знаю, что это такое! Цифры! Когда-то на Земле действительно существовало несколько цифровых систем… Да это просто! Вот, неужели никто не узнает? Повернутый крест - десять, прямые палочки - единицы. Вот это - пятерка… Как же его? Вспомнил! Латинский цифровой ряд.
- А остальные знаки? Я знаком с некоторыми древними числовыми системами, в том числе и с латинской, но тут есть и отличия, - проявил некоторую эрудицию Балу.
- Например? - Барон заметно повеселел от осознания важности имеющихся у него знаний.
- Например, вот это что?
- Девятка, конечно.
- А почему целых шесть символов? Пятерка и четыре единицы. Должно быть два - единица перед десяткой. Или вот - четверка? Четыре прямых отрезка…
- Верно, четверка. Понимаешь, Балу, тот ряд, который тебе известен, всего лишь рационализированные, искаженные цифры. Насколько я помню, с девяткой связана какая-то история про огромный часовой механизм. Его монтировали когда-то в британском мегаполисе, на центральной башне. Правда, тогда еще не было мегаполисов, так, в каком-то городке. И чтобы поместить всю цифру, создателю часов пришлось отобразить на циферблате девятку в новом виде, всего из трех символов. С тех пор так и пошло… С некоторыми остальными цифрами тоже связаны какие-то истории. То есть вначале цифры были совсем другими, прямо как на этих панелях. А потом… Балу, я удивлен, ты и вправду с этим не разобрался?
Штурмовик удрученно развел руками.
- Похоже, что так. Теперь вижу, конечно, что все просто… Но все равно многое не понимаю…
Пока сгрудившиеся вокруг офицеры жадно впитывали пояснения Барона, пехотинец, находившийся у дальнего пульта, не оборудованного экраном, - почему Джокт сразу его и не заметил - окликнул майора.
- Ком! Пакет!
- И что там? Включай! - отозвался Балу.
- Слушайте!
Голос, заполнивший все пространство бункера, явно не принадлежал живому существу. В нем не имелось ни пунктуационных выделений, ни эмоционального окраса. Скорее всего, работал какой-то аппарат, аналогичный земному лингватору. Ничего удивительного в этом, конечно, не было. В бою, применяя системы информационного обмана, Бессмертные использовали миксы из фраз, понадерганных из переговоров между пилотами Солнечной, перехваченных врагом. Теперь же, для подготовки пакета с сообщением, Бессмертным приходилось модулировать человеческую речь, воссоздавая тот смысл, что они пытались вложить в нее, переводя собственные речевые сигналы на человеческий язык. Из-за этого фразы получались неровными, а голос машины-переводчика заполнен шипящими звуками.
- Блес-стящ-щий С-седьмой здес-сь! Ес-сть пилот выз-званый с-с ним говорить с-связ-зь…
Балу посмотрел на Джокта, но тот замахал руками, потому что был не готов. Слова Балу о том, что полного контроля над звездой у них пока нет, едва не повергли Джокта в шок. И нужно было сначала разобраться с этим, чтобы знать - какими козырями в действительности он будет обладать в переговорах? Еще смущало бездействие всех остальных операторских пультов. Может быть, из бункера ведется управление не только излучением звезды? И есть что-нибудь еще, о чем пока ни штурмовики, ни Джокт с Бароном не догадываются, но чего очень и очень боятся черви. Неспроста эти переговоры. Наверное, у врага имелись причины так настойчиво их добиваться - впервые с начала войны! И это не обязательно могла быть только угроза планете.
Где-то в закоулках сознания ожила затаенная мысль, наверняка не только у Джокта, и совершенно точно - не у него первого. А вдруг именно сейчас получится остановить всю войну? Уничтожение планеты - это, конечно, не все. Только этап, за которым последуют другие - мстительная атака всех космических сил Бессмертных, самоубийственный прорыв к Земле, бои за уничтожение всех Крепостей - что угодно! И очень, очень нужно в таком случае успеть разобраться - каково же основное предназначение бункера? Почему так боятся Бессмертные? А главное - чего именно они боятся на самом деле?
Неготовность Джокта к ведению диалога объяснялась еще и новизной впечатлений. Особенно после того, как он услышал это шипение. Потому что, если вдуматься, то была, пускай и в машинном переводе, речь врага!
Кто он? Кто такой неведомый Седьмой Блестящий? То есть наоборот - Блестящий и Седьмой? Местный комендант, проваливший оборону планеты и теперь вынужденный пойти на крайние меры, вплоть до ведения переговоров с землянами? Командор? Старший навигатор? Обобщенно - самый старший того флота, что скопился в окрестностях планеты и уже готов размазать группу чужих звездолетов? Или, может быть, суверен - глава - директор - Властелин - Просто - Самый - Толстый - Червь?
Время позволяло искать и ответы, и вопросы. Флот врага и его наземные силы не делали никаких попыток атаковать землян.
- Ответь, что нужный человек, великий пилот всех времен и народов, гроза червей и прочих тварей, а также совсем немножко их благодетель, могучий и ужасный Джокт еще не явился. Но обязательно добавь, что скоро будет, - попросил Балу невольного оператора пульта связи и добавил: - Должны же они понимать, что никто не станет бегать, положив язык на плечо! И вообще…
Что там вообще, так и осталось загадкой. Штурмовик у пульта почти дословно повторил все, что сказал Балу. И первое напряжение, вызванное вторжением чуждого голоса, ушло. Осталось время - для ответов и вопросов.
- Пусть помучаются с переводом. Ты не против побыть Могучим и Ужасным, нет?
- Не против, - ответил Джокт, вспоминая игру с Великой Мамбой - Каталиной.
- Вот и хорошо… Барон, помоги моим ребятам разобраться хотя бы с цифрами, уверен, даже это пригодится. А мы пока повозимся с остальными пультами…
- Хорошо. У кого-нибудь есть маркер, чтобы надписать поверх обычные цифры? Эх, жалко, нет специалиста по древним языкам, с мощным лингватором в придачу! Цифры как цифры, с этим разберемся, понять бы функциональные назначения всех сенсоров.
- Сейчас запросим «Август», а те пусть свяжутся с орбитой. Может, повезет и с этим, кто знает? У нас есть связь? - спросил Балу у штурмовика-связиста, за плечами которого, помимо штурмовой винтовки, находился плоский ранец - усилитель сигнала.
- Связь очень неустойчивая, ком! Сплошные помехи… Но попробую.
- Вызывай командора, пока они не подтвердят, что все поняли. Только смотри, чтобы Бессмертные не догадались, на чем мы тут забуксовали. Поймут, гады, что ни черта мы не разобрались с управлением, врежут всеми калибрами… Если честно, - смущенно пояснил он Джокту, - даже в коммутаторе связи с пространством у нас получилось разобраться случайно. Вот он уронил колпак от прицела. - Балу показал на того самого штурмовика, что отвечал за переговоры с Бессмертными. - Прямо на сенсор, а там уже шел пакет… Теперь он у нас главный специалист!
- А как же звезда? - изумился Барон. - Или все - сплошной блеф? Почему Бессмертные решили…

Предыдущая страница 10 Следующая страница


11 Дмитрий Градинар

- Действительно, блеф, - перебил его Балу, - Только мы тут ни при чем. Чего бы там Бессмертные ни решили, никакого повода им никто не давал. Я всего лишь изменил сетку координат на втором экране. Там очень просто - вращаешь верньер, и все. А какой-нибудь Самой Главной Красной Кнопки под кодовым замком и за семью печатями на пульте нет. Так что…
- Понято. Значит, Бессмертным нечего бояться? И, находясь здесь, посреди этой роскоши, мы не можем свернуть даже самой паршивой горушки на планете? Не говоря уже о звездолетах!
- Именно. Поэтому я предлагаю тянуть переговоры, сколько возможно. А в это время сюда нужно провести как можно больше технарей, инженеров, аналитиков, даже не знаю, кого именно. Навряд ли, конечно, в каком-то из экипажей найдется лингвист. Но все равно нужно попытаться, может быть, у нас получится… Свернуть горушку!
- Да-а. Задача… - потянул Барон. - Метод проб и ошибок, насколько я понимаю, тут никого не устраивает?
- Нажимать все кнопки подряд в надежде, что наткнемся на нужные? Мы уже пробовали. Никакого результата. Пользы от этого все равно не будет, а вот навредить можно. Вдруг какой-то из сенсоров - команда на взрыв Вселенной? Или хотя бы этого бункера, что нам абсолютно без разницы… Но Вселенную все-таки жалко. Кто знает, чем располагали эти двойники человечества. Кстати, видите: бар, столики, пепельницы… Эти предметы ничего вам не говорят?
- Кислород? - сразу понял Барон.
- Кислород! - подтвердил Балу.
- Не обязательно. Даже если на этой планете когда-то жили люди… Может быть, не двойники, а наши прародители. И тут когда-то имелась совсем другая атмосфера…
- Какая бы атмосфера тут ни была - хоть сто, хоть тысячу, хоть миллион лет назад, - заглубленный командный пункт должен иметь автономную систему жизнеобеспечения. И если наши прародители, как ты их назвал, дышали кислородом, а не парами серы, то где-то спрятаны и рекреационные устройства, и баллоны с водой и кислородом. Ведь мы находимся на порядочной глубине, а не просто на уровне минус какого-то этажа. Лабиринт, интеллектуальная защита высокого уровня… Нет, Барон, те, кто строил этот бункер, готовились провести в нем годы, не дни. Я в этом уверен!
- Интересно, а почему Бессмертные не уничтожили бункер? Ведь знали о его существовании, это бесспорно. Допустим, пройти лабиринт им оказалось не под силу. Но ведь у них есть и другие возможности! Даже не используя специальную технику, которой они, кстати, наверняка располагают, черви вполне способны просочиться, прогрызть себе ход, ведущий напрямую в бункер, минуя лабиринт, и здесь уже похозяйничать.
- Конечно, все это странно, я согласен. Но ты учти, что мы не знаем всех возможностей защитных механизмов бункера. Все, с чем пришлось нам столкнуться в лабиринте, явно имело направленность не пропустить именно человека. - Штурмовик невольно повторил мысли, высказанные Джоктом. - Для червей тут могут прятаться совсем другие сюрпризы!
- Не факт, что этим прародителям были известны Бессмертные!
- Почему бы нет? Бункер, в таком случае, возможно - разгадка причины, побудившей Бессмертных начать с нами войну без объяснения мотивов. Не исключено, что наткнувшись на дальние форпосты Солнечной, они решили, что встретили своего старого врага… А если они сами теперь управляют излучением звезды, у них должно хватать поводов к тому, чтобы не трогать бункер!
- Перехваченный сигнал?
- Ну конечно! Я сразу об этом подумал. Для того чтобы держать под контролем такую громадину, нужно постоянно иметь связь с исполнительными механизмами. Поскольку нам - к несчастью, и Бессмертным, - к счастью, такие технологии пока не по зубам, они, наткнувшись на такой подарок судьбы, просто используют несущий сигнал, изменяя его по своему усмотрению. Поэтому мы и не обнаружили никаких контролирующих станций вблизи звезды. Ведь только в нашем понимании они должны там находиться. А для более развитой цивилизации это не проблема, может быть, исполнительные механизмы кроются прямо в фотосфере светила? Фотосфера в любом случае стабильней, чем корона звезды.
- Все может быть, - подытожил Джокт. - Но пока мы фантазируем, не лучше ли продумать, о чем все-таки нам можно и нужно говорить с Бессмертными?
- Дельно, - согласился Балу, - предлагаю просчитать несколько вариантов. Давайте, я буду этим самым Блестящим Седьмым, а ты, Джокт - Великим и Ужасным… Моя задача - выяснить, какими возможностями вы тут располагаете и что планируете делать. К тому же, согласитесь, чуть-чуть изменить сигнал - этого мало. И если в ближайшее время не произойдет демонстрации посущественнее, например, уничтожение экипажа хотя бы одного из звездолетов, значит…
- Согласен! - подхватил Барон, - А наша задача - без всяких уничтожений убедить их, что мы еще не на то способны! Тогда, значит, наглость - наше второе счастье. Вот, например, можно начать с требования контрибуций. Десять миллионов тонн корабельных сплавов… Двадцать больших транспортов, груженных гравиквазарами! У них ведь тоже - звездолеты на квазарной тяге?
- А зачем победителю просить стратегические материалы? Значит без них - никак? До свидания, вы проиграли!
- Ну а что тогда? Бочку деликатесов со стола главного Бессмертного? Горсть самоцветов из Священной Дырки в Главной Планете? Картину слизью их великого червячьего художника? У нас, на Земле, своих гениев абстракции хватает.
- Начать можно с требования немедленного прекращения боевых действий во всех оперативных квадратах на период переговоров, - прервал красноречие Барона Джокт.
- О! Слышу слова не мальчика, но…
- Где это ты нахватался дипломатических штучек? - перебивая один другого, заговорили Балу с Бароном.
- Нигде. Смотрел по видео. Там просили о перемирии и обмене пленными, - признался Джокт.
- Допустим, с пленными и у нас, и у Бессмертных негусто. А вот насчет временного прекращения боевых действий… Знаешь, звучит солидно, что-то в этом есть, хотя можно и пролететь.
- Почему? - Балу, забыв, что в споре играет роль врага, встал на защиту Джокта.
- Потому что Бессмертные, может быть, и согласятся. А как нам предупредить ту же «Европу»? У них линкоры - каждый день по двадцать четыре часа в работе! Вот и первая нестыковка. Решат: сидите тут, запертые, даже со своими связаться не можете… Или еще хуже - с вами нельзя ни о чем договариваться, потому что обманете… Это только по видео такие трюки проходят, а нам нельзя ошибиться.
- Да, неувязка с прекращением огня может выйти.
- А если, ничего не объясняя, потребовать от них односторонних действий? Пусть выведут все корабли из зоны огневого контакта, в знак согласия вести дальнейшие переговоры и в подтверждение серьезности предложений. Какие существуют гарантии, что нас просто не водят за нос? А если согласятся, наши, скорее всего, тоже прекратят стрельбу, - внес уточнение Джокт.
- Прекратят, если не примут за слабость и не отправят звездолеты в погоню. Вот что бы ты сделал, Джокт, если сцепился с «Кнопкой», а она вдруг начала отход? Оставил в покое? Или радостно влепил пару торпед в корму?
- Скорее всего, второе, - признал Джокт. - Но ведь можно запутать червей, сказать, они не так меня поняли. Я ведь действительно хочу предложить им отвести свои корабли, без всяких взаимных обещаний не атаковать. Пусть уходят в собственные Приливы, пусть делают, что хотят, нам на самом деле нужно подтверждение, что переговоры - не фикция, не трюк!
Все замолчали, включая и Джокта. Каждый задумался. Очень уж заманчивым выглядело предложение потребовать от Бессмертных хотя бы временно прекратить боевые действия, да еще в одностороннем порядке. Нелишним было посмотреть, как они вообще отреагируют на такое предложение?
- Есть новости с «Августа»? - переспросил связиста Балу.
- Да, все в порядке. Я попросил прислать всех тех, у кого вместо головы - куриные фрукты, пойдет, ком? Проводник вышел встречать.
- Как ты сказал?
Балу и остальные, кто слышал доклад связиста, рассмеялись.
- Это чтобы Бессмертные не поняли, - пояснил тот, без нотки веселья в голосе.
- Пойдет, пойдет. Нужно бы нескольких проводников отправить, ну да ладно. В крайнем случае, смотается пару раз. Пора набираться новых специализаций… Так что будем делать, уважаемые переговорщики?
Смех ушел, осталась та же проблема.
- Всего не предусмотреть, - резонно заметил Барон, - но начать можно и с предложенного Джоктом перемирия, а там посмотрим. А пока лучше я помогу разобраться с цифрами.
Барон направился к группе штурмовиков, изучающих один из операторских пультов. Балу остался с Джоктом.
- И что ты думаешь по поводу всего этого?
- Я поражен, Балу, просто поражен! Человечество искало звездных братьев, а встретило врага. Теперь же, отправляясь во вражеский тыл, мы нашли следы этих самых братьев или, может быть, наших бабушек-дедушек. До сих пор не верится! Но только не может ли оказаться, что это просто какой-то заброшенный объект Солнечной? А все знаки, цифры, видоизмененные пульты управления - для отвода глаз?
- Исключено, Джокт. Ты забыл про связь между командным пультом и целой звездой. Такие возможности нам до сих пор не под силу! Еще хотя я и не специалист… Здесь абсолютно нет пыли, но почему-то кажется, что пункт покинут тысячелетия назад, если не больше.
- Ты можешь это как-то объяснить?
- Нет, не могу. Просто интуиция, ощущения. Как в древнем храме… Я не чувствую здесь опасности. Не чувствую времени. А ведь где-то за стенами Скрыты источники энергии и часть исполнительных механизмов: те, что производят фантомов охранного лабиринта, те, что направляют сигнал к звезде… А я ничего не чувствую. Вот, скажи, с тобой никогда такого не случалось - заходишь в чью-то комнату и понимаешь, тут давно никого не было? Или наоборот - кто-то вышел совсем недавно.
Джокт задумался, но ответить не смог. Последнее время ему как-то не доводилось бывать в чьих-либо комнатах, разве что у Эстелы в гостях, в остальном - это были каюты.
- Со мной такое постоянно… - продолжил Балу. - Но вот здесь, в бункере, рассчитанном минимум на сотню человек персонала, я не ощущаю ничего. Будто никогда никого и не было. Город на поверхности ты видел, он не предназначен для человека. Мне пришлось побывать в трех зданиях. Ну этих. - Балу сложил для наглядности ладони, а после поднял руки кверху, одновременно разводя ладони в стороны. - В грибообразных… Там нет ничего от человеческой архитектуры. Ни внутри, ни снаружи. Я не думаю, что остальные города чем-то отличаются. Атмосфера, ты тоже в курсе, - как облако над кратером вулкана. Очень много серы и серных соединений. Для червей, наверное, в самый раз. А нашим красным кровяным тельцам нужен кислород. Сера в таких пропорциях для нас - яд! Поэтому если допустить, что когда-то это была кислородная планета, а после что-то случилось и жизнь на ней стала меняться, так что людям пришлось покинуть планету, - как ты думаешь, сколько времени должно было пройти, чтобы здесь обосновались Бессмертные? Хорошо обосновались, прочно, выстроили свои города, освоили орбиту, понатыкали пункты противокосмической обороны…
- Смотря какие достижения в планетоформировании у них имеются. Вот у нас - Марс, Плутон, Европа… - начал перечислять пилот.
- Нет, Джокт! Все земные колонии, те, что есть, и те, что были - просто жизнь под куполом. Технологические консервы для обитания человека. А тут изменения в масштабе всей планеты! Даже если Бессмертные обладают технологиями изменения состава ВСЕЙ атмосферы, все равно, для этого нужно время. И время немалое. Может быть, поэтому я и говорю о тысячелетиях? Ты представляешь, как далеко ушла в развитии цивилизация, соорудившая бункер? Я имею в виду - как далеко они нас обставили по состоянию на сегодня?
- Если не погибли в катаклизме…
- Не погибли, уверен. Иначе даже здесь было бы полно останков…
- Слушай, а если это действительно не просто пункт управления, а убежище? - зацепился за мысль Джокт. - Убежище от тех же катаклизмов, что изменили планету? Ну и что, что на полу не валяются скелеты? Не успели добраться, что-то помешало, не в этом дело. Просто таких убежищ может оказаться великое множество по всей планете!
- Мы это узнаем обязательно, если разберемся с пультами управления. Думаю, если им удалось подчинить себе излучение звезды, в несколько раз превышающей размерами Солнце, то не составило бы труда поддерживать связь между всеми бункерами. Если они, конечно, существуют.
- Ком, снова пакет!
- Блес-стящ-щий С-седьмой с-сдес-сь…
Голос шел из скрытых динамиков. Один такой динамик штурмовики уже расковыряли, но там, под пластиковой решеткой, оказалась лишь тонкая пластина, размером с ладонь, толщиной в волос. Чужая технология. Непонятные принципы действия. Оставалось только удивляться, как вообще пехотинцы сумели выделить два сенсора, отвечающие за прием и передачу сообщений, среди нескольких десятков точно таких же сенсоров, расположенных на пульте связи?
Барон прервал свое занятие, направляясь к Джокту.
- Ну, что? Я думаю, пора отвечать. Мы не можем тянуть паузу вечно. Джокт?
- Хорошо, я готов. Куда говорить?
Штурмовик, орудовавший возле пульта, подвел Джокта к креслу, указав жестом, что можно сесть, и потрогал тонкую проволочку, идущую от пульта и заканчивающуюся как раз на уровне лица сидящего. Назначение проволочки было очевидным. Микрофон, почти такой же, что применяется для общения по И-сети.
- Здесь пилот Джокт, - не ощущая ни трепета, ни волнения, обыденно, словно на ежедневном рапорте, сказал он. - Я пришел. О чем вы хотите говорить?
Убедившись, что продолжать пилот не собирается, штурмовик коснулся синего прямоугольника и потом пояснил:
- Все, пакет ушел.
Ага, подумал Джокт, скоро здесь все приобретут по новой специализации. Один уже превратился в проводника, второй, вот, в специалиста по связи, а ему суждено стать профессиональным переговорщиком.
Пока длилось ожидание ответа, с «Августа» сообщили, что отправили группу из восьми человек.
- Надеюсь, хоть чем-то они смогут нам помочь, - задумчиво высказался Балу, скептически наблюдая, как мечутся от пульта к пульту бойцы огневых рот, рисуя маркерами понятные цифры поверх чужих значков.
А в это же время часть отряда собралась у дальнего угла, возбужденно о чем-то переговариваясь.
- Везде пол ровный, покрытие без рисунка, а тут как будто квадрат посветлее, - доносил голоса внешний коммуникатор. - Может, попробуем вскрыть?
- Подождите! Пусть сначала технари появятся, неизвестно, что может произойти, если мы используем оружие внутри бункера…
Но ждать инженеров не пришлось. Один из пехотинцев провел ногой, следуя контуру квадрата, и пластина квадрата бесшумно отошла в сторону, являя под собой еще один спуск. На этот раз без всяких туманов и темных шевелений в проеме. Спуск был оборудован скобами, с помощью которых можно было проникнуть на нижний уровень.
- Два-тринадцатый, пошел! Остальные прикрывают, - скомандовал кто-то из офицеров. - Оружие на предохранитель, гранаты оставить, открывать огонь только в самом крайнем случае… Зацепите его страховочным тросом!
Все понимали, как осторожно нужно действовать в этом странном месте, где любая мелочь может оказаться ценнее, чем собственная жизнь. Штурмовик исчез в провале, но Джокту не удалось понаблюдать дальше. У него имелось другое занятие.
- Приветс-ствие Джокт, - все тот же машинный голос произнес его имя раздельно, протянув гласную, получилось «Джо-окт», - Блес-стящ-щий С-седьмой сдес-сь… Говорить только с-с тобой… Говорить про тебя и ос-стальных с-с…
Пакет закончился. Барон переглянулся с майором.
- Так мы целый день будем общаться, пока начнем хоть что-то понимать.
- Ничего, Бессмертным тоже, наверное, приходится туго. Остается надеяться, что их аппаратура перевода способна самообучаться. Несколько коротких диалогов, и пойдет быстрее.
- А если не пойдет? И дальше будет продолжаться та же белиберда - говорить с-с твоя-моя не понимай, - передразнил Барон.
- Тогда, значит, будем сворачивать процесс. Только бы технари разобрались с этими пультами!
- Знаете, - возразил Джокт, - даже если мне придется просидеть в этом кресле не час, а сутки, я готов. Лишь бы пошло на пользу.
- Ах, да! Ты же надеешься склонить червей к вечному миру! - съязвил Барон. - Не будь наивным, Джокт! Войны так не заканчиваются. Просто Бессмертные чего-то испугались, вот и решили проверить - а нужно ли им этого пугаться? Ты лучше запомни, - дашь слабинку, все пойдет к черту! Пока враг остается в неведении, у нас есть шанс. Не зря они именно тебя выбрали, ой не зря! Этот транспорт…
- Он делал «Поворот Альвареса»! Ты понимаешь? И мы, кажется, давно уже все это обсудили!
- Не горячись, Джокт. Барон не сказал ничего такого, чтобы кидаться друг на друга. Если честно, я с ним согласен. Нельзя давать слабину. Нельзя видеть в собеседнике какого-то пацифиста. Нужно держать в голове одно - все, что он скажет, ложь! Все, что он предложит, может пойти нам во вред… И нельзя остановить войну одним разговором, - сказал Балу, а после короткой паузы добавил: - К сожалению.
- Ком! Два-тринадцатый вернулся! Внизу такой же зал, он наблюдал сверху. Никаких пультов и кресел, все пространство занято массивными конструкциями. Предположительно, это элементы энергетической установки.
- Хорошо, пока туда не суйтесь. Поищите лучше другие скрытые двери. Проверьте все стены, на всех уровнях. Пройдитесь по всем балконам.
- Принято, ком! Как у вас?
- Обучаем врага разговорной речи. А что, не слышно?
- Ответы слышны, - сказал и тактично умолк докладывающий лейтенант, прозрачно намекая, что в не меньшей степени всех интересует и то, что говорит Бессмертным Джокт.
- Занимайтесь своим делом. Потом вместе будем слушать запись.
Видеочипы, как и обещал Барон, у всех были включены. Балу, Джокт, Барон и сержант, помогающий Джокту осуществлять связь, записывали абсолютно все, что происходило сейчас у пульта.
Хотя фраза Бессмертного прозвучала очень и очень двусмысленно, отвечать приходилось все равно. Что именно говорить - целиком и полностью лежало на Джокте.
- Что означает ваше имя? В каком ранге находитесь и какими полномочиями обладаете? - наконец решился на что-то Джокт, вызвав кучу реплик со стороны Барона.
- Какая тебе разница, что обозначает его имя? Может, это и есть его ранг и что? А когда их аппарат начнет переводить «полномочия», он вообще сломается.
- Не могу же я вот так сразу в лоб - отводите звездолеты!
- Можешь, еще как можешь! Даже не так - ты должен!
Хотя Барон и обладал знаниями, недоступными для Джокта, вся мишура дипломатии, все тонкости переговорного процесса были сейчас бессильны. Не только Джокт понимал очевидное.
- Послушайте, все это ерунда, - сказал Балу, - дилетантство сплошное. Настоящие переговоры должен вести, ты уж извини, Барон, тот, кто умеет это делать, а не мы.
- Никто не умеет. Потому что никого никогда не готовили вести такие переговоры! Все, что сейчас будет сказано, - это и есть первый опыт. Вполне возможно, у Бессмертных это совсем по-другому обстоит. Коллективное принятие решения для такого случая или четкое представление - что им от нас нужно. А мы? Изобретаем велосипед. Если что-то пойдет не так, на нас свалят столько вины, в жизни не отмоемся.
- Правильно, свалят. Не исключено, что командор с самого начала просчитал возможность такого исхода. Шаг влево, шаг вправо - и конец. С другой стороны, никто вообще никаких шагов еще не делал, тут ты прав. Так что давай, Джокт, не смущайся, говори то, что тебе подскажет внутренний голос. Только постарайся ничего не сболтнуть про Солнечную. Лучше - уходи от всяких познавательных тем, даже если взамен тебе предложат выслушать родословную каждого Бессмертного. Есть ситуация патовая, есть поиск выхода, обоюдовыгодного, не забудь. Вот и все. Остальное, - слова, форма - несущественно.
Но Джокт и без того твердо решил говорить только то, что кажется важным и нужным именно ему, а не Балу и не Барону. И успел даже мысленно извиниться перед обоими хайменами по этому поводу.
Мигнула синяя панель. Ответ пришел. Короткий, наполовину непонятный. Но главное в нем все же прозвучало.
- Имя - нет. Ранг - нет. Блес-стящ-щий С-седьмой ес-сть. Полная с-сила - ес-сть… Вы ос-ставляете, мы пропус-скаем…
Панель погасла.
Вот так. Никакого торга и прощупываний. Прямо в лоб. Уходите - не тронем. Только стоит ли верить этому заявлению, вот в чем вопрос.
- Ого! Прыткий переговорщик нам достался! Все бросить и поверить ему… Насчет полномочий, это только слова, я уверен! - Барон, видимо, все никак не мог смириться, что право вести разговор, предоставленное ему командованием, в силу внешних обстоятельств отошло к Джокту. И старался высказываться по всяческим поводам.
Естественно, это не понравилось даже штурмовику.
- Прекрати! Все эмоции - после. Сейчас надо думать.
Но Барон решил не уступать позиций.
- Нас собираются обмануть, неужели не ясно? Мы до сих пор ни в чем не можем быть уверенными. Мы даже не знаем точно: кто он, наш оппонент, что он? А тут - предложение покинуть планету. Не пропустят они нас! И, кстати, если пользоваться казуистикой - пропустить до астероидного пояса, это будет означать, что они сдержали обещание, или как?
- Опять? Сказано же - думать! С чего ты решил, что речь идет о планете? Вполне вероятно, что нас просят покинуть бункер. И все. И вообще, кто знает, что у них за мышление?
- Так оно и есть, - согласился Джокт. - И мышление наверняка другое, и особенности изложения мыслей… Я не имею в виду речевые способности.
- Это глупо! - Барон гнул свое. - Глупо считать нас такими идиотами, которые клюют на первую же приманку! Они сделали грубую попытку, но мы не должны…
- Никто и не говорит, что мы клюнули. Но в принципе можно и согласиться… Время ведь нужно тянуть? Одна из заповедей войны - удивить противника. Сделать не то, что он от тебя ожидает. Думаю, эта универсальная аксиома подойдет и сейчас… А сказать можно что угодно. Важны не слова, а возможности. И в этом Бессмертные нас пока превосходят.
Увидев, что Джокт уже потянулся к сенсору подготовки пакета, Барон заволновался.
- Э, э! Что ты делаешь? Мы еще не решили…
Но Джокт не стал дослушивать.
- Блестящий Седьмой! Мы имели приказ прийти сюда. Мы пришли. Приказа уйти у нас нет. Если вы прекратите действия ваших флотов во всех секторах, возможно, нам разрешат это сделать. Этим мы хотим убедиться, что ты имеешь полную силу. - Джокт не стал употреблять слово «полномочия». - Прошу поторопиться, у нас есть и другие приказы! - и нажал кнопку отправления.
Возникла пауза, которую затем нарушил Балу.
- Вот это да! Джокт, да ты прирожденный дипломат! - заявил он. - И немножко поэт. Как ты сказал? Мы пришли! Приказа уйти нет! К тому же выставил все-таки свой ультиматум!
Барон вначале был другого мнения, но высказываться не стал, а только пробурчал что-то неразборчивое. В конечном итоге между ними возникло согласие в том, что Джокт не сказал ничего недозволенного. А дальше, под давлением Балу, Барон вынужден был признать: ответ получился великолепным и Джокт со своими вынужденными обязанностями пока справляется, поэтому есть надежда, что будет справляться и дальше.
- Получится у него выявить намерения Бессмертных, не получится… Время он протянуть сможет. А самым главным пока остается разобраться с управлением пультами. Потому что, действительно, без реальной демонстрации силы все может закончиться в любой момент да еще - совсем не так, как нам хотелось бы, - внушал Барону майор.
- Проводник с группой отправился! - прервал их разговор связист.
Сразу вслед за этим хорошая новость пришла и от поисковой команды, что ощупывала и осматривала стены.
- Есть дверь! Даже не одна! Зал, полный каких-то резервуаров, и… кажется, тут у них было место для отдыха.
- Если в емкостях - кислород, считайте, нам уже повезло! - отозвался Балу. - Только не останавливайтесь, пошарьте хорошо и в этом помещении, могут быть другие двери. Душ, туалет, столовая - пофантазируйте! Думайте, что это обычный штабной бункер, рассчитанный на длительное пребывание персонала, тогда искать станет легче.
Балу оказался прав. Почти сразу же обнаружилось несколько санитарных блоков. Сомнений больше не осталось: кем бы ни были создатели бункера, они явно походили на людей. Навряд ли Бессмертным или каким-нибудь другим разумным тварям понадобились для отправления естественных нужд унитазы, точная копия обычных унитазов, что имеются в каждом административном или жилом здании Солнечной. Размерами и формой они совпадали полностью.
Кто-то из штурмовиков пошутил по этому поводу, что теперь можно отыскать отпечатки чужих задниц, и тогда все станет ясно, и что еще стоит попробовать взять анализы из трубопровода.
Шутка-шуткой, но от истины пехотинец оказался недалек, потому что при отсутствии других следов, органика - любая органика - рассказала бы многое.
- Блестящий С-седьмой здесь!..
Аппарат-лингватор Бессмертных, похоже, и впрямь имел функцию самообучения. Шипения стало заметно меньше, появились кое-какие речевые обороты и выделения фраз. Хотя не все еще получалось гладко, речь говорящего стала богаче. Да и объем пакета увеличился.

Предыдущая страница 11 Следующая страница


Чужое оружие 12

- Джокт! Ты говоришь - мы, не говоришь - я! Но ты уже делал один выбор. Ты сказал - пришли, не нужно уходить. Я отдал приказ. Я сказал - не надо атаковать везде! Мы прекратили. Вы - оставляйте. Мы - пропускаем…
- Опять за свое? - Барон с досадой в голосе высказал то, о чем подумал и Джокт. - И что обидно, нам никак не проверить, прекратили они действия у форпостов или нет!
- А мне странно другое… Почему он удивился, что я исполняю приказы? Бессмертные наверняка осведомлены о существовании воинской иерархии в войсках и во флоте Солнечной.
Джокт откинулся на спинку кресла, которая тут же заботливо подалась назад, и попыталась обхватить наплечники скафандра.
- Наверное, это тоже как-то связано с тем транспортом. Ты мог атаковать, но не стал. Вот он твой выбор. Бессмертные просто неверно истолковали тот поступок.
- Наверное, - согласился Джокт, - но стоит ли сейчас все объяснять?
- Конечно, нет! - В голосе Балу отчего-то прорезалось веселье, будто ему удалось сделать удачный ход в какой-то игре. - Вдруг твоя - жалость, что ли, единственный повод к переговорам? И если наш Блестящий полномочный поймет, что такое минутная человеческая слабость…
- Нет! Не нужно о слабости! - Барон отвлекся на секунду, упустив нить разговора, и теперь не понял, о чем ведет речь Балу. - Нужно о силе!
- Где же сейчас ее возьмешь, силу? Сидим, как ананасы в консерве, фантазируем, попутно древние тайны пытаемся разгадывать!
Джокт выпрямился в кресле. Ему надоела ненужная забота истосковавшейся по хозяину бытовой автоматики.
- А если проверить? Согласиться вывести только часть звездолетов? Там, на орбите, - крейсером больше, крейсером меньше, разницы нет. Интересно, согласятся?
- Попробовать можно, - сказал Балу, - Только как мы узнаем, даже если они согласятся, что крейсер благополучно попал в какое-нибудь безопасное место? И что это будет за место? Бессмертные, раз уж они могут открывать Приливы, с легкостью отправят корабль куда угодно, только не туда, куда нужно. Или еще хуже - выведут в свободный сектор, к ближайшему прилегающему к нашей территории Приливу, оттуда крейсер пошлет сигнал, что все в порядке, а потом его просто уничтожат. После того, естественно, как закроют Прилив.
- Не угадаешь. Какие еще мысли будут? А то мне отвечать как бы уже пора.
Никаких мыслей не было. Джокту снова пришлось импровизировать:
- Я могу говорить и от своего имени, и от имени остальных, это еще один выбор. Я рад, мы рады, что сейчас никто не убивает. Когда вы нападаете, мы защищаемся, мы нападаем - вы защищаетесь. Кто был первым?

ГЛАВА 10

Джокту показалось, что у него получится выудить ответ о причинах нападения, но он ошибался. Когда Бессмертный вышел на связь, ответом было лишь то, что он - Блестящий Седьмой - не нападал. Дальнейший его ответ огорчил еще сильнее, так как Блестящий признался, что приостановление боевых действий не приносит ему радости. Все это можно было оценивать по-разному.
Например, так: сам-то Блестящий, ведущий переговоры, действительно не участвовал в первых атаках Бессмертных, но вот дальше готов сражаться хоть целую вечность. Спросить напрямую - к чему вся эта война? - Джокт пока не решался, хотя его так и подмывало это сделать. Но пока необходимо было ждать прибытия инженеров. А потом надеяться со всеми вместе, что им удастся подчинить запирающие поля и выпустить в сторону врага хотя бы куцый поток частиц, причем так, чтобы не задеть ни одной «Кнопки», но чтобы враг наверняка засек это действие.
Инженеры со станции прибыли. Входя в зал по одному, они тут же начинали обмениваться восклицаниями, увидев, что собой представляет бункер, и мигом забыв, какие испытания им только что пришлось преодолеть.
- Почему только семеро? - удивился Балу. - Сказали, отправляют восьмерых.
Лейтенант, исполняющий обязанности проводника, красноречиво махнул рукой:
- Был и восьмой, - а после уточнил: - Чересчур любопытным оказался. Не дошел.
- Световое поле? - зачем-то уточнил Балу, как будто имелась какая-то разница - где и отчего погиб один из инженеров.
- Световое, - подтвердил лейтенант. - Но из-за этого восьмого чуть двоих других не накрыло!
- Понятно. Свободен, - коротко распорядился Балу, едва скрывая недовольство, словно это лейтенант виноват в смерти одного из исследователей.
Ни Джокт, ни Барон не стали вмешиваться, хотя и понимали, что лейтенант абсолютно ни при чем. Барон вспомнил, как ему захотелось потрогать летающий куб, несмотря на предупреждение штурмовика, Джокт - как открыл глаза на световом поле. А ведь они оба действительные офицеры флота! О том, что такое приказ и рекомендации, знают не понаслышке! А здесь - инженеры, наверняка готовые пожертвовать собой, только бы понять, как устроены ловушки лабиринта.
В том, что погибший решил открыть глаза вовсе не из праздного любопытства, Джокт не сомневался. И ему тут же стало стыдно за собственную глупость, едва не стоившую ему жизни.
К тому времени инженеры, теперь уже яростно чертыхаясь, подступили к пульту, над которым светились экраны с изображениями планеты и звезды.
- Хотя бы намекнули, чертовы дуболомы! Что вам стоило? Здесь оборудование нужно! Приборы тестирования, мини-вычислитель…
Отношения между научным персоналом и кадровыми военными не всегда складывались лучшим образом. Сейчас семеро исследователей единодушно обвиняли военных в элементарной глупости.
- Вы что думаете? Отдали приказ, щелкнули пальцами, и мы тут же разобрались во всей этой электронике? У самих - винтовки, гранаты, целый арсенал, а нам как? Пальцами в наносхемах ковыряться?
Конечно же, они были правы. Чужая техника требовала осторожного подхода, тем более, речь шла об экстренном изучении функционального назначения сложнейших приборов управления! Без специального оборудования исследователи, конечно же, могли бесконечно долго топтаться на месте, продолжая чертыхаться, охая и ахая по поводу возможностей техники, скрытой в бункере.
Балу, пропустив мимо ушей кучу нелестных эпитетов, быстро разъяснил, что такой вызов, без уточнения характера предстоящей работы, был продиктован исключительно соображениями безопасности.
- Я сожалею, что мы пошли на этот шаг, но дело очень важное, Бессмертные не должны догадаться, чем мы тут собираемся заняться.
Изложив подробно ситуацию, в которой оказался штурмовой отряд, да и вся группировка прорвавшихся к планете кораблей, майор пообещал, что необходимое оборудование будет доставлено по первому же требованию.
- Все равно, одним вам не управиться, и я хочу знать, что еще, кроме оборудования, какие специалисты здесь нужны?
Исследователи мигом сменили гнев на милость (вообще, это здорово у них получалось - переходы из крайности в крайность) и теперь важно вышагивали по залу, поднимаясь на другие уровни. Их резюме было готово уже через десять минут и оказалось не совсем утешительным. После того, как они согласились с мнением Балу и остальных, что обнаруженный бункер - творение неизвестной цивилизации, схожей с человечеством, один из инженеров, оказавшийся как раз специалистом по отладке аппаратуры управления (земной, разумеется), протяжно и нудно принялся объяснять, обильно пересыпая рассказ техническими терминами, об уровнях защищенности каждого из пультов. Дело дошло до спора.
- Вы подумайте, майор! Для того чтобы проникнуть в бункер, нужно преодолеть вначале целую полосу препятствий. Причем, я уверен, коэффициент противодействия лабиринта может изменяться вплоть до полной блокировки доступа. А раз так, то где гарантии, что все приборы, в которых нам нужно разобраться, тоже не оборудованы защитными устройствами? Попытка грубого вмешательства может привести к чему угодно, вплоть до уничтожения схем и блоков. Про порог Барейлена-Свесси слыхали? А про расчеты надежности командной аппаратуры Кносса-Фабрицкого? И это еще не самое страшное… Вы утверждаете, что отсюда ведется или велось управление запирающими полями, контролирующими поток излучения звезды? Замечательно! А вы хотя бы приблизительно представляете, о каких энергетических уровнях идет речь? Нам такое даже не снилось. А раз так, то…
- Подождите минутку! Насколько я понимаю, вы хотите сказать, что ученому корпусу Солнечной будет не под силу разобраться со всем этим?
- Я такого не говорил! - быстро открестился от половины сказанного инженер. - Просто предупреждаю, что неосторожное вмешательство может привести к самым…
- Так вмешивайтесь осторожно, черт возьми! - Штурмовику надоело выслушивать абсолютно неуместные сейчас лекции. - Это вы должны кое-что понять: без вашей помощи всем тут крышка!
Специалист по аппаратуре управления замолчал. Понятное дело, ему не понравился тон Балу, но спорить дальше он не стал.
После короткой пикировки между штурмовиком и исследователем остальные тоже как-то притихли. В конце концов, все наладилось.
- Вот перечень. Тут номера и наименование технического инвентаря, без которого нам действительно не разобраться.
- Какой объем все это займет? - не вдаваясь в подробности, что за оборудование просят инженеры, спросил Балу. Увидев, что собеседник борется с искушением вразумить неотесанного служаку о чрезвычайной надобности каждой из перечисленных вещей, Балу пояснил: - У нас нет времени и нет возможностей тащить сюда целый склад. Вдобавок каждый раз при преодолении лабиринта мы теряем людей… Один рейс занимает примерно двадцать минут. Хорошо, если на все про все мы имеем хотя бы пару часов. За это время мне нужно, чтобы вы заставили звезду расстаться с одной-единственной порцией излучения. Тогда, может быть, у вас в дальнейшем появится шанс изучить тут все до мелочей. Мне тоже представляется немаловажным знать - что это за пульты? Для чего они? Какими процессами управляют и как управлять ими самими. Понятно? Поэтому выберите из списка только самое основное, самое необходимое оборудование… Вот это, например… Что это такое? Стендовая лаборатория… Это можно нести в руках?
- Что вы! Стендовая лаборатория включает в себя несколько вычислительных терминалов, плюс аналоговый дубликатор, плюс…
- К черту лабораторию! К черту дубликаторы! Только то, что смогут унести с собой десять человек за один раз!
Увидев, как инженер нервно потирает руку об руку, Балу смягчился:
- Ладно, двадцать человек. Гравитационные платформы в лабиринте не действуют… Только прошу вас, делайте все быстрее!
Отозвав половину своих людей, Балу снова подошел к пульту связи.
- Как продвигаются переговоры? Узнал уже самый главный секрет Бессмертных? Или, наоборот, выболтал все, что тебе известно об армейском рационе и способах переработки фруктов в горячительные напитки?
- Бессмыслица, Балу. Полная бессмыслица! Большинство вопросов Бессмертных почему-то касаются только меня, будто сейчас подробности моей жизни являются чем-то самым главным для них. Ответы на мои вопросы - расплывчаты, и ничего из них я не понял. С терминологией вообще полный завал.
- Это так важно - терминология?
- Вот только сейчас я выяснил, что по отношению к нам Бессмертные вообще не употребляют понятия «война», это просто машинный перевод.
- То есть они настолько миролюбивы, что даже не догадываются, насколько это плохое дело - воевать? Надеются уничтожить целую цивилизацию и даже не догадываются, что такое война? Пацифисты, мать их!
- В том-то и дело, что нет! Все они понимают, но не называют это войной!
- Тогда я ничего не понимаю… Ты хоть можешь объяснить?
- Попытаюсь. Значит, так… - Джокту снова пришлось откинуться на спинку кресла, теперь - чтобы видеть нависающего над креслом штурмовика. - Все, что происходит между Бессмертными и Солнечной, для них это - часть эволюции, не война. Но! - Пилот предостерегающе поднял руку, пресекая любые вопросы. - Пройдя эту эволюционную ступень, они окажутся готовы - держись крепче! - к войне с настоящим врагом! Как тебе оборот?
- Ничего себе! Звучит прямо как оскорбление! Мы для них, значит, детский полигон. Пусть сначала попробуют не подавиться Солнечной, а потом… Мечтатели хреновы! Джокт, а ты ничего не напутал? Потому что если все правда, хоть и звучит бредово, то, как информация к размышлению, это очень ценные сведения, к тому же высшего приоритета.
- Вроде бы не напутал. И даже переспросил. Они четко разделяют два понятия - война с Солнечной, которая на самом деле для них не война, а вроде необходимой исторической эпохи, и - война с врагом. Уже настоящая война, с настоящим врагом!
Балу присел на корточки. Только сейчас Джокт заметил, что боевой скафандр штурмовика в двух местах опален так, что внешние пластины оказались приварены друг к другу, ограничивая подвижность плечевого сегмента. Еще, на спине, прямо по блоку гравитатора - глубокая ровная трещина. Если бы червь повел лучом чуть в сторону, буквально на несколько сантиметров, не беседовать больше с другом! А антиграв, скорее всего, разрушен основательно.
Еще Джокту припомнились и кувыркающийся в воздухе «Шарк», поднятый кверху гравитационным ударом, и две фигурки танкистов, перерезанные напополам. «Август», отбивающийся от пикирующих гравилётов, со свистом рассекающих атмосферу при заходе в атаку, залп мониторов, уничтоживший сразу пять линкоров врага. Он вспомнил кружащий вокруг Крепости рой «службы второго срока», размер которого постоянно растет… Схватки с «Кнопками», после которых руки сами по ночам тянутся к невидимому джойстику, а губы шепчут, шепчут слова команд… Искореженный «Инк», вернувшийся с несколькими сотнями трупов на борту, два других линкора, сцепившихся, выжигающих друг другу внутренности. Это не война?
Еще раньше были мертвые громады суперлинкоров, один из которых, «Кирасир», ему довелось как-то посетить. Когда-то «Кирасир», битком набитый мертвецами, поставили в док на переоборудование. Восстановительная команда со всей серьезностью утверждала, что там, под толстыми слоями защиты, за каждым углом притаились призраки… Был черный лед, милосердно скрывший под собой руины города-купола на Плутоне и в то же время - обугленные тела штурмовиков Бессмертных, которые укладывали штабелями тяжелой строительной техникой на малом планетоиде у Беты Стрельца… Вражеский звездолет, тот самый, что послужил отмычкой для проникновения к чужой планете, взятый в Приливе на абордаж офицерской группой, где из-за невозможности действовать оружием штурмовикам пришлось допотопными энергопилами с острыми зубьями разваливать на части членов экипажа корабля… Это - не смерть?
Потери, если не вести подсчета - у кого больше, - имелись у обеих сторон. Потери в технике, потери в живой силе. Цивилизация Бессмертных не могла, как и Солнечная, не испытывать лишений, вызванных боями за обладание чужими территориями. Экономика, культура, что там еще, - все замерло на месте, подчиняясь законам тотальной мобилизации абсолютно всех сил. Это - эволюция?
- Джокт. Если все так, то… кто же их настоящий враг? - Балу задал вопрос, от которого у кого угодно по коже мурашки.
- Спрашивал. Сейчас будет ответ. Если честно, мне даже думать не хочется, что может нас ожидать в дальнейшем. Не здесь, в бункере, и не на орбите планеты. Через десять лет, через сто. А может быть, завтра. Представь, завтра война! Барон говорил как-то - враг моего врага мой друг. Не хотелось бы, чтобы это оказалось неправдой. Если завтра война, и война - без пощады, нам остается радоваться, что живем в наше время, а не в беспросветном завтра… Когда кроме Бессмертных появится какой-то настоящий враг.
- Скоро пакет? И где сержант? Или ты сам уже тут справляешься?
- Половина ушла за паяльниками и отвертками для исследователей, вторая половина - обследует помещения. Приходится самому… А вот и пакет!
Высветилась кнопка приема. Балу протянул руку, но тут же отдернул.
- Давай, лучше ты. Жми, Джокт. Каким бы ни было наше завтра, лучше узнать про это заранее.
- Седьмой Блестящий здесь! - ожил динамик.

* * *

Казалось, сами стены, замершие пульты и пустые экраны вслушиваются сейчас в этот чужой голос. Чтобы не мешать Балу в общении с исследователями, а другим штурмовикам - в поисках остальных помещений центра управления, Джокт раньше убрал громкость. Ему было просто это сделать, особенно после того, как один из пехотинцев открыл принцип активирования дверей в бункере. Нажать и провести по контуру. Прямо рядом с сенсором приема пакета обнаружился дугообразный вырез, как нельзя лучше подходящий для этой цели. В вырезе блестела полупрозрачная пластина, заполненная слабым свечением. С трудом, но все же втиснув в вырез палец в перчатке, Джокт провел справа налево, нажимая на пластину. Та половина, по которой он провел пальцем, перестала светиться. Звук сразу уменьшился вдвое. Вроде бы просто. Но был и очередной секрет. Одновременно со снижением громкости наполовину уменьшился и радиус распространения звука. Штурмовики, стоявшие за серединой зала, уже ничего не слышали. Достаточно было сделать всего шаг в сторону, и там звук появлялся снова. Не на пределе слышимости, а такой же, как и возле самого динамика. Налицо самое что ни на есть нарушение закона распространения звуковых колебаний. Но Джокту уже надоело удивляться. Позже он понял, что, возможно, никакого противоречия здесь нет. В Солнечной повсеместно использовался конус конфиденциальности, оптико-звуковой барьер, непроницаемый для света и звука. Тут, в бункере, могло оказаться что-то подобное, только противоположного действия. Дальность распространения звука регулировалась одновременно с его воспроизведением, а не постановкой преград. Чужая техника, в очередной раз вспомнил Джокт.
Сейчас он вернул регулятор громкости в прежнее положение, обеспечивающее слышимость во всех уголках центрального зала. И голос гремел…
- Блестящий Седьмой удивлен! Ты спрашиваешь не то, что тебе нужно-необходимо-желательно узнать!
Аппаратура Бессмертных, похоже, теперь уже полностью справлялась со своей задачей. Ни шипения, ни раздельного произношения слов, минимум неверно построенных фраз. У земного лингватора, даже усовершенствованного, так быстро не получилось бы распознать все тонкости общения с инопланетной расой даже в ходе длительного диалога. Почему-то это казалось зловещим признаком…
- Вы - не враг. Настоящий враг - после… Когда мы пройдем последний этап…
- Что я тебе говорил? - почему-то шепотом, будто его могли подслушать, сказал штурмовику Джокт.
Балу только кивнул, напряженно всматриваясь в светящуюся панель, будто именно она скрывала в себе ответы на многие вопросы.
- Если нам не получится - заслужится - удастся встать на следующую ступень, тогда очередь вам… Встречаться со своим настоящим врагом!
Джокт вздрогнул. Пакет окончился.
- А сейчас ты что-нибудь понял? - поинтересовался закончивший работу с цифрами и незаметно подошедший к пульту Барон.
Он сразу уловил смысл, и Джокту не пришлось объяснять все догадки и размышления, высказанные им и Балу.
- Может быть, те люди или почти люди, которые соорудили этот бункер, - они и есть настоящий враг Бессмертных? Допустим, когда-то Бессмертным удалось справиться с местной цивилизацией и проигравшие вынуждены были рассеяться, бежать куда-то в недосягаемые дали, где Бессмертные не могли их найти. И теперь черви ждут возвращения своих врагов. Заодно это объясняет и нападение Бессмертных на Солнечную.
- Как рабочая гипотеза принимается, - согласился Балу, - но таких гипотез сейчас можно нагородить целую кучу, а истина так и останется в стороне. Что ты скажешь, если я посчитаю абсолютно все слова Бессмертных - выдумкой? Отвлекающим маневром, заговариванием зубов? Раз они вышли к звездам, значит, не лишены фантазии, верно? Вот и тянут время, скармливая нам сказки о настоящих врагах и о кровавой эволюции. Их отношение к войне с нами напоминает древний культ дикарей, что съедали печень, сердце и мозг врага, надеясь, что этим станут хитрее, умнее и выносливей, а значит, победят других, более сильных врагов.
- Может быть, и так. Но какой смысл им тянуть время? Вы чуть-чуть сдвинули сетку координат, и они сразу испугались. Это я еще понимаю. А дальше?
- А дальше, пока мы перекидываемся с червями словами, ничуть не доверяя друг другу, Бессмертные пытаются, например, перекрыть доступ сигналов с планеты, чтобы лишить нас нового оружия. Как тебе предположение?
Барон замолчал, так же как и Балу, глядя сейчас на светящийся сенсор. Наверное, из-за того, что сенсор являлся одним из очень немногих элементов панели, он и притягивал к себе взгляды. А Джокт тем временем готовил следующий информативный пакет. При этом он учел все только что сказанное его друзьями и одновременно в очередной раз попытался разузнать хоть что-то о самих Бессмертных. То, что может быть признано информацией высшего приоритета.
- Мы не хотим использовать оружие вашего настоящего врага, но если вы попробуете повредить это оружие, то используем обязательно. Мы не готовы уйти, но уйдем. Сначала - один корабль. Он должен попасть… - Джокт оглянулся на Барона, и тот подсказал: «К Крепости! Давай к Крепости!» - Должен попасть к звездной системе Капа Струны, - завершил Джокт.
- Если они все время ведут активный перехват переговоров в эфире, значит, должны знать, что я имею в виду старушку «Австралию», - пояснил Джокт, отправляя пакет. - А мы посмотрим, как они отреагируют на Капу Струны, признают, что знакомы хотя бы с нашими названиями созвездий, или нет. В любом случае, у нас появилось еще шесть минут. Что бы там ни планировал кто-то сделать, время работает сейчас не только на Бессмертных.
Исследователи, посовещавшись, наконец-то определились с необходимыми специалистами и заявили Балу, что им потребуется несколько помощников - операторов, хотя бы один специалист, работавший с лингватором, а лучше - двое таких специалистов, и физик - высокотемпературщик со своими приборами.
- Здесь вполне могут использоваться сверхпроводники, действующие в сверхвысоких температурах, значит, нужен кто-то, кто сможет просчитывать параметры…
- Офицер двигательного поста подойдет? - предложил Балу.
Инженер пробурчал что-то насчет науки в погонах, но все же согласился.
- Пусть будет офицер. Только не флаг-адъютант, а двигателист, лучше всего, получавший образование в гражданском университете.
Настала очередь Балу выражать недовольство. Он высказался по поводу мест для пристраивания избалованных сынков, а Джокт, вспомнивший рассказ Эстелы о ее перспективе стать только оператором низшего звена, согласился.
В конечном итоге сошлись на том, что времени все равно в обрез. Ближайший двигателист находится на «Августе», а где он там получал образование и чем реально может помочь, станет ясно только с его появлением.
- Еще нам нужен хотя бы один оптик, пара специалистов по катализу квазаров, - их можно вызвать или с орбиты, потому что на мониторах одни из лучших таких спецов, - нехотя признал исследователь, - или же поискать среди артиллеристов линкора.
- А они здесь зачем? - удивился Балу.
- Потому что речь идет об управлении потоком частиц. И я бы очень хотел, чтобы в момент, когда у нас получится выплеснуть такой поток, рядом находился хоть кто-то, кто смог бы подсказать, как эти частицы себя поведут.
- Тогда вам нужен еще и фотометрист, и спец по жестким излучениям… Тут, скорее всего, подойдет офицер по системам защиты. Потом - фотонщики, нейтронщики, гравионики… Давайте сразу пригласим целый университет. Чтобы не мучиться!
- Не надо сарказма. Нам нужен результат, а не дилетантство! - заявил исследователь. - Иначе ничего и не получится.
- Получится, - убежденно ответил Балу, - должно получиться. Только не нужно желать невозможного и ждать помощи с орбиты. Вы сами - с инженерной станции? Специалист по компьютерному анализу? Вот и подумайте, сколько еще специалистов имеется на станции. Подумайте, сколько офицеров на «Августе», даже не имея сертификатов и элитного образования, каждый день управляются со всевозможной аппаратурой… Найдите, наконец, самого везучего палубного матроса, который сможет наобум решить все наши проблемы, просто нажав проклятые нужные сенсоры! И я очень прошу, давайте перестанем наконец заниматься самолюбованием. Больше вы не услышите сарказма, будем делать одно дело. Договорились?
- Еще хочу гравискутер, кредитку и трех блондинок, - все же не сдержался Балу, когда исследователь удалился, чтобы передать штурмовику, поддерживающему связь с транспортом и линкором, все данные о необходимых специалистах и исследовательском оборудовании.
Потом майор вызвал проводника - лейтенанта, объяснив новую задачу.
- Если ты потеряешь по дороге хоть одного яйцеголового, без которого нам не оживить эти железяки, сам будешь ковыряться вместо него в схемах. Понял? Делай, что хочешь, хоть на спине их тащи, но чтобы дошли все! С платформами не мучайтесь, не пройдут они в лабиринте. Что там еще? Не угробьте в зубастой трубе приборы. Сразу проверь, чтобы по размерам все подходило. Насчет светового поля… Я тут подумал, а может, стоит отрегулировать скафандры на жесткий режим? Будут шагать, как роботы, что бы им не померещилось.
- Неделя в лазарете с вывихами конечностей, - позволил себе короткую реплику лейтенант.
- Хоть две недели! Хоть год! Важно, черт побери, чтобы они оказались здесь, в бункере, и были способны соображать. С вывихами или без вывихов - зато живые! Все. Скафандры выставляешь на жесткий режим.
- А что делать нашим, которые снаружи держат периметр?
- Пусть остаются на местах. Попутно подкиньте им боеприпасов, неизвестно, чем тут все закончится.
- Принято, ком! - Лейтенант возглавил отряд в двадцать человек и, отбиваясь от насевших со всех сторон исследователей, которым в последний момент вспоминалось еще о каких-нибудь необходимых вещах, что нужно доставить в бункер, ушел в лабиринт.

ГЛАВА 11

Прежде чем продолжить разговор с Джоктом, Балу многозначительно скосил глаза на маковое зернышко видеочипа, уютно пристроившееся возле основания шлема, а после, отодвинувшись, так, чтобы не попасть в поле зрения видеочипа, что имелся у Джокта, аккуратно ковырнул пальцем в перчатке, отключая звук. Джокт понял и проделал то же самое со своим видеочипом. Запись продолжалась, но теперь они могли чуть-чуть поговорить конфиденциально, хотя каждый понимал, что потом это временное отключение записи звука вызовет немало вопросов.
- Джокт, как ты думаешь, чего от тебя добиваются Бессмертные на переговорах? И почему пожелали вести разговор именно с тобой? Неужели, это так важно для них - твой поступок и спасшийся транспорт? Мне кажется, если мы не поймем, - тут он поправился, - ты не поймешь причину, все эти разговоры попросту лишены смысла. А вот в штабе кое-кто приготовит тебе по этому поводу не самый ласковый прием…
- А сам ты как считаешь? - вернул вопрос пилот.
- Не думаю, что им требуются твои признания в любви ко всему червеобразному. Возможно, Бессмертные изучают твое мышление…
- Зачем оно им?
- Чтобы понять, в какой ситуации должен оказаться пилот «Зигзага», что должно происходить с этим пилотом, чтобы он вот так, как ты, не стал расстреливать транспорты.
- Это если меня действительно отличают, как человека, не нажавшего на гашетку.
- Разумеется. Пока можно отталкиваться именно от этого признака. Тем более, такая причина самая очевидная. Итак, что ты скажешь насчет скрытой формы изучения твоей психики, мыслей, чего там еще можно исследовать по голосовым сообщениям, для массовой переориентации наших истребителей в пилотов-миротворцев?
- Вряд ли. Все, что случилось тогда, - слишком мелкий эпизод в сражении. Кстати, ничего мне не помешало больше никого не пощадить. Меня смущает наше незнание того, насколько хорошо осведомлены Бессмертные о каждом пилоте истребителя. Как они меня вычислили, например?
- Уместнее был бы вопрос - зачем они вообще тебя вычисляли? А все остальное - имя, порядковый номер, позывной звездолета…
- Я не совсем это имел в виду, Балу. Номер, позывной, - такую информацию никто и не скрывает в бою. Зато есть вещи посерьезнее.
- Не понимаю тебя. Бессмертные научились как-то добывать и другую информацию, из внеэфирных переговоров?
- Видишь ли, я начинаю подозревать, что все намного хуже. Например, я не удивлюсь, если узнаю, что Бессмертные собирают полное досье на каждого офицера флота. Хотя зачем им это нужно, даже не представляю. Что касается меня, ты забыл одну деталь. Прилив. Черные корабли. И то, что я встречался с ними дважды.
- Я не забыл и тоже об этом думал. Но откуда могут знать Бессмертные? Ты же не вел разговоров в эфире: вот только что увидел нечто, имел контакт. И так далее. Все это известно в штабе ВКО, в определенных структурах власти, вот там на тебя точно собрали полное досье.
- И тем не менее все эти сведения есть теперь и у Бессмертных. Я чувствую, как они прощупывают меня. Вроде бы ничего не говорят напрямую, но… Вот она причина, Балу. Корабли из Прилива. Чужие корабли. Не наши, но и не Бессмертных. И Блестящий Седьмой именно поэтому говорит со мной, хочет узнать, как я смогу использовать свой козырь, и вообще - есть ли он у меня. Кто-то очень много сообщил ему о встречах в Приливе.
- Кто-то? Уж не хочешь ли ты сказать…
- Уже сказал. Балу, где-то в штабе есть предатель. Или не в штабе, или не один. Но есть.
Балу огляделся вокруг, проверив, не слушает ли их кто-то еще.

Предыдущая страница 12 Следующая страница


13 Дмитрий Градинар

- Какие-то слишком быстрые выводы ты делаешь… Джокт, я не понимаю, откуда такие догадки, но это всего лишь догадки. Блестящий даже не пытался узнать насчет призраков Прилива. Знаешь, что? Наверное, это просто стресс. Прорыв к звезде, посадка под фанфары на чужую планету, этот бункер, и в конце - то, что Бессмертные вышли на переговоры и выбрали именно тебя для этой цели… Просто слишком много невероятного, и ты неосознанно добавляешь еще одну невероятность. Стоит ли сейчас вообще об этом думать?
- Не все так просто, Балу. И вспомнил я только что не посадку на планету и все, связанное с посадкой. Не Блестящего, не его выбор. Совсем другое.
- Тогда поделись - чем ты можешь подтвердить свою догадку.
- Многими вещами, о которых известно и тебе, и Спенсеру, и Барону. Помнишь, ты рассказывал о прорыве штурмовиков Бессмертных к Европе? Я потом проверил твой рассказ. Все сходилось, но были и некоторые другие детали.
- Ты имеешь в виду танковый батальон с лучшими стрелками, которые уничтожили весь десант еще при посадке, не дав ему развернуться по-настоящему? Но это не единственная часть, укомплектованная лучшими из лучших. Такие батальоны готовят для особых случаев. Ты уж мне поверь, случаев этих предостаточно. А в истребительном флоте - «Саламандры», «Фениксы»… В большом флоте существует особый крейсерский отряд, но он только называется крейсерским, там и истребители, и линкоры, и группа мониторов. Не слышал? Такой отряд находится вблизи Земли. Но даже его корабли участвуют в сражениях, где же еще им набираться опыта и как не растерять уже имеющийся?
- Я знаю, и я не о том сейчас говорю. Меня абсолютно не удивляет, что танковый батальон на Европе был укомплектован отличными экипажами, меня удивляет другое: что он вообще там оказался. Маневры на водной планете, где из суши - всего несколько островов, тебе ли не понимать, насколько это глупо?
- Не глупо, Джокт. Странно, но не глупо! Может быть, шла подготовка к ведению боев на ограниченных участках суши? Нет, не проходит твоя догадка. Я, кажется, знаю, на что ты захочешь обратить мое внимание - на сроки развертывания батальона. Не нужно, потому что это может быть простым совпадением - переброска танковой группы на Европу за несколько дней до прорыва.
- А размещение их на том самом острове, куда транспорты скинули посадочные капсулы, - тоже совпадение? Они же работали, как в тире - бах-бах! - и никто ничего даже понять не успел. Был десант, нет десанта. Если нет, почти что и не было… Между прочим, потом этот батальон перевели на Землю и больше никуда не отпускали. А взамен прислали к Европе усиленную группу орбитальных перехватчиков. Где же тут логика?
- Логики, может быть, и маловато, зато это все может оказаться простым совпадением. Видишь, я уже начинаю повторяться?
- Хорошо, - неожиданно легко согласился Джокт, - тогда вернемся чуть назад. Где был флот прикрытия Плутона, когда… когда не стало города Купола?
- Перестань, пожалуйста. Тут вообще никого нельзя винить. Бессмертные вывалились там, где их никто не ожидал. Потом заблокировали эфир, что тоже оказалось для нас в новинку, - полное подавление эфира и связи-мгновенки. И даже три батальона «Шарков» ничем бы не смогли помочь.
- «Шарки» не смогли бы. А крейсеры? Их отправили в патрульный облет. Все сразу! И именно в этот момент атаковали Бессмертные. Дальше уже все так, как ты рассуждаешь, - вновь открывшиеся Приливы, блокада эфира, но сначала ушли корабли флота. Еще одно совпадение?
- Послушай, Джокт, в чем же тогда предательство? Где оно? Зачем ты связываешь два абсолютно разных события? Ведь на Европе атаку отбили. Тут никак о предательстве говорить не приходится. Если танковый батальон прибыл туда намеренно, для отражения готовящейся агрессии, то это больше говорит об осведомленности нашей разведки. Не зря же содержат целый аппарат, со своими исследовательскими отделами, всеми этими ясновидящими и прочим. А раз такой фокус получился у нас, почему не должно получиться у Бессмертных? Ты меня понимаешь?
- Отлично понимаю. Думаю, что если бы Бессмертным удалось уничтожить еще и города на Европе, ты первый бы заговорил о предательстве, увязав Плутон и Европу в звенья одной цепочки.
Балу пружинисто поднялся, одновременно обдумывая, как яснее ответить пилоту, чтобы вывести его из тупика, в который он сам себя загонял прямо на глазах у штурмовика.
- Джокт, ты уже начинаешь противоречить собственным словам, ты…
- Кстати, - будто не слыша, что говорит Балу, перебил Джокт, - тебе не известно, какова хотя бы примерная численность штурмовиков Бессмертных при попытке высадиться на Европу? Что-то быстро с ними «Шарки» расправились. Хватило бы вообще у червей сил, чтобы занять всю планету? Почему они выбрасывались только над одним городом-островом? Причем именно над тем, где уже стояли, как на учениях, колонны «Шарков»! Видишь, сколько вопросов…
Балу постоял, раскачиваясь с пятки на носок, а потом сознался.
- Странно. Точно так же говорил и… комендант Крепости «Австралия». - Балу упорно не желал признаваться, кем ему на самом деле доводится комендант. - Еще, то же самое думали многие из штабных офицеров… Но ведь никто никогда не проводил разбирательств на высшем уровне? Никто никогда не ставил вопрос о поиске врагов внутренних…
- Ну вот наконец-то ты сам начал сомневаться.
- Нет, до сомнений пока очень далеко, я просто размышляю, пытаясь тебя понять.
- Не поймешь. Потому что это еще не все! - возбужденно выпалил Джокт. - Давай вспомним, что такое Первый Боевой у курсантов-истребителей? Мне всегда казалось, что это просто удачное стечение обстоятельств. На этот раз - удачное для нас, причем такое, что удачнее не бывает! Ты тоже твердишь о совпадениях, веришь в них. И я верил… До тех пор, пока не услышал про какого-то настоящего врага!
- Ну эта новость пока что…
- Ладно, - снова перебил его пилот, - то, что настоящий враг существует, будем расценивать только как допущение. Ну а теперь давай все просчитаем, пользуясь таким допущением, посмотри, что получается: если мы - полигон, тогда действия Бессмертных вполне объяснимы. Обкатка своих пилотов-новичков в столкновении с новичками истребителями Солнечной. И сразу же возникает неясность - а кто натолкнул нас на такую идею? Дважды звенья истребителей выходили в квадрат Первого Боевого. И на третий раз поняли, что происходит и как можно использовать такую ситуацию. Справедливо, разумно, верно… Но ведь это же происходило у каждой из Крепостей! Теперь каждая Крепость, хоть «Австралия», хоть «Америка», имеет свою тайну, свой Первый Боевой! Опять совпадения? А еще давай вспомним, что новички - Бессмертные обладают невероятной генной памятью! Навыки пилотирования переходят к ним при рождении! Причем это происходит внутри касты пилотов! Знаешь, что означает их кастовость, разделение социальных слоев по боевым специализациям? То, что они действительно готовятся к чему-то большему, чем просто война с Солнечной! Первый Боевой - это открытая информация, и ни для кого на самом деле она не является секретом. Но только мне кажется, что никакие объяснения не могут окончательно и полновесно доказать необходимость Первого Боевого для Бессмертных. Для нас - да, для них - ни в коем случае! Был бы очень рад ошибиться в этом, Балу, но я прав.
- Тебе только кажется, что ты прав. Не забывай, речь идет о допущении, от которого ты отталкиваешься.
- Хорошо. Почему они не натаскивают своих штурмовиков? Надеются взять численностью?
- И это тоже. - Балу вспомнил ужасный вал залитых в броню червей, встретивших десант Солнечной на одном из планетоидов.
- Но почему вам нигде не противостоят части штурмовиков, состоящие только из новобранцев?
- Наверное, из-за того, что нам не часто выпадает встречаться в каком-то месте дважды. Или даже трижды. Вы, пилоты, действуете по секторам, очередность облетов, дежурства, прикрытия точек пространства… А нам приходится работать только по конкретным объектам. Быть может, Бессмертные и пытались что-то такое проделать, хотя… Нет, не припоминаю.
Балу, больше по инерции, все еще занимался поиском аргументов в подтверждение ошибочности заявления Джокта, но делал это уже без уверенности. Наверное, потому что чувствовал - Джокт высказался не полностью, и у него имеются какие-то другие объяснения. Чутье не подвело штурмовика. Объяснений, а вернее - новых трактовок старых событий, у Джокта было хоть отбавляй!
- Балу, признайся честно, тебе вообще когда-нибудь приходилось сталкиваться в бою с необученными штурмовиками Бессмертных? Без оценки вероятности повторной встречи? Пусть это были не полнокровные воинские части, а хотя бы единичные случаи, вроде как у вас - солдат-стажер при ветеране десятка штурмов? Встречал таких противников? Я не имею в виду червей со слабым вооружением, недостаточной броней, просто особо невезучих, что попадаются под первую же очередь, кто-то всегда погибает первым… А именно необученных? Застывающих при виде атакующего строя пехоты КС, не знающих, как укрыться от неожиданно появившегося «Шарка», стремящихся как можно быстрее вгрызться в почву, где можно спастись…
- Если честно, таких не припоминаю. Но, может быть, мне просто не хватает времени обращать внимание - кто там невезучий, а кто - необученный?
- Может быть, может быть… Только в пространственном бою я всегда отличу опытного пилота Бессмертного от менее опытного. А с временем на торпедную атаку или уход от вражеской атаки у меня тоже негусто… Это же очевидно! Они уже подготовили части штурмовой пехоты! Годами или веками, но каста штурмовиков полностью сложилась у Бессмертных, и нет никакой необходимости готовить новичков, потому что… потому что…
- Это тоже допущение. Твоя фантазия, вывод, к которому ты пришел эмпирическим путем. Хотя, если честно, довольно любопытный вывод… Кто знает, на самом деле не существует новобранцев-штурмовиков у Бессмертных или они не встречались именно мне… Я готов поспрашивать других Ферзей, но не думаю, что кто-то из них оказался в бою пытливым исследователем.
- Ладно, - снова уступил Джокт, - оставим пока Первый Боевой, и все, что с ним связано, будет очередным совпадением. А как тебе рассказы Барона? Рассказы про золотые слитки, например? А ведь он, когда ему никто не захотел поверить, специально пересказал то же самое под воздействием индапа - «коктейль правды» не мог ошибиться!
- Барон мог подхватить такую информацию в случайном разговоре, где некто решил почесать языком. Он и поверил. И ничем твой «коктейль правды» эту веру не вышибет.
- Хорошо, что он нас сейчас не слышит!
- Хорошо, что нас не слышит кое-кто другой, например твой друг из особого отдела! А Барон… Ну что тут такого? Он не только про слитки рассказывал. Жаль, ему мало когда удавалось хоть чем-то свои рассказы подтвердить.
- Действительно, жаль. Но разве подобные слухи могут возникнуть на ровном месте?
- Да сколько угодно! Вспомни, Джокт, ты же сам смеялся, когда услышал от кого-то рассказ о Бессмертных, высадившихся в Карпатах. Тогда вообще дело дошло до тихой самоэвакуации, а ты говоришь - на ровном месте не бывает. Еще как бывает!
- Хорошо. Барон фантазирует. Ему ты не веришь. А мне ты готов поверить?
- Ты неправильно ставишь вопрос. Не кому, а во что мне нужно будет поверить. В твои догадки? В какие-то гипотезы, допущения и прочее? Джокт, ты посмотри, как это выглядит со стороны. Сейчас не самое лучшее время для любых разговоров. Я просто спросил твое мнение - почему Бессмертные интересуются тобой? А ты выдал в ответ, что где-то в штабе сидят предатели, связанные с Бессмертными, и поставляют им информацию. Более того, обобщил неообщаемое. Первый Боевой, Плутон, Европу. Мифические золотые слитки… Кому они понадобятся в случае крушения Солнечной? Или кто-то мечтает жить среди червей? Это невообразимо, Джокт! Вместо того чтобы заниматься делом, я и ты…
- И все-таки я задал тебе вопрос. Ответь, пожалуйста.
- Ну, - осторожно начал Балу, не желая вот так, напрямую, обидеть друга, - вообще-то я никогда раньше не замечал за тобой склонности к выдумкам. Но, Джокт, - все-таки он не удержался, - я до сих пор не знаю, как стоит относиться к твоим рассказам о черных линкорах!
- Я сам этого не знаю. За меня все решала целая комиссия различных спецов и пришла к выводу, что все нужно воспринимать очень серьезно. Ведь не я один встречался в Приливе с «Летучими голландцами».
- Какое это имеет отношение к предательству? Если, конечно, мы все еще говорим о предательстве?
- Самое прямое, Балу. Когда меня загрузили в корабль-исследователь, - помнишь, я потешался над странным кораблем «ушастиком», с огромными параболами антенн вроде слоновьих ушей? - вот тогда я побывал в наведенной реальности. Вроде бы ничего такого странного и удивительного, во славу Солнечной мы все готовы побыть подопытными кроликами, тем более, что у нас не всегда спрашивают на это согласия, верно? Но одна странность все же была. И она до сих пор не дает мне покоя. Черт с ними, с моими ощущениями, будто кто-то стер у меня часть памяти, хотя после первого медсканирования я отчетливо помнил все-все детали… Наверное, медики, работающие с наведенной реальностью, способны запутать кого угодно. Но со мной был офицер особого отдела. Этой самой наведенной реальностью ему тоже по полной программе запутали мозги. Зачем? Разве не пользуются сотрудники особого отдела доступом практически ко всем тайнам? Зачем было скрывать что-то и от него? И что именно от него попытались утаить? Третий участник эксперимента, пилот-исследователь, управляющий «ушастиком», тоже побывал в плену галлюцинаций. Только он в этом не признался, а может быть, просто не догадывался. К чему такие сложности?
- Не знаю. Это известно только тем, кто проверял твою способность наблюдать в Приливе «Летучих голландцев».
- Правильно - мою! Мою способность! Пусть я был подопытным кроликом, ладно. Но двое других? Что это был за эксперимент? Почему подопытным кроликом стал особист? До меня только потом дошло, что приказ-разрешение на участие особиста в эксперименте с применением наведенной реальности мог быть выдан только заранее! Что это за игры, Балу? Чьи это игры? Молчишь? Не знаешь? Я тоже не знаю и могу только фантазировать. Но мне кажется, именно тот эксперимент каким-то образом связан с осведомленностью Бессмертных. Бессмертные знают, что я уцелел, после того, как отпустил транспорт, но это означает, что им известно про новые истребители для Вирт-пилотов. Так?
Теперь дальше. Почти четыре десятка пилотов истребителей, экипажи линкоров, крейсеров и мониторов, сотня старших офицеров, наконец, два полновесных командора! Ты посмотри, сколько удобных фигур для ведения переговоров! А Бессмертные выбрали именно меня.
- Может быть, они действительно тянут время, а тогда никакой разницы - кто сидит за пультом связи…
- Вот! Вот оно! Никакой разницы! И пока не прозвучало ни единой вразумительной фразы, объясняющей, для чего на переговорах нужен я!
- Ну и что?
Ко всему, что касалось несчастных и счастливых совпадений, Балу не растерял критического отношения. Говорить о предательстве, оперируя лишь некоторыми событиями, с различными причинами - бездоказательно. Так считал Балу. Но в то же время он понимал, что Джокт вовсе не фантазер и не потерявший то ли от страха, то ли еще от чего голову мальчишка, на плечи которого тяжелой ношей легло разрешение важной и ответственной задачи. То, что Джокт рассказал об эксперименте с наведенной реальностью, тоже можно понять двояко. И штурмовик разрывался между этими двоякостями, противоречиями, имевшимися во всем, не только в толковании эксперимента. Но то, что для переговоров - для первых переговоров между двумя враждующими неизвестно из-за чего цивилизациями! - был вызван простой пилот, этот факт выглядел действительно более чем странным. Балу так и высказал Джокту, однако все равно еще раз попытался увести его в сторону от скоропалительных выводов.
- Давай пока не будем горячиться, - посоветовал штурмовик перед тем, как обратно включить звуковое сопровождение записи на чипе. - В таких делах спешка не нужна. Уж если и в самом деле существует предатель или предатели, то слишком быстрыми выводами и громогласными заявлениями их можно только вспугнуть. Но никак не разоблачить. Сосредоточься пока на главном. Попробуй задать какой-нибудь вопрос с двойным значением, вытянуть хоть что-то из Бессмертного. Только учти, даже если у тебя получится, это вовсе не будет обозначать, что ты узнал правду. К тому же он явно не желает быть откровенным, твой Блестящий друг! Но попробуй, попробуй, он, кажется, вошел во вкус, разговаривая с тобой.
- Попробуй… Я только этим и занимаюсь. Пробую найти хоть что-то важное и в то же время не потерять нить переговоров. Для начала нам нужно живыми выбраться из всей этой передряги. Правильно я понимаю задачу? А насчет всего остального, хочу, чтобы ты знал, - кроме тебя, я никого не посвящал в свои мысли.
- У тебя просто не было для этого времени! Про настоящего врага ты услышал только сегодня, сейчас. Так что пока будет лучше считать настоящего врага - выдумкой Бессмертных, а настоящего предателя, ты извини, Джокт, - твоей выдумкой. А там посмотрим…
- Хорошо. Последний вопрос, ладно? Ты только хорошо подумай, прежде чем ответить.
- Постараюсь.
- Балу, что бы тебя убедило, что явилось бы доказательством… Я не имею в виду чьи-то чистосердечные признания…
- Я понял. - Кистевой сервомотор скафандра коротко взвизгнул, и Джокт увидел, как крошится в пыль ни в чем не повинный подлокотник кресла в сжатом кулаке штурмовика. - Понял, Джокт. Только если все так, до признаний кое-кто не доживет. А доказательства… Давай попробуем все-таки добиться от Блестящего хотя бы кусочка правды?
- Правды о чем?
- Это мы сейчас решим. - Балу ослабил хватку, начав рассуждать вслух: - Во-первых, Джокт, нужно для начала определить почву, на которую можно опираться. Это значит, что мы не можем доверять ни единому слову Бессмертных. Мы не можем доверять даже самим себе, когда речь идет о переговорах в эфире. Пока я уверен только в том, что наш бункер достаточно надежно экранирован, иначе Бессмертные давно бы уже знали, как мы блефуем. Принимается? Тогда второе… Мы не должны делать никаких окончательных выводов, даже если Бессмертные прямо сейчас признают, что имеют лазутчика среди людей. Справедливо? Посеять недоверие к командованию - почти победа.
Джокт не спорил, молчаливо соглашаясь со всем, что говорил Балу. Вот только почва, как выразился штурмовик, больше походила на песок. Самое то место для построения замка фантазии.
- Третье… В твоем вопросе не должно содержаться даже намека на ответ. Пожалуй, если Блестящий выскажет что-то, что известно, например, в штабе, то, о чем не вещалось взахлеб на открытой волне, этого будет уже кое-что. Ты говоришь - Прилив? «Летучие голландцы»? Вот и подумай, как спросить об этом Бессмертных.
- Я попробую, но не уверен…
- Сначала попробуй, потом уже решай, в чем ты уверен, а в чем нет. Ты вообще понимаешь? Ты отдаешь себе отчет, что может произойти, если твое обвинение поддержат на официальном уровне? Это будет раскол! Охота на ведьм, когда проще сводят какие-нибудь старые счеты, чем ищут правду. Вдобавок, что это за предательство в малых дозах? Тот, кто обладает информацией о перемещении боевых групп, а может быть, напрямую причастен к отдаче приказов о таких перемещениях, способен очень быстро повлиять на исход войны. Естественно, этот исход будет не в нашу пользу. Но мы-то еще живы? Еще сражаемся? Не они - на Земле, а мы - здесь, на проклятой желтушной планете… Давай, Джокт. У тебя получится. Не может не получиться! - приободрил он пилота.
- Седьмой Блестящий здесь!
Джокт замер. Ему показалось, что пауза после первой фразы, ставшей уже привычной, будет длиться вечно. Напрягся и Балу, снова нащупывая подлокотник.
И вот он, ответ на вопрос о возможности эвакуации! Вот он, результат маленького экзамена на знание астрономии!
- Выход к Крепости «Австралия» будет открыт сразу для всех кораблей. Вы уходите - мы пропускаем…
В зал входили новые лица, специалисты, инженеры, офицеры боевых вахт. Штурмовики, в скрипящих от натуги СВЗ, вносили груды оборудования, бережно укладывая его на пол. Даже не верилось, что они смогли пройти с такой горой груза через все ловушки охранного лабиринта… Джокт видел, как засуетились, забегали первые семь исследователей, вводя в суть проблемы вновь прибывших. А те застывали, увидев бункер и услышав звучащие в нем слова Бессмертного…
- Оружие, которое ты зря назвал оружием нашего настоящего врага, вы не воспользуетесь. Мы не повреждаем… Вы уходите сейчас, немедленно. Мы - пропускаем. Вы не уходите - мы атакуем!
- Ну вот. Сами дождались ультиматума, - грустно усмехнулся Джокт. - А дорогу к «Австралии» они, похоже, хорошо знают…
- Ничего, ничего! Они просто засекли, как мы перемещаем что-то в бункер. Вот и испугались, - снова подошел Барон, которого завлекло обследование пультов управления. - Сейчас нужно проявить выдержку!
- И дождаться атаки?
- Не будет никакой атаки! Они давно могли это сделать, но что-то их удерживает. Бессмертные просто не могут решить - верить нам или нет, активируем мы или нет запирающие поля звезды?
- А может быть, наоборот. Как раз созрели для такого решения! Будем соглашаться с их требованиями?
- Ты что, Джокт? Сожгут все корабли еще до старта! Пока мы находимся в бункере, нашим кораблям ничего не грозит. Как только покинем его…
И тут Балу впервые высказал мысль, которая впоследствии воплотилась в решение труднейшей из головоломок, и дерзость граничила с безумием в его высказывании.
- Кто сказал, что мы оставим бункер, даже если кораблям удастся покинуть сектор?
- Ты… Ты что? Балу! Вы с Джоктом сговорились, что ли? Кто кого обскачет по части сумасшествия? Один предлагает отдаться на милость врагу, как будто не знает, что за милость можно ждать от Бессмертных! Второй… Балу, вы не протянете в бункере и недели! Это еще в лучшем случае… На сколько вам хватит кислорода? А если вспомнить о воде и питании?
- Послушай, - перебил его штурмовик, - тебе известно, что мы обнаружили первым делом, когда добрались до бункера? Нет? Вот и помолчи. Я не зря говорил о длительной консервации помещений. Тут все было заполнено инертным газом. Понимаешь, что это означает? Те, кто раньше находился в этом бункере, а после ушел, выкачали сначала весь воздух, не знаю, чем они дышали, и забили объем инертной субстанцией, которая смогла сохранять всю аппаратуру на протяжении любого периода. И я уверен, что где-то здесь же есть и механизм оживления бункера. Кислород, вода, рационы для персонала.
- А если они дышали другим воздухом? Соединениями серы, например?
- Тогда я съем собственные погоны, - без тени иронии заявил Балу. - Обещаю!
После такого самоуверенного заявления, свидетельствовавшего о глубокой вере Балу, что предшественники, выстроившие эту подземную цитадель, были схожи с людьми и дышали кислородом, Барону оставалось развести руками, а самому Балу с вероятностью более чем пятьдесят процентов готовиться к не самой сытной своей трапезе.
- Прекратите! Барон, посоветуй лучше, что ответить этому… Седьмому, - взмолился Джокт.
- А посылай его куда подальше и настаивай на наших требованиях! - убежденно ответил Барон. - Если им хорошо известно, что такое Капа и Крепость «Австралия», пусть проведут туда один! - Для убедительности, будто он говорил не с Джоктом, а с тем самым переговорщиком Бессмертным, Барон показал выставленный палец. - Один крейсер! Причем именно тот, что мы захотим отправить. И этот крейсер должен выйти на связь, сообщить кодом, что дошел куда нужно и находится в безопасности. Потом будем выводить по одному остальные корабли, и они тоже должны сообщать о безопасном прибытии. В итоге риску атаки флота Бессмертных подвергнутся только самые последние звездолеты. Те, что должны будут эвакуировать всех, кто сейчас находится в бункере. Десантный транспорт бросим, инженерную станцию взорвем, значит, последним станет «Август». Ты пойми, - убеждал он Джокта, - они согласились прекратить боевые действия. Пускай на короткое время, но - все боевые действия! Значит, согласятся и на прочее, только бы мы не шарахнули по планете. Все-таки здесь не какая-нибудь флотская база, здесь приличная инфраструктура, города, население… А мы можем все уничтожить одним махом! Требуй, Джокт, требуй! И больше, больше металла в голосе!
Воинственную горячность Барона остудил Балу.
- Во-первых, мы не знаем, на самом ли деле они прекратили боевые действия или только на словах. С них ведь станется! Во-вторых, если ты еще не забыл, мы ничем не можем повредить ни планете, ни их флоту. Наконец, в-третьих… Мы не должны покидать бункер. Даже если сейчас не выйдет запустить всю аппаратуру, может получиться завтра, послезавтра, через неделю, когда кислород подойдет к концу. Но насчет кислорода мы еще посмотрим.
Потом Балу повернулся к Джокту и несколько раз приложил ладони к шлему, словно говоря - вспомни, что ты собрался сделать!
Джокт кивнул в ответ, касаясь тонкой веточки микрофона.
- Бессмертный, слушай! Корабли не будут уходить вместе. У нас было слишком мало времени и возможностей обрести к вам доверие. Сначала уйдет один звездолет. Уйдет к Капе Струны и подтвердит сигналом безопасное прибытие. Потом второй. Потом третий… Ты сказал, оружие, которым мы сейчас управляем, не принадлежит вашему настоящему врагу. Какая нам разница? Попробуете атаковать - мы обязательно его запустим. И ты станешь виновником гибели целой планеты, только ты! А когда не станет ни планеты, ни кораблей - ваших и наших, сюда доберутся невидимки, - ввернул он свой замаскированный вопрос с двойным дном, - те, которые прячутся в проколотом пространстве. Доберутся сюда и пойдут дальше. Я знаю, потому что я их видел! И тогда вам не удастся подняться на следующую ступень, чтобы встретить настоящего врага. Мне больше нечего сказать. Соглашайтесь или делайте, что хотите. Прощай, Седьмой Блестящий! Навсегда прощай. Не мы первые начали эту войну. Но мы ее закончим. Закончим не так, как вам хочется - надлежит - удастся, - передразнил он Бессмертного. - Мы закончим! Обещаю.

ГЛАВА 12

- Ну что же… Будем считать, ты сражался, как лев, и сделал все, что смог, - сказал Барон, когда по всем прикидкам послание уже пришло к Бессмертным и расшифровывалось. - А зачем ты приплел еще и «летучих голландцев»? Их ты имел в виду, когда говорил о невидимках из проколотого пространства?
Если намек понятен Барону, значит, поймут и Бессмертные, и если хоть как-то подтвердят, что им это понятно, значит, на самом деле существует некто, передающий Бессмертным определенные сведения. Джокт собирался уже было ответить Барону, но вместо него это сделал Балу, явно уводя разговор в другую сторону.
- В нашем положении вспомнишь, наверное, и не о таком чуде. А вот про оружие, что мы не раздумывая пустим в ход, и про уничтоженную планету, это ты здорово влепил! Меня проняло, надеюсь, Бессмертным тоже понравилось. Кто знает, может быть, они не разгадают нашего блефа, тогда…
Но к ним уже бежал связист, до сих пор неподвижно стоявший у входа в зал.
- Сообщение с «Августа», ком! Звено «Кросроудов» выходит в атаку!
Это же известие было продублировано с операторского пульта, обеспечивающего, увы, пока только пассивный обзор окрестностей звезды и планеты.
- Они меняют позицию! Двадцать крейсеров перемещаются на малой тяге к нашим звездолетам!
- Вот тебе и весь блеф, - огорченно высказался Барон. - Не прошел, значит, фокус с запугиванием…
Исследователи, офицеры инженерных служб, штурмовики - все, как один, обернулись почему-то к Балу, будто он мог изменить ситуацию и заставить вражеские крейсеры отказаться от принятых намерений. Балу понял, что ему любой ценой нужно вывести из оцепенения находящихся в зале, и выкинул вперед руку, указывая на какого-то рядового штурмовика, что вошел в зал из смежного помещения.
- Ты! Какое у тебя задание?
- А… Искать доступ к предполагаемым скрытым отсекам жизнеобеспечения, ком! - все-таки удалось тому доложиться.
- Почему не исполняется? - Мгновенно, без перехода, голос Балу стал ревом, таким Джокт еще никогда не видел своего друга. - По возвращении на базу - трое суток карцера!
Пехотинца будто смело ветром - едва успев ответить положенное «есть, ком!», он тут же скрылся в полумраке недавно обнаруженной комнаты.
- Вы! - Теперь Балу указывал на двух рядовых, что тащили на третий уровень зала громоздкий футляр и остановились на полдороге, едва услышав тревожную весть. - У вас что, антигравы сдохли? Почему не заменили на транспорте? Или проблема не с антигравом, а с мозгами? Так и будете по часу возиться с каждой хреновиной?
Следующим подвернулся лейтенант-проводник, который точно ни в чем не был виноват. Но это только на первый взгляд. Как ни странно, Балу нашел, за что его наказать.
- Что, Тор? Выбился в лейтенанты и плевать на все? Что там в Уставе пехоты на этот случай имеется? Правило пять, быстро!
- Исполнивший задание помогает остальным в выполнении их заданий, - будто с удивлением, какие, мол, тут задания, за несколько минут до окончания игры, ответил лейтенант.
Но Балу даже ухом не повел, словно не замечая намека.
- Почему не проследили за действиями рядовых - вот этих двух болванов с футляром? Хватай тогда… видишь эту штуку? - Балу указал на ящик, размерами превосходящий скафандр: - И живо тяни ее, куда укажут инженеры!
Последний приказ на самом деле был двойным и давал установку к действиям как лейтенанту, так и исследователям. Все ожило снова, вверх-вниз замелькали штурмовики, перемещавшие аппаратуру на верхние уровни, где-то в углу раздался оклик другого сержанта, обнаружившего новое потайное помещение. Исследователи, наверняка теперь понявшие, что майор прав и что бездействие и ожидание хуже самой развязки, приникли к пультам со своими электронными прозвонками, отмычками, индикаторами и прочим. А точки на экране продолжали движение.
Убедившись, что никто не смотрит в его сторону, Балу знаком подозвал связиста и тихо, так что слышали только Джокт и Барон, сказал:
- Если кто-то и заслужил наказания, это ты. Не хватало мне в команде связиста-идиота! Ты можешь как-то остановить флот Бессмертных?
- Нет, ком. - Поняв, какую непростительную ошибку он совершил, передавая на весь зал сведения о начале вражеской атаки, связист, наверное, ожидал, что Балу сейчас вобьет его в пол.
- Значит, не можешь? А я могу? - Балу сделал шаг вперед, вплотную прижавшись шлемом к шлему связиста. - В Каверне Титлиновой таких, как ты, паникеров, командиры сжигали на месте, понял?
Связист не отвечал, невольно сглатывая, понимая, что даже уставной ответ неуместен.
- Передай коммуникатор другому, а сам идешь наружу, прикрывать периметр. Назад вернешься, только если разрешит второй Ферзь, майор Снап…
Когда пехотинец удалился, Джокт взглянул на Балу.
- Ты только что отправил его умирать. Атака «Кросроудов» - это только начало. Следующим шагом они сметут тех, кто на поверхности, - как-то неуверенно произнес он, словно перед ним другой человек, не друг, а чужой, жестокий командир.
- Один такой герой способен угробить целую команду. Пусть пока проветрится. Что до атаки… Майор Снап не идиот, не станет пробиваться обратно к транспорту, а чтобы добраться до бункера, ему потребуется проводник.
Джокт сразу же сник, почувствовав себя полным профаном в вопросах руководства людьми. А ведь должен был понять, думал он, что в пехоте майоров дают не только за уничтоженных червей. В «Австралии» проходил службу сержант Борг, штурмовик-легенда. Он уничтожил около сорока Бессмертных. Однако же не стал даже лейтенантом. А Балу в очередной раз доказал, что значит быть настоящим командиром. Эх, ему бы так…
Сам Балу, недовольный репликой Джокта, демонстративно покинул его, направляясь к группе исследователей. Но почти тут же случай помог Джокту реабилитироваться в глазах друга. Экран, показывающий планету и прилегающее пространство, был огромен. Даже отсюда, от пульта связи, находящегося у противоположной стены, Джокт отчетливо различал расположение и траекторию движения любого из вражеских кораблей, что во множестве скопились за внешней орбитой. Действительно, все было так, часть крейсеров Бессмертных оторвалась от основной группы и сходилась с группой звездолетов Солнечной, имея в конусе атаки линкор «Июнь» и три тяжелых крейсера, находящихся рядом с ним. Маневр врага недвусмысленно показывал намерения Бессмертных атаковать. Джокт, будто наяву представил, как надрываются сейчас тактические анализаторы всех, без исключения, кораблей, от линкора до истребителя: «Атака! Атака!» Как раскрываются бронированные жалюзи портов и линкор готовится нанести упреждающий залп орудиями главного калибра. Идентификация целей, захват, активация квазаров, расчет мощности - сколько там? Секунды? Вот, меняя позицию, все оставшиеся на орбите истребители, как верные гончие, начинают движение к линкору, собираясь прикрыть его с кормы. «Моравы» окружают отряд мониторов дальнего действия, чьи наступательные и оборонительные способности соотносились как сто к одному. В нужный момент мониторы подадут сигнал и крейсеры разбегутся, освобождая коридор для сокрушающего потока разъяренных квазаров. Если, конечно, Бессмертные позволят настать такому моменту.
Пульт коммуникатора, оставленный невыдержанным связистом, находился у другого штурмовика. А время бежало, с толчками сердца, с суматошной, кажущейся в свете приближающихся событий бессмысленной работой исследователей и помогающих им штурмовиков. Но самое большое сожаление у Джокта почему-то вызывало другое обстоятельство - что ему не доведется услышать ответ Бессмертного на скрытый вопрос: известно или нет врагам, что видел он в Приливе? Станут или не станут они комментировать закамуфлированное упоминание о «летучих голландцах»? Как не вовремя, страдал Джокт, как все быстро… Хотя по времени пакет с ответом Бессмертного уже должен был прийти… Должен? Пакет? Вот же он, ответ! Точечная проекция хищных крестообразных крейсеров, что выходят в атаку! К чему другие ответы?
- Балу? - неуверенно начал Джокт, заметив на экране еще одно движение.
Там, вдалеке от места концентрации основных сил Бессмертных, нависающих над блокированной группой звездолетов Солнечной, начал перемещение многочисленный рой «Кнопок», вражеских истребителей, которые, по идее, должны были перекрывать возможные пути если не отхода (уходить то некуда!), то хотя бы рассредоточения земных кораблей. Вот только «Кнопки» не выстраивались в «червивые розы», не пытались как можно шире набросить сеть траекторий запуска торпед, они…
- Балу! - Догадка переросла в уверенность, теперь важно было понять, что к чему, чтобы не совершить ошибку.
Ответ Блестящего, что должен был уже прозвучать, но не прозвучал, - хотя бы саркастическое прощание в ответ на выпад Джокта, потом - двадцатка крейсеров, половина из которых обречена погибнуть после залпа главных калибров «Июня», а вдобавок к крейсерам - неподвижные линкоры Бессмертных и спешно покидающие свои места истребители, с двух сторон спешащие сейчас… спешащие… Только не торопиться! Отследить траектории «Кнопок». Отследить, куда они… Есть! - Балу!! Мне нужна связь с «Августом»! Связь с линкором, Балу!

Предыдущая страница 13 Следующая страница


Чужое оружие 14

- Джокт, что с тобой? - Теперь от него отшатнулся и Барон.
А майор не торопился с ответом, медленно, будто нехотя, как показалось Джокту, поворачиваясь в его сторону. Тогда пилот в два прыжка очутился рядом с новым связистом, пытаясь вырвать у него из рук коммуникатор.
А «Кросроуды» выстроились в полусферу, их основные генераторы плазмы, гравитационные и лазерные излучатели, обоймы с торпедами - все готово для нанесения удара. Пытаясь справиться с противодействием штурмовика, - полетный СВЗ пилота истребителя против основного пехотного, где усиление экзоскелетом движений конечностей выше на порядок, - Джокт видел, как еще несколько вражеских крейсеров начинают отходить от основной группы, образуя второй эшелон атаки…
- Балу! Связь! Дуболомы чертовы, дайте мне связь! Ведь они только…
Расширенные от удивления глаза штурмовика-связиста под армированным гиперхрусталем шлема выражают одновременно и неуверенность. Будто он увидел лучик света над пропастью, последнюю надежду, и по этому лучику ему предлагают пройтись. Взгляд связиста метнулся к майору. Несомненно, без команды Балу он ни за что не отдаст коммуникатор, помня, как поступил командир с его предшественником. Но даже в этом взгляде читалась мольба.
«Кнопки» уходили на теневую сторону планеты! Несомненно, их перемещение отображалось и на тактических экранах звездолетов командора Бранча, вот только можно ли верно истолковать такое перемещение под истошные вопли системы оповещения, когда, перечеркивая изображение, поверх всей картинки ложится красная полоса - «Атака!».
Балу коротко повел кистью из стороны в сторону, что можно было истолковать как угодно. Но связист понял это движение единственно верным образом, передавая наконец-то коммуникатор Джокту. Не дожидаясь следующего необходимого действия, Джокт сам рванул из крохотной выемки под шлемом СВЗ штурмовика тонкий усик дистанционного соединителя и вставил в соответствующий фиксатор собственного скафандра.
- Командор! Это не атака! «Кнопки» уходят в тень! У нас здесь полная картинка…
Не только в пехоте и не только за количественные показатели дают высокие звания. На плоскости коммуникатора один из индикаторов поменял цвет с зеленого на красный. Сигнал перенаправлен дальше. И тут же врывается голос командора Бранча. Врывается фразой, разорванной посредине.
- …энергию на главный калибр. Семнадцать секунд…
- Командор! Это не атака, - повторил Джокт.
На этот раз он уже не кричал, понимая, как легко принять крик за истерию. К тому же помог индап, добавивший, как показалось Джокту, немножко льда, воткнув этот лед в воспаленное серое вещество мозга. Семнадцать секунд - почти вечность…
- Здесь пилот Джокт. - Две секунды. - Видим подробную картинку, «Кнопки» отходят на теневую сторону. - Еще три секунды. - Основная группа противника неактивна. Это не атака. - Плюс еще четыре. - Они только имитируют нападение. Предположительно проверка нашей реакции. Если вы попробуете противодействовать… - Еще пять секунд, итого четырнадцать.
- Дробь атаке! - слышится команда Бранча.
- Ф-фух! Успел! Я успел!
Теперь оставалось только проследить, насколько верна догадка Джокта.
В случае ошибки утешением могло быть только то, что звездолеты все равно уже обречены. А десяток уничтоженных крейсеров - это не плата. Так, мелочь на сдачу.
Командор Бранч молчал, Джокт слышал только сиплое дыхание, будто идущее сквозь зубы. Но почему - будто? Как можно еще встречать приближение смерти, зная только, что отброшен щит, которым можно хотя бы попытаться остановить ее приближение? Еще слышны переливы сирен тактического анализатора. Все правильно, прошел запрос на принудительную эвакуацию. Ну и куда будем эвакуировать, уважаемая железяка? Глупцы все те, кто ратовал когда-то за оснащение флота исключительно необитаемыми станциями.
О, эта чудная, всепонимающая, невероятно быстрая и безмозглая техника! О, прозорливые, осторожные, расчетливые паникеры - анализаторы! Автоматика орудийных палуб, способная бесстрашно шарахнуть по скоплению больших кораблей, оставив в покое маленький верткий истребитель, который вот-вот уронит поблизости от дюз орбитальный заряд! Безмятежная, полная куриной ласки медицинская аппаратура, врачующая плоть и направляющая нейрохимические реакции из тупика страха в нужное русло бесконечного героизма. Как глупа она, когда речь идет всего лишь о простом пилоте и о простой певице! Или о простом пилоте и простой, - как она говорила? - болельщице футбольной команды! Или о пилоте и другом пилоте, девочке из Вирт-команды…
Что-то не вовремя кольнуло сердце Джокта. Но индап остался невозмутим, как невозмутимы остались электронные недра вычислителей всех кораблей, своих и вражеских.
Воюют не механизмы, а люди! Если быть точнее - разумные существа, но не то, что создано их одновременно благословенным и проклятым разумом.
- Джокт, они…
Барон, который должен чувствовать себя пристыженным, не смог вот так, сразу, выдернуть Джокта из того кокона невидимых нитей напряжения, что в секунду задушат, уничтожат его хрупкое, чуткое ожидание. Ему казалось, прозвучи на орбите хоть один залп, он обязательно это услышит, почувствует, наплевать, что пустота пространства худший из проводников для звука. Потому что сразу после первого залпа раздастся тысяча других, и одновременно сотни вражеских торпед вырвутся из обойм, бесшумно-оглушающе, незаметно - ярко, метнувшись в сторону обреченных звездолетов. Звездолетов, которые только что получили приказ безропотно ожидать либо гибели, либо чуда. Из всей палитры сущностей и их сравнений неожиданно исчезла середина, остались только сошедшиеся вплотную крайности. Далеко - близко, действие - бездействие, смерть - жизнь.
- Они остановились, Джокт. Гасят инерцию.
Кокон исчез. Время понеслось в прежнем ритме. Крайности разошлись на предельное друг от друга расстояние.
Вообще-то, Барон был не прав. «Кросроуды» не нуждаются в погашении инерции, потому что, благодаря четырем разнонаправленным движкам, свободно ориентируемым в пространстве, они умеют превращать поступательную инерцию движения во вращательную. Человеческий вестибулярный аппарат точно не выдержал бы такой «остановки» чужого крейсера, когда на несколько мгновений крестообразный корпус, пустившийся во вращение, превращался в сплошной диск. Зато на уровне оказалась выдержка командиров кораблей. Едва получив приказ командора Бранча, пилоты истребителей тут же отработали обратно направленными импульсами, возвращаясь на исходные позиции. Крейсеры не отстали. «Моравы» выписали сложные фигуры, словно на пилотажных учениях. На «Июне» не просто отключили локацию-наведение, но и опустили орудийные заслонки, одновременно сбросив энергию обратно в накопители. То-то сходили сейчас с ума на энергетической вахте! Но теперь ни один прибор обнаружения Бессмертных, включая их энергорадары и тактические оповестители, не мог не прийти к единственному заключению - земная эскадра бездействует, полностью игнорируя маневр «Кросроудов». Она безмятежна, как оранжевый ровный свет звезды. А вот иные приборы засекли, что как раз со светом звезды происходит что-то неладное. И помимо фотонов, всяких альфа-бета-гамма и прочих нейтрино, а также радиочастотных излучений, в спектре появилось нечто новое.
Желая хоть чем-то подтвердить догадку Джокта, Балу, пользуясь единственно определенным по функции верньером, снова сместил сетку координат на экране, отображающем звезду.
Теперь на некоторые участки фотосферы будто наложился пестрый узор шахматной доски. Квадратики полностью прозрачные - квадратики матовые, полупрозрачные. Понимая, что в любом случае сейчас идет самая настоящая игра в покер, где проигравший удаляется в небытие, а карта, лежащая рубашкой вверх, - не обязательно джокер, а вполне возможно, какая-нибудь дурацкая тройка, одновременно Балу принялся лихачить и с некоторыми другими верньерами-регуляторами, до которых только мог дотянуться на пульте. И каждое его движение, каждый поворот простейших аккуратных колесиков, что ровными рядами выстроились на пульте, одновременные нажатия стройных прямоугольников сенсорных и кнопочных панелей - так сыграла бы на рояле безумная рука, прошедшая от первой до последней клавиши, - все это отзывалось недоумением исполнительных механизмов и огромными величинами энергии, перекидываемой по запутанным, непонятным схемам. Но Балу отбросил мысли о всяких опасностях, грозящих при таком небрежном использованием точной аппаратуры. Почему-то он был уверен, что способен оживить разве что безопасные системы наведения, ту же сетку координат, овеществленную в гигантскую мощность сканирующих пространство невидимых лучей целеуказания, наверное, просто не верилось во что-то более существенное. Вот это метание и улавливали отслеживающие устройства Бессмертных. А уловив, насторожились, извещая экипажи о тревожных процессах.
Наверное, так же чувствовали себя экипажи подводных аппаратов давно прошедших на Земле войн, когда стального корпуса касался звонкий сигнал сонора, думал сейчас Джокт, завороженно смотрящий на безумную пляску сетки координат посреди огромного экрана.
А потом что-то изменилось. То ли Провидение направило старания Балу, то ли сами приборы таинственных существ, создавших бункер, поняли, чего добивается человек, орудующий верньерами и переключателями на пульте. Ненадолго, всего на секунду, одному из квадратиков, образованному пересечением тонких линий, надоело быть прозрачным или даже полупрозрачным. Он полыхнул черным!
Вот снова крайность. Черным - полыхнуть. Но для монотонно-оранжевой палитры оптического излучения звезды черный цвет оказался миниатюрным зрачком. Недобрым, гневным, поражающим своим цветом зрачком василиска.
- Ого! - воскликнул Барон, чуть было не подскочивший на месте, когда это произошло.
Балу, твердо следующий в жизни заповеди, что много хорошего - это уже плохо, прекратил истязание пульта. А через коммуникатор Джокт услышал выдох облегчения командора Бранча. И сразу же, рефреном, шумные восклицания других офицеров, находящихся рядом с ним.
- Есть поток частиц! - возвестили на мостике «Июня». - Выброс по траектории: звезда - первое скопление истребителей Бессмертных за орбитой!
То, что для кораблей Солнечной оказалось невероятной удачей, рожденной случайностями, Бессмертные однозначно восприняли как предостережение. Из бункера, захваченного землянами, только что был нанесен удар, вернее, подана команда, приоткрывшая один из запирающих механизмов энергетических полей. В общем, команда на высвобождение всепроникающего потока частиц, способных выпарить любую органику.
По другой случайности, невидимый костлявый палец ткнул именно в ту область, где располагалась до начала маневра одна из групп «Кнопок». Лучшего и желать не приходилось! Потому что именно такой ориентир для атаки, избранный случаем и удачей Балу, больше всего походил на предупреждение. Стойте, где стоите! Тронете нас, мы тоже не будем церемониться!
Если бы поток пронзил хотя бы один из истребителей, Бессмертные, скорее всего, вынуждены были ответить какими-нибудь активными действиями, оказавшись в положении самих землян, которым некуда было деваться перед возникшей угрозой уничтожения. А тут угроза для Бессмертных возрастала многократно! Можно сказать, только сейчас это становилось угрозой. Ведь при поражении всей органики нечего было и думать о последующем восстановлении особей из сохранившегося клеточного материала.
Так или иначе, пока все складывалось донельзя хорошо.
- Пилот Джокт! - Голос командора показался ему охрипшим или же на самом деле звучал хрипло. - Лейтенант! Парень… Дружище… - Эпитеты, словно награды на ткань комбинезона, светлыми пятнами сыпались сейчас на счастливого, переживающего со всеми радостное облегчение Джокта. - Сынок! Ты спас целую эскадру! - наконец закончил командор. - Наградой не обижу, но… вернемся обратно, проси что хочешь!
Ну вот. Все командоры линкоров абсолютно одинаковы. Наверное, в сотый уже раз вспоминая капитана «Инка», Везунчика Баркли, подумал Джокт, а вслух, попутно вспомнив недавнюю шутку Балу, сказал:
- Хочу кредитку, гравискутер и трех блондинок на Европе… - Чем вызвал дружный хохот на вахте линкора.
- Будут! Будут блондинки! Всех красоток Европы тебе приведу, выбирай, которую захочешь! А для начала… Ну, ты понимаешь, женщины любят героев, что-нибудь такое… Эх, черт, ни одной штабной крысы рядом! От меня - Андромеду, на Земле пошлю ходатайство о представлении к Короне!
Андромеда - для краткости. Другое название, тоже неофициальное - «За достижение недостижимого». Официально же награда именовалась просто и незатейливо, «Знак Славы», но являлась одной из высших наград, вручаемых не столько за индивидуальные боевые заслуги, сколько по признаку особого отличия для общего дела, например, в ходе планирования сложнейших боевых операций или при достижении новых перспективных разработок. Насколько помнил Джокт, чаще всего такой награды удостаивались операционисты штабов, офицеры инженерного корпуса, командиры соединений, и очень редко - пилоты истребителей. Наверное, скромно решил Джокт, если он и заслуживает какой-то награды, так это разве что «Орла на ветке» (знак «Личная доблесть», вручаемый в случае одиночного поступка, связанного со спасением многих жизней), что-то вроде «Пришел на помощь», медали, уже имеющейся у Джокта. Тем более, ему уже пообещали вручить «Орла на ветке» - за удачный вывод мониторов на цель. Только «Личная доблесть» - не медаль, а орден, у которого цифра-номер на обратной стороне на несколько порядков меньше номера медали, полученной от Везунчика Беркли, командора «Инка». Хотя командор Бранч продумал и кое-что другое…
К Андромеде полагались не только некоторые высокие привилегии, но и единоразовое существенное пополнение кредитного счета. Андромеда могла полностью обеспечить и личный гравискутер, и оплату пребывания на Европе.
А вот с «Солнечной Короной» сложнее. Это мечта. Мечта не только пилотов истребителей, но и любого командира. Насколько знал Джокт, сам Бранч носил всего одну «Солнечную Корону». Вручение такой награды пахло не казенными дорожками, шампанским в узком бокале и портьерным сукном штаба ВКО, а кое-чем похлеще. Например, уютом особняка Совета хайменов, липовыми аллеями где-то в заповедной зоне, глотком вина, сделанного из винограда, что вобрал в себя солнце лет шестьдесят-восемьдесят назад. Вина, что изготовлено совсем на другой Земле, не знающей еще войны с Бессмертными.
Был еще один отличительный признак «Солнечной Короны». Она не имела других, неофициальных наименований. Только так, только признанием высшей из наград. Курсантский сон для Джокта стал вдруг явью. Но сейчас эта явь оказалась тяжелее, тревожней, чем представлял он когда-то. Услышать о высоких наградах в момент, когда ничего еще не ясно, когда отработаны только пара раундов из долгих двенадцати и впереди всего лишь передышка. Перерыв перед следующим раундом. В одном углу - несколько звездолетов Солнечной и группа людей, случайно забравшаяся в странный бункер, где получила доступ к странному чужому оружию: В другом - огромная рать. Десятки звездолетов всех классов, поджидающих удобного случая, и военная мощь целой планеты, жаждущей отторгнуть, стряхнуть с себя чужаков.
Фортуна переменчива. Кто знает, получится ли в следующий раз кому-нибудь так же удачно набрать комбинацию на пульте, чтобы пустить чужое оружие в ход?
Еще, сквозь юношескую радость пробивалось какое-то нытье, идущее изнутри. Андромеда и Солнечная Корона. За быстрый анализ обстановки и те несколько фраз, что он успел уложить в четырнадцать секунд. Не слишком ли много почестей на такой случай?
- Командор! - Джокт еще улыбался во все лицо, купаясь в золотом потоке приятных фантазий, но уже понимал, что на самом деле это не золото, всего лишь позолота. - Командор, я… Это высокая честь для меня, но только…
- Знаю, знаю, пилот. Сейчас тебе кажется - а не слишком ли много тебе отвалилось? Через минуту покажется, что старик Бранч впал в щедростный маразм, через две - что все это ерунда, не стоящая и выеденного яйца, и что ты не сделал ничего героического. Еще через несколько минут почувствуешь себя достойным разве что поздравительных рукопожатий, рюмки-другой добротненького ликера и вечера в Эр-Пэ-Ве, ну еще разве что какой-нибудь блестяшки, вроде «Отличия 4-й ступени». Нет?
- Что-то вроде того… У меня перед глазами находится экран обзора, и было легко проследить всю картинку для понимания ситуации, а вот у вас на орбите…
- Ну что ж, очень похвально! - перебивая Джокта проговорил командор. - Ты хочешь сказать, окажись такой же экран у меня под носом, я бы сам тут разобрался, а? Только ты забыл пару мелких деталей. У меня здесь сразу несколько экранов, и не я один провожу анализ ситуации. К тому же, если не ошибаюсь, рядом с тобой находится еще один пилот. И командир аналитической группы линкора «Август». Неужели им было просто неинтересно смотреть на твой огромный экран? Или они оба закрыли глаза, чтобы молча похоронить всех, кто на орбите, а потом ждать и собственной участи? Ну что молчишь? Эх, мальчишка… Кое-кто на твоем месте запросто заявил бы, что ему мало и Андромеды и Короны за такое великое дело… Лучше скажи, кто тот художник, что нанес завершающий штрих? Неужели тебе придется выдать еще одну награду?
Джокт понял, о чем речь и почему командор не называет вещи своими именами, не спрашивает прямо - как вам удалось активировать звездный поток излучения и кто находился за пультом в этот момент? Кто художник… Хотя удивляться нечему, идиомы в обязательном порядке присутствовали в лексиконе большинства командиров соединений и кораблей Большого флота, что зачастую помогало хоть как-то противостоять эфирному перехвату. Задай командор вопрос иначе, Джокт оказался бы в сложном положении. Ответь он на «как удалось» - случайно, то есть сущую правду, и тогда Бессмертные выйдут в настоящую атаку. Бодро отрапортовать, что вся аппаратура и управление запирающими полями под контролем, - командор возьмет в расчет новые возможности, которыми на самом деле они не обладают. А вот насчет «кто художник» - это запросто!
- Демонстрационный удар произвел майор Балу, корпус штурмовой пехоты, Крепость «Австралия»! - так, чтобы непременно услышал сам Балу, отчеканил Джокт.
- Передайте майору мою благодарность!
Благодарность? И все? Только благодарность? Пусть даже она рано или поздно сыграет свою роль при наделении штурмовика очередными привилегиями, но все же этого мало! Только за своевременное и верное решение тактической задачки на Джокта свалились сразу две высокие награды. Случись то же самое в курсантской аудитории, максимум, что светило бы ему за разбор такой же вводной, это хороший балл, поощрение (в виде снятия какого-нибудь из уже имеющихся взысканий), ну и все!
Несправедливо! Без импровизаций Балу ситуация все равно продолжала висеть на волоске неопределенности, сейчас же Бессмертные, надо полагать, и думать забыли об атаке и наказании дерзких землян, потому что в прицелах скрытой аппаратуры наведения висел не кусок дерьма, и даже не два куска, не «Кнопки» с «Кросроудами», не линкор, в прицелах наведения застыла целая планета. Домашняя планета Бессмертных.
Как высказать командору, что если кто-то и совершил подвиг, пусть даже случайный, то это именно Балу, и что благодарность должна сопровождаться чем-то более осязаемым, например той же Короной, почему бы и нет?
- Командор, имеется обстоятельство, о котором…
Нет, не так. Бессмертные живо среагируют, услыхав о каких-то обстоятельствах…
- Ком, вы утверждали, что я могу просить вас о чем угодно!
Снова не то. Получается, он выпрашивает награду для Балу.
Так как же сообщить, что в бункере, совсем рядом, находится сейчас еще один человек, который может и должен рассчитывать на равенство с Джоктом в получении наград?
Ловите удачу за хвост, любили повторять во время обучения инструкторы. Награды, как рыбы, ходят косяками, прошел один - жди следующего… Оставить это дело на потом? Но кто знает, что потом случится? Что случится с Балу, с командором, с Джоктом уже через несколько минут? А Балу может рассчитывать на равенство. Рассчитывать на…
- Командор! - решился Джокт. - Прошу ограничиться в отношении меня вынесением такой же благодарности. Мотивы просьбы - при личном докладе!
Вот так. И будь теперь, что будет.
- Ладно, пилот, не надоедай! Не нужно никаких мотивов, я же не все еще сказал… Объявляю о награждении майора Балу, корпус штурмовой пехоты, Крепость «Австралия» орденом-знаком «Личная доблесть». Все! Переходите на связь с «Августом», Бессмертные все уши себе натерли, выслушивая наши семейные разговоры, а у вас, кажется, остались какие-то незавершенные дела.
Панель перемигнулась обратно - с красного на зеленый. Теперь Джокта поздравил командор Буран и попросил также передать поздравления для Балу. А после поинтересовался:
- Как разговор, не склеилось?
Разумеется, речь шла о переговорах с Бессмертными, но что можно было сообщить сейчас, в перерывах между раундами?
- Ждем возможного ответа, - осторожно высказался Джокт, хотя на самом деле никакого ответа он уже не ожидал.
Теперь он проклинал себя за несдержанность в переговорах и глупый, ненужный жест. Какой болван! Надо же было додуматься: «Прощай навсегда! Не мы начали, но мы закончим! Я, головой меня об стену, обещаю!»
Вспомнив гротескность и пафос, с которым производились все эти восклицания, Джокт действительно захотел удариться обо что-то жесткое, например о внутреннюю поверхность шлема, что он и проделал два раза. Жаль, предназначенная для смягчения любых ударов, она не принесла удовлетворения. Еще хотелось попытаться все переиграть, набрать новый пакет, чтобы хоть как-то сгладить ситуацию и получить возможность продолжить разговор с Блестящим Седьмым. Тем более что он закинул приманку - едва прикрытое упоминание о линкорах из Прилива. Знают ли Бессмертные то, что знает он? Наверное, Джокт действительно попытался бы как-то повторить вопрос, отправив новый пакет в нарушение нехитрых правил, сложившихся в ходе этой игры: один спрашивает - другой отвечает и задает свой вопрос - первый отвечает и снова спрашивает - второй отвечает и снова…
Но все обошлось. Бессмертный сам вышел на связь. По-видимому, в немалой степени этому способствовал тончайший (даже не по космическим, хотя бы по планетарным меркам, всего лишь пару километров в диаметре) поток агрессивных частиц, прошивший пространство за кормой только что сменивших позицию вражеских истребителей. И вот - Бессмертный на связи…
Кто-то из штурмовиков окликнул Джокта, признавая его первенство даже перед майором - первенство по части ведения переговоров.
- Лейтенант! Пришел информационный пакет!
Джокт передал коммуникатор обратно, попутно извинившись перед связистом. Хотя если вдуматься, ему не за что было извиняться.
- Ну ты даешь! - сказал подскочивший к пульту связи Балу. - Посадил-таки мне Орла на ветку!
- Просто было бы несправедливо, если…
- Ладно, ладно, перестань, а то отвечу, как командор, что ты уже начинаешь надоедать. Справедливо - несправедливо, рано тебе обо всем этом думать. Что скажешь, Барон? - Откуда-то с верхних ярусов спустился и другой пилот. - Кто у нас Джокт после всего этого? Я имею в виду - после отнекиваний от наград и всяких просьб?
- Кто-кто, дурак, наверное, - флегматично отозвался Барон.
- Правильно, поддерживаю! Ты что думаешь, Джокт? Командору больше нечего делать, как развлекаться, раздавая направо - налево ордена? Другой бы взял и согласился. В смысле, согласился с твоим предложением заменить Корону с Андромедой на благодарность. Думаешь, так это все просто для командора - объявил о награде, и - хлоп! - готово! Ничего-то ты не знаешь, Джокт… Теперь, после официального объявления о награждении Андромедой какого-то пилота, которого даже никто не знает в его экипаже, не командира звена, а так, лидера, одного среди тысячи других таких же лидеров троек, - после этого командору придется потратить уйму времени на заполнение электронных формуляров, вызывать твоего непосредственного командира, потом, собрав нужные сведения, со всем этим пробиваться сквозь препоны штабистов. По секрету - это одна из самых трудных работ для командира и, между прочим, чревата некоторым уменьшением личного счета - на бутылку-другую неплохого коньяка, плохой в штабах не употребляют. На что угодно придется ему пойти, чтобы его слово не осталось пустым звуком. И только тогда, если все пойдет без препон, может быть… Что касается Короны, тут пятьдесят на пятьдесят. А скорее - десять на девяносто, - получишь ты ее или нет. Все-таки высшая награда Солнечной! С первого представления даже из старших офицеров мало кто получал Корону. Но даже что-то другое взамен - «Хранителя Солнечной»… Нет, Хранителем ты тоже, скорее всего, не станешь… Что там остается, соответственное поступку и недалекое от Короны? Ага! «Южный Крест»! Без бриллиантов, правда, но зачем они тебе вообще нужны, бриллианты? Это лучшие подруги девушек, тебе ни к чему. Без бриллиантов, потому что всего лишь лейтенант, но с высокими привилегиями…
- Привилегии для семьи, а я… а мне…
- Ясно. Ни к чему. Там, наверху, будут точно так же думать. Значит - решено! Вместо «Солнечной Короны» - «Южный Крест». Можешь начинать считать себя кавалером ордена первопроходцев! Без бриллиантов, без привилегий, зато - какая романтическая история, Джокт! Сквозь самый первый свой Прилив Пикшин попал прямиком к Альфе Южного Креста! Именно после этого и учредили орден, а сам Пикшин стал первым его кавалером. Очень даже неплохо и тебе его заполучить. Но если серьезно, спасибо, что не забыл про меня. Мне-то что, но вот комендант будет гордиться… Э-э, Орел на ветке, это тоже…
- Я вот подумал, - торопливо проговорил Джокт, чтобы уйти от деликатной темы по поводу происхождения Балу и причин, побудивших его надеть форму штурмовика, - твой Орел на ветке имеет один неоспоримый плюс.
- Какой же? - Балу с радостью ухватился за такой поворот в разговоре, потому что иначе ему бы пришлось выкручиваться самому.
- Не надо ломать голову, на что его заменить. Так что своего Орла ты точно получишь. А теперь, если мы все, какие есть тут орденоносцы, не хотим, чтобы наши награды выдавались с пометкой «посмертно», думаю, нужно продолжить разговор с Бессмертным.
- Ну давай, давай. Разъясни ему ситуацию, сообщи, что они не должны начинать атаку, потому что тут, в бункере, сидят два свежеиспеченных героя. Если ты готов…
И снова голос. И снова только что метавшиеся от уровня к уровню штурмовики и исследователи замерли, прислушиваясь к этому голосу. Балу пришлось показать ближайшему пехотинцу кулак, чтобы тот, споткнувшись, продолжил манипуляции с электронным замком в футляре очередной хитроумной машины. Его действия, как первая упавшая фишка маджонга, подтолкнули и остальных. И что-то уже наладилось во всем этом хаотичном движении черных и белых скафандров. Что-то продвигалось, обрастало ритмом и единой направленностью.
- Блестящий Седьмой здесь! - вещал голос.
Наверное, непосвященный мог воспринять услышанное за монолог чтеца-профессионала. Земного чтеца-профессионала, естественно, который тщательно выговаривает каждую фразу, каждую букву. Делает паузы там, где это нужно, расставляет слова в правильном порядке… Но вот только это был не чтец. И даже не земной.
- Да, аппаратура дешифровки у них что надо, - вздохнул Джокт, когда возникла привычная уже пауза после такого же привычного приветствия. - Интересно, это у Бессмертных так принято, начинать каждую мысль личностным самоутверждением? Или копируют нашу манеру уставного общения?
- Возьми и спроси, какая тебе разница? - уколол Барон.
Теперь у него имелась более чем очевидная причина так язвить. Две награды, пускай даже у друга, но он-то, он сам! Точно такая же причина, без сомнений, имелась и у офицера аналитической группы «Августа», с натугой перемещающего сейчас какой-то ромбовидный предмет.
А в манере разговора Бессмертного появилось что-то новое…
С тобой решил я согласиться.
Пусть за одним пойдет другой.
- Это он о кораблях? - изумился Барон.
- Нет, о солнечных деньках на Европе! Слушай, дубина, - оборвал Балу.
Ничто плохого не случится,
хотя бы полон свет бедой…
- Это-то откуда? Тоже перехват? Они что, теперь будут сыпать стихами?
- Да молчи же ты!
Не нужно трогать тень и ружья
ненастоящего врага.
Ты ошибаешься! Снаружи
придет и к вам моя беда…
Теперь работа застопорилась полностью. Балу не сделал даже попытки погнать штурмовиков и исследователей к пультам. Вот только, после получения новой информации, поступающей в неожиданном, необычном виде, было над чем задуматься. Создатели бункера - ненастоящие враги Бессмертных! Крепко, видать, кто-то прижал червей, если даже такая грандиозная пушка, как гигант класса «К», - ничто по сравнению с чем-то другим…
Ты говорил о невидимках,
не стоит в них искать друзей,
Ведь в негативе фотоснимков
свет будет тьмой, а ночь - как день…
И за проколотым пространством
лежит иная, злая суть.
Как ты, мы верим в постоянство,
как вам - осталось нам чуть-чуть…
- Что такое негатив? - зачем-то решил выяснить Барон, но его вопрос остался без ответа.
- Я схожу с ума, Балу! Это невероятно! Может быть, они просто воздействуют сейчас на наше сознание? - не выдержал и Джокт.
- Я тебе сойду! Я тебе так сойду! Чипы пишут? У всех чипы пишут этого… поэта? Прослушают в штабе, вот тогда каша заварится нешуточная!
- Но он только что говорил о невидимках! Он знает! Он…
- Молчи, Джокт! Потом. Все потом. И не здесь.
А голос звучал. Или же в специально смодулированных частотах действительно крылось нечто гипнотическое, или в голосе Бессмертного на самом деле звучала печаль:
В прощанье нет хорошей вести.
Пройдет не слишком много лет,
Когда, нарушив равновесье,
придут и те, кто даст ответ…
- Не выйдет! У него не выйдет! Я буду торпедировать все транспорты, даже если мне будут махать белым флагом! Я никогда, никогда…
- Поэт, мать его! Стихоплет! Джокт, успокойся, это вранье и выдумки, чтобы запудрить нам мозги!
- Балу! Мы будем вечно ходить кругами! Мы не знаем того, что знают Бессмертные, а они с нами не поделятся, потому что… потому что…
- Потому что считают себя обреченными на встречу с настоящим врагом! Не слушай его, Джокт! Это выдумка, какая-то глупая легенда глупых червей!

Предыдущая страница 14 Следующая страница


15 Дмитрий Градинар

- У них имеется причина, почему они не захотели войти в контакт!
- Жечь их надо! Жечь! Давить ублюдков! Да отключи ты эту говорильню!
Прерывать поток строк не пришлось, потому что пакет был коротким и закончился, едва Балу потянулся к пульту.
- Ладно. Полным анализом и расшифровкой, я думаю, будет лучше заняться в Крепости. Сейчас слишком много эмоций, много нового и… Надо думать, как вам поскорее отсюда убраться.
Балу решил все взять в свои руки, заметив, что Джокт, Барон да и многие другие буквально впали в ступор, прослушав последнее послание Бессмертного.
Ведь в этом послании можно было найти что угодно - от хрупкой надежды обрести нить взаимопонимания до обещания другой, может быть, худшей беды, грозящей не только Бессмертным, но и Солнечной. Каждая фраза, каждый оборот речи Блестящего Седьмого порождал множество вопросов, множество догадок и фантазий, этакий своеобразный коктейль из противоречий.
Балу, конечно же, был прав. Но даже очнувшись, Джокт отметил одну странность в стихотворном ребусе врага.
- Ты заметил? Он только пару раз обратился к человечеству, все остальное - будто бы личное послание, послание для меня! Что он хотел? Чего им от меня нужно?
- Когда вы вернетесь в Крепость, уверен, там точно подсчитают, как, кого и сколько раз назвал Бессмертный. Давай, вам уже пора…
- Почему - вам? Что… Балу?
Штурмовик не ответил, подзывая связиста и перебросив соединитель коммуникатора с разъемом своего СВЗ.
Джокт не мог услышать, что говорил командор «Августа», да и вряд ли он решился бы вести важный разговор, опасаясь перехвата. Тем не менее ответы Балу, неопределенные, краткие, не предвещали ничего хорошего.
- Да, командор… Считаю ситуацию разрешимой… Подробности доложит пилот Джокт. Да, ком… Не уверен, но надеюсь на это. Осмелюсь заметить, сейчас никто и ни в чем не может быть уверенным… Отбой связи.
- Балу? Почему ты сказал «вам»? - как заклинание повторял Джокт, ничуть уже не сомневаясь в его намерениях.
Окончив диалог, Балу отключил коммуникатор, протягивая его Джокту.
- Возьми, вряд ли он здесь пригодится. Как только вы покинете планету, Бессмертные заблокируют связь. Если, конечно, им не удастся преподнести нам какой-нибудь сюрприз похуже.
- Но… разве это так необходимо - остаться?
- Еще как необходимо! Мы станем великими глупцами, если оставим это место. Ты разве ничего не понял? Не поверю.
Конечно же, Джокт понял. Удачное стечение обстоятельств позволило вначале обнаружить эту планету, а потом достичь ее поверхности и, собственно, бункера. Всей этой цепочке везения не хватало еще некоторых звеньев.
- Если у нас получится, мы накинем на червей такую удавку, о какой Солнечная не могла даже мечтать! Получив контроль над запирающими полями звездного потока, мы обезопасим весь этот район. А самое главное - мы достигнем паритета. Это как в древности, когда несколько развитых государств держали друг друга, а заодно весь мир, под прицелом. Иначе грянули бы войны, способные уничтожить все человечество или отправить его обратно, в каменные пещеры. Понимаешь? Мы контролируем эту планету. Станут ли в такой ситуации Бессмертные атаковать Землю? Сохранится ли в этом смысл? Или они наконец-то оставят нас в покое, потому что если даже принять на веру хотя бы половину той ахинеи, что мы услышали, там ни разу не прозвучало о победе любой ценой! Чего они достигнут, уничтожив одну планету, а взамен потеряв другую - вот эту, желтую?
- Наконец! Вот оно! - чему-то обрадовался Барон и пояснил: - Наконец-то кто-то додумался дать планете приличное имя. Желтая! Балу, поздравляю тебя, надеюсь, никому и никогда не придется переименовывать ее в Планету Несбывшихся Надежд, или, что еще хуже - в планету Балу… Вот только ты говоришь о контроле над звездой, но сначала нужно получить этот контроль, - задумчиво окончил он, с сомнением глядя на старания инженеров.
- Получим. Иначе я заставлю съесть погоны, нашивки и остальное вот этих гениев технической мысли. Неудобно ведь обедать в одиночку.
- Оставь свои шуточки! - Джокт никак не мог смириться с мыслью, что штурмовик действительно все решил и не отступит от задуманного. - Ты должен хотя бы просчитать - имеется ли запасной вариант? Вдруг вам тут не удастся разобраться во всем? Что тогда? Даже если Бессмертные не добрались до бункера за множество лет, это еще ни о чем не говорит. И сейчас они возобновят попытки, ты сам это понимаешь. И получается, даже в случае успеха вам придется уничтожить планету и самих себя. Что останется от твоего паритета?
- Ну это мы еще посмотрим, - ответил Балу, - а запасной вариант - пожалуйста: связка штурмовых гранат. Запустить взрыватели на кумулятивное действие и превратить все оборудование бункера в винегрет. Что может быть проще?
- Тогда почему не сделать этого прямо сейчас?
- Потому что мы еще не отработали полностью основной план. Подчинить управление, разобраться с остальной аппаратурой, мы ведь даже представить пока не в состоянии, какие возможности здесь скрыты! А взорвать - это будем считать самой крайней, вынужденной мерой. Если нас к тому вынудят либо Бессмертные, либо… прочие обстоятельства.
Что такое прочие обстоятельства, Балу предпочел не объяснять. И так было ясно.
- Балу! Что ты такое говоришь! Все твои доводы - всего лишь надежда на удачу, в них нет ничего рационального, они… - продолжал свой протест Джокт, хотя внутренне был уже убежден в правоте штурмовика.
- Послушай, Джокт, тебе меня не переубедить. Ты опять видишь перед собой только командира-служаку, намерившегося подороже продать свою шкуру, но это не так. И о себе я думаю в последнюю очередь. Помнишь, было высказано предположение - каким образом излучение звезды контролируется Бессмертными?
- Перехват управляющих команд, исходящих из центра управления? Перекодирование их для собственных надобностей?
- Да. Это наиболее вероятное предположение, объясняющее собой все остальное. Например, почему Бессмертные не установили такого же контроля над другими светилами?
- Может быть…
- Не «может быть», а так оно и есть! Черта с два мне удалось бы пугнуть их флот, если это было бы не так! Основной, несущий сигнал идет именно отсюда. Все экраны отключены, пульты мертвы, и только один из них активен! Отсюда поддерживается постоянная связь с исполняющими механизмами, а Бессмертные каким-то образом сделали дублирующий центр, где просто преобразовывают чужой сигнал. Не станет основного сигнала, прервется вся нить. Уверен, как только это случится, планете ничего хорошего ждать не придется. Планете, да и всему сопредельному пространству. Поэтому я и говорил - в случае чего мы уничтожим всю аппаратуру, найдем помещения с генераторами сигнала и устроим праздничный фейерверк!
- Балу, я согласен, я понимаю… Но ведь можно установить таймер, и пусть здесь рванет, когда корабли окажутся в безопасности!
- Если! Если окажутся в безопасности. Ты это хотел сказать? А вдруг Бессмертные сожгут вас перед самым входом в Прилив? Не на старте, а у точки входа, чтобы было обиднее? Тогда остаемся мы, единственная гарантия мщения.
- Давай, пока не будем так рассуждать, а посчитаем, что нас выпустят из системы. Если выпустят и мы уйдем безнаказанно, стоит ли придерживаться каких-то правил? Даже если они не тронут звездолеты - невелика ведь горстка! - что мешает нам запустить таймер и все равно стереть жизнь с этой планеты?
Барон коротко хохотнул, заулыбался и штурмовик.
- Да… Крупно ошибся в тебе Блестящий Седьмой. Надо же - стереть жизнь с планеты!
- Знаешь что? - вспылил Джокт, до сих пор не отошедший после разговора с Бессмертным. - Я могу быть романтиком, могу быть мечтателем, даже влюбленным болваном, но при этом не забываю, что в первую очередь я - пилот флота Солнечной! Еще я знаю, что Бессмертные точно не стали бы церемониться. Их не остановят никакие обстоятельства, окажись они в нашей ситуации где-то на поверхности Земли! То, что они проделали с Плутоном… Но если ты все равно настаиваешь, то остаюсь и я!
- Все, Джокт. Не теряй времени. Ты сам знаешь, почему тебе нужно уходить. Потому что ты вернешься к истребителю, возьмешь атмосферный старт, покинешь вместе с остальными кораблями этот сектор и… Мне почему-то кажется, что если у кого и имеются шансы сюда вернуться, то только у тебя. К тому же ты участвовал в первых переговорах. Не исключено, последуют и другие, и ты сможешь оказать большую услугу Солнечной, выступая переговорщиком. Еще я уверен, что ты можешь стать гарантом безопасного прохода звездолетов, и давай пока не будем вникать - почему ты? Почему именно тебя избрали Бессмертные? Мне так кажется, а значит, это еще не истина. Даже не оставаясь в бункере, ты все равно рискуешь. Этого ты хотел? Рискнуть вместе со мной? Нет, Джокт, не нужно. Ты улетаешь. Кто-то должен сообщить обо всем Старику. Не хочу доверять эту миссию случайным людям. А если ты не забыл, нужно кое-что проверить… Одну деталь, потому что я, наверное, соглашусь с тобой… Ищите того червя, что находится ближе остальных, ищите червя, сколько бы звезд он ни носил на погонах! А мы останемся рисковать здесь…
- Мы - это кто? На транспорте остались штурмовики, на инженерной станции - куча исследователей…
- Боюсь, это окажется слишком большой наглостью - ждать от Бессмертных позволения на перемещения в бункер людей и грузов. Они же ясно сказали - улетайте! Так что придется нам самим… Десяток штурмовиков, больше не потребуется, чтобы разнести в случае чего весь бункер вдребезги, вместе с остальными помещениями. Теми, что уже обнаружены, и теми, что нам только предстоит обнаружить. Еще останутся исследователи. Я уже перекинулся парой слов с некоторыми… Может быть, кто-то уйдет, но большинство останется. Для них это - шанс, какой выпадает раз на миллион жизней. Техника иной цивилизации! Возможность прикоснуться к трудам предтечей человечества! Тут, кстати, никто уже не сомневается, что, по крайней мере, внешне мы ничем от них не отличаемся. Ну, и конечно же, нужен еще кто-то, чтобы руководить всей этой миссией. Не могу же я похлопать по плечу кого-то из лейтенантов, благословляя на подвиг вместо себя? Надо мной потом самые распоследние рядовые станут смеяться - хорош майор! Сбежал, герой!
- Не скажут! Это все ерунда, есть принцип целесообразности, есть…
- Нет, Джокт. Нет такого принципа для нашего случая. В утешение могу добавить, - не один я считаю, что где-то рядом скрыты запасы самого необходимого и системы жизнеобеспечения. Тогда вообще - не волчье логово, а райское местечко этот бункер! В общем, я остаюсь, а ты улетаешь. Вот так-то, Джокт.
- Он прав, тебе нужно лететь, чтобы принести пользу, нужно быть на своем месте, а для тебя…
- Подожди, подожди! И ты тоже? И ты решил остаться?
- Конечно. Моя помощь в расшифровке цифровых обозначений уже пригодилась. Кроме меня здесь нет ни одного пилота. А вдруг и это окажется необходимым? И когда ты вернешься, кто-то ведь должен будет выводить тебя на посадку?
- Чушь. Барон! С таким же успехом могу остаться и я!
- Нет, не чушь. Не забывай, что возврат в Крепость мне не принесет ничего хорошего. Меня там ждут, и вовсе не для того, чтобы осыпать с ног до головы любезностями…
- О-о! Проклятый мир! Проклятая война!
- Так говорят герои видеофильмов, Джокт. А мы… Давай лучше помолчим на дорожку.
Только сейчас Джокт понял, почему логику иногда наделяют эпитетом «железная». Вовсе не из-за безупречности в суждениях. Применимо к случаю - не только потому, что Барон и Балу правы и спорить с ними трудно. Нет. Железная - из-за свойства этого самого металла служить непрошибаемой перегородкой. Вот лист железа. Это логика. Вот Балу с Бароном, а вот Джокт. Они стоят по разные стороны листа. Так рядом и так далеко друг от друга…
Штурмовик отошел в сторону, начиная отдавать приказания - кому из пехотинцев остаться, кому - уходить. Исследователи не могли считаться его подчиненными, поэтому им Балу предоставил полную свободу выбора. И Джокта почему-то не сильно удивило, что уйти, покинуть бункер, согласился только один. Тот самый специалист по аппаратуре управления, что спорил в самом начале с майором. Хотя именно его специализация больше всего пригодилась бы здесь, посреди чужих аппаратов управления. Но тем не менее никто не стал ему ничего объяснять, он сделал свой выбор.
А вот со штурмовиками случилось все в точности до наоборот. Никто не хотел уходить. Понимая, что ситуация вырисовывается напрочь нештатная, рядовые и сержанты, не говоря уже о трех имевшихся в бункере лейтенантах, спорили с Балу, как равные с равным. Напрасно майор апеллировал к званию и грозил наказаниями, решение отряда штурмовиков осталось неизменным. Или уходят все, или все остаются.
Балу продолжал бушевать, рассыпая направо и налево проклятия, обещая спустить с непокорных семь шкур, но в душе у него, белой пеной над тревожной водой, поднималась гордость. Когда Джокт уловил выражение его лица, понял, на несколько минут Балу стал самым счастливым человеком в этом секторе пространства.
- Возьми, - напомнил Джокту о коммуникаторе Балу, - и иди! И… постой! Нет, иди. - Ни Джокт, ни Балу не знали, какие слова можно найти для такого прощания.
За них это сделал Барон.
- Уже получен вызов с «Августа». Не забудь запустить самоликвидатор моего истребителя. И еще… Не забудь вернуться!
Прощальные объятия в скафандрах высшей защиты - это уже из области высокого искусства. Едва сдерживая рыдания, идущие откуда-то из груди, испытывая от этого работу индапа, но не испытывая никакого облегчения, Джокт сделал несколько шагов к выходу из зала. Там его уже ждал исследователь-отступник. Может быть, он просто струсил, может быть, имел какие-то причины для трусости, этого Джокт так и не узнал, потому что исследователя не стало, едва они попали на последний (первый, если считать от бункера) уровень охранного лабиринта.
Хлопок, короткая вспышка, и нет ничего - ни обугленного скафандра, ни летящих во все стороны лохмотьев. По крайней мере, так Джокту стало понятно, в чем заключалась опасность этой последней ловушки и почему здесь уже погибли два человека.
Незримые механизмы, охраняющие доступ к пункту управления, решали за вас - достоин ты или нет продолжать свой путь. Путь не в пространстве, по загадочным дорожкам лабиринта. Кроме них ведь существуют и другие дороги. Дороги жизни…

ГЛАВА 13

Обратный путь, как и обещал пехотинец-проводник, не таил в себе никаких опасностей. Если, конечно, не считать того, что произошло у выхода из бункера. Наверное, этот уровень был запрограммирован на постоянное действие. Что-то вроде детектора лжи, всепроникающей проверки на лояльность какой-то идее. Какой? Трудно ответить, не зная абсолютно ничего о создателях бункера.
Световое поле бездействовало. Джокт опасливо сделал первые шаги, ожидая возникновения гигантского механического монстра и звука хлещущей со всех сторон воды, как если бы открылись шлюзы плотины. Ничего этого не случилось. Место, как место. Искусственная площадка, отлично замаскированная под природный ландшафт, или же наоборот - участок ландшафта, часть гигантской пещеры, ставшие грозным звеном охранного лабиринта.
Перемещение внутри туннеля-трубы также не вызвало осложнений, не считая естественного неудобства при передвижении здесь в скафандре. На всякий случай пилот отстегнул одну из батарей регенерации кислородного запаса, проталкивая теперь ее перед собой. Пультом коммуникатора, как драгоценной реликвией, Джокт решил не рисковать. Он все еще помнил, с каким убедительным лязганьем смыкались ножи диафрагмы.
Никакой неразберихи с гравитацией в помещении, где дорога выложена плитками. Теперь плитки даже не пытались левитировать. Не складывались в кубы, вели себя вполне обычно, смиренно ложась под ноги. Никаких ментальных атак, никакого раздвоения личности и странных, проницаемых стен. Дорожка делала поворот, за которым оказывалось следующее помещение, и оставалось просто идти, пытаясь переварить все, что стало известно, с чем ему пришлось познакомиться за последний час.
Единственное, также загадочно клубился туман в последнем переходе лабиринта и все также скользили в нем загадочные тени. Теперь это было не страшно.
Наконец показалась светлая прорезь люка. Джокт выкарабкался, опершись о край крышки-купола, рядом тут же возникли два штурмовика. Из-за резкого перехода от пелены тумана, где любые действия скрадывались, и возникало ощущение неподвижности, к желтизне планетарной атмосферы, Джокт сразу не понял, что его встречают. Ему показалось, будто что-то произошло и штурмовики стараются втиснуть его обратно, чтобы затем отправиться вместе с ним в обратный путь, снова к бункеру. После оказалось, что один из пехотинцев, заметив отсутствие батареи регенерации, пытался перекинуть в паз СВЗ Джокта свою запасную батарею. В любом случае, лишний возобновляемый запас кислорода штурмовику был уже ни к чему. А при вероятном прорыве с боем к транспорту снижение общей нагрузки на экзоскелет скафандра, пусть даже на полтора-два килограмма, по весу батареи, могло сыграть свою роль.
- Как там? - желая услышать хоть какие-то откровения, спросил штурмовик.
Но Джокту пришлось его разочаровать. Сначала - с батареей, которую он пристегнул к набедреннику, чтобы не возиться с подключением, потом - с откровениями.
- Там все нормально. Что у вас?
Ничуть не проявив досады, пехотинец сообщил, что получен приказ дождаться пилота и одного из исследователей, а потом запереть люк, хотя это являлось чистой условностью, и отходить к транспорту.
- Объявлена эвакуация. Вроде бы черви собираются нас выпускать. Но если бы спросили меня, то лично я в это не верю, потому что так не бывает. Постой! А это не ты случайно разговаривал с Бессмертными? Тогда, получается, все это правда?
- Переговоры вел я, - согласился Джокт, - А что там было правдой, что - нет, скоро узнаем… Кстати, исследователя не будет, - добавил он, замечая, что второй пехотинец продолжает всматриваться в живущую своей жизнью муть туннеля.
- Передумал он, что ли? Правильно сделал! Такой шанс! Эх, а у нас приказ отходить… Значит, передумал, - повторился штурмовик. - И с тобой больше никого?
- Со мной никого, - не вдаваясь в подробности, ответил Джокт, которого не тянуло сейчас на откровенность по поводу обстоятельств исчезновения исследователя.
Рядом высились, хищно присев на корму, словно два готовых к прыжку зверя, оба истребителя - «Лувр» Барона и «Витраж» Джокта.
Отходим? Почему - отходим?
- Подожди! А что значит - отходить к транспорту? А как же…
- То и значит, - лаконично разъяснил один из штурмовиков, пока его напарник с помощью гравиплатформы водворял на место крышку люка. - Мы тебя будем сопровождать, а ваши машины подготовлены к взрыву, - а после задал совсем уж неожиданный вопрос: - Второй пилот погиб, ведь так?
Джокт замер, чувствуя, как кровь отхлынула от лица.
- Не погиб, а пропал без вести, - поправил его второй штурмовик, запуская наконец-то платформу.
- А какая разница? Погиб, исчез… Сгинул в этом чертовом лазе!
Первый шок, вызванный неожиданностью известия, прошел. Теперь Джокт начал что-то понимать.
- А ведь Барон снова задумал какую-то игру! Что же это может быть? Ага, понял…
В той игре, в которую Барон оказался втянут по своей же воле, его смерть ничего не решает, так он сам говорил. Значит, есть разница! Погибший и пропавший без вести, да еще при столь необычных обстоятельствах - вовсе не одно и то же! Хотя появляется и целая куча «но»! Например, до последнего момента, пока Джокт находился в бункере, Балу никакой дезинформации о пропаже второго пилота не сообщал. Ни на «Август», ни на десантный транспорт.
Более того, когда командор Бранч упоминал Барона, а заодно офицера-аналитика «Августа» - в связи со своевременным докладом-рекомендацией Джокта, - никто не опроверг командора и не сделал обязательной и логичной для такого случая поправки. Так и так, офицер-аналитик был, а пилот Барон - увы, исчез. Проклятое место, тут все так и наполнено опасностями!
А ведь все переговоры фиксировались. Никто теперь не пойдет на грандиозный подлог, стирая записи.
- Он же не знает, - снова слова штурмовика, оперирующего платформой. - Расскажи ему!
- Точно! Совсем из головы вылетело, - сокрушенно вздохнул другой. - Вы ведь вместе летали?
- Вместе, - решил ему подыграть и снизил голос до скорбного шепота Джокт.
- Летали, значит, вместе, а погибать пришлось по одиночке… Ой, извини! Ты-то еще… Ну я хотел сказать… - вконец запутался пехотинец.
- Ферзь в бункере принял решение сразу за тобой отправить и второго пилота. Барона, кажется, - снова подключился к объяснениям штурмовик на гравиплатформе.
И это, восхитился Джокт, продумали! Ни его имени, ни имени исследователя, прозвучало и запомнилось всем только имя Барона!
- Майор передал с ним какую-то информацию, - воспринял размышления Джокта за печальное молчание штурмовик. - Но что-то там произошло, там ведь целый лабиринт, правильно? А коммуникатор он еще раньше тебе зачем-то передал…
- Это на память. Мы были хорошо знакомы с майором, - пояснил Джокт.
- Да нет. На сохранение. Такая примета. На память - слишком грустно звучит. Ферзь так просто собой и ребятами рисковать не будет. Если зацепились, значит, надежно! Так что на сохранение… А твой дружок… Ну в общем, куда-то не туда повернул, там ведь повороты, ловушки, да? Был человек - и нет человека. Майор просил тебе передать, что будет искать второго пилота.
- Как передал? Коммуникатор ведь у меня? - изумился Джокт.
- Это ничего. Ферзи могут поддерживать экстренную связь не только с базой, но и друг с другом. Между собой - даже без коммуникатора, там какая-то звуковая система. Точки - тире. Вот они между собой и общаются…
- Майор Снип? - уточнил Джокт.
- Снап, - поправил штурмовик, - командир моей роты. Сейчас он на крыше, планирует отход. Ему тот другой Ферзь и просил передать… Ну не ему, он сказал Снапу, а тот нам, сообщить тебе, что пилота будут искать.
Штурмовик нервничал, сбивался, наверняка ему ни разу не приходилось бывать в подобных переделках. Зато теперь все встало на свои места. Барона будут искать. Этим Балу на всякий случай решил напомнить Джокту, что за ситуация у Барона и почему они решили так поступить. На душе чуть-чуть полегчало. Оставалось решить единственную дилемму.
- Пойду своим ходом, - упрямо сказал Джокт. - У меня на истребителе специальный запас для атмосферного старта…
- Ты что? Это же приказ! - продемонстрировал верность распоряжениям своего командира пехотинец. - Взрываем ваших птичек, чтобы врагу не достались, мы даже гранаты уже приготовили, и вместе идем к транспорту! Оттуда - на линкор. Кажется, и нашей коробочке тоже не летать… И - на орбиту! А там посмотрим, какой из тебя переговорщик.
Вот тут до Джокта дошло, что кроется за простыми словами штурмовика, прозвучавшими почти как шутка. Теперь, что бы ни случилось с группой звездолетов, какую бы подлость ни задумали Бессмертные, часть вины будет лежать и на нем. Не он сам, так другие с удовольствием такую вину возложат.
«Какой из тебя переговорщик?» - вновь прозвучало в голове.
Ну и пусть! Пусть ничего не получится. Значит, так и должно произойти. Прав Балу. Правы и командоры линкоров. Кто-то должен будет отомстить за смерть экипажей. И плата, которую они возьмут, окажется достойной. Даже с избытком!
- Я пойду своим ходом! - повторил Джокт. - Снимайте ваши фанаты вот с этого. - Он указал на «Витраж». - А второй придется уничтожить…
Максимум повреждений, которые могли нанести истребителю штурмовые гранаты, даже ШГК - кумулятивного действия, это трещины в основном корпусе. Если, конечно, не отключить системы защиты корабля: плазменную, гравитационную, электромагнитную, кинетическую… И если штурмовики не додумались затолкать парочку гранат прямиком в узкие сопла разгонных движков. Хотя и в первом, и во втором случае истребитель окажется негоден к полетам. Не более. Но вот его начинка, что надежно укрыта несколькими защитными слоями, особенно система эвакуации, хранящая в себе запись тысяч и тысяч маневров, проделанных истребителем с момента старта, все это достанется врагу.
- Снимите гранаты и со второго истребителя. Я сам…
И только сейчас Джокт понял, что не сможет снять защиту и запустить программу самоликвидации истребителя. Потому что, хотя внешне это были две абсолютно одинаковые машины, пилоты у них разные. Проникнуть в кабину «Лувра» может только Барон, как и в «Витраж» - только Джокт, если перед тем, как покинуть истребитель, Барон не выставил программу дежурства. Только в дежурный истребитель мог получить доступ любой пилот. Например, в «Витраже» Джокт не включал дежурного доступа. А что Барон? Неужели он поступает как-то по-другому и способен оставить свой «Лувр» на волю случая? К счастью, имелся очень простой и быстрый способ это проверить.
Джокт шагнул под нависающее над головой брюхо истребителя, предварительно коснувшись корпуса в определенных местах. И сразу раздалось шипение опускающегося стакана.
Значит, Барон все так задумал с самого начала, в очередной раз восхитился расчетливостью друга Джокт, нашел, значит, выход, как избавиться от проблемы или хотя бы задвинуть ее куда подальше на время.
Вот и кабина. Под ногами сработали криогенераторы.
«Нет, милый, даже не пытайся… Я не твой пилот. Не я принимал это решение», - с неожиданной грустью и жалостью думал Джокт, запуская прощальную комбинацию команд.
Плазменная защита. Отключить. Гравитационная… Контроль квазаров. Отключить. Запустить реакцию распада. Все равно, без помощи инженерии не удастся перекинуть на «Витраж» запасное хранилище активного вещества. Контроль доп-кейса - отключить. Реакция распада.
Это не будет взрывом, ни ядерным, ни обычным. Кристаллики гравиквазаров, крохотные, почти прозрачные, вдруг станут черными, словно угольное крошево, и все. Наверное, ему даже не будет больно, словно о человеке, подумалось об истребителе.
Бортовая аппаратура… Экстренный допуск. Навигационный вычислитель, тактический анализатор, боевые системы, системы противодействия…
Джокт будто заглянул сейчас в душу звездолета, увидел его мозг и нервы, потрогал сердце, органы слуха и зрения. Не будет больно… Больше всего это походило на анатомическое вскрытие еще живого существа. Укол индапа. Программа самоуничтожения… Еще укол. Пальцы застыли над кнопкой с двойным контроллером, и Джокт заметил, как они дрожат, пальцы, невзирая на срабатывания индапа.
Сомнительную честь ты оказал мне, Барон. Убить твоего лучшего друга!
Наконец дрожь унялась, внизу подавали какие-то знаки штурмовики. Программа самоуничтожения - запуск!
- Прощай. Извини, что так… - Теперь он сказал это вслух.
Печально мигнули разом все дисплеи. Мигнули и погасли. Команда принята. Будто закрылись глаза. Последним прощанием - мягко, почти бесшумно, за спиной сомкнулись округлые двери лифта. И стакан подъемника скользнул обратно вверх. Чтобы навсегда остаться частью обреченной машины.
- Чего так долго? Нужно быстрее! С твоего мы все гранаты сняли, Снап так и сказал, что вряд ли пилот расстанется с истребителем, и раз уж суждено… то без разницы - где…
Штурмовик явно не страдал сентиментальностью. Хотя именно сейчас в ней не имелось нужды. А Джокт - другое дело. Ему почему-то непременно захотелось увидеть, как это происходит, - самоликвидация истребителя. На самом деле ни Джокту, ни Барону, пожалуй даже, никому из знакомых пилотов не доводилось наблюдать такую смерть корабля.
Корпус «Лувра» вздрогнул. Изнутри потянулись ослепительные щупальца, но тут же опали. И даже в этой, чужой, атмосфере внешние датчики скафандра отметили, как раскалился изнутри корпус «Зигзага». Как намертво спаялись в единый монолит все блоки, схемы, приборы, все основные системы истребителя. Будто в сверхмощном разряде печи крематория, с одним лишь отличием, пламя шло изнутри.
- Прощай…
Штурмовики уже не слышали его, взмыв к верхушке ближайшего строения. Джокт понял, пора отправляться. Оказавшись рядом с «Витражом», повинуясь внезапному порыву, он погладил руками его корпус. Я тебя никогда не убью, слышишь? Будто давал он клятву. Реагируя на присутствие своего пилота, «Витраж» выпустил лифт.
Позже Джокту удалось сдержать клятву. В паре «пилот-истребитель» не он убил своего друга…
Старт вне энергетического луча, без гравитационной или какой угодно катапульты оказался не таким уж легким занятием. Тем более, Джокту досталось произвести такой старт впервые в реальных условиях, а не в учебной капсуле-имитаторе. Это на первый только взгляд все просто - отработать импульс разгонными движками и бросить истребитель на приличную высоту, где уже можно вернуться к привычной шкале скоростей. Здесь же, у поверхности, приходилось действовать с огромной осторожностью, потому что сказывалось воздействие гравитации планеты. Приходилось вспоминать все навыки, приобретенные за годы курсантской школы.

Предыдущая страница 15 Следующая страница


Чужое оружие 16

Экстренный режим. Заслонки выставить. Плавный импульс с одновременным снятием заслонок. Вот он и случай, не подпадающий под требование целесообразности, которое учитывалось при разработке истребителя. Имелся бы на «Зигзаге» обычный гравитатор, что могло бы быть проще? Поднялся, разгон по горизонтали, пронзить атмосферу, выйти на орбиту, а там… Но разве могли знать создатели «Зигзага», что их детище однажды сядет на поверхность чужой планеты? Спасибо хоть, предусмотрели возможность экстренной дозаправки квазарами на случай атмосферного старта!
Как ни старался Джокт, «Витраж» ощутимо тряхнуло на старте, к тому же импульс оказался недостаточно мощным. Пилот, что называется, недостарался. Поэтому пришлось подать еще один корректирующий импульс, чтобы не клюнуть носом.
Внизу рывком, толчками, пронесся город. Только теперь, с высоты, Джокт увидел, что круглые шляпки крыш имеют разные цвета. Справа мелькнула ожившей горой туша «Августа». Линкор только-только встал на дюзы и начал свой тяжелый подъем.
Испугавшись, что сейчас шарахнет какой-нибудь пост ПВО, - все-таки истребитель покинул пределы города и уже приближался к следующему, и неизвестно, как отреагирует враг на его маневр, схожий с топографической разведкой, - Джокт повел джойстик на себя, плавно задирая нос «Зигзага». Но перед тем как выйти на вертикаль, он все же успел заметить второй город. И здесь тоже крыша каждого из зданий имела собственный окрас. В общем итоге получалась огромная мозаика, вот только рисунок неясный. Ломаные линии, окружности, волнистый узор… Однако в том, что это именно рисунок, а не случайные цветовые и геометрические совпадения, у Джокта сомнений не было.
Чужая графика чужого города на чужой планете.
Сразу за окраиной темнело глубокое ущелье, на дне которого все еще плескалось пламя. Один из рубцов, что появился на теле планеты после орбитальной бомбардировки, один из шрамов, что остался надолго, если не навечно. Отпустят ли их Бессмертные - закрались первые настоящие сомнения - после всего, что сотворили они с планетой? Раньше Джокт хоть и осознавал возможность обмана со стороны врага, но как-то сильно по этому поводу не переживал, предпочитая плыть по течению событий. Все-таки Блестящий Седьмой зачем-то вышел на переговоры. Зачем-то разговаривал с Джоктом. Может быть, Бессмертный просто не видел другой геометрии - геометрии смерти? Не видел этих инфернальных ущелий и воронок, кратеров проснувшихся вулканов, всего, что больше напоминало уродливые плоды труда вивисектора?
Напрасные надежды, убедился чуть позже Джокт. С орбиты видно все!
«Будь, что будет!» - решил он про себя.
Балу отомстит. Заодно представился реальный шанс проверить, готовы ли Бессмертные держать слово? Жаль только, что в случае отрицательного ответа это знание уже не пригодится Солнечной. И тогда возможны другие провокации. Может быть, для Бессмертных все эти переговоры - тоже эксперимент? Насколько серьезно отнесутся к их пустым обещаниям наивные земляне? И уже сегодня Блестящий Седьмой или какой-нибудь Тусклый Восьмой выйдет на связь с одной из Крепостей, усыпляя их бдительность, убеждая совершить роковую ошибку, поверив в реальность переговоров. Хотя это еще не факт, просто одна из вероятностей, потому что Крепости пока не находятся в безвыходном положении, как это произошло с группой кораблей, прорвавшихся к планете.
- К Желтой! - Тут же вспомнилось название, которым окрестил планету Балу.
Небольшое рысканье показало, что истребитель достиг верхних слоев атмосферы и скоро - звезды. Там и станет понятно, что их ожидает - еще один шанс или справедливое, с точки зрения врага, мщение.

ГЛАВА 14

Их не тронули. Отряды штурмовиков КС черными ручейками стекались на площадь, где ожидал посадочный бот, который должен был доставить пехотинцев на линкор.
Технику пришлось бросить: инженерную станцию, на которой технари успели демонтировать наиболее важные агрегаты управления гравитацией, а также транспорт, уже подготовленный (впрочем, как и станция) к уничтожению. Остались и «Шарки», застывшие, с обездвиженными прицельными механизмами. Они стояли, высоко задрав башенные орудия, будто посылая прощальный салют.
А по краям площади тонко выли маневровыми движками «Трепанги». Много, очень много «Трепангов». Штурмовики двигались молча. Безрадостное, тревожное ощущение посадки в беззащитный бот, под прицелами вражеских боевых машин, и прошедшие волнующие минуты штурма, когда десант топтал чужие улицы, чужую землю, - все это штурмовики забирали с собой.
Еще появилась вражеская пехота. Штурмовики Бессмертных. Гвардия. Ню-кевларовое покрытие отсвечивало золотом. С такими пехоте КС еще не доводилось встречаться. И был взлет. Медленный, осторожный, как шаги оказавшегося в центре змеиной поляны.
- Неужели не долбанут? - Еще не веря в счастливое избавление, пилот бота облизнул враз пересохшие губы.
Было отчего. Совсем рядом громоздились руины зданий, разрушенных тягой линкора. Вдали, доставая до неба, клубился черный, как сажа, дым. Где-то легла на поверхность уродливая надпись: «Пламенный привет». Неужели - пропустят?
Но их пропустили.
А потом линкор «Август» занял место в общем строю на орбите, и «Витраж» пришвартовался к «Июню», флагману группы, потому что командор Бранч затребовал Джокта к себе. Рядом, зловеще переливаясь зелеными огнями, выстраивались в сложную фигуру вражеские крейсеры, обозначив условный коридор, стянув, словно обручами, пространство внутри коридора, предназначенное для перелета кораблей Солнечной. Приблизились и линкоры. Грациозно и плавно они отрабатывали движками, цепочкой раскидываясь вдоль коридора. И «Кнопки». Они юлили в невероятной близости от кораблей Солнечной, будто стараясь заглянуть в иллюминаторы. Демонстрировали превосходство флота Бессмертных, а может быть, и провоцировали. Из земной группы не шелохнулся ни один звездолет. Все понимали - теперь это бессмысленно.
Никаких вражеских кораблей неизвестного типа, никаких изменений в метрике пространства, никакой работы для отслеживающей аппаратуры. Просто - в конце коридора вдруг открылась приливная точка и первым прошел сквозь строй «Кросроудов» один из «Моравов».
- Мы у Капы, ком, - бесцветно доложился по связи-мгновенке капитан крейсера.
Доложился, естественно, кодом. После этого один из «Кросроудов», самый ближний к земной группе, сыпанул вокруг себя плазмой. Никто ни о чем не договаривался подробно, но и так было понятно. Раз стрельба не на поражение, значит, это сигнал следующему кораблю.
Вторым прыгнул в Прилив «Август», унося с собой штурмовиков и терабайты информации, которые удалось собрать во время облета планеты и на ее поверхности. Стратегической ценности эта информация не представляла. Просто параметры излучения светила, общая фотометрия всего сектора, подробная фотометрия поверхности планеты и запись возможностей камуфлирующих установок врага. Ну может быть, где-то среди миллионов и миллионов отслеженных параметров крылась надежда, что загадка, все загадки будут разгаданы! И наконец флот Солнечной сможет вернуться, проложив сюда другую дорогу.
Потом ушли оставшиеся инженерные станции. За них почему-то переживали больше всего. Вдруг Бессмертным захочется получить один из новейших кораблей Солнечной? На всякий случай все три станции были подготовлены к немедленному уничтожению. Но обошлось.
«Моравы», мониторы, тяжелые крейсеры, истребители… Последним к приливной точке двинулся флагман «Июнь».
Джокт, находившийся к тому времени на капитанском мостике линкора, успевший уже нахвататься пронзительно-недоверяющих взглядов офицеров «Июня», в свою очередь наблюдал за Бранчем. Командор, впрочем, сразу же пресек всякие намеки на возможность контроля Бессмертными сознания Джокта. Даже теперь, в этой непростой ситуации, командор был невозмутим, словно ему приходилось делать рутинную работу.
Сектор пространства - Прилив - Крепость «Австралия». Что может быть проще такого маршрута?
Вот только сектор пространства - неопределен. Дорогу в Прилив охраняет туча вражеских звездолетов, чей суммарный залп способен в секунду разнести «Июнь» на атомы. Что может быть проще?..
Все надеялись, что сейчас пройдет еще один запрос на связь со стороны Бессмертных. Находящиеся на мостике уже прослушали запись переговоров, с нетерпением отсекая все, кроме слов Блестящего Седьмого и вопросов Джокта. И ничего не могли из этого понять. Да и никаких новых запросов, чтобы продолжить диалог, не поступало.
- Это все слишком волшебно, чтобы быть правдой, - заметил старший помощник командора. - Они решили выйти на переговоры, они накидали нам полные карманы загадок, они отпускают нас. Почему?
Взгляды мгновенно обратились к Джокту. Сам же пилот, даже под гнетом этих взглядов, ничего не мог объяснить. Потому что был удивлен всем произошедшим не меньше других.
- Да, парень… Тебя ожидает целое море вопросов, смотри, не утони… Сначала вопросы в Крепости, потом наверняка в штабе ВКО, если не где-нибудь еще, - и командор красноречиво повел глазами кверху, намекая на положение тех, кто может заинтересоваться Джоктом.
- Я догадываюсь. Постараюсь не утонуть и очень надеюсь, что все сделал правильно. Сначала согласился на эти переговоры, потом… Разве я должен был отказываться? Или вы тоже считаете, что я - всего лишь марионетка Бессмертных?
- Ну конечно же, нет! Если бы Бессмертные научились такое проделывать с каждым из нас, им не нужны были бы ни звездолеты, ни посты ПВО на планетах. К тому же, насколько я понял, вы решали все вместе - ты, другой пилот, который получил полномочия, и тот майор, что остался в бункере… Так что прими в качестве совета - если станет совсем тяжко, вали все на майора, ему-то все равно, а звучать будет вполне правдоподобно.
- Решали мы вместе, но говорил только я. Потом, правда, увлекся…
И приливная точка, так же неожиданно, как появилась, теперь схлопнулась за кормой «Июня».
Передать удивление, что испытали на отслеживающих постах Крепости, вообще не представляется возможным! Когда прямо под боком у «Австралии», в районе «службы второго срока», стали появляться из новосотворенной приливной точки корабли пропавшей группы, первой реакцией оказалось даже не удивление, а натуральная паника! Их едва не расстреляли дежурные мониторы. Потом, когда стало понятно, что звездолеты выходят прямо на минное поле и не могут в таком положении нести никакой угрозы, страсти несколько утихли.
Наверное, в этом был какой-то символизм, коварный жест Бессмертных - выпустить звездолеты, ткнуть их прямо в космическое кладбище, где под каждым пластиковым венком, под каждой пластиной с забытыми именами и шлемами, наполненными пеплом, а чаще - пустотой, скрывался тактический заряд. Что это? Простое совпадение или неприкрытый намек на недолговечность человеческой жизни?
Так или иначе, они дошли. И были встречены самым невероятным образом - развернутыми в точку прибытия гравитационными орудиями, недоверием и недоумением. Ввиду сложившейся нештатной ситуации звездолетам разрешили финишировать только по одиночке. И прежде чем экипажи смогли покинуть свои корабли, там побывали штурмовые группы и особая инспекция, спешно созданная комендантством Крепости. Убедившись, что перед ними - не фантомы, не какая-нибудь новая уловка Бессмертных, им позволили наконец-то швартовку. Вот только каждый вернувшийся истребитель к финиширам сопровождала тройка истребителей из Крепости, в связи с чем майор Лерой пообещал набить морду всякому, кто усомнится, что он - это он. Крейсеры становились на внешние причалы, фиксируя отслеживающей аппаратурой постоянное облучение средствами прицеливания Крепости. Оба линкора загнали вообще черт знает куда, подальше от приливной точки, и только там, едва ли не у самой Капы, заглушив движки и ложась в дрейф, «Июнь» и «Август» выкинули боты с экипажами.
Возможно, такие меры предосторожности и были оправданы, но каждый из побывавших у Желтой, про себя ворчал.
- То Бессмертные чуть не грохнули. Теперь вот свои же…
Комендант отправил на Землю депешу, и там уже готовился к вылету корабль - авизо с представителями штаба. Сверхмощную эскадру, продолжавшую бесцельно барражировать где-то у другого схлопнувшегося Прилива, ведущего к Желтой, пока не стали отзывать. А командирам каждого звездолета и каждому пилоту истребителя предложили спешно готовить послеполетные рапорта. Наверняка эти отчеты в обязательном порядке потребуют прибывшие с Земли.
Оба командора, Буран и Бранч, прихватив с собой Джокта, как одного из главных участников всех событий, направились для устного доклада к коменданту.
Кроме Старика, в флагманской кают-компании Крепости сейчас собралось немало других офицеров. Но Джокт безотрывно смотрел только на коменданта, ожидая момента, когда придется сообщить о решении Балу остаться в бункере на планете врага. В самом начале доклада, не зная, что именно может заинтересовать из случившегося, Джокт попросил командора Бранча продемонстрировать запись переговоров. И теперь голос Блестящего Седьмого звучал и здесь, в Крепости. Услышав его, все замерли, а Джокт будто бы снова оказался в бункере, рядом с Балу, Бароном и десятками инопланетных терминалов, которые еще только предстояло оживить оставшимся.
Комендант внимательно вслушивался во все эти импровизации Джокта и литературные экзерсисы Бессмертного, обхватив голову руками. Потом запись прослушали еще два раза. Тут же содержимое чипа было размножено, теперь каждый, словно сувенир, получил точно такую же запись. Еще несколько копий приготовили для штабной комиссии. Кругом все спорили, обсуждали ход переговоров, но Джокт в этом не участвовал. Он ждал другого единственного вопроса, а комендант все никак его не задавал. Наконец Джокт не вытерпел.
- Разрешите, ком? Майор Балу, он…
- Потом, Джокт, это потом…
И только сейчас пилот узнал, что «постареть за один день» - это не метафора. Так бывает на самом деле. Узнал, едва перехватив тот взгляд, которым сопроводил свои слова Старик.
«Потом… Это потом…» - долго еще звучал где-то внутри голос коменданта. Отца, только что узнавшего, что он, возможно, потерял последнего сына.

* * *

Через час прибыла штабная комиссия. Джокта отвели в отдельную каюту. «Для беседы… ». Но эта беседа обернулась длительным допросом.
- Почему Бессмертные выбрали именно вас для ведения переговоров? - сразу же спросил некий высокий чин в ранге овер-командора, и Джокт, поняв, к чему идет дело, сразу сник.
- Я не знаю…
А что можно ответить на такой вопрос? Быть чересчур откровенным и делиться собственными выводами тоже не получалось. Едва пилот напомнил о том, как не стал атаковать транспорт, стартующий с планеты, сразу последовал еще один вопрос, тоже из разряда тех, на которые невозможно найти ответ.
- Почему вы не стали атаковать транспорт?
И понеслось.
Его заставили вспомнить все, и даже попытки суицида. Выжав из Джокта абсолютно все силы, овер-командор оказавшийся начальником отдела активной разведки, объявил перерыв, чтобы сверить сказанное Джоктом с затребованными подтверждающими материалами. Но на смену овер-командору сразу появился другой особист - из отдела технической разведки. И те же вопросы зазвучали снова.
Потом был кто-то из заместителей начальника штаба ВКО, потом - специалист аналитик. Психолог. Снова аналитик. Полковнику Бар Аарону, успевшему выразить взглядом свое сочувствие, пришлось проделать ряд экспресс-тестов, и Джокт опять проваливался в бункер, а затем - в охранный лабиринт. В «Витраж», висящий в силовых захватах только-только начавшей спуск инженерной станции. Снова - в «Витраж», теперь для того чтобы управлять истребителем ДУГи, идти сквозь Серый Прилив, холодея от предчувствия невозможности возврата, и - выпускать из прицелов корпус вражеского транспорта, только что проделавшего «Поворот Альвареса»…
Все слилось для Джокта в один вращающийся круг. Значимые и незначимые события, люди - близкие ему и абсолютно незнакомые. Лиин, Эстела, Каталина, Балу, Гаваец, Барон, Спенсер, какие-то лица, чьи-то голоса, Эр-Пе-Ве, где он впервые увидел пилотов Вирт-команды. Пришлось сознаваться, что впервые он видел их раньше, на борту транспорта, и в этом особист уловил какой-то подвох. Глупость! Глупость!
Затем Джокту пришлось повторять многое из сказанного, но уже в присутствии командора Бранча, затем в присутствии командора Бурана и полковника Далуса, того, который с инженерной станции высказывал свое недоверие к действиям командора «Августа».
«Кажется, Барон называл это перекрестным допросом», - мелькнула отвлеченная мысль.
Потом перед ним прокрутили запись с его же видеочипа, и Джокту пришлось комментировать многие вещи. Вот только не все моменты поддавались комментариям. Например, отключение звуковой дорожки.
- Три с половиной минуты! - засек время очередной «собеседник».
И тут же вопрос, словно молотком по макушке.
- Для чего вы отключили запись? О чем говорили три с половиной минуты с майором Балу?
На удивление, Джокту даже в голову не пришла мысль хоть как-то протестовать против такого насилия. Как только его голосу не хватало звучания или невольно опускались веки - он хотел спать, он абсолютно потерял счет времени! - перед ним тут же оказывался бокал с супертонизирующим напитком.
К концу допроса Джокт ощущал себя каким-то ожившим музыкальным рекордером, из которого вместо музыки льется один и тот же рассказ. Рекордер, включенный на бесконечное, цикличное воспроизведение!
Что-то насторожило овер-командора, что-то - аналитика. Несмотря на протесты коменданта, не говоря уже о Спенсере, Смоки, Гавайце, тех, кто побывал с ним на Желтой, пять огромных охранников сопроводили Джокта в авизо. Посыльный корабль под конвоем тридцатки истребителей отряда «Феникс», срочно отозванных для этой цели с юпитерианской орбиты, стартовал на Землю. Там экзекуция была продолжена. Но вместо Бар Аарона за пультом медсканера стоял другой медик, и тесты существенно удлинились по времени…
Уже прозвучало слово «лазутчик», поэтому Джокту пришлось собирать волю в кулак, чтобы в тысячный раз пересказать всю историю с переговорами. А на форпостах, на следующие сутки после бегства группы кораблей с Желтой, Бессмертные снова возобновили атаки. Оказывается, и в этом они не обманули, пообещав временно прекратить боевые действия. Соответственно - добавились новые вопросы для Джокта.
Не зная ни передышки, ни отдыха, - только супертонизаторы и короткий искусственный сон, четыре часа в сутки, - Джокт превратился в главную интригу для множества спецслужб. И не только для них. «Герой или предатель?» - такими заголовками пестрели газеты и журналы Солнечной. В И-сети появилась новая игра, под названием «Пилот Джокт». Многое произошло за это время.
Но однажды утром он проснулся, как всегда, в узости подземной комнаты-склепа, где его содержали, и обнаружил рядом с гравикойкой аккуратно сложенную на стуле форму капитан-лейтенанта. Два новых ордена - «Андромеда» и «Лунная Корона» (не угадал Балу) - играли теперь на груди холеным блеском, а двери оказались незаперты. Тогда-то он и понял, что худшее - позади. Ему поверили!
Первым вопросом, который он задал после скромной официальной церемонии, прошедшей кулуарно, без помпы и блеска, в штабе ВКО, стал вопрос о друге.
- Что с Балу?
- Пока неизвестно, - после секундного замешательства ответил штаб-адъютант, объявивший Джокту о наградах и о повышении в звании. - Прошло две недели, но прорваться к Желтой, - быстро название разлетелось, обрадовался Джокт, - не получилось.
- А… переговоры еще велись?
- Нет. Все попытки выйти на связь с Бессмертными, как и прежде, оказались бесплодными. Они будто забыли, что первые вышли на связь. Они отказываются нас услышать, ну и, соответственно, молчат сами.
Две недели! Прошло две недели! Джокт рвался в Крепость, словно там он мог помочь друзьям. Две недели заставили его почувствовать, как это тяжело - расставаться с полетами и с истребителем. Его ждал Спенсер, ждал Смоки, Гаваец, ждал «Витраж», и очень хотелось надеяться, что не забыла своего напарника по Игре девочка-пилот, Великая Мамба. Скорее в Крепость!
Но вместо этого ему чуть ли не приказали несколько дней отдохнуть на Земле, чтобы восстановиться после многочисленных тестов и сканирований. Конечно, не забыли при этом намекнуть, что в случае излишней откровенности при встречах с представителями прессы последствия могут оказаться самыми негативными. Что это означало, Джокт решил не проверять. Поэтому, первым делом оторвавшись от репортеров, дежуривших у комплекса зданий штаба, а еще из-за того, что никаких других знакомых на Земле у него не имелось, Джокт отправился к Эстеле.
Впрочем, он теперь не мог сказать с уверенностью, было ли это осмысленной необходимостью, расчетом или же внутренним влечением. Но когда Джокт переступил порог ее жилища, то сразу понял - его здесь ждут.
- Эстела, здравствуй, я…
- Знаю. Меня предупредили, что четыре дня могу пропускать практику. И я поняла, что ты придешь. Будешь кофе?
Джокт кивнул, а Эстела, одарив его счастливой улыбкой, убежала на кухню.
Был вечер. И был кофе, ароматный, забытый, нетронутый, медленно остывающий в чашках. Еще были рассказы, вперемешку с объятиями.
- Ах, Джокт, Джокт! Ты мог бы сейчас пожелать любую девушку, не только меня, твою болельщицу, но даже настоящую профессионалку, самого высокого класса. Из тех, что ублажают хайменов. Но ты пришел ко мне. Почему?
На бедрах, на внутренней стороне, у нее оказалась татуировка. Джокт не догадывался, что существует такая разновидность экзотического боди-арта. Примерно от верхней трети левого бедра до противоположной точки на правом бедре высвечивалась акулья пасть с шевелящимися рядами острых конических зубов. Получалось, чтобы овладеть Эстелой, Джокт должен был, превозмогая неподдельный страх, проникнуть прямо в эту пасть, доверив шевелящимся, живым зубам часть своей плоти. Немаловажную часть!
Когда она заметила этот страх, то рассмеялась.
- А нельзя это как-нибудь…
- Нет! Ты с ума сошел! Знаешь, сколько стоит такая татуировка? Почему тебе не нравится?
- Страшно, - признался Джокт.
Она опять рассмеялась, но заявила, что ни за что не оторвется от Джокта только для того, чтобы бежать, как гончая, в тату-салон. Забудь, Джокт. Я не думала, что тебя это оттолкнет… Нет, нет, просто… Так неожиданно… Она смеялась снова. Неожиданно? И все? Не все… Эти зубы, эта пасть… Сосредоточься на центре этой пасти. Убедись, что она совсем не такая плохая и кровожадная, как представляется. Но все равно… Ладно, в следующий раз выберу себе другое тату. Клубок змей. Правда, экзотично? Глупость… Сам ты глупый… Верь мне. Это моя ручная акула. Попробуй и ты ее приручить…
С Эстелой было легко. Джокт чувствовал, что может говорить на любые темы. Он сказал ей о Каталине, сразу же испугавшись, что этим оттолкнет Эстелу. Но такого не произошло.
- Ты снова влюбился? А как же та певица? Как же я?
Своим вопросом она поставила Джокта в тупик, но тут же рассмеялась, словно веселой шутке. Только тогда он потянулся за кофе. О своих чувствах к Лиин Джокт почти забыл. Но вот о том, что может теперь выбирать между Эстелой и Каталиной, как-то даже не думал.
- Все нормально, Джокт, все хорошо. Я просто шучу, - сказала она, запахнув края халата. - Я, наверное, просто дура, но буду желать, чтобы у тебя получилось с девочкой-пилотом. И буду ей завидовать. Это даже замечательно, что ты о ней рассказал. Жаль, что с ней так поступают, - речь Эстелы становилась то быстрой, веселой, то медленной, задумчивой. - К тому же еще ведь ничего не решено?
- Еще нет, - вздохнул Джокт. - И я даже не знаю, решится ли когда-нибудь вообще.
- Ладно, Джокт, брось. Умей наслаждаться минутами радости. Все решится. Ты - пилот, и она - пилот. Люди должны быть вместе. Вы ведь вместе, Джокт? Служите в одной Крепости? Вот видишь! А я через месяц отправляюсь в какую-то жутко секретную лабораторию, и ты меня не увидишь до самого окончания войны. Не нужно ничего говорить! - Эстела прикрыла его губы ладонью. - Я сама так решила. Потому что в этом мой единственный шанс…
- Какой шанс? О чем ты, Эстела? - все же сумел обмануть ее мягкую руку Джокт.
- Ты ничего не видел на Земле. Туристические и прочие маршруты проложены так, чтобы ничего не видеть. Ты не знаешь, Джокт, как живут люди нижних мегаполисов. Как по ночам гробятся у конвейеров миллионы молодых людей, не знающих, что такое солнечный свет…
- Как это - не знающих?
- Очень просто. Днем они отсыпаются, потому что днем на красивеньких, чистых улицах не должно быть никого с перекошенными от усталости лицами. Ты многого не знаешь, Джокт… В клубах теперь все меньше и меньше молодежи, - штурмовой пехоте нужны солдаты, а звездолетам - экипажи. Редко кому удается попасть в караван рудодобытчиков. Да и там уже - не как прежде…
- Но ведь - война! - возразил он. - Кто-то гибнет, кто-то должен занять их места…
Он хотел добавить «а кто-то должен ждать», но Эстела подхватила его под руку и повела к дверям.
- Пойдем на крышу, я знаю, как туда попасть! Оттуда можно увидеть звезды! Знаешь, сейчас это не трудно, иллюминации все меньше и меньше. Пойдем, я покажу тебе, что такое звезды, увиденные с Земли. Они маленькие. Далекие. И такие равнодушные ко всему…
Так и случилось. На крыше гулял ветер, и Эстела прижалась к Джокту, чтобы не замерзнуть. Звезды были действительно маленькие, тусклые и далекие. Равнодушные ко всему. А где-то среди них, возможно даже среди небольшой этой россыпи, пыталась пробиться сквозь светящуюся ауру мегаполиса особенная звезда. Красная, с ржавым отливом, с вращающейся вокруг нее желтой планетой. И там, на желтой…
Джокт почувствовал, как его душат слезы. Индап остался валяться рядом с кроватью. Это ведь просто самоубийство - заниматься любовью, не снимая индапа. Потому что эмоции - враги пилота истребителя.
Неожиданно ему стало мало этой россыпи. Все-таки огни города оказались сильней. Сколько она сказала - месяц? А потом - закрытая лаборатория-завод, без звезд, без солнечного света, без возможности встретиться…
- Уйдем отсюда, Эстела! Мне этого мало! Здесь не звезды, а только тени! Идем, пока у нас еще есть время!
Он вызвал скутер. Даже минимум личных привилегий позволял многое. Например, пересекать на городской «Ламе» границы любого мегаполиса, целых четыре дня путешествовать где захочется.
- Идем. Эстела, я покажу тебе другие звезды. Пусть даже с Земли, но там окажется много, много звезд! Мы будем лететь за ночью, будем любоваться ими! Не только мы одни… Когда-нибудь война закончится, я уверен, люди перестанут бояться звезд, научатся находить общий язык со всеми, кто есть еще кроме нас. Даже с Бессмертными. Не скоро, но научатся. Я знаю, потому что я разговаривал с Бессмертными!
- А ты расскажешь мне, кто такой Настоящий Враг?
- Нет, Эстела, я не хочу о врагах… Лучше - о друзьях, которые далеко, которые - я знаю! я чувствую это! - живы, и ждут моего возвращения. Они еще ждут…
Бесшумная «Лама» скользнула к подъезду, и они отправились вслед за ночью.
Дмитрий Градинар
г. Кишинев, март - июль 2006

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ. ОПЯТЬ НИ КМЕСТУ (Страница 1)
    • ПРОЛОГ ВТОРОЙ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 12)
    • ГЛАВА 11 (Страница 12)
    • ГЛАВА 12 (Страница 13)
    • ГЛАВА 13 (Страница 15)
    • ГЛАВА 14 (Страница 16)


Дмитрий Градинар

Чужое оружие

Цикл: "Трижды погибший" - 3

 Читать книгу

Аннотация

Секунды тают, как инверсионный след за соплами движков. Истребители расходятся пятью тройками, им даже близко нельзя подходить к полосе отчуждения – разорвет гравитационными вихрями! Но линкорам Солнечной тоже мешает работа «Зигзагов», и сейчас истребители сходятся по каким то диким немыслимым траекториям, напоминающим меридианные линии глобуса. Каждой тройке «Зигзагов» достаются двенадцать «Кнопок»!Если бы это была игра, Джокт предпочел бы играть за соперника. Не так страшно, а главное – наверняка победа.Никто не знает, где и как окончится война, но каждому понятно – развязка близка. Как же все началось? Из за чего одна высокоразвитая цивилизация без всяких предупреждений атаковала другую? Может быть, у Бессмертных имелись причины, известные только им? Может быть, в Приливах таится другая, еще более грозная опасность?Вот только кто он – настоящий враг? Обязательно ли, чтобы узнать это, стать на грань обоюдного уничтожения? Наверное, разгадка рядом. Ее даже можно потрогать руками. А еще проще – спросить у самих Бессмертных.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel