Дмитрий Беразинский - Задолго до Истмата

1 Дмитрий Беразинский

Глава 1.
Гея. 1699. Предки Клары Цеткин

Февраль выдался студеным, старикам на удивление. Столбик термометра редко подымался выше отметки в минус сорок по Цельсию. Самому Андерсу Цельсию предстояло родиться только через два года, но его ноу-хау было использовано самым бесцеремонным образом. Полковник Андрей Константинович Волков, руководитель проекта «Метаморфоза О», командир Лазурного Корпуса и практически министр внутренних дел России, шутил, что природа решила доказать абсурдность понятия абсолютного нуля. На это заявление Ростислав Алексеевич Каманин, премьер-министр России, говорил, что есть информация о том, что среднестатистический двугорбый верблюд мороз переносит хуже белого медведя, а Мытищи восточнее Москвы, но ненамного. Царица Софья Алексеевна, сидевшая у камина и вязавшая на спицах какую-то новомодную феньку, потягивалась и с наслаждением замечала, что вспоминает два промелькнувших мира как сон художника-футуриста. Попугай Федор молча поклевывал сосновые ядрышки и, сплевывая шелуху через прутья решетки, изредка сообщал, что «связка ломов, как правило, тонет» и что «не всякий лось перекусит рельсу». Так проходили долгие зимние вечера в ожидании прихода весны.
Нет, кое-что делалось и сейчас: полностью менялся интерьер почти всех приказов, съезжих и прочих присутственных мест; проводилась реорганизация пожарных и почтовых служб; делались первые попытки создания общественных ночлежек, финансируемых из государственного бюджета. Кое-что развивалось довольно споро, но очень часто палки в колеса вставляли различного рода «сильненькие» люди. То получивший в результате реформ ущерб поп прочтет у себя в храме прелестную проповедь, объявляя министров через одного слугами дьявола, то обиженный новой властью купец первой сотни разошлет своих людишек по трактирам смущать народ, то опальный боярин зачнет шалить в подмосковных лесах, собравши ватагу отпетых негодяев. Приходилось принимать адекватные меры.
Со служителями культа разбирался владыка Михаил - возведенный в ранг заместителя патриарха бывший помощник настоятельницы Новодевичьего монастыря. Внезапно, без предварительного оповещения, священнослужителям всех рангов было велено собраться на внеочередной Вселенский Собор. Не успел минуть праздник Крещения Господня, как во все стороны поскакали нарочные владыки.
Патриарх Адриан, божий одуванчик семидесяти двух лет, последнее время чувствовал себя не самым лучшим образом. Патриарха донимали боли в пояснице и усугубившийся ревматизм суставов. Он с божьим смирением нес тяжкий груз своих болезней, полагая близкую кончину. Посему основными делами ведал «вечный второй номер» - митрополит Михаил. Тот за неделю до решения о Соборе послал гонца в Холмогоры за своим другом и однокашником по семинарии - владыкой Афанасием Холмогорским. Владыка Афанасий, в миру Любимов Алексей Артемьевич, был человеком крутого нрава и ясного ума. Вблизи Москвы его держать побаивались за уничижительную манеру общения и передовые взгляды. Он был настолько передовым в своих взглядах, что даже не осуждал старообрядцев и частенько за кружкой вина поругивал покойного патриарха Никона, на горячую голову затеявшего навести порядок в системе духовных ценностей русского народа. Владыка Михаил хотел предложить приятелю ни много ни мало - стать главой Московской епархии. Он долго разговаривал на эту тему с премьер-министром, убеждая Ростислава Алексеевича в высоких морально-волевых качествах и демократических взглядах архиепископа Холмогорского.
Вселенский Собор планировалось провести буквально на днях. Уже почти все священнослужители чином от епископа до митрополита собрались в Троице-Сергиевом монастыре, ожидая, когда их вызовут пред светлы очи царицы. Но на самом деле их ждали ястребиные очи премьер-министра. Задержка была лишь за архиепископом Холмогорским, преподобным Афанасием. Беспощадные январские метели превратили Вологодско-Каргопольский тракт в нечто малопригодное для путешествий. Но отец Михаил верил в друга, сердцем предчувствуя его скорое появление.
С купцами первой сотни разбирался лично Ростислав Алексеевич. Не влезая в их дела, он по-отечески пожурил почтенных «гостей», добродушно указывая на недостатки в сфере «малого и среднего бизнеса». Специально для этой встречи он прочитал несколько глав из Российского законодательства двадцатого века и, в частности, несколько стенограмм выступлений Ирины Хакамады, переведенных на доступный и современный язык. Купцы недовольно галдели и ворчали, жалуясь на мздоимцев и произвол дьяков Хлебного приказа и приказа Счетных дел. Многие недоверчиво смотрели на нового главу кабинета министров, ухмыляясь в окладистые бороды. По Белой палате - главной резиденции премьер-министра - гулял густой чесночный запах вперемешку с духом выделанной овчины от новых тулупов купеческой братии. Морщась от чесночного перегара, Ростислав Алексеевич говорил с «бизнесменами» за грядущие перспективы малого и среднего бизнеса.
Один из купцов, низенький угрюмый старовер по имени Павел Звенько, возмущался церковными поборами с тех, кто не признавал реформы патриарха Никона 1653-1654 годов и ущемлением купеческих прав.
- Хорошо! - сказал Ростислав Алексеевич. - Если я тебе, Павел Аввакумович, пообещаю, что с сегодняшнего дня поборы прекратятся, то ты мне не поверишь. Согласен?
Польщенный купец кивнул.
- Так вот! Поборы прекратятся, но не сегодня. И не завтра. - Премьер-министр обвел купцов орлиным оком и закончил: - Но по прошествии месяца вы сами увидите перемены в отношении к староверам. Согласны подождать?
По рядам купечества пронесся одобрительный гул. Каманин что-то пометил в своем ежедневнике. Купцы, привыкшие к присутствию около светлого лица из Думы трех-четырех дьяков, были безмерно удивлены таким ходом встречи. Чтобы министр да сам что-то записывал? Ох неспроста все это...
- Нет, братцы! - шептал в заднем ряду Ивашка Калиткин, купчина из Нижнего Новгорода. - Министер-то не прост! Вот как! Где, спрашивается, писцы? Где эти чернильные рожи?
- В чем дело, Иван Кондратович? - внезапно спросил премьер-министр. - Чем вы там недовольны? Что министр сам пишет? Так вы тут, батенька, обленились! Митрополитов дьяконы под руки поссать водят, а бояре шубу на себе застегнуть не могут по причине чрева! Что я, похож на толстого увальня из Думы?
Калиткин с перепугу едва не замочил портки. Но, уразумев, что боярин шутить изволят, первым захохотал. От души, как может хохотать человек, только что избавившийся от смертельной опасности. Заколыхались остальные бороды, раскрылись рты, демонстрируя убогое состояние зубов и выпуская клубы чесночного аромата.
Много на Руси едят чесноку. Вещь это полезная для здоровья, введена в культуру в Средней и Юго-Западной Азии за несколько тысячелетий до нашей эры, возделывается с библейских времен народами Египта и Апеннинского полуострова. В Европу попал в средние века, а в Россию завезен из Византии. Головки этого пахучего растения содержат белки, витамин С, минеральные соли и биологические вещества, подавляющие развитие микроорганизмов. За короткое время стал пряностью номер один в России и панацеей от всякого рода инфекций. Но у этого замечательного во всех смыслах растения имеется один существенный недостаток - запах. Недаром, по древнему поверью, чеснок является средством для отпугивания нечистой силы - злых духов, чертей и зомби.
Премьер-министр никогда не принадлежал ни к одной категории из этого списка, но вскоре посочувствовал нечистикам, ибо запах в Белой палате становился воистину невыносимым. Решил, что как только в подвалах детинца установят атомный генератор, он немедленно подаст заявку на установку в Белой палате кондиционеров и озонаторов. А пока только мысленно пожелал расходившемуся собранию не злоупотреблять народным противоинфекционным средством. Надежды на плодотворное сотрудничество с купечеством после встречи значительно окрепли.
С разбойниками разбирался сам полковник. Хоть и уговаривал его князь-кесарь не марать белы ручки о подобную мразь, но все же Андрей Константинович татями и душегубами занимался лично. Напрочь отвергнув саму идею пыток, которые не ломали волю душегуба, а лишь вгоняли его в злобу, полковник обратился к химии двадцатого века: скополамину, пентоналу натрия и атропину. Он рассуждал, что психология преступников века семнадцатого весьма близка психологии шкодливого кота: чем больше его гоняют, тем упорнее он продолжает гадить.
Нет. Дремучего и заросшего бородой атамана Митрофана Большова встретил добродушный фельдшер Паша Никифоров. Рядом в кресле сидел полковник Волков. В самом углу едва дышало тучное тело князя-кесаря.
- Может, чайку? - угодливо изгибаясь, поинтересовался Паша.
- Отчаивается человек от вашего чаю. Сами пейте! - буркнул бородач, недобро поглядывая на присутствующих.
Полковник встал.
- Ну что же ты, Павел, такого молодца чаем каким-то смущаешь! Водочки не желаете чарку, Митрофан Михайлович?
- Водки выпью! - отрывисто проговорил атаман. - Авось отравлена!
Паша и Андрей Константинович расхохотались. Вошла Настя в белом халате и внесла на подносе полбутылки водки, стеклянный граненый стакан и крендель с маком. Митрофан жадно потянулся к глиняной бутылке, налил чуть больше половины стакана, перекрестился двумя перстами истово и одним духом вытянул все содержимое. Взял крендель и откусил чуток.
- Благодарствую! - выдохнул он, громко жуя. - Не знаю, что вы за люди, но начало пытки мне нравится. Ай любо!
Он вылил остатки из бутылки прямо себе в рот, доел крендель и вдруг завалился на правый бок.
- Что, все... - пробормотал он, но тут же захрапел.
- Водка и клофелин! - продекламировал Паша. - Стабильный, устойчивый результат. Настасья Ратиборовна, подержите, пожалуйста, руку этого кацапа, сейчас я ему введу скополамин.
Сзади раздалось натужное паровозное пыхтение. Князь-кесарь, выпучив рачьи глаза, рассматривал спящего.
- И вправду, - произнес он, - может, я чего упустил в методике допроса... А это что?
Он во все свои рачьи глаза уставился на фельдшера, перетягивающего жгутом руку допрашиваемого атамана. Настя в это время помассировала ему кисть и быстренько нашла вену. Собственно, ее искать было легко - огромная, синяя, она на треть выступала из руки, как и у всех людей, занимающихся физическим трудом. Никифоров быстро произвел укол и выбросил одноразовый шприц в специальную урну.
- Техника допроса немного изменилась, - спокойным голосом принялся объяснять полковник Волков, - допрашиваемый говорит только правду и ничего, кроме правды, члены его остаются целыми, лицо ясным и спокойным, пользы от этого гораздо больше. Через часок он очухается - тогда мы и поговорим. А пока, ваше сиятельство, не желаете партию в шахматы?
Шахматы в те времена были более всего распространены в Италии, откуда их идею и привез русский посол Яков Дерюжин, также он привез и несколько наборов шахмат с изящными фигурками слоновой кости. За небольшое время эта игра, требующая собранности и логической мысли, завоевала сердца наиболее передовой части дворянства и купечества. Особенно сильными игроками считались купцы Иван Бровкин и Михаил Талин. Черное духовенство косилось на заморскую игру, делались попытки признать ее «от лукавого», но она прижилась, несмотря ни на что. Федор Юрьевич не один вечер скоротал, обдумывая ход «е2-е4» и запоминая манеру ходьбы «лошади». Поэтому он охотно проследовал за полковником в ординаторскую, где их ждала шахматная доска и пара пива.
Но не успели соперники сделать и десятка ходов, разменяв первые фигуры, как вошла Анастасия и сказала, что «клиент созрел». Отставив в сторону шахматы, полковник ринулся в процедурную. Следом за ним, немилосердно пыхтя, спешил Ромодановский. Митрофан сидел на стуле и громко икал. Лицо у него было нормальное, только заспанное.
- А я уж думал - отравили! - радостно сообщил он своим предполагаемым мучителям.
Полковник сел на стул спинкой вперед и добродушно сказал:
- Ты вот что, Спиноза, запомни одно: думаю и задаю вопросы здесь я. Много человек в твоей ватаге было?
- Семнадцать душ! - просто ответил атаман. - Никита Петрович велели больше не набирать. А меня зовут вовсе не Спиноза, Митрофан я Большов, слыхали поди?
- В школе проходили, - кивнул полковник, - а что, Мит...
Неожиданно вмешался Федор Юрьевич.
- Какой Никита Петрович? Копытин?
- Ну да! - кивнул пленник. - Они когда с дьяком Немчиновым ко мне приходили, велели сколотить ватагу до двух десятков и грабить обозы с продуктами, что идут в Москву со стороны Ярославля. Отсыпали мне триста ефимков на все про все...
- А со стороны Рязани кто шалил? - спросил Андрей Константинович.
- Неведомо мне, - сглотнул атаман, - мое дело - грабить обозы с ярославской стороны.
Полковник взял со стола колокольчик и позвонил. Вошедшая стража увела опешившего атамана, а князь-кесарь вопросительно уставился на Волкова.
- Граф, это и весь допрос? - несколько разочарованно спросил он.
- А чего же вы, князь, желали? Бочонок крови? - насмешливо поинтересовался полковник. - Истину мы установили, соблаговолите арестовать боярина Копытина и думного дьяка Немчинова. Мы их допросим и узнаем, кто стоит за этим заговором.
Князь-кесарь был потрясен. Чтобы допрашиваемый просто так, без пыток, сказал правду! Да и можно ли доверять такой правде? Сомнения его читались по лицу, поэтому Андрей Константинович рассмеялся.
- Федор Юрьевич, смею вас уверить, что средство это проверенное и нами используется уже достаточно давно. Ну же! Занимайтесь названными лицами, а мы продолжим вершить дела свои.
- А с этими что? - спросил угрюмый князь.
- А что вы с ними раньше делали? - поднял бровь полковник. - Под лед или на виселицу! Мы, конечно, гуманисты, но в соответствующей обстановке.
Ромодановский поднял брови и выпучил глаза, но ничего не сказал, только плотно прикрыл за собой двери.
- Отняли у ребенка любимую игрушку, - негромко сказал Волков, - не дали на дыбу Митрофана подвесить и веничком горящим по спине пройтись! Слишком просто для него все! Настолько просто, что аж не верится!
- Все они здесь садисты! - сказала Настя. - Посмотри, как мужья с женами обращаются! Словно бабы - рабыни какие-нибудь!
Полковник встал с табурета и, заложив руки за спину, принялся неторопливо расхаживать по комнате. Хорошо изучив повадки мужа, Анастасия могла с уверенностью до девяноста пяти процентов сказать, что сейчас последует философское отступление. Остальные пять процентов она оставляла для того, что Андрей Константинович, прекрасно осведомленный, что жене хорошо известны его привычки, мог сделать неожиданный ход. Заговорить, к примеру, о разведении племенных жеребцов в конюшнях Хартфорда. Однако сейчас, граф Волков был отнюдь не в игривом настроении.
- Знаешь, Настя, - сказал он, сделав очень проникновенное лицо, - отчасти в этом виновата сама христианская религия. Вспомни, что там в Библии написано. - Полковник не читал Библию, но очень любил приводить оттуда цитаты. - Человек рожден в грехе». А рождает человека, как ни странно, женщина. Опять же прародительница Ева уговорила Адама сожрать яблоко с древа познания добра и зла. Жена Лота оглянулась на горящие пенаты и превратилась в соляной столп. Дочери Лота затащили на себя папашу и совершили первый инцест. На фоне этого невинные шутки Онана и Хама выглядят детскими проказами. Ты ведь сама веруешь в Господа единого Трехликого! Что ж ты возмущаешься. Бабы отрабатывают свои грехи, совершенные ими в доисторические времена.
Анастасия горько улыбнулась. Несмотря на логическое обоснование, сам Андрей так не считал - это она знала точно. Поэтому она спросила:
- Отчего же ты обращаешься совсем по другим канонам со своими женами, мсье философ?
Граф мило сверкнул зубами:
- Просто я неверующий.
Вселенский Собор проходил в Малой палате государева дворца. Больной патриарх Адриан предоставил право ведения Собора митрополиту Михаилу. Тот испросил божьего благословения и взял быка за рога. Суровым голосом, без обязательной в таких случаях тетрадки-склерозника, он заговорил о трудных временах и двусмысленном положении Православной Церкви, которую некоторые ее представители низводят до заурядной роли в жизни общества. Соприкасаясь с духовником, человек обязан думать о возвышенном: о христианском смирении, милосердии божьем и спасении своей души. А многие священнослужители не в состоянии заботиться даже о собственном опрятном виде; в адрес патриарха приходят жалобы на мздоимство и склочность, гордыню и элементарную неграмотность, лень и невежество многих иереев, особенно окраинных епархий.
На этом архиепископ Холмогорский Афанасий многозначительно кашлянул. Проснувшийся патриарх умиленно посмотрел по сторонам и перекрестился. Все последовали его примеру. Немного выбитый из колеи отец Михаил продолжал гневную отповедь.
Некоторые из здесь присутствующих, имеющие ангельский чин, свершают поступки, такого чина недостойные, а именно: входящее в систему уклонение от своих прямых обязанностей, присвоение значительного количества монастырских земельных, съестных и прочих богатств, пьянство и прелюбодейство, мужеложство и зоофилия. Доколе Русская Православная Церковь будет служить посмешищем? Доколе иереи, грешные более прихожанина, будут отпускать грехи его? Доколе среди служек божьих будут процветать пьянство, бляжья жизнь и курохватство?
Среди духовенства поднялся ропот. Некто, наскоро назначенный в чин патриаршего наместника, вздумал упрекать архиепископов и митрополитов, рукоположенных еще Никоном и поддерживаемых Иоакимом. Митрополиты, грозно гудя, аки улей пчел, сердито посматривали из-под лохматых бровей. Приятель архиепископ Афанасий глядел насмешливо, как бы говоря: «Сдюжишь ли с этим непокорным стадом, справишься ли?» Владыка принялся собирать волю в кулак, чтобы этим самым кулаком пришибить смуту в зародыше, но вдруг рядом раздался властный голос:
- Молчать!
На кафедру взобрался граф Волков, командир Лазурного Корпуса, полковник мобильной пехоты. Он был одет в парадный мундир: китель и галифе темно-синего цвета, зеркально начищенные сапоги и заломленную а-ля «Люфтваффе» фуражку с таким же темно-синим околышем. Глаза из-под фуражки смотрели недобро - серая сталь их, казалось, замораживала при одном только взгляде. Под этим взглядом присмирели даже самые недовольные. Один лишь владыка Холмогорский прямо взглянул в глаза Андрея Константиновича.
- Ты кто? - удивленно спросил он. - Дивная птица, видать, не из местных.
Собор загалдел.
- Молчать! - повторил военный. - Обращаясь ко мне, употреблять вежливую форму местоимения второго лица, можно даже сослагательного наклонения! Я - граф Волков Андрей Константинович, командир Лазурного Миротворческого Корпуса, полковник. В моем корпусе я - царь, бог и дьявол в одном лице. В нем собраны авантюристы, бандиты, лихоимцы, стяжатели и подонки всех мастей. И если я ими командую, то управиться с вашим Собором - пара пустяков.
Полковник еще раз внимательно оглядел кресла с сидящим духовенством.
- Как скажут потомки: «В России две беды: дураки и дороги». И если я сегодня не услышу от вас положительного ответа по всем пунктам, то вскоре одна беда будет бороться со второй. Сие означает, что те, у кого хватит глупости мне сопротивляться, отправятся на расчистку снега. Каждый со своей братией. Пользы от вас, святые люди, как с козла молока. Мало и невкусно. Что глаза попрятали?
- Так ты, мил человек, объясни, чего хочешь от нас? - дерзнул задать вопрос архиепископ Афанасий, но, увидев покачивание головой владыки Михаила, поправился: - Чего бы желали от нас услышать?
- Минутку внимания, вам все расскажут... и покажут! - процедил полковник и сошел с кафедры.
Ошеломленный секретарь (незавидная роль которого досталась владыке Михаилу) наблюдал за полковничьим демаршем. Не сумев удержать Собор в узде, он вынудил полковника вмешаться и провести следующую часть по запасному варианту. Из-за колонны на кафедру устремился Ростислав Каманин, премьер-министр России. Премьера этого не признавала пока еще добрая половина бояр и духовенства, зато купечество и солдаты готовы были свернуть горы, только бы он подольше продержался у власти. Несколько быстрых указов, решительных и бесцеремонных, пара декретов об упорядочении налогов и бессистемно-глупых поборов, отмена некоторых налогов вовсе - этим он весьма расположил к себе низшие сословия и купцов черной сотни. Суконная и гостиная сотни, по русской привычке ругать новое, еще ворчали время от времени, но это было ворчание сытого пса на тележку мясника. А когда специальный указ царицы Софьи освободил раскольников от двойных податей, нового премьера старообрядцы едва не причислили к сонму святых земли русской.
Растерянный секретарь присел, а верзила Каманин уперся ладонями в столешницу аналоя и ехидным образом поинтересовался:
- Что, братцы-кролики, дожились? Православная Церковь переживает едва ли не худшие времена за всю свою шестивековую историю, а столпы ее - иереи - заняты решением своих личных проблем. Докатились? Миряне должны вытаскивать Церковь из зловонной ямы, куда она закатилась всего-то за пару десятков лет. Не стыдно?
- Стыдно, - ответил Афанасий, - но только мне одному.
- Неправда! - буркнул отец Михаил. - Мне как митрополиту Московскому особенно стыдно. Митрополит Димитрий вон тоже стыдится! Глаза красные!
Митрополит Ростовский встал со своего кресла:
- Мне нечего скрывать! Среди моих епископов если есть один, который не берет посулы за рукоположения, то я не ведаю о нем. Боярин правду говорит, доколе мы будем чваниться и непомерно задирать носы, не замечая грязь под нашими стопами! Худо у нас совсем стало! Когда до Никона, то Церковь Православная едина была, а нынче любой из воров купить сан священника могёт! Дать мзду архиерею - и делов! Рукоположит и приход даст на прокорм, тьфу!
Димитрий сел. Тотчас поднялся еще один священник.
- Митрополит Новгородский, Иов! - пророкотал он. - Кто смеет говорить на Православную Церковь, тот говорит супротив Господа нашего! Считаю, ангельский чин земному суду неподвластен, судить его дела может только Господь!
- Истинно! - воскликнули хором несколько голосов. Премьер улыбнулся нехорошо.
- Значит, по-вашему, истинно нарушать божьи заповеди! - зловещим шепотом произнес он. - Значит, по-вашему, истинно иерею жить в грехе? Истинно идти путем греха тому, кто призван Господом направлять заблудших на светлый путь? Истинно? Владыка Михаил, записывайте!
Первое. В недельный срок провести аттестацию ангельских чинов Священной комиссией в составе: премьер-министр Каманин Ростислав Алексеевич, патриарх Руси Адриан, митрополит Московский Михаил, архиепископ Холмогорский Афанасий, митрополит Рязанский Стефан Яворский. По итогам аттестации будет видно, какой путь выбирать далее.
Второе. В месячный срок со дня окончания Собора провести подобную аттестацию во всех епархиях, с ответственными за аттестацию главами епархий. Программу аттестаций составит вышеупомянутая Священная комиссия в течение двух суток. Работа Священной комиссии начинается с завтрашнего утра, сразу после заутрени.
Третье. Для контроля над аттестацией в епархиях избрать пятьдесят сакеллариев. Начальным над ними избрать Великого Сакеллария из чина не ниже архимандрита. Чин простого сакеллария должен быть не меньшим протоиерея.
Четвертое. На внеочередной Собор выносятся решения следующих вопросов: реорганизация Православной Церкви в сторону космополитизма, что и написано через страницу в Библии; признание права человека на свободу вероисповедания...
- Что за дурость! - вырвалось у одного из епископов. - Получается, что еретики, раскольники и всякие иноземцы с жидами будут иметь одинаковый голос с истинно православными!
- Ваши истинно православные в поповских сутанах вдоль Варварки на щелбаны в карты играют! - ледяным тоном парировал премьер. - Надеюсь, принятие закона о свободе вероисповедания заставит вас отрясти жир с толстых задниц и начать бороться за каждого прихожанина. А то посели копнами в храмах и ждут, когда им прихожанин мзду принесет! А какое качество вашей проповеди, прочитанное липовым попом, купившим рукоположение за сто ефимков, да немытыми руками, да в облатах златотканых, надетых на грязные портки? Да в лаптях, измазанных дерьмом! Короче, пятое! Создать специальный Малый Священный Синод для блюдения порядка и чистоты в храмах и монастырях!
- Столько всего создать! - добродушно протянул Афанасий. - Сколько казны уйдет на все!
- Казны нисколько не уйдет! - парировал Ростислав. - Все комиссии и синоды будут обеспечиваться деньгами монастырей и храмов.
Собор взревел. Люди очень больно реагируют на всяческого рода кровопускание их личной мошне. Жена неохотно дает мужу денежки на пиво, хоть он гроши сии заработал собственным горбом, долги вообще никто возвращать не любит, даже банки будущего и то из кожи вон будут лезть, чтобы «нагреть» доверчивого вкладчика.
Заседание продолжалось, иереи роптали, но роптали неорганизованно, вроде того, как ропщут солдаты при объявлении воскресенья Днем отличника боевой и политической подготовки. Да и после раскола Православная Церковь перестала даже отдаленно напоминать нечто сплоченное и организованное. Каждый тянул одеяло в свою сторону, а воз медленно, но неуклонно скатывался под обрывистый берег широкой и бурной реки. Все это ясно видел премьер России Ростислав Алексеевич Каманин и постоянно задавался вопросом: неужто Господь и вправду наказал Россию за непомерную гордыню. Ведь какие были предпосылки раскола? Усиливающееся могущество Руси дало повод духовенству прочесть между строк в Библии и высосать из пальца следствие о матушке России - преемнице и «знаменосице» упавшего из ослабевших рук Византии знамя Православия.
Тотчас возникли идеи «Москва - Третий Рим», «Европу - к ответу!» и «Россия - родина слонов». Сталин только сформулировал зародившиеся в начале шестнадцатого века претензии молодого государства на роль светоча и духовного лидера - претензии, от которых сложно отвязаться и спустя половину тысячелетия. Нет, наказал Господь Россию и лишил ума правящую верхушку. С таким же успехом он лишит и следующую, и следующую, а страна будет гнаться за миражем и дымом подобно неразумной псине, гоняющейся за собственным хвостом.
Тотчас началась неразбериха. Коль уж мы первые в вере, то необходимо свершать все обряды правильно, как указано в первоисточниках. А где взять самый первый первоисточник? Правильно, там, где зародилось Православие - в самом сердце Византии, городе-герое Константинополе. Филофей, чего там дальше? Ну конечно! Раз уж мы самые великие, то необходимо доказать то, что московские государи - прямые потомки византийских базилевсов. Доказать - это фигня, монахи, если сильно надо, могут проследить родословную от самого Ноя. Да что там Ной, от самого Адама! Меж строк Библии можно прочитать, что был у Адама с Евой среди прочих сын Иван. Вот от него-то и пошел русский народ. А Потоп ему тоже был нипочем - он в это время спал на высоком дереве! Или на горе Арарат, но к северу от точки причаливания Ноева дебаркадера.
Дело за малым. Выпросить у турков первый катехизис. Но это так легко только на первый взгляд. Открестились турки. Мы, говорят, в те поры и вовсе неграмотные были. У греков ищите! Наши сунулись к грекам. Был такой, обнадеживают, но сгорел? Как сгорел? Синим пламенем с вкраплениями желтого. А как же вы службу проводите? Дык тот парень, что его читал, по памяти текст восстановил, не совсем точно... но ничего, службу вести можно.
- Нет! - отвечают наши. - Нам нужен истинный первоисточник.
- А! Так это в Киеве поищите. Там наш катехизис монахи писали. Может, копию оставили. Они такие бюрократы, со всего копии оставляют. Спросите в Лавре Печорской. Кирилл с Мефодием писали этот катехизис... Они вообще-то греки.
Наши со всей дури ломанулись в Киев, в монастырь Печорский. Ну, москалей уже тогда малороссы не любили. Дали им катехизис. Вернее, копию. Дали настоящую копию. Знали, собаки, что эта настоящая похуже искусственных будет... Настолько настоящая. Прочитал Никон, за голову взялся. Этак легче всю Русь в мусульманство перекрестить, чем столько поправок в основной божий закон внести. Хотел задний ход дать. Но покойник Алексей Михайлович хоть и прозван был Тишайшим, но тут встал на дыбы. И оказался патриарх меж двух огней: с одной стороны, все передовое православное человечество во главе с протопопом Аввакумом осуждают его реформы; с другой стороны - его личность не вызывает восторга у царя Алексея Михайловича и ближних бояр. Классическую схему сложения векторов по правилу параллелограмма завершает вовсе комичная ситуация. Протопоп Аввакум как человек весьма устраивает царя и бояр, но учение его сидит у них в печенках. Тогда царь-математик начинает складывать векторы: Аввакума в Белозерск - в ссылку. Никона лишают сана и туда же - в Белозерск. Реформы, проведенные одним и обруганные вторым, остаются без изменений. Золотое правило механики!
Такие грустные мысли лезли в голову премьер-министра, профессора физико-математических наук, пока он наблюдал за робкими попытками отца Михаила удержать бушующих светочей Православной Церкви в руках. Содрать с них рясы - толпа галдящих в клубе колхозников при разделе тринадцатой зарплаты на трудодни. Эх, был бы отец Михаил более искусным в делах полемики и управления, давно бы иереи стали шелковыми. Любой бы из кандидатов в депутаты конца двадцатого века играючи справился бы с этой сворой. Ростислав сплюнул и вновь поплелся на кафедру.
- Закончили галдеж! - тихо произнес он, но голос его благодаря скрытым микрофонам отчетливо прозвучал под сводами палаты. - Иначе можно подумать, что все разумное духовенство примкнуло к староверам.
Микрофоны включались только во время выступления кого-нибудь из «пришельцев», поэтому собравшимся казалось все это немного мистическим. Висящие на колоннах громкоговорители, естественно, никто не отождествлял с источниками звука, поэтому полковнику и компании было раздолье.
- Никаких утеснений для вас не предвидится, - резко сказал он в ответ на замечание митрополита Борисоглебского о притеснениях, а затем чуть тише прибавил: - Если успешно пройдете аттестацию. Тише! Уже к концу этого года вы будете приятно удивлены открывшимися перед вами новыми горизонтами. Если понятны вам речи мои...
- Мы и слов таких не слыхали! - буркнул со своего места угрюмый Иов. - Ты, боярин, заставляешь Православную Церковь плясать под вашу дуду. Что, интересно, скажет государыня?
- Государыня попросила меня лично проконтролировать ход заседания Собора, - любезно ответил Каманин, - а что до плясок под дудку, то я хочу всего-навсего, чтобы вы плясали под ту музыку, что записана в Священном Писании. Уразумели, святые отцы?
Святые отцы нестройно загалдели, но уже не так агрессивно, как раньше. Многие из них желали быть приятно удивленными под конец лета. Тут Ростислав в последний раз натянул вожжи.
- А теперь, государи мои, осталось решить еще один наболевший вопрос. Стоп-стоп! Еще один на сегодня! Завтра будут другие вопросы. Я о роли женщины в жизни нашего общества. Не кажется ли вам, что бытие женщин, дающих жизнь всякому разумному существу, излишне тяжело. Вспомните, что у всех нас есть матери... разве ж мы им желаем зла? Разве заслужили они такое отношение, пусть в Библии и три раза записано про грехопадение людей?
Афанасий закрыл лицо широкими рукавами своей рясы и мелко затрясся. Не то от смеха, не то от плача. Стефан Яворский неодобрительно покачал головой. Не ко времени все эти преобразования! Еще не зажила рана, нанесенная русской церкви реформами Никона. Куда же гнет этот премьер? Хотя... может, оно и верно? Сил на бунты у измученного народа почти не осталось, так, может, все решить одним махом!
Митрополит Иов скривил бородатую рожу. Димитрий с недоумением посмотрел на премьера.
- Но ведь в Писании ясно сказано: «И к мужу твоему влечение твое, и он будет господствовать над тобою».
Каманин весело посмотрел на него и отпарировал:
- В Писании сказано также: «Зато, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: не ешь от него, проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей». Кто из вас, здесь сидящих, «со скорбью питается от земли»? Кто? Отец Дионисий, помолчи, тебя и вовсе скоро жиром задавит! Писание большое, там написано столько, что среднему крестьянину в голову не вложить. Вот вы и найдите такое место, чтобы двусмысленно толковалось. Мол, мужик бабе господин, но не повелитель, хозяин, но не властелин. Поясните, как вы умеете пояснять все на свете.
На лицах духовенства отразилось недоумение. То, что над ними смеются, уразумел лишь один Афанасий. Он хмыкнул и устремил на Ростислава пронзительный взгляд своих ястребиных глаз.
- Что именно вы имели в виду?
- Да хотя бы Святую Троицу! В каком воспаленном мозгу родилась мысль, что бог един, но в трех лицах? Из простой строки «В начале сотворил Бог небо и землю. Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою», не так ли?
Афанасий гордо взвел свои седые мохнатые брови. До диспута с первым министром доводить дело ему не хотелось. Ростислав же продолжал:
- Тот, кто высмотрел в этих строках намек на три ипостаси, попросту упился ячменной воды. Вот мое мнение: иудеи, писавшие эти строки, между прочим, догмат Троицы даже не рассматривали. И сейчас не верят ни в какие ипостаси. Но это так, для затравки. Мне, святые отцы, необходим такой же догмат о некоторой, скажем так, святости женщины.
Архиепископ Холмогорский метнул быстрый взгляд на отца Михаила. Тот угрюмо произнес:
- И на чем нам держать сию святость, когда первородного греха никто не отменял?
- Может, намекнете? - издевательски произнес Афанасий,
Ростислав метнул наугад виртуальный топор:
- Да хоть к Богородице! Можно предположить, что она родила Иисуса Христа, бога-сына, и этим самым частично искупила грех Евы. Можно путем скрупулезного исследования библейских глав найти еще что-нибудь о роли женщины как основы всего живого? Вот и ищите.
Афанасий пожал плечами.
- Священное Писание само по себе огромный труд, но еще есть и комментарии к нему, апокрифы и откровения. Если собрать все их, то не в каждую библиотеку поместится сия масса книг... Отчего же и не облегчить труд женщин? По крайней мере Европа над нашими нравами меньше смеяться будет.
- Дурь все это! - выкрикнул Иов. - ЖЕНЩИНА ВСЕГДА БЫЛА ИСТОЧНИКОМ ГРЕХА!
Прения продолжались, но продолжались с надеждой. Споры без надежды всегда заводят в тупик, а в спорах с надеждой всегда рождается истина. Так считал Платон, живший в четвертом веке до нашей эры, за два тысячелетия до описываемых здесь событий. С тех пор мало что изменилось, разве что родина самого Платона.

Глава 2.
Гея. 1699. Орден Святого Духа

К апрелю месяцу темы основных преобразований были намечены. По взаимному согласию сфера приоритетов была поделена на три части: преобразования в экономике, военные реформы и реорганизация церкви. Контроль над военными реформами взял на себя полковник Волков, экономикой занимался, как это и положено, премьер-министр, а надзор за церковниками осуществлял Иннокентий Симонов.
На прошедшем в конце января Вселенском Соборе был избран особый духовный чиновник - Великий Сакелларий, задачей которого было осуществлять контроль и попечительство над духовными учреждениями. В штате его «конторы» состояли пятьдесят сакеллариев, тотчас прозванных среди духовенства инквизиторами. Место Великого Сакеллария было предложено архиепископу Холмогорскому, и тот как-то неожиданно радостно принял этот пост. Мозолистыми мужицкими руками он сжал лапу премьер-министра и всего лишь поинтересовался, насколько далеко распространяются его полномочия. Каманин ответил, что патриарха он сжечь не позволит, но пару монастырей при великой нужде - запросто. Воспаривший духом Афанасий принялся за дело.
Единственная на всю Москву духовная школа, находящаяся к этому времени в состоянии крайнего запустения, получила второе рождение и лучших наставников, скрупулезно собираемых Великим Сакелларием по всей Руси. С началом весны в ней начался ремонт, финансируемый (спонсируемый) настоятелем Троице-Сергиевой лавры архимандритом Евфимием. Весь ремонт по смете, составленной Афанасием, потянул на семь сотен рублей. Узнав, что от него хотят меньше тысячи, архимандрит Евфимий пришел в благодушное настроение и даже взял на себя добровольное обязательство поставить на всю школу учебники. Запросы нового правительства можно было назвать разумными; вспоминая, как царь Петр требовал по семь-десять тысяч на постройку кораблей да снаряжение войска, он прогонял навевающий тоску озноб движением закутанных в рясу плеч.
Архиепископ Афанасий разработал план, согласно которому проверке подвергались сначала дальние монастыри, а затем, постепенно сжимая кольцо вокруг Москвы, ленивого беса изгоняли из центральных обителей. Аттестация ангельских чинов дала неожиданные результаты. Только два митрополита и один архимандрит не выдержали экзамена, и их по решению царицы направили на дальние рубежи России. Одного в Мезень, еще одного в Усть-Кутский острог духовником, а бедолагу архимандрита, горького пьяницу, Великий Сакелларий велел поместить в земляную тюрьму сроком на один год прямо на территории лавры, а затем переправить в Казань, под крыло тамошнего митрополита.
Много было несогласных с политикой молодого премьера. Находились, конечно, и такие, что заявляли о подмене царицы, но после беседы с некоторыми из них в приказе Тайных дел дела эти тайной быть переставали. После шумного процесса по делу над боярином Копытиным и дьяком Немчиновым, в ходе которого было обезврежено целое «змеиное гнездо», остальная оппозиция залегла на дно. Под воздействием скополамина обвиняемые признавались и говорили столько, что можно было пересажать половину страны. В частности, выяснилась некая связь одного из заговорщиков с думным дьяком Ларионом Ивановым, главой приказа Счетных дел. Иванова трогать не стали, но сделали пару ласковых намеков, после которых он решительно зарекся вовлекать свою персону в различного рода аферы. Главных заговорщиков оказалось четверо: сам Копытин, приятель опального князя Брюхатого - Михаил Товстоногов, дьяк Немчинов и протопоп Василий.
Чего не хватало министру здравоохранения Мишке Товстоногову, этого он объяснить не мог. Не хотелось ему сидеть под царицей-матушкой, вновь возжелал пинков от царя-батюшки. С главой Аптекарского приказа поступили незлобно: лишили всех вотчин и отправили с геологической разведкой в район Сургута. Начальником у разведчиков был Никита Демидов. Его специально отыскал среди торговцев железом Иннокентий Симонов. Помня, сколько народу он замучил на своих рудниках в земной реальности, Иннокентий специально выбрал на карте место, где практически не было железа, а одна нефть. Пускай ищут «черное золото», вот смеху будет, коли найдут! Трубопроводов пока не из чего делать, а на всякий случай казанская нефть гораздо ближе. Найдут так найдут, поставим крестик на карте... и на следующие подвиги. Норильск искать.
Дьяка Немчинова услали аж в Китай - пожизненным представителем русской царицы в Поднебесной. С ним вызвался ехать и протопоп Василий. Попа на прощание лишили духовного сана, и новоиспеченный расстрига отправились с дьяком в неизвестность. Короче, всех услали, а «секир-башка» пришлось делать Копытину. Царица, как ни странно, жаждала крови.
- Видишь ли, Федор, - доверяла она ученому попугаю свои полусонные мысли, - царице нельзя быть слишком мягкой. Вмиг задерут.
- Правильное решение! - проревел какаду. - Судью на мыло!
- Вот видишь! - вздохнула она, расчесывая перед зеркалом волосы. - А что касается моего первого министра... что касается министра! Сволочь он! Раззадорил бабу - и в кусты. В государственные дела то есть. Ладно, пташка, спи!
Она накрыла клетку шелковой накидкой и завалилась на свое одинокое ложе.
- Небо отняло у меня рассудок, но подарило тебя! - глухо пробулькал Федор из-под ткани.
- Однозначно! - блеснула Софья Алексеевна неологизмом, позаимствованным у министра культуры, а тот спер его у Владимира Вольфовича Жириновского. - Я медленно схожу с ума.
...Погожим мартовским днем полковник Волков проводил смотр нескольким московским полкам. Свежий морозец, не превышающий десяти градусов, бодрил его постное лицо и наливал молодецким румянцем.
- Паршиво! - бормотал Андрей Константинович, проходя мимо Бутырского полка.
- Дерьмо! - высказывался, увидав полк швейцарских рейтар.
- Полное дерьмо! - подвел он итог, осмотрев дворянскую конницу Шереметева.
Помрачневший, он ходил взад-вперед мимо выстроенного войска. Начальники над полками со страхом наблюдали, как главнокомандующий, раскидывая ногами небольшие комки снега, оставшиеся после утренней расчистки Лубянки, напряженно размышляет.
- И это называется войско? - издевательски спросил он.

1 Следующая страница


Задолго до Истмата 2

Немного побродив еще, он вытащил из строя троих: одного рейтара, одного бутырца и всадника из числа шереметевских дворян.
- Задача такова, - начал он, ткнув пальцем в рейтара, - под тобой пала лошадь, осталась лишь сабля. Ты будешь на лошади, а ты, бутырец, нападаешь с бердышом.
- На кого нападать, ваше сиятельство? - басом спросил громила-бутырец.
- Вы все втроем нападаете на меня. Безоружного. По-настоящему. Задача ясна?
- Их кан нихт ферштее... - начал рейтар, - плёхо понять...
- Что? - вскипел полковник. - Они еще и по-русски не понимают? Эй, рейтары! Есть у вас кто-нибудь, кто хорошо понимает по-русски?
Из строя рейтар вышел невысокий десятник в панцире. Волков велел первому рейтару встать в строй и спросил у десятника:
- Вы хорошо понимаете по-русски?
- Да, ваше сиятельство! - ответил десятник. - Только мне плохо понять, зачем нам втроем нападать на вы. Вы ведь есть без оружия.
- Неправда! - ясным голосом ответил граф Волков. - У меня есть две руки, а если не справлюсь, то есть еще две ноги. Нападаете сначала по одному, затем все вместе, а там - по обстановке.
Сняв шинель, он подал ее адъютанту из числа ревенантов, а затем отошел шагов на двадцать и встал перед строем.
- Нападать по-настоящему! - строго предупредил он. - Иначе после обеда будете бегать.
- Много бегать, ваше сиятельство? - оскалился бутырец.
- До вечера! - пообещал полковник.
- Тогда, ваше сиятельство, держитесь!
Установив бердыш в «боевое» положение, он сделал зверское лицо и попер на полковника. Тот стоял неподвижно, но в самое последнее мгновение качнулся, перехватил древко и, слегка дернув плечом, свалил солдата в снег. Свалил и едва успел уклониться от мчавшейся на него лошади. Всадник взмахнул саблей, но опустить ее до конца не успел. Что-то мелькнуло у его лица, схватило за перевязь, и в следующее мгновение он обнаружил себя лежащим на снегу. Рядом валялся стандартный набор конских яблок - лошадь тоже струхнула малость. Подымаясь на ноги, он видел, как граф расправляется со швейцарцем. Перехватив тому кисть с зажатой саблей, он потянул рейтара на себя, упал на спину и, упершись ногой в защищенный панцирем живот, перекинул его через себя. Грохот доспехов позволил предположить, что приземление было не самым приятным.
Полковник уже стоял на ногах. Вместе атаковать не получилось. Один лишь бутырец, сжав пудовые кулаки, приближался к нему. Андрей Константинович принял стойку и застыл с поднятыми кулаками на уровне груди. Кулачище бойца с невероятной скоростью устремился навстречу. Граф лишь успел отодвинуть немного голову, но все равно упал в снег, получив локтем по уху. Сделав стремительно-неуловимое движение ногами и приняв вертикальное положение, он влепил прямой правой солдату прямо в челюсть. Бутырец, уже праздновавший победу, удара не ожидал и поэтому свалился в снег.
Встряхнув звенящей головой, полковник осмотрел поле битвы. Оно осталось за ним. Полки радостно галдели, получив истинное наслаждение от схватки, швейцарец неуверенно поднимался на ноги, а дворянин из шереметевской конницы стоял с побитым видом, выронив в снег саблю. Бутырец продолжал лежать.
- Бля, лекаря сюда, быстро! - рявкнул полковник и подошел к солдату. Тот лежал, закативши глаза в типичном нокауте,
Волков набрал горсть снега и принялся растирать бедолаге лицо. Вскоре тот начал подавать признаки жизни. Прибежал немец-лекарь и принялся щупать пострадавшему пульс. Затем высказался в том смысле, что кровь покинула многие верхние сосуды и скопилась в нижних, оттого солдату трудно встать.
- Щас как дам по шее, - буркнул полковник, - какой умник выискался. У него, видать, кровь вся скопилась в верхних сосудах. Или флогистона излишек... Пашу сюда, моментально!
Кто-то сорвался с места и со всех ног побежал за фельдшером. По счастью, тот болтался неподалеку и тотчас поспешил на площадь. К графу подошел Шереметев и протянул ему флакон с нюхательной солью.
- Андрей Константинович, попробуйте это. Супруга моя все время нюхает.
Волков выхватил у него флакон, свинтил крышку и поднес к лицу солдата. Привычный запах аммиака полоснул по органам обоняния. Бутырец застонал и пошевелился.
- Я ведь говорил! - радостно воскликнул Шереметев.
- Погодите, Борис Петрович, - сказал Волков, - вон наш фельдшер бежит.
Пока Паша добежал, солдат успел принять сидячее положение. Полковник присел перед ним.
- Ну и напугал ты нас, братец! - покачал головой он. - Думали, тебе конец.
- Моя маковка и не такое выдерживала, - охнул солдат, прикладывая руку к распухшей челюсти, - крепко же вы меня приложили, ваше сиятельство! Что у вас в рукавице - свинчатка?
Вместо ответа полковник стянул кожаную перчатку и показал бутырцу кулак со стесанными костяшками. Тот уважительно покачал головой:
- Надо же! Полковник, а руки мужицкие. И как я промахнулся! Метил ведь прямо вам в ухо!
- Ты не промахнулся, дружок! - ответил Андрей Константинович. - Это я ушел. Но локтем ты меня зацепил знатно - до сих пор в ушах звенит! Как звать тебя?
Солдату уже помогли встать, и он, стоя на ногах, ответил:
- Петро Хомутовский, ваше сиятельство! Рекрут!
Обращаясь к командиру Бутырского полка, граф громко (чтобы слышали все) приказал:
- Представить рекрута Петра Хомутовского к сержантскому званию! Писарь!
Справа сзади неслышно встал полковой дьяк. Левой рукой он развернул лист бумаги, а правой достал из рукава перо.
- Пиши приказ от сегодняшнего числа. Потом проверю.
Дьяк обмакнул перо в висевшую на груди чернильницу и быстро что-то записал.
Волков проследил, как радостный Хомутовский на нетвердых ногах возвращался в строй, затем упруго прошелся мимо остальных полков. Проходя, он пристально смотрел в глаза солдат. Что в них только не читалось! Старые вояки молодецки смотрели в ответ, рекруты-новобранцы робко переминались с ноги на ногу, шевеля за спиной руками, на кистях которых еще сохранились следы кандалов. В них на Руси обычно сопровождали новобранцев к месту службы. Служба же считалась фунтом лиха, от которого не грех по дороге и сбежать.
Волков остановился перед Шереметевым. Рядом с ним стоял недоросль, который нападал на коне. Юное пухлое лицо его было обезображено синевой, которая плавно разливалась по правой половине. Ему не повезло. Падая с коня, он уткнулся лицом в мостовую. Снег отчасти смягчил удар, иначе стесало бы кожу по самые скулы.
- На чистом сливочном масле воспитанный? - обратился он к Борису Петровичу, указывая на конника.
- Какие есть! - пожал плечами тот. - После Азова пришлось наново формировать полки. Этот еще из лучших.
Полковник сплюнул. Тоже мне Атос выискался. Дойдя до рейтарского полка, поинтересовался весело:
- А у рейтар, как и у татар, нету понятия «назад»! Повернулся жопой к противнику, и полный вперед! До самой победы. Про здоровьице ваше не интересуюсь, ишь какие цветущие хари! Рота почетного караула! На вид красавцы, а в душе - мерзавцы. Воюем с бабами, больными и слабыми! Командир, завтра жду вас у своего кабинета после заутрени. Поджидаете меня в позе одинокого бедуина, собирающего трюфеля. Будем думать, к какому делу вас приставить.
Вечером, сидя в своем кабинете, граф пересчитывал количество необходимого России войска и все более убеждался в переводе его на контрактную основу. Все эти «иррегулярные конницы», стрельцы, иностранные наемники не представляли собой сколь-нибудь серьезной силы. С артиллеристами дело, слава богу, обстояло нормально, а вот с артиллерией придется повозиться.
Три года назад отец нынешнего шведского короля, Карл Одиннадцатый, подарил московскому царю Петру триста пушек. Из них сто пятьдесят были четырехсоткилограммовыми, стреляющими ядрами по три фунта весом (полтора килограмма), сто пятьдесят орудий были шестисоткилограммовыми, ядра к ним весили три с половиной фунта. Два года назад летом их успешно доставили в Москву. Кроме того, тогда же лучшему стокгольмскому литейщику Эренкрейцу через Федора Апраксина был сделан заказ еще на двести восемьдесят орудий. Недавно было получено известие, что к июлю нынешнего года первая сотня из них будет отправлена на корабле в Архангельск. Стало быть, с полковой артиллерией было все в порядке.
Гораздо хуже обстояли дела с артиллерией осадной. И хотя полковник Волков не собирался ни на кого пока нападать и осаждать, все равно он нервно хохотал, читая описание старых пищалей, мортир и гаубиц. Разнообразие калибров сравнительно небольшого количества осадных пушек (40, 29, 24, 20, 18, 17, 15, 10 фунтов) и гаубиц (1, 2, 3 и т.д. пуда) заставило графа испытать нечто сродни истерическому припадку, а когда он задумался о снарядах для такого количества калибров, то враз перестал смеяться. Затем, когда в поле его зрения попал манускрипт с описью штучного вооружения, он раздраженно скомкал его и выбросил в печку.
Хочешь не хочешь, придется придумывать первую нарезную артиллерию, что-то типа гаубиц калибра 152 миллиметра, иначе с подобным калейдоскопом не возьмешь и хижину лесника. Стоп. А ведь где-то он читал, что первое нарезное оружие было изготовлено в России в конце шестнадцатого века. Сейчас, слава Богу, во дворе конец века семнадцатого... нужно будет расспросить Ромодановского. Всякая фигня по части секретов - это его дело. Пока же суд да дело, можно рассчитать количество войска, необходимого для обороны рубежей. И в перспективе для некоторых вылазок. Отсиживаться в обороне полковник не планировал, но и нападать ни на кого не собирался. А время от времени демонстрировать мощь армии необходимо, иначе заклюют соседи. Да! Что там писали военные экономисты? Чтобы не протянуть ноги с голоду, страна должна иметь армию, не превышающую одного процента от числа собственного населения. Так, тридцать миллионов грубо возьмем... значит, триста тысяч! Нет, триста тысяч - это по нынешним временам чересчур жирно. Не прокормит отсталая в аграрном плане страна триста тысяч. Возьмем и поделим эту цифру так, чтобы оставалось тысяч семьдесят пять. В четыре раза. Но профессионалов. А не таких, как сегодняшнее дворянское ополчение.
Ладно, прикинем эти семьдесят пять тысяч. Тысяч пятьдесят расположим по приграничным округам, а пятнадцать будем держать в резерве. Но в таком резерве, чтоб настоящий бой им лафой показался. Что у нас остается? Десять тысяч. Десять. Как раз для флота. Маленького, но грозного. Архангельск, Керчь... Керчь... Что-то необходимо на Балтике думать. Санкт-Питербрех на фиг не нужен такою ценой. Там ныне одни болота да ежегодные наводнения. Только ветерок задует - Финский залив прет на Ладогу по Неве. А сама Нева - тысяча и один островок. Нет, братцы! Пусть план постройки второй Венеции или там Амстердама существует в больном воображении Петра Алексеевича, а мы что-нибудь попроще придумаем. На этой неделе обязательно придумаем... столько всего придумать надо, в пору еще одну голову отращивать.
Вошла Анастасия. С грустной улыбкой чмокнув мужа в давно наметившуюся «тонзуру естественного типа», она сказала:
- Говорят, ты сегодня стихи на Лубянке читал! Что это с тобой?
Полковник повернулся к младшей жене и бережно обнял ее.
- Налет романтики, разбавленный здоровым цинизмом. И вовсе не стихи читал, просто срифмовал пару строк.
- Ага! - засмеялась Настя. - Эти рифмы уже половина Москвы повторяет. «Рейтары - что татары», «Лицом красавец, а внутри мерзавец» и «Воюем с бабами, больными и слабыми». Видишь, даже я запомнила!
Полковник самодовольно улыбнулся. Настя же продолжала:
- Не знаю, состоишься ли ты как великий полководец, а вот как поэт уже состоялся. Будешь завтра «афтографы» раздавать, ваше сиятельство, позвольте ваш «Афто-Граф»!
Полковник поцеловал спелую щечку любимой женщины и вздохнул:
- Поэзию оставим Иннокентию. Как он там, кстати? Если двигать культуру в массы так же тяжело, как и все остальное, тогда я ему не завидую.
...Культуру в массы двигать было еще тяжелее, чем думал граф Волков. Вот уже битый час Иннокентий сидел в ризнице у митрополита Михаила и, вздыхая, объяснял ему сущность культуры. На столе стояли две опорожненные бутылки из-под хлебного вина, миска с квашеной капустой и лежал приличный кусок жареного окорока. Краюха хлеба успела зачерстветь, пока оппоненты вели дискуссию.
Словно интеллигенты из начала двадцатого века, они называли друг друга на «вы», но сидели уже плечом к плечу. Время было позднее, давно прошла вечеря, но, переполненные дневными событиями, они не сговариваясь свернули в помещение, называемое в казарме каптеркой.
- Нет, - бормотал изрядно захмелевший служитель культа, - вы мне все-таки расскажите, как у вас различают просто культуру и культуру религиозную. Я вас, молодой человек, не совсем понимаю в этом плане. Вы извините, конечно, но, по-моему, вся культура от божественного. Ведь человеку дает способность творить Господь, он же наделяет его каким-либо иным талантом. Вы можете мне объяснить, Ростислав Алексеевич, сей силлогизм, прошу прощения?
- Я - Иннокентий. Иннокентий Михайлович Симонов! - попытался поправить святого отца Иннокентий.
- Простите великодушно! - извинился поп. - Конечно же, вы - Иннокентий, именно это я и хотел сказать. Нет, тысяча чертей! Ну, вы поняли, что я хотел сказать?
- Конечно, - отозвался собеседник. Его какой-то бутылкой водки свалить было нельзя, поэтому он достал из-под стола кусок рогожи и принялся на нем чертить углем. Нарисовав человека, он показал его митрополиту. - Вот это просто культура, вид называется «изобразительное искусство». А вот теперь!..
Быстрым движением он пририсовал человеку над головой нимб.
- Ну. Теперь это религиозная картина! - удовлетворенно заключил митрополит. - А это что за святотатство?
Искусные руки Иннокентия пририсовали человеку небольшие изогнутые рожки.
- А это называется - авангардизм!
- Пжалста, Иннокет... Иннокентий Михалыч, не выражайтесь! Мы в стенах господних. Давайте лучше я пошлю ризничего, нет, тьфу ты! Пошлю келаря еще за одной!
Не успел Иннокентий ответить, как дверь ризницы заскрипела и отворилась. На пороге возник Великий Сакелларий.
- Ага! - возгласил он. - Гнездо порока! Архиепископ Афанасий разгребает все говно, что скопилось за эти годы, а его друг и начальник винище трескает! Ваше здоровье, молодой человек! За здоровье этого старого пройдохи я осушил уже немало, поэтому первую чару пью про ваше здоровье.
- Ваше здоровье! - поднял оловянный стаканчик министр культуры.
Афанасий по-мужицки вытянул чарку и потянулся за ножом. Быстро отрезав часть окорока, он отломил кусок хлеба и принялся жадно есть.
- Отощаешь при этой работе! - пожаловался он. - Трое суток мешал снег между монастырями близлежащими, проверял игуменов. Так там и кус перехватить страшно - опасаюсь, кабы не отравили, ироды долгогривые. Любому глянешь в глаза - ворюга наипервейший. Монахи все как на подбор - сытые, толстые, ленивые! Толще, чем у меня в Холмогорах. Мил человек, плесни еще чарку старику - озяб совсем.
Иннокентий послушно наполнил стаканчик. Великий Сакелларий единым махом выдул его, хорошо закусил и принялся рассказывать дальше.
- Новоголутвин-Троицкий монастырь. Игуменья, рожа проказливая, схимомонахиня, тоже мне называется! Давала денежки монастырские в рост по тридцать копеек с рубля. Да давала не через себя, а через брата своего, архиерея Романа, что в Мытищах имеет виды на епископство.
Иннокентий задумчиво пожевал капустки, затем плеснул себе и чуть поменьше - Михаилу.
- И что вы, владыка, станете делать со всеми проворовавшимися? Их же несметное количество! Сана лишать иль головы иль в ссылку какую?
- По вору и кнут! - решительно ответил отец Михаил. - Я совсем не понимаю, на кой священнослужителю становиться богатеем? Что ты будешь делать с богатством? Меня Господь поит, кормит, одевает, что еще нужно?
- Ты, Миша, до сих пор в проблемах житейских дите горькое, - сказал Афанасий, пальцем указывая Иннокентию на пустую чарку, - аль не знаешь, что кругом отцы святые хоромы себе понастроили, живут в хоромах этих бляжьим образом, невзирая на целибат, детей внебрачных позаводили. Не слыхал, что Петруша-то Алексеевич - сын внебрачный патриарха покойного Иоакима? Слыхал? А раз слыхал, то что ты мне голову дуришь? Новый министр правильно сделал, что прекратил преследование старообрядцев. При старой вере чистоту сана блюли, лапти о рогожу попы вытирали, в хату заходя. Ты тут в Москве и не знаешь, что по окраинам деется! Архимандрит по деревне идет под колокольный перезвон! Богами себя почувствовали, несмотря на христианское смирение.
Выпьем, братья! Ты знаешь, я намедни с графом , - Афанасий произнес почтительно, уперев перст в потолок, - пару вечеров сиживал. Довелось на старости лет. Он же вообще еретик! Да-да, молодой человек, вы все еретики! Так вот граф с нас смеется! Мы, говорит, по сравнению с вами, грешниками, агнцы невинные! И он прав, черт меня побери! Книгу мне дал почитать, буквы только непривычные, чудно написано, хоть и аккуратно. Шопен, шопен... гяур...
- Шопенгауэр, - поправил священника Иннокентий, - а что из него он дал вам почитать?
- Что-то про смерть и неразрушимость, - припомнил Афанасий.
- «Смерть и ее отношение к неразрушимости нашего существа», - подсказал парень.
- Она самая. Правильно пишет, немчура поганая! Тошно читать было, но пишет правильно. Человек вроде как один из всех животных представляет себе конец, смерть, так сказать. И от предчувствия этой самой смерти придумывает себе различные вариации загробной жизни. Так ладно, придумал ты вариацию с Раем Небесным, так живи по библейским канонам. Нет, придумают себе законы, а потом их и нарушают!
Отец Михаил пригорюнился.
- Не скажи, брат, есть люди, которые следуют точно букве Закона Божьего, лично я знаю троих... нет, тот запивашка, двоих знаю!
Афанасий раздраженно махнул рукой.
- Это глупцы! Идиоты! Фанатики! Обратная сторона монеты. Этих я боюсь больше всего. Это они сжигали на кострах ведьм, объявляли страну... как ее... Австралию... дьявольским наваждением, проклинали все новое и непонятное! Миша, а что, уже вино кончилось? Где келарь твой?
- Владыка, а не хватит ли нам уже? - осторожно спросил Иннокентий. - Время уже за полночь, как бы...
- Я, Михалыч, скажу, когда хватит! - погрозил ему кулаком Великий Сакелларий. - У меня была очень трудная неделя. Келарь, твою мать! Шкуру спущу!
В дверях возник перепуганный келарь. Вопросительным взглядом он посмотрел на министра культуры как на самого трезвого, но тут заревел отец Афанасий:
- Святой гром на твою голову, нечестивец! Скорее неси хлебного вина, иначе такую епитимью наложу - триста лет после смерти исполнять будешь!
Перепуганный келарь побежал за указанным напитком, а Иннокентий укоризненно пробормотал:
- Ну зачем же так, ведь мы с этим вроде боремся... а тут налицо откровенное хамство!
Повеселевший владыка Афанасий ткнул жилистым кулаком министру под бок.
- Не вешай носа, вьюнош. Поскольку здесь все выпимши, то начальников средь нас нет, как и подчиненных. А этим толстомясым дисциплина нужна. Ты думаешь, он сейчас в подвале возьмет бутыль и принесет нам? Ошибаешься! Он возьмет три. Одну принесет нам, одну выпьет по дороге, а одну спрячет на завтра. Не веришь? Пойдем проверим!
Иннокентий нехотя встал со стула и поплелся вслед за бойким стариком. Отец Михаил остался сидеть с подпертой ладонью щекой. Сделав несколько поворотов по узкому, плохо освещенному коридору, они спрятались в темной нише.
- Тс-с! По моим подсчетам, он должен скоро идти! - прошептал владыка. - Ага, вот он, грешный!
Раздался еле слышный топот подбитых войлоком сапог, и вот уже через мгновение неподалеку от них послышалось жадное бульканье. Затем в нишу просунулась рука, поставила опорожненную бутылку на пол - и тут же быстрый священник схватил пьянчужку за руку.
- Спасите! - раздался испуганный вопль.
- И спасем, и сохраним, - насмешливо сказал Великий Сакелларий, выходя из своего укрытия, - тебе, сын мой, мама в детстве не говорила, что красть грешно? А, брат Серафим?
- Сирота я! - понурился келарь.
- А раз сирота, то прочтешь сегодня... нет, сегодня Господь тебя не услышит, ты пьян... прочтешь завтра триста раз «Помилуй мя», а три воскресенья подряд тебе постные. Уразумел, дитятко?
- Уразумел, владыка! - тяжко вздохнул келарь. - Исполню, клянусь Господом!
- Не упоминай всуе имя Господа нашего, когда пьян! - строго сказал старик. - Где еще одна бутылка?
- Какая бутылка, отче? - искренне удивился брат Серафим. - Одна выпита и одну вам нес...
Иннокентий мог бы поклясться, что брат не лукавит. Однако Великий Сакелларий придерживался иного мнения. Легонько хлопнув келаря по широкому рукаву рясы, он хмыкнул:
- А то я келарем не был! Кого хочешь надуть, дитятко? Господа ты еще надуть сможешь, но старого Афанасия - никогда. Доставай бутыль, говорю!
Брат Серафим еще раз горько вздохнул и вынул из рукава полуштоф. Протянув его своему мучителю, он хмуро спросил:
- Епитимью увеличивать будете, отче?
Старик посмотрел на Иннокентия, нахмурил брови.
- А что, боярин, может, и вправду пожалеть запивашку? Келарь опустился на колени и приложился к руке Великого Сакеллария.
- Встань, дурак! - беззлобно отругал его старик. - Никогда не целуй руки пьяному священнику! И епитимья моя недействительная, поскольку я выпимши. А сказ мой будет таков: послезавтра мы проведем ревизию монастырских подвалов. И спаси тя бог, если случится какая недостача! Все уразумел? Ступай себе с богом!
Придя в свою келью, брат Серафим сел на жесткое ложе и обхватил голову руками. Ирод проклятый! Навуходоносор! Страшная слава про него идет - никому он не спускает. Лучше бы келарю два раза по триста молитв наложили в качестве епитимьи!
В ризнице они застали сладко храпящего отца Михаила.
- Спекся Миша, - с грустью сказал старик, - спи, дружок школярный, не будем тебе мешать!
- А поехали ко мне, владыка! - предложил Иннокентий.
- Поехали, - быстро согласился Афанасий, - а баба твоя не будет против? Бабы ваши не чета нашим - съедят и не поморщатся!
- Инге скажу, что важная политическая встреча, - нашелся Кеша, - так что, едем?
- А, давай! - рубанул ладонью воздух старик. - Сегодня у нас четверг будет? Говорят, что в ночь на пятницу сны вещие снятся!
- И часто исполнялись ваши сны, владыка? - поинтересовался парень.
Афанасий пожал плечами.
- А шут его знает, Я завсегда в четверг надираюсь, чтобы утром не помнить, чего снил. Хе-хе!
Картина первая. Отвратительным утром в пятницу 28 апреля (летосчисление здесь не совпадало с земным) Ростислав Алексеевич Каманин сидел в поместном приказе и ворошил груду бумаг, требовавших немедленного просмотра. Напротив сидел Алексей Михайлович, его отец, которого он забрал с Земли вместе с семьей, как и обещал. Близняшки тоже изъявили желание покинуть планету вместе с ее проблемами и, досрочно защитившись, присоединились к отцу и матери.
- Вот и славненько, что с замужеством не торопились! - радовались они. - Теперь тут какого графа отхватим, а то и князя!
Нынче девочки сидели дома вместе с Полиной и разучивали современные бальные танцы. Французский балет того времени представлял собою бесконечную череду шаганий и приседаний, длился уйму времени, и нужно было обладать воистину ангельским терпением, чтобы запомнить все выходы и фигуры. Маша от разучивания танцев отказалась, сказав, что по возрасту ей положено сидеть у стены и ворчать на молодежь.
Но вернемся к утру пятницы. Алексей Михайлович просматривал бюджет на второе полугодие и изредка фыркал. После очередного лошадиного звука премьер оторвался от своих бумаг:
- Что, академик Каманин, уже жалеете о своем согласии на участие в проекте?
- Да нет, - ответил отец, - поражаюсь бессмысленности некоторых податей. К чему, например, налог на орехи? Сбор с покупки кровати? Налог на лапти? Налог на арбузы? На похороны, рождение, печь с трубой и прочие бессмыслицы? У меня такое ощущение, что все эти налоги составлял душевнобольной! Оставить подоходный налог как самый разумный, отдельно НДС для купцов, единый годовой налог для крестьян, ремесленников...
- Эй, батя, стоп! Стоп? - вскинулся Ростислав. - Где ты тут ремесленников видел? Это у нас вымирающий вид! Единичные случаи. Вообще слабость третьего сословия - это самая большая беда России. А то, что есть сейчас, и то, что было сотню лет назад, - не сравнить. Но процесс развития ремесленных гильдий необходимо искусственно ускорить. И не дай бог, будет как в Советской России: куча профсоюзов-жополизов, занимающихся распределением путевок для руководителей и среднего звена. Конечно, попадали иногда на курорты и простые работяги, но тоже с шершавым языком. Я никогда не понимал, зачем вообще в Советском Союзе профсоюзы? Как может председатель профкома защищать интересы работника, если получает зарплату из рук работодателя?
- Согласен, хо-хо, - ответил отец, - идея профсоюзного движения была у нас... э-э... слегка утрирована, но у нас было много где так. И оппозицию (хотя какая там оппозиция, баловство одно) власть прикармливала, и другие аспекты... но так можно до утра трепаться! Нужно законы готовить соответствующие и потихоньку их внедрять в производство. Нельзя просто так отнять вотчину у боярина и раздать ее крестьянам - один с голодухи сомлеет, а другой работать не будет. Василий Голицын предлагал перевести всех бояр на государственную службу, но уровень образования среднего боярина не предусматривает таковой возможности. Хе-хе! А кормить их ради древности рода - глупость. Вчера полковник Волков проводил смотр дворянской иррегулярной конницы - этих мужики верхом на свиньях затопчут.
Ростислав поднялся со стула и заходил по жарко натопленной палате приказной избы. Промокнул батистовым платочком выступивший на лбу пот и налил из кувшина квасу. Напившись, снова заходил, едва не цепляясь головой за балки низкого потолка.
- В Англии, коль для примера взять, дворяне служат в армии и заняты государственной службой. Ты полагаешь, что наши бояре настолько тупы, что не смогут служить в армии?
Алексей Михаилович с грустью посмотрел на него. Несмотря на гораздо больший жизненный опыт, его сын порой бывал несколько наивен.
- Не глупы, сынок, не глупы! Ленивы! Почему русских медведями называют? За леность! Один из знаменитых историков писал: «Пройди летним днем мимо любого дома - окно на улицу раскрыто, в окне боярин - плюется семечками либо черешней. По лицу ползают мухи, так он даже ленится согнать этих противных тварей».
- Ну, это хватил историк! Как наступит лето, обязательно пройдусь по посадам. А ситуацию с налогами нужно исправлять немедля. В понедельник вынесу вопрос на обсуждение в Думе, предложу обмозговать, решить, какие из налогов оставить, а все эти глупости насчет печных труб и огурцов отменить.
Вмешался отец:
- Ростислав, необходимо создавать институты налоговой службы; то, что существует ныне, - никуда не годится. Тщательно продумать механизм получения налогов с крестьянства, ремесленников, купцов и государственных предприятий, хотя пока таких единицы.
Премьер кивнул. Его давно не отпускала одна мысль, но окончательно она созрела только теперь.
- Пап, я думаю, два десятка человек (ревенантов он в счет не брал по понятным причинам) ничего здесь не решат, а только расшевелят муравейник. Нужны специалисты. Придется обращаться к Хранителю за разрешением на переброску дополнительных волонтеров... как ты считаешь?
Академик Каманин кивнул. Россия нуждается в услугах специалистов, которые либо никогда сюда не приедут, либо которых в мире пока не существует. Самое главное - медицина. Лекари сплошь иноземные либо доморощенные целители. Опытом знахарей тоже пренебрегать не стоит, но развитую систему здравоохранения на них не создашь. Нужно хотя бы несколько преподавателей с уровнем пусть даже конца девятнадцатого века да материальная база. За пару десятков лет можно наладить выпуск лекарей местного розлива и рангом повыше общеевропейского.
Второе. Квалифицированные инженеры и специалисты среднего звена. Ну, тут и вовсе два-три доцента из технических вузов хватит с головой. В крайнем случае физику и математику преподавать сможет и он сам. Нужен опытный преподаватель химии и биологии, человек компетентный в географии и геологии, да еще необходим опытный историк.
Третье. С экономистами здесь вообще никак. Понятие об экономике находится в зачаточном состоянии. Экономика в восприятии аборигенов - это где, чего и сколько можно украсть, чтобы никто не заметил. Специалистов по правоведению пока не нужно - область эта не развита вообще. Система судейства проста до безобразия: кто богаче, тот и прав; кто сильнее - тот и прав; тот прав, у кого больше прав.
Эти мысли и еще некоторые Алексей Михайлович донес до сына, предварительно также испив квасу. Тот высказался в том смысле, что главное - не переборщить с новшествами, иначе получится сплошная чертовщина. Отец возразил, что уже кое-какие наметки он сделал в своем органайзере и только ждет, когда его об этом спросят.
Картина вторая. Обеденное время. Две головы, склонившись над листом бумаги, что-то чертят, зачеркивают, меняют, чертят набело и горячо обсуждают. Дьяк время от времени приносит им кофе, ненадолго встревает в разговор и вновь уходит в свою каморку.
Картина третья. Те же действующие лица, те же позы. За соседним столом, жадно вслушиваясь в голоса и вглядываясь в плохо освещенные лица, сидит царица Софья. От духоты она скинула верхнюю шубу и теперь сидит в нижней - тонкой, куньего меха. Наконец она не выдержала и с укором заметила:
- Бояре, а ведь я приехала сразу после обеда! А нынче вечер во дворе! Можно и на царицу свою внимание обратить.
Ростислав с трудом отвлекся от новой экономической модели, предложенной отцом, и сфокусировал разбегающиеся глаза на Софье Алексеевне.

Предыдущая страница 2 Следующая страница


3 Дмитрий Беразинский

- Прошу прощения, государыня, заработались с отцом мы немного, - извинился он, - по-моему, и обед пропустили, а, пап?
- Обед? Какой обед? - встрепенулся Алексей Михайлович. - Ах да! Обед!
Царица с нежностью посмотрела на академика:
- Милые вы мои трудари! Явились из Ниоткуда и рвете себе жилы за страну, которая спит с грязным пузом! Все, хватит на сегодня! Едемте ко мне во дворец, я вас приглашаю на ужин. А раз вы не отобедали, то и это дело исправим. Как вам такой случай?
Алексей Михайлович сказал, что отказываются от царского предложения только умалишенные, и принялся одеваться. Царица неодобрительно покачала головой и кликнула дьяка с писцами. Те прибежали моментально и замерли на пороге, глядя влюбленными глазами на свою государыню. Но Софья Алексеевна показала им кулак и приказала помочь академику одеться.
- Ах, дорогой вы мой Алексей Михайлович, вы мне так тятю покойного напоминаете, даже звать вас одинаково. Бережней, лодыри, бережней!
Писцы, получая тычки и затрещины от дьяка, быстро надели на отца Ростислава медвежью шубу и подали в руки посох и бобровую шапку. Затем быстро помогли одеться царице, оставив ее, противу правил, «на потом». Премьер влез в свою дубленку самостоятельно, да и писцам пришлось бы становиться ради такого дела на табуреты.
Подождав, пока царская карета отъедет от крыльца, дьяк надел шапку и прикрикнул на писцов:
- А ну, что лопухи развесили! Кыш после бояр свечи задуть и самовар погасить! Завтрева чтобы были ранехонько - министер этот сюда приезжает еще до заутрени, люди верные передали. А вы сегодня только к обеду появились! Я приду - чтобы изба натоплена была! Ваше счастье, что меня сегодня кнутом не ободрали за хладные палаты! Уж я бы вам чубы пообрывал! Все поняли?
Писцы стремглав кинулись в избу. Дьяк достал из рукава чекушку, хлебнул из нее и неторопливой походкой уверенного в себе человека направился по направлению к кружалу.
- А ко мне сегодня посланник парижский явился, - рассказывала Софья Алексеевна в карете, - ищет моего премьер-министра. Прискакал аж из Парижу по такой погоде. Прознал Людовик про перемены наши, от всего сердца приветствует их. Передал мне массу кумплиментов в связи с нашей реставрацией. Ой, виновата, это он еще до Рождества через датского посла передавал. Я, помнится, тогда ему еще ответ писала, тебя, Ростислав Алексеевич, хвалила. Вот и сегодняшним появлением посланника мы обязаны... но это тайна. Граф Ле Вуа приглашен к ужину, и могу сказать, сюрприз вас ожидает наипервейший!
Ростислав молча поцеловал царице ручку и покосился на отца. Тот сделал вид, что смотрит сквозь стекло дверцы наружу - в темноту. Софья погладила Ростислава по вискам.
- Устал? - шепотом спросила она.
- Есть немножко! - признался он. - Когда разберемся в круговерти, что царит в России ныне... неизвестно. А что с этим посланником?
- Узнаешь! - улыбнулась загадочно царица.
С посланником было все в порядке. Французский король Людовик Четырнадцатый, которому к тому времени исполнился шестьдесят один год, решил привлечь на свою сторону Россию в приближающейся войне за испанское наследство, которая была уже не за горами. Если не материально, то морально. Старый пройдоха и ловелас своим горбатым носом чувствовал завихрение эфирных энергий над небосводом России. Но необходимо было разведать ситуацию на месте. В связи с этим он и прислал в Москву своего ближнего дворянина - графа Ле Вуа. Цель вполне благовидная: награждение премьер-министра России одной из высших наград Франции - орденом Святого Духа.
Орден Святого Духа был учрежден в 1578 году французским королем Генрихом Третьим Валуа, последним представителем этой славной династии, правившей Францией 261 год. Среди кавалеров ордена следует отметить Армана Жана дю Плесси, герцога де Ришелье, герцога Луи Бургундского, генералиссимуса Клода Луи Эктора Виллара.
Один раз этим, вне всякого сомнения, элитным орденом был награжден и русский человек. В официальной истории Земли 7 ноября 1828 года орденом Святого Духа был награжден князь Петр Михайлович Волконский. Также этим орденом был награжден в мае 1817 года управляющий министерством иностранных дел России Карл-Роберт Нессельроде. Но человека, до конца жизни не научившегося правильно разговаривать по-русски, язык не поворачивается назвать русским, тем более человека протестантского вероисповедания. (В России начала девятнадцатого века было не так уж и много протестантов.)
Но эти награждения, состоявшиеся в параллельном мире, случились почти на век позднее. А в начале восемнадцатого века этот орден еще кое-что значил как в самой Франции, так и за ее пределами.
Ужин, а равно и церемония награждения, проходил в немногочисленной, почти дружеской обстановке. В малой столовой был накрыт столик на шесть персон: Софья Алексеевна, Самодержица России; Ростислав Алексеевич, премьер-министр России; граф Ле Вуа, посланник французский; Олег Даниилович, князь Барятинский, глава Академического приказа (министр образования); Юрий Васильевич, князь Глинский, министр иностранных дел (глава Посольского приказа); Алексей Михайлович Каманин, отец премьер-министра, академик с Земли, а следовательно - самый образованный человек на Гее.
Сидящие за столом ужинали с неторопливостью людей, честно зарабатывающих свой хлеб, вели приятные беседы, пили шампанское вино, присланное в дар российской государыне королем Франции. Из уважения к послу разговор крутился вокруг Парижа и близлежащих территорий. Пили за здоровье короля Людовика, царицы Софьи, поминали здоровьичко короля Испании.
После ужина состоялось награждение премьер-министра. В обстановке чрезвычайной торжественности граф Ле Вуа прикрепил орден к голубой ленте, предварительно надетой через плечо Ростислава Алексеевича, и заметил, что никогда награда эта не носилась столь высоко. Затем произнес пару абзацев на латыни и в конце объявил, что девиз ордена - «Duce et auspice» («Под его предводительством»).
Все присутствующие поздравили виновника торжества, а царица обещала в ближайшем будущем устроить прием в его честь. Затем она извинилась вместо Каманиных, поклявшись, что эти два достойных мужа смертельно устали, и ее величество не возражает, если на этом ужин можно завершить.
В устах царицы подобная просьба всегда приказание - немногочисленные гости заторопились по домам. Премьер-министр с семьей жили неподалеку от государева дворца и в карете не нуждались. Софья с милой улыбкой простилась с академиком, с грустной - со своим первым министром и проводила их аж до самого красного крылечка.
Освещаемая ненавязчивым сиянием луны, она еще раз печально улыбнулась и поспешила в свои покои. Села за стол и еще с полчаса писала в личную тетрадь, а затем неохотно поднялась в опочивальню. Но, как оказалось, сегодняшний день сюрпризов продолжался. На царском ложе сидел Ростислав и тихо дремал.
Легко и непринужденно рассмеявшись, царица, как простая баба, раздела своего уставшего и сонного мужчину и уложила спать. Затем разделась сама и, задув свечи, улеглась рядом.
- Так вот ты какое, бабье счастье! - прошептала она, засыпая.

Глава З.
Гея. 1700. Семнадцать веков от Рождества Христова

По Пречистенке, еще пару лет назад грязной, как задворки Священной Римской империи, неторопливо катилась роскошная карета. На специальных надрессорных подставках справа и слева стояли два Санта Клауса (актеры были французами, приехавшими подзаработать в Россию на Рождество) и бросали на тротуары небольшие пакетики со сластями. За каретой с визгом и хохотом неслись человек тридцать детворы от семи до пятнадцати лет, наряженные в маски, купленные в рождественских лавках, некоторые - в примитивных карнавальных костюмах, представляющих собой простейшую выкройку по дерюге и вымазанное сажей лицо.
Внутри кареты сидела Самодержица Всея Руси Софья Алексеевна и ласково улыбалась людям, снимавшим при встрече с каретой шапки. Царица направлялась в Новодевичий монастырь - золоченую клетку, в которой она провела почти десять лет. Ехала, чтобы поздравить настоятельницу, игуменью Феодору, с праздником Рождества Христова. Прежнюю настоятельницу она по старой памяти отправила в Сибирь, в недавно основанный возле Красноярского острога женский монастырь.
Впереди и позади царского поезда скакали по два десятка дворян лучших фамилий. Рядом с царицей сидел еще неофициальный преемник больного патриарха - владыка Михаил, митрополит Московский. Он торчал в окошке с другой стороны кареты и благословлял снявших шапки людей. Все это, естественно, сопровождалось веселым перезвоном валдайских колокольчиков, прикрепленных под хомутами упряжки.
За прошедшие два года царица убедилась в серьезности намерений команды полковника Волкова и даже несколько была смущена тем азартом, с которым они тащили тяжкий и неблагодарный крест. Даже не свой. Однажды она заговорила на эту тему с Андреем Константиновичем.
- Граф, - как-то неуверенно сказала она, - мне стыдно!
- За что? - не понял полковник.
- Просто так. Вы своей неуемной работоспособностью вызываете мой стыд. Позавчера на ассамблее мне стало стыдно прямо во время балета. Наступила партнеру на ногу.
Ошалевший от подобных откровений полковник раскрыл рот. Он был немного не в себе с утра, когда выяснил, что намедни по санному пути приперлись шведские послы. Их ожидали в конце июля, но время вновь показало свое непостоянство и неоднородность. Гея с Землей были очень похожи, но имелись и различия - не слишком значительные, но порой и не слишком мелкие.
Что до послов, то цель их приезда была известна заранее, настолько заранее, что стараниями министерства иностранных дел был заготовлен меморандум, в котором «Каролусу, королю свейскому» предлагалось вернуть России Ингерманландию и часть Карелии в обмен на неучастие России в любого рода союзах, направленных против Швеции. Таким образом, результаты Кардисского мирного договора подтверждать уже не было нужды, а болтающийся посреди Чудского озера ракетный крейсер «Орион», перегнанный сюда из Керчи, предоставлял России изрядный гандикап.
Все то утро полковник провел в Посольском приказе (министерствами приказы именовали еще неохотно, поэтому широко распространены были два наименования органов центрального управления), одергивая всяческие попытки шведского посольства застращать и пристыдить министра иностранных дел. Князь Глинский, человек в быту весьма мягкий, обладал умением на службе блюсти интересы России не хуже цепного пса. Вдвоем они вставили шведскому посольству изящный фитиль. Такой, что отчаявшийся глава посольства, граф Варберг, вынужден был просить аудиенции царицы. В аудиенции отказано не было, но сама аудиенция была назначена на первый вторник после рождественских праздников, а это означало, что шведам предстояло слоняться по варварскому городу лишнюю неделю. Униженный Варберг пытался выторговать хотя бы понедельник, но Волков, используя иносказательные формы двадцатого века, объяснил, что по стародавней русской привычке дела в понедельник не решаются.
Будучи под впечатлением от общения с северянами, он совершенно не уловил намека в голосе Софьи Алексеевны. Поэтому он еще раз переспросил государыню о причине стыда. Та терпеливо пояснила, что совсем незачем так пришпоривать клячу истории, ибо торопиться жить - самое худое, что только может делать человек. Необходимо некоторое время уделять релаксации и общению с простым народом, так как, по ее сведениям, «заморские русичи» слывут в Москве за помешанных. А такая слава людишек отпугивает, людишки не в состоянии понять, как можно все время трудиться, когда Господь создал шесть дней для работы и воскресенье - для отдыха и забав.
Из царского речитатива Андрей Константинович уловил, что ему ставят на вид полное игнорирование высшего общества, что не есть хорошо, так как все реформы некоторым образом касаются этого самого общества и к этому обществу имеет честь принадлежать и граф со товарищи. Он торопливо объяснил царице, что высокое желание для него закон и желание будет принято к сведению. Клятвенно пообещав Софье присутствовать на ближайшей ассамблее, он торопливо уехал в лавру, так как туда на днях прибыл архиепископ Новгородский Иов. Совсем недавно, два года тому назад, Иов был настоятелем Троице-Сергиева монастыря и мог дать немало дельных советов архимандриту Евфимию. А Андрею Константиновичу нужно было обсудить несколько важных дел с человеком, по чьей епархии проходила государственная граница.
Софья с улыбкой покачала головой вслед графу Волкову и тоже окунулась в дела. Дел этих были горы, но в отличие от брата Петруши она явно представляла свое государство как объект хозяйствования. В этот день ей предстояло решать, по каким пунктам отменить смертную казнь, ибо ее братец довел число прегрешений, за которое присуждалась «вышка», аж до девяноста наименований. Подперев ладошкой щеку, царица принялась за работу.
Граф Волков добирался до монастыря на вездеходе, десяток которых Хранитель все же разрешил перебросить в эту реальность. Без этих средств передвижения ни о какой оперативности и речи быть не могло. Рождественские морозы сковали землю, а выпавший недавно снег еще не успели как следует протоптать. Близость праздников заставила прекратить всякого рода поездки по Вологодскому тракту, и вездеход пришелся как нельзя кстати. Коварный Хранитель передал экспедиции вездеходы российского производства ТМ-101 и ШСГ-52, наделенные всеми прелестями периода конверсии. Но Бога гневить нечего, справлялись они в европейской полосе неплохо, только вот топлива жрали, как половина «Мурены».
ТМ-101, транспортная машина, на которой двигался в лавру Волков, представляла собой гусеничное самоходное шасси с резинометаллическими гусеницами, на которое воспаленная фантазия конструктора поместила камазовскую кабину и будку от военного «кунга». Пространство между «кунгом» и кабиной занимал топливный бак на тысячу литров. При всех своих недостатках вездеход был способен продвигаться со скоростью порядка двадцати пяти километров в час при слегка «накрученном» топливном насосе.
Дорогу одолели за три часа свободно. Умудрились даже остановиться в придорожном трактире и пропустить по традиционной чарке «зелена вина» с кренделем в качестве закуски. Последний час полковник проспал, мерно покачиваясь под неспешный ход машины. Зимнее солнце уже клонилось к закату, когда перед ними выросли монастырские ворота. Взгляд путешественников сразу привлекали шатровая церковь имени Зосимы и Савватия, а также купола Успенского собора. В монастырь вошли пешком, ибо снего-болотоход пока не вписывался в мировоззрение духовенства. Вызванный привратником ключник долго крестился и, ахая, издалека посматривал на железного коня. Успокоения ради ключник даже побрызгал на пассажиров святой водой!
- Ну, иди и на вездеход брызни! - предложил ему граф. Ключник шуганулся, как черт от ладана. Спросив, где нынче настоятель, путешественники прошли к царским палатам.
Архимандрит готовился к повечерию, человека беспокоить зазря не стали, а только попросили передать митрополиту Новгородскому, что граф Волков просит разрешения повидать его. Митрополит к своим пятидесяти пяти годам усвоил твердо, что когда начальство просит разрешения, то дело дрянь, и поспешил явиться сам. Поскольку полковник был человек русский, митрополит - еще более русский, то келарь предусмотрительно поставил на стол в малой трапезной штоф церковного вина и большое блюдо с рыбным пирогом. Для еретика-полковника «монастырский каптер» велел подать четверть окорока.
- Сегодня постный день? - задал после взаимных приветствий первый вопрос граф. Митрополит укоризненно покачал головой. За два года не выучить дни седмицы - что-то не так с этими людьми.
- Сегодня можно есть все, - ответил он и глянул на стол, - это келарь что-то напутал, сейчас я ему, разбойнику, задам! Эх, попомнит он мои тумаки!
Спешно вызванному келарю был объявлен выговор, после чего четвертинку окорока сменили на половинку, рыбный пирог оставили уже в качестве десерта, а стол заставили деликатесами: холодцом из стерляди, говяжьими губами в уксусе, бараньим бочком с гречневой кашей, маринованными грибками, солеными полендвицами и разными там фаршированными цыплятами. Для запивки высоким гостям принесли бочонок кваса на меду.
Воздав хвалу Господу (Волков искренне повторял вслед за владыкой Иовом слова благодарственной молитвы) и оказав честь столу, наполнили расписные кубки до краев вином и уселись у пылающего очага. Граф, помня о вредном характере митрополита, старался не задевать «больные» вопросы и темы. Он осторожно начал выведывать географические особенности и подробности Новгородского края. Митрополит так же осторожно отвечал, а на вопросы о Псковской епархии советовал обратиться к митрополиту Иосифу - главе тамошней церкви. Но по мере увеличения количества принятого вина полковник узнавал все более интересные подробности о земле псковской,
И чем больше он узнавал, тем мрачнее делалось его лицо. Псковский край являлся болотистым, крайне запущенным местом, куда из Москвы частенько направляли колодников замаливать грехи в тамошних тюрьмах. Частенько половина города Пскова вымирала от различных болезней, последний мор случился четыре года назад, «от коего почти все коренные Псковичи померли, а места их заселены уже переведенцами из других мест, и ими наполнен город». А десять лет назад случился великий пожар, от которого сгорело жуть сколько народу. А двенадцать лет назад сгорел Псково-Печерский монастырь весь с церквами, утварями, ризницею, книгами и зданиями жилыми и нежилыми.
Из положительных моментов один выяснился совсем недавно: Латгальская возвышенность, лежащая на Земле справа по ходу течения Западной Двины, здесь лежала на полторы сотни километров южнее, а сама река поворачивала у возвышенности направо и впадала, таким образом, вместо Рижского залива в Псковское озеро, увеличивая его объем на семьсот кубометров за каждую секунду времени.
Поскольку площадь водяного зеркала Псковско-Чудского озера на Гее если и превышала аналогичную размерность на Земле, то ненамного, а следовательно, можно было надеяться на увеличенный сток воды реки Нарвы. И впрямь, расспросы купцов, постоянно бывавших в Ревеле, позволили предположить, что Нарва имеет расход воды, сравнимый с такой рекой, как Висла. По рассказам иноземцев, Нарва была в месте впадения в Финский залив гораздо шире Москвы-реки.
Это имело и свою обратную сторону. Океанские суда с глубокой осадкой без проблем швартовались у самого Пскова, и если бы не отвратительная болотистая местность от Пскова и до самой Твери, то Москва платила бы дань не только крымскому хану, но и великому множеству северных соседей России. Единственный более-менее приличный тракт вел от Пскова в обход на Старую Руссу, Валдай и Вышний Волочек. И если учесть, что только в районе Старой Руссы тракт пересекал четыре сравнительно крупные речки, то можно понять спокойствие московских царей, совершенно не опасавшихся нападения с Севера.
Была уже глубокая ночь, когда полковник расстался с митрополитом Новгородским. Расстался, чтобы рано утром выехать в Москву и там затребовать карту земли Псковской. Ради чего все это осуществлялось? Отрицательных моментов в плане отличия от матушки Земли тоже было несколько. Особенно досаждали торфяники вокруг Москвы. Всякого рода «джентльмены удачи», кормившиеся нечестным способом, каждое лето поджигали их, и Москва все теплые месяцы тонула в клубах вонючего смога. Борьба с «экологическими преступниками» началась еще при Иоанне Васильевиче, но должных результатов не принесла. Год, при котором полыхало только с одной стороны, считался удачным, даже священники в церквах служили благодарственные молебны.
Еще сильно смущала бестолковая планировка города. Всяк в Китай-городе, да и в Белом городе норовил прилепить свое жилище поближе к Кремлю. Улочки были узкие, проезд в некоторые места вообще сильно затруднен, так что в случае пожара выгорали сотни домишек, бывало, занимался и Кремль. Но бедствие ничему людей не учило - через некоторое время с муравьиным упорством и прежней безалаберностью все восстанавливалось до следующего пожара.
Посему господин граф и его приближенные сделали тот же вывод, что и в свое время Петр Алексеевич, когда ему осточертело жить на пепелище родного города. Но будущий император сделал ошибку, выбрав точкой опоры место впадения Невы в Финский залив. Волков подобных ошибок делать не хотел, поэтому он со всей тщательностью и скрупулезностью отнесся к выбору столицы будущей Российской империи. Мест для столицы поначалу было выбрано три: Ям, побережье Чудского озера и Рига. Но Ригу предстояло еще захватить, а в Яме не было никакого базиса для строительства мегаполиса.
Закончив предварительную разметку и планирование, Андрей Константинович с помощью премьер-министра начал очень осторожно подготавливать почву для соответствующего разговора с Софьей Алексеевной, которая в отличие от вертихвоста-брата была не в пример более консервативна.
Но до этого разговора оставалось еще время, и поэтому Волков решил самолично навестить облюбованное место - небольшой городок на берегу Чудского озера с легко выговариваемым, но труднопонятным для русского тугого уха названием - Гдов. Митрополит Иосиф снабдил полковника «документом» - донесением некоего Ивана Васильевича Дровнина. Спотыкаясь о церковно-славянский алфавит и беспрестанно чертыхаясь, полковник полз взглядом по грамоте от буквицы к буквице.
Городок при ближайшем рассмотрении представлял собой крепость - прямоугольник со сторонами двести шестьдесят на сто пятьдесят метров и общим периметром в восемьсот тридцать метров. Как видим, прямоугольник был почти классическим. Высота защитных стен равнялась восьми с половиной метрам при толщине в два метра с четвертью. Стена соединяла пять башен, три из них имели ворота: Псковские, Кушелские и Малые. От Кушелских до Псковских ворот заместо рва работала река Гдова, а по другую сторону был ручей и искусственный ров длиной в сто двадцать семь сажен. Вооружение крепости составляли разнокалиберные орудия типа «пищаль». Всех калибров насчитывалось около десятка: одна пищаль «главного калибра» швырялась трехкилограммовыми ядрами, четыре пищали-полуторки - на полторы гривенки (шестьсот граммов), три пищали полковых, семь пищалей девятипядных, пять пищалей скорострельных, два тюфяка (неизвестное науке оружие), девяносто пищалей затинных и пищаль сороковая.
На этом месте от завихрения мыслей граф помянул нехорошо матушку уважаемого Ивана Васильевича Дровнина, а также нелестно высказался в адрес русской армии. Взяв эти грехи на душу, Андрей Константинович продолжил чтение:
«В городе ж церковь каменна соборная великомученик Христов Дмитрей Селунский, да церковь Успения Пречистые Богородицы, да церковь архангела Михаила, обе каменны, да колоколница каменна, а поставлены те храмы Успения Пречистые и архангел Михаил и колоколница после писма. А церковное строение и на колоколнице колокола писаны в церковном строении. Да в городе ж царя и великого князя 5 житниц, в них сыплют государев хлеб привозной и запас, сухари и толокно и крупы, а ведает те житницы губной староста Семейка Пустошкин да целовальники. Да 8 мест пусты. Двор намеснич, а во дворе хором: горница получетверты сажени, да повалуша полутретья сажени. Да у ворот изба четырех сажен, перед нею сени дву сажен, клеть дву сажен, а над ледником клеть дву сажен, погреб с напогребницею полутретьи сажени. Поварня в яме полутретья сажени. Изба поваренная полутретью сажени, перед нею сени дву сажен. Житница дву сажен, сенник трех сажен, конюшня - 2 стены четырех сажен, а две полуторы сажени. Все хоромы ветчаны».
Выяснилось, что на четыре гектара площади городка имелось четыре амбара и четыре церкви, вернее, три каменные церкви и колокольня. Не хило! В оставшуюся площадь впихнулась пара домишек и конюшня. Неплохой городишко! И вот сюда планируется перенести столицу! Бред! А что, на болоте город строить - не бред? Ночные видения имбецила!
Полковник внимательно осмотрел крепость, решив использовать ее в качестве форпоста сначала и в качестве музея - в конце. Река Гдова впадала в Чудское озеро всего в каких-нибудь двух километрах ниже, что означало всего пару городских кварталов, непролазные болота вокруг означали все те же торфяники, но в «мокром» виде. Неподалеку наблюдались выходы на поверхность горючих сланцев, так что с зимним теплом для города проблем возникнуть было не должно. Единственное, что волновало Андрея Константиновича, это не слишком большая глубина озера. Согласно земным справочникам, средняя глубина Чудского озера составляла всего пятнадцать метров, что для крейсера «Орион» с его восьмиметровой осадкой было, в целом, оптимистично. Ведь подобная глубина у земного Азовского моря, а на нем есть крупные порты, такие как Мариуполь и Таганрог.
Прибывшие с графом Анжела и Иннокентий побродили по заснеженной равнине, сфотографировались на фоне крепости и отдали дань памяти у камня на Чудском озере, что символизировал победу новгородского войска под предводительством Александра Невского над рыцарями ливонского ордена. Затем было сделано несколько панорамных снимков, для этого полковнику пришлось подняться на стену крепости, что несколько удивило местного воеводу, но тот с каменным лицом выполнил «причуду» гостя. На прощание егоза Анжела сняла самого воеводу в парадном облачении. «Полароид» выплюнул снимок, на котором вскоре стало проступать изображение, снимок вручили воеводе, а сами принялись загружаться в вездеход.
Когда неожиданных гостей простыл и след, глава местного сорока протопоп Григорий посоветовал воеводе сжечь дьявольскую картинку, но тот так посмотрел на протопопа, что последнему ничего не оставалось, как только пожать плечами с выражением на лице «я тебя предупредил». Воевода шуганул еще нескольких ребятишек, пытающихся ткнуть пальцем в изображение (графиня предупредила, что этого делать не рекомендуется), и пошел в свои палаты. Там он подумал немного, а затем спрятал драгоценный подарок в сундук с самыми дорогими вещами: Библией, отрезом парчи и платком покойной жены. Слуга позвал обедать. Воевода с кряхтеньем пятидесятилетнего мужика поднялся, перекрестил лоб и прошествовал в столовую - «пити и ести».

Глава 4.
Гея. 1700. О косметике и абсорбентах

Во второй раз за время пребывания команды полковника Волкова на Гее зазвенела капель, и начал таять весь выпавший за зиму снег. Сточные канавы были полны талой водой, и на Варварке в одной из них даже нашли несколько трупов. Каким образом они лишились жизни и что это за люди - было думать недосуг, правозащитная система настолько развита еще не была, посему глава Дворцового приказа (его уже многие называли комендантом Москвы) князь Пузатый просто повелел похоронить бедолаг за счет казны.
Несмотря на строгое тет-а-тет между графом Волковым и Софьей Алексеевной, всю зиму по Москве ползали слухи о переносе столицы в бог весть какое забытое место. Назывались в качестве примеров Вологда, Новгород, Архангельск и Казань. Но никто и предположительно не называл имя маленькой крепости на границе Псковской и Ижорской земель. Полковнику особенно понравилась версия о переезде царского двора в Холмогоры, под защиту тамошнего монастыря. Пока семья царицы будет жить в монастыре, туда со всей Руси нагонят мастеровых для постройки сказочного города - нового Вавилона. Весь март месяц Дворцовый приказ осаждали работяги и авантюристы, прохиндеи и лихоимцы всех мастей, выпытывая, скоро ли начнут набирать народ.
Попы в церквах, остерегаясь Великого Сакеллария, в ответ на вопросы паствы о переносе столицы предпочитали отмалчиваться, но такое молчание порождало массу слухов один другого фантастичнее. Но все слухи пресекались, когда на горизонте появлялась культовая фигура бывшего архиепископа Холмогорского. За прошедший год чистки (аттестации), устроенные им во всех без исключения епархиях, потрясли страну. Выгнанными и расстриженными оказалось ни много ни мало - двести тысяч человек. По месту в сороках на аттестацию выносилось всего два вопроса: чем левославие отличается православия и кто был мужем Богородицы. Для особо одаренных предназначался третий вопрос, ответивший на который мог оставаться монахом без права проповедования. Вопрос звучал так: расположите в порядке возрастания следующие священные саны - иерей, патриарх, дьякон, протопоп, епископ, архимандрит. Таких одаренных оказалось всего несколько, ибо задача оказалась глубже, чем полагал Иннокентий Симонов, придумавший этот дополнительный вопросик. Этих «энциклопедистов» отправили прямиком в духовную школу, а ангельские чины про себя поклялись хорошенько повторить дома «табель о рангах».
Полковник Волков тоже добился некоторых успехов в реорганизации армии. После его настойчивых требований половину войска (около сорока тысяч) распустили, а на место этой половины набрали двадцать тысяч рекрутов, прошедших строгое медицинское освидетельствование и сдавших испытание по некоторым физическим дисциплинам. Прослышав о том, что солдатам новой армии будут платить по пять рублей в месяц, на призывные пункты собралось тысяч сто народу, всех нужно было проверить, освидетельствовать, просмотреть, чтоб дьяку-регистратору не дали на лапу. Сначала Волкову пришло в голову использовать двух независимых наблюдателей за дьяком, но Настя (ох уж эти бабы) подсказала ему простой выход:
- А помнишь, Андрюша, ты рассказывал, что у вас новобранцы перед комиссией нагишом представали? Вот и тут сделай так: пусть сидит комиссия - парочка бояр из Рейтарского приказа, - и туда посади дьяка. А новобранец пусть ходит с медкарточкой, они ведь грамоте не обучены, а в конце он пришел, дьяк записал. Все!
- Молодец! - похвалил граф жену. - Соображаешь! Только я и дьяка голого посажу - пусть пишет!
- Как голого? - не поняла супруга. - А дьяка-то зачем раздевать, да и чем мотивируешь?
Но полковника уже было не остановить.
- Сам разденется! - голосом, не допускающим возражений, заявил он. - Он в предбаннике сидеть будет! И в каждом личном деле новобранца надпись следующего типа: рекрута записывал дьяк Пупкин! Или дьяк Залуп...
- Дорогой! - укоризненно покачала головой Анастасия. - Когда ты эти две фамилии забудешь? Кажется, взрослый мужик, а...
- На этих двух фамилиях держится вся русская армия, - сказал Андрей Константинович, ласково обнимая жену.
Но самые смелые реформы запланировал премьер-министр. Чтобы не вгонять страну в панику, механизм действия реформ был рассчитан на пятнадцать лет. Это пятнадцатилетие разбивалось на три периода, три, проще говоря, пятилетки. В первую пятилетку планировалось максимально скорректировать налоговый аппарат и его уклон в необходимую сторону. Планировалось также развитие банковского дела и внедрение схемы государственных займов, развитие кредитно-ссудного сектора. Вместе с этим обсуждалась государственная поддержка частных предприятий и ассигнования в сельское хозяйство, так как Россия являлась страной аграрной, зависящей от крепко стоящего на земле хозяйственника.
Хранитель взял с Ростислава Алексеевича слово, чтобы вливания в российскую экономику с его стороны не превышали пяти миллионов рублей в год. Эту сумму премьер-министр мог тратить на свое усмотрение, но не более десяти лет в общем количестве. Сходится бюджет - оставь деньги на голодный год. Пятидесяти миллионов, по мнению Хранителя, должно было хватить, чтобы поднять с колен такого инертного монстра, как Россия. Поскольку Ростислав точно знал, где в стране залегает золото, а также он был уверен, что недавно открытую землепроходцами Аляску ни в коем случае не продаст Америке ни он, ни его наследники, то согласился с легким сердцем.
Но на первый год эта самая экономика, словно прожорливая свинья, сожрала почти восемь миллионов: пять - помощи спонсора-Хранителя и три собственных, причем три миллиона - это был рекорд за последние десять лет. Пятьсот тысяч ефимков дал казне торговый оборот единственного порта - Архангельска. Восемьсот тысяч поступило от турецкого султана в качестве выкупа за захваченный прошлой весной флот, да триста тысяч перечислила английская Корона в качестве аванса за прямые поставки кислородной косметики, любезно предложенной в качестве «стекляшек для туземцев» Хранителем. Косметика нескольких видов (шампуни-гели, бальзамы «до» и «после», антиперспиранты, туалетная вода, кремы для рук, ног и лица) заполняла свободные места в трюмах лайнера «Ястребов» и ждала своего часа. О наличии ее сообщил Хранитель в одно из кратких своих появлений в Кремле перед Рождеством.
Поначалу Софья Алексеевна встала на дыбы, сказав, что чудо-косметика пригодится и для русских баб, которые вынуждены заказывать во Франции даже тальк, но Хранитель сделал следующий шикарный жест.
Поскольку в договоре о личной помощи Гее не было ни слова о трансгрессировании средств биологической поддержки, Семен подрядился доставить на Гею по сквозному каналу цельный лихтер косметики нового поколения, еще неизвестной на Земле двадцать первого века. Косметика основана на веществе, схожем по своей структуре с амброй, но совсем иным по принципу действия. Известно, что амбра - это субстанция, образующаяся в желудке кашалота. Как и почему она образуется - толком не знает никто, но амбра успешно применяется в парфюмерии как фиксатор запаха. Куски амбры, весом от нескольких граммов до десятков и порой сотен килограммов иногда прибивает к берегу (кашалот их отрыгивает), но в основном она добывается из пищеварительного тракта убитых китов.
На одном из неподконтрольных Хранителю Семену миров живет забавное существо: полурастение-полуживотное. Под «ступнями» его образуются наросты типа мозолей. Вот эти наросты состоят из губчатого вещества, толком на той планете не изученного. Более того, это вещество там ценится, как на Земле обрезанные ногти и мозоли, но, попадая в мир-триаду Земля-Гея-Унтерзонне, вещество это проявляет себя с самой неожиданной стороны. Обнаружил и записал свойства этого вещества предыдущий помощник Хранителя, тот самый, что не так давно исчез. Он был внезапно отправлен Мастермайндом в этот мир с целью банальной проверки атмосферного баланса, так сказать, инкогнито. Подобные проверки частенько устраивались Координатором-распределителем во всех подконтрольных мирах. Случайно поранив руку, он по ошибке поднес к ране вместо кусочка кремня лепесток срезанного «мозоля». Ошибку свою он заметил минут через пять, а эффект почувствовал через месяц, когда у него вырос давно сломанный зуб. Сначала он никак не связывал это с «мозолем», но о происшествии доложил. Хранитель заставил своего помощника предстать перед экзекуторами из Лаборатории Незапланированных Случайностей, которые вытрясли из извилин мужика даже то, что он не знал и о чем давно забыл.
Затем лаборатория синтезировала это вещество в своих биологических реакторах-автоклавах, подвергла его изучению, а после один из Демонов Третьего уровня защитил диссертацию на степень то ли Адепта-Анизотропа, то ли Вивисектора Святой Материи, то ли Младшего Постигшего. В общем, у Лаборатории Незапланированных Событий своего рода соревнование с другими лабораториями по всем сегментам Метамира, так что у них был свой шкурный интерес. Благодаря этому открытию они поднялись на три ступеньки в Бесконечном Рейтинге, а три ступеньки, как объяснил Заведующий, - это возможность получения на следующий миллиард лет расширенных полномочий для изучения объективной реальности и прививания подконтрольному контингенту дополнительного чувства к имеющимся пяти.
Преамбулу эту можно забыть, ибо впоследствии знания эти не понадобятся, а Хранителю Семену было дозволено распоряжаться новым веществом-абсорбентом. Абсорбентом его можно было назвать с весьма большой натяжкой, так как он, во-первых, был не жидкостью; во-вторых, не поглощал, а корректировал количество свободных радикалов в живых клетках; а в-третьих, ни в одном из языков триады не было такого понятия, которое бы определяло действие этого вещества.
Единственное, что с уверенностью могли сказать в лаборатории, что каким-то образом этот «абсорбент» считывал информацию с ДНК и воздействовал на гипоталамус. Хранителю показывали модель поведения «абсорбента» на биокомпьютере в несколько этапов. Вот абориген, модель мыслящей материи с нарушенным обменом веществ. Первый этап - надрез на ткани и помещение абсорбента в живую материю, второй этап - невидимый - считывание абсорбентом кода ДНК и считывание «программы» взаимодействия гипоталамуса и гипофиза, «программы» связи нервной и эндокринных систем. Третья фаза - непонятная даже Лаборатории Незапланированных Событий (а такое можно пересчитать по пальцам за все время существования лаборатории), фаза внесения коррекции в работу гипоталамуса на основе чтения изначального кода ДНК организма.
После всего организм аборигена на протяжении нескольких недель «молодеет», но интересная штука - на продолжительность жизни «абсорбент», по-видимому, влияния не оказывает. По крайней мере так доложил Мастермайнду заведующий лабораторией, после чего Семену было разрешено пользоваться «абсорбентом» во благо своих подконтрольных. «По-видимому» не удовлетворило Мастермайнда, и в ходе беседы с Хранителем триады Земля-Гея-Унтерзонне мудрый Мастермайнд посоветовал Семену использовать вещество осторожно. Желательно на одной планете, даже одной расе и можно даже на одной нации. И Хранитель, что та бабушка-экономка из «Пищи богов» Уэллса, решил подкинуть жутко интересную «лекарству» своему дитяти.
Просим прощения читателя за некоторое отклонение от темы, хотя женщины, быть может, уверены в том, что это отнюдь не отклонение, а правильный курс. Проще говоря, симпатяга Семен решил одним выстрелом свалить двух кроликов: и подстегнуть проект, и помочь любимой команде.
Вскоре после рождественских праздников Ростислав Алексеевич посетил Англию и преподнес герцогине Мальборо как самой известной женщине в Англии (королева Мария умерла шесть лет назад) полный набор косметических средств. Герцогиня настороженно отнеслась к подарку из далекой Московии, так как официально было известно, что русские медведицы в качестве косметики используют муку, сажу и свеклу, а губы просто искусывают до полного покраснения. Герцогиня Мальборо была отнюдь не дурой, недаром дергала за косички двух королев: Марию и Анну. Она сначала заставила испробовать косметику на себе гувернантку. За неделю у сорокалетней дурищи кожа подтянулась и стала похожа на спелое яблоко, а аромат, источаемый ею, начал привлекать даже собственного супруга герцогини, сэра Джона Мальборо Черчилля. Умница герцогиня сразу сделала правильные выводы. Переговорив tete-a-tete с премьер-министром России и с супругом, разрешившим стать ей генеральным «дилером», добилась поставки опытной партии неизвестного на Оловянных островах снадобья.
Не будем утомлять читателя подробным описанием кислородной косметики; о ней не слышали разве что в самых глухих деревеньках Нечерноземья, приведем лишь резюме. Тридцать лет назад в Америке (семидесятые годы двадцатого века) начинались опыты по изучению жидких перфторуглеродов, которые по своим свойствам поглощать кислород превосходят кровь. Предполагалось, что открытие искусственной крови спасет многие человеческие жизни. Так оно и случилось, однако совершили это открытие не американские, а российские ученые. «Голубую кровь» нашли сотрудники Института биофизики в Пущино. Впоследствии одним из результатов этого открытия стало появление аквафтэма - основного ингредиента кислородной косметики «Faberlic».
Быть может, это была очередная «утка», но косметика моментально сделалась популярной на Земле на рубеже тысячелетий, а уж в Англии начала восемнадцатого века она вызвала фурор. Крупнейшие имена парфюма того времени объединились, чтобы узнать тайну «русского чуда», но потерпели сокрушительное фиаско. Тогда герцогиня Мальборо начала действовать. Неизвестно какими путями ей удалось склонить на свою сторону Вильгельма, но пытливой бабенке был предоставлен карт-бланш. К нему прилагалась весомая сумма, которую предстояло выплатить России в качестве аванса.
Известно, что даже на Земле скромный набор такой косметики стоил от нескольких десятков до нескольких сотен долларов, а в Англии описываемого периода времени цена подобного комплекта равнялась почти десяти фунтам - сумме, на которую семья среднего ремесленника могла жить несколько месяцев. Но, собственно, жены ремесленников пользовались тем же, чем и русские «медведицы», и с тем же успехом, однако леди из высшего общества пропустить такую новинку не могли. Расчетливая герцогиня взяла все, что было на лайнере, с расчетом интереса французов и испанцев, но договор заключался только с Англией и только у островного королевства было исключительное право на торговлю «русским чудом». В заключение добавим лишь, что договор относительно косметики фигурировал в английском парламенте как «Меморандум о красоте» и неожиданно привнес некоторое количество теплоты в извечно прохладные русско-английские отношения.
Что до турецкого флота, то упрямый султан, не вняв предостережению и прилагаемым фото, в апреле месяце предпринял попытку возвращения Керчи под знамя полумесяца. Эскадра из почти тридцати судов (половина турецкого флота) внезапно появилась на траверзе новой русской крепости, которую ушлый Шура Лютиков превратил за это время в неприступный форпост.
«Внезапно» - это так считали лишь турки. Акватория Керчи с помощью радиоуправляемых мин была превращена в непреодолимый заслон, а громада «Ориона» застыла слева у Таманского полуострова, навевая на неприятеля чувство неуверенности.
Перед боем турки сослали на берег офицера-парламентера с толмачом. Самозванцам, захватившим крепость, предлагались достойные, по мнению турков, условия сдачи: сдача в плен всего гарнизона и содержание в плену до официального выкупа и продажа солдатских жен с детишками в рабство. Опешившему турку был предъявлен лично Шурой строгий ультиматум: немедленная сдача флота и арест всего личного состава. (Лютиков не был силен в дипломатии.) Турок лишь сплюнул под ноги отъевшемуся прапорщику и отбыл на линкор адмирала. Спустя пятнадцать минут на флагштоке линкора взвился сигнал «К атаке», а еще через пять минут ракета класса «борт-борт» пустила адмиральский линкор ко дну. Пустила лихо, не оставив от восьмидесятипушечного корабля даже воспоминаний. Командование принял заместитель адмирала, тот самый Гассан-паша, отправленный султаном на замаливание грехов к русским берегам. Гассан первым делом приказал перестроиться в боевой порядок, но приказал очень неуверенно - он не в первый раз наблюдал действие страшного оружия. Дождавшись, пока два крайних фрегата войдут в зону действия мин, Шевенко подорвал их, ни капли не задумавшись о жизнях сотен матросов. Просто представил себе «продажу в рабство солдатских жен с ребятишками». Все! После этого Гассан выкинул белый флаг, а мгновение спустя турки наблюдали картину запуска крылатой ракеты П-700 «Гранит» с увеличенным радиусом действия.
Оставляя за собой пышный хвост, ракета унеслась высоко в небо и там взяла курс на Стамбул. Через двадцать минут она сровняла с землей элитные янычарские казармы и обрушила часть дворца вместе с нижним сералем. Благодаря тому, что в боеголовке вместо ядерного заряда был фугас, число жертв оказалось сравнительно невелико. А еще через двадцать минут весь Стамбул обуяла паника. Похватав жен и детей, почтенные отцы семейств покидали город. Сам султан спасся чудом; нахлестывая своего скакуна, он несся во главе нестройной толпы, узкой змейкой тянущейся из дворца к ближайшему выходу из города.
Никто так ничего и не понял, взрыв в центре города приняли за упавший метеорит (турки отлично представляли себе и кое-что похуже), но через неделю явился перепуганный контр-адмирал Хамид, разыскал в разбитом под столицей лагере султана и передал ему ультиматум коменданта Керчи: назначить особого чиновника для переговоров о выкупе попавшего в плен флота и чиновнику быть в Москве не позднее месячного срока; снарядить несколько кораблей с продовольствием для питания пленных и кораблям быть в Керчи не позднее десятидневного срока; вся ответственность за бомбардировку Стамбула возлагается целиком и полностью на султана, ибо он своими неосмысленными действиями вынудил к этому.
Перепуганный непонятно откуда взявшейся и (о Аллах!) подтвержденной военной мощью России турецкий глава отправил к московитам своего самого хитрого бея - Абдуллу Аттамана, наказав торговаться до последнего и денежных средств выделив миллион ефимков золотом. Велено было торговаться за каждую тысячу и за каждые выторгованные десять тысяч лично Абдулла имел пятьсот в свой карман.
Со стороны России в Москве торговался Емельян Украинцев, самый ловкий пройдоха Посольского приказа. Правда, вначале едва не оскандалились. За весь турецкий флот хотели запросить пятьсот тысяч, но выручил Иннокентий, сказавший следующее:
- Если на кону меньше миллиона, то что это за торг? Это посмешище, а не торг! Емельян Игнатьевич, да будьте же вы дипломатом!
- Дипло-кем? - не понял чиновник.
- Дип-ло-матом! Матом! - терпеливо объяснил Иннокентий. - Это человек, который так ловко может послать вас к чертовой матери, что вы с предвкушением будете ожидать путешествия. Для начала подержите его денька три, пугая всевозможными слухами и домыслами, затем пригласите в баню, а после бани напоите его до изумления. Потом, наутро, можно и вопросы решать! Когда башка у него будет трещать с похмелья!
Тут же прибыл гонец от Лютикова с информацией о сумме, разрешенной султаном к выкупу. Вспотевшего Иннокентия лупили по спине кому не лень - поздравляли. Ободренный доброй вестью Украинцев наутро после бани испил чарку калганной, закусил чесноком и пошел на встречу с турецким парламентером, благоухая ароматом восточного базара. Лично ему Абдулла преподнес в дар половину пуда душистого табака и украшенную драгоценными каменьями саблю. Саблю Украинцев принял, но поставил Аттамана в известность, что каждый некурящий чиновник при дворе Софьи получает пять рублей ежемесячно, каждый офицер - трешник, а солдат - трехгривенный. Извещено также было, что лорду Перегрину уплачено пятьдесят тысяч неустойки, только бы он держался со своим зельем подальше от России.
Бедный Абдулла Аттаман оказался в положении человека, подарившего баптисту упаковку презервативов, и уже был бы рад заработать на деле посредника хотя бы пару тысяч. Таким образом, Украинцев уже в начале беседы получил гандикап. Хороший линкор стоил порядка ста тысяч ефимков, а всего линкоров в плену оказалось четыре. Да один потопили. Да из крупных судов в плен попали шесть фрегатов, восемь галеонов и три брига. Остальная мелочь много не стоила: скампавеи, галеры, несколько шхун - все это не стоило и сотни тысяч. Да учесть, что в плен к русским попало порядка двенадцати тысяч человек - дело стоило миллиона!
Но неожиданно русские оказались покладистыми людьми и разумными торговцами. Абдулла легко заработал десять тысяч и уезжал из Москвы с легким сердцем и приятными воспоминаниями о гостеприимстве московитов. Восемьсот тысяч выкупа с Турции! Еще пять лет назад никто даже в самом страшном сне не мог предвидеть такое, а с началом царствия Петра Алексеевича доход государства и вовсе редко доходил до миллиона в год.
Чуть ли не в первый раз за последние десять лет бояре в Думе делили, а не перекраивали бюджет, чтобы хоть как-то свести концы с концами. И Господь помог Руси, ниспослав прекрасный урожай, и за этот год не случилось ни одного мора, ни одного значительного пожара. Акции полковника Волкова со товарищи медленно, очень медленно, но верно ползли вверх. Поэтому когда, решив соответствовать историческим фактам, Ростислав предложил перейти на европейскую систему летосчисления и считать за начало Нового года первое января, лишь раскольники и староверы пошумели немного, но так - порядка для.
Наступивший последний год семнадцатого века (по новому летосчислению) праздновался с шиком и размахом, каких не видали прежде. Выложенную за лето брусчаткой Красную площадь аккуратно подготовили к торжествам: снег расчистили и убрали, посредине поставили гигантскую елку в праздничном наряде, рядом с Покровским собором вырос городок для ледовой потехи детей и взрослых. Городок явился одной из первых акций нового приказа - забав и досуга (министерство культуры), на который скупердяи-бояре все-таки выделили из государственного бюджета некоторые средства. В частности, на следующий год планировалось передать новому приказу сто тысяч рублей - огромные деньги даже для России. Половина новых министров недовольно бурчала, что от роду не слыхали, чтобы на потехи предназначались столь значительные суммы. Более циничные и продвинутые проводили параллель с Людовиком Четырнадцатым и предсказывали скорый конец правлению Софьи. Предсказания сии делались втихаря - не приведи господь, что-то донесется до ушей князя-кесаря. Тогда пощады не жди.
Празднества длились ровно неделю. Еще неделю длилось замечательное русское похмелье со всеми необходимыми для этого атрибутами: пивом, баней и солеными огурцами. Но, начиная с середины января, все впряглись в лямку. Предстояло потихоньку, не надрываясь вытаскивать страну из эпохи Средневековья и сокращать отставание от Европы.

Глава 5.
Гея. 1700. Европейский политик

Как только подсохли основные дороги, в Москву потянулись из разных стран Европы посланники и резиденты. Всем не терпелось развеять неизвестность по поводу Московии - этой полуевропейской-полуазиатской страны. Слухи, бродившие по Европе на протяжении всей зимы, будоражили не один светлый ум в ведущих кабинетах. Одним глазом Европа смотрела на агонию испанского короля, другим - на своего дикого восточного соседа, а задницей чувствовала азарт молодого шведского короля, алчущего славы на поле битвы.
Первым прискакал посол от датского короля - Пауль Гейнс. Допущенный для аудиенции, он после искренне недоумевал: так что, вы воевать не будете? Но ведь вы обижены на шведов? Земли Ижории и Карелии стонут под игом Швеции, народы жаждут воссоединения с Москвой. Вон и Август, король польский, курфюрст саксонский, един с нами во мнении - шведа нужно давить! Софья Алексеевна, жеманно улыбаясь и усердно кокетничая, объяснила досужему датчанину, что русское войско нынче не боеспособно, проходит необходимый процесс реорганизации и перевооружения, казна государства не позволяет войску вести вообще никаких активных действий. Брат Петруша, пребывая на царском престоле почти десять лет, истощил страну так, что она решительно не в состоянии воевать с кем бы то ни было.
На намеки посла относительно русско-турецких взаимоотношений царица насупилась и попросила не указывать ей, какие из захваченных иноземцами русских крепостей ей возвращать, а какие нет. Стычка с турецким султаном высосала последние копейки из казны, а наложенный на турок выкуп едва позволил свести дебет с кредитом. Таким образом, после аудиенции посол вышел будто искупавшись в холодной воде. Ему одновременно дали понять, что ни для кого не секрет, зачем Дания тридцать лет подталкивает русских на войну со Швецией, а также что Софья Алексеевна нынче при деньгах, авторитете и кураже.
- Давно мечтала Кристиану промеж ходуль врезать! - сказала она со счастливой улыбкой после ухода Гейнса. - Ах, пардон, забыла! Там нынче Фредерик царствует! Ростислав Алексеевич, пригласите свою государыню на обед - я проголодалась!
Вторым прибыл Ян Бокий - резидент Речи Посполитой. Этот долго ходил вокруг да около, не решаясь даже попросить царицу о личной встрече, но прибывший в конце апреля Иоганн Паткуль, ярый ливонский патриот, уполномоченный Августом вести переговоры и от Польши, отодвинул напыщенного Бокия на второй план. Мигом записавшись на аудиенцию, он сделал несколько визитов знатным иноземцам, проживавшим в Москве. В частности, агенты Ромодановского его несколько раз видели на Кукуе, где он навещал дома именитых гостей.
Первого мая Иоганн Паткуль впервые увидал русскую царицу. Пораженный ее зрелой красотой, он искренне упал к ее ногам и слезно просил позволения быть личным рыцарем. Но Софье было уже далеко за шестнадцать, поэтому она лишь расхохоталась.
- Вставайте, шалунишка! - сказала она с интонациями Фаины Раневской. - Не то сейчас ворвутся мои деятели искусств... ну же, капитан, вставайте! Что, пришли уговаривать меня на поставку пушечного мяса ко двору этого красавца Августа? Полно, барон! Август со своими саксонцами умеет воевать лишь за столом на брудершафт! Увольте!
Напрасно Паткуль, призвав на помощь все свое красноречие, баснословие и косноязычие, пытался описать ужас, творящийся в Ливонии - редукцию имений, произвол шведов и тотальное обнищание некогда богатого края, - Софья Алексеевна только сочувственно кивала, а напоследок сказала:
- Я верю, барон, что вами движут благие намерения, я верю также, что вы желаете блага для своей родины, но какую цену придется заплатить за это тем, кого вы, Иоганн Паткуль, избрали своим орудием? Молчите, вот ваши мемориалы! Вы писали это, не отпирайтесь! Наша разведка работает не хуже разведки покойного Ришелье, если не лучше! «План склонения российского кабинета на войну с Карлом, королем шведским». Хотите бесплатный совет?
Покрасневший барон лишь пожал плечами.
- Поскольку у себя на родине вы все равно приговорены к смертной казни, послужите немного России. Мне в первую очередь нужны умные глаза и уши в Испании. По нашим сведениям, тамошнему королю осталось жить не больше года. Нет, Испания нам не нужна - нам нужны только сведения из первых рук о делах, там происходящих. Согласны? Бросьте вы крутить интриги вокруг Ливонии - лет через пять Карл обломает себе зубы, и ваша родина примет вас с распростертыми объятиями. Свою поддержку я вам гарантирую - царское слово.
Чистя перышки после аудиенции, Паткуль должен был признать, что его переиграли. Ох как непросто было ему жить, зная, что на его земле хозяйничает враг, как непросто было принять предложение русской царицы! Даровитый, энергичный, неразборчивый в средствах, пылкий до бешенства, мстительный, жестокий Паткуль все же был реалистом и сознавал: без московитов со Швецией не совладать. Разве что привлечь другого союзника, но кого? Англичан? Не пойдут. Эти воюют чужими руками. Французов или австрийцев? Они вот-вот начнут делить испанское наследство. Не-ко-го! Некого! И положа руку на сердце, признаем: Август с Кристианом тоже не вояки. Прошло их время. А если сделать так, как велит Софья, что-то она обещала насчет поддержки? Чертова баба права - дома ему появляться нельзя, вздернут. Уж слишком он напугал сенат своей патриотической деятельностью, нужно было полегче. Ладно, съездим в Испанию, а там видно будет! Может, и вправду Карл себе зубы обломает.
Утром он вновь прибыл во дворец, где его приняли незамедлительно. Получив задание лично от государыни, он был допущен к ручке и напутствован перед дальней дорогой. Естественно, что на дорогу его снабдили крупной денежной суммой - платой за год вперед, а также рекомендательными письмами к некоторым влиятельным членам испанского кабинета. Вслед Паткулю тенью понесся гонец к русскому резиденту в Испании, князю Андрееву, с просьбой не спускать глаз с предприимчивого лифляндца. Как говорится, доверяй, но проверяй. Особенно если дело касается большой политической игры.
Ближе к середине мая Москву посетил еще один посол. На этот раз свой. Князя Андрея Хилкова депортировали из Швеции, что означало лишь одно: отношения между Швецией и Россией накалились до предела. Однако Карл велел передать своей царственной сестре на словах следующее. Между нашими странами вооруженный нейтралитет - до первой стычки либо провокации. Виновата в таких отношениях прежде всего Москва, поплатившаяся за свою наглость. Наглость выразилась в требовании обратно территорий, отошедших к Швеции согласно Столбовскому мирному соглашению. Карл искренне скорбит о подобных мерах, но иного пути заставить свою царственную сестру одуматься не видит.
Царственная сестра послала на север банальную фигу и обратилась к своему кабинету министров:
- Так что же, государи мои, бояться нам шведского войска али нет? Господин полковник? Кстати, граф, а я имею право присвоить вам чин генерала? Или этот ужасный Хранитель Семен считает повышение вас в звании исключительно своей заботой? Тогда он плохо о вас заботится, а я не могу допустить, чтобы у меня полковник генералами командовал!
Волков скромно сказал:
- Государыня, сам Семен не присвоил мне ни одного воинского звания - все свои регалии я получил от тех или иных правителей Унтерзонне.
Большинство членов кабинета эта галиматья заставила навострить уши. О персоне Хранителя они слышали не в первый раз, но реальное положение вещей представляли себе только несколько человек. С них была взята подписка о неразглашении, причем такой строгости, что, боясь за семью до седьмого колена, они даже спали молча, без храпа. Остальные считали эту полумифическую личность кем-то вроде вождя мировой закулисы - могущественного тайного диктатора, серого кардинала мира. Их не разуверяли. Наоборот, среди лиц, приближенных к государыне, ходило мнение, что Семен сел на «серый трон» недавно. Именно поэтому сейчас на политическом небосклоне медленно восходит звезда России.
Софья Алексеевна повернула голову к секретарю:
- Артамон Иванович! Запишите: Мы, Государи Великия, Малыя и Белыя, своим повелением (цифирь поставите после) от пятнадцатого апреля одна тысяча семисотого года по новому исчислению возводим полковника Волкова, графа Андрея Константиновича, в чин генерала от инфантерии с установлением содержания в... семь тысяч ефимков и жалованьем в вечное владение деревни Орехово.
Граф Волков, матюгаясь про себя, поклонился царице. Пришлось еще и рабовладельцем стать. Сколь там народу в Орехово будет, сотни три? Ну, Софья, ну, Алексеевна, ну, сукина дочка! А вслух ответил на первый вопрос государыни:
- Благодарю, ваше величество. По поводу моего корпуса скажу следующее. В Гродно стоит дивизия Джугашвили, в Пскове два полка - Кортеса и Муссолини. Третий полк Салтыковой несет службу у нас в Кремле. Это дивизия Пол Пота. Один полк дивизии Шикльгрубера расквартирован в Керчи, а два остальных - в Мытищах. Пока не завершится формирование нашей армии, они даже черта не пропустят, не то что какого-то там Карла.
После разгрома турецкого флота крейсер «Орион» переведен на Чудское озеро - если понадобится, его огневая поддержка нам очень даже пригодится. И ко всему прочему сенат Швеции сильно настроен против войны. К тому же я сильно сомневаюсь, чтобы Дания и Польша начали военные действия против этой страны. Они рассчитывали, что все каштаны из огня им достанут русские, а они лишь будут заниматься дележкой. А в Европе вот-вот начнется война за испанское наследство - тогда им вовсе будет не до нас.
- Да, граф, и мы рассчитываем, что до окончания этой войны вы закончите формирование и обучение русской армии. Но если все-таки Карл решит напасть?
- Пока мы, государыня, не проявляем активных действий, ни англичане, ни голландцы, ни французы не дадут ему на войну денег. Их, конечно, напугала наша прошлогодняя победа над турками, но в Европе никто турок не принимает всерьез. Считают, что пик могущества этой империи уже позади.
Софья Алексеевна быстро пошарила в ноутбуке:
- Ростислав Алексеевич, а что там у нас с сибирскими экспедициями? Готовы ли?
Каманин ответил не раздумывая:
- Три экспедиции готовы и полностью укомплектованы. Первая экспедиция идет по маршруту Сибирь-Аляска. Цель: разграничение сфер влияния и проведение приблизительной границы. Попутно поиск полезных ископаемых, в том числе и золота. Вторая экспедиция направляется гораздо ближе - на Урал. Цель: поиск магнитной руды и меди. Третья экспедиция идет еще ближе. Цель - Тихвин. Разведка бокситов.
- Разведка, простите, чего? - не понял глава Сибирского приказа, князь Одоевский. Не знал, что такое бокситы, не только один Одоевский, но он единственный не постеснялся спросить. Премьер машинально отметил этот факт.
- Бокситы - сырье, используемое при выделке кож. Еще одно название - квасцы, это вам знакомо, Алексей Никитич?
- Безусловно! - обиделся тот. - Так бы сразу и сказали, а то какие-то бокститы...
- Бокситы, князь, бокситы! - поправил граф Волков.
В своем углу заворочался князь-кесарь. Выпучив по привычке глаза, он прокряхтел:
- А будет ли дозволено поинтересоваться, на кой ляд нам столько квасцов? Чьи шкуры вы планируете обдирать, Ростислав Алексеевич, уж не наши ли?
По палате пронесся импульс смеха. Каманин тоже улыбнулся. Немного подождав, он достал из-под своего стола предмет, завернутый в рогожу. Развернув сверток, он подошел к Ромодановскому и протянул ему трость, прочную конструкцию на основе дюралевой трубки.

Предыдущая страница 3 Следующая страница


Задолго до Истмата 4

- Примите, Федор Юрьевич, в знак заслуг перед страной.
Ромодановский встал и вытер платочком слезящиеся глаза.
- Хе-хе! - удивился он. - А палка-то легкая.
- Это дюралюмин, - туманно пояснил премьер-министр, - сплав, на девяносто четыре процента состоящий из алюминия.
- Хе! Крепкая и легкая! - оперся на трость князь-кесарь. - В чем тут секрет?
Премьер-министр обвел взглядом сидящих за столом.
- Это, братцы, секрет - всем секретам секрет! Алюминий - это металл, получаемый из алюминиевых руд, так называемых бокситов. Использовать и применять можно широко: от столовых ложек до взрывчатых веществ. Нет, князь, ложками такими можно есть без вреда для здоровья.
Далее в разговор вступила царица с просьбой объяснить, как же умные и хитрые иноземцы ничего не знают об этом металле. Ростислав сказал. Что массовое получение этого металла крайне невыгодно при современном уровне техники и отсутствии знаний о самом металле. Лица присутствующих поскучнели, ибо каждый раз, когда Ростислав Алексеевич принимался объяснять суть некоторых физических и химических процессов, их неодолимо клонило в сон. Что примечательно - царицу тоже. Иннокентий провел даже небольшой эксперимент. При содержании в речи премьер-министра больше половины непонятных слов и терминов на лица бояр наползала умиротворенность, и через несколько минут раздавался первый храп. Первым «пускал петуха» обычно князь-кесарь. При содержании в речи неологизмов процентов на семьдесят глубокий сон наступал гораздо раньше.
Поэтому он быстренько дернул Ростислава за рукав и подбородком указал на затуманивающиеся глаза почтенной публики. Немного раздосадованный, что ему не дали оседлать любимого конька, Каманин предложил закончить сегодняшнее заседание. Когда все разошлись, к нему подошла государыня.
- Ну, премьер, не морщите рожу! Не готовы мы еще к вашим знаниям, ежу понятно. Меня тоже в сон вгоняет, когда вы заводите речь минут на двадцать про какую-нибудь ассоциацию электра...
- Электролитическую диссоциацию, - поправил Ростислав. - Вы наверняка правы, но мне от этого не легче. У меня на лекциях студиозы никогда не спали - им было интересно и занимательно. Это удар по моему профессионализму, моему таланту преподавателя.
Государыня взяла его под руку.
- Дорогой вы мой, нашим студиозам, особенно некоторым, уже о вечном покое размышлять пора, а вы поучать их рветесь. Вы мне хоть популярно объясните, почему и откуда взялся этот люмин - у вас на Земле его пруд пруди, а у нас до сих пор не нашли.
Ростислав Алексеевич откашлялся:
- Видите ли, Софья Алек...
- Соня!
- Видите ли, Соня...
- Видишь!
- Короче, Соня, ты ведь имеешь приблизительное представление об электричестве? Имеешь. Так вот чтобы добиться того, что алюминий станет дешевле железа, необходимо много электричества.
- Много? - приподняла брови царица, отчаянно повисая на его руке.
- Пропасть! Производство дешевого металла получается при электролизе растворов и расплавов бокситов...
- Спать хочу!
- Ну, по-другому я и не знаю, как объяснить. Пойдем в лабораторию, а?
Царица посмотрела на него, опустив ресницы.
- Я охотнее всего прошла бы с тобой в опочивальню, несносный верзила! Но негоже сорокалетней бабе на мужика днем кидаться, когда и ночью времени достаточно. Ну, почти достаточно. Погодь минутку, я пойду переоденусь, а то опять меня какой-нибудь дрянью ошпарит, и прощай - новое платье. Жди меня в своей лаболатории!
В прошлый раз при посещении царства алхимика Каманина взорвался аппарат Киппа, и обоих легонько окатило соляной кислотой. Тогда Софья требовала, чтобы ей показали принцип действия дирижабля. Безопасный гелий получить в данных условиях профессор даже не пытался, поэтому пришлось довольствоваться опасным водородом. Слава богу, никто не пострадал. Все остались при своих. Но, несмотря ни на что, царица любила бывать в лаборатории Ростислава Алексеевича. Тенью передвигаясь за ним, она со священным трепетом наблюдала за его действиями. Вот он надевает белый халат и превращается в полубожественное создание, вот он включает над рабочим столом ослепительно белую лампу с труднопроизносимым названием (ДРЛ), вот он смешивает растворы, и стеклянная банка покрывается зеркальным налетом. Загудел вен-ти-ля-тор - такое просто не выговорить с первого разу, - и вскоре запах в помещении стал гораздо терпимее для монарших ноздрей. Ростислав поглощен работой, но вот Софья робко касается его плеча и преданно смотрит в глаза.
- Ростислав, прости, но все хочу спросить, да забываю. Вот когда дрова горят, что за реакция происходит? Наши шарлатаны бормочут про какой-то флогистон, но я им не верю... раньше верила, а теперь нет...
- Сложная реакция окисления углеводов до восстановления чистого угля и выделения угарного газа и водяного пара. Если проморгать, то уголь тоже сгорит, то есть превратится в углекислый газ...
- А как же флогистон? - переспросила государыня.
- Фигня, нет никакого флогистона, - торопливо ответил профессор. У него вот-вот должно было получиться новое вещество. - Просто окисление сложной структуры дерева происходит при определенной температуре, а само пламя суть раскаленные газы CO при недостатке кислорода, CO2 и некоторые примеси... разные... смотря где росло дерево и чем питаюсь.
- Ты изъясняешься как наши колдуны-астрологи: «Когда семь звезд над твоей головой встанут багряным серпом и пьяный охотник спустит собак на просторы твоей пустоты».
Профессор оторвался от своих пробирок и колбочек. Скептически посмотрел на обиженный лик царицы, поправил:
- Это не ваши колдуны, это Иннокентий на гитаре песню Гребня играл. Ваши предсказания напоминают... мнэ-э... как там... чего, мол, хотел - получишь, о чем думаешь - не сомневайся, бояться тебе того, кто в лаптях не ходит, овчину не носит, лицом бел. Мимо третьего двора не ходи, на три звезды не мочись. Дождешься своего - может, скоро, может, нет, аминь. Спасибо не говори, давай из-за щеки деньгу...
Царица прыснула. Пассаж из толстовского «Петра Первого» пришелся к моменту. Кстати, она прочла все творение единственного советского графа и долго возмущалась: мол, все было совсем не так. Но ее успокоили, сказав, что «неизвестно, что напишут про нас».
Вскоре ей стало скучно в лаборатории, и она ушла в свои покои, чмокнув «чокнутого профессора» в грустный лоб. В рабочем кабинете она открыла комод и достала из него «геенну огненную» - царский ноутбук. Освоение дьявольской машины шло весьма медленно, «ламера» и «тачку» разделяли три века пустоты. И язык был похож на русский, и буквы на клавишках понятные, но сам процесс... сам процесс познания растянулся безмерно. Офисом и некоторыми программами она владела уже на уровне старой клюшки-секретарши из музея, но хотелось большего. Хотелось подчинить себе упрямую машинку, чтобы выполняла все прихоти без загадочных комментариев типа «Виртуальная память системы заканчивается. Подождите, сейчас...». Она несколько раз приставала к Ростиславу, но тот был ярко выраженным пользователем. Затем ей пару раз попалось на глаза сообщение «Обратитесь к системному администратору», и она послала пару надежных человек, на поиски этого легендарного существа.
Люди ее были надежные, а вместе с тем и смышленые. Сообразив, что этого «админисратора» можно искать до седьмой трубы, ребятки обратились к воплощению всего непонятного - Иннокентию Симонову. Последнему бойскауту и первому русскому самураю. Воину-монаху и менестрелю, мужу очаровательной леди Инги и отцу чудесного златоглавого малыша.
Кеша долго хохотал над квестом парочки, но к царице отправил сестру Ростислава - Полину. Она по части системного и удаленного программирования была на голову выше всех, и она же «сидела на дворцовой сетке» - двадцати компьютерах, разбросанных по помещениям дворца. Кстати, хаб висел за троном и очень нервировал «почетный караул» своим бесконечным подмигиванием. Но это еще цветочки. Смотритель дворцовых подвалов схватил нервный криз, якшаясь с дизель-генератором аки с живым существом. Дизель тарахтел в одной из камер дворцовой тюрьмы в подполье, а над устройством отвода выхлопных газов трудились едва не неделю целых три ревенанта, продолбившие в кирпичной кладке желоб. В соседние камеры сажали самых провинившихся, и это благоприятно влияло на криминогенную обстановку.
Жизнь шла своим чередом. В конце апреля Софья окончательно согласилась с доводами генерала Волкова о том, что столицу необходимо переносить в другое место. Уж больно Москва была инертна и консервативна. Столице России необходимо было стать символом азиатско-европейской культуры, соединить в себе прелести двух цивилизаций, кое-что вспомнить, многое забыть, засверкать прекрасной звездой, стать жемчужиной. Именно жемчужиной. Москва при всех своих достоинствах на жемчужину не тянула. Все взгляды устремились на правый берег Чудского озера, куда с приходом весны стали прибывать люди и начали формироваться строительные артели. «Городу Свято-Софийску быть!» - сказал митрополит Псковский Иосиф, благословляя стройку века.

Глава 6.
Унтерзонне. 268. Чай втроем

- Знаете, миряне, что самое противное в должности Хранителя? - спросил Семен после того, как «Святая Троица» отдала должное мастерству поваров и кулинаров замка Неверхаус. - Не знаете? Ну, попробуйте хотя бы угадать!
Волков отставил серебряный стакан с апельсиновым соком и предположил:
- Скука?
Семен рассмеялся.
- Скучать мне, конечно, приходится, но это не то. Хэй, Ростислав Лексеич, а у вас варианты имеются? Да оторвись ты от своего мороженого! Обещаю - тебе в спальню на ночь ведро ванильного пломбира поставят! Ну, профессор?
- Одиночество? - предположил Каманин, выскребывая ложечкой из розетки последние кусочки десерта.
Хранитель вздохнул.
- Ну, ребята, вы бьете близко... очень близко, но все не то. К одиночеству привыкаешь, а после первой тыщи лет в нем даже находишь свою прелесть. Нет, господа министры, это все не то. Самое плохое; что я уже не помню, что такое сны. А как бы хотелось увидеть что-то абстрактное... хотя бы пьяного Мастермайнда!
Ростислав забыл про розетку.
- То есть? - не понял он. - Ты что, вообще не спишь? У меня, конечно, проблем таких нету, но и я последний год сплю меньше и, как ни странно, высыпаюсь.
Полковник кивнул, соглашаясь с коллегой. Хранитель как-то печально посмотрел на них. Поганая все-таки работа - прикладная политика.
- Друзья, - грустно произнес он, - еще какая-то сотня лет, и у вас появятся подобные проблемы. Отсутствие потребности во сне - побочный эффект перестройки нервной системы под влиянием имплантата.
Полковник вопросительно икнул.
- Не понял? - спросил он голосом Александра Лебедя. - Что еще за имплантата? Кто это?
- Ладно, генерал, не придуривайся. Черномырдина из тебя не получится - мырда другого цвета. Симбионт, введенный вам пару лет назад, подготавливает организм к длительному существованию: укрепляет сердечную мышцу, нервную систему, уменьшает вырабатываемое организмом количество сперматозоидов (сами знаете зачем), переводит на несколько другую основу ткани организма, их клеточную структуру. Другими словами, вы с каждым годом приобретаете более совершенное тело.
- То есть перестаем быть людьми! - бросил Каманин.
- Глупости, профессор, вы же не материалист - человека делает человеком не тело, а душа. То, что вас вынули из расстрелянного Переплута и дали новую оболочку, лично вас ни в чем не убеждает?
- Не держите меня за идиота! - огрызнулся Ростислав. - Ясно, что душа человека представляет собой сложную психоматрицу, которую можно прочесть, разложить на цепочки и вновь сложить, было бы желание. Я уже и сам допер, что взросление человека - это и процесс сложения цепочек, искусственно притормаживаемый вашими барьерами. Шестой, к примеру, отвечает за память о предыдущем воплощении. И без него я появился на свет с уже сложившимися цепочками и с памятью о прошлой жизни...
- Не торопитесь, мой друг! - поправил его Хранитель. - По-вашему выходит, всем процессам можно найти толкование, исходя из основных законов горячо любимого вами математического анализа. Кое-что можно, но не забывайте, что жизнь развивается не только по математическим законам. Прибавьте сюда кое-что из физики и биохимии. Получается, что цепочки вашей психоматрицы моментально сложились только благодаря отсутствию Шестого барьера. Вы правы, хотя и не представляете себе системы ограничения психоматрицы барьерами, как и не представляете себе, для чего и кем это делается.
- И вы правы, - мирно ответил профессор, а Волков только хрюкнул в своем кресле, - мы многого не знаем. И хотя я помню два воплощения, скажу лишь одно - мир делится на две категории личностей: на тех, кто хочет узнать еще что-то, и на тех, кто не прочь забыть кое-что из того, что знает.
- Ну вот! - развеселился Хранитель. - Вот вы почти и выдали основную концепцию разграничения Метамира на уровни бытия. Каждому уровню соответствует свой энергоимпульс, скорость и время существования, количество измерений. И это я перечислил только те категории, которые вы можете себе представить.
Граф Волков встал со своего кресла и подошел к балкону. Глянул вниз, на догорающий закат, на окончание портовой суеты, на нагромождение скал над океаном. Семен с интересом следил за ним.
- А скажите, Хранитель, - внезапно спросил Андрей Константинович, - сколькими барьерами ограждена ваша психоматрица?
В комнате воцарилась тишина, изредка прерываемая стрекотанием сверчка. Ростислав укоризненно взглянул на Волкова. Ох уж эти военные, так и норовят в лоб обухом заехать. Ан и Хранитель чего-то раскис, видать, вопрос не из приятных.
- Пора выпить что-нибудь покрепче чая, - ушел от ответа Семен, - где-то у меня была настойка коки. Причем на спирту. Причем на чистом. Одну минуту, господа, не все ответы на вопросы можно узнать у священника - гораздо больше ответов человек находит на дне стакана.
Ошалело крутя головой, подобно боксеру после нокдауна, он открыл дверцу резного буфета из черного дерева и достал оттуда небольшую бутылочку в оплетке.
- Обычно считается, что алкоголь с наркотиками не мешают. Но чистый спирт - это не совсем алкоголь, а кокаиновый куст - тоже не синтетика. Людям как бы и крышу сдвинуть может, но мы с вами не совсем люди...
Под такое непонятное бормотание он налил в небольшую чашечку граммов пятьдесят настойки, отломал от плитки вещества, похожего на шоколад, три кусочка и хорошенько макнул их в чашку.
- Вот, снадобье готово, - жестом подозвал он коллег, - пробуем!
Волков и Каманин переглянулись.
- Ну, теперь нам точно крышка, - мрачно констатировал профессор.
- От тех, кто много знает, обычно избавляются! - кивнул генерал. - Мучиться хоть долго будем, уважаемый?
- Всю жизнь! - фыркнул Хранитель. - Остряки!
- Кто вас знает, Хранитель! - почтительно заметил профессор. - Сами же говорили, что вы - не совсем человек. А что нас ожидает теперь, когда ничто человеческое вам не чуждо? Лоботомия? Расщепление на атомы? Новый барьер?
Хранитель раздал каждому по кусочку снадобья и проглотил свой.
- Избавьте меня и себя самих от вашей чепухи! - произнес он. - Глотайте, еще будете мне коленки целовать за этот ликбез.
От слова «ликбез» профессора передернуло, но он мужественно принял свою порцию. Волков вздохнул.
- Смерть сама по себе не страшна! - философски заметил он. - Это как в кино, обидно, что не знаешь, что будет потом и чем это все кончится.
И проглотил свой кус.
Хранитель позвал всех на балкон и уселся в один из трех шезлонгов, стоящих вполоборота друг к другу.
- Как ви сказали? - спросил он с акцентом сына гор. - Обидно, когда не знаешь, что будет потом? А почему вам не обидно, что вы не знали, что было вначале? Вам не обидно, что, пока вас не было, история шла своим чередом, время текло потихоньку, в мире происходили разные события? На прямой без начала и без конца отрезок человеческой жизни подобен краткому моменту вспышки фотографа, почему же люди так цепляются за этот краткий миг?
- Потому что это - вспышка! - буркнул Волков. - Кот в темной комнате, китаец в рисовом поле, свет в конце тоннеля - это событие. Со-бы-ти-е!
Профессор зевнул:
- Вы не Артура цитировали? Отец (не тот, что Каманин, а тот, что Переплут) увлекался его идеями. Во второй половине девятнадцатого века это было модно: нигилизм, пессимизм, импрессионизм... сионизм.
Семен замахал руками и зашикал:
- Шопенгауэру поставили барьер как положено, но опять что-то не сработало - вот он и сдвинулся на негативном восприятии мира. Это бывает...
Волков наклонился и расшнуровал ботинки. Ослабил узел галстука, расстегнул верхнюю пуговицу рубашки, посмотрел внимательно на свои ногти. Затем внезапно сказал:
- Меня радует только одно. Вы - не безгрешны. И отрадно другое: корни ваших ошибок, видимо, кроются глубоко в нас и наших душах.
Хранитель заржал. Встревоженные его смехом собеседники едва не повыскакивали с шезлонгов. Но смех стих так же резко, как и начался.
- Прошу прощения, господа! - произнес Семен. - Я уже лет шестьсот так не смеялся. Правильнее сказать, мне так не было весело почти шесть веков. Андрей, ну с чего ты взял, что «мы» - это ваши потомки. Те, кого ты подразумеваешь под этим местоимением, на самом деле - ваши предки.
- Теперь моя очередь просить прощения! - воскликнул Каманин. - Ничего не понимаю! Как могут люди быть потомками суперрасы? Я намеренно не возьму ее в кавычки, ибо на фоне любого из трех миров - вы СУПЕРЫ.
Хранитель глубоко вздохнул.
- Ребята, ну что вы, как маленькие, аналогию с той же самой Землей провести не можете? Когда человек нарушает законы общества, его сажают в тюрьму - ограничивают свободу. Так и тут. Отмочил, например, обычный октанум из системы Три-В-Два такой номер, от которого нарушило энтропию на площади трех квадратных мегапарсек в секторе Омега-три, ну так и ограничили ему свободу, впихнули в четырехмерный мир бывшего жителя восьмимерного мира на определенный срок. Ну, само собой, парочку барьеров поставили, чтобы не свихнулся его разум возмущенный, ведь вот любого из нас лиши одного измерения - мозг в панику кинется. Помните, у Льюиса Кэрролла момент, когда у Шляпы и Очумелого Зайца все время пять часов? Но это - сказка, а подобная реальность кого угодно шизоидом сделает! Вернемся к нашему герою... Поставили ему барьеры и впихнули в четырехмерник. Вот он и отбывает срок: от звонка-рождения до звонка-смерти.
- Так ведь есть и самоубийцы! - не утерпел Волков.
- Все учтено могучим ураганом! Как ты думаешь, почему самоубийство у христиан - великий грех? Православные не хоронят самоубийц на одном кладбище с истинно верующими, а католики вообще...
- А японцы? - не унимался бравый генерал. - У них самоубийство - это способ смыть позор, своего рода подвиг...
- А в японцы, господин генерал, просто так не попадают! - иронично сказал Хранитель. - Японец - это «легкая статья», если простите мне этот вольный перевод на русский язык.
Настала очередь вмешаться профессору.
- А какая «статья» самая тяжелая, извините?
Семен поднял очи горе.
- А вы до сих пор не догадались?
- Неужели? - хором воскликнули генерал с профессором.
Хранитель снова засмеялся.
- Нет! - воскликнул он со счастливой улыбкой. - Сегодняшний день я запомню надолго! Два раза расхохотаться... Мастермайнд ни в жизнь не поверит!
- Так ты не договорил, что делают с тем, кто наложит на себя лапы, - напомнил Андрей Константинович.
Хранитель гордо вытянулся в шезлонге.
- С этими? Повторный цикл. Только если туп, как дерево... Короче, в худшие условия определяют. С жертвами убийц и диктаторов как? А смотрит Мастермайнд - если предыдущая жизнь в зачет идет, то можно и скостить слегка. Вон у профа нашего спросили, хочешь ли назад, так он выбрал другую эпоху. Застой и Перестройку вместо Революции и Коллективизации, хе-хе!
- А меня не просвещали, что жизнь дается человеку в наказание и прожить ее надо так, чтобы было мучительно и больно за грехи, свершенные твоим истинным «Я»! - огрызнулся Ростислав. - Постойте, так ты, Семен, сплутовал, обещая нам призовые годы!!! Это все равно что заключенному за хорошее поведение обещать срок накинуть! Это - подлость, вот!
Хранитель чуть было не засмеялся в третий раз, но подумал и решил, что по такому славному деньку очень долго будет донимать ностальгия. Вместо ответа он встал с шезлонга и покинул на несколько секунд балкон. Вернулся уже с пистолетом.
- На! - равнодушно протянул он Ростиславу косок вороненой стали. - Можешь прямо здесь! Я скажу Мастермайнду, что ты наказание отбыл и просто «сгорел на работе». Давай, мадонна миа эль порко маладетто <Мать моя - проклятая свинья! (ит.)>, стреляйся!
Ростислав даже не сделал попытки взять «машинку».
- Вы ведь, гады, вместе с наказанием даете и волю к жизни - ни с чем не сравнимое желание быть в этой «тюрьме». Попробуй уйди из кинотеатра, не узнав, чем закончилась премьера. А если эта премьера - единственное кино в твоей жизни... Ладно, а что ты нам за зелье подсунул? Память стирает?
Семен покачал головой.
- Нет, компаньеро, это всего лишь приглушает горечь победы. А я пил вместе с вами, потому что моя должность - отнюдь не райское место, и помнить об этом - я помню, но вот вспоминать! Только вы, братцы-кролики, не делитесь ни с кем подробным устройством Вселенной... хватит того, что я с вами поделился. Хотя мне Мастермайнд ничего не сделает - вы ведь подписали договор. Еще не желаете настоечки?
Волков покачал головой. Профессор сделал то же самое.
- Нет, Хранитель, спасибо. Мы относимся к мазохистам, предпочитающим операции без анестезии. А вот от кофе лично я не отказался бы.
Процедура дальнейшего застолья происходила на первом этаже в Малой столовой (Хранитель как-то упомянул, что случаи торжеств с использованием Большой столовой можно перечесть по пальцам одной руки), где нашу троицу поджидали прибывшие в срочном порядке в Неверхаус маршал Норвегов и генерал-лейтенант Булдаков. Последний не преминул пожаловаться Константину Константиновичу, что бывший подчиненный вскоре обгонит его в чине.
- Не переживай, Палыч, - успокоил его маршал, - ученик должен превзойти учителя.
- Угу! - мрачно ответил Булдаков. - Только учитель обычно к этому моменту умирает, согласно сценарию, чтобы не видеть своего позора.
- Палыч, - укоризненно сказал Константин Константинович, - я, конечно, тобой очень дорожу, ты, можно сказать, у меня незаменимый. Но если захочешь покончить с собой - я тебя вполне пойму и одобрю.
- Типун вам на язык! - всполошился Олег Палыч. - Я еще правнуков не баюкал! Жить только начинаю, еще про пенсию генеральскую не думал! Я вообще, может, тоже маршалом мечтаю быть.
- Мечтать не вредно! - заметил Хранитель, кладя себе огромный кусок пирога с зайчатиной. - Я тоже мечтаю... иногда.
- Любопытно, о чем? - любезно поинтересовался Каманин. Он из десертов, как мы знаем, признавал лишь один, поэтому ковырял десертной ложкой полукилограммовый кусок ванильного мороженого, щедро сдобренного вишневым ликером.
- По-всякому бывает! - уклончиво ответил Семен. - Например, мечтал на позапрошлой неделе о небольшой баньке на берегу реки... попарился вволю - и бултых в воду! Красота!
- Будет вам банька! - пообещал Ростислав. - На берегу озера. Я вам лично преподнесу в дар небольшую дачу со всем необходимым! Вас озеро устраивает?
- Устраивает. Профессор, мне в самом деле будет приятен такой знак внимания.
Хранитель задумался. Из раздумий его вывел тактичный вопрос маршала Волкова:
- Простите, Хранитель, разве не в вашей власти построить хоть сауну на берегу Байкала? Ведь при вашей должности что построить, что отнять - ничего сложного.
Семен с сожалением посмотрел на маршала. Вот она - логика военного! Вот она во всей красе.
- Боги, по вашей логике, тоже могут взять, что хотят, но отчего-то существуют жертвенники. Ведь дорог не подарок, дорого внимание!
Пораженный Константин Константинович, всю жизнь окруженный семьей и заботами о ближних, случалось, был рад и спокойному вечеру в одиночестве... не понять нам, не оценить того, что имеем. Что, потерявши, плачем злыми слезами. Тут владыка о баньке возмечтал! Хорошо, будет ему кусок внимания и на родном Унтерзонне! По возвращении прикажет маршал построить при Бобруйске в заповедном месте небольшую «заимку» для дорогого и высокого гостя.
Вслед за этим лирическим отступлением мужчины принялись обсуждать дела насущные. Андрей Константинович рассказал о посещении Земли и о делах, вершимых на Гее. Маршал с генерал-лейтенантом не могли удержаться от парочки советов, слово за слово - заспорили. Булдаков считал, что зря Петра престола лишили, это был великий человек. Ростислав от этих слов вошел в азарт и принялся доказывать, что величие Петра превышало величие самой России, привел в пример Людовика Четырнадцатого, при котором половина Франции была пропита и сожрана.
Булдаков отбрехивался фразами, прочитанными в учебнике «История России» за пятый класс, глубже не копал, но по природе имел свое мнение и менял его крайне неохотно. Ростислав же сыпал цифирью и фактами, генерал-лейтенанту вообще неизвестными, чем вводил того в смущение. Обстановку спас Норвегов, принявшийся взахлеб рассказывать сыну о семье, новостях Бобруйска и проделках внуков. Андрей Константинович сказал, что заберет детей и внука самое большее через год, после того, как город на Чудском озере будет заложен.
- Как хоть град сей назвать решили? - спросил Булдаков. - Не Санкт-Питербургом, я чай?
- Свято-Софийском, - ответил Ростислав, - городом святой Софии.
- И, конечно, имя царицы земли русской никак не повлияло на ваш выбор? - хмыкнул недоверчиво маршал.
- А как же? - удивился Каманин. - Имя городу обычно дается от строителя, повелевшего строить сей град. Идею этого града подал ваш сын, но Волковыск уже где-то есть, да и никто юмора бы не понял. А так - все чин-чином. Есть государыня, будет город!
Вечером веселая компания Хранителя распалась. Булдаков и Норвегов укатили в Париж - в гости к Людовику, а Волков с Ростиславом вернулись к себе - на Гею.
- Отдыхать будем, когда построим город! - сказал на прощание Волков.
- И поставим на ноги страну! - добавил Ростислав.
- Мужики отдыхают на работе, - грустно улыбнулся Хранитель, - эту картину мне рассказывать не надо - я сам ее снимал.

Глава 7.
Гея. 1700. От Москвы и до Гдовы

Поздним утром двадцать первого июня на Тверском тракте, верстах в двадцати пяти от Москвы, у придорожного яма стояла царская карета. Неподалеку застыли экипажи сопровождающих, числом не менее десятка. Самодержица Всея Руси и сопредельных земель изволили завтракать.
Трактирщик - здоровый детина средних лет, облаченный ради такого случая в парадные лапти, - прислуживал дорогим гостям сам, не доверяя губастому помощнику с лицом типичного дауна, который выглядывал время от времени из-за печи. Печь в трактире была знатная: русско-голландского образца, она совмещала в себе и собственно русскую печь, и новомодную плиту с отдельной топкой, и даже духовку. Выложенная глазурованными изразцами печь говорила опытному путнику о хорошем достатке, о рачительности и сметливости трактирщика.
Гости завтракали в отдельном от общей залы помещении для богатых путешественников: бояр и купцов старших гильдий, священнослужителей высокого сана. Царица наметанным глазом сразу заметила побеленные стены и новомодную печку, похвалила трактирщика за расторопность, задала несколько вопросов по кулинарной теме. Мужик, скромно потупив очи, рассыпался в благодарностях и кумплиментах, хотя сроду их не говорил, - получалось очень забавно, Софья Алексеевна веселилась от души.
Рядом с ней сидели премьер-министр и князь-кесарь. Напротив за столом еще трое: князья Одоевский и Глинский да Иннокентий Симонов. Трапезничали молча, исключая ответы на приличные вопросы царицы да благодарственные слова в адрес трактирщика. Тот же, ожидая совсем иного обращения, вжимал голову в плечи. От прежнего государя можно было и схлопотать в ухо за нерасторопность.
Во дворе несколько «технарей из команды „Макларен“ (так называл граф Волков службу рессорно-технической поддержки передвижного парка) осматривали царскую карету. Сделана она была по модерн-проекту Дениса Булдакова, оснащена колесами от бразильского опрыскивателя „Kolumbia-14“, доставленными со старушки Земли. Колеса были средними по размеру между каретным колесом того времени и колесом от легкового автомобиля. Почти метр в диаметре, легкие и изящные, выкрашенные золотой краской, они смотрелись на карете смелым и, самое главное, нужным решением. От пневматической подвески отказались, так как в этом случае пришлось бы искать дороги с твердым и гладким покрытием. Да и ресивер пришлось бы наполнять с помощью электрокомпрессора, а это означало установку дополнительных аккумуляторов.
Иначе говоря, царский экипаж был промежуточной моделью между каретой семнадцатого и самодвижущейся повозкой начала двадцатого века. Тяговое усилие осуществлялось восьмеркой запряженных цугом лошадей, но был введен ряд новшеств: автомобильный генератор с приводом от шкива на задней оси, подзаряжающий четыре аккумулятора по сто двадцать ампер-часов каждый, кондиционер, габаритные огни, освещение внутри кареты и подсветка на крытом месте для кучера. В случае необходимости кучер мог включить два мощных охотничьих фонаря, укрепленных над дугами передней пары, а для путешествия с комфортом пассажиры кареты могли слушать акустическую систему, состоящую из магнитофона «Шарп» и четырех громкоговорителей.
Естественно, что царских лошадей приучали ко многим неожиданностям: внезапному источнику света над головой и умению бежать по освещенной местности, навроде того, как скаковую лошадь в цирке приучают бегать по кругу в перекрестье прожекторов. Пока что первые двадцать пять верст карета преодолела с опережением графика. Правда, на всякий случай в кильватере следовала запасная карета обычного типа. Предусмотрительный Ростислав не хотел никаких форс-мажорных обстоятельств.

Предыдущая страница 4 Следующая страница


5 Дмитрий Беразинский

Закончив с трапезой, Софья Алексеевна и ее спутники поблагодарили хозяина за вкусный завтрак и вышли на крыльцо трактира.
- Я на этом приехала! - посмеиваясь, сказала царица. - Как это мои предки не додумались возить с собой запасные колеса? С ними у моего и без того странного экипажа вид и вовсе необычный!
Два запасных колеса висели на задней стенке кареты, на случай прокола шины. Ростислав долго спорил, доказывая, что каждой карете необходимо иметь свой ЗИП, но царица резонно возражала, что царский экипаж никогда не ездит в одиночку, поэтому сзади пустить хоть два возка со всяким барахлом не составит никакого труда. Ростислав был непреклонен. В дороге может случиться всякое.
Кучерами при карете были двое мужиков из банды, столкнувшейся с командой Волкова при путешествии по Оке. Как и было написано в грамоте, их пропустили в Кремль и лично к графу Волкову. Двоих из них, Осипа да мохнатобрового Овдокима, взяли в кучера, остальных оставили при конюшне. Мужички были довольны: при царской конюшне найти работу стремились многие, испокон веков там работали по системе профессиональных династий. Но в последние годы, в связи с отменой местничества да и прочими пережитками старины, вакансии при дворе доставались и людям «с улицы».
С шутками и прибаутками расселись по местам. Овдоким позвонил в колокол, висевший на запятках с правой стороны, Осип взвыл по-лешачьи - кони взяли с места неспешным аллюром. Карета выкатилась со двора тихо, без обычных для экипажей того времени скрипов и потрескиваний. Внутри кареты можно было спокойно, была бы охота, пить вино, не заботясь о том, что оно попадет не по адресу и прольется за воротник или на новый пластрон. В специальных углублениях стояло несколько бутылок кваса для утоления жажды во время пути. Сам путь был неблизким - предстояло одолеть около трехсот тридцати верст (почти семьсот километров) до Пскова по более-менее приличному тракту, а затем еще шестьдесят верст до Гдова - по пересеченной местности. Ростислав планировал, что они будут проезжать в сутки по сто верст - это значило, что в Псков они должны прибыть двадцать третьего; в тамошнем монастыре, что в двадцати верстах от Пскова, для государыни приготовлены отдельные палаты, а сам премьер-министр будет жить в гдовской крепости. Там уже хозяйничает генерал Волков, принявший полномочия от прежнего коменданта - майора Лошанёва.
Схема маршрута царского поезда была такова: Москва - Клин - Тверь - Вышний Волочек - Валдай - Старая Русса - Порхов - Псков. Ночевать планировалось в Твери и Старой Руссе. Взвод ревенантов, выступающий в роли эскорта, не давал оснований для излишней суеты и тревоги. Тем не менее майор Булдаков пристально вглядывался в непролазные заросли Тверского тракта и время от времени объезжал колонну на своем горячем скакуне.
Напали на них верстах в десяти за Клином, когда солнце уже перевалило на вторую половину небосвода. В кустах, примыкающих близко к дороге, кто-то засвистал, заухал, отвлекая внимание, с громким треском, перегородив дорогу, упала подрубленная осина. К передней паре лошадей бежал, размахивая кистенем, чернобородый человек. Он был крив на один глаз, слегка прихрамывал на правую ногу, но дело свое - оглушить лошадей - знал как пять пальцев. Будь на месте охраны взвод обычных рейтар или пол-эскадрона драгун - быть бы царице-матушке в великой опасности. Полсотни матерых головорезов бросились к остановившемуся кортежу: основная масса мчалась к карете, а человек десять перекрыли дорогу сзади, следя, чтобы никто не кинулся, чего доброго, на подмогу.
Три кареты, едущие в середине поезда, казалось, взорвались. Все окошки моментально превратились в бойницы и ощетинились автоматными стволами. В люках, проделанных на крыше, возникли пулеметчики. Передний из них держал в руках раструб ротного противопехотного огнемета «Шмель». Разбойников это не смутило, они уже почти настигли цель. Ревенант с огнеметом сделал придурковатую физиономию, вроде как у Арнольда в «Коммандо», и произвел залп по первой шеренге атакующих. Тех проняло не на шутку: взявшийся из ниоткуда столб пламени охватил четырех человек и обжег рожи шестерым, бегущим следом; оставшиеся, не сговариваясь, повернули к лесу и задали стрекача; в царской карете Ростислав предложил государыне взглянуть в восьмикратный электронный бинокль 8x22 системы Canon. Она с интересом прильнула к окуляру, а цепь нападающих слева ревенанты угостили огнем из подствольников.
Умников, что караулили хвост колонны, забросали гранатами со слезоточивым газом, они катались по земле, задыхаясь от слез, соплей и рези в легких. Вышедший из кареты Ростислав увидел, как Денис Булдаков с несколькими ревенантами кинулся в погоню за ретировавшимися.
- Ну что там, Лексеич? - донесся из кареты голос Софьи Алексеевны. - Выйти-то можно?
Ростислав кивнул. Государыня подобрала юбку и вылезла наружу, воспользовавшись помощью князя Глинского.
- Благодарствую, Юрий Васильевич! - кивнула она галантному князю. - Что тут у нас?
С брезгливой гримасой, морща нос от сладкого запаха горелого мяса, она осмотрела поле боя. Тела окропленных горючей смесью бились в предсмертных конвульсиях - очень тяжело выживать после шестидесятипроцентных ожогов. Царица отвернулась и попросила князя лишить несчастных мучений. На горизонте всадники Булдакова исполняли танец смерти с настигнутыми ими разбойниками. Она обошла карету и, подивившись на искалеченные гранатами тела, заметила:
- Отчего же не вооружить вашим оружием нашу армию, mon ami? Ей бы не было равных в Европе... да что в Европе! Весь мир завоевать можно с таким оружием!
- Завоевать несложно, ma cher, - тихо ответил Ростислав, - зело труднее удержать.
- Хотя...
- Да, государыня! - подошел ближе премьер.
- Продолжайте! - махнула веером Софья Алексеевна. - Прошу прощения, что перебила вас.
- Нет, не перебили, - уточнил Ростислав, - просто то, что я не досказал, не обязательно было и досказывать.
- Но все же!
- Я просто хотел вас спросить, чего вы хотите больше: чтобы вас любили или чтобы вас боялись? - вежливо произнес Каманин.
- О, мой дорогой, вы плохо знаете царей! - засмеялась государыня. - Мы хотим, чтобы нас любили, и паче мы желаем, чтобы нас боялись.
На краю горизонта майор Булдаков настиг беглецов и принялся их треножить. Его помощники спешились и сбивали с ног незадачливых грабителей, надевали наручники и сковывали в единую цепь.
- Сколько их было? - вдруг спросила Софья.
- Душ пятьдесят, - ответил премьер-министр.
- Миловать прикажешь, Ростислав Алексеевич? - хмуро глянула она на него.
Тот пожал плечами.
- Какое миловать! Что у нас, законов на этот случай нет? Вон деревьев с крепким сучьем сколько - половину России развесить можно!
Царица фыркнула. Аллегории Каманина были ей не всегда понятны. Впрочем, как и стихи Иннокентия и как художественные работы Анжелы. Бедняга! Хорошо, что ей на глаза не попадались полотна Андриана Городова - вот где бы пришлось поломать голову: нормальные люди спустились с небес на Гею или ненормальные поднялись из Гадеса. На всю земную колонию была одна картина этого талантливого художника-передвижника, авангардиста и психоделиста - «Танец пьяных роботов». Висела она у Волковых в спальне. Андрей Константинович шутил, что среди двух баб в постели именно эта картина позволяет ему оставаться в сцеплении с реальностью.
Притащили пленников. Их оказалось чуть ли не две дюжины: угрюмые, бородатые, нелюдимые. Как сказал бы Майн Рид, «со следами порока и пагубных наклонностей на лицах».
Князь-кесарь взглянул на них и внезапно тяжело засопел:
- Государыня, позволь попытать того рябого и вон того - безносого. Уж больно знакомы мне их физиономии.
Царица испытывающе посмотрела на старого «волкодава», но разобрать что-либо на потном бесстрастном лице не смог бы и физиономист рангом повыше.
- Валяйте! - брезгливо произнесла она. - А остальных - на сучья. Через полчаса мы должны быть в пути. Денис Олегович, миленький, распорядитесь насчет дерева.
Указующий перст Софьи уперся в ствол, преграждающий дорогу. Передернув плечами, она поспешила занять место в карете. Ростислав, стараясь не слишком торопиться, занял место рядом с ней.
- Я смотрю, батенька, вы предпочитаете не наслаждаться видом казни? - мягко спросила Софья Алексеевна у своего фаворита.
- Что поделать, Сонечка! - вздохнул Ростислав Алексеевич. - Я всю свою жизнь состоял в интеллигенции, относился к так называемым гуманистам. А задачи этой прослойки общества весьма далеки от созерцания процесса насильственного лишения жизни разумного существа, пусть оно и заслуживает этого...
- Эк, завернул! - От контральто государыни задрожало содержимое корсажа. - Какие вы все-таки мягкотелые!
- Смею вас уверить, отнюдь не все! - обиженно сказал профессор. - Я при надобности тоже могу башку свинтить, но смотреть на всякие гнусности - увольте!
Софья оценивающе мазнула по нему глазами:
- Хотела бы я посмотреть, как вы «свинчиваете» кому-нибудь башку... занимательное, должно быть, зрелище!
Быть может, Бог услыхал ее просьбу, а может, таково было стечение обстоятельств, но трое никем не замеченных негодяев из числа оставшихся без присмотра разбойников неожиданно напали на карету. Пользуясь тем, что почти вся охрана вместе с пассажирами царского поезда столпилась у старой липы, где духовник царицы отец Кирилл отпускал грехи захваченным в плен, они атаковали запятки и козлы. Осип с Овдокимом так растерялись, что почти без сопротивления были сброшены наземь, причем бедняге Осипу проломили кистенем голову.
- Куда! - схватил Ростислав за плечо Софью, намеревавшуюся выпрыгнуть из кареты через левую дверцу. - Еще под колесо не угодила!
- Пусти! - прохрипела царица.
- Тихо, дуреха! - погасил панику грубым голосом Каманин. - Смотри, куда нас везут!
Как уже упоминалось, путь вперед преграждало срубленное дерево. Но разбойнички свернули направо - на еле заметную тропинку в лесу, ведущую к старой просеке. Дорога здесь была на удивление ухоженной - карета неслась почти не раскачиваясь и без характерного для русских дорог всех веков подпрыгивания.
Охрана замешкалась почти на полминуты - этого оказалось достаточно, чтобы царская карета скрылась из виду. Единственный сидевший в седле ревенант сбился с пути и теперь делал крюк по лесу, пытаясь найти след. Майор Булдаков, матюгаясь такими словечками, что у стоящей знати раскрылись рты, вскочил на своего жеребца и глянул на карманный радар, пеленгующий карету Софьи Алексеевны по радиомаяку, установлен ному на крыше.
- Твою мать! - еще раз выругался он. - Почти на версту ушли! Но ничего, настигнем. Кавалерия, за мной! Ревенанты на месте!
Кавалерией он называл четырех рекрутов, что таскались вслед за охраной, набираясь опыта, как уберечь царскую персону. Этот квартет должен был в последующем составить костяк роты охраны. Пока же недоросли лет шестнадцати-семнадцати, отобранные из лучших рекрутов по результатам специализированных тестов, совершенствовались в военном искусстве: вольтижировке, фехтовании и рукопашном бою. Много еще должно утечь воды и сойти потов, прежде чем безусые юнцы превратятся в матерых вояк, но сейчас Денис предпочел именно их бездушным созданиям в теле человека, называемым ревенантами, что в переводе с французского означает «привидение», а на латыни - «воскресший».
Гордые оказанной честью, вслед за майором летели по лесу на горячих скакунах четверо салабонов, готовые выполнить свой первый в жизни долг или умереть, а если иначе нельзя, то и первое, и второе. В карете, несущейся по лесу, царило спокойствие. Ростислав, не державший при себе никакого оружия, вооружился лежавшим на сиденье стеком князя Глинского, забытым им по счастливой случайности. Внутри стек когда-то был пустотелым, но Юрий Васильевич, не мудрствуя лукаво, по совету бывалого графа Волкова залил в рукоять свинец.
- Сиди здесь! - приказал он перепуганной государыне, решительно открывая правую дверцу.
Ступив на порожек обеими ногами, Ростислав Алексеевич развернулся спиной к дороге, ухватился поудобнее за крюк, на который во время встреч экипажа вешают лампу, и закрыл дверцу. Не очень-то удобно человеку его комплекции выполнять кошачьи движения, но тут уж ничего не поделаешь, пришлось извращаться. Взяв стек в зубы и придерживаясь обеими руками за желобок, предназначенный для стока воды, он медленно продвигался к переднему крылу, защищающему карету от брызг грязи во время движения. Поставив правую ногу на крыло, он легонько оттолкнулся и перемахнул на крышу. Отдохнул, оценил обстановку и, прижимаясь всем телом к покатому скату, пополз вперед.
Вот она, покрытая колтунами косматая голова. Запах от нее разносится на приличное расстояние и на неподготовленного человека действует шокирующе. Ростислав поначалу отпрянул, но затем переборол отвращение и со всей мочи звезданул рукояткой стека по буйной головушке. Обладатель отчаянной головы издал хрип и завалился набок, по счастью, уцепившись рубахой за крючок для запасных вожжей. Только это спасло его от попадания под колеса. Царская карета весит меньше трактора «Кировец», но наезда ее колеса разбойничек не выдержал бы точно.
Лишенный управления экипаж стал замедлять ход. Два амбала, стоявшие на запятках, почувствовали неладное и стали проявлять признаки беспокойства. Вскоре раздался хриплый голос:
- Иван! Ну чего, делов-то? Ссыкануть приперло, дома выссышься!
Другой голос злодейски захохотал. Меж тем карета остановилась, Ростислав прыжком поднялся на ноги и прошел по крыше в сторону запяток. На лицах разбойников отразилось крайнее недоумение, когда над ними нарисовалась огромная Фигура премьер-министра. Премьер крякнул и хлестко, без замаха полоснул по лицам стеком. Попал куда и целился - по глазам, попутно поразбивал переносицы. Затем вернулся назад, спрыгнул на козлы и остановил разгоряченных лошадей. Поверженный «кучер» застыл в подвешенном состоянии и не издавал ни звука - стек если не пробил череп, то оглушил качественно. Едва Ростислав Алексеевич спрыгнул на землю, чтобы, галантно отворив дверцу кареты, сказать «кумплимент», в придорожных зарослях послышался треск. Быстро обернувшись, он увидал Дениса Булдакова верхом на вспотевшем жеребце, а следом за ним на дорогу кулями вывалилась команда недорослей.
- Где Софья? - выдохнул майор.
- Однако! - Дверца распахнулась, и государыня застыла на подножке. - Господин майор, какой пример вы подаете своим юным спутникам?
- Софья Алексеевна, прошу прощения! - Денис встал на одно колено, снял шляпу и прижал ее к груди. - В горячке вымолвил!
- Полно, батенька! - протянула царица. - Что же вы с горячкой по лесу носитесь! С горячкой лежать надо.
Пристыженный майор хмуро глянул на премьер-министра. Государыня, как прилежная ученица, начала пользоваться принципами сатиры двадцатого века - нужно сказать, пользоваться умело. Премьер развел руками и с самым что ни на есть плутовским выражением лица повернулся к Софье.
- Государыня, вы слишком строги к вашим поклонникам. Скакать галопом через лес, рискуя упасть с лошади и сломать шею, - и встретить лишь равнодушие с вашей стороны...
- Равнодушие! - фыркнула царица. - О каком равнодушии может идти речь, когда меня только что собирались похитить, словно невесту на свадьбе!
Внезапно с запяток свалился один из неудачников-похитителей. Из разбитой переносицы и из носу текла кровь, окрашивая черную бороду в рыжий цвет.
- Не вас, государыня! - прохрипел он, отплевываясь бордовыми сгустками. Издали казалось, что он плюется томатной кожурой. - Не вас! - повторил он. - Верзилу этого мы лишь имать хотели. Нам нужен был один он!
- Гоморра и Содом! - воскликнула Софья. - Что ж это в царстве моем творится! Мужиков средь бела дня похищают, а баб не трогают!
- Э-э... ваше величество! - промямлил Денис. - Мне кажется, что нам сейчас нужно думать, как вернуться к остальным... проклятую карету здесь не развернуть!
- Можно проехать дальше, - предложил Ростислав, - неужели на этой просеке мы не найдем ни одного места, удобного для разворота?
Денис покачал головой.
- Дальше ехать опасно. Они ведь куда-то собирались вас доставить. Не исключено, что дальше по курсу находится тайная «малина» с коварным главарем банды...
- Что вы предлагаете? - перебила его Софья.
- Никита! - обратился майор к одному из недорослей. - Скачи назад и передай Ромодановскому, чтобы прислал сюда два десятка гвардейцев. Что там ни есть, «малина» али еще какая блат-хата, мы ее возьмем! Рысью!
Прошло полчаса, за которые к царской карете успело подтянуться два отделения ревенантов, прозываемых для конспирации «гвардейцами». Булдаков выстроил их в колонну по трое и велел бежать впереди кареты до тех пор, пока не отыщется место для разворота. Кортеж двинулся вслед за бежавшими, и полторы сотни метров все крутили головами.
- Вот! - заметила царица небольшую полянку. - Если выпрячь четырех лошадок, то вполне можно развернуться.
Пока выполнялась сложная процедура разворота, ревенанты оцепили полянку двойным заслоном, сквозь который с великой опаской летели даже мухи. Сам процесс занял минут двадцать, по истечении которых карета малым ходом отправилась назад к Тверскому тракту, а Булдаков с ревенантами решили провести рекогносцировку местности. Отрядив бравых рекрутов охранять царский экипаж с драгоценным содержимым, Денис с «гвардейцами» вприпрыжку понеслись по просеке.
...Остаток дня Федор Юрьевич Ромодановский провел в делах и заботах. От старой привычки бить морды допрашиваемым он так и не отказался, но теперь надевал на пальцы правой руки тяжелый медный кастет. К тому же удары он наносил по почкам, печени и ребрам - генерал Волков не зря проводил с ним беседы о ментовских методах допроса восьмидесятых годов двадцатого века. С большим удовольствием он воспринял методику обработки подозреваемых валенком с кирпичом внутри, но пользовался этой забавой редко, в основном для вывода накопившегося в крови адреналина. Также его восхитил метод спиливания подозреваемым передних зубов с помощью рашпиля - князь-кесарь был человеком передовых взглядов.
Первая партия задержанных (так сказать, на месте преступления) очень быстро оказалась висящей на ветвях окрестных деревьев, троицу, мастерски обезвреженную премьер-министром, князь-кесарь пока оставил в живых, только слегка пройдясь по бокам задержанных кастетом. От вида кареты, на полном ходу уносящейся в лес под вопли татей, у него едва не отнялась речь, поэтому он с большим удовольствием намял им бока, отомстив за свой первобытный страх. С наслаждением опрокинув чарку калганной, он зажевал традиционным кренделем с маком и велел пригласить к себе «фелшара» - Пашку Никифорова.
- Пал Иваныч, дело есть! - сказал он сержанту, когда тот нарисовался у царской кареты. - Рюмку пропустишь?
- Когда это я от рюмки отказывался? - пожал плечами Никифоров. - Скополамин готовить?
Ромодановский протянул парню чарку и наполнил ее из своей фляжки.
- Крендельком осади! - предложил он фельдшеру.
- Нах... - коротко ответил тот и опрокинул в себя дьявольское пойло.
Настойку эту делал сам Федор Юрьевич, добавляя в нее травы из секретного рецепта отца: чернобыльник, львиный зев и бессмертник. Пить ромодановский крепыш могли считанные единицы, но военного фельдшера, воспитанного на чистом медицинском спирте, она не брала. Между нами говоря, князь-кесарь немного побаивался пришлого лекаря. Боялся оттого, что как бы в один момент не оказаться в кресле жертвы, и этот палач, с не ведавшей бритвы отроческой харей, введет ему в вену длинную иглу с адским зельем внутри.
Паша, не ведая, что только фактом своего существования вызывает бурю эмоций у самого страшного человека в России, спокойно достал походный несессер.
- Кому? - деловито поинтересовался он.
- Всем! - распорядился дознаватель. - Пошли.
В ходе допроса выяснилось следующее: просека ведет к старому скиту, где еще два года назад скрывались от церковных реформ старообрядцы; в связи с реформами 1699 года обитель опустела, а буквально месяц назад там поселились какие-то люди. Главным у них был чуть ли не князь - все повадки человека благородных кровей: саженный рост, богатая одёжа, оружие, жуковинье, подведенные сажей брови. С ним были еще четверо, рангом пониже. Они и занимались сколачиванием шайки-ватаги, находили решительных и отчаянных мужичков, готовых ради золотишка на все. Харч им доставлялся раз в неделю угрюмым мужиком по имени Фрол: свинина, крупы, масло и всяческие разносолы. Каждое утро шестеро самых смышленых уходили на разведку, а командовал ими Лексей - человек князя. Остальные занимались кто чем: кто валялся на полатях, высыпаясь наперед, кто чистил оружие, два человека плели лапти.
Вчера вечером их собрали всех в бывшей молельной зале. Князь, жестикулируя холеными пальцами, рассказал им о предстоящем деле. По Тверскому тракту ближе к обеду должна проезжать царская карета с сопровождающими: охраной и ближними боярами. Цель - царская карета вместе с находящейся в ней царицей и новым первым министром. Они ни в коем случае не должны были пострадать. С остальными же можно было поступать как заблагорассудится. Старшим при ватаге князь назначил своего любимчика - Лексея. Остальные трое остались с ним в качестве охраны.
- Где же ваш старший? - не утерпел Ромодановский.
- Вот он! - указал разбойник на оглушенного стеком горе-кучера. Тот кулем лежал рядом с царской каретой и время от времени бормотал в забытьи что-то нечленораздельное.
- Ну-ка! - воскликнул Паша и, подойдя к лежащему, внимательно рассмотрел его.
- Чего ну-ка? - буркнул Федор Юрьевич. - Харя вроде как знакомая, а вот вспомнить никак не могу.
Внезапно Никифоров факирским жестом освободил пленника от лишних волос и бороды, убрав бутафорский прикид. Перед ними лежал молодой человек лет двадцати пяти.
- Так это же Лешка Бровкин! - воскликнул князь-кесарь. - Сын Ивана Артемьича, купца Гостиной сотни!
На вопль Ромодановского из кареты выскочил Ростислав. «Петр Первый» Алексея Толстого был не так давно его настольным романом, поэтому при упоминании фамилии Бровкиных в нем проснулся азарт исследователя.
- Если это - Алексей Бровкин, то я представляю, кто остался на этой лесной даче! - с чувством заявил он. - Федор Юрьевич, здесь меньше чем заговором не пахнет!
- Сами с усами! - проворчал толстяк. - Не маленькие. Пал Иваныч, в божеский вид привести этого сокола можешь?
Фельдшер озабоченно посмотрел на лежащего Бровкина.
- Все зависит от того, насколько сильно Ростислав Лексеич ему по башке врезал! - пробормотал он. - Можно так врезать, что мозжечок развалится! Да-с! А как по-моему, так этот детина вообще притворяется! Веки дергаются. Эй, любезный, хорош ваньку валять! Ну, я тебе сейчас!
Сержант полез в несессер и вынул оттуда склянку с экстрактом чилибухи. Это снадобье применяется как тонизирующее средство при заболеваниях нервной системы, а сейчас оно должно было послужить исключительно для встряски организма,
- Переверните-ка его на спину! - скорее скомандовал, чем попросил он. Ростислав вместе с пыхтящим Ромодановским поспешил исполнить эту просьбу-приказ. Он накапал несколько капель в ложечку и приблизился к симулянту.
- Рот бы ему разжать! - озабоченно сказал он. - А то придется таракана в ухо запускать...
Внезапно Бровкин раскрыл глаза.
- Не надо таракана! - попросил он. - Я и так все расскажу!
- Надо же! - удивился Федор Юрьевич. - Даже я поверил, что ему башку отбили!
- Голова и впрямь болит! - признался Алексей. - Поначалу я ничего не соображал, а потом отошел.
Ромодановский надулся.
- После будем шутки шутить! Ты нам, Лексей Иваныч, вот что скажи: кто там, в лесу, остался при ските? Что за князь?
- Александр Данилыч, - прошептал Бровкин, - кому же еще!
- Не убивайся ты так, - утешил его князь-кесарь, - авось тебя царица и помилует! Она с твоим отцом дюже в хороших отношениях!
- Ничего вы не понимаете! - глухо сказал Алексей и, отвернувшись, стал смотреть на темный лес.
- Ну-ну! - произнес Ромодановский и обратился к Каманину: - Пойдемте, Ростислав Лексеич, покалякаем за татей этих... Глаза бы мои на них не глядели!
Остался Алексей Бровкин один, если не считать недоросля-конвойного. Глядел на лес, на небо синее, думал свою думу. Думал о присяге своей Петру Алексеевичу, о родителе своем, сытно живущем ныне в Москве, думал о тех, кто остался в ските. Десять лет тому вручил он царю Петру свою деревянную саблю и мальчишескую честь, служа с тех пор верой и правдой. Но закатилась счастливая звезда Петра Алексеевича - почувствовали это все, потому и на задание это шли без обычного огонька в глазах. Сам Петр остался в Гааге, а Меншиков со товарищи тайно прибыли в Россию, расположившись в бывшем ските недалеко от Москвы. Цельный месяц ушел на подбор нужных людей, разведку и планирование акции. А в том, что она сорвалась, - божья воля. Теперь вот повесят его, Алексея Бровкина, так и не ставшего Иванычем, рядом с остальными на дубе... и никому не будет ведомо, где сын купеческий нашел свой конец.
Едва не заплакал от таких мыслей сын купеческий. Надо же так! Поставить все на Петра Алексеича, служить не щадя живота своего, мерзнуть, скитаясь по северным лесам в поисках старообрядцев, определяя их в рекруты, дослужиться до самого первого офицерского звания, быть представленным к капитанскому чину... все прахом! Жить бы в Голландии рядом с опальным царем да строить корабли! Какие корабли! На кой Петру Алексеевичу корабли без государства, на кой скипетр монарху без короны! Вот почему изгнанный из собственной страны царь с таким азартом ухватился за предложение Пауля Гейнса. Фредерик, король датский, спал и видел себя хозяином Северной Европы, датчане никак не могли смириться с потерей контроля над севером Скандинавии, Но необходимо было найти того, кто таскал бы им каштаны из огня. Поскольку русская царица наотрез отказалась исполнять эту роль, то было два пути: найти другого простачка и заменить ортодоксальную Софью горячим Петром, вновь свершив в России реставрацию.
Петр Алексеевич, полтора года пребывавший в состоянии хандры и скуки, за предложение Пауля Гейнса ухватился мертвой хваткой. Дух его воспарил, лик его сделался светел, хандра отступила. Он отказался от курения заморской травы и чрезмерного употребления спиртного, ночи напролет просиживая с Алексашкой в собственном домике на берегу Ваала, и придумывал планы возвращения власти. На его счастье (вернее, на его беду), в один из апрельских дней в резиденцию бывшего московского царя заглянул старец Феоктист - расстрига, бывший протопоп, глава Клинского скита. Проболтав с Петром до обеда, он вышел оттуда со злорадным блеском в вечно угрюмых глазах.
Злоумышленники быстро стали единомышленниками, моментально поняв желания друг друга: один грезил о мирской власти, а другой - о власти духовной. Под вечер они встретились вновь, но в их компанию вошел и Гейнс, щедрый душой и обладающий тугим кошельком. С тех пор и началась новая жизнь...
Вспоминая беззаботную жизнь в Гааге, Алексей молча плакал. Слезы катились за шиворот по небритым щекам и мочили рубаху. Он оплакивал все: несбывшуюся мечту, так бездарно прожитую жизнь, жалел о том, что никогда не увидит родных. Под вечер привезли Меншикова с остальными заговорщиками: совсем еще сопливым Пашкой Ягужинским и «тертым калачом» - Прокофием Возницыным. Всех четверых поставили перед царицей, которая долго смотрела на горе-похитителей, а затем печально сказала:
- Федор Юрьевич, молодых еще попробуем перевоспитать, а вот матерых можно только вешать. Потрудитесь, дядюшка!
Увидав, как при слове «молодых» просветлело лицо Александра Даниловича, отрицательно покачала головой:
- К тебе, голубь ты безродный, сие не относится. Ты уже накрал на три каторги. Тебя исправит только петля. - Она помолчала немного и добавила: - Да и это - вряд ли.

Глава 8.
Гея. 1700. Здесь будет город-сад

Ранним утром 25 июня архиепископ Псковский Иосиф у врат главного монастыря Псковской епархии встречал Самодержицу Всея Руси. Утро выдалось погожее и теплое, сопровождающий архиепископа игумен Псково-Печерской лавры Серафим щурился от встающего светила и смешно задирал бороду. Низенького роста, он тем не менее пытался посматривать на окружающий мир свысока.
- Жаль, не приехали вчера! - искренне огорчался отец Серафим. - Владыка Иосиф прочел в Успенском соборе великолепную проповедь!
- О чем? - поинтересовался Ростислав.
- О любви к ближнему! - восторженно нараспев произнес игумен.
- Удивил! - пробормотал себе под нос Иннокентий. - Интересно, бывают ли другие темы?
- Бывают, боярин! - тихонько сообщил ему Иосиф, обладающий на удивление острым слухом. - О любви к Всевышнему.
Кеша чертыхнулся и принялся внимательно вслушиваться в обмен любезностями между главой местной церкви и Самодержицей Всея Руси. Софья Алексеевна заученно кивала головой, слушая о том, какая невиданная честь оказана Псковской земле - лицезреть воочию богоданную царицу и повелительницу. Растекаясь елеем по каменным плитам, оба пастыря заверили государыню в своей лояльности. Лояльность лояльностью, но внезапно живот министра культуры Симонова заявил о своих правах громким урчанием. Глянув на сконфуженного Кешу и поняв намек, игумен пригласил высоких гостей на завтрак.
Пользуясь тем, что во вторник на пищу не было никаких ограничений, в трапезной был накрыт стол, при виде которого Лукулл захлебнулся бы собственной слюной. Монастырь располагался между двух рек: Двины и Пимжи, причем левый берег Двины и, соответственно, правый Пимжи был высоким и обрывистым, так как эти реки с обеих сторон омывали возвышенность Ханья. Мы упомянули об этом обстоятельстве с единственной целью - описать, какое количество рыбных блюд красовалось на столе. Иннокентий - великий знаток и ценитель рыбы - сбился со счета, загибая пальцы при виде знакомых и незнакомых кушаний. Чего только не принесли монахам реки: форель, судак, лещ, налим, густера и окуньки, сазаны и плотва, голавль и жерех. До Симонова внезапно донесся аромат горячей ухи и специй, ноздри его затрепетали - монахи внесли в трапезную котелок с юшкой.
Игумен священнодействовал по правую руку от царицы: приятным голосом объявлял название каждого рыбного блюда и рыбы, из которой оно было изготовлено; когда дело дошло до мясных блюд, отец Серафим скрупулезно уточнял породу живности, возраст и особенности откорма. К примеру, гусей, которых подали в самом конце, откармливали грецкими орехами, вымоченными в сладком вине. У Симонова вертелся на языке вопрос, который он решился задать, лишь расправившись со сладкой гусиной ножкой и запив ее кубком зелена вина.
- Скажите мне вот что, святой отец, - спросил он, доброжелательно глядя на игумена, - единственное, что вы не поведали нам... по поводу ухи. Форель я узнал, но, забодай меня корова, второго ингредиента узнать не смог! Что это была за рыба?
- Хариус! - маслено улыбнулся отец Серафим. - Изволит ли боярин принять участие в ловле рыбы, что состоится завтра на рассвете?
Лицо министра сразу помрачнело.
- Увы! - ответил он. - Завтра мы должны быть в Гдове. У нас каждый день на счету.
Уговорились, что царица с ближними боярами останется в Пскове и заночует в монастыре у гостеприимного игумена Серафима, а премьер-министр с Иннокентием и князем Одоевским тотчас отправятся в Гдов, где позаботятся о постоянном жилище для Софьи Алексеевны.
- Учтите, мой хороший, долго засиживаться в лавре я не намерена! - шутливо пригрозила она Ростиславу. - Мне главное, чтоб в доме были две теплые комнаты: спальная и нужной чулан. Остальное не имеет значения.
- Forever trusting who we are, and nothing else matters! <«Всегда помни о том, кто мы, и больше ничего не имеет значения». Отрывок из песни группы «Металлика» (англ.).>
- дурашливо пропел Ростислав, усаживаясь в карету.
- Простите, Ростислав Алексеевич, - обратился к нему князь, - это не на латыни? Что означает?
Каманин чертыхнулся. Бери вот и объясняй, башка твоя несдержанная.
- Это английский, - любезно поправил он, - строка из песни, уважаемый Алексей Никитич, весьма популярной у нас на родине. Михалыч, уважь нашего гостя, изобрази на своем ситаре священный опус!
Иннокентий немного покряхтел, подождал, когда карета тронется, а затем достал из-под сиденья упакованную в чехол гитару. Пробежался легонько по струнам для проверки настройки, а затем негромко запел:
So close no matter how far
couldn't be mach more from the heart
forever trusting who we are
and nothing else matters…
- Странный стиль игры! - отозвался князь Алексей, когда утихли последние ноты. - Да и манера пения... я никогда не слышал, чтобы так пели.
- Мы все со странностями! - уклончиво ответил Ростислав. - А поэты, говорят, вообще. Вы, любезный князь, слыхали когда-нибудь о стране с названием Япония?
- Где это? - вопросом на вопрос ответил князь. - Я считал, что знаком со всеми странами. Но такого названия, признаться, не слыхал.

Предыдущая страница 5 Следующая страница


Задолго до Истмата 6

- Есть такая страна! - продолжил беседу уже Иннокентий - он лучше владел предметом. - Да что страна! Целая культура! Целая культура на одном маленьком острове. Так мы не об этом. Не обладая философией японца, смысл их литературных творений вообще не понять... перевод с языка звучит обычным набором фраз, и непонятно, почему тот же Мацуо Басе с его «Соломенным плащом обезьяны» настолько популярен. А ведь он - наш с вами современник.
- Простите, - не понял Одоевский, - а почему вы заговорили о Японии? Нам предстоит туда путешествие?
Ростислав чертыхнулся во второй раз.
- Нет, Алексей Никитич, - сказал он, - сравнение с Японией было чисто эфемерным. Впрочем, поскольку вы являетесь главой Сибирского приказа, вам предстоит еще многое узнать об этой стране.
- Ох! - вздохнул князь. - Не были бы вы столь любезны, Иннокентий Михайлович, передайте кучеру, чтобы остановился. Мне непременно нужно облегчиться. Спасибо!
Когда он вышел в придорожные кусты, Ростислав посмотрел на сконфуженного Иннокентия.
- Ты бы ему еще анекдот про китайскую пишущую машинку рассказал! - фыркнул он.
- Между прочим, - заметил Кеша, - японскую тему затронул ты.
Вот япона мать! Ростислав постучал пальцем по лбу и поклялся следить за своими мыслями. Еще бы завел с князем беседу о порноиндустрии! Тут вернулся повеселевший Одоевский и взахлеб заговорил о своей любви к блюдам из рыбы. Одно лишь омрачало князя. Чрезвычайно богатая фосфором и витаминами A и D пища вызывала у достойного князя Алексея банальный понос. Он страдал, но отказаться от ломтика-другого рыбного филе было выше его сил. После третьей остановки за пять верст Ростислав остановил уменьшившийся наполовину поезд и потребовал к себе фельдшера.
- Пабло! - обратился он к сержанту на итальянский манер. - У тебя в котомке угольку активированного супротив диареи не найдется? Чего-то наш Алексей Никитич занедужил.
- А як же ж! - воскликнул бравый эскулап. - Есть такое дело. Но я бы советовал вечерком сосновых шишек заварить в котелке - всю хворь как рукой снимет.
- Спасибо! - прокряхтел бедный князь, когда ему в пасть засыпали горсть черных таблеток, и он судорожно сглотнул их, запив водой. - Бог мой, они что, живые? Во рту вдруг как забулькало!
- На здоровьице! - улыбнулся фельдшер. - Я после такого обильного стола тоже парочку капсул мезима принял - сразу легче стало.
- А ну-ка, друг любезный, - вмешался Иннокентий, - дай и мне этого мезима. У меня такая тяжесть в желудке, точно у акулы, которая наглоталась железных ядер.
- Дай и мне! - протянул руку Ростислав.
Лекарь щедро одарил объевшихся бояр лекарством и заторопился к себе в повозку. Поезд еще не тронулся, как Ростислав крикнул бровастому Овдокиму, наделенному ассоциативной кличкой Леонид Ильич.
- Леонид Ильич, спой что-нибудь!
- Конфетки-бараночки! - загундосил Овдоким во весь голос.
В головной карете Ростислав с Иннокентием едва не надорвали животы.
Почти девяносто верст отделяли крепость Гдов от древнего Пскова, девяносто верст - почти двести километров. Но за длинный световой день наши путешественники так и не смогли добраться до цели, пришлось заночевать в живописном месте на берегу Чудского озера, не доехав до Гдова верст пятнадцать. Кареты и повозки поставили по-казачьи - кругом - и наскоро поужинали захваченными монастырскими припасами. Затем утомленные долгой дорогой путники завалились на боковую.
Ночь прошла совершенно спокойно, если не считать звуков, издаваемых лесными обитателями: уханьем совы, заячьим писком и чьим-то тяжелым топотом. Ранний рассвет заявил о себе туманом и сыростью, заставив раздуть потухшие за ночь костры и собраться у них.
- С-сколько время? - поинтересовался Иннокентий у молчаливого премьер-министра, выбивая зубами чечетку.
- Начало шестого, - буркнул тот и закрыл глаза. Раз туман позволяет поспать, то почему бы этого и не сделать.
Иннокентий еще некоторое время клацал зубами, а затем достал из кареты свою любимую удочку-телескоп и принялся передвигать валуны на поляне.
- Греешься? - спросил Ростислав, не открывая глаз.
- Червей ищу! - охотно пояснил раскрасневшийся Кеша. - Самая погода для снетка. Если все будет хорошо, такую уху сготовлю, не хуже чем у Серафима в монастыре.
- Ты бы лучше поохотился! - проворчал премьер-министр, засыпая. - Я от кабаньего окорока не отказался бы...
Кеша осклабился и исчез в тумане.
Ехать стало возможным только в десять часов, атак все утро над берегом озера висел плотный туман. За какие-то полтора часа Симонов умудрился наловить ведро всяческой рыбы: снетка, красноперок, плотвы и окушков; Осип, добровольно взявший на себя обязанности повара, сварил отличную уху, которой все остались довольны. Каманин вместо окорока получил кусок буженины и был им вполне удовлетворен. Все остальные налегали на уху, весело сплевывая кости в огонь. Наиболее крупные экземпляры кучер-гастроном поджарил на противне, который лежал в багажном отделении царской кареты, любезно предоставленной Софьей в распоряжение своего фаворита.
Легким бегом оставшиеся версты преодолели за два часа. Болота закончились, местность стала здоровее, некоторое время дорога даже шла в гору. Лиственный лес сменился сосновым бором, затем пошел смешанный: осина, береза, граб, ель, сосна и даже кое-где попадался дуб с ясенем. Последнюю версту перед Гдовом проехали по бескрайнему полю. Лес здесь вырубили в незапамятные времена, чтобы не подобрался незамеченным возможный враг, и по отросшей после укоса траве бродили меланхоличные буренки. Присматривал за ними пастух - столь же меланхоличный паренек годочков четырнадцати.
Дорога здесь уже была порядком разбита многочисленными подводами, телегами, а то и просто волокушами, стаскивающими к крепости заготовленное сено. Иннокентий проводил взглядом четверку волов, тянущих здоровенную подводу со свежеспиленными бревнами, глубокомысленно почесал в затылке и сказал Ростиславу:
- Я пару лет назад работал на гаторе <Станок гаторного типа для продольной распиловки бревен; так называемая пилорама.>. Гитару двенадцатиструнную дюже купить хотел, вот эту самую... Работка адова, но хорошо оплачивается... К чему это я? А! Так вот каждое из тех полешек ясеневых распиливалось двухэтажной рамой минут пятнадцать... Интересно, как эти парни управляются с такими поленяками?
- Молча, - буркнул Ростислав, - капля камень долбит. Один сверху, другой, соответственно, снизу. И пошло: наше - ваше, наше - ваше, наше - ваше...
- Перекур! - подхватил Кеша. - Так бревно неделю пилить можно. Думаю, генерал какую-нибудь конструктивную идею им подкинул... не без того.
Началась слобода перед крепостью, исправно работающая на нее в мирное время и находившая приют за крепкими стенами во время военное. Дотошный Кеша насчитал аж тридцать дворов - приличная деревенька. Слева показалось еще одно селение, поменьше. Там, по рассказам Волкова, жили рыбари. Рыбацкий поселок был дальше от крепости, но и издалека были видны громадные сети, висящие на просушке между вбитыми в землю кольями. Со стороны поселка тянуло запахом водорослей и рыбы.
- Парадиз! - произнес на петровский манер Каманин. - Рыбаки есть, крестьяне имеются, солдат хватает. Осталось среднее сословие на ножки поднять... не пересолив с тяговым усилием. Иначе получим какую-нибудь Кампучию второй половины семидесятых...
При слове «Кампучия» проснулся дремавший князь Волконский и посмотрел в окно.
- Наконец-то! - обрадовался он. - Хуже каторги это путешествие через половину страны!
Ростислав рассмеялся.
- Посмотрим, Алексей Никитич, что вы скажете, когда вам придется преодолеть не жалких триста верст, а полторы - две тыщи верст, инспектируя какой-нибудь Красноярский острог! А то и Братский! Про Читу мы скромно не упоминаем... А кстати, Аляска не входит в ваше подчинение?
- Господа! - взмолился несчастный глава Сибирского приказа. - Да ведь мне жизни не хватит, чтобы посетить все эти места! Вы полагаете, Ростислав Алексеевич, чтобы я всю жизнь провел в разъездах?
Каманин внимательно посмотрел в глаза князю.
- Тогда, - тихо, но твердо сказал он, - выбирайте достойных помощников и организуйте службы контроля над их деятельностью. За последние два года мы повесили тридцать шесть воевод - оборзевших зверей, дравших по три шкуры с тех, кого они призваны были защищать. Четырех воевод пришлось повесить вместе с прихлебателями, которые организовали чуть ли не мафиозные группировки на подконтрольных им землях. Вопрос номер один: сколько воевод нужно повесить, чтобы остальным была наука - служить по чести? Али повывелись честные люди на земле русской и необходимо возрождать породу? Что ж, возродим, хотя и хлопотно это... Идея понятна, князь?
- Ясней ясного! - хмыкнул Алексей Никитич. - Одно только мне непонятно: откуда столько народу набрать? Сибирский приказ - это вам не хиханьки.
- Ищи, князь, ищи! - сурово молвил премьер-министр. - Должны быть на Руси толковые люди! Нужно только искать!
Вблизи Псковских врат маячил верхом на породистом рысаке сам генерал Волков с подзорной трубой в руках. Увидав поезд, поскакал навстречу, сдерживая горячего жеребца. Не генеральское дело - нестись во всю прыть, аки флигель-адъютант. Проскакав шагов пятьдесят, остановил коня. Ждал, пока подъедет головная карета и из нее выйдет друг и соратник Ростислав. Подождав, пока тот вылезает из кареты, спешился.
- Ну, здорово! - протянул руку для приветствия.
- Бонжур, мон женераль! - ответил Каманин и внезапно крикнул, обернувшись к карете: - Эй вы, вылезайте, покажитесь господину генералу!
Вылезали, жали руки. Передав поводья коня своему адъютанту, Волков с товарищами пошли пехом и свернули с дороги налево - туда, где вдоль Гдовы были сложены штабеля бревен, теса, мха и готовых кирпичей, уложенных на поддоны. Где-то недалече раздавалось тарахтение мотора непонятной системы.
- Константиныч, чего там пыхтит, как паровоз? - спросил удивленный Иннокентий. - Кажется, в двигателях разбираюсь, а вот такого звука ни разу не слышал...
- Эх ты, дитя цивилизации, - рассмеялся граф, - дыма, что ли, не заметил? Это ведь локомобиль, двигатель паровой! Основной привод для лесопилки либо лесопильной мельницы по-здешнему. Доски растирают здесь.
Волков прямо-таки наслаждался звуком произносимых словосочетаний, ранее ему неизвестных. Они подошли ближе, к почти двухметровому забору из необрезной доски. За забором пыхтело так, словно рота красноармейцев после длительного полового голодания попала на представление в стриптиз-бар. Охранник у ворот почтительно козырнул, пропуская высоких гостей. Навстречу выскочил мастер из местных.
- Здорово, Семеныч! - поприветствовал его Волков. - Вот привел к тебе экскурсию.
- Добрый день, ваше сиятельство, - поклонился мастер генералу и гостям, - милости просим!
Он повел гостей к пыхтящему чудовищу высотой в три метра и больше всего похожему на перевернутый паровоз. Снизу время от времени со свистом била струя пара, маховики со стуком толкали шатуны, вращающие трансмиссионный вал. Сбоку на вал был насажен аршинный шкив, с которого посредством кожаного ремня вращательный момент передавался на расстояние чуть ли не в двадцать метров в помещение лесопильной мельницы. С той стороны время от времени сквозь пыхтение локомобиля доносилось тонкое повизгивание пил.
Вновь прибывшие со священным ужасом наблюдали работу монстра. Мастер внезапно глянул на манометр.
- Аникейка! - заорал он. - Шкуру спущу, воду давай!
Спавший на мостике возле теплого котла подросток лет пятнадцати (как можно спать в таком шуме) при вопле начальника проснулся и, схватив два жестяных ведра, спрыгнул вниз - на штабель аккуратно сложенных дров.
- Пулей! - повторил мастер. Парнишка кивнул и помчался к речке, что находилась всего в нескольких шагах.
Волков пытливо посмотрел на приятелей. Ростислав едва заметно кивнул и направился к выходу. Следом потянулись остальные.
- Пойдем квасу с дороги попьем! - предложил граф, кивая на свежесрубленный трактир, от которого ветер доносил запах сосновой смолы и мха. - По лицам вижу, что есть вопросы.
Стоящий на низком крыльце половой встретил их вежливым «милости просим» и провел посетителей за отдельный столик в углу общей залы. Поскольку день был рабочий, а время обеда уже закончилось, то в трактире не было ни души. Увидав посетителей, к ним поспешил сам хозяин - опрятный мужичок небольшого роста с культяпкой вместо правой ноги.
- Знакомьтесь, местная достопримечательность! - представил Андрей Константинович трактирщика своим коллегам. - Русский вариант Джона Сильвера - Иван Серебрянников, прошу любить и жаловать! Нам бы кваску, хозяин!
- А я бы пожрать не отказался! - сказал Иннокентий. - Самое время.
Князь Одоевский в знак согласия кивнул головой. Ростислав тоже был не против.
- Ушица двойная только что поспела! - нараспев произнес Серебрянников.
Глаза путешественников потухли, лица окаменели, они стали молча потягивать квас.
- Что такое? - недоуменно спросил Волков. - У вас лица евреев, замученных Великим Постом.
Иннокентий объяснил, что уха им уже в печенках, потому как последний раз они вкушали ее четыре часа назад. А до этого хлебали два раза намедни.
- Расклад понял! - развеселился генерал. - Ты нам, Иван Семеныч, дай чего мясного: ветчины, каши какой, солений...
- Но ушица-то стерляжья! - воззвал к небесам трактирщик. - Чай, не каждый день готовим!
Расстроенного хозяина услали за скоромным, а повеселевшие министры принялись тянуть пиво, называемое на старорусский манер квасом.
- Константиныч, - начал беседу Симонов, - ты мне скажи, сколько в этом чудище лошадиных сил? Выглядит оно могуче.
- Сорок пять! - гордо ответил генерал. - Ой, боже ж мой, не делайте такие лица! Это типичный локомобиль, что устанавливались на Мальцовских заводах. КПД, согласен, херовое, но это лучшее из лучшего, что мы имеем на сегодняшний день.
Князю Одоевскому в этот момент приспичило посетить уборную. Пользуясь случаем, Иннокентий спросил Волкова:
- А нормальный дизель не могли установить? Он в десять раз меньше, а мощность во столько же раз больше!
Генерал допил квас и внимательно посмотрел на оппонента.
- А топливо для своего дизеля ты вырабатывать будешь? У локомобиля много недостатков, но одно неоспоримое достоинство: его топливо - дрова. В них у нас недостатка нет.
Кеша поднял руки. Про солярку он и забыл. Привык, что ее можно достать на любой заправке! А с заправками здесь туговато. То топливо, что есть, используется для вездеходов и «Мурены», а Хранитель как-то не рассчитывал на межсистемный нефтепровод. Свои запасы у России есть, и запасы огромные, но сколько труда необходимо вложить, пока «черное золото» раскроет им свои объятия.
Вернулся Одоевский, следом за ним - половой с подносом, уставленным всяческой снедью: блины, пирожки с говяжьими губами, жареные ломти свинины, соленые грибы, капуста, тарелка с корнишонами. Поставил на стол, ушел. Вернулся еще с одним подносом, на котором лежали кольцами колбасы и еще пирожки - с требухой.
- Так жрать, - вздохнул Иннокентий, мрачно поглядывая на собственное пузо, - ни в жизнь не похудеешь!
- Так не жри! - прорычал Волков, вцепившись крепкими зубами в румяную колбасу. - Нам больше будет!
- Фиг вам! - по-индейски выругался Кеша, начиная со свиных ребрышек.
- Хозяин! Вина! - потребовал князь Алексей.
Приковылял Джон Сильвер с громадными часами. Постукивая мозолистым пальцем по циферблату, он произнес, косясь на Волкова:
- По приказу господина генерала вино подаем только опосля шести вечера. Звиняйте, ваше сиятельство! - и вернулся назад за стойку.
Князь перевел недоуменное лицо на Волкова. Тот лукаво усмехнулся.
- А что вы думали? - Андрей Константинович говорил негромко, чтобы его не услышал трактирщик. - Уж если я объявляю борьбу с пьянством, то исключения не допускаются. Алексей Никитич, что вам дороже: Великая Россия или чарка первача? Не мне вам объяснять, как много значит личный пример.
- Не понял вас, Андрей Константинович, - возмутился князь, - русскому человеку за обедом, да чтоб и не выпить чарку! Какой вред от сего?
- Вред есть, и немаленький, - возразил генерал, - есть люди, для которых чарка - это начало пьянки. Скажете, мало таких людей? Вздор! Да половина России, причем большая! И способ здесь может быть только один: если человек не в состоянии ограничить себя в выпивке, то мы придем к нему на помощь. Даже если он не просит.
- Военная демократия в действии, - заметил Иннокентий, налегая на еду.
- Вроде я вас понял, - как-то неуверенно заключил князь, - но винца выпить все же неплохо было бы!
«Ни хрена ты так и не понял!» - подумал Волков. Не видевши пропитой страны, вообразить ее очень трудно. Не в силах сознание нормального человека предположить подобное безумство. А после ознакомления народов Руси с «крепышом» этот процесс уже пошел.
- Кстати о работе! - вмешался Ростислав. - А что, на подноске воды для котла обязательно должен быть задействован подросток? Как-то это не очень...
Волков проглотил очередную колбаску и спросил:
- А что, он надорвется, раз в час два ведра воды из реки притащить? У Аникейки батьки нет, погиб два года назад во время пожара в слободе, зато есть мамка и четверо младших сестренок. Работает он девять часов в сутки пять дней в неделю плюс пять часов в субботу, воскресенье - выходной. Получает по взрослому тарифу - два рубля в месяц, семью кормит, мужиком себя чувствует - это плохо? Это плохо, когда в пятнадцать лет мужиком себя чувствуешь, ответственным за семью?
- Во затронул! - проворчал премьер-министр. - Я в общих чертах спросил...
- В общих чертах, господа, вы все сами увидите завтра. Сегодня вами займется наш квартирмейстер, он же комендант, покажет новые жилища, выдаст все необходимое, отведет в баню и прочее, короче, я к вам его пришлю. Ба! Это, видать, за мной.
Последнюю фразу он произнес, увидав, как в трактир вошел его адъютант в сопровождении какого-то моряка. То, что это моряк, Иннокентий понял по грязной бандане, плотно облегающей бритый череп. Генерал поднялся из-за стола и прошел навстречу гостю. Пожал ему руку, шепнул что-то адъютанту, кивнув на оставшихся за столом, раскатисто засмеялся на какое-то замечание морского волка. Хохоча, он вышел из трактира, а следом за ним вышел и моряк. К столику подошел адъютант Волкова.
- Господин генерал приказал мне после того, как вы отобедаете, проводить вас к коменданту, господа! - звонким мальчишеским голосом, немного запинаясь, произнес юноша.
Министры переглянулись. Ростислав высказал общее мнение:
- Спасибо, дружок. Как ваше имя?
- Мирослав! - покраснел тот. - Мы, Адамовичи, из Западной Руси будем.
- Значит, земляк! - засмеялся довольный Иннокентий. - Слышь, земеля, садись перекуси с нами. Мы-то уже поели, а тебе когда еще доведется! Небось целый день в разъездах?
- Садитесь, молодой человек! - предложил князь Одоевский, недоумевая про себя, отчего его коллеги заинтересовались этим пареньком. Хлопчик как хлопчик. Что на побегушках, то понятно - работа такая,
- Благодарствуем! - поклонился им Мирослав и сел за стол, на который по знаку Каманина половой поставил чистый прибор и бокал квасу.
- Будем знакомы, - произнес символический тост премьер-министр. - Я - Ростислав Алексеевич Каманин, вот это - Алексей Никитич Одоевский, а прямо напротив вас - Иннокентий Михайлович Симонов.
Мальчишка-адъютант вскочил и застыл с раскрытым ртом. Ростислав иронично поинтересовался:
- В чем дело, молодой человек? Горячо?
- Прошу прощения, ваши сиятельства! Вы... Ростислав Алексеевич... ведь вы...
- Да, - спокойно подтвердил Каманин, - я тут премьер-министром работаю, господин Симонов - министром культуры, а князь Алексей - главный министр по сибирским землям. Да вы садитесь, ешьте, мы вам вовсе не хотели аппетит портить, кушайте! Вот эти колбаски, право, они недурны. Правда, после господина генерала их там мало осталось... но есть еще пирожки с требухой, тоже восхитительные. Что вы так смотрите? Понимаю, не каждый день с министрами обедаете, привыкайте. Авось и с царицей придется когда-нибудь трапезу делить. Мы, пока город не достроим, здесь харчеваться будем, по-простому.
Подождав, пока Мирослав утолит голод, министры тронулись в путь. Адъютант провел их мимо штабелей и тюков, по легкому мосту перешли Гдову и направились к Малым вратам, которыми ранее пользовались лишь рыбаки да солдаты из крепости, направляющиеся порыбачить или прикупить рыбки. Местность здесь была поделена на участки, обозначая контуры будущего посада. Каждый участок имел площадь в десять соток, и на нем проводились работы «нулевого цикла»: вбивались сваи, рылись ямы под фундамент, с почвы снимался дерн. К каждому из участков подводами подвозились глина, песок, известь и камни.
Миновав первый «квартал» будущего посада, путники вступили во второй. Здесь уже было положено по несколько венцов, связанные в углах в «шип» либо, как будут называть позднее, «в немецкий угол». Повсюду слышался веселый перестук топоров, кое-где перемежаемый отборным матом полуответственных работников: мастеров, измерителей и бригадиров. Как сообщил Мирослав, на строительстве работало тридцать девять строительных артелей по восемь человек каждая.
Прошли мимо кузнечного ряда. Здесь производили необходимые для стройки скобяные изделия и шанцевый инструмент: лопаты, заступы, кирки, скобы, гвозди и прочее. Бородатые кузнецы устроили себе перекур и пили студеный квас, а их могучие подручные-молотобойцы валялись на траве. В стороне от кузниц стояла небольшая доменная печь, доменка, возле которой находились залежи древесного угля и гематита, доставленного водным путем ажно с севера Онеги. Там, в селении Повенец, были обнаружены залежи железной руды, а водный путь Онега - Свирь - Ладога - Нева - Балтийское море - Двина - Чудское озеро позволил обеспечить доставку такого нужного груза. Единственную трудность создавали шведы, хозяйничающие в Ингерманландии, но ради такого дела русские пошли на хитрость, арендовав в Пруссии несколько судов с мелкой осадкой и укомплектовав их командой матросов, которым была одна дорога - на виселицу. Выправив капитанам документы фламандских негоциантов, Волков щедро платил морским волкам за руду, которую, согласно легенде, они доставляют на верфи Амстердама. Для отвода глаз граф и впрямь послал несколько кораблей в Амстердам, но львиная доля гематита оставлялась в Гдове.
Следующий квартал. Практически готовые избы, доводкой которых занимаются по два-три человека с артели: рубят сараи, конюшни, бани, настилают крылечки, вешают ставни. К одной из таких изб адъютант подвел своих спутников.
- Денис Петрович! - крикнул он в раскрытое окошко. Из окна выглянул недовольный мальчишка.
- Чего надо? - недружелюбно поинтересовался он. - Отдыхают они после обеда.
- Я сейчас генералу доложу, как комендант дело свое справляет, пусть потом не обижается!
Голова в окошке исчезла, вместо нее появилась сытая рожа с обвязанной платком щекой. Это был сам квартирмейстер будущего Свято-Софийска Денис Горшков.
- Я вовсе не отдыхаю, - буркнул он, - зубы, будь они неладны! - Слово «они» он произнес на дреговичский манер, получилось забавное «аны».
Ростислав Алексеевич глянул на опухшую со сна рожу, оценил «домашнюю заготовку» и обреченно махнул рукой. Сейчас мы ему поблефуем!
- Мирослав, голубчик, - произнес он громко, не глядя на Горшкова, - передайте генералу, что коменданта я велел повесить. Сдается мене, что у него за душой помимо отдыха в рабочее время еще немало грехов... Что?
Квартирмейстер уже валялся в ногах у премьер-министра. Обхватив шевровый сапожок Каманина, Денис Петрович прижался к нему щекой.
- Пощади, батюшка! Пощади, родимый! Не лишай живота!
Хитрый Горшков краем уха слышал, что первый министр любит, когда ему говорят честь по чести, не изворачиваясь. Тогда можно еще надеяться на снисхождение, а если человек начинает лгать, пощады не жди. Эту легенду Ростислав раскручивал сам с особой тщательностью. Грамотно пущенные слухи выполняют за тебя процентов двадцать работы.
- Встань! - приказал он. - Ты ведь знаешь, что распоряжением генерала рабочий день установлен в девять часов, и он не предусматривает послеобеденного сна! Знаешь?
- Помилуйте, господин премьер-министр! - Плут верно просчитал ситуацию, рассудив, что выше генерала Волкова может быть только персона первого министра. - Да где же вы видели, чтобы у коменданта был рабочий день в девять часов! Да я только в половине третьего утра спать лег - пересчитывали с дьяками поступившую руду и припасы!
Тут Горшков не солгал. Действительно, должность коменданта хотя и является прибыльной, «хлебной», но спокойной жизни она своему обладателю не дает. Как заведенному нужно постоянно быть в движении: считать, делить, вести учет, расход и присматривать, чтобы ничего не сперли. Видимо, он надавил на правильную клавишу, потому что Каманин неожиданно повернулся к своим спутникам и весело произнес:
- Верно излагает, сукин кот! Да только знаю я, что нету среди их братии праведников. Ладно, квартирмейстер, на первый раз ты отделался легким испугом. Но смотри мне! А теперь веди показывай, где тут у вас можно разместиться государственным людям.
Денис Горшков быстро вскочил на ноги, отряхнул пыль с колен и мягким голосом заговорил:
- Не извольте сумлеваться, лучшие хоромы для вас приготовлены. Три избы возле самой речки, рядом затон, рыбку в час досуга половить можно, крылечки с резными балясинами, фениксы на коньках, ставеньки полированные...
- Комендант! - покачал головой Ростислав. - Мы не на отдых сюда приехали и не на рыбалку! Веди показывай, едри твои копыта в центр циклона!
Испуганно присевший Горшков послушно потрусил вперед.

Глава 9.
Гея. 1701. Европейский политик и интриги молодого льва

2 марта 1701 года король шведский Карл сидел за столом в столовой замка Вайден и завтракал. В конце февраля его двадцатипятитысячная армия высадилась в Голштинии и легко выбила оттуда датчан, захвативших ее в декабре прошлого года.
Король Дании Фредерик Четвертый, устав ждать обещанных сюрпризов от бывшего русского царя, заключил военный союз с польским королем Августом, направленный против Швеции. Августу некуда было деваться - вступив на польский трон, он обещал освободить Ливонию, и теперь агрессивно настроенная шляхта требовала крови, которую в случае чего могла пустить и самому королю. Тем более что на протяжении долгого времени война польского дворянства против собственного короля являлась не преступлением, а своего рода квестом. Итак, Августу пришлось от слов переходить к делу. В начале декабря он подписал указ о созыве польского ополчения, а также ввел в Польшу несколько полков саксонского войска. Когда количество вставших «под ружье» перевалило за двенадцать тысяч, Август лично повел свое войско на северо-запад. Чтобы в случае конфуза позору было меньше, он по совету своего бывшего собутыльника Петра оставил себе на время похода лишь титул саксонского курфюрста.
Странное это было войско. Ядро его составляли отлично обученные саксонские солдаты, преданные своему сюзерену, но остальная часть войска была набрана из «джентльменов удачи». Вояки эти, даже не вступив в Ливонию, уже испытывали легкое похмелье от еще не опустошенных подвалов Риги. Польско-саксонская армия на кураже захватила несколько лифляндских крепостей и устроила по этому поводу грандиозный пир.
Двадцать первого декабря Август все-таки вспомнил, зачем заявился в Лифляндию, и отдал приказ двигаться к Риге. Вопреки его предположению и давешним обещаниям Иоганна Паткуля (ныне прохлаждающегося в Мадриде) лифляндское рыцарство не спешило брать в руки оружие и начинать справедливую войну против своих угнетателей. Подивившись на армию пьяниц и обжор, лифляндские дворяне пожали плечами и решили не гневить Господа.
Пока воинство Августа веселилось в окрестностях Митавы, рижский губернатор Дальберг объявил мобилизацию и успел укрепить городской вал и стены. В итоге с наскоку Ригу взять не удалось, а войскам Августа пришлось начать правильную осаду. Правильная осада в понимании Августа заключалась в посещении маркитанток и обозных шлюх, беспробудном пьянстве и редких взглядах через подзорную трубу в сторону Рижской крепости. Пару раз с похмелья он отдал приказы идти на приступ, но всякий раз потрепанных солдат защитники Риги встречали таким оглушительным хохотом, что сконфуженные вояки Августа откатывались назад - к запасам еды и вина. И было от чего хохотать: на средневековую крепость надвигалась полупьяная толпа, вооруженная чем угодно: начиная от дреколья и заканчивая незаряженными пищалями. Нескольких выстрелов из крепостных орудий обычно оказывалось достаточно, чтобы нападающие кидались врассыпную.
Карл, узнав о «бесчинствах поляков в Лифляндии», предложил Дальбергу помощь, но тот благородно отказался, сообщив королю, что «вскорости эти пьяницы уберутся по домам».
Датчане же были настроены более решительно. В середине декабря они захватили Голштинию и город Киль. Двадцатого числа шестнадцатитысячная армия датчан высадилась в Померании и захватила Рюген, Штральзунд и Шверин. Вслед за этим планировалось прогуляться в земли Мекленбурга, но тут наконец проснулся шведский король.
В начале января к нему прибежал его друг, шурин и собутыльник герцог Голштинский. Задыхаясь в слезах и соплях, он поведал ему о вероломстве короля Дании и попросил защиты. Присутствовавший при этом разговоре французский посол граф Гискар пролил вино на манишку, справедливо предположив, что сейчас произойдет обильное кровопускание его кошельку. Он не ошибся. Карл допил последний кубок вина и повернулся к нему:
- Мой друг! - произнес он по-французски. - Вот мне и понадобились вещественные доказательства нашей дружбы. Мой сенат поддерживает англичан, но лично мне ближе Франция и король Людовик. И если вы меня поддержите, то благословение сената мне не нужно. И шпага моя в грядущей войне за испанское наследство будет принадлежать потомкам моего знаменитого тезки. Но мне, черт побери, необходимо покончить с врагами Швеции!
Гискар медленно наклонил голову и отбыл в посольство писать письмо своему королю. Письмо король должен был получить не позже десятого января, двое-трое суток на обдумывание ответа (в эти трое суток гонцу предписывалось отыскать старого пройдоху-монарха и добиться от него вразумительного ответа), значит, числу к двадцатому смело можно ожидать королевского решения. Пятнадцатого Карл собрал сенат. Узнав, что против Швеции ополчились две такие могущественные страны, как Дания и Польша, советники короля пришли в ужас и стали предлагать мирное решение конфликта. Один за другим выступающие говорили об истощенной казне и неготовности страны к войне. Король за полтора часа прений не проронил ни звука, лишь рассеянно смотрел по сторонам, как бы ища в этом трусливом стаде единомышленников. Но тщетно. Как только поток скулежа прервался, он, гремя шпорами, взобрался на кафедру и почти слово в слово со своим земным воплощением объявил:
- Милостивые государи! Я решил никогда не вести несправедливой войны, а справедливую кончать лишь гибелью моих противников. Я нападу на первого, объявившего мне войну, и, когда одержу над ним победу, этим, надеюсь, наведу страх на остальных.
Пристыженные советники переглянулись, но еще отец Карла отучил сенат спорить со своим королем. Поскулив для порядка еще, они согласились с королевским указом о мобилизации.
«Шведская армия была отлично вооружена, оснащена и обучена. Каждый солдат и офицер получал от государства надел земли, который обычно сдавался в аренду обывателям, обязавшимся содержать владельца. Правительство обеспечивало рекрутов мундиром, оружием и жалованьем во время военных действий. В Швеции король мог располагать значительными по тем временам силам - 34 000 пехотинцев и кавалеристов регулярных войск и 38 линейными кораблями, команды которых насчитывали до 15 000 матросов.
Боевой дух шведской армии был чрезвычайно высок, что объяснялось особым религиозным настроем, основанным на протестантском учении о Божественном Предопределении. Этот настрой поддерживался полковыми священниками, которые утешали раненых и умирающих, надзирали за образом жизни солдат и выполнением ими религиозных обрядов. Пасторы внушали своей пастве в мундирах фатальное восприятие войны. Например, при штурме артиллерийских батарей, всегда связанном с крупными потерями, солдаты не должны были пытаться укрыться от картечи и ядер - им предписывалось идти в атаку в полный рост, с высоко поднятой головой, и думать, что без воли Божьей ни одна пуля не заденет никого из них. После сражения офицеры, говоря об убитых, вновь подчеркивали, что на все воля Божья.
Во время сражения священники часто выходили на поле боя и поддерживали паству словом, а иногда и делом, Многие священники погибали, когда под пулями врага пытались возвратить на поле боя бегущих шведов.

Предыдущая страница 6 Следующая страница


7 Дмитрий Беразинский

Самым сильным доказательством Божьего благословения была победа - а шведы привыкли побеждать. Солдаты были убеждены, что шведская армия послана Богом покарать еретиков и грешников, бесчестных и нечестивых князей, которые начали эти войны без справедливых причин. Для поддержания этого убеждения священники прибегали к бессовестным софизмам и фальсификациям Священного Писания, впрочем, иногда довольно наивным. Так, один священник доказывал перед эскадроном, что шведы - это новые израильтяне, так как если прочесть наоборот древнее название главного противника народа Божьего Ассирии - Ассур, то получится Русса, то есть Россия.
Религия нужна была и для поддержания в солдатах жестокости: слова «кара» и «месть» в то время не сходили с языка протестантских проповедников, черпавших свое вдохновение в страшных сценах Ветхого Завета, где израильтяне истребляют поголовно не только язычников, но даже их скот. При всем том проповеди армейских священников имели один весьма существенный изъян: из утверждения, что Бог посылает победу избранным, неизбежно следовало, что поражение означает благоволение Бога к противной стороне. Но на это до поры до времени закрывали глаза, поскольку шведская армия считалась непобедимой...»
Андрей Константинович отложил в сторону учебник истории для средних специальных учебных заведений, который так и не вышел в свет, хотя планировался к изданию в тысяча девятьсот девяносто шестом году, и подбросил поленьев в камин. Вновь взял книгу, раскрыл ее и принялся читать дальше.
«3 апреля 1700 года Карл простился с сестрами и бабкой и покинул Стокгольм; ему не суждено было сюда возвратиться. Толпа народа проводила Карла до порта Карлскруны, плача и выкрикивая восторженные напутствия. Перед отъездом король учредил совет обороны из нескольких сенаторов. Этот орган должен был заботиться о войсках, флоте и укреплениях. Сенату было поручено прочее управление внутри государства. Сам Карл желал заниматься только войной.
Короля принял на борт самый большой корабль шведского флота «Король Карл», оснащенный 120 пушками. Вступив на палубу, Карл сорвал с головы и бросил в море парик - последнюю деталь туалета, связывавшую его с прошлым...»
Странная фигура этот шведский король. Блестящее знание четырех языков, смелость, быстрота и решительность, находчивость. И беспросветная тупость во всем остальном. Типичный король типичной протестантской страны. Мы знаем только то, что нам нужно. Остальным не интересуемся. Эти качества были важны в сражениях-однодневках. Промедление и позиционная война его бесили, он говорил, что «насколько прекрасен миг боя, настолько же страшно ожидание перед оным».
Гонец возвратился ночью двадцать первого января с охраной, а в кожаном мешке, притороченном к правому боку седла, перезвякивало сто тысяч франков - пожертвование короля Людовика своему брату королю Швеции на справедливую войну против коварного и вероломного врага. По сему случаю генералы устроили торжественный пир, на котором Карл не выпил даже пива. Все его существо ликовало в преддверии сражений и битв, ожидавших его по ту сторону Зунда.
Итак, в данном случае 25 января 1701 года Карл простился с сестрами, вспомнил хорошими словами бабушку Кристину и покинул Стокгольм; о возвращении он пока не задумывался. Линкор «Король Карл» принял на борт своего тезку и, дав прощальный салют из орудий малого калибра, расположенных на верхней палубе, отвалил, подставив паруса под свежий норд-вест. В последний раз окинув взглядом пристань своей столицы, он сорвал с головы парик и помахал им в воздухе. Толпа в ответ восторженно заревела, а налетевший порыв ветра вырвал из рук короля проклятый шиньон и унес за собой.
- Один тебя забери! - беззлобно выругался Карл и надел на обнаженную голову треуголку.
К середине февраля двенадцатитысячное войско Карла расколошматило в пух и прах братьев по вере, и датский король запросил живота. Наложив на вероломного Фредерика и его страну контрибуцию в размере пятисот тысяч талеров (которую тот обязался ему быстро выплатить), шведский король раздумывал недолго. Пора было идти на помощь к Дальбергу, а заодно и проверить, в каком состоянии находится шведская Померания.
Второго марта Карл встал очень рано и долго гулял по полосе прибоя. Замок Вайден стоял неподалеку от развалин Арконы - древней столицы балтийских славян, и эти развалины пришлось обходить королю, спускавшемуся по узкой тропинке среди меловых скал к морю. Набрав горсть голышей, Карл некоторое время забавлялся тем, что швырял камни в воду, а затем резко развернулся и запустил последним голышом в кусты наверху. Там сдержанно ойкнули, но тотчас замолчали.
- Черт побери! - выругался король и заторопился обратно.
По дороге его настроение было омрачено тем, что, пытаясь поддать носком сапога по куску пемзы, он промахнулся и попал большим пальцем по гранитному валуну. Войдя в замок, он первым делом показал поджидавшему его Пиперу кулак.
- Граф! Если вашему королю захотелось в одиночестве побродить между скал, то следует оставить его в покое! Идите и заберите вашего охранника - я ему камнем голову расшиб. Думал - подсыл.
Пипер молча поклонился. Молодому льву тесно в замке, он не удовлетворен столь коротким периодом боевых действий. Но вчера из Риги пришло сообщение, что войска Августа отходят. Устав от бестолковой осады, польский король принял совершенно справедливое решение - пьянствовать можно и в Варшаве. Услыхав эту новость, Карл минут пятнадцать носился по кабинету, разбивая старинные вазы и протыкая шпагой отлично выполненные чучела птиц. В приступе бешенства он схватил свой позолоченный стул и выбросил из окна, изорвал в лохмотья шторы алькова, изгрыз свой носовой платок. Генералы попрятались по всем углам замка в надежде, что безумие короля продлится недолго.
Так и случилось. Еще немного побесившись, он прямо в мундире рухнул на кровать и уснул крепким сном. Сегодня его настроение улучшилось. «Надо полагать, - решил Пипер, - молодой король что-то придумал».
Сразу после завтрака Карл приказал Пиперу, Реншильду, Левенгаупту, Шлиппенбаху и Беркенгельму пройти к нему в кабинет для совещания. Когда генералы вошли, Карл пригласил их сесть и резко спросил:
- Ну что, господа генералы, по нраву вам такой поход? Еще две недели, и мы проедим те гроши, что нам уплатил плут Фредерик в качестве контрибуции. Август Сильный (в чем я лично сомневаюсь), этот королишка польский, этот курфюрст саксонский, этот пьяница и дамский угодник, вчера лишил нас славы, трусливо вернувшись со своими войсками в Варшаву. Я вас созвал для того, чтобы решить: что нам делать дальше? Лично я в Стокгольм возвращаться не собираюсь, одной победы моему войску явно недостаточно. Мои солдаты, черт побери, еще как следует не отряхнули с себя прах мирной жизни, а им уже предлагают расходиться по домам! Этого не будет!
Пипер на правах фаворита нерешительно предложил:
- Быть может, ваше величество, нам двинуться наперерез Августу и разбить его солдат на подступах к Варшаве?
- Поздно! - крикнул король. - Он вернется в Варшаву раньше, чем мы высадимся в Кенигсберге! А если мы нападем на его столицу, то англичане первыми завопят о переговорах!
Убедившись, что король настроен на продолжение решительных дальнейших действий, Пипер задумался. Если воспротивиться наступлению на Варшаву, то Карлу, чего доброго, захочется напасть на Россию. А Россия - это вам не Дания, которую за месяц можно исходить вдоль и поперек. Там можно плутать годами, что бы ни думал о своих талантах молодой король. И снабжение войск проводить не в пример труднее, нежели в Померании или Голштинии. Да и вести приходят из страны варваров какие-то странные. Россия не стала вступать в союз с Польшей и Данией. От большого ума или от самоуверенности? Турок два года назад разбили. Ультиматум шведскому королю выдвинули. Нет, пока нет точных сведений, нужно держаться подальше от этого края!
А Польша... там сейчас (впрочем, как и всегда) разброд и шатания. Междоусобицы, рокош. Самое время, чтобы взять ее голыми руками. А руки-то у шведов отнюдь не голые!
- Ваше величество, - медленно проговорил Пипер, - англичанам всегда можно преподнести свою версию... и англичанам сейчас не до нас. В ноябре Людовик объявил своего внука Филиппа новым испанским королем, а у меня есть сведения, что англичане этим крайне недовольны.
- Англичане всегда недовольны! - процедил Карл. - Кстати, почему они этим недовольны?
- Если державы признают Филиппа новым испанским королем, это будет означать усиление политической силы Франции. А поскольку англичане с французами никогда не ладили, они скорее всего встанут на сторону Леопольда, австрийского короля.
- А разве мать Людовика не была в родстве с австрийским домом? - недоуменно спросил Карл. - Помнится, я что-то читал по этому поводу...
- Ваше величество! - почтительно вставил Беркенгельм. - Все правители Европы в той или иной мере находятся в родстве. Но это не мешает им воевать. К примеру, ваша мать была принцессой Дании, а бабушка и вовсе - королевой…
- Они первые начали! - выпалил Карл.
Хорошо, что в то время еще не додумались вести стенограммы заседаний. Иначе множество толстых книг было бы исписано глупостями не хуже этой. Хотя, как показывает время, количество глупостей с течением этого самого времени не убавилось, но одно дело - читать о глупостях, сделанных сравнительно недавно, а другое - о средневековых глупостях. Это навроде анекдота с бородой - чем короче борода, тем актуальнее.
Генералы вместе с королем долго совещались и решили наказать Августа за вероломство, раз уж это не удалось с Данией. Поскольку бабушка Карла Ульрика была королевой Дании, внук не мог причинить этой стране серьезного ущерба, а вот относительно Польши сказать этого было нельзя. Бедняга Август, как он впоследствии жалел, что не породнился со шведским двором!
Четвертого марта войска Карла погрузились на корабли и покинули Померанию, чтобы высадиться в Кенигсберге и карающим мечом пройтись по полякам и их кошелькам. В Кенигсберг Карл прибыл седьмого и сразу же устроил смотр своим войскам. Восемь тысяч пехоты и четыре тысячи кавалерии прошло мимо своего короля, затем мимо него прогромыхало сорок две пушки с лафетами, окрашенными в традиционный для шведов желто-голубой колор.
- Молодцы, парни! - сказал король после смотра. - Имея такую армию, стыдно прохлаждаться дома.
Прибыв в Кенигсберг, он написал письмо в сенат, требуя прислать подкрепление. Сенату трудно было спорить с королем после того, как он проявил себя умелым полководцем и за три недели освободил захваченные земли. В течение месяца предписывалось послать в помощь Карлу еще пятнадцать тысяч войска. Польша была и больше, и дальше Дании. Восхвалив Господа за то, что Карлу не вздумалось воевать в Африке, сенат объявил дополнительную мобилизацию.
...Теперь у Карла была одна из сильнейших в Европе армий, девятнадцать тысяч штыков и восемь тысяч сабель при ста орудиях. Двадцатого марта эта прекрасно обученная армия подошла к Цехануву, где королю Карлу доложили, что его хочет видеть Аврора Кенигсмарк - фаворитка короля Польши. История сохранила ответ короля:
- Передайте этой подстилке, что у шведского короля на нее не стоит. Если бы вместо нее был сам Август, тогда бы я еще подумал.
Камер-юнкер короля Беркенгельм передал графине ответ в письменном виде, так как не решался его повторить. Взбешенная Аврора Кенигсмарк умчалась в Варшаву и передала ответ Карла своему царственному любовнику. Случилось это утром. Любовник провел ладонью по небритому подбородку и велел запрягать карету. Он разумно полагал, что с верными саксонцами Варшавы не отстоять, а на поляков можно не рассчитывать. Таким образом, Карл вошел в столицу Речи Посполитой без боя. Распустив польский гарнизон и наложив на Варшаву контрибуцию в сто тысяч талеров, он расположился во дворце и предался хандре.
Первого апреля Карл созвал своих генералов на совет.
- Итак, господа, поскольку с нами решительно никто не желает сражаться, я принял решение добиваться испанской короны.
Генералы ошалело переглянулись.
- Ваше величество полагает... - начал было Реншильд.
- Это шутка, - кротко пояснил король, - сегодня первое апреля. Я слышал, как придворные сегодня утром разыгрывали друг друга. У славян какие-то странные обычаи...
- И в чем была странность? - осторожно поинтересовался Пипер. Он не любил подобных ситуаций. Король и так был непредсказуем, а уж если он начинал обращать внимание на местные обычаи, то жди беды.
- Один человек сказал другому, что видел приказ о его казни через повешение, подписанный лично мной. Тот не верил и смеялся. Тогда я вышел и подтвердил. Беднягу хватил удар.
- Это будет полякам уроком, - сказал жестокосердный полковник Арвед Горн, назначенный комендантом Варшавы, - разговаривай они по-польски, тогда ваше величество их бы не поняли.
- Жалкий народ! - подтвердил Реншильд. - Имея свой язык, разговаривать на французском. Я неоднократно был в Париже - там по-польски не говорят.
Карл отвернулся и посмотрел в окно кабинета на наступавшую весну. Два месяца он вдали от родных берегов, а славы нет и тени. И эти еще раскаркались.
- Я вас созвал не затем, чтобы обсуждать нравы и обычаи поляков. Мои воины скоро обрастут дурным мясом и уверуют в свое бессмертие. Что нам делать и куда наступать? Отсюда, если не ошибаюсь, недалеко и до России, не так ли, граф Пипер?
Пипер тактично откашлялся. Вместо него ответил Шлиппенбах:
- Видите ли, ваше величество, чтобы идти на Россию, необходимо по меньшей мере тысяч сорок пехоты и десять тысяч кавалерии. Иначе мы не дойдем даже до Смоленска. Конечно, в период так называемой Смуты Григорий Отрепьев дошел до Москвы с отрядом численностью в пятнадцать тысяч человек, но...
- Что но? - встрепенулся король.
- Во-первых, он был русским; во-вторых, выдавал себя за умерщвленного царя Дмитрия Рюриковича; в-третьих, тогда была Смута! Ваше величество, вы никогда не были в России, зачем вам это надо?
Шлиппенбаха Карл недавно возвел в чин генерала, поэтому его нынче потянуло на философию. Тем не менее Реншильд, хотя и недолюбливал предыдущего оратора, подтвердил:
- Приличной армии там делать нечего. Бедная страна, редкие города. Мы попросту умрем там от голода, ваше величество. Россия в десять раз больше Швеции, и это по самым скромным подсчетам. От Варшавы до Москвы не меньше тысячи миль!
- И там нет моря! - вздохнул Пипер.
- Все! - крикнул Карл. - Но мой отец воевал с Русью, и воевал успешно!
Пипер еще раз вздохнул.
- Кто знает, ваше величество, как сложилось бы у вашего отца, когда бы не война России с Речью Посполитой, теми самыми поляками, в столице которых мы нынче находимся. Всяк знает, что невозможно вести войну на два фронта - тогдашний русский царь предпочел заключить со Швецией Столбовский мир и сосредоточить все силы на борьбе с Польшей.
- Вы полагаете, граф, - надменно произнес король, - что мой отец не справился бы с Московией?
Реншильд, Шлиппенбах и Беркенгельм синхронно фыркнули. Пипер осторожно сказал:
- Россия в случае необходимости может выставить армию в двести тысяч человек. И хотя воюют умением, фактор численности в данном случае играет не последнюю роль.
Карл вскочил со стула и раздраженно заходил по комнате. Сжатые в кулаки пальцы побелели от напряжения, желваки катались по скулам. Внезапно он остановился и посмотрел на своих советников.
- Надеюсь, разбить Августа нам силенок хватит? Что скажете, Реншильд?
- Его нужно сначала найти, - пожал плечами тот. Пипер, которому смертельно не хотелось идти на Россию, вытащил свой главный козырь.
- По моим данным, король Август вместе с верными войсками отступил к Кракову, где ожидает пополнения из Саксонии и от казачества правобережной Украины.
- Что еще за страна такая? - нервно засмеялся Карл - сегодня ему пришлось узнать о географии больше, чем за всю предыдущую жизнь. - Что за государство такое, я вас спрашиваю?
- Западная Малороссия, - ответил Шлиппенбах, - такое же сумбурное, как и Речь Посполитая. То оно становится частью Польши, то частью России, а то и вовсе объявляет независимость. Постоянно с кем-нибудь воюет: то с Московией, то с Польшей, то с Турцией.
Король что-то прикинул в уме.
- Краков - это далеко? - спросил он.
- На двести миль южнее Варшавы, - ответил Шлиппенбах. Он в отличие от короля в географии и истории разбирался хорошо.
- Тогда наш путь лежит на юг! - воскликнул молодой шведский король.

Глава 10.
Гея. 1701. Явление Ренессанса на Восточно-Европейскую равнину

К тому времени как должен был выпасть первый снег, царица Софья и кабинет министров вернулись в Москву - на последнюю зимовку. Следующую зиму правительство России решило провести в новой столице, которую теперь называли по-всякому: Гдов-Софийский, Софьеград, а то и попросту - Софией. По проекту город должен был называться Свято-Софийском, но для приставки «Свято» необходимо было благословение Константинопольского патриарха, а звать его в недостроенный град было как-то неудобно. Опять же собор Святой Софии, без которого не было бы и названия, был только заложен осенью в сентябре месяце. Неподалеку от собора начинались работы по возведению дворца царицы и здания правительства. Весь этот ансамбль планировалось связать наподобие Красной площади в Москве, где бы можно было проводить парады и военные смотры.
Клич, брошенный государыней, привлек на «стройку века» чуть ли не пять тысяч человек работников: мастеровых, резчиков по дереву, краснодеревщиков, каменщиков, кровельщиков, скульпторов и архитекторов, кузнецов и жестянщиков, колесников и шорников. Всякого рода авантюристы, искатели приключений, лучшей жизни и доли стекались на строительство нового города. Премьер-министру пришлось срочно подписать указ о создании первой в России полиции - не все прибывавшие в будущую столицу искали честного заработка, многие мыслили лишь о том, как наполнить свой кошелек за счет честного человека. С середины июля по сентябрь пришлось казнить восемнадцать шулеров и десяток карманных воров, многим объявили банницию на польский манер: человек, замеченный в лихих делах, изгонялся из города с соответствующей записью в Особом реестре полицмейстера. Отныне он не имел права переступить городской черты, а нарушившего это правило ссылали либо в Кемь, либо в Мезень, а то и вовсе в Читу.
Прослышав о замыслах русской царицы, из Европы в Гдов прибыли многие видные мастера того времени. В частности, из Италии, на территории которой шла война между Австрийской и Французской империей за испанскую корону, прибыл Бартоломео Растрелли - известный скульптор, сыну которого в земной реальности предстояло создать Зимний дворец в Санкт-Петербурге. Чуть позднее, в октябре, Гдов посетил знаменитый английский архитектор и математик Кристофер Рен. Будучи признанным специалистом по планировке городских кварталов и увязыванию различных типов зданий с естественным ландшафтом, он предложил Софье Алексеевне свои услуги. Царице весьма понравился живой и бойкий (несмотря на скорое семидесятилетие) старичок, и она поручила ему планировку своей новой столицы.
Несмотря на натянутые отношения со шведским королевством, некоторые купцы из этой страны посетили Гдов, и вскоре среди европейских негоциантов разнесся слух, что московская царица нуждается в мраморе, граните и прочем строительном и отделочном камне и готова хорошо за него платить. Караваны судов, груженные известняком и его производными, потянулись в Чудское озеро. Псковские и новгородские купцы мгновенно пересмотрели свои приоритеты и склонялись от выгодного, но далекого Архангельска на более близкий Гдов. Вложив немалые деньги в расширение Псковского тракта, псковские и новгородские кумпанства для пробы прислали в новую столицу небольшую партию товара - глянуть, пойдет ли торг. Торг пошел. Вестимо, шкиперы предпочитали быть в двойном барыше. Кому охота гнать обратно порожние корабли, когда есть возможность загрузить их товаром.
К началу зимы Каманин поручил главе Посольского приказа, которого нынче охотно называли министром иностранных дел, подготовить проект меморандума к ноте, обращенной шведскому королю по вопросу использования русла Двины (Наровы). Нота была отправлена в Стокгольм еще в начале лета, но, как мы знаем, Карла там уже не было, а шведский сенат оставил рассмотрение этого документа до возвращения короля. Помня, что на Земле Карл домой вернулся ажно в 1715 году, премьер-министр решил отправить князя Глинского с меморандумом в Краков, где Карл расквартировал свое войско на зиму.
Войны со Швецией пока не планировалось, иначе две крепости, контролирующие фарватер Наровы (так ее называли в Эстляндии), можно было взять и без спроса. Уточнив и еще раз обговорив все пункты меморандума, Юрий Васильевич Глинский отправился в путь по маршруту Псков - Динабург - Вильно - Гродно - Варшава - Краков. Обратно его ждали под Новый год. Надежды на благоразумие Карла было мало, но за эксплуатацию двинских вод Россия обещала платить по пять тысяч ефимков в год, а для не слишком богатой казны шведского короля это была изрядная сумма. Не все же время ему кормиться с контрибуций - Августа он пока так и не поймал, но за следующий год планировал окончательно разобраться с этим «саксонским гулякой».
Пятнадцатого июля войска Карла и Августа впервые сошлись на поле битвы. В распоряжении Карла, напомним, было около двадцати пяти тысяч солдат. Август после бегства из Варшавы кинул клич, на который под его знамена собралось около тридцати тысяч; восемь с половиной тысяч саксонцев, десять тысяч казаков привел с собой Микула Сердюк - правая рука Мазепы. Одиннадцать тысяч поляков встали под ружье за своего короля. Остальные паны либо грызлись между собой, либо с интересом подглядывали за дерущимися. Гетман Украины, поскольку царица Софья отказалась от его услуг, тут же предложил их Августу. Как видим, по количеству войска преимущество было на стороне Августа, но шведы были и сплоченнее, и сильнее. Полдня саксонские войска, расположенные в центре, сдерживали натиск основных сил Карла, а казаки, стоявшие на левом крыле, даже несколько раз переходили в контратаку. Поляки, занявшие правый фланг, сражались ни шатко ни валко; их всех теснил один корпус Левенгаупта. Но, как только солнце началось склоняться к западу, удачный выстрел из польского орудия сразил наповал зятя шведского короля - Фридриха Голштинского.
Рассвирепевший Карл лично возглавил конницу и стремительным ударом в правый фланг опрокинул польские ряды. Поляки побежали, смутив своим беспорядочным отступлением казаков, так как бежали прямо к ним в тыл. Украинцы тоже дрогнули и задали стрекача, а оставшемуся в одиночестве Августу вместе с его саксонцами пришлось отступать на северо-запад, в сторону Силезии. Наступающий вечер оставил Карла наедине с брошенным польским обозом и возвестил об очередной виктории шведов. Побродив остаток лета и начало осени по Польше в поисках врага, Карл отвел свое войско в Краков. Там его и надеялся застать князь Глинский. Август, по слухам, вернулся к себе в Саксонию, где зализывал многочисленные раны и собирал новое войско. Попутно он устраивал балы и прочие развлечения, где хвастал набрать войско и разбить мерзавца Карла будущей весной. Ни одна более-менее симпатичная дама не прошла мимо его потных ручонок, всем он говорил кумплименты, посылал убийственно прельстительные взгляды, а ноздри его горбатого носа хищно раздувались при виде любой незнакомой красавицы.
Каманин говорил, что Ришелье на месте Карла Двенадцатого подослал бы женщину с ножом; пользуясь слабостью саксонца, Мазарини подослал бы даму с сифилисом, а Лаврентий Палыч - ревнивого мужика с ледорубом, но шведскому королю эти методы были неведомы. Он предпочитал честное сражение и в поисках Августа рыскал аки кот по амбару в поисках мышей. Генерал Волков опасался, что в горячую голову Карла придет идея похода на Россию, и держал на всякий случай в Изборске полк своих ревенантов. После июльского сражения ревенантов передислоцировали в Курск, а в Изборске расквартировали пятитысячный корпус генерала Бориса Петровича Шереметева, вооруженный и оснащенный по последнему слову техники. Техники, естественно, восемнадцатого века. Единственное, что позволили себе усовершенствовать «кураторы», - артиллерию, которая перестала быть гладкоствольной. Первое нарезное орудие - пищаль - было создано в России в конце шестнадцатого века, но до сих пор идея его была до конца непонятна. Как известно, перевод армий на нарезное оружие на Земле начался лишь в девятнадцатом веке, но географическое положение России требовало более решительных мер по оснащению войска. Страна не могла позволить пылиться перспективным проектам в забвении на полках.
Академик Каманин, возглавивший специальную комиссию по исследованию залежей документов в Поместном, Дворцовом и Артиллерийском приказах, утверждал, что ничего нового, идущего вразрез с общепринятыми этическими нормами и законами развития общества, изобретать не нужно. Все давно изобретено, просто по разным причинам не запущено в производство. Среди всяческого рода предложений, прошений и жалоб Алексею Михайловичу удалось откопать и рецепт приготовления бездымного пороха (считается, что на Земле его изобрел французский инженер Вьель в 1884 году), и проект двигателя на ракетной тяге (известно, что первые пороховые ракеты запускали еще казаки Запорожской Сечи), и даже нечто весьма отдаленно напоминающее арифмометр. В принципе страна, не жалеющая денег на разработку этих проектов, должна была как минимум остаться при своих. Автору любого изобретения не хватало обычно двух вещей: средств и связей наверху. Но это уже несущественно - при соответствующем интересе государства к кустарям-одиночкам должен был наблюдаться прогресс. Хотя случаи бывали презабавные.
В 1694 году в Москве один кузнец испросил в Стрелецком приказе восемнадцать рублей на постройку приспособления, с помощью которого человеку «возможно было летать аки птица». В течение месяца изготовил он аппарат наподобие крыльев, которые пристегивались к рукам, но в расчеты вкралась ошибка - кузнец не взлетел. Приказано боярином Троекуровым всыпать бедолаге двести батогов да выправить на нем восемнадцать рублей, продав его кузницу вместе с инструментом. Ошибся кузнец лишь в одном. Крылья не должны были двигаться, а следовало закрепить их неподвижно на раме. Тогда бы получился дельтаплан. Но эффект крыла тогда еще не был известен - дело закончилось трагедией. Этого кузнеца затем разыскали люди Ромодановского - оказался на демидовском заводе в Туле, куда попал вместо каторги. Стал этот Кузьма Жемов работать в Гдове на контракте. В течение двух лет он должен был отработать свой долг казне, заплатившей за него Демидову, а затем мог быть свободен.
Много искусных мастеров прибыли в Гдов. Кого освободили по прошению от колодок, и они не за страх, а за совесть отрабатывали выкуп, а кто явился и сам. Одним из первых прибыл скульптор из Риги Матиас Петерс - ученик знаменитого Рупертса Бинденшу. Он взялся за проектирование и строительство собора Святой Софии - главного храма будущей столицы. Казна выкупила крепостного бояр Татищевых Якова Григорьевича Бухвостова - знаменитого русского зодчего, два года назад вместе со своей артелью закончившего строительство Успенского собора в Рязани. Ходили слухи, что должны приехать некоторые мастера из Парижа, но пока ничего определенного сказать было нельзя.
Итак, пока крепость Гдов быстро расширялась, преобразуясь в будущую столицу русского государства, в политической жизни России тоже происходили перемены. К началу 1702 года устаревшая система приказов окончательно велела долго жить, уступив место министерствам. Бояре и министры Государственной Думы долго кроили и перекраивали сферы приоритетов каждого министерства, лаялись непотребными словами в отсутствие высоких персон, пытались даже кидаться врукопашную. Лаянка шла весь 1701 год. В конце концов приняли проект, по которому Пушкарский, Стрелецкий, Рейтарский и остатки Бронного приказов реорганизовались в министерство обороны, глава Аптекарского приказа стал министром здравоохранения, Посольский приказ был преобразован в министерство иностранных дел, недавно созданный Академический - в министерство образования, Земский, Казенный и Разрядный приказы слились в министерство экономики. Приказ тайных дел соединили с Преображенским приказом и передали в ведение князю-кесарю Ромодановскому под названием министерства государственной безопасности, Разбойный приказ отныне велено именовать министерством внутренних дел, и главе его Апраксину Петру Матвеевичу переданы дела и Холопьего приказа. На основе Ямского приказа создавалось министерство связи и информации, на основе Поместного и Хлебного приказов - министерство сельского хозяйства.
В ноябре вернули из ссылки князя Голицына. Василий Васильевич, которому исполнилось уже пятьдесят восемь лет, был сослан навечно с семьей царем Петром в Каргополь. Но затем его недоброжелатели, видно, посчитав Каргополь недостаточно отдаленным, сослали бывшего фаворита Софьи еще дальше - в Мезень, к Белому морю. Там умерла от цинги почти вся его семья, сам он непонятным способом остался жив. Да сохранил Бог единственную отраду - сына Алексея, с которым и вернулся опальный князь ко двору царицы. Сыну шел уже двадцать девятый год - самый зрелый возраст для мужа.
Глянула царица на бывшего любовника и расплакалась. Старик, да и только! Волосы седые, лицо в морщинах, глаза слезятся от авитаминоза. Расцеловала некогда дорогое лицо. Ласково поприветствовала княжича Алексея, вытерла слезы.
- Ну, здравствуй, батюшка! - горько улыбнулась она. - Уж прости, не сразу тебя нашли. Никто и не ведал, куда тебя отправили после Каргополя. Да и я после девяти лет монастыря сразу не сообразила...
- Ох, Сонюшка! - вздохнул старик. - Двенадцать лет уж прошло, дюжина целая. Я уж совсем старый стал, одна ты не изменилась, хотя чего я, старый, глупость глаголю - ты стала еще красивей!
Царица рассмеялась.
- Вижу, что кумплименты ты говорить не разучился! Хотя и старше ты меня на пятнадцать годков, да не молодею и я. Давай-ка, дружок, отпустим Алексея Васильевича, дабы не скучать ему от стариковских разговоров, а сами посидим и покалякаем. Я специально ради такого дела половину дня освободила...
Князь Василий повернулся к сыну:
- Иди, Алеша, прогуляйся по Москве. Можешь взять мою карету.
Молодой человек поклонился государыне и отцу и быстрым шагом покинул светлицу.
- Пройдем-ка, друг разлюбезный, в мой кабинет, - предложила царица, - подкрепимся и поговорим.
- О чем? - спросил Василий Васильевич - он, конечно, знал о наличии нового фаворита и нынче чувствовал себя не в своей тарелке.
Нет, он не ревновал. Все чувства давно прошли, время, говорят, лечит многие раны. И сердечные, и душевные. Не знал князь, как себя вести с этой новой Софьей, разучился за двенадцать лет с царями гутарить. Видя его неловкость и сама испытывая нечто схожее, Софья Алексеевна мягко улыбнулась и потрепала бывшего любовника по руке.
- Брось, батюшка, себя мытарить. А поговорим мы с тобой немного о том, что было. Подольше поговорим о том, что есть. И хочешь не хочешь, придется говорить о том, что будет. А будет точно - планируем мы изменить в России многое. Пойдем, что ли?
Рука об руку царица с князем прошли в ее кабинет, где накрыт был завтрак на двоих. Молчаливый лакей отодвинул стулья, зажег дополнительные свечи и, повинуясь знаку Софьи, бесшумно удалился.
- Ну что же, князь, - произнесла Софья, - восхвалим Господа за дары его и попросим благословения на все наши начинания, пусть пошлет нам прощение за грехи наши и направит на путь истинный.
- Аминь! - торжественно произнес Голицын. - Не скрою, Соня, необычное у меня сегодня настроение. Испытываю словно некий прилив сил, давно забытое чувство значимости и собственной пользы... Только вот немолодой мой организм притупляет уже все эти чувства. Но хоть на старости порадоваться! Не за себя, так за тебя!
- Налей малаги, Василий! - Она грустно смотрела на старого друга. Причем старого в обоих смыслах. Все эти годы она помнила его таким, как увидала в последний раз, - стройного мужчину с лохматой русой головой, в польском кунтуше, с саблей на боку да в красных шевровых полусапожках с острыми носками. Ничего не осталось, лишь лохматая непокорная голова с непослушными, но уже седыми прядями.
Василий Васильевич взял графин, и царица с болью заметила, что руки его дрожат.
- Погоди, князюшка, я сама, - ласково, но решительно забрала у него графин и наполнила лафитники, - чай, в Мезене погано с продуктами?
Князь пожал плечами. Эта затея со встречей ему переставала нравиться. Еще один такой прокол, и поймет царица, что никуда не годен князь Голицын, что старому жеребцу пора на покой. На вопрос ответил не сразу, как бы усилием воли переносясь в прошлое.
- Рыбы много - море рядом. Плохо зимой с овощами - многих цинга губит. Одна капуста квашеная, да репа разве что еще... север, матушка.
- Пей, дружочек! - улыбнулась Софья. - Мы тебя немного подлечим и подкормим. Намедни указом вернула я тебе, Василий Васильевич, и честное имя твое, и все поместья и вотчины. Прости, что вспомнили о тебе так поздно, милый друг! А что ж ты сам ни одного письма не прислал, не напомнил о себе? Неужто гордость взыграла?
Тщательно пережевав ослабевшими от цинги зубами гусиное крылышко, князь ответил:
- Ох, Соня, какая гордость! Ты себе не представляешь, насколько глухое это место! Острог, монастырь да поселок рыбацкий. Ну, разве что ушкуйники наведываются еще. Меня отдельно поселили, между монастырем и поселком. Да и в разговоры с опальным князем никто вступать не стремился. Так и жили затворниками! Много чего передумал за годы эти я.
Царица незаметно наполнила лафитники. Видать, князь хотя и ослаб телесами, но силу духа сохранил. Не зря же выжил почитай один из всей своей семьи! Наблюдая, как Василий расправляется с молочным поросенком, удовлетворенно хмыкнула.
- Очень рада я за тебя, что остался ты прежним. Хотя бы внутри. Давай еще накатим!
Мысленно отметив новое слово из уст царицы, поднял лафитник.
- За тебя, Самодержица Всея Руси, Великия, Малыя и Белыя! Живи долго!
Осушив до дна, принялся закусывать.
- Расскажи мне, Сонюшка, что за человек боярин Каманин, новый твой премьер-министр? - попросил он, утолив голод.
Софья смешалась. Слывшая среди министров и прочих «аппаратчиков» бабой простой, «своей в доску», о личных делах она разговаривать не привыкла.
Во-первых, достойных женщин рядом не было. Всякого рода княгини и боярыни, посещающие дворец и официально состоящие в свите царицы, интересовались житейскими новостями токмо ради сплетен, дельного совета от них ни в жизнь бы не дождался. А полоскать свое белье на ветру свободы - на такое она решиться не могла. Мужикам-министрам же было не до бабьих глупостей, управиться бы со своими бесконечными делами.
Во-вторых, возраст уже был далеко не девичий - это сдерживало еще больше. Хвастаются своими похождениями либо вовсе зеленые девчата, либо выжившие из ума старухи. Проходя бочком мимо зеркала, они садятся на лавки и, шамкая, вспоминают: как это было?
Было еще и в-третьих. Чувство неловкости, стеснения, какого-то неудобства перед бывшим любовником. Она - вот она, по-прежнему молодая и прекрасная, а Василий Васильевич - уже почти старик. Ростислава не попросишь о предоставлении князю Голицыну того же препарата, что позволил ей сбросить десяток лет. Нет, не поймет Ростислав, зачем бывшего фаворита осчастливливать долгой жизнью... когда-то он был реформатором и сторонником прогресса, но теперь, после двенадцати лет ссылки... нет! И об этом царица решила промолчать.
Решив, что своим вопросом поставил Софью в неудобное положение, князь принялся извиняться.
- Погоди, Василий Васильевич, не в этом дело. Что-то задумалась я. Премьер-министр... Ростислав Алексеевич человек сложный, сложный и необычный.
Князь вытер уголки рта кружевной салфеткой и, сложив вчетверо, отложил ее в сторону.
- В чем выражается его необычность? - поинтересовался он. Царица рассмеялась.
- Видать, князюшка, ты его и не видал вовсе!
- Не видал, - подтвердил Голицын, - а что я должен был увидеть? Вот если бы у тебя в министрах медведь ручной ходил, тогда да!
- Медведь, - подтвердила царица, - только не ручной. Третий год приручить не могу.
Князь смущенно кашлянул.
- Помнится, царица, меня ты быстро приручила.
Софья Алексеевна вспыхнула. Память проклятая, не вовремя напомнила давние годы, девичье томление, признание, первый поцелуй и кудрявую голову князя на вышитой подушке. Воспоминания отступили сразу же, как она взглянула на сидящего перед ней старика.
- Подлечить тебя надо, милый друг, - улыбнулась она тепло, - я на миг глаза прикрыла, вспомнила тебя младым... а открыла глаза - прости... князюшка, не тот сокол ты нынче, которого я из походов ждала, чьих детей из себя вытравливала! Из-за которого гнева Господня не убоялась! Полно, князь, не виню я тебя ни в чем - сама виновата девица, прошу лишь об одном: не вини и ты меня, не вини!
- Сонюшка! - встал на колени Василий Васильевич. - Да у меня и в мыслях не было!
Царица подошла к нему, преклоненному перед ней, обняла седую голову и заплакала.
- Лишил нас Господь счастья, князь. Видно, недостойны были...
- Господь тут ни при чем, - возразил он, - мы проиграли битву за трон этим голодранцам Нарышкиным. Была б ты мужиком, народ никогда не пошел бы за Петром - гулялся бы он и поныне в Преображенском в солдатики.
- Была б я мужиком, ничего бы у нас с тобой, князюшка, не получилось. Ты ж на мужиков в отличие от братца моего не западаешь...
- Так правда сие? - Василий Васильевич встал с колен и присел на стульчик. - Слухи эти и до Мезени дошли. Я думал, враки! Нечего сказать, хорош царь у нас был!
Царица явно обрадовалась тому факту, что разговор перешел в другое русло. «Ностальгия - это чувство, которое кончается на трапе самолета, прилетевшего в Ленинград!» - сказал однажды пейсатый господин из Израиля, и толпа ему рукоплескала. Ностальгия - это тоска по чему-то навсегда ушедшему, а потому возврата она не предусматривает. Софья мысленно поупражнялась в софистике и с облегчением поняла, что время залечило даже те раны, о которых она не подозревала.
- Так вот, Василий Васильевич, премьер-министр - один из тех немногих, благодаря кому я вернула себе царский титул. Их было мало. Взявшись буквально из ниоткуда, они сплотили вокруг себя верных и надежных людей из числа тех, кто при Петре был в опале, и похитили меня из монастыря. Братец мой болтался по чужим странам, грех было власть не взять.
- И Ромодановский вам просто так ее отдал? - недоверчиво спросил князь.
- Когда речь идет о жизни и смерти купца, торговаться значительно легче! - хмыкнула царица, произнеся аллегорию в духе генерала Волкова. - Федор Юрьевич, как всегда, занял позицию более сильного. Работа у него такая.
Голицын помолчал, а затем жестко сказал:
- Палачу все равно, какой власти служить, это ты верно заметила, Сонюшка, лишь бы работа была.
- Он скорее волкодав, - улыбнулась царица, - дядя всегда старался предугадать царские желания. Ты вот что, князь! Ты отдохни, поправь здоровье - оно тебе еще понадобится. Мы планируем еще вас на службу царскую привлечь, не супротив?
Голицын устало пожал плечами. Сожженный адреналин наполнил жилы безволием и безразличием. Хотелось сейчас только одного: исхлопотать себе пенсию и поселиться в ближнем посаде, не вспоминая о том, что было... не задумываясь о том, что будет. Ощущение непомерной ноши исчезло. Однако осталась стертая в кровь спина.
- Посмотрим, государыня, - уклончиво ответил он, - тяжко мне нынче. Видать, года давят.
- Ну-ну, старик! - насмешливо произнесла она. - Сию минуту мы тебя и не зовем. Ступай отдохни. Но долго не залеживайся - ты нужен нам!
Князь Голицын поклонился бывшей любовнице и поцеловал протянутую руку. Софья Алексеевна позвонила в колокольчик, и в двери вошел негр-мажордом.
- Иван, проводи князя до кареты, - приказала она, - и возвращайся сюда.
Насмешливо посмотрела вслед ковыляющему князю, стерла неупавшую слезинку.

Предыдущая страница 7 Следующая страница


Задолго до Истмата 8

- Благослови тебя Господь! - прошептала царица. Сколько раз она наблюдала его, уходящего, в прошлом? Не перечесть...
Вошли два лакея, чтобы убрать со стола. Видать, получили указание от чернокожего Ивана. Резко тряхнув головой, как бы отбрасывая в сторону наваждение и ностальгию, она подошла к рабочему столу и включила ноутбук. Подождала, пока загрузится операционная система, открыла дворово-должностную сказку, которую Ростислав называл «штатным расписанием», и принялась ее изучать.
Пирог поделен был давно, остались только крохи... царица остановилась на министерстве сельского хозяйства. Глава его боярин Снетков давно жаловался на отсутствие компетентных помощников. Надеясь, что князь Голицын все правильно поймет (ну откуда ему взять целое министерство), она ввела в сказку новую должность - заместитель министра по поместному надзору. Быстро добавила примечание: «курирует все сельскохозяйственные угодья и поместья-вотчины». Черт его знает, что получится, но когда-то у Василия Васильевича был план по реорганизации сельского хозяйства всей России. Пущай экспериментирует!
Вернулся мажордом. Царица оторвалась от компьютера и спросила:
- Где все?
- Генерал Волков с Ростиславом Алексеевичем смотр проводят... на Лубянке. Велеть запрячь карету, ваше величество?
- Вели! - кивнула государыня. - Посмотрим, что там граф затеял.
Генерал Волков проводил ежегодный смотр дворянского ополчения и регулярного войска. Со временем он надеялся вообще отказаться от иррегулярных войск, так как они не отвечали требованиям стандартов генерала. Какое войско может быть из мужиков, обряди их хоть в тигелеи, хоть в панцири, а хоть и в бронежилеты! Настоящего солдата нужно долго готовить, а какой из мужика солдат, когда он про покинутое дома добро думает и о том, не подскочит ли к женке сосед вертлявый, пока хозяин отсутствует. Но сама идея перевода войска на контрактную систему была нова не только для России на Гее, но даже для России земной. Поэтому он всячески старался подчеркнуть неготовность дворянского ополчения перед наблюдателями: князем-кесарем Ромодановским, боярами Апраксиным, Басмановым и Юрьевым. Тут же переминался и премьер-министр, иногда прилюдно соглашавшийся с графом, тут же торчала и графиня Лавинье, непонятно чего ради променявшая теплое место у печки на морозную площадь.
Согласно новым правилам, ополченцы проходили мимо генерала и его свиты. Дьяк из военного министерства зачитывал фамилию боярина, размер поверстанного надела, число душ крепостных и количество ратников, которых он должен был представить на смотр согласно верстке. Генерал скептически посматривал на тщетно пыжившихся мужиков и не понимал, кому нужно такое войско. Таким его и увидала Софья Алексеевна, самолично прибывшая на Лубянскую площадь: скучающим, недовольным и сквозь зубы матерящимся. Серебряные пуговицы на новом генеральском мундире были покрыты инеем, и окружающим сегодня отчего-то казалось, что таким же инеем покрыто и генеральское сердце.
- Ну как вам, граф, не холодно? - игриво спросила она Андрея Константиновича.
- Мне стыдно, а не холодно, государыня! - искренне ответил Волков, прижав руку к груди. - Разве ж это солдаты? Это - солдатики! Разве так должны проходить мимо государыни ее воины? Это мне напоминает налет бригады армян на водокачку!
- Каких еще армян? - не поняла царица. - Вы не могли бы разъяснить?
- Хачиков - что тут разъяснять! - буркнул граф. - Вот полюбуйтесь, идут защитники отечества! Марионетки, инвалиды, бомжи Нечерноземья! У нас в Бобруйске шлюхи ровнее ходили! Ну ничего, я знаю тридцать две позы «Камасутры», и эти баре их узнают!
Дьяк Перепелкин подождал, пока подойдет следующее подразделение, и гнусаво возвестил:
- Следующий - боярин Моховой! Приготовиться Нелюдову!
От толпы тревожно ожидающих своей очереди бояр отделился всадник на рыжем мерине и медленно потрусил к утоптанной дорожке, что вела мимо наблюдателей. Следом за ним двинулись шестеро ратников, причем один из них умудрился вывалиться из седла, не проехав и тридцати шагов.
- Брависсимо! - ядовито прокомментировал генерал. - Моховой, после смотра ожидаешь меня у штаба в позе одинокого бедуина, собирающего трюфеля! Я вам, братцы, устрою легкий сердечный приступ! Бригада патологоанатомов не разберется! Перепелкин, кличь следующего!
По «гаревой дорожке» двигались, втянув головы в плечи, ратники боярина Нелюдова. Сам он гарцевал на лошади, а его люди шли пехом.
- Эй, на шхуне! - заорал Волков. - Где лошадок потеряли? Рядом с цыганским табором ночевали? На месте стой! Нелюдов, ко мне, остальные на месте!
Ромодановский украдкой показал боярину кулак. Граф Волков иронично шмыгнул носом:
- Докладывай, боярин, почему не по уставу на смотр явился. Где кони?
Нелюдов в свою очередь протрубил своим хоботом партию трубы из «Аиды» и искренне ответил:
- Нет лошадок, ваше сиятельство. Хворь какая-то приключилась - все передохли. Одна моя кобылка осталась.
- Из сапных яслей поели, - сочувственно кивнул генерал, - а на кой ты им сабли прицепил, чтобы гениталии себе пообрезали?
- Ась? - не понял боярин.
- Иди! - махнул рукой Волков. - Дьяк, следующего!
Софья немного потопталась сзади, не решаясь выйти, чтобы не смущать честной народ. Затем, окончательно продрогнув, ухватила под руку премьер-министра и укатила с ним в своем экипаже куда-то в сторону Гдовы. Волков неодобрительно посмотрел им вслед и принялся издеваться над очередными горе-вояками. Это действо продолжалось еще часа полтора, пока последний из бояр не протащил своих людей мимо генерала.
- Слушать сюда! - громко прокричал Волков. - Сейчас перед вами пройдут два полка новой регулярной армии, которая еще только создается, но у которой большое будущее. Взгляните же на настоящих солдат русской армии, и вы поймете, почему я сегодня ругался и зверствовал! Петр Данилович, приступайте!
Командующий сухопутными войсками боярин Басманов махнул зажатым в руке красным флажком. Через полминуты от края Лубянки раздался грохот барабанов, и на площадь вступили войска нового типа. Четко печатая шаг, впереди шел сводный взвод барабанщиков, а за ним колоннами поротно - два полка пехоты Московского гарнизона с командирами полков и батальонов во главе. Девять колонн прошло мимо, вызывая строевым шагом легкое дрожание мерзлой земли. Когда звук барабанов утих, генерал торжествующе кивнул:
- Орлы!
- Согласен, - кашлянул в кулак Ромодановский, - уразумел и я, отчего вы были так недовольны, Андрей Константинович. А я грешным делом подумал, что вы выпимши.
Волков повернулся к закутанному в шубы князю-кесарю.
- Настоящий офицер должен быть слегка под хмельком. Об этом в Уставе сказано: «До синевы выбрит и слегка пьян». А местные командиры - наоборот.
- Как это? - не понял Ромодановский.
- Слегка выбрит и до синевы пьян.
Все послушно засмеялись. Боевой офицер всегда внушает уважение, а если он генерал... хочешь не хочешь, а вежливо хохотнуть надо. Иначе начальство подумает, что не уважаешь. Но от речевок Волкова люди смеялись без натуги. Хорошо смеялись.
- После такого смотра не грех и в легкую пьянку поиграть, господа! - заметил нерешительно дьяк Перепелкин. - Согреть душу.
Волков молча развернулся к нему, окинул пристальным взглядом. Пожевав губами, вынес вердикт:
- Признайся, Матвеич, что исправил букву в своей фамилии!
- Какую еще букву? - не понял тот.
- Ну, литеру! - поправился граф. - «И» исправил на «ё», когда все поссать вышли! Был «Перепилкин», а стал «Перепелкин». Что, тебя без полуштофа дьявол не отпускает? За бороду держит?
- Ваше превосходительство! - перекрестился дьяк. - Не к ночи упоминать лукавого! Что вы! Мы, Перепелкины, с тринадцатого века охотой на перепелов промышляли, посему и наречен наш род фамилией такой!
- Да? - недоверчиво ухмыльнулся граф. - А мой род, значит, на волков охотился! Занятно! Ладно, господа, все свободны! Кто по кабакам, а кто - по бабам. Лично мне после нынешнего смотра тошно и хочется блевать. До свидания!
Он за руку попрощался с Ромодановским и, приложив ладонь к козырьку, лихо двинул по направлению к собственному экипажу, мурлыча поднос строчки из «Охоты на волков» Владимира Высоцкого:
Волк не может нарушить традиций.
Видно, в детстве, слепые щенки,
Мы, волчата, сосали волчицу
И всосали: нельзя за флажки!
- Федор, трогай! - крикнул он кучеру, усаживаясь на мягкое сиденье. - На волков охотиться - это вам не перепелов из рогатки стрелять! Выю порвать можно!
Карета мчалась по вечерней Москве, а из полураскрытого окошка доносилось негромкое пение генерала:
И мне поют перепела,
Что ты опять перепила,
И, упившись до изумленья, умерла!

Глава 11.
Земля. 2004. Внебрачный сын Отчизны - бастард вселенского масштаба

Чиновник раздраженно посмотрел на полковника Степанова.
- Тебе, полковник, какие шлюхи нашептали проверить этот транспорт? От кого был получен приказ о досмотре борта 714? Тебя же расстрелять за это мало, чистоплюй ты этакий!
Дело было в конце апреля на одном из пограничных аэродромов Карелии. Позавчера Степанову верный человек сообщил о том, что через подконтрольный ему аэродром собираются отправить партию оружия, предназначенного для тех воинов, что воюют втихаря, прикрывая банальные библейские места сурами из Корана. Степанов долго размышлял, а затем сделал единственный, как ему показалось, правильный вывод. Три года назад он провел некоторое время в Чечне и насмотрелся там на всю жизнь. И если трупы по ночам ему не снились, то чувство жесточайшей несправедливости и собственного бессилия заставляло до сих пор просыпаться по ночам и по несколько часов лежать без сна, сжимая кулаки в какой-то животной ярости.
Поразмыслив, он решил твердо одно: если уж он не в состоянии прекратить этот позор на Кавказе, то безобразия на подконтрольной территории не допустит. Любой ценой. Благо в свои тридцать семь он холост, одинок и озлоблен на весь белый свет. «Мастер реванша» - называли его в штабе Северного округа, и называли не за красивые глаза, а за злопамятность и хватку. Степанов не прощал никаких обид, буде обидчик честь по чести не принес извинений, непрофессионализма в любой области, а также лжи и особенно - хамства.
Всего этого мог и не знать чинуша, прибывший из Москвы и размахивающий бумажкой от замдиректора ФСБ. Напрасно непосредственный начальник Степанова генерал-майор Федькин подавал «высокому» гостю отчаянные знаки, призывающие того утихомирить свой темперамент и перейти от неуставного выяснения взаимоотношений на плацу перед всем батальоном охраны к конструктивному разговору в кабинете начальника аэродрома. Не прошло и полминуты, а Федькин уже понял, что добром дело не кончится. Позорить командира перед подчиненными запрещает Устав внутренней службы, но штатскому чиновнику было плевать на все уставы. По мере того как тот входил во вкус своей обвинительно-угрожающей речи, на плацу все замирало: перестали без толку болтаться позади дворники из числа солдатиков карантина, вылизывая территорию после зимы; офицеры-прапорщики, построенные в единую линию перед своими подразделениями, перестали жевать жвачку и сморкаться в кулаки; даже прилетевшие недавно грачи перестали орать на высоких тополях.
- Молчать! - проревел полковник Степанов, раздувшийся от гнева, точно кобра перед мгновением атаки.
Подавившись очередным матюгом, чиновник смолк. Нечасто ему затыкали рот на периферии. Полковник повернул багровое лицо к генералу и глянул на него так, что тот понял однозначно - быть Третьей мировой. Сегодня. После обеда.
- Господин генерал! - подчеркивая слово «господин», своим зычным голосом вопросил Степанов. - По какому праву вычесанное из самой Москвы чмо осмеливается оскорблять командира воинской части в присутствии его подчиненных?
Пока генерал двигал своей тяжелой челюстью и одновременно пытался придумать такой вариант ответа, что бы устроил обоих оппонентов, гость из Москвы опомнился от контратаки.
- В моей власти тебя, полковник, сделать снова лейтенантом! - почему-то сбившись на фальцет, с пафосом воскликнул он.
- Ну все, п...ец! - негромко сказал Федькин.
- Смирно! - гаркнул полковник, отчего на тополях спряталась в почки едва проклюнувшаяся молодая зелень. - Как стоишь, падла, перед боевым офицером! Смирно, сказал!
Полковник рванул портупею и выхватил оттуда тяжелый ПММ. Быстро передернув затвор, он шагнул к чиновнику и приставил холодное дуло к его лбу. Тот вытянулся в струнку помимо желания.
- Кузьмич! - тоскливо произнес Федькин. - Тебе это надо?
Василий Кузьмич Степанов убрал дуло пистолета от рожи эфэсбэшника и, глядя сквозь генерала, четко сформулировал:
- Оскорбление командира части при исполнении служебных обязанностей лицом непонятного уровня ответственности, звания и половой принадлежности! - Произнеся последнее определение, он смачно сплюнул под ноги франтоватому чиновнику. - Род Степановых насчитывает восемь поколений офицеров старшего и высшего звена! Моему деду в лицо подобную гнусность не осмеливались сказать даже энкавэдэшники, а это многое значило! Предлагаю дуэль!
- Что? - охрипшим басом выдавил генерал. - Какая дуэль, Кузьмич? На дворе двадцать первый век, а ты себя Дантесом вообразил! Ну, пристрелишь ты этого Пушкина, а что мне с тобой делать прикажешь?
- Готов ответить по всей строгости закона! - процедил полковник. - А поскольку я - лицо оскорбленное, сиречь зачинщик - он, то имею право выбора оружия и условий поединка. Мое условие: пистолеты, пятьдесят метров, прямо сейчас на плацу! Пусть ищет секунданта!
Степанов еще раз сплюнул под ноги эфэсбэшнику и отошел к своим офицерам, которые сбились в кучку и о чем-то переговаривались.
- О чем спор? - спросил он, подходя.
- Сперва хотели вам «неотложку» вызвать, а теперь ставки делают - три к одному! - неодобрительно ответил начальник штаба. - Балбесы, одно слово!
- Маловато! - ответил Василий Кузьмич. - Михалыч, будешь моим секундантом?
Подполковник Иващенко сумрачно глянул на своего начальника. Переубедить того было невозможно - это знал весь округ.
- Тяжелый ты человек, командир! - вздохнул он. - Тяжелый, но надежный. Как ротный миномет. Буду.
Полковник молча пожал руку своему заместителю и кликнул заместителя по вооружению. Приказав тому принести точно такой ПММ, он продолжил разговор с Иващенко:
- Слушай, ты прикажи ребятам отойти от места дуэли шагов на сто - больше эта дура ошибиться не должна. Пускай глядят, как мужики должны отвечать на оскорбление.
- Так что, Кузьмич, дуэль в воспитательных целях?
- Пуля - дура, и ты - дурак! - беззлобно ответил полковник. - Когда хотя бы один из десяти оскорбленных врежет своему начальнику под яйца, вот тогда у нас будет демократия. Тогда, а не когда газеты имеют право писать всякую хренотень! И если хотя бы десять человек из присутствующих сегодня когда-нибудь вспомнят меня и проделают нечто подобное, я буду знать, что жил не зря.
В то же самое время между генералом Федькиным и Кириллом Смирновым, эфэсбэшником из Москвы, тоже происходил неприятный разговор.
- Тебя где так разговаривать с людьми учили? - хрипел сорвавший голос Федькин. - Вроде в столице живешь, а такой болван! Ты хоть стрелять умеешь?
Эфэсбэшник тоже разволновался, но он никак не мог поверить в реальность происходящего. Казалось бредом, чтобы вот так в наше время оскорбленный офицер мог потребовать дуэли. Он нервно сглотнул и визгливо поинтересовался у генерала:
- Почему вы не прекратите эту комедию, Николай Петрович? - Смирнов похлопал себя по карманам в поисках сигарет. - Это же черт знает что такое. Какие-то дуэли, офицерская честь и прочие глупости...
- Э, Кирилл, да ты впрямь идиот! - раздраженно фыркнул Федькин. - Рассуждаешь о понятиях, о которых не имеешь ни малейшего представления! Честь офицера - это последнее, что осталось у людей, которых на каждом шагу предает своя собственная страна и равнодушно смотрит, как они бесятся с голоду. И ты, дурак, эту честь сегодня смешал с говном!
- Что вы заладили - дурак, идиот? - закричал эфэсбэш-ник. - Сказали бы лучше, что мне делать?
- Что делать, что делать... раньше надо было думать! - рассердился окончательно Федькин. - Если будешь вести себя как мужик на дуэли, то, возможно, полковник и не пристрелит тебя. Наш Кузьмич шибко мужество уважает.
Выкурив сигарету одной-единственной затяжкой, Смирнов нервно расстегнул кожаную куртку и потянул за узел модного галстука.
- Вы, генерал, вообще соображаете, что делаете? - спросил он. - Вы знаете, что произойдет в случае моей смерти? Вас раздавят, как букашку!
Федькин неожиданно успокоился.
- Полковник у себя дома. Власти у меня никакой. Так что... готовьтесь к поединку. Вон вам и оружие несут, кстати...
И генерал, подобно Понтию Пилату, умыл руки.
Странной и нереальной казалась эта дуэль. Посреди бетонированного плаца на расстоянии пятидесяти метров друг от друга стояли два человека. Метрах в десяти от каждого из них замерли секунданты: начальник штаба подполковник Иващенко и генерал Федькин. За пределами плаца чернели шеренги солдат, глазеющих на невиданное действо. Стиляга полковник даже дал фору эфэсбэшнику - позволил стрелять тому первым. Можно было бы разыграть и другим образом - на момент расхождения с сигналом, по которому начинать дуэль, но Степанов выбрал именно такой порядок.
- Если Бог жив, то его милостью прикончу мерзавца, даже выстрелив вторым. С пятидесяти метров попасть в меня не так и легко...
Над плацем застыла тишина. Конечно, если бы можно было перенести дуэль, то скорее всего она бы не состоялась. Время остудило бы даже такую горячую голову, как у полковника Степанова, а уж у генерала нашлось бы множество причин для прекращения этой служебной анархии. Не говоря уже о том, что Смирнов вполне мог вызвать по мобильнику подкрепление.
Нынче, пока кровь еще не успела остыть, даже Федькин смотрел на это с неким неземным фатализмом. Кирилл, сам того не желая, оскорбил честь мундира, который с гордостью носил и генерал. Он докурил сигарету и на правах старшего подал команду:
- Начинайте!
Эфэсбэшник долго целился в ненавистное лицо Степанова, как бы позабыв основные правила стрельбы. В грудь попасть было куда проще - если не мгновенная смерть, то тяжелое ранение обеспечено. В случае чего остался бы жив для трибунала и полковник, и самому Кириллу было бы не в пример легче оправдаться. Но он прицелился в лицо...
Пистолет ПММ - модернизированный пистолет Макарова - от прототипа - пистолета ПМ - внешне отличается увеличенной пластиковой рукояткой более удобной формы. Но главным отличием является использование нового, усиленного (высокоимпульсного) патрона 9x18 ПМ-М. Если его старший брат был беззастенчиво содран с «Вальтера», то ПММ по мощности патрона и его поражающему действию вплотную приблизился к пресловутому «парабеллуму».
Именно пуля из такого патрона обожгла щеку командира части. «Пижонство! - подумал Василий Кузьмич. - Пора кончать с этим благородством! Пару сантиметров - и несправедливость восторжествовала бы в очередной раз». Он навскидку выстрелил и попал эфэсбэшнику в правый глаз.
- Финита ля комедия! - громко сообщил присутствующим. - Или что говорил в таких случаях Фантомас, не помню...
Федькин бросился к лежащему телу и перевернул его на спину. Мертвый Смирнов глянул на него пустой глазницей. Череп был цел - пуля осталась внутри. Генерал вскочил на ноги и бросился к Степанову.
- Кузьмич, твою мать! Ты что, не мог ему ливер прострелить?
- Зато шкура осталась цела, - философски заметил Степанов, - а глаз можно и искусственный вставить - сейчас такие глаза из стекла и фарфора делают...
- Ты меня, как марионетку, за яйца не дергай! - взвился генерал. - Я думал, что ты ему руку прострелишь или ногу! Что теперь делать?
- Скажешь, что я промахнулся, - равнодушно произнес Степанов, - и вообще делай как знаешь.
Он понюхал дуло пистолета, из которого только что уложил своего обидчика, прошел в штаб мимо застывших по стойке «смирно» военнослужащих своей части. Солдат и офицеров. Пацанов и мужиков. Отдал честь своим «орлам» и как бы прощальным взглядом окинул замерший строй. Молча кивнул и пошел дальше. К командирам подразделений подошел начальник штаба.
- Фельдшер здесь? Идите поработайте коронером.
- Что же теперь? - спросил командир первой роты. - Арестуют Батю?
Подполковник Иващенко не ответил на вопрос капитана. Испытующе посмотрел на изваяния шеренг и сипло кашлянул, прочищая горло.
- Сынки! - обратился он к солдатам. - Вы видели, как офицер должен стоять за свою честь. Вы запомните этот момент на всю свою жизнь, в течение которой многие попадут в подобное положение. Кто-то стерпит, а кто-то отомстит, проявив характер. Решать за вас не будет никто - только вы сами... сами!
Подполковник помолчал минуту, а затем приказал офицерам увести людей с плаца. Молча закурил, постоял, глядя в окно командирского кабинета, через открытую форточку которого вот-вот должен был донестись характерный звук, сообщивший об обретении окончательной свободы полковником Степановым. Прошло полчаса, сорок минут, час... Начальник штаба чертыхнулся и поспешил к входным дверям, затем, задыхаясь от волнения и тревоги, поднялся на второй этаж. Вот она - дверь командирского кабинета, единственная дверь в штабе, обтянутая кожей и звукоуплотнителем. Батя любит работать в тишине.
Он постучал костяшками по перетянутой коже, ободрал о корд фаланги. Никакой реакции, тишина. Рванув на себя дверь, вломился в кабинет - никого. На командирском столе лежат забытые перчатки, да дымится в пепельнице окурок сигареты... полная фигня! Компьютер на столе вспыхивал огоньками-звездочками.
- Посыльный! - заорал начальник штаба.
Вбежал молодой солдат, полугодичник из второй роты.
- Боец, командир заходил к себе? Где он?
Солдатик растерянно посмотрел на пустой кабинет и пожал плечами.
- Никак нет! - произнес он, растягивая слова. - Он зашел при мне и не выходил. Товарищ полковник, а кто стрелял на плацу?
- Разговорчики! - одернул зарвавшегося бойца Иващенко. - Ты что, Абдулла?
Пожимая плечами, он вышел из штаба и направился к генералу - доложить обстановку.
За пятнадцать минут до этого сидящий в кресле Степанов закурил сигарету «Кэмэл» и достал из пистолета обойму, в которой осталось всего одиннадцать патронов. Высыпав из обоймы их все, внимательно рассмотрел, как бы пытаясь угадать, какой достанется ему. Подержав жменю смертоносных пилюль в руках, принялся ловко снаряжать магазин.
- По-моему, вы несколько торопитесь! - прозвучал незнакомый голос. Полковник поднял голову - напротив него в кресле сидел еще сравнительно молодой человек в генеральском мундире. Хотя тот же Шойгу в сорок лет блистал в парламенте с двумя звездами на каждом погоне. У этого звезда всего одна, но видно, что получил он ее не в бойскаутах, а за дело.
Не ответив, принялся заканчивать свою работу. Незнакомый генерал с интересом наблюдал за ним. Граф Волков (а это был он) испытывал известную робость. Не каждый день в роли генерала приходится заговаривать зубы «взаправдашним» полковникам. На старушке Земле он выше чина сержанта не поднялся, а все нынешние звания получил, воюя и творя в иных мирах. Степанов на одном дыхании вставил снаряженный магазин в рукоятку и ладошкой вогнал до упора.
- А вы что, можете предложить альтернативный вариант? - со спокойствием самурая спросил он, закуривая последнюю в жизни сигарету.
- Могу! - кивнул генерал. - Только необходимо ваше моментальное согласие. Времени на раздумья у вас, видите ли, нет вообще. Гарантировать могу лишь одно: вам не придется совершать никаких действий, идущих вразрез с вашими понятиями об офицерской чести.
Степанов затянулся во всю мощь своих легких, так что половина сигареты превратилась в пепел.
- Согласен! - просто сказал он. - Я думаю, что докончить начатое у меня еще будет шанс?
- Безусловно! - подтвердил Волков. - Только вот будет ли у вас желание...
Он встал и далеко отодвинул кресло. Компьютер на командирском столе показывал заставку «Сквозь Вселенную».
- Ну что, полетели? - мягко спросил он.
Не докурив сигарету, Степанов проследовал за неизвестным визитером в санузел. Там мерцал синевой уже знакомый нам портал. Генерал сделал приглашающее движение рукой.
- Туда? - удивился полковник.
- Да. Сквозь Вселенную! - подтвердил генерал и первым шагнул в портал.
- Черт побери! - воскликнул Степанов, когда остался один. - Лучше уж туда, чем лоб дырявить!
Он достал из кителя фляжку с коньяком и быстрым глотком опустошил ее. Затем облизал губы и щукой прыгнул следом...
- Твою мать! - выругался граф Волков, когда ему в живот ударилось тело полковника и сшибло с ног. Они оба покатились под ноги Софье Алексеевне и едва не повалили ее.
- Господа! - воскликнула она, отпрыгивая с недостойной царицы поспешностью. - Что вы себе позволяете!
- Извините, государыня, - пропыхтел Андрей Константинович, принимая вертикальное положение. Премьер-министр помог подняться Степанову. - Господин полковник, кто же прыгает в портал вперед головой?
- А вы, господин генерал, мне инструкции не оставили! - огрызнулся Василий Кузьмич. - Простите, сударыня!
- Государыня! - поправил Ростислав.
- Как? - не понял полковник. - Куда это меня занесло?
- Софья Алексеевна Романова! - отрекомендовалась царица с саркастической усмешкой. - Самодержица Великия, Малыя и Белыя. Документ показать?
Полковник поднял фуражку, упавшую с головы во время отчаянного прыжка, и водрузил ее на место. Правда, перед этим потрогал вспотевший лоб.
- Хлебнул двести грамм перед стартом! - пожаловался он. - А эффект - как от графина. Вас не затруднит повторить мне то, что вы сказали ранее... или хотя бы ущипнуть?
Софья рассмеялась своим низким грудным смехом, от которого ее монолитная грудь заколыхалась с максимальной амплитудой, приведшей полковника Степанова в восторг. Заметив реакцию Василия Кузьмича, Ростислав резко сказал:
- Можем и ущипнуть. Плоскогубцами. Но это обычно не помогает.
Полковник усилием воли отвел глаза от царственного бюста (пока еще не выкормившего ни одного наследника) и столь же цепким взглядом окинул окружающую обстановку.

Предыдущая страница 8 Следующая страница


9 Дмитрий Беразинский

- Получается, я в прошлое попал? Так?
- Подтверждаю, - бесстрастным голосом отозвался граф Волков.
- Не держите меня за лоха! - свирепо оскалился Степанов. - Там на столе ноутбук лежит! Или он на микросхемах системы Микеланджело? Мраморно-гипсовый сплав с вкраплениями ясеня...
- Хорош ерничать, господин полковник! - приказал Ростислав. - Мы вас не для этого вытаскивали. Ноутбук земной, как и некоторые другие вещи. Вы в звездах разбираетесь, в смысле астрономии?
Степанов угрюмо кивнул.
- С Коперником мне не сравниться, но Большую Медведицу от Волопаса отличу.
- Так вот, - продолжал премьер-министр, - сейчас на Гее два часа ночи. Пройдемте во двор, и если найдете на небе хоть одно знакомое созвездие, можете считать меня коммунистом. Прошу вас!
На улице бушевал май. Над головами носились хрущи и пахло сиренью. Где-то ревел печальным голосом сверчок - с той стороны тянуло влагой и запахом тины.
- Пруд, - пояснил Каманин, поднимая руку, нацеленную в небо, - извольте полюбопытствовать, господин полковник!
- Господа все в Париже! - ответил Степанов цитатой из Булгакова. - Е... ный по голове, да что же это такое! Да е… ный твой в рот!
Полную восхищения речь полковника Софья Алексеевна прослушала с явным удовольствием, но генерал Волков счел необходимым напомнить о приличиях.
- Прошу прощения! - смутился Василий Кузьмич. - Лишен был женского общества долгое время.
Затем немного подумал и уточнил:
- Приличного общества.
Слуги с фонарями проводили их обратно во дворец, в столовую, где по распоряжению царицы был накрыт стол для очень позднего ужина. В тяжелых канделябрах горели стеариновые свечи с добавлением восточных и южных курений: сандала, коричного дерева, драцены, пеларгонии и сундри. Легкий аромат курений окутывал сидящий квартет и вызывал чувство релакса у прилично переволновавшегося сегодня полковника Степанова. Тело расслабилось в удобном кресле, мышцы его бездействовали, а ему так было лень пошевелить хоть мизинцем!
- Вы не голодны, господин полковник? - мягко спросила Софья Алексеевна, увидев, что гость почти ничего не ест.
Слово «господин» мягко ласкало слух и вместе с ароматом курений создавало иллюзию небытия, в котором Василий Кузьмич находился уже довольно продолжительное время. Все-таки привычка отвечать на любой вопрос начальства вывела его из состояния расслабленности.
- Прошу прощения! - улыбнулся едва ли не в первый раз за этот год (земной, конечно) полковник. - Никак не могу поверить в то, что я здесь. И мне не грозит ни смерть, ни трибунал, ничего... и голода практически не чувствую.
- Ну, голода вы можете не чувствовать, - еще раз улыбнулась царица, - а вот чашу вина испить придется. От царской чаши не принято отказываться.
Она лично наполнила кубок граммов на пятьсот токайским шипучим вином и передала ему. Бережно приняв из рук царицы кубок, Василий Кузьмич поднялся и стоя выцедил прохладный напиток.
- Отличное шампанское! - прокомментировал он, прикончив чашу.
Государыня хмыкнула. Граф Волков поднял брови.
- Софья Алексеевна! - укоризненно сказал он. - Помните, я вас просвещал, что русский офицер знает только три спиртных напитка: шампанское, водку и спирт? Кстати, господин полковник, это венгерское вино. Токай. Слыхали?
- Слыхать слыхал, а вот пробовать впервые довелось! Царица легко засмеялась.
- Прошу прощения, господа, но в винах вы абсолютно не разбираетесь! Хотя в ваших лавках этого добра полно. Сама видела! Как же так?
Ростислав завел целую речь на тему культуры потребления спиртных напитков, особенно налегая на тот факт, что в России двадцатого века к спиртному относились исключительно как к лекарству. А так как все лекарства делаются на спирту, то чем ближе формула панацеи к исходному C2H5ОH, тем оно действеннее. К тому же качественная сторона вопроса учитывалась крайне редко, а количественная - при каждом принятии. Так что бытовое пьянство - следствие отсутствия культуры распития. А поскольку у людей военных само понятие культуры - область несколько туманная, то нет ничего удивительного в том, что этот контингент классифицирует напитки по одной-единственной шкале. По крепости, измеряющейся в градусах на погонный литр.
- Ты сам-то понял, что сказал? - спросила царица у своего фаворита, когда тот закончил свой спич. - То, что у вас все хлебное вино предпочитают, я и так знаю. Одно лишь мне не понять: отчего за три сотни лет так и не смогла моя страна сладить с пьянством?
- Оттого, что не так все просто! - буркнул Ростислав. - Оттого что производство и продажа водки являются самыми доходными статьями бюджета государства. Оттого что пьяницами управлять легче - они сильно не протестуют. Оттого что в среднерусской полосе после революции оставили одних алкашей, а остальных переселили. С таким генофондом попробуй поработай!
Внезапно вмешался Степанов, которому токайское с непривычки зашумело в голове.
- Извиняюсь, ваше величество, я сам с новгородской земли. Вы видели когда-нибудь деревню алкоголиков? Ох, прошу прощения, что-то я опять не то ляпнул! Я в прошлом году видел, когда в отпуск на могилу матери заезжал. Стоят хатки без огородов, сажают только пшеницу - гонят самогон. Целый день сидят на лавках, пьют эту гарь, играют в карты. От мала до велика. Изба покосилась - подпорку. Не помогает - вторую. Ни одного замка на хате не видел - брать нечего. А ваш братец собственноручно людей спаивал, я в книжке читал. Такую вот чашу наполнял водкой и заставлял выпивать полную! Зачем ему это было нужно?
- Лукавый нашептывал! - фыркнула Софья. - У него их три штуки на правом плече сидело, и все шептали, шептали! Ума у него как у курицы было, так и с того спрыгнул! И страну за собой тянул, подлец!
- Тянул, да недотянул! - сказал Степанов. - Если вы на троне, а нынче семьсот второй год, то... то...
- Суть Василь Кузьмич схватил верно, - зевнул, прикрывая рот ладонью, Ростислав, - а о цели вашего пребывания мы проинформируем вас завтра. Вы не против? Вкратце скажу, что мы во всей этой истории выступаем в качестве работодателей. Страна испытывает нехватку в кадрах, а вы нам показались весьма перспективным и свежим решением.
Степанов дожевал кусок говядины и запил его глотком венгерского.
- Да уж. Билет в один конец. Не думал, что когда-нибудь окажусь в шкуре Саймона Трегарта <Саймон Трегарт - главный герой «Мира Ведьм» американской писательницы Андрэ Нортон.>.
- Он, кстати, тоже был полковником, - напомнил Волков, - так что все полковники - в группе риска. Но у нас здесь отнюдь не колдовской мир, а самый что ни на есть обычный.
- Скажете тоже! - вдруг вмешалась царица. - А кого Ромодановский на кострах в молодости сжигал? Я сама двух ведьм знаю! Одна у сестриц моих живет, ворожит им. А другая в монастыре у нас была, чудеса творила. Говорила, что по божьей воле, но в глазах искры так и прыгали! А кто такой этот ваш Трегарт? Наемник знаменитый?
- Жутко знаменитый! - фыркнул Андрей Константинович. - Книги про него миллионными тиражами выходили, женился на главной ведьме, лишил ее девственности и троих детей состряпал. Если интересуетесь, Софья Алексеевна, можете у моей жены книжку эту взять - увлекательная сказка. Длинная, правда... как «Санта-Барбара». Вопрос сейчас не в ней. Что решаем, господа? Спать али дела вершить?
- Для дел Господь создал день! - прикрыла рот ладонью и Софья. - Вам, полковник, покажут ваши покои. Эй, Глаша!
Приблизилась личная горничная царицы с лицом, опухшим от зевоты.
- Что прикажете? - спросила она равнодушно.
- Вели девкам кровать стелить да вот боярину покажешь его покои. Девку на ночь давать, Василь Кузьмич?
Степанов шуганулся, как черт от ладана.
- Боже упаси, ваше величество, я и у себя особенно на эти шалости не проказлив был, а тут уж и подавно!
- Это ты зря, - еще раз поднесла ладонь ко рту царица, - болен, что ли? А раз нет, то скажи, Глафира, Алене - пусть разомнет кости господину полковнику и согреет его как положено. Не бойся, Василь Кузьмич, ты ж мужик! А мужику не с руки бабу бояться, да еще такую мягкую, как Алена.
Полковник пожал плечами, как бы говоря: «Воля ваша», и поспешил за сонной Глафирой, что как сомнамбула двигалась по слабоосвещенному коридору.
- Сюда, барин! - указала она ему на отворенную дверь. - Сейчас я Аленку пришлю.
Полковник остановился и взял женщину за локоть.
- Послушай, Глафира! - сказал он. - Не утруждай себя, я год без бабы обхожусь и эту ночь отлично проведу один.
- Да ты болен, барин! - совсем проснулась царская горничная. - У тебя желчь разольется скоро! Год без бабы! А ну пойдем, я сама тебя согрею!
Против своего командирского обыкновения, Василий Кузьмич умудрился проспать до обеда и великолепно отдохнуть. Он настолько устал психологически за всю прошедшую жизнь, что неосознанно воспользовался этим состоянием блаженства: когда никуда не надо, когда тебя никто не ждет и когда кажется, что само время замерло и приостановило свой неспешный ход. Он спал так крепко, что не услышал, как в восьмом часу выскользнула из его объятий дородная Глафира, не слышал, как звонили колокола к заутрени. Тяжелая дубовая дверь не пропускала в его покои никаких посторонних шумов, предоставив уставшему телу долгожданный и заслуженный покой.
И только когда на колокольне Казанского собора зазвонили к обедне, он открыл глаза. Чудесный сон продолжался! По привычке первым жестом полковник поднес к глазам снятый в Чечне с руки убитого бородача «Ролекс».
- Фефлюхтен шайзе! <Проклятое дерьмо! (искаж. нем.)> - выругался он на западный манер и выскочил из-под перин в костюме Адама.
Оказавшись в чем мать родила посреди спальни (опочивальни - поправил сам себя), Василий Кузьмич стал озираться по бокам в поисках своей одежды. Одежда как таковая отсутствовала, лишь на стуле валялся плюшевый халат самого паскудного цвета, который можно себе вообразить, - салатового с бордовой окантовкой.
- Эй! - крикнул полковник, не желая надевать на себя столь компрометирующее одеяние.
В дверь заглянула служанка.
- Майн Готт! - возопил Степанов, бросаясь под защиту одеял. - Девушка, слушай, где моя одежда?
Проказница хохотнула и куда-то умчалась. Полковник сел на ложе по-турецки и укрыл интимные места одеялом. Кто-то да придет, не надевать же бабий халат! Он оказался прав. Дверь, смазанная медвежьим салом, едва слышно скрипнула, и на пороге опочивальни выросла еще одна девица - румяная, с высокой грудью и шикарной косой. Жгучая шатенка, растуды ее мать! Чернобровая стерва поклонилась и стрельнула глазами по затаившемуся Степанову.
- Добрый день, барин! Как почивалось?
- Великолепно! - смущенно кашлянул полковник. - Девушка, я желал бы узнать, куда подевалась моя одежда? Видишь ли, я хотел бы одеться.
- Так вот же вам рубаху положили, - недоуменно пожала плечами девица, - ваше платье Глафира Петровна велела постирать. А портки я вам принесла...
Дверь широко распахнулась - на пороге нарисовался генерал Волков в сопровождении адъютанта. Молодой человек нес в руках нечто вроде савана.
- Аленка, кыш! - быстро распорядился он. - Доброе утро, Василий Кузьмич!
- День уже! - отозвался полковник. - Меня разбудить забыли, а мой внутренний будильник отчего-то здесь не сработал. Раньше ни разу не подводил. Товарищ генерал, прикажите, чтобы принесли мне нормальную одежду, в этой сорочке я буду на пидора похож!
- Товарищи все на Земле остались, господин полковник! - поправил его Волков. - Я тоже чуть язык не сломал, пока привык. Отныне к вам все нижестоящие в официальной обстановке обязаны обращаться либо «господин полковник», либо «ваше высокородие». Мирослав, передай их высокородию новый мундир!
Адамович стянул тонкое покрывало, и стало видно, что в руках у него на вешалке действительно висит мундир.
- Пожалуйте, господин полковник! - Адъютант положил платье на кровать рядом с сидящим Степановым и отступил с полупоклоном.
- Пойдем, Мирослав, выйдем, - сказал Андрей Константинович, - пусть господин полковник себя в порядок приведет. Позовете, как будете готовы, Василий Кузьмич. Мы - за дверью.
Когда посетители вышли, Степанов быстро развернул сверток, что находился при мундире, надел свежее белье и тонкие носки.
- Так бы давно! - проворчал он, вставая с постели и натягивая шерстяные брюки. Брюки, на удивление, оказались впору, даже не пришлось регулировать размер. Дальше начались небольшие затруднения. Вместо традиционной рубашки с галстуком к местному полковничьему мундиру предлагалась тонкая сорочка и китель, застегивающийся наглухо, как у красных командиров в тридцатые годы. Только воротник был не отложной, а стоячий - на нем крепились кленовые листья - знак отличия полковника - и небольшие золоченые петлицы с рубиновыми звездочками. Петлицы эти соединяли плечевой шов с воротником и придавали последнему определенную упругость. Особенно поразил его головной убор, прилагавшийся к мундиру. Не то фуражка, не то кивер - поля его были шестигранными, высота околыша равнялась почти десяти сантиметрам, а лакированный козырек был украшен золотистым галуном. Такого же цвета были и лампасы на брюках.
- Точно петух гамбургский! - сообщил он вошедшему генералу. - Надеюсь, это парадная форма?
- Парадно-повседневная, - уклончиво ответил Андрей Константинович, - вас, между прочим, царица ожидает.
- А-а... - не понял Степанов, - а зачем?
- Чтобы должность предложить согласно вашему званию и опыту, - в свою очередь удивился генерал, - надеюсь, вы поняли, что на пенсию вас никто не отправит?
- Пенсию еще заслужить надо, - осторожно сказал Василь Кузьмич, - а в мои сорок два года еще рано отправляться на покой. Все-таки, това... господин генерал, что мне пытаются всучить? Южный укрепрайон? Западную крепость?
- Вы, главное, не волнуйтесь, - успокоил его Волков, - могу вам обещать только одно: покой вам будет только сниться. А работа будет трудной, но интересной.
- Сказал дембель салаге, отправляя того на «очко», - пробормотал полковник, устремляясь вслед за генералом.
Шли длинными коридорами, светлицами и потайными лестницами, освещаемыми свечами в руку толщиной. Кое-где на стенах висели старинные фузеи, мушкетоны и аркебузы. Присутствовало и холодное оружие: польские палаши, французские рапиры и турецкие ятаганы. Кое-где попадались ультрасовременные тесаки и шашки - прототипы их привезли с собой пришельцы во главе с графом Волковым, а также специально затупленные их варианты для тренировочного боя, так называемые эспадроны.
- Кунсткамера, однако, - пробормотал про себя Степанов, но генерал услышал его.
- Двойная польза, - пояснил он, указывая рукой на все это хозяйство, большинство которого годилось разве что в утиль, - во-первых, музей, а во-вторых, всегда под рукой. Хоть плохое, но оружие. Вот мы, кстати, и пришли.
У входа в Яхонтовую палату стояли на часах два улана - представители новомодного регулярного войска. С тесаками наголо молодые, гордые оказанной честью парни отсалютовали начальству и снова застыли в решительных позах.
В небольшой по размерам палате (куда ей до Грановитой!) находились всего несколько человек. Сама царица, князь-кесарь Ромодановский, полковник Басманов, премьер-министр Каманин, недавно вернувшийся из Турции думный дьяк Украинцев и его коллега дьяк Нелюдов.
- Подойдите, Василий Кузьмич, не стесняйтесь! - хрипло засмеялась царица, вставая из-за стола и подойдя к нему. - Доброе утро, господин полковник!
Он поцеловал протянутую ручку, на безымянном пальце которой сиротливо красовался изящный солитер, и лихо щелкнул каблуками.
- Господа! - обратилась Софья Алексеевна к присутствующим. - Разрешите представить вам господина полковника Степанова Василия Кузьмича, только вчера прибывшего в Москву. Василий Кузьмич прекрасно зарекомендовал себя на предыдущем месте, а посему мы имеем честь предложить ему возглавить Первую Российскую Военную Академию! Надеемся, что на этом месте он раскроет все свои возможности и будет служить на благо государства.
Голова у полковника внезапно как бы отключилась, и все происходящее ему представилось со стороны. Вот он стоит, совершенно огорошенный внезапно свалившимися почестями, вот присутствующие солидные господа трясут ему кисть руки, едва не отрывая ее, вот сама царица вручает ему грамоту с производством в чин статского советника (все современные чины Ростислав все же взял из «Табели о рангах», принятой Петром в 1722 году). Отныне Василий Кузьмич Степанов - чиновник пятого класса - статский советник с окладом в четыре тысячи ефимков и обязанностью посещать расширенные заседания Сената - нового органа центрального управления, пришедшего на смену боярской Думе. При своей Академии (ПРВА) его обязаны величать господином полковником, двое старших детей его имеют право на дворянское звание. В его распоряжении отныне личный экипаж с четверкой лошадей, за ним закрепляется место в царских конюшнях.
- Ну что, господин полковник, - тихо сказал ему Волков, когда поток поздравлений иссяк, - неужто вам плохое местечко досталось?
- Отнюдь! - любезно ответил виновник торжества. - Но ведь я здесь совершенно новый человек. Не знаю ни обычаев, ни правил, ни даже местных цен. Выпусти меня на улицу - потеряюсь. А вы меня на такой ответственный пост назначили!
- На то вам положены денщик и адъютант, - любезно пояснил генерал, - а остальное приобретете в качестве личного опыта. Вам до официального вступления в должность еще месяц остался - как раз до набора юнкеров на первый курс.
- О чем спорите, господа? - К ним подплыла Софья, благоухая ароматом жасмина. - Через час в Большой трапезной состоится торжественный обед в вашу честь, Василий Кузьмич. Просьба не опаздывать. Да, еще! Просветите, господин генерал, Василия Кузьмича относительно запивной деньги, тьфу ты, подъемного кошелька!
Царица, сопровождаемая Ростиславом Алексеевичем, взяла того под руку и исчезла в дверях. Волков подозвал Басманова.
- Петр Данилович, голубчик, вы не посодействуете нам?
Тот растянул в улыбке чисто выбритое лицо и проницательно осведомился:
- Речь пойдет о подъемном кошеле?
Волков скорбно кивнул, как бы признавая острый ум собеседника.
- Да, Петр Данилович, господин полковник по вашему ведомству проходит, а уж ваши дьяки на деньги жадны... точно купцы иерусалимские.
Низенький Басманов качнулся на своих высоких каблуках.
- Отчего же не помочь человеку! - произнес он. - Пройдемте, пожалуйста, со мной, господин полковник. Потрясем за мошну моих душегубов.
Дорогой Степанов разговорился со своим спутником. Тот на вопросы отвечал охотно, радушная искренняя улыбка не сходила с его чернявой физиономии.
- Скажите, Петр Данилович, а кто среди здешних господ исполняет функции главнокомандующего, так сказать, министра обороны? - задал Василий Кузьмич мучающий его вопрос. - Кто является моим самым высоким начальником?
- Знаете, Василий Кузьмич, - неожиданно перестал улыбаться Басманов, - вы, сами того не желая, задали очень неудобный вопрос. Премьер-министр называет министром обороны меня, но есть еще генерал Волков... не подумайте, мы с ним не конкуренты, просто ни в одной стране нет должности, занимаемой этим господином. По крайней мере известной мне стране.
- И что же у него за должность? - удивился Степанов.
- Главный советник по прогрессу! Генерал от инфантерии! Впервые слышу о такой должности, но сей господин свой хлеб даром не ест. Благодаря ему русская армия уже перестала напоминать сонного медведя, а уж планы у него - владыки мира должны будут завидовать нашей армии. Представляете?
- Планы как планы! - пожал плечами Василий Кузьмич. - Никто не мечтает о плохой армии - просто так получается.
- Пока у Андрея Константиновича слова с делом не расходятся, - хмыкнул боярин, - а там увидим. Так что главный российский воевода - вроде как я, но войска формирует господин граф. Немного в досаду мне сие - но что поделаешь!
В счетной избе (небольшом здании, ведавшем военной казной и солдатским жалованьем) боярин Басманов подозвал к себе главного дьяка и приказал ему в течение получаса решить дела с господином полковником Степановым. Сам же он удалился, сказав, что хочет соснуть часок перед обедом, так как ночь у него выдалась крайне напряженная.
- Изволите сразу весь кошель забрать? - лениво поинтересовался дьяк у Василия Кузьмича.
- Пожалуй! - протянул полковник, но, увидев насмешливые огоньки в глазах чиновника, встрепенулся. - А ну смирно стоять! - проревел он командирским голосом, от которого вскочили все три дьяка и шесть писарчуков. - Как ты разговариваешь со статским советником! Ты, чугунная морда!
- Виноват, ваше высокородие! - пролаял дьяк. - Извольте подписать ведомость!
Он обмакнул перо в чернила и протянул грозному полковнику.
- Извольте, ваше высокородие!
Василий Кузьмич молча подписал бумагу. Дьяк протянул ему увесистый опечатанный свинцовой печатью мешок.
- Здесь ровно тысяча рублей, - пояснил любезным тоном.
- Я надеюсь, можно не пересчитывать! А? - Полковник сделал движение, будто хотел сломать печать.
- Ради бога, подождите, ваше высокородие! - заюлил вдруг дьяк. - Я сейчас проверю.
Взвесив на ладони мешок, он вдруг заревел на младшего подьячего:
- Степка, твою мать, ты что это притащил господину полковнику? Я ведь приказал тебе кошель с верхней полки принести, а ты принес с нижней. Я тебя, мерзавец, в черный повыт переведу квас писарчукам подносить! Прошу смилостивиться, ваше высокородие, мерзавец едва и меня в заблуждение не ввел! - Дьяк протянул полковнику новый кошель, раза в полтора тяжелее предшественника. - Можете пересчитать!
- Ну, братец, этот-то я уж считать не буду. Оставлю на твоей совести! - смягчился взором Василий Кузьмич. - Прощевайте, служивые!
Дьяк отвесил грозному посетителю поясной поклон и, когда он вышел, показал жилистый кулак прыснувшим было писарчукам - в этот раз номер не прошел. Ничего, пройдет в следующий раз - неграмотных на Руси еще много.
Степанова внизу встретил его недавний спутник - Петр Данилович, который якобы отправился «соснуть перед обедом».
- Вот теперь я вижу, что вы - наш человек! - рассмеялся он, предварительно на глаз оценив тяжесть кошелька, лежавшего в руках полковника. - Этого Трофима давно пора гнать взашей, да в некоторых случаях он, собака, незаменим.
- Нечто вроде барометра, - пробормотал себе под нос Степанов, - или лакмусовой бумажки. Активность и характер среды определяет. На вшивость проверяет. Хм!
Басманов обеспокоенно посмотрел на полковника.
- Надеюсь, Василий Кузьмич, вы не сердитесь на меня за этот розыгрыш?
- Да полно вам! - отмахнулся тот. - Что я, шуток не понимаю?
Полковник Степанов лукавил. Шуток он действительно не понимал, но ведь не будешь в первый день свой крутой норов демонстрировать. Сейчас его заботило другое. Привыкший к астрономическим суммам конца двадцатого и начала двадцать первого века, он весьма приблизительно представлял себе размеры своего жалованья и покупательной способности суммы, обладателем которой сделался нынче. Из прочитанного в детстве романа Толстого «Петр Первый» он помнил, что за полтора рубля в это время можно было купить телку, за тридцать копеек - овцу, а за гривенник - поросенка. Но поскольку полковник не собирался покупать ни коров, ни овец, ни тем более поросят, информация эта помогла ему мало.
Генерал Волков, человек деловой и занятой, в спешке позабыл предупредить Степанова, чтобы тот тайну своего появления сохранил, да и Василий Кузьмич сам об этом сообразил без подсказки - лаптем щи хлебать не доводилось. Сейчас ему было необходимо встретиться с генералом с глазу на глаз - для получения подробных инструкций относительно своего пребывания в восемнадцатом веке. Когда Василь не был еще Кузьмичом, а был вихрастым сорванцом Васькой лет пяти, весьма просто постигались им азы науки географий. Он подводил своего деда - школьного учителя - к висевшей дома политической карте мира размером с добрый персидский ковер и с чисто детским максимализмом вопрошал:
- Дед, а кто за нас?
Старик тыкал наобум пальцем в пару лояльных государств типа Египта и Анголы, внук был доволен, процесс познания продолжался. Так и теперь. Необходимо было точно знать: кто в доску свой, кто меняет взгляды по шесть раз на дню, а по ком и звонит колокол. Кто знает о происхождении группы «с того света», кто догадывается, а кого можно смело брать барабанщиком в группу «Наив форева». О том, что они с генералом здесь не одиноки, полковник понял моментально. Только увидел урны у дверей съезжих и земских изб. Не под силу одному человеку думать об обороне и одновременно о коммунхозе. Значит, здесь работает целая прослойка. Вот с этой прослойкой необходимо в первую очередь и познакомиться. Вышагивающий рядом аки цапля господин Басманов не похож на представителя из будущего, и также неизвестно относительно посвящения его в тайны волковских «прогрессоров». Вот незадача!
- Петр Данилович! - обратился он к боярину. - Мне бы с Андреем Константиновичем увидеться! Как выдумаете, примет он меня али нет?
- О Господи! - шлепнул себя по лбу Басманов. - Да ведь господин граф просил меня напомнить вам, чтобы вы после казны зашли к нему. Идемте, я вас провожу!
Басманов свернул в какой-то узкий переулок, из которого теплый ветер нес запах цветущей черемухи, и мимо складов бывшего Поместного приказа они вышли к воротам, ведущим к Красному крыльцу. Снова череда бесконечных анфилад и коридоров, лестниц и потайных ходов, сменяющихся один за другим, пока путники не достигли небольшого двухэтажного флигеля, пристроенного к государевому дворцу буквально пару лет назад. Парочка угрюмых верзил на страже у двери, на которой висит позолоченная табличка «8-й отдел». Невольно усмехнувшись собственным ассоциациям, Василий Кузьмич вслед за Басмановым переступил порог «святая святых».
Социализм! Впервые после приемной царицы полковник увидел электроприборы. Целых три компьютера, чайник «Тефаль», трехлопастный вентилятор, сиротливо стоящий на одной ноге и по случаю отсутствия жары неиспользованный. Лампы дневного света. А про «социализм» подумалось потому, что один из дросселей (а может, и не один) гудел как сумасшедший, заставляя сидящих чинуш болезненно собирать кожу на лбу.
- Здорово! - сказал, ни к кому конкретно не обращаясь, боярин Басманов. - Эй, чернильные души, где Андрей Константинович?
- У себя, ваше превосходительство! - ответил дьяк, бывший за старшего. - И вам доброго здоровья.
- Ну-с, господин полковник, - произнес Петр Данилович, - здесь мы с вами расстанемся. Спать я, конечно, не хочу, но кое-кого навестить необходимо. Встретимся за обедом.
- Весьма вам благодарен! - вспомнил Степанов юношеское увлечение Гоголем. - Не знаю, что бы я делал без вас. До встречи!

Глава 12. Гея. 1702
Потуги «карликового» государства

В начале мая произошло событие, заставившее европейских наблюдателей слегка оторвать свои взоры от вялой англо-французской (австрийско-испанской) войны за испанское наследство и рукоплескать королю Швеции Карлу Двенадцатому. В своем маниакальном стремлении разбить саксонского курфюрста он все-таки преуспел. Причем преуспел настолько, что был не в состоянии подсчитать размера собственных трофеев. Но обо всем по порядку.
После почти года бесплодных поисков ненавистного Августа Карлу все-таки удалось напасть на след. Словно охотник, поднимающий с лежки медведя, Карл в начале марта согнал Августа с зимних квартир под Лейпцигом и вынудил отступать к Рудным горам. Там около крепости Хофбург и состоялось решающее сражение. У Августа было тридцать тысяч солдат, у Карла - двадцать пять. Но страх польского короля был таков, что даже гандикап в два или даже в три раза не позволил бы ему чувствовать себя в безопасности. Тем не менее войско его как никогда было готово для этой исторической битвы. И не хватило Августу нескольких процентов везения, улыбки фортуны, каприза этой взбалмошной девки.
Перед самым сражением оказалось, что три четверти картузов с порохом отсырели и годятся разве что на растопку печей. А имеющихся зарядов хватит на час умеренной пальбы. Петр Первый приказал бы вздернуть интенданта и начальника над артиллерией, но саксонец лишь втянул холодный воздух через свои широкие ноздри и велел артиллеристам молчать, дабы не подорвать боевой дух армии перед генеральным сражением. И кто знает, если бы не проклятые картузы, довелось бы Каролусу, королю Свейскому, отведать саксонской березовой каши, но чуда вновь не произошло. Скорее всего чудо обернулось вновь в пользу шведов, что дало их пасторам очередной повод для хвалебных псалмов о непобедимости шведского оружия.
В самый решительный час битвы саксонцы прорвали оборону шведов, и для победы требовалась самая малость - поддержка артиллерии, сковавшей фланги скандинавов и помешавшей им перегруппироваться для отражения атаки. Но захлебнулись польские орудия. Лишь жалкий дымок выходил из затравочных отверстий, когда канониры пытались поджигать фитили. Тогда решили фейерверкеры мешать сырые картузы с сухими, надеясь на божью милость, но этим лишь уменьшили дальность стрельбы да без толку расходовали тот оставшийся порох, который мог бы еще пригодиться. А опомнившиеся шведы накинулись на попавших в кольцо солдат Августа, и началась беспощадная сеча.
И увидал Август, что боги отвернулись от него, и задал стрекача. С несколькими верными придворными он скрылся в Рудных горах, где нашел проводника из горцев, обещавшего за сотню дукатов переправить короля в Карлсбад.
Через некоторое время при французском дворе вышла книжка на латинском языке под названием «Bellum Omnium Contra Omnes» («Война против всех») о причинах вступления Швеции в войну с датско-польским альянсом. В Стокгольме отчеканили юбилейную монету достоинством в двадцать крон, на аверсе которой был изображен польский король в сапогах-скороходах, удирающий от шведского льва. На реверсе был выгравирован девиз «Священная война», таких монет было выпущено всего пятьсот штук.
Шведы заняли вотчину Августа всего за две недели. Саксония практически не сопротивлялась. Расположившись в резиденции герцогов Саксонских в Дрездене, Карл затребовал от представителей саксонских штатов финансовый реестр курфюршества для определения суммы контрибуции. При чтении данного документа граф Пипер внезапно охрип - до того невероятным показалось богатство их врага. Контрибуция оказалась гораздо выше самых смелых ожиданий: каждый месяц курфюршество обязывалось выплачивать порядка семиста тысяч крон (четверть этой суммы выплачивалась натурой); кроме того, каждый солдат шведской армии ежедневно получал за счет саксонской казны по два фунта мяса и хлеба, две кружки пива, а также четверть кроны денежным довольствием. Плюс к этому кавалеристы получали фураж для лошадей.
Вступив в войну нищим, Карл к тысяча семьсот второму году превратился почти в богача. Но аппетит приходит во время еды - теперь шведскому королю хотелось большего. Его армия была сыта и довольна, сенат, получивший средства для пошатнувшейся было экономики, тоже не протестовал. Генералы были сравнительно молоды и свирепы. Все как один они жаждали славы и приключений; солдаты им вторили. Покончив с польским королем, сама личность которого вызывала у Карла глубокую антипатию, он решил посадить на трон в Варшаве человека, который бы был во всем ему послушен. В начале июня Карл вместе с войском покинул Дрезден, чтобы через три недели вновь появиться в Варшаве, на этот раз в качестве опекуна польского престола.
Шведский монарх направил письмо польскому сейму с предложением избрать нового короля - Якова Собеского. В этом случае он гарантировал полякам свое покровительство, всячески подчеркивая, что воевал лишь с Августом. Однако прежде чем избирать нового короля, необходимо было низложить старого, то есть того же Августа. Иначе сейм ничего не желал и слушать. Чтобы ускорить процесс низложения, Карл поручил своему премьер-министру Пиперу обнародовать несколько перехваченных писем Августа, в которых саксонец обвинял поляков в пьянстве, скандальности и трусости. Тут же обнаружилось, что Август еще раньше похитил братьев Собеских, Якова и Константина, когда те охотились в Силезии, и заключил их под стражу в замок Кенигсштейн.
Паны лаялись целый день, пока наконец не приняли решение о низложении короля Августа Второго. А у Карла появилась дополнительная головная боль. На польский престол больше не было кандидатов. Он созвал своих генералов на совет, где, обхватив голову руками, вопрошал:
- Неужто ни одного идиота не найдем, чтобы корону ему возложить? Неужто не состряпаем полякам короля?

Предыдущая страница 9 Следующая страница


Задолго до Истмата 10

Пипер, единственный среди присутствующих, которому было сколь-нибудь интересно происходящее, предложил Карлу самому надеть польскую корону.
- Король Польши должен быть католиком! - ответил Карл. - А я - лютеранин. И не собираюсь менять свою веру, хоть мне предложили бы и три короны.
- А если принудить поляков принять лютеранство? - рискнул предположить Пипер.
- Думайте, что говорите, Карл! - одернул тезку король. - Если эти припадочные день орали, чтобы низложить Августа, то страшно предположить, что начнется, попробуй я внести ваше предложение на рассмотрение сейма! Это не страна - а муравейник, и расшевелив его, мы получим здесь в лучшем случае гражданскую войну! Нет, мы найдем им короля-католика, нейтрального к ним и удобного нам. Эти шляхтичи у меня запоют по-другому!
Генерал Левенгаупт со скучающим лицом слушал беседу короля с премьер-министром, а затем неожиданно предложил:
- Ваше величество, а как вам познаньский воевода, у которого мы гостили нынешней зимой? Умен, образован, по-христиански смирен... по-моему, лучше кандидата не сыскать!
Король оживился.
- Напомните-ка мне его имя! Как же, как же, помню хорошо этого молодого человека! Меня весьма позабавили его комментарии к «Песне трех отроков». Пипер, вы все на свете помните! Как его имя?
- Станислав Лещинский, ваше величество! - ответил граф.
- Отлично, направьте в Познань гонца. Пусть этот Лещинский бросает все дела и сломя голову мчится в Варшаву. Скажите, что шведский король подготовил ему сюрприз.
«Нормальные люди не любят сюрпризов!» - пробормотал себе под нос Пипер, выходя из королевского кабинета.
На следующий день король встретился с главой польского духовенства примасом Радзиевским и предложил ему поддержать кандидатуру Станислава Лещинского. И тут хитрый лис Радзиевский дал маху. Прекрасно осознавая тот факт, что паны будут против кандидатуры Лещинского, он даже не счел возможным разъяснить шведу основные критерии отбора, по которым обычно Польша избирала себе монарха. Возможно даже, Карл и не подозревал о том, какими морально-волевыми качествами должен обладать монарх, задумавший влезть на польский трон. Известно одно: Карл Двенадцатый был храбрейшим из полководцев своего времени, отменным тактиком, плохим стратегом и никудышным политиком.
Примас, естественно, об этом и не догадывался. Поэтому на вопрос короля «Что же вас не устраивает в Станиславе Лещинском?» опрометчиво ответил:
- Ваше величество, он слишком молод!
Швед едва не подпрыгнул до потолка, услыхав такую отговорку. Участь Лещинского была решена.
- Он на пять лет старше меня! - протянул гневно Карл. - Уж не хотите ли вы мне заявить, что и Я слишком молод?
Такого заявить, конечно, примас не отважился. Несмотря на уверенность в жизни после смерти, на свидание с последней он не торопился. Поэтому оппоненту перечить не стал. Хоть и знал, что возведение на престол Станислава Лещинского будет стоить ему, примасу, половины здоровья и расшатанных нервов. Было десятое июня 1702 года.
Через десять дней познаньский воевода прибыл в Варшаву и был допущен на аудиенцию к королю Карлу. О чем они говорили с глазу на глаз, истории неизвестно, сохранились лишь сведения, что разговор велся на латыни. Тем не менее Лещинский согласился с выдвижением своей кандидатуры на польский трон постфактум.
- Manus manum lavat! - вздохнул Станислав, когда на следующее утро толком осознал смысл сказанного Карлом накануне. - Feci quod potui. (Рука руку моет. Я сделал все, что мог.)
Двадцать второго июня (любит история этот день) на сейме разразилась настоящая война. Проказа пополам с чахоткой. Ошалевший примас Радзиевский тщетно призывал с высокой кафедры к спокойствию - никто его не слушал. Паны бесновались, точно рота посаженных на кол янычар. Великий гетман Любомирский, путаясь в собственных усах, спорил с многочисленной родней и подвергал резкой критике решение шведского короля. Его поддерживала едва ли не половина сейма. Сообща они решили написать петицию Карлу о возведении на трон одного из Любомирских, но швед был неумолим. Тогда паны попытались разъехаться, так и не выбрав короля, но не тут-то было. Полковник Арвед Горн окружил здание сейма кольцом солдат, так что паны могли выбирать одно из двух: либо поставить Станислава Лещинского королем, либо умереть от вынужденной голодовки. Не просидев взаперти и суток, гурманы-шляхтичи выбрали первое.
Любомирский, поигрывая гетманской булавой, возмущенно плевался и сопел аки рассерженный лев - но он был неинтересен Карлу в качестве короля. Два верных князя-собутыльника, Потоцкий с Вишневецким, повисли на могучих плечах гетмана с предложением разделить скорбь в ближайшем шинке, и мрачный Любомирский кивнул своим подернутым оспой лицом. Когда бы объединить его раздробленную страну да приличной армией шугануть этого шведского мальчишку, которого великий гетман мог купить со всей его страной и дырявыми носками! Но не бывать этому - слишком хорошо он это знал. И посему молча отправился вслед за весельчаками-приятелями в лучший шинок Варшавы.
Шведского монарха не устраивала сильная Польша, ему было нужно, чтобы во главе этой католической страны стояла марионетка, покорно позволяющая дергать себя за веревочки. В качестве кукловода Карл выступал впервые, но по юношеской самонадеянности считал, что занятие это плевое, навроде игры в щелбаны. Поэтому быстренько выделил новоиспеченному королю батальон солдат под командованием верного Арведа Горна. В качестве личной гвардии они должны были оградить молодого, перспективного, но незнатного молодого человека от всякого рода неприятностей.
С тяжким вздохом отца семейства, наперекор судьбе выдавшего беспутную дочь замуж, Карл вернулся к мыслям о своем месте в истории. Август, можно сказать, побежден. Армия его разбита, а чего стоит король без армии - все равно что всадник без лошади. Можно было бы и возвратиться домой, да точил короля червячок сомнения. Очень ему не нравились слухи, доносящиеся с Востока. Там, среди лесов и болот, словно птица Феникс, восставала из очищающего огня страна скифов и гипербореев. Россия! Наперекор всем законам развития общества она семимильными шагами догоняла Европу, возглавляемая реставрированной Софьей Романовой и ее «серыми кардиналами». Начав с блицкрига над Турцией, русские принялись наводить порядок внутри страны: мостили дороги, обустраивали города, реформировали сельское хозяйство, беря пример с наиболее передовых в этом отношении западных стран. Шилом в заднице всей Европы торчал город Софийск - новая столица этой Вавилонской Блудницы, который с трудолюбием муравьев создавали перерождающиеся азиаты. Не жалея денег и средств, привлекая лучших мастеров Англии, Италии, Франции и Польши.
Шведского короля постоянно держали в курсе новостей, поступающих из России, но юный возраст и излишняя самонадеянность монарха не давали повода надеяться, что из голубиных депеш и дипломатической почты он сделает правильные выводы. Иное дело - граф Пипер. Премьер-министр хотя и не знал всех обстоятельств прихода Софьи к власти, но с безошибочностью опытного интригана удерживал поводок внимания своего короля вне восточной стороны. В России происходили непонятные процессы, а при условии, что даже обычные явления в этой азиатской стране выходили за рамки европейских стереотипов, то не так давно ставший графом Пипер инстинктом бывшего бюргера пытался держаться подальше от всего непонятного.
Карл же наоборот. Бурлящая в нем кровь потомка викингов заставляла настораживаться; позвоночником он чувствовал исходящую от южного соседа опасность и стремился ее избежать, встретив лицом к лицу. То есть, выражаясь языком полководцев того времени, бить надо было первым. Год назад он так и не дозволил московитам выходить в Финский залив, минуя крепости Нарову и Иван-город. Разрешить этим варварам пользоваться Балтикой означало утрачивание позиций Швеции как морской державы с их основной доктриной господства на море. Софья вроде бы смирилась с отсутствием выхода к «северному средиземному морю», однако шпионы Пипера докладывали, что хитрые московиты все-таки туда проникли, а запрет шведского короля обходили весьма просто: при проходе Наровы поднимался флаг Португалии или Англии.
До поры до времени Карла это устраивало. Боятся - значит уважают. Но недавно в Варшаве его посетил вернувшийся из Парижа барон Гискар и в приватной беседе ознакомил с настроениями французского кабинета и личным недоумением короля Людовика. На вопрос, в чем же выражается недоумение, Гискар мило улыбнулся:
- Ваше величество, мой король никак не может взять в толк, отчего русские корабли добрались уже до Эллады - вы этот факт полностью игнорируете. Русские купцы скоро в Стокгольме будут продавать свой квас, а ваше величество об этом так и не узнает.
Карл отставил бокал с морсом.
- Ну, это вряд ли! - решительно произнес он и крикнул: - Графа Пипера ко мне, живо!
Королевский вопль прокатился по коридорам разноголосыми откликами стражников, и вскоре в королевский кабинет вошел Пипер. С первого взгляда он понял, что, может быть, сегодня он покинет этот грешный мир.
- Я колесую вас, подлец! - неожиданно ласково протянул Карл.
И столько яду было в этой ласке, что премьер-министр невольно содрогнулся. Король же продолжал:
- Я вас четвертую, сдеру с живого кожу, наполню ее конским навозом и в таком виде оставлю лежать в вашем фамильном склепе! Вы осмелились утаить от своего короля добрую половину новостей! Вы по-прежнему считаете меня молодым болваном, способным неосторожным решением погубить свою страну? Вы слишком часто оглядываетесь назад! Признайтесь, граф! Разве вас не убедили победы моей славной армии над врагами отечества? Разве они ничего вам не сказали?
- Разогнать датских сыроваров и польских пьяниц - это еще не подвиг! - буркнул Пипер. - Лишь в последнем бою нам пришлось тяжко...
- Но мы победили! - воскликнул король.
- Если бы не головотяпство Августа, кто знает, чем бы завершилась битва у Рудных гор!
Тут собеседники вспомнили о присутствии французского посла и были вынуждены прекратить прения.
- Вот видите, барон! - развел руками король. - Мои придворные намерены меня опекать неизвестно до каких пор.
Французский посол понимающе кивнул.
- До тех пор, пока ваше величество не прославит себя в действительно трудном деле. Прошу прощения, но отчасти граф Пипер прав: Польша - это не та страна, победой над которой может гордиться по-настоящему великий полководец...
Карл удивленно глянул на него. За целый год его армия как минимум трижды участвовала в крупных сражения и не потерпела ни единого поражения! Да мало кто из ныне живущих может похвастать таким послужным списком! Разве что принц Евгений Савойский и недавно ставший герцогом граф Мальборо. Но Евгению уже тридцать девять, а Мальборо - пятьдесят два! Ему же, Карлу, на прошлой неделе исполнилось всего двадцать!
Пипер тоже подобрался. Он лучше Карла знал цену его победам, равно как понимал ревность французского короля к успехам Софьи Алексеевны. А Карлуша, дурачок, проглотил наживку! Готов прямо сейчас броситься в битву, чтобы доказать собственную гениальность. Связанная войной Франция хотела поиметь Россию руками (ой ли!) Швеции.
Гискар же продолжал плести кружева интриги.
- Вся Европа, ваше величество, рукоплескала вашим победам, отвлекшись от войны за испанский трон. Но, похоже, от этой войны выиграет не только победитель...
- Поясните, любезный барон! - воскликнул король.
- Держава, в войне не участвующая, может воспользоваться этой войной для укрепления собственных позиций. И если вы взглянете на карту, то вам сразу станет ясна нить моих рассуждений.
На рабочем столе Карла и впрямь лежала карта Европы. Ею он пользовался вместо скатерти. Но не будешь ведь признаваться в собственном невежестве! Посему шведский король с неким подобием интереса следил за ловкими перстами Гискара. Тот, памятуя о присутствии Пипера, пытался на ходу импровизировать так, чтобы звучало правдоподобнее.
- Итак, мы видим, что на севере московиты граничат с вашим королевством, на северо-западе - с Лифляндией, на западе - с Польшей и Австрией. Далее к югу, если не брать в расчет правобережную Украину (которая сама не знает, с кем граничит), граница проходит с татарами и, наконец, с турками. Дальнейшую границу с Персией и Курдистаном прослеживать не будем, так как это не входит в наши планы. То, что я вам описал, известно любому из дипломатов самого низкого ранга. Вы, ваше величество, знаете об этом не хуже меня.
Их величество рассматривал карту с точки зрения цветовой гаммы, и больше всего она его привлекала в местах, раскрашенных в голубые цвета: там находились моря. У их величества были непреодолимые трудности с понятием масштаба и меркаторовой системы. Крупномасштабные карты он худо-бедно понимал, когда фланги его пехоты имели размер правильных прямоугольников, а конница стрелкой огибала преграды, заходя в тыл врага. Но при переходе к более мелкому масштабу он начинал путать стороны горизонта и морщить лоб при измерении расстояний с помощью циркуля.
- Мой отец прославил свое имя без помощи математики! - гордо выпячивал губу он. - Ежели мне понадобится что-то сосчитать, я из Ганновера Лейбница выпишу. Или Ньютона из Лондона.
Пораженные генералы обычно замолкали. Но в этот раз Карл не стал демонстрировать свое невежество в области географии, а послушно следил за манипуляциями Гискара. Для француза в принципе не было тайной профанство Карла в точных науках; эта темная сторона личности короля шведов в данном случае была на руку. Но оказавшийся на аудиенции Пипер мог смешать карты и все расстроить. А без упоминания о русских судах на Балтике не стоило и начинать беседу. Поэтому посол менял планы, на ходу играя словами и понятиями, переливал из пустого в порожнее, пока не понял, что Пиперу известна цель его пребывания в Варшаве.
Осознав этот малоприятный факт, он неожиданно успокоился и уверенно ответил на все вопросы по ходу беседы. А вопросы граф Пипер задавать умел.
- Скажите, господин барон, - поинтересовался он первым делом, - а верно ли то, что Анна Стюарт сделала попытку сближения с Софьей Романовой - русской царицей?
Карл глотнул глоток свежего воздуха. Нет, Пипер не заслуживал колесования и четвертования! Он заслуживал мучительной смерти на колу! Знать, что под носом у Швеции происходит сговор недавнего врага с недавним союзником, и молчать! И Гискар, по-видимому, ошарашен этой новостью не менее его, короля. Или его замешательство от недоумения, что в ставке шведского короля знают о переговорах Анны? И впрямь Гискар ошеломлен!
Гискар был не просто ошеломлен. Он был совершенно подавлен. Всю свою игру он построил на неосведомленности молодого шведского льва, но не учел самой малости. Льва обычно окружает стая хитрых шакалов, которые очень тонко нижним отделом позвоночника чувствуют ситуацию и обладают весьма острым нюхом. Только огромный опыт дипломата позволил барону выдержать этот удар. Но какой ценой - пришлось раскрывать карты и говорить практически одну правду, то есть то, что дипломаты не любят делать более всего.
- Мон дью мсье Пипер! - широко улыбнулся француз. - Мы ведь с вами знаем, что Анна отнюдь не создает погоды в английском парламенте. Там нынче заправляют виги во главе с герцогом Мальборо, и новая королева принуждена опираться на них. Власть монарха в Англии ограничена Биллем о правах, и в свете вышеизложенного считать, что Анна Стюарт пошла на сближение с домом Романовых...
- Мсье барон! - не слишком вежливо перебил француза Пипер. - Мы с вами тет-а-тет перед лицом моего короля. Не важно, санкционировала это английская королева или решение принято на уровне палаты лордов, важно лишь одно: молодой Генри Болингброк посетил этот чертов городок... э-э... как его...
- Гдов! - услужливо подсказал барон. - Нынче его московиты величают городом Святой Софии.
Слово «Гдов» труднопроизносимо на многих языках, поэтому граф Пипер изверг нечто вроде сердитого собачьего лая.
- Этот Гдау находится гораздо ближе к владениям Швеции, нежели Москва, - признал он, - но по нашим сведениям он охраняется «Железным фрегатом».
Карл и Пипер хмуро взглянули друг на друга. Этот «Железный фрегат» был притчей во языцех. Несколько лет назад он один разрушил часть турецкой столицы и почти полгода барражировал воды Черного моря, ожидая, пока русские закончат возводить бастионы новой керченской крепости. После этого он заявился на Балтику и, проигнорировав предупредительные пушечные залпы Наровы и Иван-города, вошел в Чудское озеро. Коменданты крепостей, понятное дело, не решились открывать огонь по дуре длиной в полтора кабельтова и высотой с Кельнский собор.
То ли Бог, то ли Дьявол задумал помочь московитам, прислав в подарок плавучий стальной остров, а шведский король и вообще считал наличие этого судна пустыми слухами и самой нелепой сплетней со времен греческих мифов. Пипер, напротив, считал наличие «Железного фрегата» у России фактом, но обусловливал это тем, что Софья продала душу Дьяволу. Правда или вымысел, но он не хотел связываться с этой страной, которая сама не знала своих границ и где было на карте больше светлых пятен, чем на карте Южной Америки. Пусть там даже золотые россыпи, но европейской армии не под силу пробраться даже тысячу миль по нехоженым тропам, пустыням и многочисленным болотам. А в России тысячу миль даже не считают за расстояние.
- Надеюсь, что и я вас удивлю! - сладко пропел француз. - По моим сведениям, «Железный фрегат» вернулся в Черное море. В Турции нынче неспокойно.
При этом он так таинственно улыбнулся, что даже Карлу стало ясно: Франция приложила немалые силы, чтобы Османская империя начала чесаться. Людовик не захотел принять, прямой помощи Мустафы в войне за испанское наследство, но через посла в Стамбуле выразил свое одобрение в случае покусывания Турцией за пятки Леопольда Первого. Также наказывалось шалить на прилегающих к России территориях. Пользуясь этим дозволением, султан принялся в очередной раз смущать потомка Гиреев обещаниями славной поживы.
Случилось это в конце зимы. Весной графу Волкову пришлось отдать распоряжение Нельсону о переводе крейсера «Орион» на постоянную дислокацию в район мыса Такиль. Это было не очень хорошо, так как в теплых водах Черного моря быстрее происходило обрастание днища крейсера и приходилось исхитряться, борясь с этим явлением. Тем самым граф оставил без прикрытия акваторию перед новой столицей. Да еще в запасе оставалась «Мурена» со смехотворным по меркам двадцатого века вооружением, но нельзя забывать, что в восемнадцатом веке залп из спаренной артиллерийской установки автоматического огня мог разметать целую эскадру деревянных линкоров. При массе снаряда в полтора десятка килограммов и дальности стрельбы на десять кабельтовых это «смехотворное» вооружение становилось серьезной преградой. Пипер, конечно же, об этом не знал. Но он подозревал, что в запасе у московитов найдется немало неприятных сюрпризов и помимо «Железного фрегата». На Карла же известие об отсутствии в пределах тысячи миль смертельно опасного корабля произвело магическое действие.
- Ну! - торжествующе воскликнул он. - Что вы на это скажете! Молчите, граф, ничего ободряющего от вас мне все равно не услышать! Лучше передайте моим генералам, что завтра после завтрака я жду их у себя. Есть возможность подрастрясти немного «дурного мяса», что за полгода наросло на их задницах!
Оставшись один на один с французским послом, король самодовольно произнес:
- И месяца не пройдет, как я поставлю Россию на колени.
Хитрый Гискар мысленно потер руки и наполнил чаши доставленным лично им в подарок шведскому королю бургундским вином.

Глава 13.
Гея. 1702. Контрвалация и орден Святого Луки

Одним погожим июльским днем Самодержица Всея Руси совершала незамысловатую процедуру въезда в новый дом. Дворец Чудес - так ласково она называла свое новое жилище. Он не был настолько обширен, как Зимний дворец в параллельном земном мире, но тоже насчитывал не менее двухсот покоев: залов, галерей, гостиных, спален и прочих помещений. Для шестиэтажной махины весом во много тысяч тонн был разработан совершенно уникальный фундамент - навроде той бетонной чаши, что должна была удерживать в Москве Дворец Советов. Конечно, Дворец Чудес не мог идти ни в какое сравнение с Дворцом Советов, царице приходилось считать не копейки, но каждый рубль.
Хотя промышленное производство цемента на Земле было начато лишь в девятнадцатом веке, Ростислав Алексеевич принял решение: фундамент под Дворец Чудес делать из цемента марки «ДС». Цемент этой марки был разработан специально для строительства уже упомянутого нами Дворца Советов, а значит, годился и для более «скромных» целей. Цементный завод построили неподалеку от Гдова - первый комплекс, где применялось машинное производство наравне с ручным трудом. Неподалеку от него обосновалась мануфактура по лепке и обжигу красного кирпича. Прямо напротив строился прессовочный цех для производства кирпича силикатного, что позволило бы возвести строительство зданий на принципиально новый уровень.
Дворец Чудес был построен из красного обожженного кирпича с применением некоторых усовершенствований типа внутренних полостей и пропитки отвердевшего кирпича изопреном и пропиленом. Мономеры на Руси пока были в дефиците; нефть контрабандой и по баснословным ценам доставляли пруссаки. По иронии судьбы, месторождение ее было на территории герцогства Голштинского, добывали ее едва ли не открытым способом - самое ценное ископаемое двадцатого века сочилось в глубокие колодцы, делая воду для питья совершенно непригодной. Маслянистое вещество собиралось наверху, его черпали бадьями и использовали по прямому назначению - для освещения в темное время суток. Бюргерам что конопляное масло, что нефть - все едино, лишь бы тлел фитилек в плошке, освещая пяльцы да штопальные иглы. Все бы так и шло, не привези предприимчивый шкипер Шпигельман бочку этого средства в Гдов два года назад с началом весенней навигации.
Это его, лысого в бандане, видели Ростислав и компания, когда он появился в трактире Ивана Серебрянникова пред ясные очи графа Волкова. С тех пор шкипер умудрялся по десять раз за навигацию доставлять русским по сто пятнадцатипудовых бочек нефти. Итого за один рейс - двадцать четыре тонны. Двести сорок за навигацию. Не так уж и много, если сравнивать даже с любой «колхозной заправкой». Но техники у Волкова было немного, использовалась она рационально, а два «мамеда» при перегонной станции работу свою делали хорошо. Одним из рабочих на ней был местный чухонец, а другой - Петька Листьев - сержант-инструктор по рукопашному бою. У Волкова наблюдалась весьма значительная нехватка квалифицированных людских ресурсов, и среди этой нехватки сгодились и инструкторы, и водители из малочисленной экспедиции. В этой ситуации весьма пригодилась бы помощь женщин, но консерватизм начала восемнадцатого века перечеркивал на корню подобные начинания. Полуграмотный чухонец, с трудом отличающий «ять» от «ижицы», никогда бы не стал подчиняться бабе-начальнику.
Над Европой восходила звезда России, страною впервые в истории правила женщина, но старые обычаи и понятия были очень сильны, так же как и сильна была зависимость от них. Предстояло смениться не одному поколению, чтобы сердце русского человека, храброе и истовое, приняло «зовы новых губ». Именно по их зову около крепости Гдов строилась столица империи, которой суждено было стать ежели не Третьим Римом, то Новым Вавилоном. Пока же Софья Алексеевна именовалась скромно - государыней, и не претендовала на роль владычицы морской. Конечно, власть была приятна ей, она была рождена для того чтобы править, а девятилетнее заточение в Новодевичьем монастыре нынче вспоминалось как дурной сон, но заставляло более вдумчиво относиться к окружению и собственной власти. «Государственная машина» в нынешнем новом виде лишь проходила период обкатки: то и дело работу стопорили непродуманные до конца законы и способы их исполнения; в лесах еще полно было лихого люда, вооруженного кистенями и рогатинами; архиепископы у себя в епархиях до сих пор почитались вторыми после Бога, а главы новообразованных губерний исполняли свои обязанности робко, словно застенчивый юноша в первую брачную ночь; чиновники по-прежнему затевали волокиту на пустом месте и ненавязчиво просили мзду за исполняемую службу - уследить за всеми не было никакой возможности; крестьянство по-прежнему было крепостным, согласно Соборному уложению 1649 года.
Но на территориях Псковской и Новгородской губерний Софья Алексеевна разрешила своему бывшему фавориту князю Голицыну провести эксперимент по реформам, кои он планировал еще пятнадцать лет назад. Голицын, основательно подлеченный сестрами Настей и Евдокией (но без волшебного симбионта), принялся за работу. Ему Ростислав Алексеевич позволил прочесть труды Петра Аркадьевича Столыпина, предварительно откорректированные и выправленные в соответствии с историческим моментом. Прочитав записки перспективного премьер-министра, князь поразился тому, насколько схоже их мышление в плоскости аграрной политики и надельного землевладения. В России восемнадцатого века еще не наблюдалось такого кризиса в землеустройстве, но все предпосылки к этому были: традиционно землепашные районы были сильно истощены и не давали сколько-нибудь приличного урожая, шестьдесят пудов с десятины считалось очень хорошим урожаем; селекция была чем-то сродни алхимии, хотя отбирать зерна для посева человек научился уже давно; крестьян «доили» все кому не лень, жесткий единый налог был необходим, а всему этому противилась и церковь, и помещики-землевладельцы.
Василий Васильевич засучил рукава, закусил губу и принялся работать с каким-то мрачным остервенением, как бы свершая святой акт мести за десять выброшенных лет, проведенных в ссылке. И буквально со всех концов этих двух губерний полетели на него жалобы царице: в богохульстве от представителей церкви, в подрыве авторитета дворянства от крупных и средних землевладельцев, в оскорблении достоинства и попрании чести. Система «Слова и Дела Государева» была отменена еще три года назад, иначе Голицына затаскали бы по судебным разбирательствам, но препон чинилось много и без «Слова и Дела». Палки в колеса не ставили разве что ленивые - дворянство не желало лишаться вотчин и поголовно переходить на государственную службу. Тогда князь сделал ставку на мелких землевладельцев - этим порой хоть иди и вешайся. Поверстан в отвод сын дворянский деревенькой о двух десятках крестьян с семьями да двумя сотнями десятин земли, а на самом деле восемь человечков из этих двух десятков в бегах, трое «зипуна промышляют», а двое кривы на оба глаза. И из остального сброда необходимо было содержать двух ратников с конями добрыми, да вооружение на них, да одежу с сапогами...
А сколько таких, у кого по два-три мужика! Какие из них землевладельцы? Срам один! Такому вот дворянину и отдать свой надел - что в болото плюнуть. И отдавали, разом сбрасывая с плеч своих неподъемный груз забот и нерешаемых проблем. Шли служить. За дворянство казна платила в год десять рублев, да еще за службу, за чин, за выслугу. Бога гневить нечего, вполне мог вчерашний худородный дворянчик работать подьячим в приказной избе, иметь дом о трех горенках и небольшое количество прислуги. Большего хочется - сдавай экзамен на следующий чин, доказывай свою пригодность. Будешь в карете с железными спицами разъезжать, лакей на запятках. А не надо - и в должности коллежского асессора на пенсию уйти не грех. Пенсия за двадцать лет беспорочной службы те же десять рублев в год плюс на дворянство пятачок накидывают. До асессора и дурак до пенсии дослужиться может.
Колесо завертелось. Если в Англии патент на чин покупался за деньги, то русский дворянин мог сдать экзамен сразу на чин губернского секретаря, что соответствовало званию поручика в армии, и прилежно выслуживаться дальше. Лица, не имеющие дворянского звания, поступали на государственную службу в самом нижнем чине - коллежского регистратора, но для этого было необходимо наличие места и требовалось пройти собеседование по основным дисциплинам естественных и точных наук. Такие «специалисты» редко перепрыгивали планку титулярного советника, но и среди них встречались весьма даровитые личности.
Софийск, Софьеград рос и обустраивался на глазах. Многие иноземные гости дивились новому дворцу, облицованному по третий этаж темно-зеленым мрамором, отполированным до зеркального блеска. Внутренний дворик был вымощен гранитными плитами, в центре, как водится, можно было обнаружить довольно глубокий бассейн с редкими породами рыб. Посредине бассейна на небольшом постаменте стояла статуя Аполлона, из которой било несколько фонтанов. Иннокентий на полном серьезе предлагал первыми в мире установить «писающего мальчика», но Софья наложила на проект вето.
- Люди не поймут вашего «авангардизма», - тщательно выговорила она недавно почерпнутое из энциклопедии словечко, - что дивного в облегчающемся мальчугане? А Аполлон - лепо, дивно! Иннокентий Михайлович, распорядитесь, чтобы установили Аполлона. А этого, писающего яко бык, установите в кунсткамере, еже диво, завезенное из Абиссинии. Будем первыми над голландцами, но первыми скромно.
Подивившись прозорливости царицы, Иннокентий поспешил исполнить приказ. Вслед за Дворцом Чудес поспело и здание Сената, спроектированное и построенное под руководством одного из бухвостовских орлов - Матвея Смородинова. В этом, здании должны были заседать министры-сенаторы, пришедшие на смену боярам Государственной Думы. Для каждого из министров следовало построить здание его министерства - «приказной избы». Но не думайте, что эти «министерства» имели что-то общее с грандиозными зданиями двадцатого века. В те годы штат министерства варьировался от десятка до сотни чиновников. В министерстве культуры, например, кроме Иннокентия, было всего пять человек. И занималось оно проблемами подчас весьма далекими от повышения культурного уровня нижних слоев населения: опекой над аптеками и фельдшерскими пунктами, строительством общественных отхожих мест, инспекцией низших образовательных заведений.
Но самой яркой достопримечательностью новой столицы являлся, конечно, Центральный парк. Кристофер Рен - главный его создатель и автор проекта - постарался на славу. Мастер связки пейзажей, он так оформил предоставленные ему двадцать десятин, что неискушенное око просто не могло уследить за сменой ландшафта: вот мерно плещутся волны Чудского озера, играя с песком и галькой, играют в едва заметных глазу «барашках» красавцы селезни; величаво раскатывают, словно живые «кадиллаки», южноамериканские черношейные лебеди и наши кликуны и шипуны; вот отводной канал с одетой в гранит набережной уводит уставшего от жары путешественника в глубину сквера, где под тенистыми чинарами, доставленными аж из самой Турции, можно рухнуть на резную скамью и вдыхать полной грудью аромат бушующей зелени; едва отдохнув, человек замечал площадку с аттракционами и спешил туда, где за умеренную плату можно было пострелять из духового ружья по бесчисленному количеству мишеней, попрыгать и покувыркаться в воздухе на удивительно крепкой сетке, в прейскуранте обзываемой батутом, измерить рост, вес, силу удара бутафорским молотом по шутейной наковальне, наконец, подняться на колесе обозрения на высоту десяти саженей и вертеть там башкой, боясь глянуть вниз. А за этим всем небольшое пространство дендрариума, где на разные голоса перекликаются диковинные птицы, а сразу за дендрариумом - Дворец Чудес.
Не все придумал англичанин, многие нестандартные решения подсказаны были Иннокентием Симоновым, придирчиво отбиравшим из памяти наиболее подходящие для данного времени сюрпризы, шутихи и балаганы. Единственное механическое устройство - колесо обозрения - приводилось в действие отчасти ветром, отчасти силой искусственного водопада. При сильном ветре этот аттракцион приходилось останавливать и складывать массивное оперение, действующее наподобие донкихотовских мельниц. При штиле оно также бездействовало.
Много было недоделано, многое - только на бумаге в виде задумок и проектов, но Софья Алексеевна влюбилась в свою новую столицу всерьез и навсегда. Нынче она была на шестом месяце беременности. В сорок пять лет женщина считалась почти старухой, но, глядя на цветущую физиономию государыни, вряд ли кто-нибудь мог сказать, что эта женщина в последнем припадке молодости. В конце двадцатого и начале двадцать первого века никого не удивишь беременными тетеньками бальзаковского возраста, но другое дело - век восемнадцатый. По этому поводу даже состоялось заседание сената. Поскольку беременность царицы являлась следствием определенных взаимоотношений двух высших лиц в государстве, оба они сидели тихо, точно нашкодившие коты, и вслушивались в прения.
Князь Барятинский предложил подождать разрешения проблемы естественным путем и, судя по результату, определить дальнейшие действия: передать ли младенцу права наследования престола али присвоить бастарду титул великого князя (княгини) с соответствующими правами и обязанностями. Остальные министры затеяли спор, в котором пытались решить вопрос: удобно ли без отсутствия в истории прецедента передавать право наследования по материнской линии?
Обычно монархи не выносят подобного рода вопросы на публичное обсуждение. Но Софья воспротивилась.
- По какому праву меня, как какую-нибудь монахиню, лишают права материнства? - гневно прыгала она перед Волковым и Каманиным. - Только пусть кто-нибудь слово скажет! Уж если возвели вы, благодетели мои, меня на престол, то помогите и с этим! Я требую, я прошу вас! Ростислав, подлец, ты же отец моего ребенка!
- Был бы не отец, помочь было бы не в пример легче! - пробормотал Волков. - А теперь эти скандалисты возопят об иноземной крови на российском престоле. Я себе представляю, что скажут митрополит и Великий Сакелларий!
Преподобные отцы Михаил и Афанасий единодушно высказались против официальных прав на престол нерожденного дитяти.
- Как человек я тебя, царица, понимаю, - ласково взяв ее руку в свою, скрюченную и мозолистую, сказал Великий Сакелларий, - народ не поймет. Не поддержит, смута начнется. Народ - это огромный ком, благодаря которому Россия сохраняет изначальную форму, предопределенную ей Творцом. И я как преданный слуга Творца не могу дать своего благословения. Прости меня, государыня.
- Я такого же мнения, - насупился владыка.
- Черт вас побери! - выругалась Софья. Божьи слуги осенили себя крестом - широкие рукава их ряс привели в движение неподвижный воздух царского кабинета.
- Уйдите! - всхлипнула она. - Все уйдите. Ростислав, останься.
Стараясь не шуметь, генерал Волков и два «демона в рясах» покинули святая святых государства.
- Пошли ко мне! - шепнул им в приемной генерал. - У меня есть хороший коньяк!
Оставшись наедине, государыня уткнулась в плечо фаворита.
- Ну почему? Почему мне нельзя родить наследника?
- Потому что наследники рождаются только от царя. И желательно - от живого. А на роль царя-батюшки я не тяну.
Ростислав подумал и добавил:
- Может, рылом и вышел, да кровишша не та.
Вскоре из Курляндии стали приходить неутешительные вести. Король шведский Карл собирался идти войной на новую столицу России. Его армия, разделенная на три корпуса по десять тысяч человек в каждом, миновала Митаву, устремляясь по прямой к Изборску - западному форпосту России. Командовали корпусами генералы Шлиппенбах, Реншильд и Левенгаупт. От Риги до Пскова было по прямой двести верст, да еще девяносто - до Софьеграда. Государыня повелела считать версты до границы земли русской, а на границе той красовался бельмом на шведском глазу Псково-Печерский монастырь. Был он еще на добрых пятнадцать верст северо-западнее Изборска. Но лавра стояла в сторонке, а Изборск расположился на Рижском тракте. Поэтому вряд ли можно было предполагать, что шведы ради захвата обители будут пробираться густыми дебрями, окружавшими южный берег Псковского озера.
В спешке собирались войска из Тверской, Псковской и Новгородских губерний, стягивались в мощный защитный заслон перед плацдармом едва ли не самой высокой точки возвышенности Ханья, откуда брали начало реки Пимжа и Педедзе. Здесь местность была холмистая, покрытая редколесьем, а к югу и северу ландшафт становился низменным: к югу болотистым, а к северу аж до самого озера равнину покрывал девственный дремучий лес, по которому не то что пушки катить, на лошади было не проехать. Пеший человек рисковал в любую минуту уцепиться ногой за корягу и рухнуть носом под выворотень, где устроил дневку нажравшийся малины косолапый.
Генерал Волков на вездеходе объехал и исследовал все укромные местечки, в которых можно было разместить засады и заградительные отряды. Заградительные - не для того, чтобы подбадривать своих, а чтобы корректировать продвижение противника. На самых краях флангов Андрей Константинович разместил по полку ревенантов с таким расчетом, чтобы они не создавали погоды, а при надобности оказали помощь основным силам. Всю тяжесть удара шведской армии должна была принять центральная линия, укомплектованная контрактниками-трехгодичниками. В течение трех лет рекрутов, подписавших контракт, учили нелегкому солдатскому ремеслу, кормили от пуза, платили немалые деньги, а теперь им предстояло доказать, что свой хлеб они жевали не зря.
Стороннему наблюдателю начала восемнадцатого века показалась бы несколько странной такая подготовка: вначале по высохшему болотцу проскакали несколько высших офицеров в сопровождении эскадрона боевого охранения - они производили рекогносцировку местности; затем под вечер заявился вездеход с прибывшими инкогнито генералами Волковым и Степановым. Они долго бродили среди засохших кочек, поросших кладонией, старательно черкали в планшетах, нудно размахивали руками, обсуждая насущные вопросы.
- При всем моем уважении, Андрей Константинович, - горячо говорил Василий Кузьмич графу Волкову, - только оборона. Я понимаю, что вы три года обучали свою армию, но пусть сидят в обороне. Искусство наступления - это нечто иное. Наступление подразумевает собой синхронную и слаженную деятельность всего сложного механизма армии: от командующего до каптера. Ваши необстрелянные солдаты зароются в землю при первых залпах пушек, и никакой силой их не подымешь в атаку! Давайте смотреть правде в лицо! Ни в каких серьезных боевых действиях наша армия участия не принимала! Дай бог им пересидеть в окопах, пуляя из-за укрытий в неприятеля.
- Вы так считаете? - хмуро спросил граф. Он тешил себя надеждой, что взращенная под его крылом армия годится для серьезных дел.
- Тут и думать нечего, - перевел дыхание Степанов, - я не спорю, наши солдаты хорошо обучены сражаться с гипотетическим противником! Но подготовлены они теоретически. Маневры - дело хорошее, но здесь будет реальная битва! Весь сорок первый и половину сорок второго года советская армия провела в окопах - училась обороняться. А когда переходила в атаку - какие конфузы порой случались. Вспомните хотя бы Харьковскую операцию! Или Крымскую сорок второго года! Только к сорок четвертому году более-менее грамотно наступать научились!
- Ну, вы, Василий Кузьмич, загнули! - рассмеялся Волков. - Масштабы у нас разные. Там у Гитлера было пять с половиной миллионов солдат, а здесь у Карла - тридцать пять тысяч человек. И то, если к нему успеет присоединиться генерал Штромберг с подкреплением, которое во всех «правильных» исторических книгах именовали сикурсом.
- Не многовато ли у Карла генералов? - усмехнулся Степанов. - Еще буквально пару лет назад я не знал ни одного, а нынче с полдюжины назвать смогу не напрягаясь. А еще есть адмиралы, наверное...
Собеседники замолчали на несколько минут, а затем снова принялись обсуждать грядущую битву, в которой молодая русская армия должна была получить боевое крещение. Побродив по окрестностям болотца около часа, генералы загрузились в вездеход и передислоцировались на пару километров севернее - туда, где сосновое редколесье плавно сменялось лиственными березово-осиновым рощицами, а затем и вовсе превращалось в непролазную чащобу. Степанов нанес на свою карту соответствующую пометку и подвел итог:
- Значит, Андрей Константинович, вот что мы имеем: от южного болота до северного леса расстояние почти двадцать километров. Рижский тракт - примерно посредине. Двадцать километров - такую дистанцию по фронту в двадцатом веке Боевой Устав предписывает оборонять силами полка, то есть - двумя тысячами бойцов.
Волков хмыкнул.
- Вы, Василий Кузьмич, не забывайте, что мы не в двадцатом веке. Здесь группа из десяти-двенадцати вояк ни в жизнь не удержит стометровый рубеж. Особенно когда на них попрет кавалерия...
- Да, - тяжко вздохнул Степанов, - нам хотя бы винтовки Мосина или Манлихера! Толку с этих мушкетов! Шесть залпов в минуту максимум, и то только потому, что вы исхитрились приспособить ваши ружья под патроны. Отчего не пойти дальше и не придумать магазин патронов на восемь-двенадцать?
Волков рассмеялся.
- Оттого, что в таком случае проще вооружить наших бравых молодцев автоматами СТЭН-2, которые можно изготавливать прямо в кузницах. Честная победа над сильным противником - лучшее средство для поддержания морали. А также лучший способ повергнуть противника в уныние. Наша Русь-матушка давно не одерживала чистой победы, так пусть народ порадуется.
- Если победим, - вскользь заметил генерал-майор.
- Должны победить! - убежденно произнес Волков, опуская тяжелый кулак на ладонь. - Иначе нам здесь делать нечего.
Погожим августовским утром генерал Басманов в сопровождении генералов Волкова и Шереметева инспектировали урочище Паниковичи, где полным ходом шли инженерные работы. Басманов то и дело издавал удивленные восклицания, а Борис Петрович Шереметев вторил ему, ибо укрепления, возводимые генерал-инженером Степановым, никак не напоминали знакомые им флеши, люнеты и реданы.
- Голубчик, да кто же так воюет! - воскликнул граф Шереметев голосом Маврикиевны. - Контрвалация строится лишь когда необходимо запереть неприятеля в осажденной крепости! И редуты ваши несколько странны!
- Борис Петрович! - укоризненно покачал головой Волков. - Сие не контрвалационная линия, сие - укрепрайон.
Он нагнулся к собеседникам и тихонько сказал:
- Назовем его линией Степанова. Поверьте мне, господа, более толкового инженера мне видеть не доводилось. А если бы ему еще и неограниченное количество бетона - три сотни лет бы линия простояла.
- Допустим! - согласился Шереметев. - Но к чему столько сложностей с фортификацией? Отрыть несколько реданов, посадить туда гренадеров. Перед реданами отрыть ров, за ними отстроить валационные линии - и много думать не нужно!
- Забросают ваш ров шведы фашинами, - сказал Басманов. - Толку с него. А реданы сбоку обойдут. Здесь же наши орлы займут круговую оборону в несколько эш... эшал...
- Эшелонов! - подсказал Волков. - Глубоко эшелонированная оборона на десять верст в глубину практически непреодолима для современной армии. Прибавьте к этому те сорок орудий, которые сюда доставят на днях, и вы получите настоящий УР.
- Не ведаю никаких «эшалдонов», - крякнул Шереметев, - а куды ж моей коннице залечь? В какие эшалдоны?
- Борис Петрович! - Граф Волков едва, забывшись, не произнес «Семен Семеныч». - Согласно диспозиции, ваш полк будет находиться в засаде - чуть севернее хутора Кочаны. Вам предстоит выбрать место и разместить там ваш полк за два дня до подхода основных сил шведов.
- А как это вы узнаете сей день подхода? - кашлянул старый вояка. - Карл вам реляцию пришлет?
Тут уже военный министр не выдержал.
- Петрович, ты башкой тумкай иногда! - одернул он Шереметева. - А лазутчики нам на кой? Каждый день по три гонца прибывают, да голубиные депеши, да дозорные отряды высланы!
Про голубиную почту Басманов упомянул не зря. Использовать голубиную станцию предложил Иннокентий Симонов, предположив, что способ, годный в XIX-XX веках, хорошо себя зарекомендует и в веке восемнадцатом.
- Ох! - вздохнул Шереметев. - Не доверяю я этим птахам! Ладно, поеду кину взглядом на будущее место засады, Как-никак, братцы, тама и травка свежая надо чтобы была... и водица...
Генерал пришпорил коня и неспешно затрусил вниз.
- Чует сердце мое, навоюет этот палковводец! - загрустил Волков. - Пятьдесят годов мужику - из задницы перхоть сыплется.
- Шереметев в бою хорош, - возразил Басманов, - а вне... все эти черти прикидываться горазды и от возможной неудачи болячками заслоняются. А поди попробуй кого из них на пенсию отправить - сразу в приемную государыни соколом сизым летит. Героя обижают!
В те годы двести верст - это была добрая неделя пути. Не дожидаясь, пока враг подберется поближе, инженерные команды с помощью солдат возводили линию обороны. В четыре эшелона сооружались контрэскарпы, рылись окопы, траншеи и прочие ходы сообщения, позволяющие скрывать маневр обороняющихся войск. Артиллерия прибыла в срок и все сорок орудий расположили на третьей линии - за километр от переднего края обороны. Учитывая характер наступательных операций семнадцатого века, расстояние между эшелонами сократили вдвое от принятого в иных веках и измерениях.
Старые генералы во главе с Шереметевым ворчали: мол, где это видано, пушки располагать с той же стороны, что и основные валации, да еще и в глубине своих же позиций!
- Ведь эдак своих зашибить можно! - тряс головой упертый Борис Петрович.
Пришлось проводить показательные стрельбы. Третья линия обороны располагалась значительно выше первых двух, поэтому можно было не опасаться, что траектория снарядов пересечется с горизонтальной линией расположенных в окопах бойцов. Если Шереметева маневры и не убедили, то заставили замолчать, а вместе с ним прекратили брюзжание еще некоторые старые вояки.
Голубиная депеша принесла хорошие вести. Карл со своей армией стал биваком в полусотне верст за Ригой, поджидая Штромберга с сикурсом. А по донесениям из Пернова, восьмитысячный корпус Штромберга болтался еще на кораблях в Рижском заливе, опасаясь эпидемии чумы, свирепствовавшей в городе. Это было как нельзя кстати. Все задержки шведской армии были Волкову только на руку. О том, что в Пернове нет никакой чумы, знали лишь несколько человек: премьер-министр, генерал Волков и военный министр Басманов. Комендант крепости Пернов Реймонд Озолинь пошел навстречу московитам - за щедрую мзду согласился закрыть глаза и промолчать в нужное время. Подкупленные шпионами Волкова люди мигом разнесли по городу слухи о начавшейся эпидемии, и уже сами жители не протестовали, когда Озолинь приказал приспустить флаг на крепости и распахать вокруг города полосу земли шириной в сто шагов. Горожане сидели по домам, на крышах которых кое-где были приколочены свежие кресты - постарались люди Волкова.
Вызванный пушечным сигналом комендант крепости прибыл на флагманский корабль «Лев», где находился генерал Штромберг, и, сдерживая кашель, доложил ему, что город закрыт. На руки его были натянуты перчатки, а на лицо - полумаска из плотной ткани, но даже эти «меры предосторожности» напугали шведского генерала. Быстренько пожелав Озолиню успехов, он спровадил его с судна. Решено было идти к Риге, что означало еще как минимум двое суток пути при том слабом ветре, что наполнял паруса кораблей. На берег высадили гонца, которому было велено скакать наперерез армии Карла и сообщить королю о запаздывании сикурса.
Тем временем Софья спокойно объявила мобилизацию еще в трех губерниях. Мобилизация пока проводилась на старый манер: велено было выставить одного ратника от двадцати дворов. Столь высокий процент рекрутчины объяснялся очень просто - поголовно все рекруты записывались в инженерно-саперные войска, не предназначенные для боевых действий. Высочайшим указом государыня повелела строить еще одну линию укреплений - в десяти верстах севернее столицы, со стороны Ямбургского тракта. Инженером по строительству туда назначили майора Дениса Булдакова, который хоть и не имел соответствующего образования, но в фортификационных сооружениях разбирался лучше Шереметева с Репниным вместе взятых. Если уж мы об этом заговорили, то дивизия Аникиты Ивановича ударно трудилась именно на этом участке.
Северный укрепрайон включал в себя береговые батареи шестидюймовок - новомодных орудий, заряжающихся с казенной части, - то есть тот тип орудий, которому так не доверяла на Земле Екатерина Вторая. Нарезная артиллерия производилась в Твери и являлась буквально штучным товаром. Единственной машиной на небольшой оружейной мануфактуре был токарный станок с приводом от паросиловой установки - на этом станке протачивались пушечные стволы: трехдюймовые и шестидюймовые. Заводик этот был открыт полтора года назад и за время своего существования выпустил сорок три трехдюймовых и двенадцать шестидюймовых орудий. Все прочие работы по сборке производились вручную. Не касаясь собственно береговой батареи, отметим только, что площадь обстрела ее позволяла топить любые посудины, вздумавшие приблизиться к границе территориальных вод России - тогдашней трехмильной зоне, а в случае чего и без проблем установить границу в девять морских миль.
Когда на Ханско-Кочанском плацдарме установили артиллерию, из Софийска прибыл почти весь Сенат во главе с Софьей Алексеевной. Удивляясь новым формам и необычной длине ствола (шестнадцать с половиной калибров), высочайшие лица страны обходили позиции с вытянутыми лицами. Возле каждого орудия располагался его расчет - пять человек, шесть орудий составляли батарею. Александр Иванович Румянцев - молодой «першпективный» подполковник - командовал артиллерийским полком, включавшим в себя два артдивизиона по восемнадцать орудий и запасную четырехорудийную батарею. Румянцев с почтительным лицом сопровождал блуждавшую по расположению его полка «экскурсию» и вежливо и обстоятельно отвечал на вопросы.
Вопросов было множество, и, отвечая на них, подполковник постепенно терял спокойствие. Ну как объяснить человеку, абсолютно несведущему в артиллерийском деле, что нарезное трехдюймовое орудие выплевывает двенадцатифунтовый снаряд с легкостью на шесть верст! Что не обязательно банить ствол орудия после каждого залпа и выливать на него несколько ведер уксусу, что под патрон, закладываемый в казенник, не нужно досыпать пороху, что шрапнельный заряд, попавший удачно в гущу врага, сносит несколько десятков солдат противника. Кое-чего он не знал и сам, но, влюбленный в новые пушки, искренне переживал, когда их хаяли и весело интересовались, как же такой молодой подполковник позабыл про бочки под уксус. Когда его таки довели до белого каления, он приказал батарее пальнуть изо всех орудий холостыми зарядами. Оглушенная «экскурсия» удалилась, а Румянцев приказал выдать артиллеристам по чарке водки.
В начале семисотого года, когда только планировалось оборудовать завод по производству нарезных орудий, граф Волков с товарищами перелистали море каталогов отечественного и зарубежного вооружения в период со второй половины девятнадцатого века по первую половину века двадцатого. Сначала был произведен «выстрел холостой» - не желая вносить в мир сколько-нибудь разрушительных средств, Андрей Константинович решил ограничиться 37-миллиметровкой или, на худой конец, сорокапяткой. На плавильных печах Никиты Демидова-Антуфьева были отлиты несколько заготовок под стволы будущих пушек. Но неожиданно в дело встрял министр культуры. Иннокентий, прослышавший о потугах Волкова, при встрече поставил вопрос ребром:
- Андрей, нах... вам противотанковые пушки?

Предыдущая страница 10 Следующая страница


11 Дмитрий Беразинский

Граф удивленно вскинул голову. Так бы отреагировал Сталин, обратись к нему какой-нибудь Конев по старому погонялу Коба. Он сначала собирался произнести легкий спич на тему уставных взаимоотношений, но внезапно сообразил, что «культуролог» прав. Что тридцать семь миллиметров, что сорок пять, что крупнокалиберный пулемет - в их нынешнем положении это всего лишь хлопушки. Очень громкие, но хлопушки. Ни танков, ни броневиков, ни тем паче самолетов у противника не имеется. А шрапнельные и осколочные заряды имеют перспективу при более крупном калибре - хотя бы семидесяти шести миллиметрах, либо - трех дюймах.
Так и получилось, что за основу полковой артиллерии была взята 76-миллиметровая пушка образца одна тысяча девятьсот двадцать седьмого года, моментально устаревшая к началу Великой Отечественной войны из-за малого угла возвышения и плохой бронепробиваемости. Но для нынешних условий это орудие подходило как нельзя лучше. Основные заряды - шрапнель, основное, предназначение - стрельба прямой наводкой. В отличие от современной артиллерии расчет был укрыт от попадания осколков щитом, система наведения, хоть и простая, позволяла наводить орудие на цель гораздо быстрее и эффективнее, а если упомянуть еще и скорострельность! Десять-двенадцать выстрелов в минуту были просто недосягаемым результатом для пищалей и единорогов.
Но наряду с этими достоинствами у сверхсовременной пушки были и недостатки. При нынешнем уровне развития науки и техники производство орудийных снарядов было баснословно дорогим делом. Стоимость одного патрона к такой пушке равнялась полтине (пятидесяти копейкам), а это значило, что полный боекомплект к одному орудию (58 снарядов) стоил почти тридцать рублей. Израсходование артиллерийским полком всего боекомплекта обходилось казне в тысячу двести рублей, то есть трети годового жалованья чиновника шестого класса. Узнав, что граф Румянцев может выпустить в воздух тыщу рублев всего за четверть часа, Софья Алексеевна не спала две ночи кряду.
- Генерал! - сделав круглые глаза, трагически прошептала она: - А может, ну ее к лешему, такую артиллерию! Ядра и бомбы куда дешевше!
Граф Волков только вздохнул, а присутствующий при сем разговоре Ростислав Каманин печально глянул на вздувшийся живот царицы.
- Соня! - ласково сказал он. - Неужто ты еще не поняла, что не в золоте дело! Народ - вот истинное богатство страны. А применение этих орудий спасет жизни тысяч солдат! Неужто не видишь ты тут выгоды? Нет необходимости тратить деньги на обучение новой армии, ты знаешь, во сколько обходится казне обучение и содержание одного рекрута? Почти двадцать рублей в год! Подсчитай сама!
- Да ну тебя! - отмахнулась Софья. - Мне и денег жалко, и солдат жалко, и... и себя чего-то жалко! Так жалко...
- Ну, это ясно от чего! - Андрей Константинович выразительно посмотрел на беременную государыню. - Настя говорит, еще шесть недель как минимум.
- Идите отсюда, мужики! - вдруг разгневалась царица. - Позовите мне баб моих ближних! Нет, моих не надо - эти только в тоску вводят, пришлите лучше своих!
Премьер и советник по прогрессу недоуменно переглянулись, пожали плечами и, молча поклонившись Софье Алексеевне, вышли. Передав через вестовых своим «половинам» желание государыни, Волков с Каманиным спустились в бильярдную для партии в новомодную американку, кстати, завоевавшую популярность в России благодаря Великому посольству 1697-1695 годов.
В малой приемной государыни собрались самые передовые женщины России: сама царица и женский пол «с того свету»: обе супруги графа Волкова, графиня де Лаваль, Евдокия, Инга Самохина и Рената Локтева. Мара Волкова отсутствовала по той причине, что сопровождала супруга, строившего вместе с майором Булдаковым Северный укрепрайон.
В руках женщин был непременный атрибут таких посиделок - рукоделье. Кто-то вязал, кто-то вышивал, а Инга с Татьяной де Лаваль плели кружевные салфетки. Под неспешную беседу, под легкое мозельское вино решались мелкие государственные проблемы, те, что обычно не замечались государственными мужами.
- Что петь будем, бабоньки? - спросила государыня, ловко натягивая нить на пяльцы.
- На ваш выбор, Софья Алексеевна, - ответила Инга за всех.
- Давайте «Березы»! - предложила Софья. - Запевай, Настя!
Сама государыня не обладала сколько-нибудь выдающимся голосом, поэтому обычно только подтягивала вторым, а то и третьим. Третьим ей даже было петь легче, ибо ее контральто шло, казалось, из самой груди. Настя же обычно запевала, и ее высокий девичий голос великолепно звучал в небольшой светелке. Девчата чаще раскладывали песню на два голоса, реже на три, и тогда охрана у малой приемной замирала, с трепетом слушая неизвестные песни.
Сегодня начали с песни «Березы», которая неизменно вызывала слезы на широком скуластом лице Софьи. Она незаметно вытирала уголки глаз платочком и тихо подпевала. Меткоязыкая Татьяна прозвала контингент этих посиделок «Орденом Святого Луки», ибо темы затрагивались порой настолько щекотливые, что, услышь их Великий Сакелларий, тотчас наложил бы на всех зверскую епитимью. А проблемы эти следовало решать: то ли постельным приемом, то ли тихой сапой, то ли молчаливым заговором.
Нынешним вечером Инга подняла вопрос о женском образовании. До сих пор на Руси слыхом не слыхивали о женских школах и семинариях. Огромадная в своей инертности страна должна была буквально всколыхнуться, чтобы на заседании Сената одобрили «Положение о женских начальных школах». До такого еще не додумались в просвещенной Европе, а Софья уже тихонько готовила почву. И, как ей казалось, таким поводом могла бы стать война со шведами. Царица не отличалась банальной легкомысленностью, но столь сильна была ее вера в своих спасителей, что даже война с извечным противником нынче не казалась ей чем-то из ряда вон выходящим.
Заседание «женсовета» продолжалось. Настя издалека завела разговор о судьбе байстрюков - проблема воистину всероссийского масштаба. Несмотря на кажущуюся строгость нравов, молодые и в возрасте, девушки и женщины продолжали внеплановое производство потомства, не ведающего отцов. Причем строгость нравов приводила к тому, что это самое байстрючное потомство лишалось и матери - опасаясь позора, молодицы подкидывали новорожденных, проявляя чудеса сметки.
- Ясен перец! - хмыкнула Татьяна де Лаваль. - А я-то, грешная, думала, что выражения типа «в капусте нашли», «аист принес», «с дуба свалился» - это анахронизмы без предпосылок, навроде Деда Мороза...
- «С дуба свалился» - это не из той оперы! - поправила подругу Инга. - А Деды Морозы детей тоже приносят. Видела.
- Что за нравы? - возмутилась Евдокия. - У нас никто бы не отвернулся от брюхатой бабы. Мальца всей слободой бы воспитывали! А если верить мужикам, то этот мир опережает нас во времени на пять сотен лет!
- Во времени, но не в развитии! - печально вздохнула царица. - Вон мой байстрюк ногами пинается! И отец есть, но байстрюком родится! Проклятые богословы - издумали учение учинить, согласно коему баба - существо низшее!
Инга не дала обронить Евдокии следующую фразу.
- Дуня! - укоризненно сказала она. - Вы там у себя еще не настолько отравлены христианством, слишком еще язычество дает о себе знать. Люди еще не настолько цивилизованны, чтобы поворачиваться задницами к чужому горю...
- Стой, подруга! - отложила в сторону пяльцы царица. - Я эти слова записать должна!
- Для чего? - удивилась Инга.
- Для гиштории! - помпезно заявила Софья. - Есть у вас дар, люди мои, объяснять самые сложные понятия так, что даже дурень разумеет. Я вот надысь сестренке Катюхе сон рассказывала, так не смогла объяснить дурехе, что такое автомобиль.
Низким голосом засмеялась Анжела. В пении она участия не принимала из-за полного отсутствия слуха, но голос поистине имела чарующий. Наперекатывавшись вволю, она сказала:
- Тут нашего генерала спросить надобно было. Он бы сказал что-нибудь вроде: «Женщина! Автомобиль - это совокупность железячек и деревяшек, передвигающихся своим ходом без помощи тягловой и божественной сил!»
- Как же, помню! - засмеялась и Инга. - Ваш генерал физику изучал по автомату Калашникова, а химию - по самогонному аппарату. Анжела, а у него же высшее образование, если я не ошибаюсь?
- «Черный» диплом журфака, - ответила Анжела, - с пятого курса умудрился в армию загреметь. Мы оба универ оканчивали: я - биофак, а они журналистом быть желали. Кое-что нам читали синхронно, ну, ту же политологию. Готовимся к экзамену - он мне сложные места объясняет. Идем сдавать: я сдала, он - нет. Как вам это нравится?
- А отчего генерал Волков содрал с мундира золотые пуговицы и велел пришить серебряные? - спросил кто-то.
- Говорит, серебряные легче, - пожала плечами старшая жена, - а может, сглазу боится. Какой-то шальной в последнее время стал: часто ужинают у нас с преподобным Афанасием, выпивают, конечно... икону Пресвятой Богородицы в гостиной повесил. Может, в монахи решил податься на старости лет?
Настя негодующе фыркнула, а Софья сделала очередную пометку в мозгу насчет своего советника по прогрессу. Инга буркнула, что икону святого Владимира повесил недавно и Иннокентий и что иконы - это не повод для беспокойства, а вовсе наоборот. Софья собиралась что-то возразить Анжеле, но тут младенец повернулся в чреве с таким изощренным садизмом, что царице стало плохо. Увидав это, весь «Орден Святого Луки» переполошился. Настя с Дуней поспешили на помощь государыне, Инга побежала кликнуть мамок, а остальные потихоньку покинули приемную.
- Слышь, Настена! - сквозь плотно сжатые от боли губы поинтересовалась Софья. - Долго он мучить меня будет? Ведь сил нету моих!
- Придется терпеть, Софья Алексеевна! - ласково сказала врач. - Вы ведь так хотите стать матерью!
При упоминании о радостях материнства лицо царицы прояснилось, но ненадолго. В светлицу заявился царский лекарь - герр Кауфман. Строго посмотрев на посторонних, он велел им выметаться.
- Пшел прочь! - сказала Софья. - Меня Настя осмотрит. Опять шмоньку нюхать полезет, черт заморский! По запаху болезнь определяет, мать его!
- Фаши фарфарские методы не годятся... Ихь бин обер-медикус даст Дрезден университат... Унд гольд дипломен <Я - старший лекарь Дрезденского университета. С золотым дипломом... (искаж. нем.)>...
- Вали на хрен со своим дипломом! - разъярилась государыня. - Настя младенца на пять кило приняла однажды, а ты бы издох от запаха единого! Прочь!
Проворчав свое традиционное «фефлюхтен», немец покинул царские покои крайне недовольный.

Глава 14.
Гея. 1702. Странная война (начало)

Уж близился август, крестьяне в селах точили серпы и косы, а армия шведского короля все еще не достигла западных границ земли русской. Русские лазутчики, сидевшие на березах и наблюдавшие за войском Карла, потихоньку обрастали бородами, становясь похожими на леших из сказки, а этот «поганый круль» и не помышлял о нападении на Софийск. Впервые в жизни Карл решил выждать и потрепать противнику нервы.
- Молниеносная война хороша, когда нападение производится внезапно, - говорил он своим генералам, отложив в сторону томик «Записок» Цезаря, - а когда о наших планах знает половина Европы, следует применить иной маневр. Пипер, что там доносит ваша разведка?
Премьер-министр вздрогнул и сконфуженно посмотрел на короля.
- Прошу прощения, ваше величество, но ни один из моих лазутчиков не вернулся. Покинувшие пределы лагеря трое моих самых надежных людей попросту пропали.
Карл удивленно наклонил голову.
- Даже так? А дозор посылать не пробовали?
Пипер еще больше, чем Карл, не любил, когда с ним обращаются точно с новорожденным. Судьба дозора была и вовсе смешная: их ограбили лесные разбойники, забрав деньги, вооружение и лошадей. Десяток бородатых мужиков с дубинами, проявив изрядную сноровку, расправились с двумя десятками драгун. Поручику Мирбаху проломили череп и тоже утащили с собой.
- Странные какие-то разбойники, вы не находите, господа? - задал вопрос Карл генералам Реншильду и Шлиппенбаху. - Командира над дозором уволокли... Зачем?
- Очевидно, ваше величество, чтобы выкуп потребовать, - предположил Реншильд.
- Выкуп? Хм! С меня, что ли? - Король уселся за стол и подпер ладонью не знавшую пока бритвы щеку. - Что говорят эти бездельники? Как могли невооруженные мужики победить взвод моих солдат?
Пипер смущенно кашлянул.
- Ваше величество, они девку голую к дереву привязали... так наши балбесы так спешили ее отвязать, что ружья побросали. Тут их разбойники и схватили.
- А что девка? - полюбопытствовал Реншильд.
- Куклой оказалась, - хмыкнул Пипер.
Шлиппенбах громко высморкался. Как всегда, при разговоре о бабах у него начинался насморк. Король шутил, что это первый звоночек старости. Реншильд почему-то вспомнил о подхваченной три года назад гонорее и скривился, как от боли. Нехорошо. Такие воспоминания отравляют душу.
- Карл, - обратился король к графу Пиперу, - пишите депешу Дальбергу. Пусть исхитряется как хочет, но еще месяц он нас должен кормить. Напишите, что под этими горами продуктов и фуража лежит его баронский титул. И если проклятая чума не перекинется в Ригу, быть нам у врат русской столицы в середине августа.
Поручика Мирбаха взяли в плен ревенанты Красса. Череп ему никто не ломал - такая задача перед «спецназом» не ставилась. Вывалившему буркалы на голую бабу поручику звезданули по черепу резиновой палкой и оперативно доставили его генералу Басманову.
На допросе пленный не стал запираться и сообщил, что король Карл намерен стоять лагерем под Венденом, пока ему из Ревеля не доставят дополнительные пушки и заряды к ним. Он не врал - видно, именно такую «легенду» скормили армии шведские генералы. Русские генералы сделали вид, что поверили. Пленному дали бумагу и чернила, велев писать письмо командиру своего полка. Выкуп за поручика был затребован в пятьдесят червонцев. Совершать процедуру обмена должен был капитан Алексей Бровкин - его, раскаявшегося, царица вновь приняла на службу. Иван Бровкин, однако, перед этим долго стучал лбом в двери различных инстанций.
Полковник Уркварт доложил о требовании выкупа непосредственно Реншильду, а тот на утреннем совещании - Карлу. Король загорелся этой идеей и вызвался инкогнито участвовать в обмене. Напрасно Пипер и генералы его отговаривали, Карл переоделся в форму майора артиллерии и, подвесив к поясу увесистый кошель, отправился к месту обмена - броду через Гаую. Бровкин только покосился на незнакомого майора и пересчитал деньги.
- Гут! - произнес по-немецки и попрощался. - Ауфидерзеин!
- Данке! - ответил Карл. - Ауфидерзеин, герр гауптман!.. Не вздумай показать, что узнал меня! - прошипел сквозь зубы король по-шведски. - Двигай за мной.
В своем шатре король подробно опросил поручика о пребывании его в плену. Поручик, краснея, признался, что сообщил противнику цель задержки шведской армии, но король неожиданно пришел в хорошее расположение духа и тут же произвел незадачливого Мирбаха в капитаны.
- Вот видите, господа! Русские уверены, что мы ожидаем сикурс из Ревеля, а так как данного сикурса не предвидится, они останутся с носом. Внимание Басманова будет разделено на два направления: вдруг мы пойдем на север и захотим встретиться с сикурсом на полдороге; и традиционно - русские будут ждать опасности с запада. Через две недели мы пошлем один полк в Дерпт - Басманову его разведка моментально это донесет, и он будет вынужден часть своих сил переместить под Ямбург. Тем временем наш полк (или лучше два!) повернет за Дерптом назад и вернется в Венден. Тут мы и начнем нашу атаку. Она будет стремительной! Вот так-то, господа!
Здесь даже Пипер был вынужден признать, что его подопечный сорванец мало-помалу превращается в зрелого мужа. Генералы и вовсе были в восторге. Покинув шатер, они зашли к Беркенгельму, который не поскупился на угощение. Карл, оставшись один, велел седлать своего коня. Он хотел лично осмотреть свои полки и убедиться, что все идет по плану.
В ставке Басманова Волков со Степановым внимательно рассматривали карту Эстляндии и Лифляндии и постепенно приходили к выводу, что Карл на этот раз переборщил с дезой. Тянуть пушки из Ревеля, когда путь от Риги в несколько раз короче, - на это мог решиться только полный кретин. Карла же, при всем желании, в этой болезни заподозрить было нельзя. Единственное, что объясняло настолько глупую «легенду», - это то, что к русским шведы относились настолько пренебрежительно, что решили, что глупые москали сожрут все и попросят добавки.
На следующее утро граф Волков добился от Софьи Алексеевны повеления на создание Генерального управления войсками (ГУВ) на случай отражения шведской агрессии, и Верховным Главнокомандующим стал министр обороны Петр Данилович Басманов. Граф Волков с молчаливого согласия остальных стал его заместителем. Старпера Шереметева назначили возглавлять тыл, а Кузьмич-Степанов лютовал в прифронтовой полосе в звании военинженера первого класса - этакий полковник с генеральскими полномочиями. На время военных действий он передал дела в академии своему заместителю и теперь использовал свой богатый опыт на строительстве полосы защитных сооружений. В полдень двадцать третьего июля состоялось первое заседание Генерального штаба под председательством Верховного. На заседание были приглашены все командиры действующей армии чином не ниже полковника. Всего присутствовали около двадцати человек.
- Итак, господа! - начал заседание Басманов. - Отныне все приказы и распоряжения, принятые в Ставке, обязательны для беспрекословного исполнения всем, находящимся в зоне возможного конфликта. Отказ от выполнения приказа и прочие нарушения дисциплины будут судиться по законам военного времени. Сейчас вы все дадите клятву о неразглашении государственной тайны, и штаб начнет работу.
Это тоже была новость. В присяге на верность царице не упоминалось ни о каких государственных и военных тайнах, но Волков рискнул предложить этот пункт Верховному.
- Меньше болтать будут, - сказал он, - «Слово и Дело» научило наш народ не распускать язык, а этот пункт заткнет пасть и господам военным.
Но, чинно и не кобенясь, господа генералы и полковники подписались под грифом «Совершенно секретно». Пузатенький полковник - начальник особого отдела фронта - взял эту бумагу и бережно спрятал в красную папку с золотым тисненым орлом. Особый отдел небольшой, но начальник его - человек каменный. Дементий Львович Шило. Его в 1695 году под Азовом турки на кол сажали - обмишулились. Умудрился слезть с кола молодой капитан, чуть отвернулся часовой. Как слез - не помнил и сам, башка заработала лишь в русском лагере. Может, и не шибко нужны были особые отделы в начале восемнадцатого века, да так решили Волков с Басмановым. Чем раньше, тем лучше. И 8-й отдел был свой, и разведка. И если вернувшийся с юга Шевенко с радостью возглавил «восьмерку», то на должность начальника разведки назначить было некого. Слишком мало с собой привел людей Волков, чтобы можно было перекрыть острый дефицит кадров. Сержанты-инструкторы на эту роль никоим образом не годились, ревенанты тоже, поэтому пришлось довериться чутью Басманова. Генерал рекомендовал на эту должность капитана Бутырского полка Чудакова, знаменитого тем, что мог зубами перекусить говяжью кость в два дюйма толщиной. Этого «кусача» и назначили начальником разведки.
С тех пор за ними закрепились соответствующие прозвища: Шабак - за Шилом и Моссад - за Чудаковым. На совещания они являлись позже всех, в связи с чем Басманов любил повторять: «Что-то Шабака с Моссадом не видать. Не иначе как друг за дружкой шпионят».
Нынешнее заседание Ставки должно было определить приоритеты отделов и закрепить за каждым членом военного совета определенные обязанности. И хотя офицеры старой закалки возражали против некоторых нововведений, сильных противоречий не возникло. Люди делали одно дело, сплотившее даже непримиримых противников и политических оппонентов. Западный УР (укрепрайон) был почти готов, окончательной доводкой его фортификационных сооружений и обживанием их должны заняться непосредственно бойцы. А всех саперов Басманов велел перебросить в район строительства Северного УР - к Ямбургскому тракту, где на узком перешейке между Плюсой справа и непролазными болотами слева строилась аналогичная линия обороны.
Генерал Волков сообщил, что с Тульского оружейного завода доставлена первая партия нового оружия - штуцеров, нарезных ружей, заряжающихся с казенной части. Штуцеры уже кое-где в Европе были приняты на вооружение, а Россия, как всегда, запаздывала. Штуцер отличался от усовершенствованного перед войной мушкета более быстрым временем перезарядки и гораздо меньшим весом, позволившим отказаться от «ноги». Первая партия была невелика - всего пятьсот штук, но этими ружьями решили вооружить батальон подполковника Сквалыгина, который, согласно диспозиции, должен был располагаться на переднем краю центра обороны. Владелец завода - младший брат князя Василия Голицына - Борис Алексеевич обещал следующую партию оружия только к концу года, уж очень большой точности требовало изготовление новых ружей.
- Эх! - вздохнул генерал Волков. - Кабы нам еще хотя бы два года без войны! Закончили бы перевооружение армии, железную дорогу можно было бы начинать строить! Демидов с Урала сообщил, что железа - горы, только забирай. Вот и начали бы оттуда строительство ветки Пермь - Москва - Псков! Сказка!
Из всех чудес, увиденных за время пребывания в параллельной реальности, Софья Алексеевна ничего так страстно не желала, как построить в России железную дорогу.
- Тыщу верст! - закатывала глаза она. - Путник один на один с русской природой. Чух-чух-чух! Пока «железку» не построим, не желаю умирать!
Начавшаяся война отодвинула мечты государыни. Генерал был согласен с ее желанием: ничто так не подчеркивало грандиозность России, как Великая Сибирская магистраль. Конечно, Транссиб в восемнадцатом веке на Руси не нужен, но вышеуказанная одноколейка вовсе бы не помешала. Две тысячи километров! Причем вести ее необходимо от уральских сталеплавильных мануфактур, которые перед этим превратить в мощные комбинаты, иначе стоимость одних только рельсов превысит сто пятьдесят тысяч рублей.
- Где вы, господин генерал? - Голос Басманова вывел его из задумчивости.
- Между Пермью и Вяткой! - честно ответил Андрей Константинович. - Строить хочется, а тут воевать нужно.
- Ничего, господин граф! - скорбно улыбнулся военный министр. - Даст бог, одолеем шведа, тогда и дорогами можно заняться.
- Дай бог! - согласился Волков.
При «новом» квартале Софийска, где проживали люди генерала Волкова, был основан первый госпиталь. Главврачом при госпитале состояла младшая генеральская супруга - Анастасия. Она же была главным хирургом, «отдав на откуп» сестре терапевтические изыски. Паша Никифоров остался фельдшером при участковом ФАПе. Сидел он там практически без работы - симбионты, вживленные в членов экспедиции, свою работу исполняли неплохо. О болезнях ревенантов до сих пор никто не слышал. Ввиду этого Павел частенько наведывался в госпиталь, помогая тамошнему персоналу. Русских среди врачей было мало, лекари имели датское и голландское подданство, недавно прибыли два немца «на практику». Школа Анастасии отличалась от общепринятой в то время западной, поэтому капитал-фрау[ частенько язвила с подчиненными.
Слава богу, об опасности СПИДа здесь можно было забыть, поэтому в обращение снова ввели многоразовые шприцы, стерилизацию которых было провести легче, чем наладить выпуск одноразовых Disposable Syringe <Одноразовый шприц, надпись на стандартной упаковке (англ.).>. Вообще оснащение госпиталя было на уровне середины девятнадцатого века, никаких цивилизованных «излишеств» вроде интенсивной терапии и гомеопатии - в госпитале было всего четыре отделения: хирургия, терапевтическое, инфекционное и «кожвен». О кураторах первых двух мы упоминали, инфекцию взял на себя датский лекарь Флеминг Йоргесен, а за вшивыми, плешивыми, проказливыми и чешуйчато-лишайными наблюдал немец Мольтке.
Пациентов в госпитале было немного - в те времена предпочитали лечиться дома: водкой и настойками, да и дороговатое это было удовольствие. Не в смысле лечения, а в смысле, пока хозяин отсутствует, дома что-нибудь сопрут. То самовар парадный, то жену сосед-злодей подпортит, то его сынишка-карапуз дочку сосватает.
На случай войны госпиталь мог принять до пяти сотен пациентов. Это с дополнительными койками, дефицитом лекарств и очумевшим от нехватки сна медперсоналом. Царица Софья несколько раз посещала богоугодное заведение и трепалась с пациентами. Иноземцы жаловались на русских, русские на иноземцев, и в приватной беседе с главврачом царица торжественно поклялась, что максимум через пять лет Россия больше не будет приглашать к себе зарубежных специалистов. По крайней мере в той форме, в которой это выражалось до сих пор. И поразительно, некоторые бояре, несмотря на свою ксенофобию, до сих пор предпочитали немецких либо шведских лекарей, «своих за оных не считая». Это обстоятельство сильно тревожило и государыню, и «передовую часть прогрессивного человечества». Как обращать «фобию» в «манию» и наоборот? Волков об этом упоминал все чаще и наконец пригласил на заседание Сената духовенство: патриарха, Великого Сакеллария и окрестных архиереев. Духовенство по этому поводу потирало под рясами руки. Как же! Новое правительство вообразило, что оно самостоятельно справится со всеми трудностями!
На самом деле это, конечно, было не совсем так. Просто в действие снова, как ни странно, вступили простейшие законы природы. Представляющая единый организм страна поначалу заботилась о физическом своем состоянии, а немного окрепнув, взялась за духовное. Это понимал Великий Сакелларий, но сего не разумел митрополит. И был весьма сим фактом удручен. Два друга-приятеля частенько на эту тему спорили, но Афанасий не мог прошибить камень.
- Темный ты, Михаил, хоть и принадлежишь к Светлому духовенству. Гордыня тебя мучает, обидно стало, что благодетели твои за прошлый год о тебе ни разу не вспомнили. Смири гордыню, Миша, ничего хорошего она тебе не принесет.
Митрополит молча пил квас и хмурил брови. Обида жгла его нутро. Переворот вместе делали, а к пирогу не допустили. Об этом он осторожно намекнул приятелю.
- До какого пирога, ты, старый дурень? - взлетели седые брови. - Ты что, Русь за пирог почитаешь? Оглянись вокруг! Я не стану тебе тумкать, что по этому поводу сказано в Священном Писании, - сам не хуже меня знаешь. Не от тебя отворотились - ты отворотился! Аки дитя обиделся на мамку, что та к печи потухшей обернулась!
- К какой печи? - буркнул Михаил. - Ты на войну намекаешь? Так еще бабка надвое сказала, быть ли той войне!
Афанасий грустно посмотрел на старого друга и пятерней причесал свои седые патлы. При всем своем уважении к графу Волкову он не понимал: на кой ляд было Мишку выдвигать на патриарха? Нету в нем и десятой доли того разума, что повинен быть отпущен Господом... не патриарх, так, кукла! Подвернулся под руку вовремя - вот и возвысили. Дар сей, вовремя под руку подворачиваться, был у Мишки с рождения, это Афанасий подметил еще в семинарии.
А Михаил-то не един в своих мыслях. Многие из архиереев считают, что с воцарением Софьи стали ущемляться интересы церкви. Афанасий не так давно на эту тему беседовал с советником по прогрессу, и тот сделал правильные выводы, раз их пригласили на заседание Сената. Вот нынче он сидел, шевеля своими кустистыми бровями, и слушал выступление графа Волкова. Тот кратко и остроумно сообщал, что сделано для подготовки отражения агрессора (Великий Сакелларий знал латынь, поэтому лишь с улыбкой окинул тревожные лица коллег), после более подробно остановился на том, что делается. И лишь когда генерал начал обстоятельно и тщательно анализировать ворох еще не решенных проблем, подчеркнул серьезность момента - когда все силы государства должны быть направлены на борьбу против общего врага, особенную важность приобретает единство народа и власти, единство всех сословий. Вот тогда патриарх не выдержал.
- Так теперь мы, значитца, вам понадобились! - в гневе заявил он со своего места. - А до сих пор не интересовались делами Святой Церкви!
«Дурак Мишка! - подумал Афанасий. - Теперь держись!»
- Ты что, отец Михаил, белены объелся? - удивленно спросила царица. - С чего нам лезть в ваши дела? Нам бы свои решить!
- Вот вы и решали свои дела, ни с кем не советуясь! - продолжал гневную отповедь патриарх. - А как эти завели вас неведомо куда, то срочно патриарх занадобился! Помоги, отец Михаил!
- Кто сказал, что ты занадобился? - бесстрастно спросил Волков.
Архиереи еще не успели переварить фразу и отреагировать недовольным гулом, как Андрей Константинович повторил ее, но в несколько ином контексте:
- Кто тебе, отец Михаил, сказал, что именно ты нам занадобился? И с чего это мы такие гордые стали? Помнится, кто-то недавно сивуху втихаря трескал и репой закусывал и в рясе год не стиранной ходил! Тесно облачение патриарха стало?
По счастью для Волкова, в стане архиерейском не было единства. Иначе не обошлось бы без эксцессов. Но поняв, что в любой момент каждый из них может стать на одну ступеньку выше в иерархии и ближе к богу, духовники угомонились, а некоторые даже принялись одергивать патриарха, преданно посматривая в сторону царицы.
Великий Сакелларий недовольно фыркнул: «Не един Мишка в своей дремучести!» И всю остальную часть заседания провел в раздумьях. Мысли о единстве Церкви и Государства ни к чему хорошему не привели. Как он ни выворачивал факты, получалось, что либо Церковь должна лечь под Государство, либо Государство - под Церковь. Другой формы существования духа и тела он не мог себе вообразить и сильно подозревал, что сосуществование выльется в первый вариант. Если же пойти по пути сопротивления, пользуясь подорванным, но не потерянным авторитетом у народа, то противостояние могло довести и до гражданской войны и очередного раскола церкви. Значит, придется ложиться им.
Приняв это решение, владыка Афанасий успокоился и в конце дебатов полез на трибуну.
- Не серчай, матушка, на патриарха! - прогудел он сочным басом, вглядываясь из-под мохнатых бровей в полукруглый зал и в ряды уходящих вверх сенаторских мест. - По младости лет решил он, будто хочешь ты отказаться от нашей помощи!
- Так ведь он всего на год тебя моложе, владыка Афанасий! - со смехом заметила Софья.
- Я уже с десяток лет в обители заправляю, а он сидел вечным вторым номером! - ввернул Великий Сакелларий где-то услышанное понятие. - Сперва у архимандрита на побегушках, затем у архиепископа, а еще совсем недавно - у покойника Адриана.
Говоря так, Афанасий весьма лукавил. Больной Адриан совершенно не управлял духовенством. Всю работу пришлось на себе тащить приятелю Мишке, но нужно было гнуть истину, выручая дурака.
- На должности своей владыка Михаил всего два года, срок небольшой для того, чтобы разобраться во всех тонкостях нашей нелегкой работы. Тем более в такое лихое время, как нынче. Господин граф Волков правильно заметил, что в такое смутное время мы должны быть едиными, а не вспоминать, кто кому и когда отдавил мозоли.
В зале заседаний раздались смешки. Перед выступающим на трибуне стоял графин с легким вином и глиняный стакан. А справедливости ради следует отметить, что два друга намедни осушили некоторое количество бутылок с доставленным из Англии джином (подношением Боллингброка), посему с утра чувствовали себя не в лучшей форме. Налив слегка трясущейся рукой полный стакан, Великий Сакелларий осушил его одним глотком. С той стороны, где сидел патриарх, раздался сочувственный возглас. Афанасий ухмыльнулся в бороду.
- «Кто из вас без греха, пусть первым бросит в меня камень»! - сказал Иисус Христос и удостоился громадного булыжника из рук собственной матери.
Произнеся эту тираду, владыка пояснил:
- Даже боги могут ошибаться! Что уж говорить про нас, смертных. Не хочу, чтобы необдуманное слово, сказанное одним из нас в запальчивости, стало тем самым камнем... камнем преткновения. Мы все в одной упряжке.
И под аплодисменты Великий Сакелларий занял свое место. Напряженность в зале была снята, гром так и не грянул. Афанасий увлек приятеля в уютный трактирчик, что располагался в подвале здания Сената, и там принялся распекать:
- Глуп ты, Горацио! Я, вишь, и народ успокоить сумел, и стаканчик пропустил по случаю. А ты как был балбесом, так и остался. Думаешь, кто-нибудь из нашего воронья стал бы жалеть, что тебя с патриархов турнули назад в архимандриты? Поверь, никто. Молчи, лучше мальвазии выпей! Патриарху треба сначала три раза крепко подумать, а затем в два раза меньше сказать, чем было думано!
- Почему? - едва не поперхнулся винищем патриарх.
- Слишком фигура монументальная! - пояснил приятель. - А ты у нас заместо монументальности глупость излучаешь. А ты - морда, извини за выражение, всей русской православной церкви.
- Дык что мне, свое мнение нельзя высказать? - возмутился Михаил.
- Пей, придурок! - ласково сказал Афанасий. - Нет у тебя права на собственное мнение. Ты глаголешь от имени всей церкви, еще раз тебе повторяю. Ты думаешь, зачем граф тебя патриархом сделал, чтобы ты собственное мнение высказывал? Много Адриан Петру высказал? То-то! Ну, брат Миша, будем!
Всю следующую неделю патриарх под бдительным присмотром Великого Сакеллария рассылал гонцов по окрестным епархиям и монастырям. В «Послании патриарха братьям» говорилось о единстве всех православных перед лицом общей опасности. Также «Послание» содержало призыв к игуменам ближайших монастырей помочь с продуктами питания для защитников отечества. Несколько монастырей и вправду прислали обозы с продовольствием, а настоятели остальных отписались. Дескать, самим жрать нечего. «Град позапрошлого года побил грядки, на которых продукты произрастали». Возможно, выражения и отличались, но общий смысл отписок был одинаков.
- Вот вам и единство! - сказал граф Волков. - Вот вам и братья по вере.
- Вот вам и заповеди Христовы! - сказала царица.
- Вот вам и любовь к ближнему! - вздохнул премьер-министр.
Патриарх заплакал. Владыка Афанасий подошел к Волкову и что-то шепнул ему на ухо.
- Хорошо! - ответил тот. - Сейчас едем.
- Куда вы? - встрепенулась царица. Из-за чрева она редко показывалась на глаза и быстро уставала. Не желая огорчать ее, граф ответил уклончиво:
- По следам бременских музыкантов!
Вездеход с Волковым, Афанасием и десятком ревенантов тащился по разбитому тракту в Печоры. Игумен Серафим также оказался в числе «отказников».
- Вот сукины дети! - негодовал Афанасий. - Сидят на харчах, жиреют год от года в безделье и невесть что о себе измышляют! Я из них дурь выбью!
В лучших традициях наркомпродовцев и под испуганные взгляды игумена и келаря монастырские «излишки» были быстро подсчитаны. В закромах, амбарах, ледниках и подклетях обнаружилось: восемь тысяч пудов хлеба, пятьдесят бочек солонины по двадцать пудов каждая, сорок пятнадцатипудовых бочек рыбы, такое же количество бочонков с капустой и огурцами. Масло и жиры считать не стали.
Прочитав опись, Великий Сакелларий хмыкнул:
- Вестимо, преподобный отец Серафим опасается великого голоду. Выбирай, игумен: либо перетворяем твой монастырь в постоялый двор, либо ты скоренько вспоминаешь заветы отца нашего Иисуса Христа.
- Времени на обдумывание у вас нет! - поторопил Волков. - Разрази вас гром, тунеядцы хреновы! Думаете, шведы что-нибудь оставят от лавры, если пройдут мимо вас? С собой на небо унести все вознамерились? Я представляю себе, сколько денег у вас в подвалах хранится. Где казначей?
- Пощади, батюшка! - рухнул на колени игумен. - Коль хочешь забрать казну, то руби уж и нам головы!
- На хрен нам ваша казна! - сплюнул Волков. - Войску жрать нечего! В самое ближайшее время жду от вас гостинцев. Ходу, владыка, нам еще в три монастыря поспеть засветло необходимо.
Снова вездеход пополз по ухабам.
- Это ты правильно сделал, граф, что не стал монастырской казны трогать, - сказал Афанасий в кабине, - столько дерьма бы на нас вылили, что вовек бы не отмылись.
- Сам знаю, что монастыри - навроде европейских банков! - буркнул Андрей Константинович. - Слушай, какого хрена они занимаются этим? Господь их вроде не уполномочил! У нас в монастырях богу молятся и работают.
- А в остальное время? - поинтересовался владыка.
- Работают и богу молятся! - отрезал генерал.
- Парадиз! - восхищенно прошептал старик. - Бросить бы все и махнуть к вам! А эти жирнозадые так и думают, как бы стомахи набить! Юдово племя!
- Они допляшутся до того, что Церковь отлучат от Государства! - осторожно сказал Андрей Константинович и взглянул на Афанасия - как отреагирует. Тот долго молчал, лишь через несколько верст спросил:
- Это как? Царь себе, а патриарх себе?
- А как же! Царь не лезет в дела патриарха, а тот уж сам решает, как сделать, чтобы народ в храмы шел. И чтобы исключительно по доброй воле.
- Так эти лапотники и побегут! - фыркнул Афанасий. - Я чай, у вас святые отцы мрут с голодухи!
- Не поверишь, владыка, на золоченых колесницах катаются! - честно ответил генерал.
- Ну что же, это лишь доказывает, что дурней во все времена хватало, - спокойно вздохнул владыка, откинулся на сиденье и погрузился в дрему.
Волков перебрался на переднее место рядом с водителем и развернул карту. И впрямь монастырей на Руси - словно огурцов в бочке. Пора пускать кровь «золотому теленочку», не то отросло у него пузо и на два пальца сало говяжье свисает. Неровен час - жир задавит!

Предыдущая страница 11 Следующая страница


Задолго до Истмата 12

Глава 15.
Гея. 1702. Странная война (окончание)

Необъяснимое чувство внутренней неуверенности, впервые овладевшее великим полководцем Карлом Двенадцатым летом одна тысяча семьсот второго года в Венденском лесу, заставило шведскую армию замереть в нерешительности. В первый раз за весь свой двухлетний победоносный поход король задумался о тех, кто заказывает музыку, и о том - кто играет на рояле. Сидя в шатре с кубком горячего шоколада в руке, он размышлял. Неподалеку в кресле, вдавив его своей медвежьей тяжестью в дерн, сидел верный Пипер. Ему юный король все же решился поведать свои сомнения.
- Вы знаете, Карл, - начал он с доверчивостью старого еврея, - что-то мне не по нутру наш долгий поход.
Пипер, ожидавший чего угодно, но не исповеди монарха, заинтересованно скрипнул плетеным сиденьем.
- Я много размышлял, - продолжал тем временем король, - в конце концов мне вчера пришлось сжечь книгу Цезаря. Но я понял: я устал танцевать под чужую музыку. Вы меня понимаете, Карл?
Пипер, удивленный и растроганный, поднялся со своего места.
- Ваше величество меня сразили наповал. Я полагал, что это, возможно, случится... но думал, пройдет лет десять.
- Вы можете хоть раз изъясниться нормально, а не намеками? - нетерпеливо топнул ногой король. - Забудьте про «ваше величество» и говорите со мной как с равным.
- Вы становитесь взрослым, - неожиданно мягко сказал премьер-министр, - причем взрослеете стремительней, чем ваши сверстники... чем я. В свои годы, разумеется.
Король был поражен. Пипер действительно был выбит из седла его заявлением, а на памяти монарха это было впервые. Впервые государственный муж утратил свою обычную невозмутимость, и взгляд его стал несколько сентиментальным. Такой взгляд бывает у сурового отца, который гордится первыми успехами своего отпрыска. У короля не было отца, а у графа не было сына, но в этот момент их звезды стали ближе - откровение снизошло на них. И уже совершенно по-детски Карл спросил:
- Но ведь это было бы неправильно - уводить армию домой из-под почти осажденной русской столицы, не правда ли?
- Да, ваше величество, это было бы неправильно! - твердо ответил Пипер. - Многие сочли бы это трусостью. И в Европе, и у нас дома.
- Ну, трусом-то я никогда не был! - весело сказал король. - Но и пора прекращать роль марионетки в руках англичан и французов. Эти две державы чересчур уверены в своей роли «законодателя мод» и «владыки мира». Пусть сами достают для себя из дерьма каштаны.
- Вообще-то из огня, - поправил Пипер, - но так, как вы сказали, политически вернее.
Устав готовиться к войне, Россия «смутилась». Роптала несознательная часть населения: настоятели монастырей, «добровольно» взвалившие на себя обязательства по снабжению армии продовольствием; роптали помещики, лишенные в канун битвы за урожай части работников (по большому счету, это были самые крепкие крестьяне); роптали купцы, лишенные законного заработка из-за указа государыни о закрытии судоходства на Псковском озере. А когда возроптали призванные в «стройбат» крестьяне, генерал Волков понял - хватит. На закрытом совещании, где присутствовали всего несколько человек из Ставки, он сказал:
- Промедление может нам стоить весьма дорого, господа! Если гора не идет к Магомету, Магомет тут ни при чем. Будем затевать провокацию.
- Это как? - не понял Шереметев.
- Дернем врага за... бейцы! - засмеялся Ростислав Алексеевич. - Пущай нападает!
- А стоит ли? - сомневался старый вояка. - На кой нам на шведа первым лезть?
Военный министр пожевал губами. Необходимо рушить паритет, иначе Репнин с Шереметевым здесь готовы зазимовать. Жалованье идет, что еще солдату нужно!
- Люди роптать начинают, - пояснил он «старикам», - столько средств ушло на подготовку к войне, а где та война? Самое печальное то, что мы никогда к войнам не готовились, все происходило в процессе. Собрали войско, шли за тридевять земель, где благополучно выясняли, что оставили дома заряды к пушкам. Или продовольствие. И это было нормально, но когда загодя начали готовиться, а неприятеля тоже что-то задержало, то вот и начали возникать вопросы от безделья.
- Хуже нет, чем ждать и догонять, - подтвердил Волков, - поэтому придется заставить шведа на нас напасть. Иначе - никак.
- А может... может, Карл и не нападет вовсе! - высказал предположение Борис Петрович.
- Может, и не нападет, - согласился Андрей Константинович, - пока же и мы, и шведы тратим большие средства на прокорм такой оравы. Не спорю, у нас денег больше...
- Да и игумены помогли чем могли, - подхватил Великий Сакелларий, - можно в принципе и зимовать.
Репнин искоса посмотрел на мужицкую харю священника. Черт его знает, как с ним себя держать - чин немалый, почитай всех попов в кулаке держит.
- Что вы, граф, собираетесь предпринять? - спросил он, деликатно покашляв в кулачок.
- Ничего нового, - развеселился Волков, - пошлю полк своих людей, пусть неожиданно нападут на лагерь шведов. Хотя бы на корпус Шлиппенбаха... да, именно Шлиппенбаха! Пока те в темноте разбираться будут, мои бойцы тихо смоются. Карл будет в ярости и непременно на нас нападет.
- А если не нападет? - упрямился Шереметев.
Волков скорчил мину.
- Борис Петрович, ну что вы как недоросль несмышленый? А что, если? Тогда мы на него нападем! Хотя мне и не хотелось бы.
- Почему? - удивленно спросил Басманов. - Вы думаете, нам не хватит сил, чтобы разбить армию Карла?
Граф нахмурился. Предстояло объяснять очень щекотливый момент, где он даже весьма остро спорил со Степановым. Кузьмича не было на заседании - поехал в Софийск проверить, как продвигаются дела у воспитанников академии.
- Во-первых, действительно сил у нас маловато. Пятнадцать тысяч против двадцати пяти (как минимум), а то и тридцати. Во-вторых, мы готовились к обороне. Одно дело - загнать солдата в редут и приказать не пропустить врага. Тут и дурак сообразит. Наступление - дело иное. Оно подразумевает собой слаженность и синхронность действий всех наступающих частей, отработанность маневра, четкие и смелые действия командиров подразделений. Этого всего у нас, к сожалению, нет. Нет! Еще не отработаны до конца механизмы взаимодействия атакующих подразделений... не доведены действия офицеров до автоматизма, в конце концов, наша армия проигрывает шведу чисто психологически. У них ведь синдром победителя! А когда российская армия в последний раз одерживала победу? Напомните мне, господа генералы, я что-то не припомню.
- Ну, Азов же взяли! - не совсем уверенно произнес Репнин.
- Тридцать две тысячи солдат супротив шести тысяч! - фыркнул Волков. - И то с первого раза не взяли. Про крымские походы и вовсе вспоминать нечего! Ославились на всю Европу! Перед этим со шведом воевали - многого добились?
- Правда твоя, Андрей Константинович! - вздохнул Басманов. - Русский человек надувается спесью, точно индюк заморский, а откуда эту спесь берет - неведомо. Разве что огороды у наших некоторых бояр больше той же Голландии, так там одна полынь растет. Вот ты с чего надулся, Борис Петрович?
- Азов мы все-таки взяли? И Керчь таперя наша! - упрямо заявил боярин.
- Вот когда бы ты ее взял, - рассердился министр, - то тебя и в фельдмаршалы не грех было бы произвести. С пушечной пальбой и барабанным боем!
- Борису Петровичу мы доверим одно из самых важных мест! - мигнул Басманову Андрей Константинович. - Его конница будет в засаде за Смольным бором. И в решающую минуту вам будет необходимо смутить шведа, ударив его в тыл.
Шереметев польщенно засопел. Он им всем еще покажет! Хотя его конница звезд с неба не хватает, но ребята дружные. Он каждого знает в лицо и уверен во всех.
- Андрей Константинович, так когда планируется налет ваших сорвиголов на корпус Шлиппенбаха? - спросил Басманов. - Нужно ведь бойцов подготовить, не то они зажирели на позициях.
- Как можно скорее, - ответил генерал, - послезавтра. Завтра подвезти на позиции винные порции, боеприпасы, провести богослужение. Послезавтра на рассвете мы покажем шведу кузькину мать.
В «последний день перед войной» были сделаны последние приготовления: отведены на резервные позиции оставшиеся саперные части, пристреляны ориентиры, дооборудованы на самых высоких деревьях наблюдательные пункты. С вечера ушел в разведку боем полк Муссолини. Бенито получил задачу следующего содержания: не открывая огня, приблизиться к шведскому лагерю и напасть на ту его часть, где располагался корпус генерала Шлиппенбаха, Бесшумно сняв часовых, работать багинетами до тех пор, пока не сыграют тревогу. После чего уходить болотами в сторону Пскова. По прибытии занять позицию на левом фланге обороны.
Командир полка «дуболомов» угрюмо кивнул башкой и отправился выполнять приказ. Басманов встряхнул головой и пожаловался Волкову:
- Будто мертвяки какие! Где вы их откопали?
- Вы верите в жизнь после смерти? - вопросом на вопрос ответил генерал.
- Боже меня упаси! - перекрестился Петр Данилович. - Спросите такое!
- А они верят! - сурово посмотрел Андрей Константинович вслед ушедшему Бенито.
- Кто же они такие? - со священным ужасом прошептал военный министр.
- Моджахеды, - устало ответил Волков, - воины тени.
Рассвет второго августа. Вечнозеленые сосны шумят под легкий бриз, неторопливо меняющий свое направление. Всю ночь с озера он доносил запах цветущей ряски и тины, а сейчас сидящие на озере рыбари почувствуют аромат смолистой хвои. Это значит, что время перевалило за шесть утра. Мычат коровы на недалекой мызе, хрюкают свиньи, орут петухи. Удивительно, как все эти звуки утром легко достигают плацдарма. Возможно, к вечеру зарядит дождь, но не факт. Ведь выпавшая роса покрыла траву обильным слоем, так что у разведчиков, вернувшихся с ночного дозора, одежда промокла до нитки.
- Ну что? - негромко спросил генерал Басманов у командира группы.
- Порядок, ваше высокопревосходительство! - также негромко отозвался поручик Татарин. - С той стороны сначала палили в белый свет, а вот уже пару часов слышно лишь конское ржание.
- Рискнет ли Карл после такого перехода бросить людей в атаку? - сомневался Басманов.
- Не решится, так мы ему в следующий раз еще ливер выпустим! - хмыкнул Волков. - Тоже мне бином Ньютона!
- Это тот математик, что в Англии? - уточнил Петр Данилович. - Что-то вы о нем вспомнили.
- Просто к слову пришлось, - задумчиво ответил Андрей Константинович, - скоро его должны избрать президентом Лондонского королевского общества. И он скорее физик, чем математик?
- Физик? - не понял Басманов.
- Механик, - уточнил Волков, - физика - это наука о природе и связях материального мира. Раньше была под религиозным запретом. Церковь считала ересью беспристрастное изучение мира, созданного Господом.
- А теперь запрет снят? - недоверчиво усмехнулся боярин. - Отчего сие?
Научная беседа была прервана появлением вестового.
- Господин главнокомандующий, шведы идут! - запыхавшись, выпалил он. - В пяти верстах уже!
Волков глянул на наручные часы. Было несколько минут восьмого. Басманов перекрестился:
- Ну, с богом! Андрей Константинович, не пора ли нам перейти на наблюдательный пункт?
- Вы здесь командуете, Петр Данилович, - любезно ответил Волков, - отчего же и не пройти!
Два генерала, одетых в полевую форму образца девяностых годов двадцатого века, прошли на НП, где у стереотруб суетились несколько корректировщиков и наблюдателей. Басманов подошел к персональному прибору и глянул в окуляр.
- Ишь, чертяки, быстро опомнились. Ваш полковник не доносил о подробностях операции?
- Еще успеет! - ответил Андрей Константинович, в свою очередь заглядывая в окуляр.
Наблюдательный пункт был оборудован на самой высокой точке плацдарма - Черном холме. Необходимости в тщательной маскировке его не было, авиации у противника не предполагалось, дальней артиллерии и полковых минометов тоже, а против возможного прорыва в ближайшем логе залегла рота ревенантов. Таким образом, командование чувствовало себя в полной безопасности.
В сильную оптику было видно, как из далекого леса на горизонте появилось множество темных точек. Они рассредоточивались по полю в единую линию, выстраиваясь в боевой порядок.
- Сколько до них? - спросил Волков, нервно сминая березовый листок.
- Около полутора верст, - сообщил один из наблюдателей, вращая ручку дальномера.
- Разрешите, Петр Данилович, по ним с десяток снарядов выпустить! - воскликнул Андрей Константинович, вспоминая давнюю бойню у Днепра, когда пришлось перебить массу татар. - Авось подействует на них!
- Давайте! - разрешил главнокомандующий, которому и самому захотелось посмотреть на залп. - Вестовой, ко мне! Передайте Румянцеву, пусть произведет залп из орудий одного дивизиона. Цель - противник на горизонте. Угостим шведа русской шрапнелью, бегом, юноша!
Немного ниже, на позициях артиллерии, подполковник Румянцев черкал по планшету свинцовым карандашом, высчитывая значения прицела и целика.
- Байстрюков, сколько до цели? - громко спросил подполковник.
Дальномер глянул в окуляр. Затем, тужась, сообщил результат в метрах.
- Три тысячи двести!
- Наводчикам, прицел сто пятьдесят, целик - ноль, трубка - девять! Первый дивизион, приготовиться!
По позициям пошла гулять сдублированная командирами батарей команда, первая команда, которая будет слышна. Остальные станут передаваться сигнальными флажками.
- Огонь! - четко скомандовал Румянцев.
Восемнадцать орудий изрыгнули пламя. Подполковник прильнул к стереотрубе.
- Недолет! - сочувственно сказал он, глядя, как вздыбилась шведская конница.
На дне стакана шрапнельного снаряда находится заряд дымного пороха, нижние слои пуль залиты специальным дымным составом, а остальные пули - смесью канифоли и серы. Возникающее при взрыве облако дыма облегчает пристрелку, так что Румянцеву оставалось лишь слегка подкорректировать значение прицела. Вдобавок он решил на одну секунду увеличить время горения трубки, так как впереди шведов точно не было, а уж в лесу! Куда ни плюнь шрапнелью, попадешь точно в шведского солдата. Или в дерево.
- Прицел сто пятьдесят два, целик - ноль, трубка - десять! - скомандовал он. Стоящий рядом сигнальщик продублировал команду.
- Огонь!
Прильнув в очередной раз к окуляру, Румянцев увидел, как в рядах неприятеля началось хаотичное движение. Так до конца и не выстроенные в боевой порядок шеренги шведов рассыпались. Некоторое количество пехоты повернуло обратно в лес, и там образовалась элементарная давка. Конница же не растерялась и свернула налево. Пустив лошадей в галоп, их командир пытался обойти поле битвы по флангу.
- Шиш вам! - засмеялся в боевом азарте Румянцев. - Приказ второму дивизиону! Прицел сто пятьдесят три, целик - право два, трубка - десять! Огонь!
Выстрелы на опережение остановили быстроногих уланов. Они еще раз повернули влево на девяносто градусов и скрылись в прилеске. Подполковник скомандовал второму дивизиону произвести залп вдогон и молчать - беречь снаряды. Вернувшись к окуляру, он обнаружил, что пехота успела скрыться в лесу.
- Первый дивизион! Прицел сто пятьдесят четыре, целик - ноль, трубка - десять!
Залп русской артиллерии накрыл лес. Реншильд на короткой дистанции в полторы версты умудрился загнать коня.
- Мой король! - воскликнул он, появляясь в шатре Карла. - Русские пушки не дают нам даже выйти из леса. Мы несем чудовищные потери, еще не приступив к сражению. Полк Утрехта практически уничтожен!
Король поднял руку, призывая к спокойствию.
- Русские орудия далеко?
- Их и не видно! - в отчаянии воскликнул генерал.
- Проклятие! - стукнул кулаком по столу Карл. - Трубите отход!
Реншильд выбежал из шатра, запрыгнул на одну из свежих лошадей и поскакал обратно.
Король поджал губы и вызывающе посмотрел на Пипера. Тот развел руками.
- Выходит, слухи о русской артиллерии были не лишены оснований, - сказал он, - что ж, ваше величество, все битвы выиграть невозможно - история не знает прецедента.
Карл закусил нижнюю губу едва не до крови. Не достичь ему славы Александра Македонского и Юлия Цезаря. На глаза помимо воли навернулись слезы. Понимая состояние своего короля, премьер-министр произнес:
- Зато вы останетесь в памяти народа как мудрый правитель. Немногим дано осознать на половине пути, что стену головой не проломить. И лишь единицы находят в себе силы, чтобы остановиться.
- Найдутся и такие, что сочтут это слабостью, - прошептал король.
- Найдутся, - согласился Пипер, - мудрый наш предок Аксель Оксеншерна говорил, что в каждой слабости есть своя сила и наоборот...
- Не очень понятно, но утешает. - Шведский король был печален - решение ему далось нелегко. Внутри него боролись львиная отвага и невесть откуда взявшаяся хитрость. Хитрость гиены.
Быть может, истоки этой хитрости зародились во время недавнего спора Пипера с Гискаром, а может, в нем заговорила мудрость предков, взирающих из Валгаллы на своего брата-лютеранина, а может, цепь событий, разорванная появлением на Гее отрядом Волкова, воззвала к жизни некие вторичные цепи мышления шведского монарха, не использованные им никогда в земной реальности. А может, эти факторы сработали вместе, вызвав недовольство марионетки тайным кукловодом - в принципе зла на Россию Карл не держал никогда.
Приняв решение, король вскочил с кресла и смахнул тряпкой пыль с ботфортов.
- Враги могут обвинить меня в боязни за свою страну. Пусть! Но в личной трусости им меня не обвинить!
- Ваше величество, что вы задумали? - воскликнул Пипер.
- Знаменосца мне и барабанщика! А также двух офицеров-добровольцев. Я собираюсь посетить русские позиции под видом парламентера! Попытаемся найти достойный выход из этой недостойной ситуации. - Крикнув, чтоб седлали его коня, Карл стремительно вышел вон.
Увидав, что спорить бесполезно, Пипер кинулся прочь из шатра вслед за королем.
- Мой король, я с вами! - закричал он. Карл остановился и посмотрел на него.
- Хорошо! - мягко произнес он. - Тогда найдите еще одного попутчика.
Когда шведы убрались, Басманов отдал приказание прекратить артобстрел. Снаряды были безумно дорогие, и палить в белый свет, как в копеечку, он не решался.
- Ну-с, господа! - произнес он. - Какие будут мнения?
- Карл - парень упрямый, - задумчиво сказал Волков, - опасаюсь, кабы он не выкинул этакий оверштаг...
- Может, через болото попытаться пролезть, - предположил Репнин, - ну и что, что оно непроходимое! Шведский король неоднократно доказывал, что непроходимых мест для его армии попросту не существует.
Тут же находился и полковник Степанов, поднявшийся на НП после первых орудийных залпов. Он что-то рисовал в своем блокноте, а затем неожиданно сообщил:
- Нет, не такой он дурак, чтобы лезть в болото. Тем более под обстрелом. Но на всякий случай я бы рекомендовал командирам на левом фланге выдвинуть дозоры к Балупе. Чем черт не шутит.
- Ну, это мы сообразили, - сказал Басманов, - и соответствующее указание отметили в «решении».
- Простите, господин генерал, - извинился Степанов, - преподавательская деятельность накладывает отпечаток, знаете ли...
- Полно, Василий Степанович, - хмыкнул главком, - я человек демократичный, особенно в нынешнее время.
- Шведы! - воскликнул поручик-наблюдатель.
- Да ну? - искренне удивился Басманов, а Волков со Степановым кинулись к свободной стереотрубе.
- Парламентеры! - удивленно выдохнул Волков. - Господин главнокомандующий, парламентеры с белым флагом! Прикажете возглавить аккордную группу?
- Гм! - задумался Петр Данилович. - Сдается мне, что до аккорда еще далече, но на всякий случай... может, не стоит рисковать лично?
- Я в бронике, - лаконично ответил Волков, - так я пошел?
- Ступайте с богом! - неохотно согласился Басманов. - Но поостерегитесь там, на рожон не лезьте.
Неладное Андрей Константинович заподозрил сразу. У лютеран и так не шибко живые лица, но суровое лицо офицера-парламентера ему кое-что напомнило. Волков вынул из кармана недавно отчеканенную в Стокгольме монету в десять крон и внимательно посмотрел на аверс. Так и есть. Пришлось «старому генералу» кряхтя слезать с лошади. Андрей Константинович снял шляпу и поклонился.
- Рад видеть вас в добром здравии, ваше величество, - произнес он, тщательно подбирая слова. За время своего посольства в Париже Волков неплохо насобачился трещать на тамошнем диалекте. А в том, что шведский король знал французский, он был уверен.
- От этих русских ничего не скроешь! - ворчливо произнес Карл, слезая с лошади. - С кем имею честь разговаривать?
- Генерал Волков! - отрекомендовался Андрей Константинович.
- Тот самый граф Волков! - произнес спутник короля, также спешившись. - Граф Пипер!
«Однако! - мысленно присвистнул генерал. - Непростые это парламентеры».
- Я бы предпочел разговаривать с вашим главнокомандующим! - сказал король, оглядевшись. - Это возможно?
- Отчего ж, - пожал плечами Волков, - попрошу вас следовать за мной.
Спустя пять минут на наблюдательном пункте шведского короля радушно приветствовал Петр Данилович Басманов. Радушно, но с некоторым изумлением. Французский язык Басманов знал хуже, чем немецкий, но Волков немецкого не знал вообще, поэтому изъясняться пришлось на французском. Карл же отменно владел и тем, и другим.
Не зная, как начать беседу, чтобы его не заподозрили в утере воинского духа, шведский король озирался по сторонам. Увиденное лишь укрепило его в своей правоте.
- Мне кажется, генерал, - произнес он медленно и с расстановкой, - что я бы мог потерять здесь свою армию.
- Вполне возможно, ваше величество, - любезно ответил Басманов, - как вы видите, мы готовились лишь к обороне.
- Надо отметить, что подготовились вы превосходно! - В голосе Карла почти не слышалось досады. - Однако вы меня так великолепно встретили, что я принял решение не предпринимать атаки.
Предвидя уточняющий вопрос, он, помедлив, добавил:
- Я вообще принял решение не воевать с Россией. Нам с вами делить нечего, а о ваших северных землях, то есть наших южных, можем как-то договориться и без военных действий, не так ли, Пипер?
- Совершенно верно, ваше величество!
В те былинные времена королевского слова было достаточно для объявления перемирия, тем более слова короля Швеции. Карл бы охотнее принял смерть, чем нарушил свое обещание, поэтому получившие «отбой» артиллеристы принялись банить стволы и собирать пустые гильзы. Недоверчивый Басманов приказал переднему краю обороны не покидать своих мест, а остальным эшелонам было разрешено убыть в палаточный городок, отстоящий от основных позиций в половине версты восточнее.
Карл, в свою очередь, передал с гонцом запечатанный приказ Реншильду основной массе войска сниматься и идти к Ревелю. Всласть навоевавшийся монарх решил отбыть домой в Стокгольм. Перед своим отъездом он изъявил желание посетить новую столицу России.
- Не имея возможности побывать в Москве, никогда себе не прощу, что не увидел Софибурга, - сказал он, глядя с надеждой на Волкова.
Вновь от русского лагеря поскакал гонец, но в противоположном направлении. Зная великодушие Софьи, Андрей Константинович попросту упреждал ее о высоком визитере. Гонец ускакал, а из ставки шведов прибыл эскадрон личной гвардии короля для сопровождения его в русскую столицу. Вместе с эскадроном прискакал взволнованный Реншильд, полагающий, что короля коварные русские похитили и вынудили написать такой необычный приказ.
Петр Первый набил бы дураку морду, но Карл лишь сверкнул очами бешено, и рьяный тезка его ускакал обратно - готовить войска в путь. Собираясь отправляться, король Швеции еще раз окинул взором «линию Степанова» и патетически произнес:

Предыдущая страница 12 Следующая страница


13 Дмитрий Беразинский

- Вот здесь я едва не растерял всю свою славу, а вы, господа, едва ее не нашли!
Наклонившись в седле к Волкову, Степанов прошептал:
- Верно заметил, сволочь, немного куражу нам бы не помешало.
Граф хмыкнул и дал лошади шенкеля.

Глава 16.
Гея. 1702. Братание и сестрение

- Пипер! - воскликнул король, когда вдали засверкали купола храма Святой Софии. - Как жаль, что нам не суждено войти в этот город победителями! Что скажете?
- Скажу, что я рад, что меня не ввели сюда как пленника! - буркнул реалистически настроенный премьер-министр. - Я до сих пор не могу забыть русских флешей и реданов.
- Карл, вы - зануда! - весело рассмеялся король.
Лошади мягко шли рысью, собеседники разговаривали по-шведски, теплый ветер обдувал лица. Русские командиры скакали на несколько корпусов впереди, посему Пипер продолжал негромкую беседу с королем.
- Никогда не видел столь странной линии укреплений и не представляю, какой армии под силу их преодолеть! А вы обратили внимание на русскую артиллерию, мой король?
- Тут хочешь не хочешь, а обратишь! - хмыкнул король. - Мне интересно, откуда у них такие орудия. Ведь еще мой отец посылал московитам, если не ошибаюсь, триста пушек. Да и пару лет назад Петр заказывал у Эренкрейца порядочное количество всякого вооружения...
- Ваше величество, их орудия вовсе не производства нашего королевского пушкаря!
- Сам видел! - огрызнулся король. - С чего я, по-вашему, велел отступить?
Пересели на заводных. Показались купола почти законченного собора Пречистой Божьей Матери. София в лучах заходящего солнца блестела так, что больно было глазам. Повеяло прохладой от озера - Карлу вспомнился Стокгольм и утренний бриз. Ностальгия отображала в памяти образы королевского дворца и готические крыши кирок - лютеранских храмов. Монарх вздохнул и помотал головой, отгоняя от себя воспоминания.
От молодой столицы пахло смолой и дегтем. Короля поразило отсутствие крепостной стены. Об этом он не преминул заметить Пиперу.
- Город без ограждения свидетельствует либо о силе государства, либо о глупости его правителя, - задумчиво произнес премьер-министр, - русскую царицу я при всем желании не могу отнести к сонму глупцов.
Король промолчал. Они миновали заставу, где граф Волков перебросился несколькими словами с дежурным офицером, а затем начались посады: рыбацкий, охотницкой артели, фермерский, скотницкий, торговый. Каждый квартал имел особенности, присущие только ему. Посредине рыбацкого поселка бил фонтан из мраморного изваяния дельфина в окружении русалок; у охотников на дверях каждого дома были прибиты оленьи рога; скотники красили фронтоны в красный цвет, а купечество проживало в избах с пятиугольными фронтонами шатрового (цыганского) типа.
Проехав посады, миновали еще одну заставу - Гвардейскую. Бутырский майор, несший караул, козырнул Волкову и Степанову и проводил подозрительным взглядом Карла. Выпив рюмку калганной, зло сплюнул на брусчатку: что со шведом нянчиться!
Карлу и его свите подготовили гостевые покои на третьем этаже государева дворца. Несмотря на позднее время, в честь шведского короля был дан торжественный ужин, на котором с русской стороны присутствовали премьер-министр Каманин и несколько высших министров. Шведы с удивлением узнали, что русская царица находится в «интересном положении», а конкретнее - на сносях, Карл тут же принялся в уме подсчитывать Софьины годы и едва не рехнулся. Софья Алексеевна Романова была старше его покойной мамаши!
- Однако и бесстыдники эти русские! - заметил перед отходом ко сну он.
Пипер с Беркенгельмом переглянулись. Король заметил, что сотоварищи слишком уж часто переглядываются за последний час.
- Что случилось? - пробурчал он. - Надеюсь, выспаться мне хоть удастся?
- Ваше величество, - осторожно начал премьер-министр, - мы узнали сегодня кое-что, способное повлиять на дальнейшие взаимоотношения шведского и русского кабинетов.
- Что еще? - раздраженно спросил король. - Лично мне хочется лишь одного - побыстрее вернуться в Стокгольм!
Два самых близких ему человека зашептали сразу в два уха.
- С ума сошли! - воскликнул Карл, пылая лицом. - Вы осмелились предложить мне такое бесстыдство! Да вы сошли с ума, оба!
Советники снова принялись нашептывать.

* * *

Утром королю сообщили, что русская царица любезно согласилась принять его в своем кабинете. Из-за своего «положения» Софья не могла уделить столь высокому гостю более часа времени, но Карл не обратил на это никакого внимания. Вчерашнее тайное совещание засело у него в голове и помешало обычно здоровому королевскому сну. Возможно, именно поэтому он скучал за завтраком и ел гораздо меньше обычного. В связи с окончанием похода король изменил своему привычному облику аскета и позволил себе съесть полчашки овсянки и куриную ножку. Запив этот весьма скромный завтрак австрийским вином, Карл высказал готовность к аудиенции на высшем уровне.
Два роскошно одетых пажа сопроводили его на второй этаж - в царские покои, где жила и работала первая женщина - Самодержица Всея Руси. Поначалу Карл хотел взять с собой Пипера, но им очень осторожно намекнули, что государыня боится сглазу и позволяет наведывать себя только близким людям. Карлу весьма польстило, что его отнесли к разряду «близких» людей, и он смягчил свое упорство. Вместо своего премьера его сопровождал премьер местный - верзила Каманин, возле которого шведский король испытывал приступ ксенофобии. И хотя Ростислав Алексеевич был само обаяние, превосходство в росте почти на полметра действовало на короля угнетающе.
У входа в царские покои застыли два бутырца с шашками наголо. Увидав Каманина, сделали «на караул» и снова застыли. Бутырский полк - единственный гвардейский, оставшийся после расформирования преданных Петру семеновцев и преображенцев. Премьер-министр неоднократно предлагал царице создать еще хотя бы один гвардейский полк, но Софья ограничилась тем, что дала бутырцам приставку «лейб». Бутырский лейб-гвардейский полк. Темно-синие регланы и белые порты. Золоченые аксельбанты, сверкающие хромовые сапоги. Тяжелые чугунные рожи. Для возможных боевых действий портки сменялись на красные - для того, чтобы солдаты не боялись вида собственной крови.
Царица Софья вязала салфетку. При появлении высокого гостя широко улыбнулась.
- Милости просим! - произнесла она на немецком языке. - Прошу прощения, что не встаю: известная женская немощь.
Живот на шестом месяце еще не похож на то раздутое брюхо, что уродует не только женскую фигуру, но и лицо. Кстати, беременной царице довелось побывать ранее и неоднократно от своего дружка Василия Голицына, но доносить плод до конца не удавалось - политика! Совершенно естественно, что, зная об этом, Анастасия Волкова запретила царице вообще совершать лишние движения, мотивируя свой запрет привычкой монаршего организма избавляться от плода. «Хотите родить - меньше ходите!» - сказала личный врач.
Естественно, что Карл ожидал увидеть перед собой дряхлую старуху с огромным пузом, а не весьма милую женщину средних лет, поэтому он совершил вовсе необычный для себя поступок. Подойдя вплотную к Софье Алексеевне, он встал на одно колено и изволил поцеловать своей царственной сестре руку.
- Ну вот! - воскликнула та, обращаясь к Ростиславу. - А болтали, будто молодой шведский король боится женщин!
- Я никого не боюсь! - воскликнул Карл. - Кто сообщил вам этот вздор?
- И напрасно, ваше величество! - мило улыбнулась королю царица. - Некоторых баб все же следует избегать.
Король Карл так и не дождался ответа на свой вопрос. Софья принялась болтать о всяких глупостях: погоде, дороге, европейской политике и ценах на зерно. Из вежливости он пытался поддержать разговор, но чувствовал, что начинает понемногу сходить с ума. Софья же, увидав, что достаточно заморочила голову «братцу», внезапно перескочила на недавние события.
- Скажите, брат мой, - осторожно отпила она вина, поданного ловким слугой, - зачем вам понадобилось воевать со мной? Ужели вам в такую досаду мои корабли на Балтике?
Опешивший Карл, отвыкший за три года разговаривать с женщинами о политике, пропустил удар.
- Нет! - неожиданно ответил он. - Скорее всего это в большую досаду французам да англичанам. Я просто вынужден считаться с мнением союзников. И ваше неожиданное укрепление на Нарвских озерах - тоже одна из причин.
Сказав это, он прикусил губу. Представив, как скривился бы сейчас Пипер, поправился:
- Все же вы должны признать, что между Швецией и Россией отношения редко бывали дружелюбными.
Сказав это, он понял, что угодил в еще более глубокую ловушку. Исторические познания короля ограничивались победами славной шведской армии в семнадцатом веке да еще «Записками» Цезаря. А по какой причине его дед воевал с Россией - он никогда не задумывался. Ровно как и не задумывался, отчего его отец воевал с Голландией в союзе с Францией, а затем через десятилетие изменил приоритеты и пошел уже на Францию в союзе с теми же голландцами.
Софья поняла, что король «поплыл», и поспешила спасти ситуацию:
- Отчего же нам не исправить статус-кво? Ужели брату Карлу так не терпится завоевать Россию? Ох! Прошу прощения, что я вас все в дверях держу! Присаживайтесь вот в это кресло! Я стала так рассеянна, так рассеянна!
Простоявший почти четверть часа на ногах король вздохнул с облегчением и поспешил последовать приглашению. А царица продолжала рассыпаться в извинениях.
- Вы наверняка слышали, ваше величество, о моем положении? Будучи в заточении лишенной радости материнства, я решила познать эту радость, пусть и не совсем в приличном тому возрасте. Вы знаете, что царицу на Руси называют матушкой?
- Не слышал, но раз у нас короля зовут отцом, то отчего не быть чему-то аналогичному и в России, - осторожно ответил король.
Софья удовлетворенно улыбнулась.
- Верно. А какая же из меня матушка, когда у меня нет своих детей?
«Намекает, курва, что мне тоже следует подумать о наследнике», - хмуро подумал Карл.
- У вас, мой брат, все еще впереди, ведь вы еще так молоды. А вот мне, к сожалению, уже ждать нечего. И вы представьте, Карл, как мне обидно, что мое дитя уже является бастардом! Наследника может родить лишь царица, но лишь от законного государя, черт бы его побрал! Где мне взять этого государя?
Король понял, что он «попал» окончательно. Наверняка русские министры за его спиной договорились с его министрами заранее. Вот какую цену ему придется заплатить за бескровный финал его великого похода! Подлец Пипер наверняка триста раз просчитал все выгоды этого союза и дал свое согласие. Проклятие! Эта «сестра» старше его матери! Но у королей нет выбора, когда речь идет об интересах государства. Посему, сделав каменное лицо, профиль которого украшал новые шведские монеты, он поклонился Софье:
- Сударыня, для меня великая честь попросить вашей руки. В таком случае ваш ребенок будет законным наследником. Счастлив, что могу оказаться вам полезен.
В последних словах шведского короля прозвучал нескрываемый сарказм. Мол, свою долю в «вечный мир» я готов внести. Он уже знал, что после перенесенной свинки фактически стал бесплоден. А воспаление семенных желез, подхваченное накануне восемнадцатилетия, вообще поставило крест на отцовстве. Злополучная осенняя охота семисотого года явилась одной из предпосылок Северной войны. Ирония судьбы. Но все-таки лучше быть приемным папашей, чем бесплодным королем. Тем более когда вместе с «сюрпризом» страна получала могучего союзника и безопасные южные рубежи.
После аудиенции король был рассеян и задумчив. Испросил разрешения прокатиться под парусом по озеру, избрав в сопровождающие одного лишь Каманина. Карл пытался избавиться одновременно от ксенофобии и боязни холодных брызг. В конце июля вода, конечно, не столь холодна, но даже «моржи» не сразу ныряют в прорубь, а производят обтирания и физические упражнения.
- Я согласен! - негромко произнес он, глядя с расстояния в десять кабельтовых на красавицу-столицу. В это время яхта выполняла поворот-оверштаг, и парус заполоскал воду.
Боцман с гиканьем поспешил вытравить шкот, и Ростислав Алексеевич не расслышал фразы.
- Прошу прощения, ваше величество? - переспросил он.
Карл терпеливо повторил, хотя в конце и закусил губу.
- Можно эту церемонию оформить как-нибудь побыстрее и без привлечения моей многочисленной родни? - краснея, спросил король.
Он не выносил мысли, что половина Европы увидала бы его позор. К счастью, Каманин считал это и своим позором. Премьер-министр вздохнул и ответил:
- Все будет очень скромно. Новобрачные, пара свидетелей и патриарх. Нам ни к чему подобная реклама. А когда родится ребенок, его окрестят в православную веру. И это означает, что претендовать на шведский трон он будет не в праве...
Карл резко повернулся к нему:
- Черт побери вас, министр! Черт побери вас и Пипера! Я вообще не могу иметь детей! Вы считаете меня смешным?
Каманин посмотрел с высоты своих двухсот пятнадцати сантиметров ясным и чистым взором.
- У меня и в мыслях не было смеяться, - ответил он, - ведь это моего ребенка вы согласились усыновить.
И два человека: тот, что не мог быть отцом вообще, и тот, кто не мог стать отцом наследника престола, потянулись к серебряным кубкам, в которых плескался ром - жуткое пойло, пригодное разве для примочек и компрессов. Оба испытывали острую необходимости уйти от реальности.
В истории сплошь и рядом встречались прецеденты, когда мужик, чтобы спасти бабу от насмешек, женился на ней и объявлял ее байстрюка своим отпрыском. Согласно письменам авторов большинства любовных романов двадцатого века, некоторые знатные лорды Великобритании и идальго отдаленных провинций Испании поступали также наперекор здравому смыслу.
...Графиня де Лаваль посмотрела, как причесывают царицу на торжественный выход, вздохнула и выгнала вон нерадивую служанку.
- Папильотки мне, глупая, принеси! - скомандовала она. - Что за бестолковые бабы! Будто специально первое лицо государства изуродовать хотят! Лицо у вас, Софья Алексеевна, круглой формы, так любой восьмикласснице у нас ясно, что с помощью прически его следует немного вытянуть, чтобы загадка была! Так они нет-нет, да и норовят - прилизать локоны! Идиотизм!
- Полно вам, графиня! - произнесла царица. - Венец мне уж не надевать, да и какая из меня невеста! В мои-то годы! Что вы там начали об идальго говорить?
Графиня наморщила лобик и несколько мгновений вспоминала, о чем распространялась пятью минутами ранее. Вспомнив, она продолжила с места «дисконнекта» <Разъединение (при телефонном разговоре) (англ. тех.).>:
- Так вот говорю вам как специалист по истории. Официально не было прецедента, чтобы король брал в жены брюхатую девицу, а впоследствии усыновлял ее байстрюка... Риксдаг, парламент то бишь, будет весьма недоволен. Однако представители Пфальц-Цвейбрюкенской династии на Риксдаг всегда, грубо говоря, «ложили с прибором» - сожрет парламент и не такое. Тем более что мальчишка бесплоден...
Софья передернула плечами, на которых красовался темно-бордовый бархатный опашень, и задала очередной вопрос:
- А неофициально? Было ли что-то подобное в истории?
Графиня рассмеялась.
- Государыня, неофициально было что угодно. Да хотя бы история Элеоноры Аквитанской! Вам доводилось слышать об этой женщине?
- Нет, - чуть приподнялся бархат плеч, - чем она знаменита? Тише вы там горланьте!
Обряд свадебных торжеств пришлось почти полностью перекроить в соответствии с историческим моментом. Царица должна была венчаться в шапке Мономаха, с открытым лицом и без всяких предсвадебных церемоний и хохмочек навроде выкупа невесты и передачи отцовской плети юному жениху. Софьин батька уже добрых двадцать шесть лет парился в земле, а право шведского короля стегать плетью русскую царицу выглядело полной отморозью.
Но в остальном митрополит решил придерживаться традиции. С утра у кабинета царицы пели без умолку сенные девки, королевские сваты притащили с прибывшего из Стокгольма фрегата богатые гостинцы: сладости и драгоценности. Дворец государыни охранялся двойным караулом. В вестибюле (либо по-старому - сенях) засел Великий Сакелларий с дюжиной рынд (малая дружина царицы, ею восстановленная) и потягивал свежесваренное пиво урожая этого года.
Король Карл, которому на время пребывания в столице государыня предоставила в полное распоряжение свой летний домик на берегу озера, скучал. Третья неделя вынужденного безделья, политический брак, полное отсутствие охоты - все это сводило его с ума. Пипер испросил разрешения навестить какого-то знакомого купца в Пскове и отбыл, прибывшие давеча из Стокгольма «друзья жениха» - генерал Шлиппенбах и Эрик Пфальц-Цвейбрюкен (двоюродный брат короля) - бродили третий день по городу и пялились на его чудеса.
Король с утра пребывал в отвратительном настроении. Выпив три чашки кофе, он сидел в увитой хмелем беседке и читал по-латыни. Томик Овидия «Наука любви» застыл в шершавых пальцах короля раскрытым на тридцатой странице, двадцатилетний юноша-муж шепотом переводил на шведский прочитанное:
Жен мужья и жены мужей пусть ссорами гонят,
Словно меж ними в суде длится
неоконченный спор,
Это - супружества часть, в законном приданое
браке,
А меж любовников речь ласкова будь и мила.
Вам не закон приказал сойтись к единому
ложу -
Силу закона иметь будет над всеми Любовь.
Король вздохнул. На кой черт это все читать, когда брак у него - чистой воды политика, и о какой любви может идти речь, ежели невеста его старше вдвое, да еще и с пузом! Карл припомнил свои юношеские похождения, графиню Десмонт. Тоже ведь за тридцать было высокородной курве! У половины королей Европы в постелях побывала! Август, Людовик, герцог Мальборо, наконец, он - король Швеции. И ведь не противно ему было, после своего брата-короля! После дряхлого Людовика Четырнадцатого ему даже удалось несколько удивить Аталию - даму, годящуюся ему в матери.
Что-то его на грех потянуло. Зря все-таки он отослал ту черненькую служанку вчера вечером! Она весьма недвусмысленно намекала ему на вероятное продолжение знакомства в постели. К черту, что он мыслит французскими категориями! Девчушка откровенно задрала подол и заставила сидевшего три года на голодном пайке Карла смутиться.
Прерывая невеселые эротические фантазии короля, раздался голос его конюшего - Даниельсона:
- Ваше величество, к вам боярин Симонов!
Король без сожаления отложил Овидия, вскочил с жесткой скамейки и потянулся. Сквозь живую изгородь и заросли хмеля к нему продирался местный министр культуры с двумя трубками в руке. Подойдя к королю на расстояние нескольких шагов, Иннокентий учтиво поклонился и осведомился о здоровье монарха. Министр изъяснялся на упрощенном английском, который Карл знал, но терпеть не мог.
- Что меня спрашивать о здоровье, точно старика? - пожал плечами король. - Чем могу быть полезен?
- Осмелюсь пригласить ваше величество на рыбалку, - еще раз поклонился Иннокентий, - предлагаю вашему вниманию ловлю рыбы несколько необычным способом.
С этими словами он протянул Карлу изящный немецкий спиннинг.
- Что это? - сухо осведомился король. - Бить глупую рыбу по голове?
- Ежели ваше величество проследует за мной на мостки, то я вашему величеству продемонстрирую, как этим пользоваться, - терпеливо пояснил Симонов.
Ему тоже было не в кайф проводить личное время, ублажая шведа, но об этом попросил Ростислав. Карл нехотя поплелся за московитом на мостки - сооружение слишком малое для того, чтобы его именовать пирсом, и слишком большое, чтобы с него полоскать белье. Попутно Иннокентий как мог объяснял принцип рыбной ловли спиннингом. Получалось у него это не очень, даже Карл в конце потерял терпение и заявил, что придется ему, видимо, изучить и русский язык.
В конце концов Иннокентий прекратил теоретическую подготовку и решил продемонстрировать процесс на практике. По странной прихоти судьбы уже на четвертом броске он вытащил судака килограмма на два. Тут Карла и проняло. С криком «я понял» он размахнулся удилищем своего спиннинга и подцепил на крючок Иннокентия, причем изволил больно врезать министру грузилом по жирной спине.
- Твою мать, король свейский! - выругался Кеша. - Погоди, не дергай, я крючок отцеплю.
Вторым забросом Карл послал грузило аж метров на пять. Затем стало получаться получше. На исходе первого часа рыбаки поймали еще несколько рыбешек: две щуки и трех окуней. Затем стало припекать солнце, и рыба ушла на спячку. Иннокентий смотал спиннинг, а Карл, как малое дитя, без видимых признаков усталости забрасывал свой все дальше и дальше. И то ли у короля был блат у Фортуны, то ли упорство сыграло свою роль - взяло что-то крупное. Причем очень крупное. Настолько, что короля едва не перетянуло через перила. С громким матом Иннокентий кинулся на выручку. Хотя на спиннинге стояла леска, выдерживающая усилие в сотню килограммов, могло обломаться удилище. Как назло Иннокентий не захватил с собой больше никаких снастей. Как он теперь жалел об отсутствии остроги!
- Держи, черт! - заорал ему Карл по-шведски и сунул в руки удилище.
Кеша начал потихоньку вытравливать лесу, надеясь измотать рыбину. Тут швед, продолжая на все лады костить окружение, скинул ботфорты и со шпагой в зубах сиганул с мостков в воду. С берега бежали челядинцы.
- Подсобите королю, мать вашу! - заорал покрасневший от натуги Симонов. - Вон он, в воде бултыхается, как бы не утонул!
Спиннинг в его руках выгнулся дугой, но хваленое немецкое качество не подвело. Рыбина мало-помалу подводилась к берегу. Карл, бушуя в воде, бестолково тыкал шпагой во все стороны. В горячке борьбы он почти позабыл о своей боязни холодной воды и неумении плавать. Где-то под ногами изгибалось твердое и гибкое тело речного жителя, которого он собственноручно изволил подцепить на крючок. И в тот миг, когда он с удивлением обнаружил, что уходит на дно, сверху наконец-то сбросили сеть, а его за шиворот подхватили дюжие русские лапы.
Оказавшись на твердой земле, Карл бросился к одной из веревок, с помощью которых челядинцы вытаскивали сеть, где билась огромная темная рыбина с крупной головой, и принялся помогать. Один из мужиков снял с пояса топор и ударом обуха по голове умело оглушил ее.
- К бане несите, дьяволы! - истошно заорал Кеша. - Захар! Захар! Беги во дворец - пусть кто-нибудь придет сюда с фотоаппаратом! Снимок на память, чтоб мне на том свете «царской водкой» опохмеляться!
Один из мужиков бросил веревку и засеменил прочь, смешно косолапя. Час спустя прибежавшая Инга осматривала саженного восьмипудового сома и довольного Карла, уже переодетого в бутырский мундир - не за горами был сентябрь, и температура воды вряд ли превышала десять градусов по Цельсию. Испивший немалую чарку водки с перцем (супротив простуды) Карл довольно смотрел на прибежавшего Эрика Пфальц-Цвейбрюкена - своего кузена.
- Где же этот прохвост Шлиппенбах? - в который раз вопрошал он братца. - Он думает, что я не догадываюсь о его популярности среди местных белошвеек? Ей-богу, я на роль третьего возьму этого толстяка-министра! Пусть потом кусает локти!
По задумке Инги, на фото должны были вместиться Карл с приятелями, держащие на руках выловленный из озера трофей. Наконец генерал Шлиппенбах нашелся.
- Подтяните портки, подлец! - сквозь зубы сказал ему Карл. - Да становитесь от меня по левую руку и извольте держать хвост!
Сверкнула вспышка «Полароида». Незачет. Бравый Реншильд выпустил из рук свою часть. В следующий раз получилось все как надо. Фото должно было послужить прообразом картины, которую собирался написать маслом Иннокентий и преподнести в дар Карлу при отбытии на родину.
- Стоп, камера! Снято! - раздался сзади голос Волкова. - Что за праздник вы тут организовали? Невесту бросили! Кто короля бутырцем обрядил?
Все бросились объяснять генералу итог необычной рыбалки, но тот только рыкнул:
- Жениха переодеть и готовить к церемонии! Рыбу - на кухню! Симонов, друг мой, чешите к царице и обрисуйте ей словами, что у вас здесь произошло, чтобы она там не скончалась от любопытства. Все вон! Сегодня царская свадьба!
Церемония венчания проходила в капелле при новом соборе Святой Софии. Вел церемонию сам патриарх Михаил, которому для успокоения нервов пришлось не раз приложиться к чаше с «кровью Господней». Цельную неделю премьер-министр вместе с министром культуры ему дурили голову на предмет различий в вере будущих супругов. Возведя очи горе, Ростислав охрипшим голосом непотребно лаялся на низкий умственный уровень понтифика, который толком не умеет читать между строк в Библии. Иннокентий таким же гласом вопил о том, что для Господа - все его дети, все равны пред ликом Его, всем после смерти воздастся по заслугам.
Михаил вяло отбрехивался, протестовал по привычке. Он призывал в свидетели небесных жителей, что никогда не согласится пойти на такое святотатство - лично обвенчать православную и лютеранина, потомки его проклянут. И никакой рай ему не будет, а будет лишь вечное чистилище.
Перепалка продолжалась пять дней, пока не прибыл Великий Сакелларий. Выслушав, о чем речь, он сплюнул и посоветовал Михаилу подобрать слюни.
- Иоахим Наталью Кирилловну топтал - и ничего! - хмыкнул он. - А ты, Миша, толкуешь о таких глупостях. Этот брак, пусть он и противен православной церкви, зело пойдет на пользу государству! Не гунди! Торгуешься словно жид в базарный день!
Обиженный патриарх прекратил стенания и умолк. Он всего-то и хотел выпросить средств на основание нового монастыря - в Клину, на своей родине...
Поскольку венчание не имело своей целью привлечения народных масс (царица стеснялась своего возраста, вдобавок будучи в тяжести), патриарх распорядился о сокращении церемонии. Бабе на седьмом месяце не так просто вынести все положенные ритуалы от начала до конца, поэтому на все про все ушло полтора часа.
«В лето от Рождества Христова 1702-е, тридцатого числа августа месяца, мной, патриархом Михаилом, в присутствии свидетелей зарегистрировано таинство брака между Карлом, урожденным Пфальц-Цвейбрюкеном, одна тысяча шестьсот восемьдесят второго года, и Софьей Алексеевной, урожденной Романовой, одна тысяча пятьдесят седьмого года».
Ниже подписи свидетелей:
1. Эрик Пфальц-Цвейбрюкен.
2. Графиня де Лаваль.
Еще ниже подпись Великого Сакеллария: «Сие мною прочитано и верно. Митрополит Афанасий (Любимов Алексей Артемьевич)».
Такая протокольная формулировка была введена по настоянию премьер-министра, нашедшего в ведении церковных книг какие-то огрехи. Волков пошутил, что сии огрехи видны одному премьеру, но вмешиваться не стал. Просто подумал, что потомкам будет весьма затруднительно выяснить личность графини де Лаваль, невесть откуда взявшейся на территории России представительницы славного французского рода.
Царственный молодожен отплывал на родину первого ноября. Забиравший его «Король Карл» вновь громыхнул салютом из орудий верхней палубы, поднял носовой и кормовой якоря, взял грот и бизань. На гюйс-штоке подняли стяг «король на судне», русский лоцман, переложив штурвал, задорно посмотрел на берег.
После двухлетнего отсутствия шведская земля вновь обретала своего короля.

Глава 17.
Гея. 1707. Российская империя. Взгляд извне

В июле 1707-го австро-английские войска осадили Тулон. Французская армия была измотана боями, страна истощена, казна пуста. Людовик XIV запросил мира. Поначалу требования антифранцузской коалиции были весьма суровы: отказ от испанских Нидерландов (нынешняя Бельгия), Милана, французских владений в Вест-Индии и Южной Америке. Ко всему прочему, участники коалиции требовали возведения на испанский престол Карла Габсбурга.
На таких драконьих условиях заключить мир король Франции был не готов. Южные Нидерланды и Милан - еще куда ни шло, но богатейшие французские колонии в Новом Свете - это выходило из ряда вон. Не говоря уже о воцарении на испанском троне одного из Габсбургов. Война разоряла истощенную страну, а такой мир и вовсе поставил бы на ней крест. Посему Людовик решился на продолжение баталий, однако было одно «но». На политическом небосклоне Европы зажглась сверхновая - буквально за десятилетие вырвавшаяся из объятий средневековья Россия. Англичане, проморгавшие подобное «чудо», поспешили принять «облегченные» условия мира и выйти из войны. Облегчение условий означало, что Франция лишилась южных Нидерландов и продала по сходной цене Англии свои владения в Северной Америке. Вопрос об испанском престоле пока не поднимался. Герцог Мальборо ощущал необходимость укрепления своих пошатнувшихся за долгое отсутствие при дворе позиций. Он вернулся в Лондон и при помощи своей жены быстро занял место подле трона, оттеснив в сторону начинающего набирать политический вес Генри Боллингброка.
Вместе с Англией откололись и Португалия с Пруссией. Оставшаяся в одиночестве Австрия, подобно потрепанной псине, еще какое-то время пыталась хватать редкими зубами за французские бока, но командующий южными войсками французов маршал Виллар быстро перегруппировал свои силы и нанес австрийцам сокрушительное поражение на Изере у Гренобля. «Бравый рыцарь» Евгений Савойский, потерявший в этой битве половину армии, вынужден был отступить. Иосиф Первый закусил губу и, оценив свои шансы, предпочел ретироваться. Европа, опустошенная за пять лет войны, принялась зализывать раны.
Сверху политической карты на эту картину посматривал английский кабинет, теоретически возглавляемый Анной Стюарт. Теоретически. На самом деле «европейский политик» определяла дорвавшаяся к штурвалу власти партия вигов, к коим примкнул и герой последней войны - герцог Мальборо Джон Черчилль. Его супруга имела безраздельное влияние на королеву, а друг Годольфин держал в своих руках казну государства. Вот этот самый лорд-казначей и сообщил герцогу, что деньги на интриги против России найдутся. Иначе приток этих самых денег в казну Анны может изрядно уменьшиться. В случае усиления России и подтверждения ее тайного сговора с французским кабинетом политический авторитет Оловянных островов резко пойдет на убыль. А с таким авторитетом в большой политике ловить нечего.
Первого сентября 1707 года в Стамбул на фрегате «Кинг оф мист» отбыл новый посол - лорд Харт. Энергичный и агрессивно настроенный по отношению ко всем народностям, живущим восточнее Саксонии, он сменил на этом посту прежнего пацифиста графа Стомака. По прибытии на место лорд Харт принялся немедленно смущать прелестными речами турецкого султана Ахмета III, обещая в случае выступления против России полную поддержку английского кабинета. Турция еще не могла забыть позора семисотого года, когда пришлось выкупать из российского плена половину своего флота вместе с людьми. Будь на месте Ахмета покойный Мустафа, никогда больше не ступать лорду Харту по турецкой земле. Но Мустафа Второй скончался четыре года назад, а его преемник отсутствовал во время обстрела крейсером «Орион» турецкой столицы.
Герцог Мальборо в поисках союзников не ограничился только Турцией. Его эмиссары побывали во многих странах, но поддержку нашли лишь у поляков. Датчане отказались участвовать в английской авантюре, ибо еще помнили шведские тумаки, Голландия была готова предоставить корабли для похода, но не более. Небольшая армия этой страны была измотана войной за испанское наследство, в ходе которой понесла большие потери. Итак, среди стран Европы потребность повоевать испытывали лишь ляхи, у которых в очередной раз трещала экономика, Молодой король Станислав Лещинскии внезапно почувствовал вкус к светской жизни и решил перещеголять Людовика Четырнадцатого.
Найдя двух союзников, англичане решили оставаться в тени до последнего. Ведь, несмотря на интриги и антипатию, торговля с Россией была весьма прибыльным делом. Годовой оборот между двумя странами достиг пятисот тысяч фунтов стерлингов. Терять сразу такой рынок было бы неблагоразумно. К тому же следовало сначала укрепить экономику, пострадавшую в недавней войне. Поэтому герцог Мальборо планировал экспансию против России на конец следующего года. Первой в войну должна была вступить Турция - в декабре. Затем в январе, когда подмерзнут болота, в набег отправятся поляки - штурмовать русскую столицу. И лишь весной тысяча семьсот девятого года Мальборо планировал ввести английскую эскадру в Чудское озеро. К тому времени войска англичан должны быть доукомплектованы, обучены сражаться в болотистой местности и снабжены продовольственными и огневыми припасами.
План разрабатывался в строгой тайне. Основная часть парламента и слышать не хотела о войне. В стране царили нищета и голод - ведь основная часть урожая отправлялась прямиком в действующую армию. По английским лесам скитались и рыскали отряды мародеров, дезертиров и «лесных братьев» вполне в духе Вальтера Скотта. Только сие «братство» отнюдь не защищало интересы йоменов и прочего трудового люда, а непринужденно и беззастенчиво «делилось» с ними последними крохами. Урожай 1707 года позволил частично разрешить проблемы голодающей страны и снять внутреннее напряжение, но публично вынашивать идеи очередного похода было неразумно.
Но чего абсолютно не знал предприимчивый герцог, о чем не догадывались поляки и о чем подзабыли турки - Россия к этому периоду перестала быть просто монархией. Она вступила в имперскую фазу - странное сочетание монархического и демократического начал. Обычно под понятием империи представляют государство, состоящее из территорий, лишенных экономической и политической самостоятельности и управляемых из единого центра. Но если копнуть в глубь истории, во времена Рима, то мы увидим, что первоначально под «империей» подразумевалась власть, принадлежавшая народу, а император был лишь отображением этой власти. Конечно, внедрять в русский народ понятие демократии на рубеже семнадцатого и восемнадцатого века было чистой воды самоубийством, равно как и через триста лет, но никто еще не проповедовал народу принципы этой самой демократии. Народ работал в обычном режиме, с чистым умом, не опоганенным мечтами о «светлом будущем».
Как рыба, гниющая с головы, система государственной власти первой и начала сложный процесс трансформации в основной имперский орган управления. Одним из условий существования развитой страны является наличие в ней боеспособной армии. И вовсе ни для кого не секрет, что глазами и ушами армии является разведка - совокупность мероприятий по сбору данных о вероятном противнике. Армия, у которой разведработа поставлена на более высокий уровень, имеет в предстоящих боевых действиях неоспоримое преимущество.
Авторитетно заявляем: на тот момент в мире не было разведки, по своей мощи равной хотя бы одной трети мощи ГРУ Российской империи. И еще не успел написать герцог Мальборо секретное послание польскому сейму, как принесший пунш камердинер, бросив взгляд на листок бумаги, запомнил суть послания и на следующее утро навестил некий дом в портовом квартале. К полудню владелец этого дома, добропорядочный торговец сукном, выехал в экипаже в Портсмут. Там он передал запечатанное сургучом послание владельцу небольшой шхуны. Через неделю шкипера этой шхуны мы увидели бы в Ольборге, где он передавал вышеописанное послание капитану первого ранга Третьякову - главе северного отделения ГРУ. Стоит ли говорить, что генерал Волков получил тайный меморандум раньше Станислава Лещинского!

Предыдущая страница 13 Следующая страница


Задолго до Истмата 14

Ежегодно на нужды разведки военный министр Басманов отчислял громадную сумму в пятьдесят тысяч золотых рублей Но каждая копейка из этих тысяч себя оправдывала и приносила в миллионный военный бюджет лихие дивиденды. За время правления Софьи Алексеевны валовой доход империи увеличился больше чем в десять раз и составил двадцать пять миллионов рублей. Понятно, что ежегодные отчисления на военные нужды в миллион рублей были выше планируемого одного процента в четыре раза, но следует отметить соотношение Петровского военного бюджета и бюджета нынешнего. Ведь младшенький брат Софьи не стеснялся делать кровопускание бюджету, ассигнуя на войну от одной трети до половины общего дохода государства!
При таком раскладе Россия должна была уподобиться тому воину, что прибежал из Марафона в Афины с радостной вестью о победе греческой армии над персами и упал замертво после сообщения этой самой вести. Но он-то свою задачу выполнил. А издохнуть на пьедестале целой стране - трагедия для миллионов ее жителей. Поэтому никто из разумных правителей и не жаждал этого пьедестала. Обладающая огромной инертностью страна подвергалась постепенной реформации; теперь, после девяти лет правления Софьи, конца и края не было видно кропотливой работе нашим «прогрессорам».
В прошлом, 1706 году отошел в лучший мир князь Василий Васильевич Голицын. Умер, не дожив семи лет до своей смерти в земной реальности, в возрасте шестидесяти четырех лет. Сгорел на работе. Но заложенный князем фундамент преобразований позволил начать строительство новой аграрной системы, близкой к той, что создавалась в России после столыпинских реформ 1911 года. Европейской «житницей» страна еще не стала, но в закромах ее уже хранился запас, с которым в случае войны либо голода можно было продержаться пару лет. Сельское хозяйство, пока не испорченное водкой и дешевым спиртом, развивалось не то чтобы стремительно, но и на месте не стояло. Крепостное право, столь необходимое в средние века, было отменено полностью три года назад. Сначала оно было ликвидировано в центральных районах страны, а затем постепенно и на окраинах.
Не пожелавшие расстаться со своими вотчинами дворяне трансформировались в помещиков, нанимавших крестьян на работу за живые деньги либо другие товарные ценности. Каждый из крестьян вместе со свободой получал земельный надел, величина которого определялась в земской управе, и до самой его смерти этот надел переходил в его собственность. Сей надел мог быть передан по наследству, но не мог быть проданным, обмененным или проигранным в карты. Любой из сыновей крестьянина мог выбирать свой путь: наниматься ли ему в солдаты, идти рабочим на фабрику или оставаться работать на земле. Два года назад решением министров образования, культуры и патриарха Михаила было введено всеобщее начальное образование - четырехлетние зимние гимназии в деревнях и трехлетние - в городах. Окончившие с отличием и прилежанием гимназии могли поступать учиться дальше - в лицеи-пятилетки. В сельской местности такие школы располагались в крупных селах и имели при себе интернаты для постоянного проживания далеко живущих учащихся. Каждый из учеников обучался бесплатно, а его родители получали небольшую компенсацию за потерянного работника. Окончившим лицей выдавали свидетельство, позволяющее бывшему школяру работать на уровне делопроизводителя низшего ранга либо поступать дальше - в университет, готовящий специалистов самого разного профиля. Университетов пока было всего два: в Москве и Свято-Софийске, но они имели восемь филиалов по крупным городам империи. Эти филиалы давали законченное образование и степень бакалавра, а желающие получить степень магистра наук шлифовали свои знания в любом из двух университетов.
На нужды армии работала Военная академия под управлением генерал-лейтенанта Степанова, выпускающая в год по пятьсот офицеров. Изменилась и сама система комплектования вооруженных сил. Ушли в прошлое рекрутские наборы - почти смертельная лотерея с билетом в один конец. Каждый мужчина, достигший двадцатилетнего возраста, был обязан прослужить в войске восемь месяцев - там он обучался оружейным приемам и действиям в составе подразделения. А основную часть действующей армии составляли контрактники, то есть лица, сознательно избравшие для себя стезю военного. Но в случае военных действий страна могла объявить мобилизацию, дававшую ей до двух миллионов солдат. Это в перспективе. Лет через двадцать, когда «всеобщую воинскую» пройдут почти все способные стрелять и рубить.
Постепенно реформации подвергались все отрасли: наука, культура, промышленность и здравоохранение, армия и флот. В прошлом году стараниями императрицы было образовано министерство транспорта. Ведь три года назад вступил в строй первый участок железнодорожной магистрали Свято-Софийск - Пермь. Основные работы велись от стороны Перми, и уже в этом году ожидалось, что магистраль достигнет Москвы, но по настоянию императрицы первый действующий участок был запущен от Свято-Софийска до Пскова. Сто девяносто километров одноколейного пути. Триста восемьдесят километров рельсов. Девятнадцать тысяч тонн стали. Железо было доставлено водным путем из Карелии. Повенецкое железо. Потребность только одной железнодорожной ветки почти исчерпала возможности этого месторождения. Основные запасы руды были на Урале - поэтому магистраль начали строить оттуда, и впоследствии эта железная дорога должна обеспечить российской стали самую низкую цену на мировом рынке и отсутствие конкуренции. Также это обещало дополнительную головную боль российским дипломатам, ибо столь низкая цена грозила обрушить европейскую систему ценообразования на изделия из стали и чугуна. Но на эту тревожную мысль, исходившую непосредственно от премьер-министра, Волков глубокомысленно изрек:
- Проблемы негров шерифа не... прошу прощения, государыня, хочу сказать, что пора перестать оглядываться на Европу. Пусть они на нас оглядываются!
- Да у них скоро шеи от оглядывания посворачиваются! - заметила Софья Алексеевна, отрываясь от пасьянса «Паук». - Вы мне лучше, господа министры, расскажите, как там дело с железной дорогой продвигается?
Вздохнув, премьер принялся обстоятельно докладывать о ходе прокладки рельсового пути. В одна тысяча семьсот четвертом году правдами и неправдами созвали собрание акционеров будущего «светлого» пути. Пятьдесят три процента акций сразу выкупило государство, а вот с остальными получилось как с трамваем в Старгороде. Десять процентов охотно взял Никита Демидов. Он после подрезания крыльев стремился загладить свою вину, состоявшую из нескольких томов уголовного дела, поэтому первым вступил, в число пайщиков и хитро поглядывал на остальных. Пять процентов выкупило «Объединение плавильных мануфактур города Пскова», два процента взяла «Фабрика № 1» - Тульский оружейный завод. Остальные тридцать процентов висели в воздухе.
- Господа фабриканты! - пригрозила императрица. - Берите бумажки, пока силком втюхивать не начала! Это же надо! От будущего богатства отпихиваются!
- Эхе-хе! - прокряхтел дряхлый глава купеческой гильдии Иван Бровкин. - Я не доживу, а вот детишкам расстараться следовало бы.
Почтенные купцы в очередной раз изумились подлячьей бровкинской натуре. Договорились ведь перед заседанием придержать денежки! Самое смешное (купцы наперед знали), что после высказывать Артемьичу обиды бесполезно. Покряхтит старик, скажет, что забыл, о чем вообще речь шла. Поэтому, когда Бровкин схватил аж десять процентов, самые богатые из купцов, Старокумский и Дерюгин, тоже взяли по пять. Десять оставшихся процентов не удалось спихнуть никому. Целую неделю императрица с министрами ломали голову, кого же еще привлечь к строительству. Самое смешное, что в желающих недостатка не было. Но они все на поверку оказывались иностранцами. А императрица жаждала исключительно концессионеров русских.
Патриарх Михаил, которому недавно стукнуло семьдесят годков, тоже неделю ходил с шилом в заднице. Ходил и размышлял: ежели еще про церковь не вспомнили, то вспомнят на днях. Поэтому лучше прийти самому. И после субботней службы он подошел к императрице лично. Та тотчас созвала в своем кабинете малый круг, на котором попеняла министрам за забытого патриарха. Михаил тотчас понял, что на этот раз его никто в расчет не принимал, но раз уж вызвался в эту кабалу сам - милости просим! Плюясь ядовитой слюной, он после заседания зашел к Великому Сакелларию и пожаловался на потерю политического нюха.
- Это в тебе, Миша, совесть взыграла! - хмыкнул Афанасий. - Нюх здесь ни при чем. И вообще непонятно мне, какого лукавого ты убиваешься. Ты только что приумножил состояние русской православной церкви. Глядишь, следующий патриарх тебя к сонму святых причислит. Кашки со мной пожевать не желаешь?
От полезного овса патриарх отказался, сказав, что сие - пища лошадей, но от свинячьего бока отщипнул прилично и запил парой хороших глотков вина с крымских виноградников. Крымское вино в столице - еще одно новшество. Татар так и не удалось приохотить к труду на земле крымской, но за них это охотно делали армяне, евреи и мигрировавшие эллины, сиречь греки.
Итак, в одна тысяча семьсот четвертом году прибывший в рабочий поселок при одной из демидовских сталеплавильных мануфактур премьер-министр Каманин забил ритуальный костыль в полотно первой железной дороги. Забил - и отбыл обратно в столицу, решать проблемы проектирования подвижного состава. Поскольку местные, хотя и уважаемые, аксакалы ни сном ни духом не ведали ни про какие железные дороги, проектную документацию возложили себе на плечи «пришельцы». Если объяснять покороче, то железные дороги России строились по проектам начала тридцатых годов двадцатого века: стальные широкоподошвенные рельсы Р50 (один метр такой рельсы весит пятьдесят полновесных килограммов); деревянные шпалы, пропитанные под давлением антисептиком. Все это дело укладывалось на солидное основание - двухслойную балластную призму: основная часть песчаная, а поверх нее - двадцатисантиметровый слой щебня. Роскошно, но практично. И долговечно.
Параллельно с этим решались сложные вопросы форсирования вышеуказанной магистралью водных преград. В этом деле таких обнаружилось три штуки крупных (Кама, Ока, Волга) и несколько десятков мелких речушек. Особенно напрягала Волга. Мост в Казани должен быть чудом инженерного искусства не только для восемнадцатого, но и для девятнадцатого века. Ширина реки в одном из самых узких мест составляет примерно километра полтора, то есть почти версту. Средний обыватель восемнадцатого века такой мост не мог даже представить, куда там строить! Даже видавшим виды пришельцам-потомкам пришлось лазить в базы проектов, чертыхаясь от собственного бессилия. Отчего не построить мост, подобный тому, что висит через бухту Золотые Ворота в Сан-Франциско? Красиво, величаво, аж дух захватывает! Со смотровой площадки день смотреть можно - не налюбуешься. Если с пивом, то и ночь смотреть можно. Но в России начала восемнадцатого века не попрет. Решительно нечем строить.
И разделились мнения исследователей на две части. Одни говорят, нечего через Казань переться! Провести ветку через Ярославль - и вся недолга. Город солидный, древний. Волга в нем уже раза в два. Следовательно, и проблем в два раза меньше. Другие предлагают паром изобрести. Железнодорожный, естественно. Не умеем мосты пока строить, построим паром. Потихоньку «Паромщика» напевать принялись во дворце. Первые прикинули расстояние - даже ближе через Ярославль получается. Остальные приуныли...
Спас положение, как ни странно, министр культуры.
- Любите кататься - катитесь к чертовой матери! - блеснул в очередной раз он знанием народных афоризмов. - Все новое - это хорошо забытое старое. Вы когда-нибудь видали панораму Роны в районе Авиньона?
- На что изволит намекать господин Симонов? - оторвав воспаленные глаза от кульмана, спросил Ростислав Алексеевич.
- На мост Святого Бенедикта, - таинственно ответил Иннокентий, - построенный в двенадцатом веке самим святым.
Татьяна, графиня де Лаваль, обеспокоенно зашевелила в своем углу мозгами. Диплом обязывал.
- Танечка, не увязывайте постройку моста с основанием Москвы. Построено на совесть и совершенно не по случаю, - поклонился Иннокентий в сторону графини.
Присутствовавший при сем руководитель экспедиции генерал-адъютант Волков недовольно поморщился. Дуркануть любил и он, но сейчас момент был явно неподходящий.
- Уйми, Михалыч, свое серебряное горлышко! - посоветовал он министру. - Если есть, чего сказать, говори. Нет - спи спокойно. Что там с этим мостом?
Сердито сопя, Иннокентий слез с высокого стула и подошел к командирскому ноутбуку. Запустил «Историю мировой архитектуры». В поисковике набрал «Сен-Бенезене». Почти неслышно зашелестел винчестер - на экране возникла панорама широкой равнинной реки и каменный мост арочного типа.
- Тыщу лет почти стоит! - объяснил Иннокентий. - Жрать не просит. Годится?
Волков развел руками.
- А мы головы ломаем! А тут все так просто! Да куда мои глаза смотрели?
- Еж - птица гордая, - двусмысленно ответил министр культуры, - пока пинка не дашь - не взлетит.
Знаменитый Казанский мост строить начали еще за два года до того, как был вбит первый костыль на трассе Псков - Свято-Софийск. Если не получится мост, придется запускать вариант с «Паромщиком». А паром - штука, особенно на Волге, не очень стабильная. Во время весеннего половодья Волга разливается в пойме на ширину до сорока километров. Возьмет паромщик неверный азимут - причалит только в Самаре. А там нету железной дороги... там и сухопутная вовсе неважнецкая.
Сколько грунта было вынуто, сколько насыпей насыпано, сколько рельсов на подводах перетянуто! Некрасов еще не родился, и «Железную дорогу» написать было некому. Иннокентий Симонов, хоть и пребывал в чинах немалых, до литературного уровня редактора «Современника» не дотягивал. Или просто не желал мараться. Говаривал в таких случаях:
Мою засыплет звездами могилу,
И мне раздавит грудь метеорит.
Я буду там лежать: кому-то милый,
Кому-то друг, кому-то сука и бандит.
И чистил ножичком ногти. На окружающих посматривал со своего Олимпа, пусть и низковатого, но своего. Волкова иногда раздражал самоуверенный толстяк, но даже строгий генерал признавал приоритет министра культуры в некоторых вопросах. Умел бывший спецназовец видеть бытие с нестандартных точек зрения - и поэтому порой быстрее маститых профи находил правильные решения. Андрей Константинович, как говорят в офицерской среде, «умел в случае чего наступать себе на яйца», то есть в первую очередь думал о деле. Поэтому ревность свою искоренял в зародыше. «Нормальный мужик Кеша - толстый только», - хмыкал обычно он в ответ на собственные и грешные чужие мысли.
Вторая беда подкралась со стороны тяглового средства. Паровоз, похожий на прототип - легендарную серию ФД колесной формулы 1-5-1, можно было склепать, сильно извернувшись, в Свято-Софийске. В Москве. На крайний случай в Туле. Но в Перми изготовить его не было никакой возможности. А паровоз делать было необходимо именно в начале магистрали! Чтобы таскать вагоны с рельсами, чтобы таскать платформы с песком и гравием, чтобы перевозить теплушки с рабочими, наконец! И потащились подводы со столь необходимым инструментом за тыщу верст из Москвы к отрогам Урала, а вместе с ними переход совершили мастера и рабочие. ФД не построили, смекалки не хватило. Попробуй посреди девственной местности с помощью молотка, кувалды и божьей матери создать эксклюзивную вещь. И прокатный стан, и токарно-фрезерный цех, и проектные бюро! Создали эксклюзив попроще - смесь «Ракеты» с «Овечкой». Этакая «Кукушка». 0-3-0. А вот красавец системы ФД получился на Псковском заводе тяжелого машиностроения (ПЗТМ). Сам завод поначалу планировали построить в нескольких верстах от столицы. Но Софья Алексеевна была против.
- Все эти ваши мануфактуры, господа, оставляют сажу на сохнущем белье! - решительно сказала она. - Пущай псковитяне нюхают сию благодать.
Сегодня Ростислав Алексеевич сообщил императрице, что железная дорога минула сотую версту от Мурома. До Москвы оставалось около тридцати. Насыпь уже подвели к бывшей столице, а вот укладочные работы затягивались - не хватало мощностей прокатных станов. Тем не менее празднества по случаю достижения Москвы планировалось провести в середине сентября. Если дозволит погода, то и народные гулянья устроить, и первый поезд пустить с почетными пассажирами.
Пока же железнодорожное сообщение было осуществимо лишь по «кратенькому» маршруту в девяносто верст. Жители придорожных деревенек свыклись с дымящим и лязгающим чудищем, совершающим регулярные ежедневные грузопассажирские рейсы из столицы в Псков и обратно. Местная детвора ожидала «явления» несколько часов, вращая тощими шеями с самых высоких берез и елей, а выражение «два раза паровоз видел» произносилось с томным придыхом и ритуальным закатыванием глаз.
Очередное заседание малого имперского кабинета подходило к концу, когда вошедший камергер оповестил императрицу, что пятилетняя принцесса Анастасия-Ульрика изволят капризничать и в сотый раз интересоваться, где же мать, которая обещала ей прогулку на легком катере по озеру. Софья Алексеевна с виноватой улыбкой окинула присутствующих и попросила камергера сказать принцессе, что ее маман будет через четверть часа. Министры уткнулись в ноутбуки, точно увидали там нечто серьезное, и дружно замычали.
- Трудно, господа, быть одновременно суровой правительницей и нежной матерью, - улыбка на лице государыни померкла, когда она вспомнила о количестве насущных дел, - да ладно, по случаю хорошей погоды объявим сегодня короткий день.
Министры разошлись. К императорскому месту подошел премьер-министр, глянул на почти разложенную «Косынку» и поцеловал Софью в затылок.
- Это когда ты была суровой? - поинтересовался он.
Глядя в зеркало на отражение своего «любимого верзилы», Софья печально кивнула:
- Да, уж чего-чего, а суровости мне явно недостает. Особенно как у нас появилась Настюша. Что же нам с этими «раскольниками» делать?
- На крюк, - лаконично ответствовал премьер, - всякое действие рождает противодействие.
- Третий закон Ньютона! - выдохнула императрица. - Но это же живые люди...
- Тогда утопить, - посоветовал Ростислав, - или расстрелять.
Софья вздохнула и подписала указ.
Хотя в стране была свобода вероисповедания, хватало всякого отребья, родившегося с инстинктом поводыря. Им все равно было, куда вести народ, главное, чтобы за ними бежала толпа. Много этих сукиных детей бродило по империи, смущая народ, сея смуту в наивных людских душах. Буквально полгода назад контора Ромодановского вскрыла очередной «гнойник» - секту «Семени Иеговы» - горстку фанатиков под руководством некоего расстриги Федора. Сей малый объявил целью секты возвращение на престол исконного царя Петра, потихоньку спивавшегося где-то в Голландии. И диво: хотя со времен правления этого тирана-самозванца не прошло и десяти лет, нашлись идиоты, вторящие расстриге. Даже среди дворян и купечества. Ностальгия замучила их, понимаешь.
Верные люди доносили князю-кесарю о настроениях, царивших в секте, обосновавшейся в Новгороде при тамошнем монастыре, но архиепископ Новгородский молчал. Неизвестно, что пообещал ему Федор, но, видать, никак не меньше, чем сан патриарха. Так думал Великий Сакелларий по пути в Новгород. Каково же было его удивление, когда по приезде он обнаружил в настоятельской келье совершенно больного Иова - старика скрутил тиф. Окинув «орлеными» глазами кучу прихлебателей, Афанасий приказал готовить больного к перевозке в Свято-Софийск, под опеку тамошних лекарей. Коротко переговорил с братьями в обители, сердито сплюнул и поспешил обратно.
Заскучавшим без дела «рексам» князя-кесаря нашлась работенка. Факт заговора был налицо: взяли у зазевавшегося расстриги и переписку с Голландией, и свитки начатой рукописи о Петре как прямом наследнике Федора Алексеевича, и даже написанное тайнописью послание герцогу Мальборо. Бывший священник не мелочился и в предстоящей борьбе предпочитал опираться на всех, до кого смог дотянуться. Правой рукою у него оказался протоиерей Тихон - священник из Старой Руссы, перспективный кандидат в новгородские архиепископы. Зная принципиальность Иова, Федор решил с ним не связываться. Позднее к заговорщикам примкнули некоторые священнослужители из Московской и даже Рязанской епархий. Вечные «вторые номера».
Сказать, что процесс по делу был громким, значит ничего не сказать. За Тихона даже приезжал заступаться польский примас - старый приятель протоиерея. К столице пожаловал втихаря организованный сторонниками «Семени Иеговы» крестный ход в защиту своих поводырей. Душ пятьсот топтались у крепостного вала и пели псалмы, время от времени выкрикивая лозунги типа «Свободу попу Федьке» и «Тихон, мы - дети твои». Гвардия быстро окружила «демонстрантов», и серьезные господа с незапоминающимися лицами принялись за дело. Быстренько вычислили организаторов, что за полторы копейки нанимали людишек на день постоять-поплясать у костров, а изредка и попеть, тряся самопальными хоругвями. Зачинщиков арестовали и потащили на съезжую. Далее - скучные будни работников канцелярии князя-кесаря. Допрос, легкие пытки (тяжелые формы допроса поголовно были заменены «химией»), приговор, приведение в исполнение. Следует отметить, что для «политических» были предусмотрены три вида наказания. Первый - легкий: нагайкой по заднице и обещание при рецидиве спустить шкуру. Второй - для несильно увязших и «революционеров-рецидивистов»: поднятие народного хозяйства России за шестидесятой параллелью. Остальных без лишних комментариев тащили на плаху. Премьер Каманин в свое время подробно в деталях объяснил императрице, чем закончились дипломатическо-демократические игры Николая Второго и революционеров. Императрица прочла «Архипелаг ГУЛАГ», все три тома, и сделала очень правильные выводы.
Число провинностей, за которые награждали высшей мерой, сократилось до сорока. Напомним, что при Алексее Михайловиче «вышку» давали за шестьдесят видов преступлений, а Петр Первый легко увеличил это число до девяноста. С приходом Софьи к власти окончательно была отменена старая система политического сыска под названием «Слово и Дело Государево». Нынче за оскорбление императорской чести (словесное) полагалось пятьдесят двойных ударов шомполами, а за любой переход в физическую форму - виселица. Делами этими заведовал королевский прокурор, и нельзя сказать, чтобы он сильно перерабатывался.
Прибывшие на помощь России из потустороннего мира личности, равно как и члены их семей, проживали в отделенном высоким брандмауэром от остальной части города квартале столицы. Квартал этот был известен в народе под именем Зеленого посада - района с особой охраной. По углам его располагались пожарные каланчи. Система защиты города от тотальных пожаров насчитывала несколько степеней, и брандмауэры, расходившиеся радиально, были только частью этой системы. Так что никто особенно не заострял внимание на том, что Зеленый посад находился в аккурат между двух стен, а задворки его перекрывали гигантские амбары императрицы, где хранились основные запасы продовольствия на случай осады или неурожая.
Ежедневно охраняемые врата Зеленого посада распахивались в половине седьмого утра и перекрывались рогатками в одиннадцать вечера. Остальные посады жили по точно такому ритму, а хождение по городу после одиннадцати вечера можно было осуществлять по специальным пропускам, подписанным комендантом Свято-Софийска. Комендант же такие разрешения раздавал крайне неохотно, ибо за каждое городское ЧП получал по шапке лично от Софьи Алексеевны. А любимой присказкой Софьи стало изречение Екатерины Второй: «Господи, хотя бы еще пару лет без войны!»

Глава 18.
Гея. 1707. Взгляд изнутри

Раннее августовское утро. Только-только столичные петухи успели третий раз проорать славу новому дню. Караульные с тяжелыми после бессонной ночи лицами споласкивают эти самые лица водой из походных баклажек и неспешно убирают рогатки, чтобы запустить на улицы городскую ассенизационную службу: дворников, золотарей и прочий, не слишком гордящийся нужным своим ремеслом люд. Самый странный час - между пятью и шестью часами утра. Для кого уже утро, а для кого - глубокая ночь. Час зевания «жаворонков», людей, у которых наиболее плодотворно и активно проходит первая половина дня. Через мгновения они выползут из своих постелей и, путаясь в исподнем, проследуют в нужные чуланы и к рукомойникам.
В посадах натужно и недовольно заревели разбуженные коровы - заспанные хозяйки принялись подмывать и доить скотину. Хозяева еще в постели - сегодня праздник. Преображение Господне - один из двенадцати двунадесятых праздников. Работать в сей день, как утверждает духовенство, грех. Вычитано давным-давно между строк Евангелия, сомнению не подлежит. Еще полчаса покряхтят мужики, да и встанут - мыть рожи да чесать бороды. Затем полезут в сундуки, дабы надеть праздничную одежу: польские кунтуши, шерстяные армяки, расписные кафтаны, вышитые рубахи.
Порты с завязками, рубаха-косоворотка, жилетка, поверх жилетки кушак, на ноги - мягкие сапоги с отворотами. Не забыть шапку - непременный атрибут уважающего себя мужика, да сунуть за щеки по деньге. День сегодня обещает быть жарким. Подумает мужик, да и спрячет в шапку алтын - на всякий случай. Гулять так гулять. Вышел хозяин во двор, глянул в кадку с водой... красавец! Теперь и к церкви можно прогуляться. Хлопнул калиткой, была не была!
- Лексей Кузьмич! - донесся со двора женкин голос. - Петушков-то робятам прихвати!
- Прихвачу! - буркнул мужик. - Чтоб вас всех прихватило! Отдохнуть не дадут.
Потоптался мужичонка у дверей корчмы, подумал. Не след до заутрени желудок поганить - грех разводить. Побрел дальше. В конце улицы повстречал дружка, скорняка из соседнего цеха. На груди - бляха гильдии, нос востер.
- Тьфу ты! - плюнул Лексей. - Погодь, Тимоха, зараз вернусь!
Припустил домой, хотя и дурная примета возвращаться. Но без нагрудного знака Лексей Кузьмич и не мужик вовсе. Босяк с большой дороги, без ремесла и гильдии. Тимоха вон, работник не ахти какой, бляху надраил так, что глазам глядеть больно.
- Глашка! - заорал, возвращаясь. - Кинь скотину да принеси мою бляху! Сапогами наслежу!
Баба заохала, бросила все дела и заспешила в избу. Через несколько минут Лексей Кузьмич вернулся к Тимофею этаким гоголем. На груди справа сияла бляха скорняжного цеха Второй столичной мануфактуры, глаза лучились самодовольством.
- Хорошо, гусь! - оценил Тимоха. - Куда почапаем?
- За «гуся» и в рыло схлопотать недолго, - предупредил Алексей, - а почапаем мы, пожалуй-ка, к храму на набережной.
- К «Александрии» что ли? - переспросил дружок. - Эт можно. А не зайти ль нам в трактир?
- Совсем стыд потерял! - укоризненно покачал головой Алексей. - Кто же до заутрени скоромится?
- А я согласен и на капустку под чарку, - протянул Тимоха, - кто тебя заставляет пироги жрать?
Лексей Кузьмич прикинул. В самом деле, отчего и не тяпнуть по шкалику, запив кислыми щами? Опять же проповедь короче покажется, да и ноги не так устанут.
- Пошли! - шмыгнул носом он.
В трактире «Три борова» было непривычно тихо и по-праздничному чисто. Изредка сюда заглядывал сконфуженный мужик, выпивал чарку, занюхивал рукавом и уносился прочь. Половой неодобрительно посматривал на похмельных и выразительно вытирал крупные руки о чистый рушник.
- Дядя, нам бы по стопарику! - произнес Алексей простуженным голосом. - Что-то с утра в горле першит.
Половой молча поставил на стойку два глиняных стаканчика и наполнил их из графина.
- И бутылочку кислых щец! - пропищал Тимофей.
- Мануфактурой занюхаешь! - отозвался половой густым басом. - Не гневи Господа с утра пораньше.
Конфузясь, опрокинули. Скоренько поблагодарив полового, кинули ему полушку.
- После обеда зайдете, еще по чарке налью, на сдачу, - равнодушно сказал им вслед трактирный слуга.
По улице шли молча, и только когда повернули к набережной, Тимоха не выдержал:
- Что за времена настали! Батя мой в Преображение из дому уже пьяный выползал, в церкви храпел! А нынче стыдно с утра шкалик пропустить!
Алексей шмыгнул носом. Тимоха же продолжал возмущаться:
- А что человеку трезвому в церкви делать? Без ста грамм все равно не понять, о чем поп бормочет! Гимназиумы пооткрывали какие-то, студиозы гуляют с хмельными мордами! А честному человеку с утречка и не принять!
- Ты поосторожнее, Тимоха! - предупредил друга Алексей. - Как бы за такие слова тебе задницу не взлохматили!
- Я сам взлохмачу кому хошь! - отозвался Тимофей. - Я в праздник выпить хочу! Я цельную неделю отработал на совесть, и душа моя веселья требует!
- Стоять! - На них набрел конный гвардейский патруль. - Рановато, робята, для веселья исчо!
Двое молодцев-гвардейцев заступили дорогу и, не слезая с лошадей, уставились на наших героев.
- Этот в норме! - ткнул стеком в Алексея один. - А ты, дружок, воздержался бы! В храм Господень идете небось, неужто не стыдно?
- Все в порядке, господа гвардейцы, - заступился за товарища Алексей, - приятелю свежий воздух в башку ударил, так он болтает лишнее.
- Ручаешься за него? - строго спросил один.
- Да! - облегченно выдохнул мужик. - Мы в церковь на набережной идем.
Второй гвардеец переписал в свой кондуит номера блях и милосердно отпустил их.
- Видал, Кузьмич! - шепотом обратился к приятелю Тимофей.
- Видал! - устало ответил Алексей. - Теперь если ты куда вляпаешься, отвечать придется мне. Хоть ты больше сегодня и не пей!
- Ну, это ты загнул! - возмутился товарищ. - Службу отстоим, а дальше - шиш! Право имеем.
К церкви подошли как раз к началу заутрени. Чинно, не толкаясь, вошли в храм, сняли шапки. Почти двухчасовая служба пролетела мгновенно - священник отец Серафим в парадном облачении толково читал проповедь, сытый дьякон расторопно перелистывал страницы требника. Святой отец говорил о доступных и понятных вещах: о страдании, коварстве и людской черствости. Пересказал своими словами историю, как Иисус Христос возвел на гору Фавор трех апостолов и открыл им свой истинный лик. Как прониклись Петр, Иаков и Иоанн, слыша слова Бога-Отца, признавшего Бога-Сына. Многие в этот момент подумали вовсе не о библейских канонах, а о собственных непризнанных детях; уразумев сие, священник глянул на мирян с амвона лукавым взором и лишний раз благословил паству.
Торжественная служба закончилась словами, что Преображение есть явление Сына при свидетельстве Отца в Духе Святом, то есть откровение всех Лиц Святой Троицы. Произнеся эту абракадабру с возвышенным выражением лица, отец Серафим пригласил всех желающих остаться на торжественную литургию. Алексей, может, и остался бы, уж больно хорошо поп толковал о всяких умных вещах, но снедаемый плотскими мыслями Тимофей уже тащил его к выходу за рукав рубахи.
- Тише ты, - прошипел Алексей, - оторвешь канву, Глафира тебе ятра оторвет!
На улицах заметно прибавилось народу. Нарядные парни чинно вели под руку своих девчат в сторону Центрального парка, туда же неслись и купеческие тройки, на которых восседали бровастые купцы первой сотни и их нарумяненные женки. Купеческие недоросли гуляли сами по себе: кто со своими гильдиями, кто со студиозами-однокашниками. Кстати, высочайшим повелением в день шестого августа количество конных экипажей было ограничено. Лишь купцы из первой сотни да лица, имеющие чин не ниже шестого, могли разъезжать в каретах и повозках, да и то согласно «Правилам езды в дни народных гуляний» и далеко не по всем улицам.
Наши герои следовали в шинок, известный среди ремесленников под названием «Пивной погреб Акселя», - небольшой погребок, где можно было прилично выпить, а если повезет, то и качественно схлопотать по морде. Сие питейное заведение было облюбовано как ремесленниками некоторых уважаемых гильдий, так и студиозами университета. Среди представителей интеллигенции и пролетариями весьма часто происходили разборки, заканчивающиеся банально: приезжала жандармерия и уволакивала наиболее активных участников потасовки в кутузку. Наутро провинившимся выписывали штраф, рецидивистов пороли, но всех отпускали по домам. Называлось это странным термином «Воспитательная работа среди населения».
Алексей с приятелями благочинно вошли в погребок и, заказав полуштоф хлебного вина и блинов с хреном, уселись в уголке около холодной печки. Время летело весело, полуштоф сменил графин штофа в полтора, к приятелям подсел порядком захмелевший подьячий и заплетающимся языком принялся рассказывать, как сегодня на базаре у него «смуглявый, кучерявый, один зуб со свистом» увел почти полный кошель серебра. Сердобольный Тимоха тут же принялся наливать страдальцу, не забывая и про себя, грешного. Алексей от них не отставал. Неудивительно, что после очередной «порции» подьячий усмотрел в одном из посетителей своего обидчика, на которого тут же насели все втроем.
Подозрительный тип оказался студиозом и поначалу попросту весело отослал не вязавшего лыка подьячего к чертям собачьим, но, получив по скуле от Тимофея, веселость потерял. К счастью для него, в шинок он пришел не один. Увидав, что их боевой товарищ падает под лавку, на Тимоху навалились еще трое. Тут пришел черед Алексея. Ухватив лавку, он попер на врага...
Шустрый трактирщик выскочил на улицу и засвистел в свисток, призывая патруль. Гвардейцы, направленные в этот день для усиления полиции, разбираться не стали. Похватали правых и неправых и свезли в околоток. Был уже вечер. Околоточный надзиратель давно отправился домой, так что напрасно задержанные буянили - вертухаи их просто окатили холодной водой и рассадили по камерам. Тимофей и Алексей Кузьмич снова оказались вместе.
- Во, сучьи дети, что вытворяют! - бубнил Тимоха. - Немного пошалили, даже не покалечили никого, а нас - в кутузку. Как каких-нибудь разбойников, понимаешь! Как татей каких! При Петре Лексеиче народу драться, душу потешить, не возбранялось! Даже если кому и око выбьют - тряпочкой прикроет, и ничаво...
- Утомил ты меня, Тимоха, - лениво произнес Алексей, - через тебя сегодня одни неприятности.
- Ты что, Кузьмич, побойся бога! Нешто я виноват, что подьячий в этом проклятом студиозе татя признал? Ведь он побожился, что энтот окаянный паря у него кошель срезал!
- Ну и где теперь твой подьячий? - прикрыв глаза, поинтересовался приятель.
- Ваш подьячий уже других дурней нашел! - отозвался один из обитателей камеры. - Я эту людскую породу хорошо знаю. У него сговор с трактирщиком: тот закрывает глаза на его мелкие проделки, а этот людей на угощение раскручивает. Потом, когда заваруха начинается, он пьяный под стол падает и кошели сам срезает у дерущихся. Так-то, братцы!
- И когда только успевает! - восхищенно присвистнул Тимоха. - Вроде пьяный был в стельку!
- Прикидывается, - уверенно ответил голос из темноты, - только возле него кто-нибудь свалится, тут же трезвеет. Даже из-за щеки грошики достает, умелец.
- Это как? - удивился Алексей. У него ужасно болела голова, и хотелось спать. В камере еле горела лучина, больше подчеркивающая темень, нежели разгоняющая ее. Лиц сокамерников видно не было вовсе.
- Как огреют тебя по башке лавкой, разве учуешь, кто за щеку залезет? - хохотнул голос.
- Скотина! - простонал наш герой. - Я этого подлеца-подьячего хорошо запомнил!
- Удавим! - пообещал Тимоха. - У нас с Кузьмичом из-за него неприятность будет. Сегодня шиш выпустят, только завтра, а что мы мастеру скажем? Как пить даст лишит премиальных за неделю!
- Это из-за тебя, друг сердечный, неприятность! - повысил голос Алексей. - Кто на набережной выёживался? За кого я поручился? Кто пригласил за стол того урода? Тебе что, смыслу в жизни захотелось? Уж погодь, выйдем. Я поднесу тебе смыслу из-под Гальки Кулаковской! Я дитям сегодня должен был петушков принести, что я им завтра скажу? Глафира моя коситься будет! Вот я ей скажу, что из-за тебя, буяна, меня мастер премии лишит, угадай, как ты мимо моей калитки ходить будешь?
- Ладно, Кузьмич! - отозвался из своего угла Тимофей. - Обойдется как-нибудь.
- Тебе, горлопану, все одно как с гуся вода! - сказал знакомый голос. - Человека подставил и сейчас спать будешь.
- А ты кто, чтоб мне указывать? - рассердился Тимофей. - Сиди тихо и не рыпайся. Не то могу поднести...
- Кузьмич, будь добренький, посиди тихо, - неожиданно кротко произнес голос, - я сейчас твоему дружку растолкую «про физиологию птичек и зверушек». Давайте-ка, братцы, темную этой скотине устроим.
Утром в семь часов Алексея с Тимохой вызвали к околоточному. Там же находился и судебный пристав.
- Из-за того, чтобы такие козлы не опоздали, не дай бог, на работу, мне приходится вставать в пять часов, - проворчал околоточный - толстяк с рябым лицом. - Синицын, сукин сын, ты в который раз мне попадаешься?
- В первый, - быстро ответил Тимоха, лицо его отсвечивало черным с синими переливами.
- Полтора алтына в кассу и пошел вон! - Пристав сделал в журнале соответствующую запись. - Теперь ты, Макоедов! - Толстяк упер в Алексея тяжелый взгляд свинячьих глаз. - Тут от гвардейского патруля сигнал пришел. Поручился ты за своего приятеля... Алексей Кузьмич.
Околоточный встал и принялся расхаживать за барьером, точно обожравшийся конских каштанов петух. Взял лист бумаги с донесением патрульных, перечитал. Затем потянулся за показаниями стражников, бывших в шинке.
- За сорок лет обоим, а ума ни хрена не нажили! Как ты думаешь, Филипп Терентьевич, - обратился околоточный к приставу, - что нам с этим героем делать?
- Десять суток ареста, - равнодушно ответил пристав, - и пятиалтынный - в помощь калекам. Если он такой дурак, что дружку своему зубы не повыбивает, то глухо дело.
- Я ему голову скручу, чтоб жопу собственную увидел! - мрачно пообещал Алексей.
На вторые сутки (первые зачлись в качестве дознавания) Алексея Макоедова отправили в распоряжение коменданта здания, в котором располагалось министерство культуры. Комендант, сухонький старичок годков шестидесяти, добродушно принял «штрафника», расписался в приемной ведомости и отпустил конвойных.
- Таперь я за тебя отвечаю, - сказал он Алексею. - Убегишь - с меня шкуру сдерут.
- Не убегу, - искренне ответил наш герой, - у меня домишко на Курьей слободке, женка Глафира Андреевна да шестеро детишек. Дед, слушай, я птенцам-то своим петушков куплю, у меня алтын ишшо остался, - снесешь?
Старичок поглядел на штрафника из-под мохнатых бровей.
- Не успел прийти, а я уж у него на побегушках! - прогудел он озадаченно.
Алексей виновато потупился.
- Прости, дедушка. Женка моя там в неведеньи...
- Лады! - прервал собеседника дед. - Я сейчас тебя к работе приставлю, да и схожу. Нешто я не понимаю.
- А куды мне, дедушка?
- Куды-куды, - проворчал старик, - на муды! Так твой новый начальник выражается. Пошли, что ль?
Поднялись на третий этаж по широкой лестнице с покрытыми лаком перилами и резными балясинами. Паркетный пол там был устлан широким ковром, у края которого стоял массивный стол секретаря.
- Куды, Матвеич? - спросил дьяк, сидевший за столом.
- На муды! - привычно ответил старик.
Дьяк гнусно захихикал:
- Частенько ты туда ходишь, Матвеич. Гузно опосля нужника чистишь?
- Заткнись, Федька! - посоветовал комендант зарвавшемуся дьяку. - Мозоль отвалится.
Комендант отворил дверь в кабинет и поманил Алексея пальцем:

Предыдущая страница 14 Следующая страница


15 Дмитрий Беразинский

- Пойдем, мил человек, нам сюда надоть, к Иннокентию свет Михалычу.
В большом светлом кабинете, окна которого были лишь слегка задернуты шторами (по случаю избытка солнца), Алексей не сразу обнаружил самого министра. Иннокентий Михайлович сидел за массивным двухтумбовым столом в самом уголке кабинета, между большой пальмой в чугунной кадке и высоким приспособлением в виде колокола на длинной ножке. Это был торшер, на стойке которого угнездились два горшка с геранью - министр был поклонником фиолетового цвета. Над головой министра висело изображение императрицы - цветное глянцевое фото. Не имеющему никакого представления о таинствах фотографии Алексею картина понравилась.
- Господин министр, - почтительно произнес комендант, - прошу прощения.
Иннокентий Михайлович поднял голову.
- А, Матвеич, друг мой! Рад вас видеть!
Министр вышел из-за стола легкой пружинящей походкой, несмотря на добрых семь пудов веса, и оскалился в приветливой улыбке. Алексей с удивлением отметил, что министр как бы не младше его самого.
- Вот, Иннокентий Михайлович, привел вам человечка. Из этих самых, трудных...
Толстяк перевел взгляд синих глаз на Алексея. Макоедова утром вместо завтрака окатили изрядно водой - два ушата истратили. Хотя в четверг Алексей был в бане, но в кутузке запахи не самые приятные, пришлось стерпеть. Но под взглядом толстяка он почему-то подумал, что надо было вылить на пару ушатов больше.
- За что вас наказали? - полюбопытствовал министр.
- Шалили в шинке, - неопределенно ответил Алексей, - морды били.
Иннокентий Михайлович развеселился. Глянув на коменданта, жестом отпустил его, но старик остался на месте.
- Обещался я вот этому горюну снести весточку до дому, - ответил Матвеич, - давай свой алтын, человече, пойду за петушками для твоих чад. Бабе купить гостинец какой?
- Что душа подскажет! - пожал плечами Алексей и уже вдогонку крикнул: - Дедушка, а деньгу и пропить можешь!
- Непьющий у нас комендант, - заметил министр, - печень шалит.
- Требуха - штука такая, - согласился Макоедов, - ежели прижмет, то и тещу мамой назовешь. А на кой я вам сдался, господин министер? Я ведь и не шибко грамоте разумею, про культуру-то вашу слыхом не слыхивал.
Министр усмехнулся.
- Не слыхивал, говоришь? Людям забывал «здравствуйте» сказать, в суп чужой плевал, под соседской калиткой гадил?
Алексей хмыкнул. Забавный мужик - этот министер.
- Скажете тоже! С детства не приучен.
Иннокентий Михайлович подошел к аквариуму, стоящему на столе, и бросил туда горсть сухого корма.
- Про попугая императрицы слыхал? - спросил он вдруг у Макоедова.
- Кто же про него не слыхал, - осторожно ответил тот, - говорят, ругаться птичка может на языках разных. Забавная птичка.
- Забавная, - согласился министр, - так вот, друг Макоедов, ежели сия птица ругаться зачнет в присутствии Софьи Алексеевны, никто ведь и не подумает, что она - некультурная, верно?
- Что взять с птахи, - пожал плечами Алексей, - божья тварь.
- Человек - тоже божья тварь, и ты, и я, - развеселился Иннокентий Михайлович, - однако тебе и в голову не придет без портов по улице пройти.
Наш герой насторожился.
- К чему вы это, господин министер? - спросил он.
- А вот к чему, - голос министра внезапно изменился, стал серьезным, - ежели ты сейчас подумаешь и ответишь, чем тут мы занимаемся, то служить тебе у меня. А ежели не придумаешь - отправим улицы мести. Да, один момент! Сначала поразмысли, ибо если ляпнешь, что мы учим попугаев в портках вышагивать, то получишь еще десять суток, это я обещаю твердо.
Алексей по приказу министра сел на небольшой кожаный диванчик и принялся размышлять. Мужик-то он был вообще башковитый - через год вполне мог в мастера выйти, но тут задача была иного плана. Про попугаев в портках он упоминать, конечно, не собирался. Он думал, что министерство обучает попугаев, чтобы ругались, когда мужика без портков увидят. Еще слегка подумав, он решил, что вряд ли. К сожалению, мало кто из простого трудового люда в этом времени умел «абстрагироваться» - этому приходилось учить, ломая привычные стереотипы: сарафан - баба (а не трансвестит; особо продвинутые вспоминали, что сарафан слегка похож на рясу), борода - мужик, колокол - церковь, грех - баба (опять же).
Посему пришлось этому Макоедову пригрозить дополнительным наказанием, создать стимул, чтобы мужик не брякнул первое, что придет на ум. К счастью для себя, Алексей вспомнил самое начало беседы: гадить у соседской калитки, вежественность, божий страх. Что-то хотел министр услыхать иное...
- Ну что, мой друг, - спросил Иннокентий Михайлович минут десять спустя, - пришло что-нибудь на ум?
- Умишко! - вздохнул Алексей. - Хоть топите, хоть вешайте, господин министер, но в голову ничего, окромя десяти библейских заповедей, не лезет!
- Вот и прекрасно! - обрадовался министр. - По крайней мере что-то осмысленное сказал. Но ты хотя бы приблизительно понимаешь, что означает слово «культура»?
Собеседник вздохнул:
- Мудреное слово, а чего значит? Погодьте, перед Дворцом Чудес этих культур немерено!
- То скульптуры, - кротко поправил министр, - давай-ка мы вот как, дружок, поступим. Я попытаюсь тебе объяснить, если ты поймешь - то мы с тобой сработаемся. Если нет, отбываешь свои сутки - и катись к женке. Договорились?
Алексей кивнул. Иннокентий Михайлович напрягся, попытался мыслить на уровне человека, сидящего перед ним. Затем вспомнил серию книг Юрия Никитина, закупленную в Москве двадцать первого века, в которой Вещий Олег пытался двигать понятиями этой самой культуры не в пример раньше. У пещерника получалось это с трудом, но все-таки получалось. Но там закон жанра обязывал, а тут...
- Слушай, Лексей, - по-братски обратился он к мужику, - среди нас понятие культуры толкуют такими словами, что без пол-литры не разберешься. Я попытаюсь объяснить попроще. Ты знаешь, что отличает человека от зверя?
- Скажете тоже! - разобиделся Макоедов. - Ни один зверь город построить не додумается, хотя хату каждый себе сам строит... а ласточки? А! Вот! Церковь ни один косолапый еще не додумался построить!
Симонов вздохнул. Это было «почти», но не совсем. Он подбодрил собеседника:
- Правильно. Религия - это одна из составляющих культуры. Я тебе расскажу, как определял культуру один мудрец... он давно жил...
Министр подумал, что Никитин на него не обидится. Ведь для этого мужика что триста годков до, что триста после - один хрен. Небытие. Особая форма.
- Часто культуру путают с цивилизацией! - вдохновенно начал он, но Макоедов, услыхав еще один непонятный термин, пригорюнился. - Если взять одиноко стоящее дерево, а рядом поставить кучу всякого зверья из Библии, кому в голову придет первому свалить это дерево? - навскидку задал он вопрос.
- Человеку, конечно! - довольно ответил Алексей. - Бобер, правда, тоже могет. Но ежели посреди чиста поля, то только человек.
- Чище не бывает! - поспешно согласился министр. - Только дерево... его же голыми руками не свалишь.
Макоедов приосанился, словно всю жизнь посещал занятия в школе для дебилов. «Сейчас слюну пустит!» - с ужасом подумал Иннокентий Михайлович.
- Так ведь для этого дела топор придуман! - сообщил Алексей.
- Ну вот! Топор - это один из признаков цивилизации, - облегченно выдохнул министр. - А скажи, у тебя дома есть топор, а к тебе вломился пьяный сосед. Перепутал дома: твой и свой. Как ты поступишь?
- Ежели бодаться зачнет - в рыло съезжу, - с удовольствием ответил Алексей, - да через забор и перекину.
- А кто тебе мешает топором по морде ему съездить? - тихонько спросил Иннокентий Михайлович.
Довольная физиономия сразу поникла.
- Дык ведь, господин министер, разве можно? Это ведь сосед. За это и на каторгу недолго...
- А если обухом по затылку, аккуратно? - допытывался настырный Симонов.
- Да что вы! Это ведь сосед! За что его топором бить, ему кулака мово хватит за глаза!
Иннокентий Михайлович подошел к столу и налил себе из графина воды. Выпил. Предложил Макоедову. Тот шмыгал носом и обиженно сопел. Министр подошел к нему и сел на стул напротив.
- Так вот, друг Алексей, культура - это то, что мешает тебе соседа, когда он, обмишулясь, попал к тебе домой, зарубить топором. И просто размахивать этим топором направо-налево. Это то, что сдерживает человека, когда он может натворить глупостей. Но и не только это. Если один хозяин выходит по нужде в нужной чулан за домом, а другой справляет нужду у самого крыльца, то у кого из них уровень культуры выше?
- Понял! - внезапно воскликнул прозревший Алексей. - У меня калитка покосилась - я ее поправил, а Тимоха так и ходит вторую весну. Это значит, что у меня больше этой самой культуры, так?
- Так! - протянул ему руку Симонов. - Значит, не все еще потеряно, скромный ты мой. Есть еще порох в пороховницах. Ты уж извини, Алексей Кузьмич, пришлось нам с тобой попотеть маленько - но дело того стоило, поверь мне.
Макоедов настороженно смотрел на министра. Ему до сих пор было не ясно: на кой хрен сдался столь почтенному учреждению обычный скорняк? Все эти речи про культуру и благочестие, к чему все это ведет?
- Господин министер, - нерешительно начал он, но Симонов не дал ему завершить.
- Перво-наперво, господин Макоедов, нам с тобой необходимо правильно говорить. Никакой я вовсе не «министер», скажи нормально - «министр», без этого вашего дурацкого «е» на конце. Ведь вели я тебе произнести слово «компостер», ты ж его моментом превратишь в «компостырь», так?
- Так ведь, господин министер... министр, простому люду никак нельзя глаголить, как знатным боярам, - изумленный тем, что министр не знает таких простых вещей, выпалил Алексей, - оттого-то я и «Ляксей», а сосед - «Тимоха». С младенчества так учили.
- Так вот. Теперь прежние правила отменяются. В школах и гимназиях нынче учат правильному выговору. Давай-ка и ты, браток, учись - я ведь тебя, Алексей Кузьмич, хочу назначить смотрителем по культуре в посаде текстильщиков, Попался в колесо, значит - беги! Называется - принцип военной демократии. Что делать и прочие обязанности - узнаешь завтра на общем собрании смотрителей. Наперед скажу, что вас ожидают учебные курсы: несколько месяцев занятий при университете и практика на месте. Согласен?
- Мне - в студиозы? - переспросил Алексей. - Господин министр, мне уж на пятый десяток перевалило! Какая тут наука, до внуков бы дожить!
Иннокентий Михайлович произнес еще несколько ободряющих фраз, после чего отправил Макоедова в приемную - дожидаться коменданта, дабы тот устроил Алексея в интернат. Обучение должно быть на полувоенной основе с отрывом от производства, иначе этих чертей на занятия будут ждать до обеда. Было еще несколько неотложных вещей, связанных с организацией этого нового для столицы дела, но разобраться с ними Симонову не дали. Прибыл спецкурьер из Восьмого отдела. Волков призвал свою команду в срочном порядке прибыть в центральную резиденцию.
Вздохнув, Иннокентий Михайлович сыпанул рыбам еще немного корма и передал, чтобы приготовили пролетку. Сообщение пришло с грифом «Весьма срочно».

Глава 19.
Гея - Унтерзонне. Время смазано. Точка кипения росы

- Господин генерал, что, ко всем чертям, происходит? - Министр культуры отмахал рысью длинный коридор, поэтому немного запыхался.
В кабинете советника по прогрессу собрались лидеры: премьер-министр, Лютиков, Денис Булдаков, Инга Самохина, Анжела и Константин Волковы. Иннокентий поспешил занять место за столом.
- Значит, так, - хлопнул ладонью по столу генерал Волков, - к чему этот общий сбор? Черт меня побери, если я понимаю сам! Через час нам нужно быть на Унтерзонне - в замке Хранителя. Наш шеф в последнее время вовсе обленился! Из-за дурацкого спора с Мастермайндом он не рискует часто здесь появляться, поэтому Магометам придется тащиться к горе. То есть в Неверхаус.
Дверь открылась, и в нее просунулась вспотевшая лысина Шевенко.
- Господин генерал, караулы расставлены! В течение двенадцати часов я не подпущу сюда никого: ни князя-кесаря, ни даже императрицу! Можете отправляться!
Генерал кивнул и снял с шеи цепь с хризолитом. Дыхнул на него, любовно протер кусочком фланели.
- Все готовы?
Тишина ему была ответом. Торжественные, одухотворенные лица смотрели на него. Миг перехода - это точно встреча с молодостью, радость познания тайн Вселенной, полная встряска всего организма.
Волков внимательно осмотрел всех. Затем привычным движением создал в углу портал и кивнул Ростиславу. Премьер-министр вздохнул и первым шагнул в синеву. Генерал шел замыкающим. Внимательно сверив данные таймера и секундомера, стремительно вошел в портал, когда жизни этому явлению оставалось около пяти секунд. После случая с Ингой Хранитель предписал совершать переход именно в таком порядке.
- Расплачивайтесь за мое расп... разгильдяйство, одним словом! - завершил он свой инструктаж по «Правилам организации и эксплуатации устройств квантового перехода».
Встретил их мэтр Симмон, воодушевленный, точно гранитный монумент.
- Хранитель ждет вас в покое за номером одиннадцать - ноль семь! - безо всякого выражения произнес он. Его апатичность с лихвой возместила гримаса генерала Волкова.
- Сто десятый этаж? И лифт, как всегда, не работает! - возмутился он.
- Господин генерал, Хранитель вас ждет! - повторил Симмон, умудряясь этого восклицательного знака не произнести, но Андрею Константиновичу моментально стало стыдно.
- Что ж! - бодрым голосом произнес он. - Всего тридцать этажей преодолеть осталось. Поскакали!
Гуськом по двое потянулись вверх. Практически вечные полиуретановые перила покрывал микроскопический слой пыли, судя по которому логично было бы предположить, что их сравнительно недавно протирали заботливые руки, но Волков знал, что во дворце функционируют специальные пылеуловители, ибо иначе число обслуги должно достигать бессмысленного значения. Пробовать пылесосить лестничный ковер бесконечной длины - адекватное наказание для грешников из ада, а не задача безымянной горничной из предместий Неверхауса.
На сто десятый прибыли быстро, ибо все находились в прекрасной форме. Ни одного запыхавшегося, прихрамывающего или с нездоровым цветом лица. Симбионты замечательно делали свое дело. Любой из них мог пробежать за пять часов сто километров, а затем спокойно удить рыбу где-нибудь на императорских прудах. Но отдых после этакой «прогулки» требовался тоже соответствующий. Иначе мышцы попросту бы сгорели. Волков и его люди, зная о своих возможностях, не злоупотребляли ни ими, ни их демонстрацией.
Этаж сто десятый. Так же равнодушно убегают вверх перила, так же мерно освещаются марши. Коридор с неизменным ковром, вспыхивающее по мере продвижения по нему освещение. Наконец справа пошли комнаты: третья, пятая, седьмая. Вот она - искомая дверь. Непростая! Не всякое бомбоубежище может похвастать такой дверью. Сплав, из которого она сделана, поглощает любые виды излучений: от звуковых волн до гамма-лучей. Это уже объясняет Хранитель, стоящий на пороге с самым что ни есть серьезным выражением лица. Привычная улыбка куда-то подевалась, на соратников смотрят усталые и немного сконфуженные глаза.
- Проходите, располагайтесь! Девочки - направо, мальчики - налево. Мальчики всегда ходят налево - не до конца изученный психологами феномен, который с легкостью объяснит любой преподаватель природоведения. Господин генерал, у вас куча вопросов, пока задайте один, главный.
- Какого дьявола мы здесь делаем? - спросил Андрей Константинович, бегло осмотрев кабинет, в котором они собрались. - К чему такая секретность? Словно Бин Ладен с верными моджахедами!
Хранитель молча поднял ладонь, призывая бравого генерала перекрыть поток своего красноречия. С удивлением Волков обнаружил, что Хранитель Трехмирья, фигура во всех смыслах уникальная, вроде как испытывает перед ними чувство стыда.
- К сожалению, должен вам сообщить, что эксперимент на Гее мы вынуждены... прекратить. К моему сожалению и сожалению Мастермайнда. Ай, вы не знаете, как отреагировал на это Мастермайнд! Он буквально в трауре.
Увидав, какое действие производят на слушателей его слова, Семен стал гораздо серьезнее и даже нахмурился.
- Мне очень неприятно сообщать вам это. В случае вашего дальнейшего пребывания на Гее грядет обвал энтропии всей системы... всей триады.
- Что это значит? - первым опомнился Волков.
- Порядок победит Хаос, - медленно, словно переваривая сообщение, произнес Ростислав Каманин, - это означает, что из течения истории уберется элемент случайности. А такое статус-кво против законов развития мира: как открытых, так и еще не открытых. Добро! Но почему тогда эксперимент вообще решено было проводить?
Хранитель сгорбился, и на мгновение всем удалось увидеть в этой согбенной фигуре тысячелетнего старика, что несет от сотворения мира тяжкий груз забот и нерешенных проблем.
- Об этом никто не думал, - признался он, - мы не рассматривали ситуацию под таким углом. Мне очень стыдно признаться, но мы с Мастермайндом действовали под влиянием азарта. Азарт же в наших делах неуместен.
Инга откинулась на спинку кресла и мягко произнесла:
- Это всего лишь доказывает, что вы не идеальны. Совершать ошибки - свойство, присущее только живым высокоорганизованным существам. Мне очень жаль покидать Гею... но выбора, кажется, у нас нет?
- Совсем нет, - подтвердил Хранитель, - я прошу вас собраться к ужину в Большой столовой, а сейчас мне нужно, чтобы остались генерал Волков и Ростислав Каманин - обсудить некоторые сверхважные дела.
Инга встала первой. Иннокентий подошел к ней и глупо улыбнулся:
- Как десять лет назад. Вниз по лестнице, вниз - до упора!
- Что? - ужаснулась женщина. - Это было целых десять лет назад? Сколько же мне лет?
Лютиков сложил губы трубочкой и нараспев произнес:
- Ваша красота, мадемуазель, времени неподвластна!
- Шура, прекратите! - отмахнулась от него Инга. - Ребята, пошли.
Шесть человек из восьми сделали движение к двери, но затем обернулись. За столом молчаливыми изваяниями застыли фигуры Хранителя, Волкова и Каманина. Анжела попыталась улыбнуться - рот скривила гримаса.
- Удачи вам, мыслители!
Идущий последним Булдаков прикрыл дверь кабинета.
- Тихо, идет операция, - грустно сказал он, - попытка реанимирования реальности.
Хранитель молча поднялся и подошел к белоснежной стене.
- Наглядное пособие для строителей мироздания, - хмыкнул он, - взгляните, господа!
Волков и Каманин подняли глаза. Свет в кабинете стал не столь ярким, а на стене проступило изображение.
- Триада Гея - Земля - Унтерзонне, - ткнул пальцем в три пересекающие друг друга окружности Хранитель, - в центре - область с устойчивой энтропией. Своим вмешательством мы растянули эту область до такого состояния, что едва не угробили понятие неопределенности.
- Сам додумался? - иронично поинтересовался Волков. Хранитель, казалось, на иронию генерала не обратил никакого внимания, но закусил губу.
- Если бы сам! - зло сказал он. - Прибыл Корректировщик из Верхней Сферы и ткнул меня мордой в это непотребство! Все дела на Гее нужно свернуть немедленно, пока триаду вообще не списали в утиль.
- А что с нами? - спросил генерал.
- Свами? Это такое индийское имя. Означает мудрость, - ушел от прямого ответа Хранитель. - Вы, господа, пока приберите после себя на Гее мудрость рассыпанную, и о вас мы позже поговорим. Если успеем.
- Ну хорошо! - сказал Ростислав, вставая.
Он подошел к Хранителю и стал напротив него. Немного уступая в росте, он смотрел ему почти в глаза.
- А у меня на Гее баба осталась! Императрица, между прочим. Что ей сказать: милая, изменение энтропии, я тикаю! Ребенок у меня там женского полу, пяти лет от роду! Мы же там за десятилетие так обросли, что неизвестно, как убираться будем. После нашего отбытия такой хаос в России воцарится, что уровень энтропии скакнет до потолка. Ты в жизни такой энтропии не видел! Тебя задавит этой энтропией!
- Успокойся! - вяло ответил Хранитель. - Что вы от меня хотите?
- Нам нужно не менее года, чтобы оставить Гею! - твердо сказал Каманин.
- Это так! - подтвердил Волков.
- Вы что? - ошалело глянул на соратников хозяин кабинета. - Сроку - два месяца, и чтобы духу там вашего не было! Корректировщик спишет в утиль всю триаду. Я думал, что обойдется только Унтерзонне...
- Что? - воскликнули Волков и Каманин в один голос. - А мы как? Давай-ка отвечай сразу!
Хранитель провел глазами по стене.
- Присядем! - пригласил он.
Снова трио уперлось в отполированную столешницу локтями.
- Унтерзонне признано тупиковым вариантом. Ее мир отправят в свободное плавание, если можно так выразиться. Изымут из триады, а вместо нее имплантируют другой мир. С нормальной энтропией.
Ростислав молча переваривал эту информацию. Волков же, для кого Унтерзонне стала вторым домом, спросил:
- То есть как? Планета останется жить?
Хранитель кивнул и пояснил:
- Мир типа «чистилище». Вялотекущее время, увеличение срока жизни, минимум внутренней активности. Вулканы потихоньку угаснут, климат станет еще мягче, никаких глобальных катастроф, никакого интереса. Скука. Единое государство, общие ресурсы, одним словом, тошнота...
- В моей молодости сие именовали коммунизмом, - вздохнул генерал, - спасибо и на этом. А откуда возьмут планетку на замену?
- Это не наши заботы, - вместо Семена ответил Каманин, - слушай, а если мы официально уберемся с Геи, а несколько человек останутся инкогнито? Там на носу очень серьезные проблемы...
- Ты что, не понял! - взвился Хранитель. - Здесь еще большие проблемы!
Волков с Ростиславом переглянулись.
- Буквально три человека, - подмигнул Андрей Константинович, - он, я и толстяк Симонов.
- Он вам зачем?
- Культура - это как мина замедленного действия. Если правильно запрограммировать, то такой взрыв получится! И, самое главное, никто ничего не узнает.
- Ладно! - сдался Хранитель. - Только вот еще. Невозвращенца этого относительно... Степанова можете оставить там - он никому не мешает. Пусть себе растит боевых петухов, на энтропию системы такие лбы не влияют.
- А какие влияют? - не удержался от вопроса Волков.
- Какие? Вот такие! В зеркало гляньте.
Заговорились до того, что потеряли счет времени. Все трое испытывали потребность во сне, как мертвый - в припарках, поэтому весьма удивились, когда постучал Симмон и передал, что остальные уже устали их ждать.
- Последний вопрос! - сказал Андрей Константинович. - Мы ведь на Унтерзонне. Что станет с тобой и твоим замком?
Хранитель виновато взглянул на него.
- Ты думаешь, почему мне так стыдно? Меня забирают наверх, на следующий уровень. Мои ошибки признаны положительным результатом, и моя миссия в данной реальности завершена.
Вот после этого признания Волкову и показалось, что почва ускользает из-под ног вместе с креслом, паркетным полом и всем, во что он верил и чем занимался.
- Позволь! - слабым голосом произнес он. - Так выходит, что последние десять лет мы занимались никому не нужными вещами? То есть десятилетие прожито зря.
- Не зря! - возразил Каманин. - Наш Хранитель уходит от нас все же с повышением. Если рассматривать этот случай из дебрей метафизики, то мы поработали очень плодотворно. Вспомни, сколько жизней, средств и энергии потрачено было впустую на развитие чахлой идеи коммунизма на Земле! А итог - разбитое корыто. Служители муз обнаружили, что служили не музам, а какому-то прожорливому демону. У нас же - совсем иная картина.

Предыдущая страница 15 Следующая страница


Задолго до Истмата 16

- Что в ней иного? - нахмурился генерал. Хранитель с интересом слушал рассуждения премьер-министра России.
- Ты, Андрей Константинович, все время забываешь, кем является сидящий здесь Хранитель. Он - главная фигура. И главная даже не в одном мире - служение ему не позорнее, чем бровастому или усатому генсеку из СССР двадцатого века.
- Ну хватил! - негромко пробормотал тот, о ком шла речь, но Каманин продолжал:
- И всего за десять лет нашей работы ситуация изменилась так, как не смог предвидеть даже он. Причем в его пользу. А то, что обидно нам, так наше время еще не пришло. Тысяч через двадцать лет при удачном раскладе...
- Раньше! - возразил Хранитель. - Я вас, мужики, не забуду. При первой же возможности перетащу к себе.
- В образе высокоуровневых энергетических импульсов и полей! - хмыкнул Волков,
- Сам понял, что сказал? - поинтересовался Ростислав.
- Генеральское дело - писать, - отмахнулся Андрей Константинович, - читают пусть другие. Так что, проект «Метаморфоза G» вступил в завершающую фазу? А как же твой приятель Мастермайнд?
Хранитель грустно улыбнулся.
- На всех трех мирах его величают Богом. Хотя работал почему-то я...
- Ты? - недоверчиво спросили сотоварищи.
Хранитель развел руками.
Впервые за последнюю сотню лет (так сказал мэтр Симмон) ужин был накрыт в Большой столовой Неверхауса. В прошлый раз здесь пировали организаторы Второго Крестового похода во главе с Людовиком Седьмым и его красавицей женой Элеонорой Аквитанской. Мэтр припомнил, что Людовик просил у Хранителя благословить его, на что хозяин Неверхауса в приватной беседе ответил: «Отчего бы тебе, Луи, просто не расшибить голову о стену своего замка? Расходов меньше, а результат - тот же!»
История умалчивает о том, что ответил Хранителю Людовик, а время явило миру правоту первого и тщетность потуг второго. С тех пор минуло еще пять походов, а воз был и ныне там. В последний поход подданные французского короля уже не ходили, и Седьмой Крестовый поход окончился на острове Сицилия. Сицилийский король с молчаливого согласия короля Франции не возжелал выполнить договор о предоставлении объединенному христианскому воинству кораблей. А ромейскому владыке было не до них - он был занят обострившейся дружбой между маврами и корсиканцами. Странный поход - он так же странно и окончился. Волков хорошо помнил то время: он только прибыл к французскому двору в качестве посла-резидента, и пришлось употребить все свое влияние на Людовика, чтобы тот остался дома - в уютном Париже, а не сложил голову у стен Акры.
- Миссия выполнена, но кайфа от этого у меня ни на йоту, - шепнул он по возвращении Анжеле.
- О чем ты? - удивилась супруга.
- Задание выполнено! - раздражительным шепотом поведал ей Андрей Константинович. - В течение месяца необходимо оставить планету. Софья останется править единолично.
- Ничего не понимаю! - От удивления Анжела едва не выронила вилку. - А как же наши неоконченные проекты? Как они сами ту же железную дорогу достроят?
В их сторону начали бросать внимательные взгляды.
- Потом поговорим! - шепнул генерал. - В спальне... или еще где!
Хранитель сидел на своем месте - торжественный, печальный и немного растерянный. Ростислав изредка посматривал на него и переговаривался с сидевшим рядом Иннокентием.
- Ни дать ни взять - проводы Полыхаева <Полыхаев - персонаж повести Ильфа и Петрова «Золотой теленок».>! - Симонову уже объяснили, что их на Гее останется лишь трое, да и вся дальнейшая деятельность будет происходить на полулегальном положении.
- Не-а! - опрокинул Кеша рюмку. - Полыхаев, как мне кажется, повеселее был.
- Почему? - не понял Каманин.
- Был уверен, что вернется.
Ростислав Алексеевич уставился на сумрачное лицо Инги. Затем вновь обратился к собеседнику:
- Ты-то как считаешь, поймет ли тебя Самохина? Помнится мне, что натура у нее - дай бог здоровья попавшему под каблук!
- Ты считаешь, что я под каблуком? - искренне удивился Иннокентий.
- Нет! - хмыкнул Каманин. - Под микроскопом. Подумай сам, какая женщина обрадуется, что муж будет отсутствовать целый год. Ведь он там будет голодный, холодный, неприсмотренный... особенно без присмотру тяжко мужика оставить. Вдруг кто еще присмотрит! Кроме нее...
- Слушай, здоровяк, - обратился запросто к коллеге Симонов, - а ведь я так и не понял, чего ради ты тогда от нее отказался? Вроде нормальная баба: красивая, умная, деловые качества...
Ростислав закивал головой.
- Ага! Спортсменка, комсомолка… слушай, Кеша! С таким счастьем - и на свободе! Слишком много у нее положительных качеств насобиралось. Она ведь еще и верная, когда ты не знал! Мне с такой не справиться. И ей со мной не справиться. А ты ей - как штык в ножны. Как раз я хотел сказать...
- Ты все же считаешь, что я под каблуком! - упрямо возразил Иннокентий.
- Ты слыхал первую заповедь бойскаута? - вопросом на вопрос ответил Каманин. - Если вам по фигу, где вы находитесь, значит, вы не заблудились. Так вот тебе по фигу, кто в вашей тройке пристяжной. А мне было бы не по фиг! Ладно, видишь, народ расходится. Пойдем и мы!
- Погоди, - не отставал приятель, - я выпил немного, но этого хватило, чтобы задурить мне мозги. Твоя женщина - вообще императрица! Как ты можешь судить обо мне, если... погоди, сейчас мысль окончу!
- Я тебе помогу, - тихо сказал Ростислав, - она у меня не ходит в законных женах, значит, мы не вправе требовать друг от друга таких отношений, которые бывают у людей, состоящих в законном браке. И общий ребенок наш - это скорее утешительный приз. На всякий, так сказать, случай.
Премьер-министр России поднялся со своего места, выпрямился во весь свой великолепный рост и пожевал губами, точно верблюд.
- В смысле форс-мажор. А наша ситуация мне напоминает именно такой случай. Пойдем, мон шер Иннокентий, сыграем партию-другую в пул - ты единственный серьезный соперник на несколько световых лет в округе.
Кеша налил себе еще спирту и отправил «на посошок». Обычную водку пить стало неинтересно. Проклятый имплантат-симбионт моментально разлагал ее на воду и углекислый газ, отчего живот несколько минут пучило, как от гороха, а вот процесс расщепления натурпродукта задерживался минут на двадцать. Как раз на столько, чтобы неторопливым шагом дойти до бильярдной.
Поскольку дела были на сегодня завершены, то гости разбрелись по закуткам замка в поисках развлечений и острых ощущений. Можно было бы тотчас отбыть обратно на Гею, но законы гостеприимства, негласно принятые в Неверхаусе, требовали, чтобы гости остались на ночь. Анжела предложила Андрею Константиновичу сгонять в Париж, но генерал не согласился. Дети и внуки все равно были далеко - в Бобруйске, а зреть давно позабытые лица коллег он нынче не чувствовал желания. Хотелось просто расслабиться и хотя бы на этот вечер забыть о тех проблемах, что возложены на его плечи.
- Пойдем в зимний сад! - предложил Волков. - Хранитель хвастал, что установил там аквариум. Говорит, русалки там плавают.
- Русалки или сирены? - решила уточнить Анжела.
- Для сирен клетка нужна навроде канареечной, - возразил не совсем уверенно супруг, - это бабы с перьями, а русалки - это бабы в чешуе.
- Что ты заладил: бабы да бабы! Бабами сваи забивают! - гневно отпарировала жена. - Что вы, мужики, за люди! Женщина! Женщина!! Женщина!!! Тяжко выговорить?
Генерал счастливо засмеялся. Анжела возмущенно посмотрела на него, но внезапно заулыбалась сама.
- Мы все в плену стереотипов, хотя который год над людьми парим! - объяснил счастливый супруг. - Для вас произнести слово «мужик» - норма, а когда мы произносим антоним, то вы становитесь в позу!
Анжела задумалась.
- Ну... «мужик» - это как-то даже круто. Даже в некотором роде лестно. А «баба» - совсем не лестно. Противно. Отчего так?
- А отчего собачатники суку и кобеля очеловечили? Начали называть «девочка» и «мальчик».
- Оттого, что кобель - это мужик, который за бабами тягается, а сука...
Жена засмеялась. Волков благосклонно смотрел на нее и вспоминал то время, когда она, как ему казалось, была потеряна для него навсегда. Видимо, что-то отобразилось на его монументальном лице, потому что Анжела внезапно опустила голову.
- Ты тоже вспомнил? - спросила очень тихо. Он только хмыкнул. Не подымая головы, она продолжала: - Нет! «Сука» - плохое слово, что ни говори. Ну, так мы идем смотреть на баб с хвостами или нет? Тьфу ты, на русалок! Слушай, а почему мужиков с хвостами не бывает?
- Бывают. И с хвостами, и с рогами. Только в реальной жизни часто встречаются рогатые.
Анжела подхватила идею.
- А русалки - это бабы, что своим мужикам в прошлой жизни рога наставляли! Андрюша, милый, прости меня еще раз, мне хвост не идет!
- Вот такие вы, женщины! И здесь о своей выгоде думаете!
Зимний сад располагался за замком, он представлял собой павильон высотой этажа в три и занимал площадь в добрую половину гектара. Здесь росли растения умеренной зоны Земли, кое-где перемежаемые пальмами и смоковницами Унтерзонне. Под самым куполом носилось несколько птиц, в основном это были соловьи, дрозды, канарейки. Хранитель вскользь упоминал о трогонах, тинаму, лирохвостах, павлинах и прочих редкостях, но Волков никогда не интересовался орнитологией, кроме как с точки зрения гастрономии. На восторженные рассказы о яйцах птицы киви он спрашивал, в каком виде их употребляют и с чем едят, а на вдохновенную лекцию Инги Самохиной об уникальном строении крыла сокола-сапсана генерал ответил, что жаба тоже летает, только низко. Самой ценной породой птиц генерал, не мудрствуя лукаво, считал обыкновенную курицу, приводя в качестве довода обычно три аксиомы: мясо, яйца и пух с перьями. На следующем месте в генеральском рейтинге шла кукушка, которая живет в часах, замыкающим же был петух, выполняющий функции, аналогичные кукушке. Оправдывался Волков тем, что генерал по определению должен быть твердолобым. Это - приближенная к трону фигура, и если умничать, то можно затмить монарха.
- Императрица еще, чего доброго, подумает, что я претендую на трон, - разглагольствовал он в своем Восьмом отделе, - в то время, как нам ихний трон в кость не уперся.
Все это было уже в прошлом, навевало меланхолию, ностальгию и отчего-то бешенство.
- Слушай, Анжела, - внезапно обратился к жене Андрей Константинович, - если мы такие молодцы, программу выполнили, грамоту получили, то чего я такую злость чувствую?
Анжела сорвала с кустика жасмина несколько цветочков и поднесла их к носу полковника. Тот послушно нюхнул.
- Ну, что? - спросила она. - Перебило запах?
- Какой запах? - не понял он.
- Дерьма! - терпеливо пояснила супруга. - В котором мы оказались после «успешного» выполнения задания. Мы ВСЕ себя чувствуем как бригада ассенизаторов после субботника.
Генерал достал из кобуры пистолет и внимательно осмотрел его.
- Простейшее устройство для изменения линии судьбы. Куда там хироманту угадать! - Он вернул пистолет обратно. - В нашей ситуации, товарищ Анжела, все не так элементарно. Согласно математике или физике, любое сложное явление состоит из нескольких простых. И изучая взаимодействие всех простых событий, мы можем понять много большее. Это в теории. Анализ называется. На самом же деле не все из этих простых событий поддаются наблюдению... и осмыслению. Отсюда вывод.
- Какой? - Анжела неожиданно серьезно посмотрела на него. - Физика была не самым сильным твоим предметом, что же ты в нее ныряешь?
- Не все на свете можно понять и объяснить. - Муж был весьма горд собой, точно открыл четвертый закон Ньютона. Она же глянула, как на спятившего.
- Некоторым нужно очень долго целиться, чтобы попасть пальцем в небо. Тебе удалось с первого раза.
- Дура! - буркнул обиженно Андрей Константинович. - Я имел в виду процессы, происходящие за пределами доступных нам измерений. Их влияние тоже необходимо учитывать.
- За «дуру» ответишь! - Супруга без злобы дернула генерала за нос. - Но ведь мы не можем узнать об этих процессах! Толку с твоего закона!
Андрей Константинович резко остановился.
- Вовсе ты напрасно так считаешь. Люди не зря долгое время пользовались сонниками, оберегами, гороскопами, наговорами и прочими народными наблюдениями, которые в наше время были преданы забвению по одной простой причине - в нашем времени не работали! Это не срабатывало! Поэтому было выброшено на помойку. Закономерно и справедливо. Теперь ответь мне: отчего весь этот хлам человеческий работал в восемнадцатом веке? Помнишь, астролог предсказал Одоевскому апоплексический удар? Инсульт то бишь.
Анжела медленно кивнула:
- Я помню. Если бы вовремя ему не прописали пиявок... но что ты хочешь сказать этим? Что у нас не так? Лично мои астрологические прогнозы оказались полной фигней.
Андрей Константинович приблизил свое лицо к лицу жены и громко прошептал:
- Мы - чужие этому миру! Какие прогнозы? Но в местной среде это все действует! Я проверял. Мой Восьмой отдел помимо живых противников обрабатывал паранормальные явления. Ты представляешь, если не пустить в новый дом кошку, то у двоих из трех новоселов нарушается сон, за пустые ведра в Софьеграде даже могут побить, а при мне Барятинский позвенел монетками в кармане на молодой месяц, и в тот вечер его ни одна сволочь не смогла обыграть в «очко». Проведенный эксперимент показал, что удача более благоволит тому, кто из трех подопытных позвенел деньгой в тот момент, когда луна достигла наивысшей точки над горизонтом! Не веришь? Мы почти год работали над этим, раскопали массу интересного, кучу всяческой чепухи! Именно чепухи! Я не буду тебе рассказывать, как наш отдел составлял «Книгу волшбы» на основе показаний компьютера, моделировавшего различные ситуации и обработавшего более десяти тысяч экспериментов, - однозначного алгоритма мы так и не нашли. Но результаты были настолько многообещающими, что теперь мне остается только плевать в свое удовольствие. Мне кажется, что нас именно поэтому вышвыривают с Геи. Обвал энтропии вызван вовсе не нашим там присутствием и ролью прогрессоров, а именно нашей работой над моделированием и связью процессов!
- А Хранитель в курсе? - тихонько поинтересовалась Анжела.
- А я доктор? - пожал плечами генерал. - Этот пройдоха, как мне кажется, все знает. Но не подает виду. Пусть лучше мы будем уверены, что первопричина всего - его халатность.
- А если и вправду... - начала было она, но Волков перебил:
- Скорее ошибется мой «Пентиум», чем существо, возраст которого и выговорить страшно. Ты сама подумай! В спальне об этом говорить не будем, а здесь если и услышит, то только направленным микрофоном. Хотя кто знает! Но не думаю, что это - его цель. Ясно одно: про «Книгу» придется забыть. Вот чего мне искренне жаль. Понимаешь, милая? Я чувствую себя в положении математика, которому велели отказаться от решения сверхинтересной задачи.
- Да? - протянула Анжела. - А я-то, дура, и не подозревала, что ты изменяешь нам с Настей на работе, да еще и с компьютером! Молчал, как в рот воды набравши. Свинья вы, дяденька!
Генерал Волков на миг ощутил чувство вины, но только на миг. Понял, что супругой движет простое любопытство. А данным фактором можно было бы и пренебречь. В принципе он и пренебрег, только теперь необходимо как-то извернуться, чтобы «волки остались сыты, а овцы - в довоенном количестве».
- Нечем особенным похвастать я не могу и сейчас. Просто... результаты были настолько любопытные, что даже ты могла счесть меня сумасшедшим.
- А кто тебе сказал, что я считаю тебя нормальным? Я ж как тот врач, влюбившийся в шизофреничку, чтобы можно было изучать интересный клинический случай, не отходя от кассы.
Андрей Константинович надулся. Надулся согласно сценарию, ибо знал, что Анжела вовсе так не считает. Это было одним из средств поддержания организма в тонусе, небольшая пикировка с этаким легким цинизмом.
- Хорошо, - сказала жена, - тогда как ты объяснишь, что в нашем времени все эти сонники, наговоры и приметы не действуют! Раньше, как ты уверяешь, все работало!
Волков жестом предложил продолжить прогулку - ведь он так и не увидел русалок.
- Полностью не уверен, - ответил он, взяв ее под руку, - но некоторые наметки у нас появились. Обычный среднестатистический человек в состоянии определить лишь четыре измерения: три оси координат плюс время. Но мозг его представляет собой гораздо более сложное устройство, так что у нас теперь нет никаких сомнений - наш мыслительный орган в состоянии осознавать не только эти измерения, но также и миры, находящиеся за их пределами.
- А почему мы не можем видеть иные миры? - не удержалась Анжела.
- Не перебивай, - сказал он, - мы не можем их видеть, потому что наши глаза для этого не предназначены.
Тщательно подбирая слова, Андрей Константинович пытался объяснить супруге иерархию Мироздания, не прибегая к сложным определениям и понятиям, в которых не слишком хорошо разбирался сам. Предмет разъяснялся при помощи нескольких постулатов, твердо усвоенных с помощью Каманина.
- Видишь ли, наша система представляет собой трехмерный мир, существующий и движущийся в четвертом измерении - времени. Отчего же не предположить, что есть четырехмерная система, существующая в пятом измерении, пятимерная - существующая в шестимернике, и так далее. Справедлива и такая концепция: независимые трехмерники, объединенные общим хронопластом. Каково?
- Жуть! - передернуло Анжелу.
- Открою тебе страшную тайну: сначала предполагалось оградить наш мир пятью измерениями, но затем было решено, что хватит и четырех. А в человеческом организме так и остался зачаток органа, который первоначально был предназначен для связи мозга с этим измерением, - это так называемый третий глаз. Чего ты морщишься?
- Не могу себе представить еще одно измерение, как ни стараюсь! - призналась жена. - Хорошо, допустим, оно есть! А как это связано с нашей первоначальной темой?
Генерал кивнул:
- Связано. Именно, что связано. Хоть человек и в состоянии замечать только четыре измерения, но самих измерений существует гораздо больше. Наш премьер называет те измерения, в которых человек не может передвигаться... что-то про степени свободы... м-м... э-э... измерениями высшего порядка! Ведь мы не можем перемещаться во времени, верно? Так вот возвращаемся к нашим баранам, то есть - «пережиткам». Все измерения высшего порядка взаимодействуют друг с другом, и все так называемые «пережитки старины» есть результат этих взаимодействий. Наш среднестатистический человек не в состоянии наблюдать процессы, происходящие там, но некоторые организмы способны ощущать взаимодействия очень хорошо: кошки, собаки, рыбы, лошади. Да что там! У некоторых людей третий глаз - вовсе не атавизм, а вполне работоспособный орган, пусть и не до конца развитый.
Так вот, чтобы не отходить от темы. Пока влияние нашего мира на измерения высших порядков было мизерным, все народные приметы и мудрости работали: при испуге помогало плевание через левое плечо, при загадывании желаний стучали по дереву, а правильно брошенный дятел пролетал тридцать метров и втыкался на три четверти клюва! Но с конца девятнадцатого века влияние нашего мира на остальные начало усиливаться. Атомный реактор излучает чуть ли не в шести направлениях, так сказал Хранитель, а термоядерный - в девяти. Что смотришь? Я тоже не в состоянии представить пятое измерение, но оно существует... вне моих знаний о нем. Твоих, кстати, тоже.
- Это особенно печально, - согласилась Анжела, - но продолжай. Мне дико интересно.
- Я не буду перечислять все виды воздействия, но согласись, что за последний век наука на Земле сильно шагнула вперед. Существующий порядок нарушился, и опыт предыдущих поколений во взаимодействии с паранормальностью оказался не нужен, так как изменились законы взаимодействия миров, Помнишь, как после Чернобыля полтергейст принялся шалить?
- Не помню! - возразила Анжела. - После перестройки все шалить начали. От мала до велика. Это вот чем ты занимался все это время!
Женщина всплеснула руками. Теперь многое объяснялось: и странная причуда генерала, чтобы на мундире были именно серебряные пуговицы, и отказ забрать детей и внуков с Унтерзонне, и регулярные обеды с Великим Сакелларием.
- А при чем тут попы? - внезапно спросила она. - Почему их нечистая сила боится?
Генерал принялся думать.
- Какие-то догматы веры, - наконец сказал он. - Согласно им, существование параллельных миров не допускается, а уверенность в этом заставляет потусторонние существа убираться к себе.
- А-а! - протянула супруга. - А я-то думала, что главное в этом деле - молитва.
Андрей Константинович засмеялся.
- Нет. Молитва - это вроде самогипноза. Помогает священнику и увеличивает его внутреннюю силу, придает дополнительную уверенность. Слушай, может, хватит с нас потусторонних миров и их жителей? Мы ведь идем русалок смотреть.
Но русалок им увидеть не довелось. В огромном аквариуме находились молодые дюгони. Они паслись среди зарослей травы на самом дне и практически не обращали внимания, что за ними наблюдают. Если что и роднило их с русалками, то только то, что по классификации относились к отряду сиреновых. В остальном это были безобидные аналоги морских коров, вида, вымершего на Земле к XVIII веку.
Высунувший из воды рыло дюгонь издалека может показаться русалкой, особенно если наблюдатель будет выпивши, но вблизи ошибиться тяжко. Отдав дань уважения редкому животному, супруги Волковы не спеша повернули к замку.
- К сожалению, на Унтерзонне русалок нет, - констатировал генерал Волков, поглощая на ужин отбивные с аджикой, - а вот водяные имеются, Помнишь...
- Помню! - ответила Анжела. - Лопай отбивные и не порти мне аппетит. Не то сейчас о жабах-переростках начнешь рассказывать. Фу!
Над планетой, предназначенной для списания в утиль, наступила ночь. Отдыхали в спальнях уставшие за день и разомлевшие от вкусного ужина гости, по мраморному полу Большой столовой расхаживал мэтр Симмон, поправляя нарушенный гостями и только ему известный порядок расположения мебели и приборов, а в патио на старинной скамье расположился Хранитель. О чем он думал, какими желаниями был обуреваем, какие проблемы решал его мозг - не мог сказать никто. Даже Мастермайнд.
Хранитель запрокинул голову и глянул на звезды. Зная, что его никто не услышит, произнес:
- Многие называют меня Сатаной. Дьяволом... а я просто делал работу, от которой некоторые чистоплюи воротят нос. Необходимую работу. И наконец ОНИ признали это... и сняли барьеры...
Темная фигура на скамейке встала и протянула руку к звездам. Затем контуры ее как бы размылись, и спустя мгновение огромная полупрозрачная тень скользнула в щель между пространством и временем, которые отныне для нее перестали быть помехой.

Глава 20.
Гея. 1708. Трое против Вечности

Третьего января тысяча семьсот восьмого года от Рождества Христова столица России праздновала победу русской армии над армией турецкого султана Ахмеда Третьего. Русские войска под командованием генерал-фельдмаршала Басманова у Белгорода разбили сборное турецко-казачье воинство, более чем в два раза превосходившее русских в живой силе. Из сорока тысяч турок осталось лишь десять тысяч, а из двадцати тысяч казаков гетмана Самуся смогло вырваться не более семи тысяч. Справедливости ради нужно отметить, что против России воевало Правобережье. Левобережная Украина сохранила нейтралитет, хоть и пропустила по своей территории огромную турецкую армию вместе с обозом. Идущие по Запорожскому тракту турки то и дело косились на чубатых мрачных мужиков с дрекольем в руках, стоявших по обе стороны тракта и провожающих армию Ахмеда злорадными взглядами.
Злились хохлы и на русскую императрицу, что не пожелала брать их под свою защиту, злились на себя, что дюже долго думали над тем, присоединяться к России али нет. Но пуще всего злились на гетмана Левобережья Мазепу, который юлил хвостом, точно шелудивая сука, и никак не мог решить, кого слушать: Софью, Ахмеда али Станислава. В результате время ушло, Мазепа так ничего и не решил, одно только - выторговал у турок нейтралитет.
Если уж говорить о справедливости, то стоит сказать и о том, что русские были гораздо лучше подготовлены к войне. Военная реформа 1701-1705 годов позволила императрице иметь небольшую, но прекрасно обученную армию, а в случае нужды, уже в тысяча семьсот седьмом году, призывать из запаса до пятисот тысяч человек, прошедших восьмимесячную подготовку на срочной службе. Но в нынешнем случае мобилизация не понадобилась. Штуцеры были лучше кремневых ружей, полковое семидесятишестимиллиметровое орудие и рядом не валялось со старенькими турецкими пищалями, а по выучке русские солдаты вовсе не имели себе равных в мире. Единственное, что количество артиллерии было ограничено, так как она изготавливалась едва ли не поштучно. Но десятка орудий хватило за глаза.
Когда в середине октября министру обороны стало известно о планируемом блицкриге турок, он сразу не поверил. Теплолюбивые, «оранжерейные» мусульмане весьма тягостно переносили понижение температуры воздуха ниже пяти градусов тепла, а чтобы наступать в знаменитый русский мороз - на это мог решиться лишь безумец. Оказалось, что турецкий султан с помощью Англии и частично Священной Римской империи к войне в зимний период подготовился довольно-таки неплохо. Теплой одеждой и обувью его армию снабдили австрийцы, англичане, несмотря на скверное положение с продовольствием в самой Англии, прислали два корабля с солониной. Казалось, султану шептала вся Европа: тебя одели, накормили, а ты уж расстарайся - повоюй во славу своего Аллаха. Ахмеда науськивать было не надо. Всеми струнками своей сложной восточной души он ненавидел московитов, их страну и их императрицу.
Как только сведения о зимней операции турок подтвердились, Басманов прибыл в Белгород и расположил три своих корпуса так, чтобы они охватывали Харьковский шлях в полукольцо. Другого пути у турок не было. А под Харьковом в турецкую армию должно было влиться подкрепление - двадцать тысяч казаков Самуся, двигающихся маршем со стороны Полтавы. Басманов предлагал императрице план несколько иной: стремительным броском вывести свои войска в район Люботина и, перехватив казаков, разбить их. Затем ударить в тыл туркам и обратить их в бегство - поодиночке расправляться с противниками куда легче.
Императрица сей план не одобрила. Велела не выходить за пределы матушки России. Что бы ни гавкала Европа, у которой сперва как бельмо на глазу вырос Свято-Софийск, а затем русская императрица сочеталась странным браком с королем Швеции. В результате этого брака рейтинг Карла упал среди шведов до рекордно низкой отметки, но сам он лишь однажды появился в риксдаге, где, нагло глядя с трибуны, перечислил, чего добился за пять лет своего правления. Члены парламента подумали, пожевали губами, но промолчали. Воля твоя, о король! Денег не просишь, да и ладно. С тех пор король проживал затворником в своем замке, изредка выезжая на охоту, да несколько раз навещал русскую столицу и свою «избранницу перед богом».
В начале октября команда генерал-адъютанта Волкова загрузилась в стоявшую на набережной «Мурену» и отбыла в неизвестном направлении. Вместе с ней покинули территориальные воды Геи крейсер «Орион» и круизный лайнер «Ястребов». Волков, Каманин и Симонов отбыли вместе со всеми, но через месяц вернулись и перешли на «подпольный» режим работы. Лишь один человек остался на своем месте, потому как другого у него уже не было. Генерал Степанов полностью ушел в дела своей академии и отказался вершить судьбы мира.
- Выше башки мне не прыгнуть, ниже плинтуса не свалиться. Я желаю, господа, учить ребятишек нашему нелегкому ремеслу, и вы уж как-нибудь обойдитесь без меня, - сказал он на прощание. Глянул вслед «Мурене», вдохнул полной грудью холодный озерный воздух и заспешил обратно - в свой кабинет.
Турок одолели споро - благодаря тому, что бравые воины Самуся при первых залпах русской артиллерии бросились наутек. Шрапнель выкосила передние ряды казаков за считанные минуты - только раненые лошади хрипя носились по полю. Увидав гибель своего авангарда, Самусь скомандовал отступление. Но турки, находившиеся немного поодаль, потерь не ощутили и упрямо перли вперед. Небольшая свалка из атакующих турок и отступающих казаков дала русским время для перенацеливания. Следующие залпы пришлись по замыкающим. Не давая противнику развернуться в боевое построение, Басманов приказал своим войскам приблизиться к противнику на расстояние прямого выстрела и открыть огонь из всех видов оружия.
Только благодаря тому, что Ахмед передвигался вместе с обозом, ему удалось избежать пленения. Пришлось бросить половину припасов и вместе с преданными янычарами и несколькими женами из нижнего сераля, взятыми для утех в походе, бежать в Харьков. Вскоре туда принялись стекаться и остатки его разбитой армии. Разгромленные казаки убрались в Полтаву вместе с посрамленным Самусем. Русские гнали неприятеля тридцать верст, чуть ли не до самого Харькова, и Басманову стоило больших трудов сдержать своих полковых командиров. Пришлось утешиться захваченным обозом и слезной просьбой Ахмеда об армисциции, врученной Басманову прибывшим для переговоров пашой Исмаилом.
Паша готов был поклясться на Коране, что султан не хотел идти войной на Русь, что ему задурили голову коварные англичане, что оплели мозги коварные цезарцы. Величайший нынче пребывает в скорби, ибо у него в настоящее время нет денег даже на то, чтобы выплатить солдатам жалованье за последние три месяца... он надеется, что нанесенную русским обиду загладит полное признание Турцией прав России на Крым и Тамань.
- Эк, загнул! - ворчливо перечитал Басманов меморандум, написанный на латыни. - Тамань и так наша, а в Крыму мы почитай десяток лет хозяйничаем. Ну-с, господа генералы, каково будет ваше мнение?
Генералы покряхтели, но все-таки большинством голосов высказались за то, что султан и так достаточно наказан и озлоблять турка не стоит. Загнанная в угол собака может крепко укусить. Басманов во главе Псковского уланского полка посетил Харьков и наличной встрече с султаном подписал пакт об общей русско-турецкой государственной границе от двадцать третьего декабря 1707 года. Как всего лишь представитель императрицы Басманов не имел права требовать, чтобы султан целовал Коран. Так же и султан понимал, что «выгоды для» Басманов может поцеловать хоть черта в зад. Они обменялись ироничными взглядами: владыка Оттоманской империи и военный министр империи Российской. Один возвратился в теплый Стамбул несолоно хлебавши - ему предстояло править еще двадцать два года, в большинстве своем успешно, а другой прибыл в Свято-Софийск, и рождественские морозы не помешали жителям столицы тепло приветствовать своего героя.
Здесь генерал только раз появился на ассамблее и посетил торжественный прием, устроенный в честь победителей. Сразу с бала он отправился к себе в имение - отдохнуть с дороги и побыть с семьей. Почти три месяца он был лишен возможности видеть родных.
Рождественские морозы сменились крещенскими, празднества утихли, Басманова вызвала императрица.
- Петр Данилович, дорогой! - проворковала она. - Где-то вы запропастились, что пришлось специального курьера на поиски отряжать?
- С семьей был, ваше императорское величество, - ответил министр обороны, - вы ведь знаете, что я не большой ценитель светских развлечений. Стараемся, матушка, находить время и для воспитания отпрысков своих...
- Охотно верю, что ваши дети вырастут в достойных подданных империи, - торопливо перебила его Софья Алексеевна, - ведь их у вас четверо?
- Пятеро! - довольно улыбнулся Басманов. - Последний случился как раз на Покров. Отличный мальчуган! Но вы ведь призвали меня не за тем, чтобы расспрашивать о домочадцах, верно, государыня?
- Верно! - кивнула императрица. Лицо ее посерьезнело, на лбу обозначились морщины. От всего облика Софьи повеяло такой усталостью, что Петр Данилович ощутил даже чувство вины.
- Вы, я чай, помните об угрозе со стороны Польши? - Басманов кивнул. - Мои эмиссары докладывают, что войска Лещинского уже подходят к Риге. Что вы так смотрите, господин генерал-фельдмаршал?
Басманов закашлялся.
- Прошу прощения, государыня, легкое недомогание. - Он постучал себя по груди. - При всем моем уважении к полякам - вояки из них - аховые. Это даже не турки.
Софья печально улыбнулась!
- Вояки из них действительно... никудышные. Но их тридцать тысяч. И они уверены, что моя армия увязла под Белгородом. Где, кстати, ваши победоносные полки? На зимних квартирах под Москвой, так?
Басманов кивнул, подтверждая:
- Но у нас под рукой Новгородский стрелковый корпус князя Алексея Голицына, Псковский сводный корпус князя Репнина и вся столичная гвардия. Плюс артиллерия генерала Румянцева!
- Гм! Но ведь это от силы десять тысяч человек. А их тридцать тысяч!
Генерал-фельдмаршал в мгновение преобразился. Стал ликом ясен, голосом чист, очами строг. Звонким мальчишеским голосом отрапортовал:
- Ваше императорское величество, с этими десятью тысячами я смогу продержаться не только против всего войска Лещинского, но и супротив армии всех чертей с рогатинами! В любом случае три месяца я вам гарантирую, а за это время можно поднять половину России.
Императрица засмеялась. Хорошо засмеялась, легко. Давно так не смеялась.

Предыдущая страница 16 Следующая страница


17 Дмитрий Беразинский

- Значит, вы, господин генерал-фельдмаршал, уверены, что пока не стоит трогать московские полки? А меж тем железная дорога застряла где-то под Тверью. Была б она готова, я бы тоже ни минуты не колебалась. Хорошо, Петр Данилович, я приму ваше решение, но окажите мне любезность - зайдите к моим «прогрессорам», авось что-нибудь подскажут. Потом расскажете мне, чем они там занимаются, - любопытно.
Басманов на секунду вознегодовал. Все же Софья до конца ему не доверяет. «Прогрессорам» также не особо. Но, остыв, подумал, что в ее предложении есть резон. Министр попробовал поставить себя на ее место и даже слегка удивился такой «бабьей» прозорливости и дальновидности. Откланявшись, он решил навестить Волкова и компанию - это их государыня втихаря именовала термином «прогрессоры», термином, введенным Каманиным еще в свою бытность премьер-министром.
После их официального отъезда кабинет министров возглавил князь Барятинский, должность советника по прогрессу ликвидировали, а место министра культуры пока осталось вакантным. Лишь только три человека из первоначального состава экспедиции вернулись на Гею, остальные подверглись «репатриации». Иннокентий Симонов, Ростислав Каманин и Андрей Волков сложили с себя все регалии и отныне занимали несколько помещений в самом укромном уголке министерства культуры. Почему именно этого министерства? Там они меньше всего привлекали к себе внимание. Так решил Волков. Ростислав поддержал его, а Иннокентий предложил организовать для этого дела липовое бюро (типа «Рогов и копыт») с непонятным названием. Бюро должно было просуществовать недолго, от силы полгода-год, срок достаточный для сворачивания дел, развернутых их недавней экспедицией. Дел этих оказалось немало: возвращение геологических разведок, отправленных на поиски залежей редких элементов; сворачивание деятельности резидентов, засланных с определенных целями в страны Европы и Малой Азии; сокращение внутренней агентурной сети; прекращение разработок ряда новых типов вооружения, которые местные специалисты самостоятельно все равно бы не завершили. Работала эта троица тихо, как мыши на продскладе, но все же иногда отвлекалась от своих дел, чтобы помочь старым знакомым в решении текущих проблем.
Петр Данилович взглянул на часы в вестибюле - время ближе к обеду. Подумал, что карета ему нынче не нужна, и кучера с лакеем отпустил. До здания министерства культуры было всего метров триста. Поплотнее запахнул на себе полушубок и быстрым шагом пошел по очищенной от снега аллее - через Центральный парк было ближе еще шагов на пятьдесят. Подобные парки в Европе именуют королевскими, но монархов на Руси испокон веков так не титуловали. Софья пробовала на слух собственное прилагательное «Царский», но это оказалось неблагозвучно. «Императорский» - слишком пышно. «Княжеский» - незначительно. Парк так и остался Центральным.
Искомое здание было гораздо меньше, чем требовалось для министерства обороны, но гораздо больше того, что требовалось министерству культуры. Этому ведомству жилплощадь предоставили «на вырост». Поэтому в нем было много незанятых помещений; этим и воспользовались Волков и компания, захватившие едва ли не целиком левое крыло второго этажа. Повесив на входную дверь кодовый замок, этим самым решили проблемы караульного-привратника и санкционированного доступа. Отсутствие лишних глаз и ушей было некоторой гарантией безопасности и легкой маскировкой против не совсем опытных глаз возможной разведки. Береженого, как говорится, бог бережет.
Басманова встретили приветливо, хоть и немного настороженно. Кто его знает, какие цели может преследовать визит военного министра.
- Здорово, братцы! - приветствовал Басманов бывших коллег. - Ишь отгородились от всего мира! Чуть нашел! От людей прячетесь? Зря, может, кто бы слово умное молвил, прислушались бы.
- Умные люди - это те же пахучие цветы; один приятен, а от целого букета болит голова, - осторожно ответил Иннокентий.
Он просматривал поступившую дипломатическую почту от вернувшегося пять лет назад в Стокгольм князя Хилкова. Противостояние Карла с риксдагом было охарактеризовано остроумным Хилковым как «взаимный цугцванг» < Цугцванг - положение в шахматной партии, при котором соперник вынужден сделать невыгодный ход. При цугцванге у одной из сторон или у обеих сразу (взаимный цугцванг) нет полезных ходов, и любой ход ведет к ухудшению собственной позиции.>. Андрей Яковлевич также сообщал, что состояние это может продлиться сколь угодно долго, ибо у противников хватает ума не пороть горячку. Повзрослел Карл. Лет десять назад окружил бы здание парламента войсками и держал бы там, пока не присмирели.
- Как работается, Петр Данилович? - поинтересовался Андрей Константинович. - Примите наши поздравления по поводу успешной Белгородской операции.
- Спасибо, - закусил губу Басманов. Операция была разработана Генеральным штабом при непосредственном участии генерал-адъютанта Волкова.
- Ба! Да что вы в самом деле! - заметил сумрачное состояние души Петра Даниловича Волков. - Операцию мы разрабатывали с вами совместно, но заслуга в безукоризненном исполнении ее целиком ваша!
- Благодарю вас, граф, - несколько натянуто улыбнулся Басманов, - но мне показалось, что императрица не совсем мне доверяет. Сомневается, что я справлюсь на этом посту без вас.
Ростислав, до этого момента дремавший в кресле у камина, при этих словах приоткрыл глаза и вслушался в эфир. Зевнул, прикрыв рот ладонью.
- Главное, Петр Данилович, чтобы вы сами в себе не сомневались. В некоторых моментах сомнение - слишком большая роскошь.
Басманов глянул на здоровяка, под чьим восьмипудовым телом скрипело резное кресло.
- Сегодня она снова настоятельно посоветовала мне зайти к вам. Может, сообща придумаем, как наступление поляков сорвать.
- А что, они уже на подходе? - удивился Волков. - Как-то я упустил этот момент. Кеша, подлец, почему молчишь? Запад и Север - твои регионы! Пардон, фельдмаршал, надеюсь, вы не расценили мои слова...
- Полно, граф! - процедил Басманов. - Не полный ведь я идиот, чтобы трясти амбициями в такое время. Согласно последним донесениям, войско Лещинского уже подле Риги. Старый упрямец Дальберг их, конечно, не впустит, но в фураже и продуктах вряд ли откажет. Он нас любит чуть больше, чем шведов, но чуть меньше, чем поляков. Куда ни пойдут эти пропойцы, везде их встречают как освободителей!
- Потому как в местных трактирах поляки освобождают свои кошельки от лишнего золота! - встрял Иннокентий. - А у Лифляндии не появится желание поддержать Лещинского? Карл нынче не в фаворе, так что...
- Не появится! - возразил Ростислав. - Лифляндское дворянство - куркули еще те. Хуже хохлов. На сомнительное дело их папа с мамой не подымут. Господин генерал-фельдмаршал, что там наша разведка доносит?
Басманов пожал плечами. Разведка разведкой, а предпринять что-то необходимо. Если откровенно, то у господ «прогрессоров» своя разведка на уровне.
- Предполагаемый их маршрут нам известен. Но только предполагаемый.
- Какие-то неувязки? - живо поинтересовался Волков. Приход министра его оживил, вдохнул интерес в доселе туманный взор и заставил навострить уши.
Петр Данилович скривился. Он до сих пор не мог решить: верить разведданным или нет.
- В простых солдатах поддерживается уверенность, что они обойдут Чудское озеро с севера и через Нарву и Ям выйдут к нам.
- Ну, это вряд ли! - возразил Андрей Константинович. - Не такой уж дурак Станислав. Он наверняка знает про наш северный укрепрайон, а если не знает, то гетман их уж точно в курсе. А что дальше?
- Семенов сообщает с достоверностью до девяноста процентов, что войско Станислава проследует по маршруту Митава - Венден - Валк - Дерпт, а затем свернет направо - к небольшому рыбацкому поселку эстов, Калласт али как его, - Басманов довольно ухмыльнулся, - и по замерзшему озеру выйдет прямиком к Софьеграду.
- Еще одна глупость! - раздраженно заявил Волков. - Радиус обстрела наших береговых батарей - почти пятнадцать километров. С их помощью мы утопим все их войско прямо в центре озера. И ни один «Гринпис» нам за оглушенных пескарей счет не выставит.
- Вы считаете, что это глупость? - помрачнел Басманов. - Тогда я даже и не знаю, что предполагать. Не в самом же деле им тащиться через Нарву, а через Псков точно не пройти.
Все умолкли, размышляя над сказанным. Внезапно Иннокентий сказал:
- Пошли дурака за бутылкой водки, так он одну и принесет! Вы кому ТТХ наших шестидюймовок сообщали?
- Тьфу, ё-моё! - сплюнул Волков. - Тяжко найти в темной комнате черного кота!
- Особенно если его там нет! - подхватил Каманин.
- Ничего не понимаю, - покрутил головой Басманов, - о чем вы говорите?
Волков заржал аки конь.
- Мы ведь ни разу стрельбы не проводили с полным зарядом! Никто и не знает, на что способны наши береговые батареи! Ведь этот тип шестидюймовок при полном заряде посылает снаряды на расстояние до семнадцати километров! Прошу прощения, Петр Данилович, но мы искали подвох там, где его нет. Вот глупцы!
- Позвольте узнать, - министр обороны начал медленно закипать, - я как-то более привык к верстам, на крайний случай к милям. Семнадцать километров - это сколько?
- Восемь верст, - закашлялся Волков, - неужели вам никто не сказал?
- Очевидно, сочли ненужным, - сухо произнес Басманов, - за множеством неотложных дел. Хорош бы я был в роли главнокомандующего, нечего сказать! Не знать способности собственной артиллерии - фабула сей истории до боли напоминает мне, как шереметевская конница заблудилась у Копорья! Вместе со своим командиром.
Волков с Иннокентием Симоновым украдкой переглянулись. Старая гвардия порой совершала премиленькие ляпы, однако, делая скидку на почтенный возраст Шереметева, можно было надеяться на определенные успехи в будущем. Симонов предложил время от времени устраивать соревнования по спортивному ориентированию среди командного состава, чтобы подлецы познавали карту на своей шкуре. Басманов что-то черканул в своем органайзере, но вздохнул как-то недоверчиво. От предложения остаться на обед отказался, сославшись на чрезмерную занятость.
- Велите начальнику штаба предоставить вам ТТХ всех видов вооружений, - на прощание напомнил Волков. - Знать наизусть не обязательно, но представлять возможности - необходимо.
- Непременно, - хмыкнул министр, - он мне завтра утром по памяти доложит, это уж точно!
Поляки подошли к Калласте в конце января и встали лагерем. Некоторые из них под видом рыбарей перешли озеро, пристав к чухонским обозам, поставляющим в русскую столицу свежую рыбу и рыбий жир. По меньшей мере четверо чухонцев донесли куда следует о том, что в окрестностях поселка появились «лихие люди», но соглядатаев не трогали. Наоборот, Ромодановский издал тайный указ, чтобы на пути шпионов как можно чаще встречались подвыпившие патрульные, солдаты на караулах дремали, а обстановка в столице поражала бы своей беспечностью. В течение недели улицы Свято-Софийска не перегораживали на ночь рогатками, солдаты несли службу спустя рукава, начальники караулов проводили ночи в кабаках, где пропивали полученное накануне жалованье. Отметив этот факт, разведчики ляхов возвратились на левый берег, где в сочных красках расписали вакханалии русской столицы.
Станислав не смог сдержать возгласа удовлетворения. Не зря он считал московитов диким и бескультурным народом. Правда, донеслись слухи о сражении под Белгородом, где дикие русские вроде бы разбили турок, но друзья-англичане пока не подтвердили этой информации, а уж они все на свете узнают первыми.
- Господа! - поднял король бокал с французским вином. - Русская столица перед нами! Покажем же московитам, что мы не только ценители вина и женщин, но еще и отменные воины! Повелеваю всем отдыхать, а сегодня вечером мы выступаем с таким расчетом, чтобы рано утром быть у цели. Отец Алоизий, запишите фразу: «Такие города приятно грабить рано утром, пока еще не встало солнце».
И в ответ на недоуменный взгляд своего пастыря пояснил:
- Не так устаешь.
...Над Чудским озером повисла темень. Настолько густая, насколько вообще может быть непроглядная тьма. Станислав посчитал удачей, что небо заволокло тучами, из которых тотчас посыпалась холодная колючая труха. Запахнувшись в теплую горностаевую шубейку (подарок московского посла), он сидел на своем жеребце и наблюдал за своими эскадронами и полками, устремляющимися по крепкому январскому льду на восток, туда, где извечный враг основал свой новый город - этакий русский Вавилон.
- Кирие Элейсон! - прошептал он, пришпоривая, коня. Окончить молитву можно и в седле.
В нескольких десятках метров от береговой батареи стояли несколько человек в теплых полушубках и папахах. Головы их были повернуты на запад - оттуда через несколько часов должна хлынуть вражеская волна, желающая захватить город Святой Софии и сровнять его с землей, чтобы ничто не напоминало о русской цивилизации на границах Европы. Как ни возражала государыня, их с принцессой Анастасией-Ульрикой отправили в Псково-Печерскую лавру под защиту трехметровых стен и отдельного батальона Бутырского полка лейб-гвардии ее величества.
- Полки в готовности! - доложил Басманову запыхавшийся подполковник. Министр обороны молча кивнул.
- Что ж, Андрей Константинович, - обратился он к стоящему рядом Волкову, - будем надеяться, что до боев в городе дело не дойдет.
- Не хотелось бы, - хмыкнул граф. - Побеждать в чистом поле - себе дешевле. Гляньте, Петр Данилович, уж ли не тот, кого мы ждали?
Ночь неохотно отпускала от себя. В полутьме, метрах в ста пятидесяти, быстро возник контур всадника, мчащегося во весь опор к берегу по запорошенному снегом льду озера. Рискуя свернуть себе шею, он скакал галопом прямо по круче, где стояли генералы, и буквально вывалился из седла, взобравшись наверх.
- Господин генерал! - охрипшим голосом закричал он. - Ляхи приближаются к середине озера!
Один из адъютантов схватил под уздцы жеребца и легким бегом повел его к конюшням - чтобы не запалить великолепное животное. Всхрапывая, жеребец на трясущихся ногах последовал за ним.
- Отличная работа, господин капитан! - поблагодарил офицера министр.
- Никак нет, господин генерал-фельдмаршал, - поправил Басманова вестовой, - всего поручик. Поручик Кижеватов!
- Уже капитан! - улыбнулся главнокомандующий. - Молодец!
Волков, довольный, отвернулся. Приятно видеть, как претворяются в жизнь твои планы. Пусть и не самые великие и грандиозные. Тем временем Басманов сквозь зубы отдавал приказание командиру батареи. Славой делиться - это не хлебом, Хлеба не жалко, а вот присутствие графа Волкова несколько выбивало министра обороны из колеи. Осознав это, Андрей Константинович махнул рукой, прощаясь, повернулся и зашагал к городу. В этот же момент, как бы издеваясь над Басмановым, заговорили шестидюймовки. Страдальчески скривившись, тот небрежно отдал честь и повернулся лицом на запад. Спустя полминуты Петр Данилович устыдился своего порыва и обернулся - спина графа мелькнула в начавшейся метели и пропала.
Иннокентий закончил сжигать последний мешок с бумагами. Поворошив для порядка в камине кочергой, он устало откинулся на спинку стула, который пронзительно заскрипел под его тушей.
«Вот и все, - подумал он, - все улики уничтожены, проклятая энтропия должна начать восстанавливаться. А нас ждет пенсия и пожизненный курорт на Унтерзонне - заслужили. Этот мир дальше будет обходиться без нас... как обходился многие тысячи и сотни лет до этого, когда на наше существование не было и самого легкого намека. Какая сволочь ломится в дверь?»
Иннокентий старчески закряхтел и встал. Неспешно подошел к филенчатой двери, отворил, вышел в коридор. Отодвинул задвижку кодового замка, даже не глянув в глазок, недоуменно застыл. На пороге топталось создание размером с Ростислава. Грубые, точно вытесанные топором черты лица, почти гротескная мускулатура, торс, скрытый под темно-синим пальто без рукавов.
- Майн готт! - выпал в осадок Кеша. - Ты откуда взялся?
- Дядь Кеша, меня прислали, чтобы передать вам, что если вы тотчас не поспешите, то будет поздно. Корректировщик запускает программу сворачивания континуума!
- В душу мать! - выругался Иннокентий, схватил в охапку полушубок с шапкой и бросился на выход. Огр Васятко летел следом.
Сын Ефросиньи, той самой девки, которую нашли в лесу привязанной к дереву, десяти лет от роду, но весом и ростом он был с молодую гориллу. Мать испытывала панический страх перед своим чадом, к пятилетнему возрасту перегнавшему в росте ее саму, и оставила паренька на попечение команды графа Волкова. Сама она предпочла сделаться послушницей и уйти в монастырь. Таким образом, Васятко стал «сыном полка». Извлекшая его на божий свет Анастасия сделалась опекуншей мальца, а сам он был в качестве пажа то при Волкове, то при Ростиславе. Забавный уродец являлся любимчиком премьер-министра и был отправлен вместе со всеми на Унтерзонне.
Симонов с Васяткой выбежали на улицу. Как назло, ни одного возка в этот ранний час. Крупные хлопья снега бьют в лицо, и тяжелые снежинки оседают на разгоряченной коже. Вдалеке послышалась канонада - береговые батареи начали свой неспешный разговор.
- Бежим! - крикнул Иннокентий, дергая огра за рукав. Тот остался безучастен.
- Смотрите, дядя Кеша! - Иннокентий обернулся. Прямо на них накатывался непонятно откуда взявшийся снежный смерч. Напоминая гигантский волчок, он приближался к ним, всасывая по дороге все, что плохо лежало: замерзшие конские яблоки, метлу дворника, зазевавшуюся собачонку.
- Назад! - заорал Кеша, пытаясь утащить за собой Васятку. Однако никогда не трусивший перед людьми огр панически страшился природных явлений. Нескольких секунд замешательства хватило, чтобы снежный смерч достиг их и поглотил. Внутри смерча было почему-то темно и тихо.
- Бля, уши заложило! - неожиданно выругался Иннокентий.
- Что? - не понял Васятко.
- Не успели! - почти крикнул Симонов, и в этот момент они рухнули вниз...
Второго февраля в Свято-Софийск прибыл Ростислав Каманин. Императрица еще несколько дней должна была оставаться в монастыре - по округе разгуливали немногие спасшиеся после Ледового побоища II ляхи. Их отлавливали специальные разъезды и выпроваживали в Нарву и Дерпт. Из тридцати тысяч поляков смогли сбежать лишь около пяти тысяч. Остальные ушли на дно Чудского озера, приютившее всех: мазовецких, силезских, познаньских, люблинских и прочих шляхтичей. Три тысячи крылатых гусар в малиновых жупанах - личная гвардия Станислава - сгинули, не оставив после себя и следа. Выплыть на поверхность облаченному в стальную кирасу гусару в морозную январскую ночь - задача немногим менее трудная, нежели у закованных в броню фризских рыцарей в 1242 году.
Искали и польского короля, но безуспешно. Быть может, он утонул вместе со своей охраной, а быть может, на него внезапно снизошло откровение, и он покинул поле боя, чтобы устроиться священником в скромном сельском приходе. Факт остается фактом: никто не видел момента гибели короля. Хотя ситуация была такова, что глазеть по пустякам не стоило - хоть бы рядом топилось и три короля. Немногие уцелевшие вообще не помнят, как бежали по заснеженному льду, прыгая между воронками от взрывов и уворачиваясь от низвергавшихся потоков ледяной воды. Береговая батарея произвела по сорок выстрелов из каждого орудия - это заняло почти час, так как после каждого выстрела необходимо было менять прицел в соответствии с поступающими командами наблюдателей, расположившихся на колокольне Софийского собора.
Ростислава по прибытии встретил Басманов. Чихая и кашляя от паровозного дыма, попавшего в легкие, Петр Данилович крепко пожал руку прибывшему экс-премьеру и прокричал на ухо, пытаясь заглушить свист пара:
- Вам нужно немедленно к Ромодановскому. Князь лично ведет дело об исчезновении ваших друзей!
- О каком таком исчезновении? - не понял Каманин. Они обошли здание вокзала и уселись в карету с гербом императрицы. Внутри Басманов снял шапку и пригладил лысеющий череп.
- В ту самую ночь исчезли господа Симонов и Волков. Граф попрощался с нами на набережной, и больше его никто не видел. Иннокентий Михайлович же был у себя, затем к нему вошел невесть откуда взявшийся отрок-переросток Васятко, они вышли на улицу и тоже исчезли.
- Погодите! - воскликнул Ростислав. - Какой Васятко? Он же отправился вместе с остальными еще осенью!
- Значит, вернулся! - наставительно произнес министр обороны.
- Это не так-то просто, - возразил Ростислав и задумался.
Очевидно, огра прислали с Унтерзонне, Он наверняка доставил приказ на срочную эвакуацию, а его, Ростислава, в это время не оказалось в городе. Это может значить только одно... ситуация полностью вышла из-под контроля.
Басманов молча смотрел в окно. Он, по всему видно, пришел к таким же выводам, что и Каманин, поэтому тихонько спросил:
- Получается, застряли вы у нас, Ростислав Алексеевич?
- Я и сам не знаю, что теперь получается, - честно ответил Ростислав, - а что еще выяснили?
- Федор Юрьевич не распространялся на эту тему, - сказал Басманов, - просил лишь, чтобы вы сразу по приезде поспешили к нему. Меня вводить в курс дела он нужным не счел.
Каманин скосил глаза на министра обороны. Лицо у того было обиженным - точь-в-точь у ребенка, подсматривавшего в замочную скважину за утехами родителей и в один прекрасный момент обнаружившего, что отверстие закрыто.
- Петр Данилович, дорогой вы мой, - как можно доброжелательней произнес он, - ну что вы, в самом деле! В каждом деле есть свои тайны. Между прочим, один мудрый человек сказал, что секреты - это самое большое богатство и самое сильное оружие. Чем больше человек хранит тайн, тем более с ним считаются.
- И тем более он вероятный кандидат в покойники! - буркнул Басманов.
- Верно, - согласился Ростислав, - даю вам слово, что после встречи с князем-кесарем посвящу вас во все детали.
- И это тоже, - кивнул министр обороны, - да и чувство у меня такое, словно нам с вами еще работать и работать.
Ростислав легко взбежал по ступенькам крыльца, очищенного не только ото льда, но и от мельчайших снежинок: не приведи Господь, поскользнется Федор Юрьевич - головы не сносить. Знавшие его в лицо гвардейцы отсалютовали, взяв «на караул», дубовые двери тяжко скрипнули. Длинный коридор, мохнатый ковер под ногами. Тихо, точно в святилище.
Князь-кесарь любит работать в полной тишине, под старость подрастеряв дикие привычки и укоротив свой буйный норов, Непривычно по-новому высокая дверь. Все еще не прямоугольная, но сгибаться не нужно. Предупредительный вестовой в высоких красных сапогах отворил створки.
- Князь Каманин! - негромко доложил он.
- Князя сюда, а сам вон! - лаконично ответили из светлицы.
Ростислав вошел, все-таки немного нагнув голову (рост, знаете ли). Стоящий у камина Ромодановский повернулся к нему и ухмыльнулся. Что-то неуловимо мелькнуло в водянистых глазах, но Федор Юрьевич вдруг широко улыбнулся и сказал:
- Ну, здорово, Афанасий Поликарпович!
- Здорово, Семен! - ответил князь Каманин. - Вот и свиделись.

Эпилог

- Что он еще сказал? - спросила Софья Алексеевна. - Говори, мне до жути любопытно.
Ростислав лежал в кровати, до пояса укрытый одеялом, и рассказывал ей о «свидании» с Хранителем. Вернее, уже бывшим Хранителем. Софья сидела на стульчике у широкого трюмо, а старшая камеристка расчесывала ей волосы. Два дня назад императрица вместе с дочерью, принцессой Анастасией-Ульрикой, вернулись из лавры в столицу. Увидав расстроенное лицо «супруга перед людьми», она опечалилась, а узнав о причинах печали, обрадовалась.
- Ну и будем с тобой жить-поживать, добра наживать, - сказала она, - пора бы тебе уже и пристань обрести, солнце мое. Прикинься горбуном - я тебя поцеловать хочу. А то я уж всерьез Карлу подумывала из Стокгольма вызвать... после твоего отъезда.
- Для утех? - деловито поинтересовался Ростислав.
- Для их самых, - подтвердила глубокомысленным кивком Софья, - я ведь еще сучка - в полном соку. Благодаря вам, господин!
- Не жаль вьюноша? - хмыкнул Каманин. - Непривычный он к этому делу. Пару раз - и ноги протянет. А я кобель старый, проверенный. Опять же, мир повидал.
- Государыня, - почтительно вмешалась камеристка, - я вам сейчас половину волос повыдергиваю. Погодите шутковать.
- Понял, батюшка мой? Заткнись! - бросила Софья. - И ты мне так и не сказал, что Хранитель еще говорил.
Ростислав медленно вынул одну руку из-под головы, запустил под одеяло, чего-то там с наслаждением почесал и ответил:
- Чего говорил? Что обещают девушкам парни: вернусь - женюсь. Так и этот обещал... вспомню - позвоню. Тьфу! То есть через некоторое время заберу к себе. Если учитывать, что под понятием «некоторое» может быть любая величина, меньшая за вечность, то этого времени лично у нас с тобой - уйма.
Софья прикрыла глаза. Камеристка закончила ее причесывать и положила гребешок на трюмо, а вырванные в процессе причесывания волосы тщательно собрала и бросила в пылающий камин.
- Государыня, я могу быть свободна? - присела девушка в реверансе.
- Да, иди, Маргарита, - сказала императрица, не открывая глаз, - передай куаферу, чтобы пришел к восьми часам. В десять будем говорить с народом, так я хочу, чтобы народ видел свою государыню в полной красе. Несмотря на старушечий возраст.
Лицо Ростислава выразило целую гамму чувств. По нему сейчас можно было прочитать, что он думает о публичном выступлении с балкона в зимний период, о роскошной прическе, которой все равно не будет видно под пуховым платом, о «старушечьем» возрасте императрицы. В принципе если считать по годам, то Софья Алексеевна являлась дамой в весьма почтенном возрасте. Пятьдесят один год - возраст немалый. Где-нибудь в глубинке выглядевшую так пятидесятилетнюю бабу могли бы и сжечь за колдовство, но императрице дозволено было многое. В последние годы не без усилий соответствующих ведомств распространился слух о том, что русская императрица угодна богу настолько, что он даже возвратил ей утраченную в монастыре молодость.
Она встала перед зеркалом. Невысокая, почти стройная, почти девушка. Только старят глаза да память о десятилетнем заточении.
- Ростик, - укоризненно произнесла она, - а ты хоть догадался спросить об Андрее Константиновиче и Иннокентии?
Каманин потянулся, а лицо его стало мрачным.
- Как же, спрашивал! Думаешь, он знает? Ни хрена он не знает! Брехал что-то про статические межпространственные заряды! Насколько я понял из его бормотания, то программа Корректировщика разбросала нашу троицу по окрестным мирам. С целью сохранения уровня энтропии... ах да, ты же не в курсе.
- Немного поняла, - она села на кровать, - мне твой отец успел прочитать почти весь курс «общей физики». Талантливый у тебя тятька. Жаль, больше его не увижу.
Ростислав промолчал. Совершенно неожиданно Софья Алексеевна, правительница Российской империи, прониклась дочерними чувствами к человеку из иного мира. Называла по-местному «тятей», к чему Алексей Михайлович так и не смог привыкнуть, несмотря на то что оставался демократом и космополитом.
Софья забралась к нему под одеяло и положила голову на грудь. В это время в дверь постучали.
- Ну дык! - отозвался Ростислав.
Вошла гувернантка принцессы, мать Наталья - жизнерадостная женщина лет сорока. Стараясь не смотреть на обнаженный торс Ростислава, произнесла:
- Государыня, принцесса Анастасия-Ульрика просится к вам. Я уж ей объясняла, что вы заняты, но она ни в какую. Хочет к вам.
- Господь с тобою, Наталья! - воскликнула Софья. - Конечно, зови. Виданное ли дело, чтобы дите к мамаше не пускали!
Монахиня улыбнулась и вышла. Через несколько минут в опочивальню вбежала очаровательная девочка и прощебетала:
- Мама, я все не спала и не спала. К вам с папой хотела, а эта Наталья меня отговаривала. Говорила, что вы заняты! Папа, помнишь, ты мне обещал рассказать про звезды? Я уже пришла!
Маленькая принцесса сбросила мягкие туфельки и, забравшись между родителями, обняла отца за шею.
- Давай рассказывай, я слушаю.
И мгновенно уснула.
Ростислав с Софьей тепло улыбнулись друг другу.

* * *

Андрей Константинович не сразу понял, что произошло. Лишь когда налетевшая метель угомонилась, он поднял глаза на небо и увидал там знакомые очертания Большой Медведицы. Но и тогда долго тряс головою и глядел по сторонам.
Он находился на широкой дороге, слева и справа был лес, вдалеке виднелся железнодорожный переезд. Дорога, по всей видимости, была грунтовой - даже «заштукатуренные» снежной массой рытвины и колдобины отчетливо были видны опытному глазу. Волков обернулся назад. Насколько позволяли рассмотреть сумерки, метрах в трехстах дорога делала поворот и исчезала невидимой в лесу. Что это была за дорога? Откуда и куда она вела? Андрей Константинович вдохнул морозный воздух - здесь было ощутимо холоднее. Поэтому, не тратя время на раздумья, он развернулся в первоначальном направлении и зашагал к переезду.
Бормоча под нос самые невероятные предположения, он пытался осмотреть себя со стороны. Бараний полушубок, под которым мундир полувоенного покроя. На ногах - валенки на кожаной подошве. Голову венчает папаха.
- Твою мать! - с чувством произнес он. - Типичный бродячий замполит.
В ответ на это откровение сзади раздалось пение матчиша. Волков оглянулся. Метрах в сорока светились фары какого-то легкового автомобиля: то ли «двадцать первой» «Волги», то ли чего-то подобного. Причем подобных автомобилей Андрей Константинович больше не знал. «Горбатые», что «Запорожец», что «Москвич», были гораздо меньше.
Автомобиль притормозил рядом с ним и оказался довоенным «паккардом», весьма неплохо сохранившимся. Дверца открылась, и мягкий баритон с заднего сиденья предложил:
- Садись, служивый. Подвезем.
Андрей Константинович поначалу собирался отказаться, но что-то в голосе незнакомца подсказало, что отказ будет расценен как попытка к бегству. Поэтому быстро отряхнул снег с тулупа и папахи и забрался в теплый салон, где витал давно забытый запах крепкого хорошего табака.
- Старший майор госбезопасности Кречко! - представился благодетель. - А вы кем будете, прекрасный незнакомец?
- Кем прикажете, - буркнул ошалевший Волков. Надо же, очутился в самом «веселом» периоде жизни страны - «сталинском». Сейчас вот запросто поставят к стенке - и прощайте все три реальности навсегда. От пули в голову никакой симбионт не вылечит.
Но старший майор Кречко был настроен благодушно. Принюхавшись, Андрей Константинович различил в гамме запахов и «Красную Москву», и аромат коньяка «Двин», которым их с Ростиславом иногда угощал Хранитель. «Любимый напиток красных командиров, - говаривал он, - после спирта, конечно».
- Замерзли, батенька? - осведомился Кречко. - Вот хлебните!
Волков взял предложенную фляжку, свинтил колпачок и нерешительно посмотрел на своего собеседника.
- Валяйте прямо из фляжки, - разрешил тот, - ради такого дела машину останавливать не станем. Ну как?
- Великолепно! - искренне ответил Андрей Константинович.
- А теперь скажите, - ласково посмотрел на него гэбэшник, - за каким чертом нормальному человеку разгуливать ночью по территории укрепрайона?

Предыдущая страница 17 Следующая страница


Задолго до Истмата 18

Снежный смерч исчез так же неожиданно, как и возник. Иннокентий обнаружил себя парящим на небольшой высоте. Парить пришлось тоже недолго - от силы секунду. Как только силы гравитации разобрались что к чему, Иннокентий полетел, кувыркаясь, с десятиметровой высоты. Слава богу, под ним оказалась река, и он шлепнулся в воду прямо в зимней одежде, подняв тучу брызг.
- Во блин! - сказал он, встав на ноги. - Хорошо, что мелководье, иначе бы утонул в этой шубе! Полундра!
Едва успев уклониться от падающего огра, Кеша хрипло выругался. Васятко, боявшийся воды пуще пламени, орал дурным голосом. Схватив его за руку, Иннокентий побрел к берегу по грудь в воде, от всей души надеясь, что дно будет однородным. Сзади тащился вопивший от ужаса огр. Если сказать точнее, полуогр - плод своеобразной любви самца огра - организма, созданного в экспериментальных целях, - и обычной женщины.
Выбравшись на пляж, Иннокентий прикрикнул на десятилетнего великана:
- Ну, чего разорался? Вон коровы разбегаются!
Действительно, пасущееся вдалеке стадо коров при звуках трубного рева Васятки начало заворачивать к лесу. Собаки лаяли что-то маловразумительное, местами доносился пронзительный визг малолетних пастухов. Васятко обиженно глянул на дядю Кешу и сказал:
- Я воды боюсь. Медведей не боюсь, волков не боюсь, а воды - боюсь.
- Как же ты умываешься? - хмыкнул Иннокентий. - Вроде от тебя не воняет, значит, умываешься.
- Глаза закрою и умываюсь, - сообщил огр, - гляньте вон туда, дядя Кеша! Там люди живут!
Васятко указал на растущую вдалеке березовую рощицу, из-под крон которых были видны остроконечные крыши. Слева от рощицы, между лесом и речкой, раскинулись поля с колосящимися злаковыми. Иннокентий критически осмотрел свой наряд.
- Тулупы придется спрятать, - хмыкнул он, - иначе нас могут упрятать в психушку.
- Куда? - не понял Васятко.
- В одно очень нехорошее место, - ответил Симонов, - или, если мы снова прогулялись во времени, могут отправить и на костер. На аутодафе. Так что идем разоблачаться!
Через полчаса по утоптанной, но не накатанной дорожке в направлении веси двигались два человека. Один совсем молодой, высокого роста и совершенно лысый, шел легко, размахивая смешно длинными руками, на которые Творец смеху ради нацепил громадные кулаки. Одет он был в майку-безрукавку черного цвета и такие же черные джинсы. На ногах красовались красные сапоги с острыми носами. За ним поспешал плотный человек лет тридцати, одетый в теплую домотканую рубаху с косым воротником и широкие шаровары, заправленные в низкие сапожки коровьей кожи. Выпирающее чрево его было перехвачено широким малиновым кушаком, завязанным изящным узлом на левом боку.
- Не спеши, киборг! - пробурчал Иннокентий. - В ад меня загнать решил?
Огр послушно сбавил шаг. В этот момент сзади послышался приглушенный звук копыт. Скакали по меньшей мере три лошади. Пока наши герои раздумывали, как им поступить, из-за поворота выскочили всадники с намерениями, сомнений не вызывающими. Вооруженные пиками, они в момент догнали путников и заступили им путь. Один, черноволосый с пышными казацкими усами, удивленно протянул:
- Эге! Дык вось, хто кароэ напужаэ! Не зманиэ Мiхаська, мне павинна яму вечар мех соладу паслаць! Гэй, хто вы такiя i чаму э такой дзiэнай вопратцы? Я - Алесь Кветка. Цивун пана Радзiвiла-малодшага < Ага, так вот кто коров напугал! Не соврал Михась, я должен ему вечером мешок солода послать. Эй, кто вы такие и почему в такой необычной одежде? Я - Алесь Кветка. Тиун пана Радзивила-младше-го (бел.).>.
- Дядя Кеша, - дернул Васятко Иннокентия за рукав, - почему они так странно разговаривают?
Не успел Иннокентий ответить, как Алесь захохотал:
- Маскалi! Як вы тут апынулiся, пане дабрадзеi? Даэно э нашай весцы свята не было! Нездарма я сёння праспаэ... < Москали! Как вы здесь очутились, господа хорошие? Давно в нашей веси праздника не было! Недаром я сегодня проспал... (бел.)>
Симонов глянул вдаль. Над ними проходило небольшое облако, с которого, ясное дело, упавшего чуда ожидать не приходилось.
- I што там наконт свята? - спросил он, переходя на белорусский. - Можна мне адгадаць? Маскаль на шыбенiцы - вось для вас сапраэднае свята! < И что там насчет праздника, можно мне угадать? Москаль на виселице - вот для вас истинный праздник! (бел.)>
- Глядзi! - удивился Алесь. - Дурань, а мяркуе танна! Пайшлi, маскалiкi, да войта - ён вырашыць, што з вамi рабiць: альбо адразу на шыбенiцу, альбо э прыбiральнi этапiць. Ха-ха! Хутчэй шкандыбайце, свалата маскоэская! < Смотри, дурак, а мыслит правильно. Пошли, москалики, к старосте. Он решит, что с вами делать: али сразу на виселицу, али в туалете утопить. Ха-ха! Быстрее топайте, сволочь московская (бел.).>
Делать нечего, подгоняемые уколами пик Иннокентий и Васятко продолжили свой путь.
- Дядя Кеша, - шепотом спросил Васятко, - а где вы по-ихнему так способно научились?
- Это мой родной язык, - честно ответил Иннокентий, - как же иначе?
- А чего они с нами делать будут? - опасливо покосился огр на Алеся. Лошадь тиуна столь же опасливо покосилась на огра.
- Решают, - вздохнул Симонов, - то ли повесить, то ли в сортире утопить. Во, блин, неделька начинается!
- Полно вам шутки шутить! - улыбнулся Васятко. - За что?
- Какие тут, брат, шутки, - покачал головой Иннокентий, - я уже чую запах выгребной ямы.
В шестимерном пространстве не действуют понятия, применимые для четырехмерного мира. Поэтому назвать существом то, что некогда было Хранителем, не повернется язык. Снятие временных барьеров повергло его психоматрицу в состояние, близкое к шоку. Некоторое время он наслаждался гаммой вновь доступных чувств и ощущений, совершенно забыв про свое прошлое. Время в шестимернике не является основным измерением, поэтому бывший Хранитель просто парил, растекаясь между измерениями и анализируя свои ощущения.
Это длилось достаточно долго с точки зрения обывателя четырехмерника, но буквально миг для того, кто раньше был Хранителем триады Земля - Унтерзонне - Гея. Затем он усилием воли собрал свое сознание в кокон и принялся осторожно отслеживать следы в подпространстве. Следы тех, кому дал слово. И надежду. Надежду на продолжение...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    Гея. 1699. Предки Клары Цеткин     (Страница 1)
  • Глава 2.
    Гея. 1699. Орден Святого Духа     (Страница 1)
  • Глава З.
    Гея. 1700. Семнадцать веков от Рождества Христова     (Страница 3)
  • Глава 4.
    Гея. 1700. О косметике и абсорбентах     (Страница 3)
  • Глава 5.
    Гея. 1700. Европейский политик     (Страница 3)
  • Глава 6.
    Унтерзонне. 268. Чай втроем     (Страница 4)
  • Глава 7.
    Гея. 1700. От Москвы и до Гдовы     (Страница 4)
  • Глава 8.
    Гея. 1700. Здесь будет город-сад     (Страница 5)
  • Глава 9.
    Гея. 1701. Европейский политик и интриги молодого льва     (Страница 6)
  • Глава 10.
    Гея. 1701. Явление Ренессанса на Восточно-Европейскую равнину     (Страница 7)
  • Глава 11.
    Земля. 2004. Внебрачный сын Отчизны - бастард вселенского масштаба     (Страница 8)
  • Глава 12. Гея. 1702
    Потуги «карликового» государства     (Страница 9)
  • Глава 13.
    Гея. 1702. Контрвалация и орден Святого Луки     (Страница 10)
  • Глава 14.
    Гея. 1702. Странная война (начало)     (Страница 11)
  • Глава 15.
    Гея. 1702. Странная война (окончание)     (Страница 12)
  • Глава 16.
    Гея. 1702. Братание и сестрение     (Страница 13)
  • Глава 17.
    Гея. 1707. Российская империя. Взгляд извне     (Страница 13)
  • Глава 18.
    Гея. 1707. Взгляд изнутри     (Страница 14)
  • Глава 19.
    Гея - Унтерзонне. Время смазано. Точка кипения росы     (Страница 15)
  • Глава 20.
    Гея. 1708. Трое против Вечности     (Страница 16)
  • Эпилог (Страница 17)


Дмитрий Беразинский

Задолго до Истмата

Цикл: "Легенды Зачернодырья" - 3

 Читать книгу

Аннотация

Уникальный эксперимент по созданию на Гее альтернативной истории России ПРОДОЛЖАЕТСЯ!Софья Алексеевна Романова УДАЧНО восстановлена на престоле — и теперь команда прогрессоров, во главе которой стоит хорошо известный поклонникам отечественной фантастики по романам «По ту сторону черной дыры» и «Путь, исполненный отваги» Андрей Волков, намерена превратить ее правление в торжество разума и гуманности.Победа над украинско турецким флотом ДОСТИГНУТА. На очереди — многочисленные реформы.Но «золотого века» почему то ОПЯТЬ НЕ ПОЛУЧАЕТСЯ.Получается что то СОВСЕМ другое!..

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel