Дмитрий Беразинский - Путь, исполненный отваги

1 Дмитрий Беразинский

О чем мечтают за Черной дырой

И была бессонная ночь с 1999 на 2000 год, и родился первый мир, что по ту сторону Черной дыры. И увидел это святой Форкоп, и сказал мне, что это хорошо. И потребовал продолжения. А продолжение было почти готово - осталось дописать лишь двести страниц. Естественно, из двухсот шестидесяти планируемых.
Совершенно неожиданно для автора, части виртуальной мозаики сложились лишь к концу книги. Все части Трехмирья и огромное количество людишек, некоторые из которых порхают туда-сюда и решают многочисленные проблемы, руководствуясь порой вовсе не законами гуманности и человеколюбия.
В процессе создания книги у автора настолько поехала крыша, что он до сих пор весьма приблизительно себе представляет, в котором из трех миров он находится. И надеется, между прочим, что состояние это продлится как можно дольше. Пусть время будет бесконечным, а пространство всегда оставляет необходимые шесть футов под килем - личности, вдохнувшей жизнь в сию оперу, большего не надо.
Теперь относительно некоторых вопросов и пожеланий, высказанных различными читателями после первой части.
Вопрос моей двоюродной сестры, очень интеллигентной, почтенной и замужней дамы.
Почему они у тебя все время пьют спиртное и говорят о бабах?
Потому что, Светик, они - люди военные. За те два года, что я отдал в свое время Вооруженным силам, я ни разу не видел, чтобы офицеры играли в шахматы. В библиотеке (а я провел там немало времени) я их тоже не встречал. Зато как ни откроешь дверь кабинета моего командира взвода, оттуда доносятся смрад перегара и вопли штабных дам. Я, может, даже средствами антигротеска воспользовался. Водки и женщин в «По ту сторону Черной дыры» гораздо меньше, чем ее было на самом деле.
Вопрос относительно языка повествования. Уж больно современный.
Катя, современный литературный русский язык сложился только к началу восемнадцатого века. По крайней мере об этом я прочитал из заслуживающих доверия источников. Совершенно не понимаю, зачем в остросюжетном и юморном романе использовать стилистические выкрутасы и изыски века тринадцатого. В таком случае подстрочник займет половину полезного места книги.
Вопрос касательно строения фраз и диалогов.
Федор, как могу, так и строю. Большинству нравится. Классический способ построения диалогов мне не импонирует из-за отсутствия динамики. Время нынче течет быстрее, чем у героев Толстого и Гоголя, поэтому и диалоги соответствующие.
И последний вопрос насчет того, что будет дальше.
Серега, запасись терпением. Если издательство пропустит сей труд, то скоро ты все узнаешь сам. А еще дальше... по секрету скажу, что толком и не знаю сам. Хм!
Легенда продолжается...
Шехерезада, помолчи минутку!
Хочешь, я тебе анекдот свежий расскажу?
Одна тысяча вторая ночь

Пролог. 1938. Земля

В большом городе умирала осень. Последние листочки, еще кое-где не убранные школьниками, оставались в парках и скверах, но участь их была решена. В следующие выходные их обязательно сметут в кучки, погрузят на полуторки и увезут за город - на свалку. В последнее время по ночам зарядил мелкий противный дождь, но уже вчера первый снег почтил своим присутствием московские мостовые и задал работу дворникам. Хотя работой это можно было назвать с большой натяжкой - скорее так, легкая тренировка в расчете на будущее. Робкий морозец сковал небольшие лужицы на проезжей части, и автобусы, снабженные слабосильными движками, осторожно подходили к остановкам.
То и дело слышался крик водителей: «Ну-ка, подтолкнули!» - призывающий пассажиров проявить участие к подгорающему сцеплению. Люди выходили из промерзшей коробки автобуса неохотно - еще не факт, что, проявив гражданское самосознание, уедешь на этом же маршруте, но транспорт понемногу двигался, мостовая оттаивала, а над городом неохотно занималась заря.
Рассвело, и на одной из остановок сторонний наблюдатель мог бы заметить странную картину. Не важно, какой маршрут подходил к остановке, люди, не оглядываясь, запрыгивали на подножку слаженно и быстро, как бы стараясь побыстрее уехать из этого проклятого места. На следующей остановке половина из них выходила и только там поджидала нужный им автобус. Наоборот, на другой стороне улицы, из подъехавших автобусов выходили мрачные серые личности с кубарями, ромбами и шпалами в петлицах и, ни на кого не глядя, переходили улицу, устремляясь тонкими ручейками к калиткам и воротам темно-серого здания, окруженного высоким забором.
Улица называлась Лубянка, а серое здание - Народным комиссариатом внутренних дел, возглавляемым товарищем Ежовым, преемником Генриха Ягоды.
Камера номер семнадцать, рассчитанная на восемнадцать человек, была почти пуста - всего десять человек заключенных. Столь малая численность этого достойного помещения, знававшего времена, когда в него напихивали и сотню узников, объяснялась, по-видимому, стоком очередной «волны» жертв шпиономании - неделю назад последний улов был припечатан грозной пятьдесят шестой статьей и отправлен «по местам отбытия наказания».
Камера располагалась на первом этаже, и сквозь зарешеченное окошко было видно, как тает первый снег, оставляя после себя темные пятна на приготовившейся ко всему земле. На давно немытом стекле умирали мухи, невесть откуда попавшие в положение «политических».
Лампочка на двести ватт, включаемая с профилактическими целями на ночь, погасла. Было слышно, как по коридору протопал утренний вертухай - у ночных подошвы были подбиты войлоком, чтобы незаметно подкрадываться к глазку. Дежурный по камере подошел к кормушке, по опыту зная, что вскоре дадут утреннюю пайку - буханку хлеба и чайник кипятку на десятерых. К этому моменту все постарались воспользоваться услугами параши, ибо посещение ее после завтрака считалось крайне дурным тоном. Все девять заключенных сидели на своих нарах из струганых досок и, повернув тощие шеи, смотрели все в одну точку - на кормушку. Голод был постоянным попутчиком этих несчастных, но они научились с ним справляться: всякие разговоры на тему еды пресекались в зародыше, а некоторые понятия вообще находились под негласным запретом.
Наконец глухо звякнула дверца кормушки. Дежурный ловко принял из рук раздатчика пайку и поставил ее на стол. Кормушка не закрывалась. Вместо этого металлизированный дверью голос позвал дежурного подойти еще раз. Тот, немало удивясь, подошел, что-то взял из кормушки и до крайности удивленный возвратился к столу.
- Странное дело, товарищи! - сказал он. - Непонятно по какому случаю, администрация нам пожаловала головку сахара.
Дружный радостный гул был ему ответом. Под одобрительные возгласы дежурный принялся ниткой делить хлеб и аккуратно ломать сахар. Затем минут на десять наступила тишина - зэки наслаждались «трапезой», по своей скоромности способной вызвать слезы у любого постящегося инока. Но всему прекрасному рано или поздно приходит конец. Как ни растягивай сто граммов хлеба да кружку кипятку - на вечность не растянешь.
В очередной раз лязгнуло окошко двери, и в нем возникло лицо надзирателя.
- Переплут! На допрос! - чеканя слова, как медные монеты, произнес он.
Человек с фамилией Переплут быстро вскочил и подошел к двери.
- Выходи! - повторил надзиратель.
Сцепив руки за спиной, Переплут покорно шагнул в коридор. Там уже стояли два «архангела» с оружием на изготовку, готовых любой ценой препятствовать предполагаемому побегу. Зэк покорно втянул голову в плечи и зашагал в кабинет следователя, находившийся на цокольном этаже, либо, проще говоря, в подвале. Худой и долговязый, он напоминал жирафа в зоопарке - тот же затравленный взгляд глаз и тоска по воле.
Лейтенант НКВД Гусев сидел на стуле в своей любимой позе - спинкой вперед. Глянец на его сапогах наводил на мысли о торжественном параде, а до синевы выбритые щеки эту самую мысль укрепляли. Он в кабинете был не один. На подоконнике, болтая ногами, сидел какой-то типчик в штатском. Когда ввели Переплута, он демонстративно зевнул, даже не потрудившись прикрыть рот рукой.
- Вот, познакомься, Коля, - произнес лейтенант, - это тот самый профессор - Афанасий Поликарпович Переплут. А это, профессор, мой коллега - младший лейтенант НКВД Волкогонов. Будет помогать мне в работе с вами.
Профессор равнодушно пожал плечами. Все обвинения против него выглядели настолько смехотворно, что мало-мальски смышленому человеку не составило бы труда отделить «пшеницу от плевел». Но господа чекисты, очевидно, придерживались других взглядов.
«Младшой» спрыгнул со своего насеста и вразвалочку подошел к Переплуту.
- Так что, профессор, сучий потрох, будем мы нормально разговаривать или нет? Я тебе не лейтенант Гусев, цацкаться долго не собираюсь!
Переплут поднял на него свои воспаленные глаза.
- Быдлом вы родились, господин хороший, быдлом и умрете.
Засим последовала могучая оплеуха, и заключенный вместе со стулом оказались на полу. Афанасий вытер кровь с разбитой губы и ухмыльнулся:
- Зря стараетесь. Этим вы лишь подтверждаете мои слова.
- Вот и поговори с ним! - вздохнул Гусев.
«И поговорим! - вдруг чему-то улыбнулся Волкогонов. - Мы с ним сейчас в русскую рулетку сыграем, правда, профессор?»
Это была известная лубянская хохма. Следователь брал револьвер с пустым барабаном и начинал игру. Сначала он взводил курок и подносил револьвер к собственному виску. Затем к виску заключенного.
Зэки реагировали по-разному. Кто-то падал в обморок, кто-то просил повторить по пытку, а кто-то с полнейшим безразличием следил за манипуляциями чекистов. Переплут как раз относился к последней категории. Он презрительно фыркнул, когда Волкогонов вхолостую спустил курок и скорчил мину, когда дуло револьвера оказалось у его собственного виска. В следующий момент сверкнула яркая вспышка, его череп подвергся деформации, а еще через мгновение, разрушенный грубым физическим вмешательством, мозг прекратил свою деятельность.
Младший лейтенант с перепугу вскочил из-за стола, сильно толкнув его. Чернильница подпрыгнула, перевернулась и залила дело арестованного Переплута Афанасия Поликарповича.
- Черт! - выругался безбожник Гусев. - Что же ты, Коля, наделал! Теперь столько объяснительных бумаг писать придется!
- Не знаю! - пробормотал белый как полотно Николай. - Я же вроде проверял. Ты же видел - я же сам чуть не...
- Лучше бы ты! - покачал головой лейтенант. - Мне сам майор поручил колоть этого профессора, а ты так все бездарно завалил! Обосрался, как первоклассник, «младшой»! Что теперь прикажешь докладывать майору? Преступник разоружил двух матерых следователей и пустил себе пулю в висок?!
Волкогонов плаксиво протянул:
- Но я же не нарочно...
- Идиот! Еще не хватало, чтобы ты нарочно!
Дверь распахнулась, и незадачливые следователи узрели на пороге своего непосредственного начальника - майора НКВД Крячко. Судя по отсутствию на голове фуражки, майор был в легком подпитии и хорошем расположении духа.
- Ну, голуби, как наш профессор? - осведомился он, с хрустом жуя капустный лист.
- Умер, товарищ майор! - доложил Гусев, вытягиваясь в струнку.
- Как умер? - перестал жевать Крячко. - Не понял!
- Это я виноват, товарищ майор! - всем своим видом Волкогонов выражал покаяние. - Недоглядел.
- Вы что, охренели? - взвился начальник. - Мне этого Переплута поручил сам Ежов!
- Виноваты, товарищ майор! - хором воскликнули следователи.
- Идиоты! Никто обратного и не утверждает. Отчего он умер?
Запинаясь и спотыкаясь на каждом слове, Волкогонов пояснил, что подследственный внезапно, во время допроса, прыгнул на него, выхватил револьвер из кобуры, а затем пустил себе пулю в лоб.
Майор покачал головой, затем вынул из нагрудного кармана носовой платок и, протерев рукоятку револьвера, вложил его затем в руку покойника.
- Доигрались, козлы, в русскую рулетку. По совести, нужно было бы сейчас вас обоих заставить в нее сыграть. Короче, засранцы! Ты, Гусь, сегодня вечером уезжаешь в командировку, а ты, Коля, завтра утром. Первый на полгода, второй - на год.
- Куда? - синхронно выдохнули чекисты.
- Гусев - в Мезень, а ты - в Якутск. Попробую прикрыть ваши никчемные жопы, пока Николай Иванович не решил, что имела место тщательно спланированная акция, и не отнес вас к сторонникам Льва Давидовича. Эх вы, раздолбаи!
Гусева через месяц найдут на Кокушинском берегу с размозженным затылком, а лейтенант Волкогонов пропадет без вести по дороге из Якутска в Вилюйск. Крячко выпьет за каждого по сто пятьдесят граммов «Двина» и опасливо перекрестится, чтобы не дай бог кто увидел...

Старая песня о главном

Майор Малинин собирался на пенсию. Голова после тщательного недельного празднования пятидесятилетнего юбилея гудела привычным рассеянно-коматозным гулом. Он сидел в своей каморке на главном вещевом складе, отгороженной от ангара арочного типа бутафорской стеной в полкирпича, и пытливо вглядывался в зеркало. Где-то внизу, посередине двухтумбового письменного стола «под дерево» испускал инфракрасные лучи искусственный калорифер - жуткого вида устройство, представляющее собой силикатный блок с намотанной на него нихромовой спиралью.
Перед Анатолием Алексеевичем на обшарпанной столешнице, помимо стопки накладных и реестров, лежал перекидной календарь. Он был раскрыт на листке с надписью 31 августа. Чуть ниже майорской рукой было начертано свинцовым карандашом «ДМБ».
Майор горестно вздохнул и подвинул к себе телефон. Сняв трубку, он оттопырил когтистый палец и набрал пять цифр.
- Клим? - Из телефона послышался утвердительный клекот. - Как здоровьечко? Че сразу нах... у себя. Есть. Залетай, по случаю такому не грех и поправиться! Жду!
Малинин буквально полгода тому назад обнаружил в одном из потайных уголков своего необъятного склада несколько ящиков табака и с тех пор жил буквально на иголках. Первым делом он, естественно, доложил о таком подарке судьбы Норвегову, но получил неожиданный приказ: зелье уничтожить, об исполнении доложить. Недавно возведенный в генеральский чин советом из правителей нескольких стран, Константин Константинович понимал, что он не Христос. Шести ящиков табака надолго не хватит, а Американский континент в этом мире отсутствовал однозначно. Группу островов, разделяющих два крупнейших океана планеты, обследовать никто не собирался.
Об уничтожении ящиков Малинин, конечно же, доложил, но содержимое их припрятал. Заядлый когда-то курильщик, он не решился употреблять никоциану традиционным для европейцев способом, а попросту стал жевать прессованный табак. После каждой «процедуры» рот приходилось умащивать мятным маслом и долго жевать дефицитный мускатный орех. Орех завозился с Индостана и был редкостью не меньшей, нежели табак, зато после него отшибало все запахи: табака, спиртного, нечищеных зубов и больной печени.
Сразу после разговора майор бросил себе в пасть горсть дробленого муската и спрятал в потайное место плевательницу. Он знал, что старший прапорщик Климов никогда не задерживается, если его зовут на сто граммов. Даже встречавшимся начальнику штаба и самому командиру он присягал, что спешит в дальний сортир, ибо не хочет портить атмосферу в штабном. Анатолий Алексеевич оказался прав. Дверь в ангар тихонько открылась, Клим моментально переместился к каморке Малинина и через мгновение уже сидел на стуле напротив.
Настольная лампа с разбитым абажуром осветила его блондинистую рожу с пышными русыми усами. Он пошевелил горбатым носом.
- Странное дело! - Голос у Клима был пронзительно-нагловатый, словно у городского гаера, приехавшего на лето к бабке.
- Чего? - не понял майор.
Клим еще раз принюхался.
- Да нет! - наконец сказал он, достал из нагрудного кармана платок и вытер испарину. - С такого запоя - сплошные глюки. На все. На слух. На зрение. Даже на запах! Представляешь, Толян, почудился запах табака!
- Объективная реальность - это бред, вызванный отсутствием в крови алкоголя! - напряг мозги Малинин. - Я лично, когда перепью, из всех запахов различаю отчетливо лишь аромат томатного рассола.
- Ты меня выпить звал или...
Натренированной рукой Малинин отворил дверцу в левой тумбе стола, достал оттуда обгрызенный граненый шкалик, корку давно засохшего сыра и небольшой графинчик граммов на триста. Плеснув в стакан на полтора пальца темно-коричневой жидкости, жестом пригласил Клима начинать процесс опохмелки.
Тот не заставил повторять дважды и выплеснул содержимое стакана себе в рот. Понюхал сырную корку, а затем откинулся на спинку стула и прикрыл глаза.
- Себе? Толя, что ты мне налил?
- «Веселка», - загадочно ответил майор и принял свою дозу.
- Чего? - лениво процедил Климов. - Какая там на хрен «Веселка»? Радуга < Вяселка (белорус.) - радуга. - Примеч. автора.>?
- Настойка из пороховых грибов, - Алексеич погрыз, в свою очередь, корку и продолжил: - Готовится осенью, закапывается на зиму. Потребляется весной...
- Какая весна? Осень на пороге!
- С прошлого года осталась.
- У тебя останется, у булдоса этакого, хотя... а грибы эти где растут? И почему «пороховые»?
- Дык когда ногой поддашь, из них черный дым идет, - равнодушно пояснил Малинин, вновь наливая по сто граммов.
Изо рта Клима поперло в специально приготовленную для такого дела урну. Тошнило старшего прапорщика минуты полторы, изо рта и носа лилось не переставая, а желудок через горло издавал отвратительные звуки.
- Ты плохо выглядишь, - глянул на него майор, - давай загоняй!
- Пошел ты! - никак не мог отдышаться Клим. - Больше не вспоминай, на чем эта гадость настояна!
- Так ты больше не будешь? - изумился Малинин, подвигая стакан себе. - Уж чего мы с тобой ни пили за эти годы!
- Сам ты не будешь! - прохрипел приятель. - Гляди!
Он зажал руками нос и быстро опрокинул в себя шкалик.
Молча поставил его на стол и замер, не двигаясь. Лишь пульсирующий живот выдавал бурю, разразившуюся в желудке. Анатолий Алексеевич молча смотрел на него. Прошло минуты три, прежде чем Клим убрал руки с носа, вздохнул и сказал:
- Все. Улеглась. Чертов желудок! Никак не хочет принимать внутрь первые три чарки!
- Дык это ж яд! - наставительно сказал Малинин и выпил.
- Глядя на тебя, не скажешь! - ехидно сказал штабист и принялся теребить корку своими крепкими волчьими зубами.
Майор подумал, затем плеснул себе еще. Встал, прошелся взад-вперед по крохотному кабинету. Швырнул себе в рот «веселку» и зачмокал.
- Слабовата молодежь нынче, - наконец изрек он, - жаль, Мухин в Париже остался. Сколько мы с ним выпили? Сколько баб... Добро, не к ночи... где ж ты, Леня? На кого меня оставил?
- Он, говорят, сейчас в завязке. Почти десять лет не пьет, - осторожно заметил Клим.
- Не верю! - воскликнул Малинин. - Я хорошо знаю Леню. Он загнулся бы без спиртного! Таких людей мать-земля рождает редко. Он был рожден для пьянки! Последние пятнадцать лет дня не было, чтобы он был сухой! Это я, Клим, тебе говорю - дембель Толя Малинин, которому со следующего понедельника больше не придется надевать мундир!
Валерий Климов вылил оставшуюся жидкость в стакан и небрежно выцедил его. Было видно, что спиртное пошло ему на пользу - мертвенно-зеленые щеки заливал робкий румянец, а глаза лишились лихорадочного блеска.
- А ведь у меня, Толян, для тебя сюрприз! - Клим тоже встал из-за стола и потянулся так, что захрустели сочленения. - Тебе сколько лет было на день четырнадцатого мая одна тысяча девятьсот девяносто девятого года?
- Сороковник ровно! - гордо похвастался своей памятью Анатолий Алексеевич.
Климов сложил губы трубочкой.
- А знает ли достопочтенный, хотя и немного выпивший господин майор, что для сорокалетних величина возрастного вектора-коэффициента составляет одну целую тридцать пять сотых?
- Пошел ты на хрен, Клим! - добродушно заявил майор. - Знать не знаю никаких коэффициентов. Не слыхивал о них, да и слышать не желаю.
- И напрасно, батенька! - ударил себя в грудь Валерий. - Бюрократы из штаба забыли внести тебя, Толя, в реестр. А сегодня утроим ошибка была исправлена...
- И что с того? - насторожился Малинин.
Клим печально посмотрел на приятеля.
- Твой дембель, Толик, отодвигается в далекое будущее. - Майор при этих словах схватился за сердце, затем за стакан, после - за пустой графин, но напрасно - емкости давно опустели.
Дрожащей рукой Анатолий Алексеевич открыл сейф и достал оттуда бутылку водки. Бутылка была из «новых» - несколько лет назад Бобруйск открыл небольшой стекольный завод. По желанию населения, основной упор был сделан на производство литровой посудины - литр хорошо делится на троих, литр не стыдно принести в гости, литровая бутылка прекрасно помещается в рукаве бушлата. Для разлития вина и пива использовалась побочная продукция - трех- и пятилитровики.
Литровка, которую достал из сейфа Малинин, была наполовину полна крепчайшим самогоном двойной очистки.
- Ну вот! - завистливо вздохнул Климов. - Людям «веселку» подсовываешь, а сам...
- Это от нервов, - пояснил майор, зубами вытащив из бутылки пробку и отхлебнув прямо из «ствола», - лекарство!
- И у меня такая же херня! - пожаловался Валера приятелю. - Ночью сплю как убитый, утром тоже, а вот после обеда долго ворочаюсь!
- Ты мне зубы не заговаривай, - процедил Малинин, - какие такие бюрократы? Ты, что ли? Ты же, сука, в штабе работаешь! Хрен тебе, а не лекарства!
Климов виновато пожал плечами и глупо улыбнулся. Ну, забыли в штабе про начальника вещевого склада! Надо этому самому начальнику склада чаще показываться в штабе. Пьянки не в счет! На них серьезные вопросы не обсуждаются. Очевидно, Малинин думал про то же самое, поскольку неожиданно смилостивился, налил в шкалик на пальца три сивухи, подождал пока Валера выпьет, а затем спросил:
- И на сколько же отдалился мой дембель? Надеюсь, не на десять лет?
Вместо ответа Клим перегнулся через стол и заглянул в сейф. Увидав там кончик сухой колбасы, он достал его и вкусно откусил. Копченость высшего сорта мигом растаяла во рту, и он сунул туда остаток.
- Толик, - мирно сказал он, жуя, - коэффициент один тридцать пять означает, что ты уйдешь на пенсию в сорок, помноженное на этот самое число...
- Шестьдесят восемь лет! - с перепугу быстро умножил в уме цифры Малинин. - А если я не доживу?
У Клима изо рта остался свисать кусок веревочки!
- Толян, - прошептал он, - ты где был все это время? Разве ты не знаешь, что здесь люди живут дольше? «Свои годы жизни тож ты на цифру ту умножь»! Разве не слышал этой считалочки?
Малинин вместо ответа отхлебнул еще.
- Это что же получается? - потрясенно спросил он. - Если я планировал прожить семьдесят пять, то теперь...
- Замахивайся на сотню, - серьезно сказал Валерий, - коэффициент обратно пропорционален возрасту в ТОТ ДЕНЬ. У детей он равен двум.
- Опа! - выдохнул Малинин. - Так что, жизнь продолжается?
- Да, дружище! Поскольку я тебя на десяток лет моложе, то у меня коэффициент один и шесть, что в переводе на нормальный язык означает сто двадцать лет, Я тоже поначалу обалдел! Ты, кстати, не завидуешь моему лишнему двадцатнику? Извини, если что...
Майор щедрой рукой налил полный шкалик.
- О чем речь! - воскликнул он. - Какая зависть, когда половина жизни еще впереди! Я, может, жениться еще раз успею!

Глава 1.
Где-то вне пространства и времени. Репортаж с того света

«Афоня! Афоня!» - слышались отовсюду голоса неземной чистоты. Он летел по длинному коридору, пульсирующему и переливавшемуся всеми цветами радуги. Сознание было переполнено необычными ощущениями непривычной легкости и несвойственной ему раннее беззаботности. Тысячи голосов наполняли его нынешнее существование неким еще не до конца понятным смыслом. Смысл этот был многогранным, причем количество граней стремилось к бесконечности.
Теперь Афанасий Поликарпович начал понимать, что количество правильных ответов на поставленный вопрос ограничивается лишь количеством степеней свободы, своеобразным показателем многомерности мышления индивидуума. Следовательно, стоит ли задавать вопросы вообще, особенно в подобном пространстве, где количество правильных ответов не поддается никакому учету? Тут же он одернул себя, что совершенно не представляет, кому задавать эти самые вопросы и так ли уж теперь ему нужны ответы на них.
Размышляя об этом забавном парадоксе, Переплут не заметил, как закончился тоннель. Он очутился в огромном помещении, а то, что это - помещение, он понял по наличию потолка, либо огромного свода, находящегося на высоте порядка метров пятиста. Потолок этот был раскрашен в яркие желто-зеленые клетки, наподобие шахматного поля. Стен, насколько хватал глаз, видно не было - мешали разноцветные сферы, похожие на огромные мыльные пузыри.
Переплут пролетел мимо нескольких сфер, затем, повинуясь какой-то безмолвной команде, свернул вправо, миновал еще две сферы и, наконец, увидел...
Огромная, светящаяся мягким голубоватым светом, колонна ждала его. Он почувствовал, что почти у цели - конечной точки своего путешествия. Он подплыл к колонне на расстояние около пятидесяти метров и застыл. Внезапно колонна мигнула и сменила холодное голубоватое свечение на более теплое - желтое.
- Приветствую! - услышал Афанасий. Его как будто обдало теплом.
- Взаимно! - отозвался он.
- Узнаю представителя точных наук! - проворковала колонна. - Некоторые желают доброго дня, некоторые доброй ночи, а некоторые, не представляешь, здоровья!
- Ну! - буркнул Переплут. - Сомневаюсь, чтобы здесь время делилось так банально, а также не представляю, как можно пожелать здоровья бестелесной материи...
- Скорее, сгустку сознания, хоть это и противоречит вашему диалектическому материализму! - буркнул голос. - Это кто еще придумал, что поле - материально? В жизни не слышал большего бреда.
- Насколько я понимаю, вы - не Господь Бог? - осторожно подбирая слова, спросил Переплут.

1 Следующая страница


Путь, исполненный отваги 2

- Конечно, нет! Мне, к сожалению, так и не удалось понять, под какое основание подводится существование подобной абстрактности... Люди вашей планеты имеют глупость не замечать противоречий, из которых бы любое другое мыслящее существо извлекло один-единственный, но правильный вывод.
- Какой? - с живостью спросил Переплут.
- Извини, дружище, не могу сказать. Вывод - это дело личное и дело каждого. Нельзя жить по чужим выводам. Хотя у вас некоторые умудряются...
- Ладно. Кто же вы в таком случае?
- Координатор-распределитель. Исповедую вознесшиеся души, а затем отправляю их по назначению. Ты, насколько я понял, умер не своей смертью?
- По мне видно? - вопросом на вопрос ответила душа человека.
- Излучаешь на соответствующей частоте, - пояснила колонна, - вижу еще, что прибыл ты, дружок, из царства несправедливости.
- Какое там царство, - отмахнулся профессор, - первое в мире государство социалистического типа.
- Знаешь, сколько я выслушал подобной чепухи, - хмыкнул собеседник. - Сколько земных лет тебе исполнилось?
- Сорок пять.
- И что, к такому возрасту ты еще сохранил наивность и веру в сказки? - недоверчиво спросила колонна.
- Уж больно красивая была сказочка! - Колонна сменила цвет с желтого на красный. Переплут испуганно отпрянул.
- Не бойся, - успокоили его, - просто когда разговариваешь с дураком, то не так обидно. Но ты же, Афанасий, умный человек, профессор в сорок пять лет, а купился на такую глупость! Разве не знаешь: чем красивее сказка, тем печальнее истина.
- А что вообще есть истина? - с вызовом спросил Переплут. - Здесь пока я летел, то понял, что истина - многомерна. У вас здесь вообще многое понимаешь. Многомерность... закономерно, но неожиданно.
- Ну, в вашем мире не столь уж и много измерений... Что еще?
- Скажите, а почему я здесь один? Неужели за то время, что мы разговариваем, на Земле не умерло ни одного человека?
- Не волнуйся. Мрут как мухи. И не только на Земле. - Колонна хохотнула. - Видишь ли, приятель, я ведь существо тоже многомерное. Все души распределяются по измерениям, и все одновременно попадают ко мне. В данный момент я исповедую несколько квинтильонов душ.
- Бр-р! - поморщился Афанасий Поликарпович. - Работенка не из легких!
- И не из приятных! Хо-хо! Это только в моем секторе. А ведь я не один! Чувствуешь грандиозность Вселенной?
- Чувствую. А что дальше?
- В смысле?
- В смысле, что дальше должно произойти со мной? Амебой на третью планету Гаммы Лиры?
- Не дрейфь, приятель! Все не так мрачно. Хочешь, с родственниками в Чистилище потолкайся, а хочешь - тебя, как умершего насильственной смертью, назад отправим, но уже в другое тело, естественно?
- В то же самое время? Благодарю покорно! Второй раз быть расстрелянным у меня нет ни малейшего желания!
Колонна вдруг запереливалась всеми цветами радуги и на мгновение померкла. Переплут, вернее, его душа, растерянно затоптался на месте. Затем он почувствовал, что куда-то проваливается.
Сознание как будто бы растворилось в атмосфере помещения, и он как сквозь сон слышал шелестящие голоса.
- Куда его?
- Координатор приказал обратно с временным сдвигом в одну единицу.
- Плюс или минус?
- Плюс, конечно! Ты что, совсем зациклился!
- Да ладно. Смотри, Шестой барьер поставить не забудь. Самый последний...
- Я никогда ничего не забываю! Это ты все время адресатов путаешь.
- Ничего. Скоро пройду перенастройку контуров, тогда посмотрим, чья память лучше!
- Хорош трепаться, отправляем! Еще работы на сегодня - конца не видно.
Уже совсем меркнущим сознанием Переплут уловил вопль ужаса.
- Проклятие! Шестой барьер!

Глава 2.
Земля. 1974. Рождение

«Боже мой, как душно!» - подумалось Афанасию Поликарповичу, когда он снова ощутил себя в телесной оболочке. Тело было скрючено в невообразимой позе и не дышало. Со всех сторон его сдавливало что-то мягкое, эластичное и скользкое.
В чувстве брезгливости профессор лягнулся пяткой. Тотчас его сдавило и толкнуло головой вперед. Плацента лопнула, и голова новорожденного оказалась на свободе. До ушей донесся протяжный женский стон. За голову кто-то ухватил и потащил, потащил... Ловкие руки акушерки достали плод и быстро перехватили пуповину.
«Черт побери!» - завопил от изумления профессор, а его тело отозвалось радостным: «Ку-га, Ку-га!»
- Еще один, внимание! - изумилась акушерка, передавая новорожденного медсестре. Та флегматично принялась очищать тельце от слизи.
- Да тужься же, черт бы тебя побрал! - заорала акушерка на роженицу. - Кому говорят! Двойня у тебя!
В это время первенца уже измерили и готовились взвешивать.
- Девочка! - объявила акушерка. - Разнояйцевые.
- Вес - три ровно, рост - сорок семь с половиной. - Медсестра быстро записала данные на бирке и прицепила ее младенцу на руку.
Тот пожевал губами и недовольно фыркнул. Медсестра покачала головой и дала младенцу шлепка.
- Ну, покричи! - попросила она.
«Фиг тебе!» - подумал Переплут и недовольно заворчал. Женщина едва не выронила его не пол.
Тем временем другая медсестра измерила другого младенца.
- Вес - два четыреста, рост - сорок два! - проворчала она. - Что же ты, парень, сестру так обделил?
- Сравняются! - уверенно сказала акушерка. - Тройни вообще крохотульками рождаются. Зато потом...
- Где мои дети? - тревожно спросила роженица, которой накладывали последний шов. - Где мои...
- Вот твои крошки, Марина, не беспокойся! - ответила акушерка, делая знак медсестрам, чтобы поднесли близнецов. - Несколько дней отдохнешь, а пока их тебе будут приносить только на кормление. Что-нибудь еще?
- Мужу... Мужу позвоните! Он дома! Ждет...
- Позвоним, не волнуйся! - ласково сказала врач. - Ну все, девоньки, покатили ее в палату.
«Так! - подумал Переплут. - Ее в палату, а нас куда? Проклятые глаза! И чего я не запомнил, на какой день они у меня открылись!»
Их вместе с сестрой уложили в специальную коляску и покатили по длинным коридорам роддома. Затем Переплут почувствовал, как его подняли и опустили на что-то очень мягкое.
«Кроватка, - догадался Афанасий, - в самый раз. Спать действительно охота».
Он бы с удовольствием поковырял в носу, но руки были плотно запеленаты. Мысленно пожав плечами, младенец зевнул и отошел в царство Морфея.
Снилась ему, как ни странно, огромная бутылка с молоком. Причем в различных вариациях: то стандартная - на двести пятьдесят граммов, то литровая, а под конец сна бутылка его мечты приняла уж и вовсе немыслимые очертания.
Проснувшись в холодном поту, он обнаружил, что дико хочет есть. Рядом, словно в подтверждение его плотских мыслей, вовсю орала сестра. Вскоре послышались шаги дежурной сестры, младенцев взяли на руки и отнесли в палату к матери.
Поначалу Переплута обуял ужас при мысли, что пропитание приходится добывать таким непопулярным методом, но, очевидно, что до отбивной ему придется еще расти и расти... Жадно причмокивая, он принялся насыщаться с философским спокойствием. Памятуя о том, что младенцы вместе с молоком часто заглатывают воздух, он старался есть аккуратно настолько, насколько это было вообще применимо к данной ситуации.
Сестрица его спокойствия, ясное дело, была лишена, потому жрала как не в себя и вскоре поплатилась. Раздался пугающий цивилизованного человека звук, и ребенок принялся срыгивать аккурат на специально подложенную тряпочку.
- Ну а ты, малыш, что же? - раздался голос мамы.
«А я лучше поем», - подумал Переплут и продолжил процедуру кормления. Спасибо Всевышнему, что у его мамаши приличные «дойки». Не нужно жрать какого-нибудь «Малыша» или «Крепыша», если они еще остались в этом времени. Интересно также, какой сейчас год? Товарищ Сталин еще жив ни уже того, в аду?
- Оставь сестренке, обжора! - ласково упрекнула мать.
«В большой семье клювом не щелкают!» - в соответствии с духом времени решил Афанасий Поликарпович, не прерывая процесса насыщения. Наконец голод отпустил. Очевидно, мысленные процессы потребляли гораздо больше энергии, чем могло дать расщепление двухсот граммов молока. Едва насытившись, он уже через несколько минут почувствовал, что не прочь поесть еще.
«Необходимо будет как-то выклянчить подпитку», - решило существо с телом младенца и мозгом, развитым посильнее, нежели у большинства взрослых особей.
Вскоре после кормления Переплут почувствовал характерную резь внизу живота.
«Вот, блин! - подумал он. - Только этого и не хватало. Придется орать».
Палата для новорожденных наполнилась трубным ревом. Вначале профессор кричал не слишком громко, но затем вспомнил, что новорожденные писаются раз пятнадцать в сутки, и увеличил громкость. Затем он вспомнил, что также раз шесть в сутки младенцу необходимо сходить по-большому, и его крик перешел в нечто среднее между гудком паровоза и ревом осла.
Встревоженная нянька прискакала в три минуты.
- И чего орать было! - недовольно проворчала она, развернув пеленки. Тут же малыш испустил такую сочную струю, что даже видавшая виды старушка разинула рот.
Почесав в затылке, она перепеленала младенца и убралась в свою комнату, вслух мечтая о валерьянке. Довольный Переплут тут же уснул крепким сном, проснувшись после которого почувствовал уже характерную резь, но в животе. Снова трубный рев наполнил палату.
На второй день не выдержали нервы у молоденькой медсестры. Она позвала врача и, нервно хихикая, объяснила, что «ребеночек просится в туалет сам». Зинаида Тимофеевна Карачун - педиатр с двадцатилетним стажем - скептически посмотрела на Леночку, таково было имя медсестры, потрогала ее лоб, пощупала ей пульс и рекомендовала меньше бегать по ночам с парнями, а больше спать. От обиды девушка расплакалась, но тут ситуацию спас Переплут. Чувствуя, что рядом кто-то есть, он на этот раз не стал издавать предсмертный вопль носорога, а просто тихонько вякнул.
- Вот видите! - торжествующе произнесла Леночка и положила малыша на стол, чтобы распеленать.
- Подумаешь! - хмыкнула Зинаида Тимофеевна. - Может, его просто газы мучают. На живот выкладывали?
- Выкладывали! - пропыхтела медсестра, снимая подгузник. - Давай, мальчуган!
Афанасий Поликарпович не заставил себя долго упрашивать и пустил струю. Затем подумал и сходил по-большому.
- Ех! - доложил он по-военному.
- Ну что ж, пойдем подмываться! - весело сказала Леночка. Неожиданно ребенок открыл левый глаз и лукаво уставился на врачиху.
От удивления у Зинаиды Карачун очки самопроизвольно переместились с переносицы на лоб.
- Ерунда какая-то! - упавшим голосом произнесла она.
Малыш закрыл глаз и улыбнулся беззубым ртом.
- Так, Елена! Помоешь этого молодого человека - и ко мне в кабинет.
- Вообще-то его кормить пора, - нерешительно произнесла медсестра.
- Подождет. Сестру пусть первую покормят, а то этот разбойник у матери почти все молоко высасывает. - Карачун повернулась и ушла к себе. Леночка посмотрела ей вслед.
- Ну что, карапуз? В темпе одеваемся - и на осмотр.
На третий день у него открылись сразу оба глаза. Видно, правда, было как в тумане, но белый свет - это белый свет. Глаза у Переплута перебегали с одного предмета на другой, а свою мать он уже узнавал в лицо. Ничего себе такое лицо. В другое время и в другом месте профессор Афанасий Поликарпович Переплут побеседовал бы с такой молодкой о задачах релятивистской механики, но младенец только глупо улыбался и процессы насыщения чередовал со сном и отправлением естественных надобностей.
На четвертый день их с сестрой уже показывали из окна третьего этажа родильного отделения каким-то людям внизу, один из которых, по определению, приходился ему отцом. Младенец Переплут громко фыркнул и закрыл глаза. Судя по всему, во дворе был май, ибо листва еще не успела потерять свой изумрудный цвет и покрыться пылью. Оставалось узнать год. Оборудование родильного отделения было куда более совершенным, нежели в его время, но нельзя сказать, чтобы профессор Переплут в тридцатые годы посещал подобные заведения.
В конце недели их провожали всем отделением. Зинаида Тимофеевна, никаких отклонений в развитии ребенка не заметившая, на прощание хитро ему подмигнула.
- Удачи тебе, малыш! Вырастешь гением, не забывай старушку.
Но Переплут сделал вид, будто не расслышал. Во все глаза он уставился на молодого бородатого мужчину, который заботливо открыл заднюю дверцу автомобиля, помог устроиться там Марине и близнецам, а затем по-хозяйски сел за руль.
Город, по которому катила машина, был профессору вовсе незнаком. Он бы дал голову на отсечение, что ни разу здесь не бывал. Тем не менее, судя по обилию транспорта, это был мегаполис. Слева мелькнуло новенькое трехэтажное здание из стекла с надписью «ЦУМ», а затем огромное сооружение с надписью «Белорусская филармония».
Теперь хоть что-то прояснилось. Он в Белоруссии. Судя по надписи, в столице. Беда только в том, что в Минске Переплут бывал сотни раз, а этот город не походил на Минск даже отдаленно. Все здания новые, нету даже намека на дома с многокомнатными квартирами, коими так славилась бывшая Захарьевская.
Автомобиль переехал широкую улицу с трамвайными рельсами. Профессор исхитрился прочитать название на углу дома. «Ленинский проспект». Название многообещающее. Это означало, что социализм еще жив, а значит, живы и прелести, его сопровождающие: НКВД, ВКП(б) и Главное управление лагерей. Чертыхнувшись про себя, малыш продолжал наблюдение.
Теперь его взору предстала здоровенная стела на площади, у которой горел огонь. Источник его был неведом, и следующие несколько минут Переплут размышлял о природе пламени без дыма и, видимо, без запаха. Меж тем автомобиль сделал по кольцу полукруг и въехал во двор пятиэтажного подковообразного дома. У одного из подъездов машина остановилась, и отец заглушил двигатель.
- Вот мы и дома! - улыбнулась Марина. - Мама с папой вышли нас встречать.
- М-м! - многозначительно кашлянул муж.
- Прошу тебя, Алексей, хоть сегодня будь с ними добр.
- Твой, как ты выразилась, папа, старше меня всего на десять лет, а гонору имеет столько, что я не вычислю даже через производную...
- Пожалуйста, Алексей! - умоляюще прошептала мать.
Отец Переплуту понравился сразу.
«Свой парень!» - одобрительно подумал он, очутившись у него на руках и пытливо вглядевшись в лицо. Наметанным глазом он сразу определил коллегу.
Следом вылезли мать с сестрой.
- Поздравляю, Мариночка! - бросилась к ней женщина в кашемировом пальто. - Сразу двоих смогла!
- Еще кто смог! - проворчал себе под нос Алексей.
К нему подошел тесть и, взглянув на младенца, произнес:
- Красивая девчонка будет! Молодец, Леша, ювелирная работа!
Переплут хрюкнул от досады. Не менее огорченный отец собирался сказать нечто колкое, но вспомнил умоляющее лицо жены.
- Это мальчик, - кротко сказал он, подняв глаза к небу.
Тесть всплеснул руками.
- Прошу прощения, молодой человек! Бога ради! Сонечка, представляешь, я внука спутал с внучкой!
В речи деда присутствовал какой-то дефект, и Переплут немного поломал голову над первоисточниками. Долго размышлять было не о чем. Характерный запах расставил точки над «i». Потомки Абрама, Исава и Иакова.
К слову сказать, в прошлой жизни Переплут был немного антисемитом. В России конца тридцатых годов антисемитом был любой мало-мальски здравомыслящий человек. Ибо группа иудеев, устроившая в семнадцатом году заварушку в угоду своим целям, ввергла огромную страну в новый виток «смутного времени». И даже русские псевдонимы, взятые господами «революционерами», не могли обмануть и запутать профессора Переплута. Свои мысли и догадки он, разумеется, держал при себе, но хорошо относиться к «дитям Иеговы» не мог. Поэтому мысль, что он наполовину является евреем, взволновала его не на шутку. Он беспокойно заворочался на руках отца, что было расценено как голод.
- Пойдемте в дом! - предложил Алексей, обращаясь к остальной шатии, сюсюкающей над младенцем женского пола.
«Как ты мог!» - простонал мысленно Афанасий.
Мы будем пока называть младенца по его прошлому имени, ибо нового в этой жизни получить еще он не успел, а величать как-то профессора необходимо.
Поднявшись на третий этаж, отец отпер дверь квартиры номер пятьдесят один и сказал:
- Добро пожаловать домой, сынок!
Квартира оказалась трехкомнатной. Отец пронес малыша в огромную детскую и положил в кроватку. Следом просочилась Марина и осторожно положила девочку рядом.
- Пойдем переоденемся, и я их покормлю, - тихо сказала она, - а потом немножко это дело отметим. Папа принес армянский коньяк.
- Тебе же нельзя! - хмыкнул Алексей.
- А я и не собираюсь. Просто посижу с вами. Кажется, целую вечность никого из родных не видела - словно из тюрьмы вернулась!
- Из тюрьмы... Это забавно! - покачал головой муж и вышел из комнаты.
Его перехватила теща и затараторила:
- Лешенька, ну разве можно так! Ничего не приготовил к возвращению жены! Мариночка ведь голодная!
Тесть в это время сосредоточенно рассматривал коллекцию портсигаров - увлечение Алексея еще со школьных времен. Видя, что никто на помощь ему не спешит, хозяин квартиры с презрением посмотрел на дуру-тещу.
- Вы наверняка забыли, маман, что я физик-ядерщик, а не врач-диетолог. Откуда мне знать, что необходимо готовить кормящей матери! Вы, насколько я знаю, последние сорок семь лет решительно ничем не заняты - отчего же вам было не прийти и не приготовить любимой и единственной дочери что-нибудь из еды? Осмелюсь вам напомнить, что когда я собирался взять домработницу, за которую мне и слова никто бы не сказал, вы отчего-то воспротивились. Я был бы весьма вам благодарен, если бы вы потрудились объяснить свои алогичные поступки.
- Шо такое? - выкатила зенки теща. - Йося! Ты только послушай! Я ему слово, а он мне в ответ - десять. Ну и молодежь пошла!
- Времена меняются, Сонечка, - вздохнул тесть, - наш любезный зятюшка, увы, ничем не обязан старшему поколению. Всего в жизни добился сам, даже нашу доченьку увел не спросясь... Кстати, а почему ты действительно не пришла и не приготовила что-нибудь для Мариночки? Ключ ведь у тебя есть...
- Йося, не смей! - взвизгнула теща. - Тебе ведь прекрасно известно, что я не умею готовить!
Утомленный Алексей присел на диван. Взяв со стола сифон и пустой стакан, он нацедил себе граммов сто газировки и залпом выпил.
- Скажите, любезный тесть, - вкрадчивым голосом осведомился он, - какого рожна делает ваша жена дома, в то время как вы находитесь на работе. Если она не стирает, не готовит и не убирает - то примите мои поздравления. Более никчемного существа я еще под луной не наблюдал.
- Йося, ты слышал, что он сказал! Я больше не минуты не желаю оставаться в этом доме! Идем немедленно! Внуков я увижу, когда этот хам будет протирать штаны в своем институте!
Уже на самом пороге, когда негодующий стук тещиных каблучков затих внизу, тесть обернулся и протянул зятю бутылку.
- Мы ждем вызова в Израиль от ее родственников! - жалобно сказал он, словно это объясняло его рабскую покорность.
- Кому вы, на хрен, нужны в том Израиле! - брезгливо сказал Алексей, закрывая дверь. Когда щелкнул замок, он вполголоса добавил: - Да и здесь в принципе тоже. Паразиты!
- Что ты сказал, Лешенька? - В коридоре появилась Марина в темно-синем махровом халате. - А где мама с папой?
- Сказали, мол, зайдут в другой раз, - скривился муж.
Марина молча повернулась и ушла в зал. Алексей последовал за ней. Та сидела на диване и шмыгала носом.
- Ты ведь обещал! - с упреком сказала она.
- Ну, во-первых, я ничего не обещал, - твердо сказал он, - во-вторых, ты прекрасно знаешь, что я не могу вообще находиться рядом с этими жертвами сионизма, которые имеют честь быть твоими родителями. А в-третьих, ты сама не можешь выдержать более десяти минут общения с твоей драгоценной маман.
- Не называй ты ее так, - умоляюще попросила жена, - хочу я того или нет, они - мои родители, данные мне Богом. Неужели ваше противостояние будет длиться вечно? За что мне такое наказание!
Она повалилась на подушку и тихо заплакала.
- Молоко пропадет! - тихо сказал Алексей. - Я тебе вот что скажу. Я вырос в детдоме и часто горевал о потерянных в войну родителях. Но когда я вижу, какими эти самые родители могут быть, я веселюсь. Мне хочется петь! Я счастлив, что у меня никого нет. Кроме тебя, конечно. Кстати, давно хотел тебя спросить: твой отец где воевал?
Марина оторвалась от подушки.
- Ты же знаешь, что у него больной желудок.
- Все ясно, - встал с дивана муж, - одно только мне непонятно. Почему вот такие с больным желудком доживают до девяноста лет, а здоровяки с осколками в легких загибаются в сорок?

Предыдущая страница 2 Следующая страница


3 Дмитрий Беразинский

Глава 3.
Земля. 1974. Вызов

Полгода спустя. Переплут проснулся рано утром и долго лежал, прислушиваясь к своим ощущениям, анализируя и вновь собирая воедино цепочки фактов. Теперь у него было новое имя - Ростислав. Итак, он - Ростислав Алексеевич Каманин - однофамилец одного из героев-челюскинцев. Полина Алексеевна Каманина посапывала в соседней кровати и тихонько постанывала во сне - у близнецов резались зубки.
Боль была ужасной, но Переплут (Ростислав) успокаивал себя примером Фридриха Ницше, которого всю жизнь преследовали головные боли из-за спазма сосудов, а он вишь каким вырос! Часто размышлял он и о своем таинственном феномене. Насколько он знал, история не имела примеров, чтобы сознание человека при реинкарнации помнило предыдущую личность. Хотя, может, эти личности не слишком и баловали общественность воспоминаниями о предыдущем воплощении, а попросту говоря, не болтали. Единственное объяснение тому он находил в трагическом вопле потусторонних «терапевтов» - упоминание о таинственном «Шестом барьере». Видимо, в этом самом барьере и крылась разгадка памяти предыдущего воплощения.
Молоко у его мамаши исчезло еще на прошлой неделе, и теперь близнецы вовсю налегали на детские смеси. Ввиду того, что их папа оказался крупным ученым, детский рацион был гораздо богаче, нежели у основной массы младенцев. Всякие заграничные кормежки с добавлением орехов, карамели, меда и прочих вкусностей заставляли мальчугана радоваться и благодарить судьбу. Он ел много, охотно и с огоньком, что весьма пугало его мамашу. Забавный парадокс: ум его требовал мяса, острой приправы и рюмки коньяку, а тело пускало слюну при виде творожной массы, что ежедневно приносилась Мариной с расположенной неподалеку молочной кухни.
Сестра же, напротив, жрать совсем не хотела. Вечно придуривалась и выплевывала на слюнявчик содержимое ложки. Ввиду плохого аппетита она подросла совсем немного и в весе прибавила лишь до шести с половиной килограммов. Ростислав же вырос почти на пятнадцать сантиметров и весил девять семьсот.
Марина была весьма озабочена, и по ее настоянию муж свозил ребенка к ведущему педиатру Минска. Эскулап, старенький чуваш по русской фамилии Петров-ака, долго слушал младенца стетоскопом, рассматривал глаза, половые органы, залезал в ушки блестящими металлическими воронками, проверял рефлексы.
- Э-э, сколько, вы говорите, нашему герою? Полгодика? Блестящий результат, я бы сказал, блестящий! А вот девочке вашей стоит уделять больше внимания. Как бы ранней стадии дистрофизма не случилось. А парень хорош, просто великолепен!
«Неплохой привес!» - шутил отец и часто брал Ростика с собой в кабинет, где малыш, полулежа в специальном шезлонге, наблюдал, как кандидат наук Алексей Каманин делает выписки из книг, чертит на ватмане модели молекул и атомов, просто читает зарубежные журналы, которые достает из специального сейфа.
Заканчивался одна тысяча семьдесят четвертый год - это Ростик знал точно, поскольку видел собственное метрическое свидетельство - пару раз отец шутя тыкал им в нос первенцу. По телевизору - «Горизонту» - часто показывали нынешнего генсека Брежнева, целующегося взасос со всяким отребьем: будь то лидер Ангольской черножопой партии, или вождь индейского племени Вантуз, борющегося в загнивающей Америке за свои права.
Как узнал он еще из телевизора, в прошлом году закончился военный конфликт между Израилем, Сирией и Египтом. Израиль выиграл благодаря тому, что не в силах отказаться от ежедневного шестикратного намаза, арабы превратили заварушку в идиотизм. Израильтяне забирали их без единого выстрела во время этого самого намаза. Так по крайней мере объясняли хитро прищуренные политические обозреватели.
Узнал он и о Второй мировой войне. Хотя и очень удивился, что русские так хитро отошли до самой Москвы, а потом уже гнали врага аж до самого Берлина. Совсем он удивился, вспомнив, как к ним в институт по обмену опытом приезжали два немецких профессора, и им велели показывать все без утайки. Сопоставляя и анализируя, профессор понял, что правду о Великой Отечественной войне партия старательно зашпаклевала, как и все то, что оной войне предшествовало.
Оглядываясь из своего шезлонга на тысячи книг, что стояли в книжных шкафах, он жаждал лишь одного: поскорее вырасти, чтобы эти книги прочитать. Отрасль физики, в которой его отец считался корифеем, была очень молодой. Настолько молодой, что профессор физико-математических наук не знал, с какого боку подступиться ко всем этим электронам, позитронам, нейтронам, нейтрино и мегавольтам на нуклон.
Обо всех эти терминах он услышал от отца, бормочущего их, словно иезуит-латинянин молитвы из катехизиса, принадлежащего лично Марку Аврелию.
- Что мы знаем о термоядерной реакции, Ростислав! - обращался Каманин к единственному слушателю. - Практически ни хрена! Термоядерная реакция - это процесс превращения водорода в гелий под действием чрезвычайно высоких температур. Понимаешь?
Ростик кивнул. Приняв реакцию ребенка на свой речитатив как должное, Алексей в волнении зашагал по комнате.
- Пример типичной термоядерной реакции - наше Солнце. Понимаешь?
Малыш снова кивнул.
- И вот, Родина требует, чтобы мы создали термоядерную бомбу. Мало нам одного солнца!
Ростислав насупился. Проклятая Родина! Ненасытная Родина! Она снова что-то требует! Не дает людям жить спокойно. И как все обезличено! Родина требует! Партия требует! Фронт требует! И никто конкретно! Взять бы этого бровастого красавчика, что так лихо целуется с себе подобными и гавкает с трибуны, и спросить: «Кто конкретно требует? Кому нужны эти сраные ракеты, стоимость одной из которых равняется зарплате за год всех рабочих Минского тракторного завода? Батька вон тоже член партии, но не видно, чтобы нужны ему были эти ракеты!»
«А армия в пять миллионов человек, чтобы защищать Родину? А двадцать миллиардов рублей на оборону? Отец говорит, что был в позапрошлом году в Швеции. Там жить хорошо. И армия - шестьдесят семь тысяч человек. Как в семьсот третьем году дали под задницу Карлу Двенадцатому, так с тех пор никаких войн. И ракеты им на хрен не нужны! В тридцать седьмом говенно было и теперь, насколько я могу кумекать, не лучше».
Ребенок внимательно слушал отца, время от времени неосознанно кивая головой либо крутя. Уловив, что сын ведет себя так неожиданно разумно, Алексей внезапно заткнулся.
- Слушай, Ростик, мне кажется, или ты и впрямь меня понимаешь? - дитя неосторожно кивнуло.
- И ты разбираешься в ядерной физике? - качание головой. Отец поскреб заросший недельной щетиной подбородок.
- Тогда в чем ты разбираешься? - Ростислав молча открыл беззубый рот и выжидательно посмотрел на отца.
- Понял, - хмыкнул тот, - а как насчет математики? - Бешеное кивание и качание в шезлонге.
- На каком уровне? Школьном? - качание.
- Институтском? - качание.
- Но неужели? - кивание.
Алексей подхватился с кресла и принялся шагами мерить комнату. Лоб его покрылся испариной, и он полез в карман за носовым платком. Ростислав молча следил за всем этим. Наконец, Каманин остановился перед шезлонгом.
- Ребенок! Ты кто, признавайся! На шпиона американского не похож вроде... - Лицо Ростислава перекосила гримаса. Он сделал попытку пожать маленькими плечами, но...
- Ты хочешь сказать, что обычный маленький засранец, только с мозгами доцента? - Гримаса стала чуть брезгливее.
- Что? Профессорскими? - со всей надменностью, которую только могло изобразить простодушное детское личико, малыш кивнул.
Алексей перетащил свое кресло к шезлонгу, сел в него и уставился на чудо-сына.
- Хорошо. Тогда объясни мне, как мозг профессора математики очутился в теле моего новорожденного сына? - Малыш опять попробовал пожать плечами.
- Ты что, таким родился? - грустный кивок.
Отец выдохнул с шумом воздух.
- Тогда тебе я не особенно завидую. Маме говорить будем? - Ребенок в ужасе закатил глаза.
- Понял, - повторил отец, - мама и так не в восторге от твоего прогрессирующего развития, а тут и вовсе с катушек съехать может. Что же нам делать, а?
Минуты полторы он тщательно морщил лоб, но поскольку прагматичная его натура всегда брала верх над желаниями, то он лишь фыркнул и спросил:
- А может, пойдем в парке погуляем?
Ростислав кивнул. В Парке Горького он гулять любил. Особенно ему нравилось, когда отец брал его на руки и гулял вдоль набережной. Одетая в бетон Свислочь чем-то напоминала Яузу, на берегах которой он провел свое предыдущее детство. Как давно было сие, господа!
Родился Афанасий Поликарпович Переплут ажио в далеком тысяча восемьсот девяносто третьем году - почти век тому назад. Родился в семье интеллигентов. Отец - врач, доктор медицины, ученик самого профессора Пирогова - хирурга с мировым именем. Мать часто выезжала в Петербург читать лекции по психологии в Пажеском корпусе. Имела несколько работ по гуманитарным дисциплинам, сделавшим ее имя известным в некоторых европейских странах.
Сам Афанасий Поликарпович окончил в пятнадцатом году ни много ни мало Парижский университет, так называемую Сорбонну, получив диплом магистра физико-математических наук. Его без вопросов приняли в аспирантуру при Московском университете, а через год - в тысяча девятьсот шестнадцатом он защитил уже кандидатский минимум.
В восемнадцатом, в декабре, с ним лично беседует товарищ Дзержинский.
- Революции нужны грамотные люди! - напирает он. - Мы предлагаем вам должность ректора Московского университета.
- Уважаемый Феликс Эдмундович! - хмыкнул Переплут. - Всяк сверчок знай свой шесток. Самое большое, на что я согласен, - это должность доцента на кафедре физмата.
- Откуда такая скромность? - удивился председатель ВЧК. - Боитесь трудностей?
- Это не скромность, - неожиданно признался будущий профессор, - я еще жить хочу.
- Да что вы, в самом деле! - рассмеялся Дзержинский. - Мы же не звери - ректоров расстреливать!
- Да? - искоса взглянул на него Переплут. - А почему должность ректора предлагаете мне вы, а не Луначарский - наркомпрос?
Дзержинский раздраженно почесал наметившуюся лысину. Если бы не приказ Ленина, то он бы давно побеседовал с этим парнем в другом месте. Там бы он с радостью согласился работать даже начальником над всеми паровозными кочегарами. Но нет. Согласно приказу он не имел права трогать преподавательские кадры моложе тридцати лет. Иначе рабоче-крестьянская республика так бы и осталась на все времена рабоче-крестьянской. Родители этого индивидуума давно бежали в Турцию, а этот патриот остался в Москве. Сейчас бы ему наганом в зубы!
- О чем задумались, уважаемый Феликс Эдмундович? - полюбопытствовал Переплут. - Не о моей ли смерти размышляете?
- Можно подумать, вы смерти не боитесь! - буркнул чекист, раздосадованный тем, что собеседник угадал его мысли. Это было не так уж и трудно, ведь строить логические цепочки его учила мать - признанный специалист в этом деле.
- А вы невнимательны, милостивый государь! - улыбнулся Афанасий Поликарпович. - Я ведь уже поставил вас в известность, что мысли о собственной смерти мне неприятны.
- Что же вы так вычурно выражаетесь, в конце концов! - вскипел Дзержинский. - Не можете, что ли, по-простому?
Переплут лукаво взглянул на собеседника.
- Прошу простить. Образование, знаете ли... Словарный запас, интеллект...
Председатель ВЧК нахмурился. Он в свое время окончил какое-то заведение в Вильно, но из-за революционной деятельности, отнимающей у него все свободное время, все науки малость позабылись.
- Знаете что, господин Переплут, следовало бы вас проучить за издевательство над государственным лицом, но, принимая во внимание вашу молодость, я сделаю вид, что не заметил.
Председатель ВЧК был старше своего собеседника аж на шестнадцать лет. В свои сорок с небольшим он считал себя гораздо старше и гораздо умнее Николая Второго, Милюкова и Столыпина, вместе взятых. Ведь они уже мертвы, а он... ему еще бродячая цыганка нагадала минимум восемь лет прожить. Нету уж и той цыганки.
Профессором Афанасий Поликарпович стал в тридцать третьем году - одновременно с приходом в Германии к власти Адольфа Гитлера, еще одного поклонника Фридриха Ницше. Одновременно Джугашвили и его немецкий коллега принялись потихоньку избавляться от евреев, независимо друг от друга преследуя одну и ту же цель. Холокост процветал, с тем отличием, что Адольф вырезал всех подряд, а Иосиф - лишь у власти стоящих. Причем, как выяснилось, псевдонимы не помогали. Возможно, в те веселые времена и родился анекдот о том, что бьют не по паспорту, а по морде.
Когда в тридцать седьмом возраст Афанасия Поликарповича перевалил далеко за сорок, молодая республика вспомнила о его непролетарском происхождении, и товарища Переплута арестовал НКВД. Поскольку за происхождение в тридцать седьмом судить уже было поздно, ему припаяли статью 58(6) - СВПШ - связи, ведущие к подозрению в шпионаже, за которую можно было пересадить весь остававшийся на свободе народ. Помордовав профессора почти год, в конце концов младший лейтенант НКВД Волкогонов всадил ему пулю в висок, сам того не желая.
- О чем задумался наш парень? - прозвучал над самым ухом ласковый голос отца. Ростислав посмотрел на офигенную звезду, венчавшую стелу.
- Ясно! - отозвался Алексей. - Домой пойдем?
Ребенок кивнул. Слишком грустными оказались воспоминания. Гулять больше не хотелось.
Дома их ждал сюрприз. Марина встретила их неким подобием лезгинки. Выкидывая пухлые коленца, она носилась по детской с Полиной на руках.
- Маме вызов прислали! - завопила она, бросаясь к Алексею. Выхватив у него ребенка, она закружилась по комнате.
- Ты так рада за родителей? - спросил муж, снимая плащ. Нехорошее предчувствие тяготило его.
- Я рада за нас! За нас! За нас! - пропела Марина. - Мы уезжаем все!
Алексей уставился на нее. Впервые в жизни он усомнился в здравомыслии своей супруги.
- Ты бы не потрудилась мне объяснить, чего тебе не хватает здесь, что есть в Израиле? Жары? Нет. Войны? Нет. Синагог? Тоже нет! Так что ты там забыла?
Марина остановилась на середине па и едва не выронила ребенка из рук.
- Как? - тихо спросила она. - Ты не хочешь ехать? Но ведь это - наша историческая Родина.
Каманин грустно посмотрел на нее. Как он в ней ошибался! Права оказалась пословица: яблоко от яблоньки недалеко падает. Разница между дочкой и мамашей оказалась не столь велика, чтобы на этом можно было строить платформу.
- Ты забыла по крайней мере о трех вещах. Чтобы тебе было удобнее понимать, начну по порядку.
- Что значит «по порядку»! Что ты со мной как с дурочкой разговариваешь! - Марина уже была готова разреветься.
- По порядку - это значит «по порядку». С некоторых пор у меня появились сомнения в твоей умственной полноценности. - Он предостерегающе поднял руку, призывая к вниманию. - Во-первых, я - невыездной. Очень жаль, если ты до сих пор этого не поняла. Во-вторых, это не моя историческая родина. И наконец, в-третьих. У вас, пейсатые мои, нет исторической родины. От начала времен вы плодились по планете в самых неожиданных местах, образовывая своего рода метастазы. Вас находили в самых неожиданных местах: то в Норвегии, то в Гренландии, то в сельве Амазонки. Если вас взять, собрать всех вместе и поместить в Израиле, то показатель плотности населения там не позволит вам размножаться, и, наконец, исполнится мечта Великого Фюрера. Вперед, родная - на берег Красного моря!
- И уеду! - топнула ногой жена. - Заберу детей и уеду!
Алексей взял с кровати притихшего Ростислава.
- Если и возьмешь ты, то только Полину. Ростика я тебе не отдам. Если необходимо, отсужу. В одном ребенке мне не откажут.
Марина испуганно посмотрела сначала на мужа, а затем на сына. Вот так внезапно рушилась ее тайная мечта о вилле на берегу Красного моря и рассветах над Хайфой. Нет, она не даст рушить свою мечту! Жаль, но мужчин на ее век хватит! Ростик пусть остается с папой - чем-то этот ребенок ее пугает. Так пугает, что она даже стесняется кормить его грудью. И переодеваться выходит в другую комнату. Нет! Это не ее ребенок! Ну не могла она родить такое! К тому же с одной дочкой ей будет проще выйти замуж снова.
- Ну и оставайтесь в своем сраном «Союзе», мужланы! - топнула ногой Марина и побежала собираться. После этих самых сборов Алексею Михайловичу показалось, что вещей в его квартире стало больше, чем было до сборов.
Через полчаса прикатил тесть на «двадцать первой» «Волге» и принялся сносить дочкины тюки.
- Мы бы могли отсудить половину квартиры! - укоризненно сказал он.
- Отсосать бы вы могли! - сказал ему на прощание Алексей. - Квартира-то служебная!
Оскорбленный до глубины души, тесть Йося укатил на своей «двадцать первой» навстречу обетованной земле. Отец с сыном остались одни-одинешеньки в огромной трехкомнатной квартире. Алексей вытер вспотевший лоб и беспомощно осмотрелся по сторонам. Примерно так он представлял последний день славного города Помпеи. Чтобы навести порядок в этом бедламе, потребуется не один час, может быть, даже не один день. Желудок ни с того ни с сего затянул извечную песню голодных бурлаков. Каманин вспомнил, что он забыл, когда ел в последний раз. Он еще раз огляделся.
За окном вдруг пошел снег, настолько плотный, что в квартире разом потемнело. Алексей включил свет и принялся кое-как «соображать» себе ужин. Внезапно что-то вспомнив, он ворвался в детскую.
- Ты бы хоть что-нибудь вякнул! - упрекнул он сына. - Я ведь совсем забыл, что ты есть хочешь.
«И не только есть!» - подумал Ростислав, глядя на отца испуганными глазами. Кандидат наук Каманин растерянно посмотрел на бывшего профессора. Внезапно он осознал, что теперь является единственным звеном, которое связывает его крошку-сына с внешним миром.
Бросившись в коридор, Алексей схватил телефонный справочник и принялся лихорадочно перелистывать страницы. Наконец искомый номер был найден.
- Алло, это «Бюро добрых услуг»? Вы понимаете, тут такая ситуация... Я понимаю, что уже поздно, но от меня ушла жена, а я не знаю, как справиться с шестимесячным ребенком... Нет, не кричит, но так смотрит! Спасибо, спасибо большое!
- Полчаса потерпишь? - спросил он у Ростика, вернувшись в детскую. Малыш кивнул. В любом случае полчаса-час он вытерпит.
Полчаса растянулись минут на сорок. Затем в дверь позвонили. Алексей поспешил открывать и впустил в дом женщину, всю залепленную снегом.
- Извините! - пробормотала та. - Проклятая погода.
- Позвольте ваше пальто! - Каманин снял с нее утепленный болоньёвый плащ и, выйдя на лестничную площадку, принялся энергично его вытряхивать от налипшего снега.
Дама же, сняв сапоги, поспешила в детскую, по только ей понятным приметам. Безошибочно найдя ее, она представилась Ростиславу:
- Людмила. А вас как звать, молодой человек?
- Ростислав! - ответил с порога Алексей. - Совершенно не представляю, как обращаться с маленьким ребенком!
- Неудивительно, - отозвалась женщина, - вы, простите, кем будете по специальности?
Физик я, - пробормотал Алексей, внимательно рассматривая представителя бюро «Добрых услуг».
На вид ей было лет тридцать - тридцать два. Постриженные по последней моде черные волосы, чуть низковатый таз, крепкие стройные ноги, облаченные в потертые джинсы. Пахнет, конечно, не «Кристиан Диором», но и не «Жасмином».
Короче, никогда не разбиравшийся в женщинах Алексей так и не смог понять нравится она ему или нет. Почувствовав, что ее рассматривают, Людмила обернулась и приветливо улыбнулась.
- Где у вас ванная, кухня, детское питание, запасные пеленки? - скороговоркой произнесла она.
Каманин только сейчас заметил на ее лице небольшую родинку возле подбородка. Он смущенно пожал плечами.
- Кухню и ванную покажу хоть сейчас. А насчет всего остального... Извините, но вам придется похозяйничать самой. Кстати, прошу извинить за весь этот бардак. Супруга, знаете ли, очень динамично собиралась.
- Вижу! - фыркнула Людмила. - А есть вы себе в состоянии приготовить? Что-то мне подсказывает, что вы не совсем в ладах с кухней.
- Алексей! - решил представиться он.
- Чего? Какой Алексей? - не поняла женщина.
- Меня так зовут, - пояснил Каманин.
- А-а! - засмеялась она. - Так все же, как у вас с кулинарными способностями?
- Я недавно пытался приготовить себе яичницу! - честно признался он.
- И как успехи?
- Из четырех яиц на сковородку попало два, да и те сгорели. Наверное, я что-то не так сделал.
Людмила закончила переодевать ребенка и сунула его в шведский стул. Сходив на кухню и оценив там произведенный Алексеем Михайловичем разгром, она вернулась в детскую.
- Масло! - сообщила она, трясясь от беззвучного смеха.
Простите?
- Вы забыли добавить масло!
Ростислав тихонько вякнул.
- В туалет хочет! - насторожился Алексей. - Где-то здесь была клеенка. Нужно отнести его в ванную.
- Зачем? Я ведь только его переодела.
- Нужно! Там он сделает свои дела! - Слова «писать» и «какать» были для Каманина функционально непроизносимы, поэтому он и выразился немного витиевато.
- Ну, знаете ли! - не поверила Людмила.
- Я понимаю, что выгляжу идиотом, но это так.
Малыш тупо уставился на соцработника и тихонько заворчал.
- Идем-идем, Ростик, - заторопилась она, - в ванную так в ванную.

Глава 4.
Земля. 1977. Детский сад

До трех лет Ростислав сидел с нянечкой, той самой Людмилой из бюро добрых услуг, но затем она вышла замуж и уехала в Витебск вместе со своим новым мужем.
Нельзя сказать, чтобы паренек сильно переживал по этому поводу - гораздо больше переживал отец. Алексей привык к вкусной и здоровой пище, в производстве которой Людмиле не было равных. Пару раз он пытался заговорить с женщиной о дальнейшей их судьбе, но, в отличие от Ростислава, Людмила не понимала душевных иносказаний, выраженных физическими величинами, да еще в релятивистском пространстве. Встретив хорошего человека, она не без сожаления рассталась с семьей Каманиных и ушла, чтобы устроить семью собственную. Таким образом, Алексей решил пристроить ребенка в детский сад. Как-то вечером он покормил ребенка «беби-кормом» и сказал:
- Чувствую себя в положении бабушки Сергея Мироновича Кострикова. «Сережа, завтра мы идем в приют!»
- В чем дело? - оторвался от созерцания «Очевидного - невероятного» малыш. Месяц назад Алексей приобрел в «ГУМе» новый цветной телевизор.
- Да отвлекись ты от этой «Радуги»! Я насчет детского сада.
- Вот, блин! - чертыхнулся Ростик. - Ты хоть представляешь, каково мне там будет?
- Представляю! - вздохнул отец. - А ты представляешь, что мне нужно докторскую защищать в октябре?
- Представляю! - вздохнул сын.
- Не волнуйся, это очень хороший детский сад, естественно, для элиты... Конечно, тебе там будет скучно, но я уверен, что ты чего-нибудь сообразишь.
Ростислав пожал плечами (теперь у него выходило гораздо естественнее), подошел к телевизору и выключил его.
- Когда? - спросил он.
- Завтра! - ответил Алексей, окончательно проведя аналогию с бабушкой Кирова.
«Завтра» выдалось прохладное и хмурое. По всем законам природы, утренний морозец шалил в цветущих садах. Садясь в «горбатый» троллейбус типа «ТГ», малыш ворчливо спросил:
- Пап, а где наши «Жигули»?
- На техобслуживании, - буркнул Алексей, - вторую неделю мне голову морочат, гады. Сальников, видишь ли, нужных нет!
- Сталина на них нет! - подтвердил Ростислав. - Они бы эти сальники за два часа из старых онучей сделали.
- Ишь, какой прыткий! А кого в тридцать восьмом в расход пустили?
Ростислав нахмурился.
- Видишь ли, отец, в каждом моменте времени есть что-то хорошее и есть что-то плохое. Плохого почему-то всегда больше. Там стреляли, а здесь воруют.
Невесть откуда взявшийся алкаш, который стоял недалеко от них, громко икнул:
- Устами младенца глаголет истина! - возвестил он. - Необходимо срочно опохмелиться, пока он по-немецки не заговорил. Рублика не найдется, уважаемый?
Алексей торопливо всунул в заскорузлую руку пьяницы трешку, и тот, обрадованный, сиганул в открытую дверь троллейбуса.

Предыдущая страница 3 Следующая страница


Путь, исполненный отваги 4

- На галеры бы таких, - сухо прокомментировал Ростислав, - всю Россию пропили.
- Тише ты! - прошипел отец. - Тоже мне, Энди Таккер! Сейчас народ вокруг тебя соберется. Видишь, вон та бабулька уже прислушивается.
На их счастье, «двойка» вскоре подкатила к «Московской», и папа с сыном покинули транспортное средство. Во дворах находился искомый детсад, в котором Ростику предписывалось тянуть лямку аж долгих четыре года - до самой школы.
- Как подумаю об этом - повеситься охота! - признался малыш уже почти на пороге детского садика. - Целых девятнадцать лет! И все для того, чтобы пользоваться тем багажом знаний, который у меня есть уже сейчас!
- Терпи, казак, атаманом будешь, - посоветовал отец.
Ростик фыркнул.
- Мои студенты девкам говорили немного по-другому. «Терпи, коза. А то мамой будешь».
- Пошляк вы, ваше благородие! - фыркнул Алексей. - Все. Теперь никаких пошлостей, гнусностей и намеков. Ты - обычный трехлетний ребенок. Ну, может, самую малость не совсем обычный. Трехлетние дети ростом метр двадцать являются по нынешним временам редкостью. Нужно еще разъяснить, в кого ты такой высокий.
- Да я в принципе и раньше не маленький был - около метра девяносто пять. Ежов, когда со мной беседовал, на табуретку становился, ха-ха!
- Надеюсь, выше двух метров ты не будешь. Иначе загребут в баскетбол, несмотря на регалии. Ха-ха!
Их встретила директор детского сада и провела к себе в кабинет.
- Алевтина Мирославовна Гаврон! - представилась она. - Боже, какой высокий мальчик! На моей памяти таких еще не было. Не было... А ведь я работаю уже почти тридцать лет. Вы, насколько я понимаю, Каманин Алексей Михайлович? Вот и чудненько! А малыш весь в вас - такой же серьезный паренек. Красивым мужчиной будет, да? Красивым и умным! В папу.
Таким вот образом, не давая папаше и рта раскрыть, она записала их данные в журнал с ярко-салатовой обложкой, которых в канцбуме и не купишь, а затем предложила пройти с ней, дабы ознакомиться с наворотами для элитных щенков, то бишь детей.
«Скромный садик» на полторы сотни детей со скромным бассейном, спортивно-игровым залом и зимним садом с каруселями.
- У нас предполагается изучение иностранных языков, - сказала под конец экскурсии она, - выбирайте на свой вкус: испанский, английский, французский или немецкий.
- Английский - проскрипел Ростислав, знавший в совершенстве испанский, немецкий, французский, латынь и древнегреческий, - давайте на английский.
- Правильно! - удивилась директор. - Это сейчас самый популярный язык.
- Знаем мы эту популярность! - фыркнул Алексей.
«Перед Второй мировой самым популярным был немецкий, - подумал Ростик, - не в популярности дело».
Отец с сыном прошли в расположение младшей группы, где вид резвившихся карапузов поверг Ростислава в такое уныние, что он невольно дернул отца за рукав. Понимая, что его сыну отнюдь не весело, он спросил заведующую:
- А читать им дают чего-нибудь? - та поперхнулась от неожиданности.
- Простите, но в таком возрасте малыши еще не умеют читать... Картинки смотрим, знаете ли, диапозитивы всякие. По фильмоскопу сказки всякие... А разве...
- Умею немножко, - протянул мальчуган, - а вот сказки терпеть не могу.
Изможденная странными посетителями, Алевтина Мирославовна вынула из кармана рецепт, который ей вчера выписал невропатолог, и протянула его малышу.
- Ну-ка, прочитай! - скомандовала она, имея в виду написанное крупным шрифтом слово «РЕЦЕПТ». Ребенок вгляделся в корявый почерк врача и произнес:
- Ну, тазепам выписали, ну и что? Настойка пустырника... Нервишки, однако...
- Что ты наделал? - укоризненно взглянул на сына Алексей, когда обмякшее тело заведующей было пристроено на кушетке. - Латынь от кириллицы не отличаема в принципе?
Возле Алевтины Мирославовны хлопотали воспитатели. Расталкивая всех, к ней уже спешила медсестра. Вскоре в воздухе послышался характерно-отталкивающий запах нашатыря.
- Алевтина, может, «скорую» вызвать? - тревожно спрашивала завхоз.
- Какую еще «скорую»! - слабо простонала заведующая. - Машенька, там к тебе в группу малыш... Ты с ним поаккуратнее, пожалуйста... Вон тот, с мужчиной, с доктором наук Каманиным...
- Да ему бы во второй класс впору! - ужаснулась воспитательница. - Он же мне всех малышей перепугает!
- Ну что вы! - улыбнулась нянечка. - Бывают очень большие дети - мой Иванко тоже в три годика больше метра был...
- В вашем Иване, Ольга Александровна, - возразила Маша, - сейчас больше двух метров.
При этих словах Алексей вопросительно посмотрел на сына. Тот ответил недоуменным взглядом.
- Откуда я знаю! Может, порода такая...
Ты это, брат, не острословь, - шепотом предостерег отец, - маленьким детям острить не положено. Веди себя хорошо, а вечером я тебя заберу.
Смотри! Я здесь ночевать не собираюсь! - буркнул малыш. - Не сильно увлекайся там своими цепными реакциями.
К ним подошла уже оправившаяся заведующая.
У нас родители в первую неделю могут быть с детьми до полудня, - предложила она, - так что если желаете...
Спасибо, не нужно! - быстро ответил Каманин. - Мы уже договорились. Я, с вашего позволения, побежал. У меня через час консилиум в Академии наук.
Он кивнул опешившей Машеньке и так быстро исчез, что та только икнула.
- Договорились! - ворчала у себя в кабинете заведующая. - Виданное ли дело, чтобы трехлетний ребенок читал по-латыни! Мне просто необходимо что-нибудь выпить!
Она открыла висящую не стене аптечку и достала оттуда «реаниматор» - семидесятипятиграммовую бутылочку коньяка. Залпом опустошив ее, бросила пустой пузырек в урну и открыла журнал, где были записаны данные на всех детей и их родителей.
Все правильно. Ростислав Каманин, отец - доктор наук Каманин Алексей Михайлович, отцу тридцать три, ребенку три. Где же грабли? Либо ребенок вундеркинд, либо... А что либо? Вундеркинд! Алевтина Мирославовна достала из аптечки еще один «реаниматор» с абрикосовой настойкой и закрепила в себе возрожденную уверенность. Затем поцыкав зубом минут десять, поднялась и направилась в младшую группу.
- Ну, Машенька, как наш новенький? - спросила она воспитательницу.
- В туалет попросился, - шепотом ответила девушка. - Алевтина Мирославовна, а вы уверены, что ему три года?
- Вундеркинд, - икнула заведующая, - или ундервуд... нет, «Ундервуд» - это, по-моему, печатная машинка. Давай-ка без истерик. Есть документы, где говорится, что Каманину Ростиславу Алексеевичу ровно три годика, а не пять, семь или девять... Работай!
- Но ведь он не играет с другими детьми! - воскликнула Маша. - Сидит штукатурку ковыряет.
- Прекратить! Ты вот что, дай ему почитать чего... - в раздумье предложила заведующая, вспомнив слова отца мальчика, - вон хотя бы «Чиполлино».
Маша удивленно посмотрела на начальницу, но ничего не сказала. Молча достала из шкафа требуемую книгу и отнесла ее Ростиславу. Тот, насупившись, стоял коленками на стуле у окна и смотрел, как рабочие во дворе пьют пиво. Он вспомнил давно забытый привкус «Любительского» и ощутил, как его рот наполняется тягучей слюной. Решив, что его молодому растущему организму пиво вредно, он вздохнул, отвернулся и сел на стуле.
- Что такое? - поинтересовалась Машенька, заметив удрученное состояния отрока.
Тот в свою очередь оценивающе взглянул на воспитательницу. Когда-то, лет сорок назад, он бы нашел о чем поговорить с такой симпатичной девчушкой... Сейчас, правда, тоже. Только уж больно форма отличалась от содержания. Проклятая философия! Он мысленно чертыхнулся и голосом усталого биндюжника произнес:
- Попить бы!
- Компотику или соку? - осведомилась воспитательница. Платили им достаточно хорошо, чтобы отпрыски голубых кровей могли немного бы и побарствовать.
- Хорошо бы пива! - подражая голосу популярного артиста из «Бриллиантовой руки», произнес Ростислав.
Маша тоже смотрела этот фильм. Поэтому она непринужденно рассмеялась и, промурлыкав «Нет, только вина!», отправилась в столовую за соком. На коленях у паренька осталась лежать книга Джанни Родари. Господи, помоги! Уж лучше Канта читать, чем этого итальянского сказочника.
Вернулась воспитательница с высоким стаканом граммов на четыреста, полным яблочного сока.
- Ну, как себя чувствуем? Домой не хочется? Деткам страшно оставаться в первый раз без папы или мамы.
Ростислав вспомнил мрачный лубянский подвал и угрюмо кивнул. Взял у девушки тяжелый бокал и неторопливо отпил половину.
- А где, Ростик, ваша мама? - поинтересовалась Маша, напрочь забыв суровый кодекс работника закрытого учреждения. Прежде чем она успела ужаснуться своему поведению, малыш так же неторопливо допил сок, протянул ей стакан и лениво произнес:
- В Израиль укатила. Вместе с сестричкой. Мы с папой вдвоем холостякуем.
- Чего... - выдавила из себя Маша, - скажи-ка мне на милость, почему ты разговариваешь иначе, чем другие дети? Нет, не иначе, а вообще! Ты хоть с детьми играл раньше? Или тебе больше трех лет?
- Конечно! - важно сказал Ростислав. - Мне три года и три месяца. А папочка, знаете ли, со мной не сюсюкает, как, например, мама, ну хотя бы с вон той девочкой. А так как он еще и скоро станет доктором наук, то... Спросите ее... спросите ее... ну, хотя бы спросите ее, что за штуковина стоит под окном. Она скажет - «бибика». А я скажу, что это «горбатый Запорожец».
- Чего... - повторила воспитательница и осушила то, что оставалось в бокале после паренька, - что такое, не пойму... С головой что-то.
- Может, медсестру позвать? - участливо осведомился юный сорванец.
- Я тебе дам, медсестру! - шутливо замахнулась на него бокалом девушка. - Хватит мне голову морочить! А то дам кубики играть!
Ростислав посмотрел ей вслед с равнодушием сытого медведя и вновь повернулся к окну. Там рабочие снова пили пиво. Некоторые в срочном порядке посещали самый дальний закуток дворика, чтобы затем с расслабленным лицом приняться снова за любимое занятие.
«Совсем распоясался народ, - подумал Ростик, - попробовали бы они в тридцатые так работать...» Почувствовав характерную резь в низу живота, он спрыгнул с табуретки и отправился в туалет. Сняв штанишки и пустив тугую струю, он расслабился.
- Ой, какая у тебя большая пися! - пропищал рядом чей-то голосок. Повернув голову, парень увидал давешнюю девчушку, на которую указывал пальцем в качестве примера.
- Рано тебе еще о писях думать! - сказал он, важно надул щеки и, натянув штанишки, отправился назад в группу.

Глава 5.
Гея. 1698. Великое посольство

Погода в январе - разговор особый, набивший оскомину и простым англичанам, и гостям столицы Великобритании, и даже тем, кто никогда не был в Лондоне. Спроси любого негритоса из Санта-Доминго: «Черный, что ты знаешь о Лондоне?» - и он вам искренне ответит: «Много сыро там, хозяин!» Взвалит на плечи корзину хлопка и уйдет, посмеиваясь. В теплом климате куда лучше! Конфликты Гольфстрима-батюшки, температура которого зимой у Оловянных островов достигает 14 градусов, с зимними муссонами Европы, образуют такую зону конвергенции, что будь здоров! Светлое время суток, когда старина Биг-Бэн виден аж с Уорчерской дроболитной башни, составляет от силы пять часов. Но бывают такие дни, что возница в двуколке не может толком рассмотреть задницы своего коня. Тут уже все зависит от чутья лошадки; на молодых рысаках выехать в такую погоду решится разве что самоубийца, а старого конягу не выпустит на улицу ломота в бабках.
Утро в январском Лондоне начинается часов в десять. Небо слегка сереет, у предметов намечаются тени, от которых начинают шугаться редкие прохожие. Старый фонарщик рыщет по Центральной части города (будущему Сити) в поисках малозаметных масляных фонарей, чтобы отключить их на эти несколько часов, так сказать, на профилактику. Удары соборных колоколов слышны в тумане тупо: как будто у пьяницы с похмелья стучит в башке. Тут же рядом раздается рев испуганного осла. Он доставил в Лондон своего хозяина - мелкого ремесленника из Сомерсета, прибывшего первый раз в столицу, и поэтому испуганного не менее, чем его четвероногий друг. В подобное утро хорошо посетить ночную вазу, одернуть на себе пижаму и вернуться в теплую постель, решительно зарекшись вставать раньше обеда.
Имение писателя Джона Эвлина просыпалось рано, в отличие от других добропорядочных английских родовых гнезд, семейств и просто жилищ. Слуги, приобретшие за двухнедельный срок целый набор различных болезней (от нервного тика до паранойи), спешили убраться куда подальше и не попадаться на глаза ужасным своим постояльцам.
Сам знаменитый писатель жил в Лондоне и по просьбе короля Вильгельма Третьего Оранского предоставил свое поместье для размещения там московского посольства во главе с царем Петром. Вильгельм Оранский погорячился. Для московского посольства с головой хватило бы и конюшни. И то после отъезда «дорогих» гостей грумам пришлось бы месяц наводить там порядок. А пока Джон Эвлин жил в столице, страшно гордый двумя вещами: ему удалось «прогнуться» под Вильгельмом, и в его особняке живет сам московский царь - личность таинственная и загадочная. А это значит, что в следующем сезоне он будет самым популярным человеком в Лондоне.
...В канделябрах гостиной догорали последние свечи, отпущенные королем Англии московскому посольству. Если бы их расходовать экономно, как это делают рачительные англичане, то свечей хватила бы с запасом до апреля - таков был приблизительный срок пребывания в Англии царя варваров вместе со своей жалкой свитой. Но Петр приказал жечь свечи беспрерывно, и запас их таял на глазах обескураженной челяди. Итак, свечи догорали в канделябрах. В камине весело потрескивал разломанный чугунными ногами Алексашки стул, прекрасный стул мастерских Якова Грюйса - знаменитого мастера прошлого, шестнадцатого века. В уголке камина догорал кусок резного багета вместе с драповой шторой. По гостиной разносился аромат паленого драпа, но его заглушал запах человеческих экскрементов, доносившийся из-за камина. Там «человеки» из Московии устроили сортир. В кресле у камина - в единственном, более или менее сохранившемся в этой комнате предмете меблировки, в этом кресле спал Петр Алексеевич Романов. Спал московский царь, спал тиран дикой страны, спал сном вусмерть ужравшегося намедни человека. Храп, разносившийся по гостиной, заставил убраться в ужасе из нее случайно забредшего с поварни кота Джона - всеобщего любимца развеселой русской шатии. Руками царь судорожно вцепился в подлокотники, словно во сне его сдирали с горшка, а босые ступни его застыли в медном тазу с давно стывшей водой.
Сквозь распахнутые двери гостиной было видно, как мимо нее пронесся на цырлах заспанный лакей, с неудовольствием покосившись на отломанную медную ручку. Этой ручкой вчерась пьяный Петр без устали потчевал по темечку «разлюбезного киндера» Алексашку за то, что тот изволил уснуть прямо в кабаке, налакавшись чрезмерно виски. Сама ручка валялась у камина, потрескавшиеся изразцы которого тоже не обошла стороной стихия. Часы, висевшие где-то под потолком на недосягаемой для чертей из Московии высоте, пробили девять На последнем ударе голова Петра дернулась, одна рука отцепилась от подлокотника и поползла к паху по бордовым бархатным порткам. Всласть почесавшись там, царь изволил открыть один глаз и хрипло выругаться. Никакого эффекта. Петр открыл второй глаз и выругался изощреннее. Снова нулевой результат.
Петр отцепил вторую руку, встал с кресла и, покачиваясь на длинных худых ногах, проследовал за камин для утреннего мочеиспускания. Совершив там эту продолжительную и пока необременительную процедуру, он взял кочергу и пошевелил в камине. Стул благополучно догорал, а от багета и шторы практически ничего не осталось.
- Зябко, твою мать! - передернул плечами царь и выглянул в дверной проем. Свечи, горевшие в коридоре, давно погасли, поэтому темень не позволила ему увидеть там что-либо значительное.
Он зевнул, глянул на башмаки, напялил их на босые ноги, поправил покосившиеся пряжки и пошел по памяти влево от гостиной. Точно, вот она - дверь спальни, временно превращенной в царскую опочивальню. Петр лениво толкнул плечом покосившиеся в петлях двери и, не выпуская кочергу из рук, вошел в комнату. Чудом сохранившиеся, на таком же чудом сохранившемся багете, шторы были завешены. Источник тепла в спальне тоже был на последнем издыхании; он отработанным движением сорвал штору вместе с багетом и швырнул их на бордовые угли. Вспыхнувший драп осветил царскую опочивальню: пару стульев, валявшихся у камина и дожидавшихся своей печальной очереди, небольшой ореховый стол с гнутыми «по Гамбсу» ножками, персидские ковры, кое-где уже испачканные православными сапогами и конским навозом. Огромная кровать с закрытым пологом, из-за которого раздается дружный гвардейский храп, доносится запах давно немытых ног и солдатской казармы.
Рывком дернув за полог, Петр возмущенно застыл. На его кровати, прижавшись друг к другу точно поросята в поисках тепла, полуодетые, мирно почивали Лефорт и Алексашка. Веко у царя принялось дергаться. Кочерга застыла в положении верхней мертвой точки и уже было принялась совершать поступательное движение по направлению к Алексашкиной спине, но где-то на середине процесса мин херц передумал. Со свистом рассекая воздух, средство для ворошения углей обрушилось на резную стойку кровати и, перебив ее, разбило расписной кувшин с водой, стоявший на столике.
От привычных звуков веселого погрома Алексашка проснулся и испуганно сел на кровати. Русый парик, не снятый на ночь, сбился в мочалку и закрывал глаза.
- Кто здесь? - спросил Алексашка, делая безуспешные попытки разобрать спросонья, где свой волос, а где чужой. - Мин херц, ты?
- Я! - злым голосом отозвался царь.
- Фу! - выдохнул либер камрад Сашка. - А мне чего-то всю ночь курфюст Бранденбургский снился, так я подумал...
- Ya, ya! - подтвердил Петр.
Меньшиков вновь полез чесать патлы. Царь своей мозолистой рукой ему помог - схватил измочаленный парик и отодрал его от головы приятеля. Правда, вместе с париком из головы Данилыча был выдран изрядный клок волос, но Петр не обратил на Алексашкин стон никакого внимания.
- Скоро полдень, - пробасил он, - недавно я слыхал бой часов.
Алексашка толкнул в бок Лефорта, Слез с кровати и на цыпочках подбежал к окну.
- Ни зги не видно! - пожаловался он. - Проклятый туман. У нас в Москве...
Что там было в Москве, Петру узнать не удалось, ибо раздался характерный звук московских трактиров. Франц Лефорт, сидя в исподнем на кровати, блевал в ночную вазу. Амбре смеси производных спирта и соляной кислоты шибануло в нос царю.
- Du Riechst So Gut! - пробормотал он строку из народной прусской песенки, а затем изощренно выругался.
- Фефлюхтен виск! - пробулькал Франц. - Питер, вы уже на ногах... такая рань...
- Россию проспите, пьяницы проклятые! - заворчал царь. - Пошли в трактир!
Лефорт снова склонился над горшком.
Заведение называлось «Гусь и капуста», из посетителей помимо «великолепной русской пятерки» было всего ничего. Сонный хозяин клевал носом у стойки, а жена его в чистеньком накрахмаленном переднике и таком же чепце перетирала бокалы.
Петр восседал во главе стола. По правую руку сидели Меньшиков и Франц, по левую - Возницын и Головин. Перед Петром стояло четыре бокала темного пива и блюдо с копченой поросятиной. Посередине стола - кувшин с виски. Перед каждым из сидящих тоже стояло немалое количество глиняных бокалов. Время от времени они тянули руки к блюду, брали огромные куски и, капая на грудь, поедали их, запивая водопадами пива. Иногда Петр наполнял оловянные чарки виски и произносил тосты во имя Бахуса.
- Хочу земляных яблок! - заявил он после того, как первый голод был утолен. - Франц, вели, чтобы подали земляные яблоки, картовь, черт подери!
Лефорт подошел к хозяину и шепотом сделал заказ. Хозяин проснулся, потянулся и что-то ворчливо ответил. Лефорт снова с ним заспорил. В конце концов пару пенсов сделали свое дело. Хозяин скрылся в подсобке, Франц, довольный, вернулся к столу.
- Чего хотел этот трактирщик? - надменно спросил царь. - Что у него, картови нет? Так мы найдем другой кабак!
- Есть, Питер, - ласково погладил его по руке Лефорт, - просто нужно подождать, пока блюдо приготовлено. Картофель сырым не едят!
- А пусть несет! - махнул рукой захмелевший царь. - У меня Алексашка все жрет! Верно, майн либер киндер?
- Ты что, мин херц! - испугался Меньшиков. - Я бы лучше рыбки!
- Я тебе дам, рыбки! - погрозил ему кулаком Петр. - Братья, восхвалим Бахуса в сосуде сим! Эй, Прокофий! А куда, к дьяволу, задевался князь-папа? Я его работу вершу, ик!
Возницын втянул голову в плечи и елейным голосом отвечал, что Зотов с утра скорбен животом и пребывает в печали в нужном чулане. Вчера их святейшество переусердствовал с количеством пива, посему господину Петру Михайлову приходится наблюдать отсутствие сего идиота на всеобщей попойке.
- Говорил дураку старому, что уксус нужно пить противу поноса! - заворчал Петр и пустил царскую чару по кругу. Досталось и хозяину, принесшему им огромное блюдо вареного картофеля. Тот уже был в курсе, что от царской чаши по обычаю отказываться нельзя, поэтому обреченно выдул почти двести граммов виски, вопреки бесплодным надеждам, водой не разбавленного.
- Сумасшедшие русские! - жаловался он за стойкой жене. - Если они пробудут здесь хотя бы до лета, то я сопьюсь, храни меня святая Магдалена!
- Ты бы прилег, Джон, - с жалостью посмотрела на него жена, - а я побуду здесь. Отдохни несколько часов.
- Тогда глотать виски придется тебе! - мрачно сказал трактирщик. - А тебе, Мэри, ни в жизнь не одолеть полпинты чистого виски, это я тебе говорю, твой муж.
- А я Мэта с конюшни позову. Пусть он им относит заказы! - пошла на хитрость Мэри. - Мэт - дюжий малый, думаю, он справится.
- Хорошо! - зевнул Джон. - Только приодень его. А я пойду и в самом деле вздремну до ленча. Виски - тяжелая штука.
Узнав, что ему предстоит бесплатно накачаться лучшим сортом хозяйского виски, Мэт пришел в восторг. Он долго отмывал в деревянном корыте на заднем дворе свои корявые руки, тер их пеплом и щелоком, затем мочил и прилизывал непослушные патлы. Надев немного поношенную робу хозяина и матросскую шапочку, он подошел к столу русских.
- О, матроз! - Взгляд царя сфокусировался на незнакомце. - Садись, матроз, выпей с нами. Данилыч, подай стул человеку!
Напрасно хозяйка стреляла глазами, пытаясь подозвать к себе конюха. Тот, сидя в обнимку с московским царем, распевал песенки фривольного содержания, каждые десять минут прикладываясь к чарке. Мэри бессильно облокотилась на стойку и, подперев ладонью щеку, бессмысленно уставилась на гульбу московских гостей.
Вот Алексашка Меньшиков, поручик Преображенского полка, единственный из русских, чья одежда ничем не запачкана и даже имеет некоторую галантность. Кривляясь, точно паяц, изображает зверей, кричит смертельно раненным в зад петухом, корчит глупые рожи, беспрестанно задирая остальных.
Франц Лефорт, пожалован адмиральским чином за первый азовский поход, лет сорока с небольшим, начинающий полнеть швейцарец. Приятной улыбкой встречает проказы идиота Алексашки, умиленно поглядывает на друга царя, ревностно следит за каждым его взглядом, устремленным на собеседников. Не излишне благосклонен ли мин херц к Головину, Возницыну, прочей шушере из свиты?
Прокофий Возницын, уже известный дипломат, в меру хитрый, в меру пьяный, в меру умный, в меру придурковатый. Держит ушки на макушке Прокоп, иначе можно их запросто лишиться. Возле царя, что возле огня!
Федор Головин, граф, полноватый, с приличным вторым подбородком, умные глаза прячет в глупой улыбке. Пьет в основном пиво, от виски старательно уворачивается, а выпив, много ест.
Уставшая Мэри смотрит на них и диву дается. Неужто все русские такие? А как же они тогда работают? Между тем трактир заполняется посетителями. Мэри уже не до странной русской компании, нужно обслуживать посетителей. А их все больше и больше! Недаром «Гусь и капуста» считается в первой пятерке лондонских трактиров - сам король несколько раз заглядывал отведать их знаменитых колбасок из йоркширской свинины.
В разгар веселья оказалось, что ни у кого с собой нет денег. Намедни кончились.
- Позор! - прошипел Петр. - Конфузия на всю Европу!
Головин подумал, что конфузу и без того предостаточно. Возницын подумал то же самое, потому что они с Федором переглянулись понимающими взглядами, а затем вновь уткнулись в поросятину.
- Алексашка! - прошипел царь. - Друг заклятый, выручай! У тебя всегда есть деньги, ворюга ты наш дорогой!
- Мин херц! - протянул испуганно Меньшиков. - Так последние три дня и так пировали за мой счет! У меня вчерась последние ефимки ушли...
- Так придумай что-нибудь, майн либер киндер! Иначе дома кочерги отведаешь. В тот момент, когда твои таланты жизненно необходимы, ты начинаешь вилять хвостом! Придумай что-нибудь.
Меньшиков как будто давно этого ждал. Он мигом вскочил со стула и направился в угол трактира. Зашел за перегородку для особо важных гостей (общительный Петр любил трапезничать в общей зале) и исчез там на некоторое время.
- Этот сукин сын придумает! - восхищенно сказал царь, влюбленными глазами глядя вслед приятелю. - Только чует мое сердце, неспроста он туда бросился. Чует, стервец, свою выгоду!
- Умен Данилыч, - произнес Лефорт с акцентом, - умен, но отнюдь не бескорыстен.
Вскорости Алексашка возник снова. Он не торопясь шел к русскому столику, ведя за собой весьма прилично одетого господина.
- Маркиз Кармартен, лорд Перегрин! - представил его Алексашка.
- Лорд Перегрин, маркиз Кармартен, - поправил друга Петр и с удовольствием посмотрел на изящное представление маркиза и лорда. Тот попрыгал на своих козлиных ногах, подмел перьями шляпы пол перед царем, а затем приложился к царской ручке.
- Ну и что, ты мне, собачий сын, сватаешь? - по-русски спросил он у либер киндера.
Заговорил лорд Перегрин:
- Ваше величество, я прошу у вас немного. Право на торговлю табаком в Московии. Единоличного права. Обязуюсь ввезти три тысячи пятисотфунтовых бочек табаку и таким образом покрыть в нем нужду Московии.
Услыхав про «нужду в табаке», Возницын горько улыбнулся, но царь под столом больно ударил его под коленку.
- Ясно! - произнес по-аглицки Петр. - Что вы предлагаете взамен?
- Я имею честь предложить вашему величеству вперед десять тысяч гиней! - самодовольно сказал англичанин.
Маркиз специально назвал цену за табак в гинеях. В гинеях измеряется стоимость земельных участков, породистых рысаков и бриллиантов, но глупые московиты в таких тонкостях разбираться не должны. Прикрыв от наслаждения глаза, он уже считал барыши, когда змий Алексашка тихонько прошептал Петру на ухо:
- Мин херц, запроси тридцать тысяч!
- Ты что, сдурел? - буркнул Петр. - Скажи спасибо и за десять!
- Христом богом прошу, мин херц, скажи тридцать!
Петр вздохнул, немного протрезвел и ответил совершенно ясным голосом:
- Тридцать тысяч, любезный лорд!
Лорд Перегрин опешил от такой наглости. Кто научил этих московитов правилам торга? Кто мог сказать реальную цену. Придя в некоторое душевное смятение, он принялся торговаться. Сошлись на двадцати тысячах. Конечно, реально такой «тендер» стоил около пятидесяти, но тут уж ничего не попишешь. Не один лорд Перегрин торгует в Англии табаком.
Сделку как следует спрыснули. Спрыснули так, что маркиза и лорда собственные слуги увезли на карете домой очухаться. Двойная царская чара валила с ног любую «неваляшку».
После сытного ленча Петру захотелось проехать в парк, посмотреть на лебедей. Но лебеди в такую погоду сидели в специальных домиках и даже не казали оттуда клювов. Царь пришел в плохое настроение со всеми симптомами нервного тика, от которого помимо Алексашки не мог излечить ни один лекарь. Он приобнял Петра и принялся уговаривать принять нынешним вечером немного женской любви со стороны одной из популярнейших актрис Королевского театра. И правда, Джейн он не посещал уже три дня.
- Марсову потеху мы сменили на Нептунову, - поглаживая царя по плечу, приговаривал Меньшиков. - Нептунову меняли на Бахусову, а Бахуса всегда сменяет Венера. Она завсегда должна быть, мин херц, перед Морфеем, завсегда.
- Кстати, о Венере! - встрепенулся царь. - Ты-то когда свой триппер лечить будешь? Умудрился за три девять земель подхватить хворобу... Лефорта не заразил?
Франц Яковлевич потупился.

Предыдущая страница 4 Следующая страница


5 Дмитрий Беразинский

- Мы просто спать! - произнес он коряво. Он всегда говорил коряво, когда волновался.
- От просто спать иногда дети бывать! - передразнил его Петр. - Ладно, Алексашка. Вели карету закладывать.
У Джейн они с Алексашкой снова пили и жрали в три горла, пели и танцевали русские песни, Алексашка плясал как бес. Джейн, ожидавшая награды за свои мучения, была неприятно поражена парой сотен ефимков завернутых в носовой платок. Их утром вручил ей Алексашка, присовокупив, что московский царь зело благодарит ее за приятный вечер и не менее приятную ночь. Вообще-то ефимков было пятьсот, но Данилыч рассудил по-своему. «Хватит стерве и двести! - решил он, пряча триста монет в свой кошель. - Занавески могла бы и постирать».
Снова предрассветный сумрак, карета, лошади, плетущиеся «как-нибудь» и обдолбанный кучер, смотрящий вперед до рези в глазах.
- Проклятая страна! - проворчал Петр, выглядывая в окно.
- Воистину, мин херц, - подтвердил либер киндер, почесываясь в паху.
- Да сходи ты к лекарю, - вскипел царь, - и возьми снадобье от этих тварей!
- Нынче же, мин херц, - обреченно вздохнул Меньшиков, - портки в лохмотья изодрал.
- Мне оставишь, - тихим голосом сказал Петр.
Алексашка хотел было улыбнуться, но передумал, боясь возникновения нешуточной марсовой потехи со стороны Государя. Он не забыл давешний свист кочерги, а вспомнив его, вжался в спинку сиденья.
- Эк тебя перекорежило, куманек! - сказал Петр, внимательно наблюдавший за ним. - Вспомнил о каких грешках небось?
- Да ну тебя, мин херц! - махнул обреченно Алексашка. - Вспомнил, как ты вчерась меня кочергой едва не вытянул.
- А не на что гузно немцу подставлять! - буркнул Петр.
- Он швейцарец!
- Ты поговори у меня! - предостерегающе сказал царь, и путники молчали до самого Эвлина. Там, несмотря на ранний час, было неожиданно весело. Вчера после кабака Лефорт придумал новую забаву.
В сарайчике, где садовник хранил свой инвентарь, стояли три тачки. В России до этого приспособления еще не додумались, а здесь оно уже вовсю использовалось для облегчении человеческого труда при проведении различного рода земляных работ. Короче говоря, по зеленой лужайке бегали два дюжих семеновца и толкали впереди себя тачку с сидящим в ней князь-папой. Излечившийся от вчерашнего недуга, он держал в руках штоф с сивухой и умудрялся время от времени к нему прикладываться.
- А ну, стой! - заорал Петр, увидав такое веселье.
Перепуганные семеновцы остановились. Князь-папа слетел с тачки, но штофа не уронил. Перепачканный грязью и травой, он предстал перед Петром с выражением крайнего смущения. Но Петр не обратил на него ни малейшего внимания. Быстро запрыгнув в тачку, он прикрикнул на солдат:
- Давай я! Небось не упаду! Спорим на сто ефимков! - Колеса тачки продолжали месить когда-то красивую ухоженную лужайку.
Солдатские сапоги разносили эту грязь по всему поместью, дому, коврам и кроватям. Слуги сбивались с ног, пытаясь хоть как-то прибрать за гостями, что уж точно были хуже татар. Садовник плакал в своем домике от отчаяния, глядя как русские разрушают труд жизни его, его отца и его деда - великолепную живую изгородь в четыреста футов длиной, девять футов высотой и пять шириной.
Горничная рыдала над изорванными простынями и пологами, загаженными персидскими коврами, а дворецкий мастерил петлю из кусков уцелевшей шторы, ибо никак не мог придумать, как это ему, дворецкому в девятом поколении, смотреть в глаза хозяину после отъезда такой веселой компании.

Глава 6.
Земля. 1977. Новый друг?

Прошло уже полгода, как Ростислав посещал свой первый в этой жизни «университет». К его необычному виду и речи уже привыкли, и уже испуганно не косились, когда Ростик, сидя за своим столом, читал братьев Стругацких. Это было то, что нужно. Отец его защитил диссертацию и стал вообще пропадать на работе. Все позже и позже приходилось сидеть в детском саду и Ростику. Долгими темными вечерами они с Машей сидели с разных сторон стола. Паренек читал, а Машенька делала контрольные - она училась в пединституте на физфаке.
Был конец декабря. Отец очередной раз запаздывал, а книга Ростиславу быстро надоела. Читать фантазии Ефремова в его «Часе быка» и «Туманности Андромеды» было просто смешно. Мальчуган встал со стула и пристроился подглядывать через плечо воспитательницы к ней в тетрадь.
- Маша, - внезапно сказал он, - а почему бы тебе не выйти замуж за моего папу?
Девушка подпрыгнула вместе со стулом.
- Ты чего, Ростя? - Она посмотрела на него круглыми глазами. - Книжек обчитался?
- А чего, - невинно улыбнулся малыш, - какая разница, где контрольные делать... Дома у нас поуютнее небось. Ну что ты так уставилась? Я же знаю, что он тебе нравится...
- Замолчи, чертов мальчишка! Что ты в этом понимаешь! Еще четырех нет, а уже в планирование семьи лезет...
- Чш! - произнес Ростислав, тыча пальцем в контрольную. - Понимаю я достаточно, чтобы тебе сказать, что неопределенность вида «ноль на ноль» можно раскрыть проще, а двойной интеграл берется не так... А вот так!
- Чего? - только и успела сказать Машенька, опускаясь на стул.
- А-а, вон и папа приехал! - воскликнул паренек. - Я побежал одеваться! Ты все-таки подумай насчет замужества!
Воспитательница налила себе воды из графина и жадно осушила стакан. К этому времени у нее сложилось определенное мнение насчет этого ребенка. Как древние шаманы из Нижнего Тагила и строители египетских пирамид относили все необъяснимое к действию божественных сверхъестественных сил, так и советские люди научились принимать априори любой феномен. Маша, не мудрствуя лукаво, считала Ростика жертвой научных экспериментов. Это объясняло все, кроме одного: какие родители согласились бы на подобный эксперимент над собственным ребенком!
- Добрый вечер! - послышался голос отца Ростика и в группу вошел профессор Каманин. - Где мой сорванец?
- Там! - указала она рукой на гардеробную. - Алексей Михайлович, можно вас на минутку?
- С нашим удовольствием! - засмеялся профессор. - Мария Ивановна, вы уж извините меня за то, что вам приходится сидеть с моим карапузом так поздно... Девушка вы молодая, скоро Новый год, а каждый вечер до семи часов...
- Ну что вы, Алексей Михайлович! - зарделась Маша. - Я по долгу службы обязана до восьми быть! Я прошу прощения, но вы... вы не глянете на мою контрольную? Ростя сказал, что я неправильно взяла второй интеграл...
Каманин достал из футляра очки и, водрузив их себе на нос, склонился над столом. Девушку обдало ароматом «Красной Москвы». Она пошевелила плечами, чтобы унять поскакавших по спине мурашек, и нечаянно задела профессора. Он, казалось, ничего не заметил, так как тут же снял очки и, засовывая их обратно, произнес:
- Совершенно верно, Машенька! Но у вас там еще в первом примере неопределенность неправильно раскрыта. Вида «ноль на ноль». При В стремящемся к бесконечности все верхнее выражение должно стремиться к нулю, а у вас, - тут он внезапно опомнился.
- Ростик, подлец! А ну-ка иди сюда! - Из гардероба выглянула лукавая рожица. - Нам с тобой необходимо поговорить!
- Говори оттуда, я слышу! - донесся голос паренька.
- Ну уж дудки! - рассвирепел отец. Когда сын, облаченный в пальто и шапку, появился на пороге, профессор показал ему тихий кулак. Сынуля надул губы и пробурчал:
- Я сделал это в интересах математики. И вообще, она за тебя замуж хочет! Бери, пока не передумала!
Послышался сухой надсадный кашель. Не глядя на раскрасневшуюся воспитательницу, Каманин-старший налил в стакан воды из графина и осушил его одним глотком.
- И мне, пожалуйста, - жалобно попросила Машенька.
Профессор щедрой рукой налил и ей, а затем развернулся к Ростиславу:
- Подожди-ка меня в машине, вундеркинд, едри твою еврейскую мать!
Когда сын, шмыгая носом, вышел, Алексей Михайлович подошел к воспитательнице.
- Вы нас простите, пожалуйста, - сказал он, нервно подергивая плечами, - матери у мальца нет, вот он и повторяет за мной да за остальными всякие глупости. Знаете, на кафедре чего только не услышишь...
Мария Ивановна подняла подозрительно заблестевшие глаза.
- А вы точно уверены, что это глупости? - У профессора встали дыбом волосы на загривке. Он непонятно с какой целью достал футляр с очками из кармана и принялся его теребить в руках.
- Простите... - искусство тянуть время было ему известно не понаслышке. Необходимо отметить, что профессор Каманин был очень даже неглупым человеком. Робким - да, но не глупым.
Ему нравилась воспитательница сына. Он даже о ней думал, случалось, минут десять перед сном. Но на ухаживания времени не оставалось. У профессора его просто не было. Родина требовала полной отдачи на термоядерной ниве. Все же он решился. Запинаясь и спотыкаясь на каждом шагу, словно плохо выучивший урок школьник, профессор пробормотал:
- Все-таки необходимо признать, Мария Ивановна, что доля истины в высказываниях моего сына есть... Вы... вы знаете... Тяжело мне с маленьким ребенком... Работа поглощает почти все время, а то, что остается... Я с ним, конечно, занимаюсь, но боюсь, что мне одному не управиться. Вы мне нравитесь, Машенька... Простите, целую вечность не говорил женщине таких слов... не разговаривал на подобные темы и вообще...
Алексей Михайлович отвернулся к окну и спрятал чертов футляр в карман.
«К дьяволу! - подумал он. - Зря я все это затеял! Ничего конкретного не сказал! Напугал девчонку только».
Сзади неслышно подошла Маша и уперлась подбородком в его каракулевый воротник.
- Я вас не совсем поняла, - прошептала она, - или я, дура, ошибаюсь, или...
- Или! - яростно сказал он. - Я уже настолько на работе закопался, что даже с девушкой поговорить не в состоянии. Малыш, и тот понимает куда больше меня.
- Да уж, ваш малыш! - фыркнула воспитатель. - Гений в области математики и сопредельных наук. Вы его никому не показывали? Или вас просили не показывать? Извините...
Намека профессор не понял. Возможно, он и сам не в курсе о том, что его ребенок - вундеркинд по всем параметрам. Симпатичный мужик - этот профессор, хотя и сволочь. Вовсе не так представляла Маша процедуру прошения своей руки. Алексей присел на краешек стола.
- Не понял вас! Что я - враг собственному ребенку! Его же под микроскопом на составляющие разберут! - Он впервые посмотрел ей в глаза и тотчас отвел взгляд. - Так вы подумаете?
- Над чем? - недоумевающе вскинула она на него взгляд. - Ах да! Мне ведь молодой, интересный, богатый предложение сделал! Или не сделал? Собственно, я так и ничего не поняла! Глупая я, да?
Девушка отошла и села за свой стол. Подперев щеку левой рукой, правой она принялась обрывать катышки со своего мохерового свитера.
- В «любит-не-любит» играете? - проявил знания Алексей.
- Время тяну! - призналась Маша.
- В смысле? - не понял профессор.
- Ну негоже леди сучить ножками и кричать: «Да, Yes!» Леди должна подумать хотя бы полчаса и благородно отказаться.
- Машенька! - умоляюще зашептал Каманин. - За полчаса у меня малыш в машине окоченеет. Давайте вы откажете у нас дома, а? А может, передумаете?
По дороге он собрался кое-куда заехать. Кое-что купить. В фильмах всегда девушкам делали предложение с охапкой этих «кое-что». Купит штук пятнадцать. Должно подействовать. Иначе - безнадега.
- Только у нас есть нечего! - неожиданно вспомнил он. -Домработница на неделю в деревню отпросилась к больной маме.
Девушка улыбнулась.
- Ну что же мне с вами делать, господа хорошие? Сейчас, только тетю предупрежу, а затем я ваша, профессор!
- В смысле, наша?
- В смысле, твоя, Алексей Михайлович!
Утром автомобиль Каманина доставил к детскому саду уже двоих. Ростислав деликатно вылез первым и не спеша отправился к себе в группу. В салоне воцарилась тишина.
- Машуля, - прервал он минуту молчания, - ты в субботу свободна?
- Для вас, профессор, я свободна всегда. Для остальных - занята. Я правильно рассуждаю?
- Исключительно правильно! - рассмеялся он. - Заявление в загс отнесем?
- Конечно! До вечера, милый! - Она потянулась к нему и поцеловала жесткие губы. - Боже, до сих пор не верится...
Она рассмеялась своим звонким голосом и вышла из машины. Помахала ему на прощание рукой и быстро побежала во двор. На крыльце детского сада стояли заведующая и завхоз.
- Доброе утро! - поздоровалась с ними Маша.
- Доброе утро! - приветливо отозвалась Алевтина Мирославовна. - Ты знаешь, Машенька, как я уважаю рыболовов? У меня муж рыбак.
Маша недоуменно наклонила голову. Заведующая увлекла ее за собой, а следом увязалась и завхоз. У себя в кабинете Гаврон достала три «реаниматора» и раздала коллегам со словами:
- С утра, конечно, в развитых странах не принято, но есть повод. Машенька, кстати, о рыбаках. Я хочу выпить за настоящих рыбаков! За тех, которые способны день просидеть молчаливо, а затем, когда солнце уже начинает садиться, вылавливают здоровенного сома! А другой за день надергает полведра мальков и несет жене, чтобы чистила. Машенька, ты - настоящий рыбак! Дай-ка я тебя поцелую. Я так рада за тебя... - Заведующая отработанным движением отправила содержимое «реаниматора» в рот и отломала кусок от сладкой плитки.
- Молодец, Машуля! - подхватила завхоз и последовала примеру начальницы. - Свадьба когда?
Наконец Маша поняла суть иносказаний заведующей. В первый момент ее оскорбил столь откровенный цинизм; но она сдержалась и, изо всех сил мило улыбаясь, ответила:
- По-моему, было бы глупостью ответить отказом на ухаживания столь видного мужчины, не так ли.
- Что за вопросы? Девочка, ты все понимаешь очень правильно, - закивала головой Алевтина Мирославовна, - не так уж и много симпатичных молодых профессоров в нашем Минске. Тем более свободных. А теперь, девочки, за работу! Машенька, тебе новые игрушки в группу пришли. Будь добра - прими, как положено.
Вечером Каманин забрал сына домой, но Маша задержалась, ссылаясь на неподбитые накладные на игрушки. Алексей обещал подъехать за ней попозже. Спустя полчаса Маша, опьянев от выпитой с нянечкой полбутылки на двоих, горько плакала на груди у старушки.
- Ну почему! Ольга Александровна! Почему они так решили? Я ведь и в самом деле его люблю! А сейчас меня вываляли в грязи, и я просто не могу, не имею права касаться его вот этими грязными руками... грязными губами...
Нянечка молча гладила девушку по русой голове. Как объяснить ей, невинной душе, что в юности все относятся трепетно и к первой любви, и к первому поцелую, и к первому разочарованию. Лишь потом, когда жизнь своим жестким сапогом врежет под задницу от души, вот тогда-то и слетают розовые очки... Заведующая выходила замуж первый раз по любви - нянечка отлично помнила ту свадьбу. Помнила она и как спустя пять лет Алевтина приходила на работу в темных очках - чтобы скрыть синяки.
Странное дело - любовь всегда знает, куда бить, чтобы далеко видно было. Слава богу, дурой-то Алевтина не была - второй раз вышла замуж за академика Гаврона - третий десяток живут душа в душу. Но что же сказать этой девочке?
- Машенька, ты освободилась? - Алексей уже приехал за своей подругой. - Что вы тут...
- Тс-с! - перебила его Ольга Александровна. Она мягко откинула уснувшую Машу на спинку кресла. - Уснула она. Молодой человек, можно вас на минутку?
- Конечно-конечно, - кивнул Алексей.
Они вышли в коридор, где нянечка шепотом поведала ему причину столь поздних посиделок. Затем, поджав губы, посмотрела на него в ожидании реакции. Сначала профессор побагровел и долго молчал, не давая клокотавшей внутри ярости вырваться на свободу.
- Да как они смели! - не выдержал он в конце концов. -Я все понимаю, но нельзя же невинной девушке... Всю романтику сбили, гады! Эх, люди, люди! Знаете что, вы помогите мне, пожалуйста, уложить ее на заднее сиденье.
Маша проснулась, когда они уже подъезжали к дому Алексея. Она приняла вертикальное положение и успела полюбоваться ночной площадью Победы, а у Вечного огня успела заметить молодую парочку, застывшую молчаливым изваянием.
- Отвези меня домой, - тихо сказала Маша.
- Конечно-конечно! - поспешил заверить профессор.
Она прижалась щекой к прохладному поролону и закрыла глаза. Профессор - мужик классный, но отчего же все так странно отреагировали на ее счастье? Неужто им оно поперек горла, точно кость рыбья? Ладно, сейчас она выпьет снотворное, примет таблетку пирамидона от головной боли, и назавтра это безумие сегодняшнего дня покажется ей всего лишь сном, дурным сном. Машина мягко затормозила.
- Уже приехали? - Она раскрыла глаза. - Куда ты меня привез? Я ведь сказала КО МНЕ ДОМОЙ!
- Ничего подобного ты не говорила, - возразил Алексей, - ты просила отвезти тебя домой. Я привез. Машуля, милая, я прошу прощения, но я безумно занятой человек...
Он запнулся, неожиданно подумав, что вновь говорит что-то не то.
- И я... и мне страшно при мысли, что вот такую молодую красивую девушку с мягкими коленками я смогу попросту потерять. Я в отчаянии, а тебе сегодня показали изнанку жизни. Человек человеку не брат, как учили в школе, а троюродный дядя из Киева. И ему завидно на твою жилплощадь! За-вид-но!
- Знаю, - сказала Маша, - и понимаю. Но это...
- Это - как маленькая ложка уксуса в стакане вина, - медленно и с расстановкой проговорил он, - какую сладкую рожу ни делай, внутри остается кислинка. Я не могу без тебя, понимаешь?
- Да зачем я вам нужна? - едва не крикнула она. - Я - простая девушка, сирота, за душою ни гроша! Умом не блистаю, красотой тоже, а вы... вы... вы с любой красавицей партию составить можете!
Профессор протер глаза.
- Выговорилась? - спросил он. - Ну и пошли, составишь мне партию.
- Сегодня тот же день, что был вчера! - заметила она утром, вылезая из-под одеяла. - Тебя, мой дорогой, за аморальный образ жизни не привлекут?
- Пусть только попробуют! - отозвался, зевая, Алексей. - У нас свадьба в субботу.
У девушки выпал из рук бюстгальтер.
- Как в субботу? - выдохнула она.
- Ты против? - Теперь настала очередь удивляться Алексею.
Маша присела рядом.
- Я-то не против. Или против? Как-то неожиданно все... А как же гости... Мы успеем всех предупредить? И когда это ты просил моей руки? Я все-таки хочу услышать ФРАЗУ!
Алексей со всего размаху шлепнул себя по лбу, отчего тот внезапно покраснел, и сорвался в прихожую. Через полминуты он возвратился, держа в руке черную бархатную коробочку.
- Машенька, простите ради бога! Я такой рассеянный... третий день ношу в кармане!
Мужчина встал на колени, протянул раскрытую коробочку женщине. Та взяла из коробочки небольшое изящное колечко с модными в то время насечками и примерила. Мужчина смотрел почти умоляюще. Она - почти сурово. Затем черты ее лица смягчились и женщина рассмеялась.
- Фразу можете не говорить. Я хорошо понимаю по глазам.
- Каким же будет ваш ответ? - прошептал он.
- Конфиденциальным, - нашлась она, - сейчас тихонько скажу на ушко.
Маша нагнулась и шепнула ему на ухо короткое слово из двух букв. То самое, которое заставляет видеть невидимые звезды и целые галактики, понимать голоса птиц и молчание рыб.
- А насчет приглашенных мы так и не договорили, - вспомнила она.
Каманин нахмурился. Меньше всего в этот момент ему хотелось думать о каких-то гостях.
- И много ты решила пригласить... гостей? - хмыкнул он. - С моей стороны будут только четверо: два приятеля и руководитель института- академик Левенштейн с супругой.
Маша хихикнула.
- И с моей четверо: тетя, Ольга Александровна и Алевтина Мирославовна с мужем, всего вместе с нами - десять человек,
- Какие проблемы? Сегодня закажу в ресторане стол на десять персон, и вся недолга! Ты платье подвенечное хочешь?
- Канешна хачу! - с грузинским акцентом произнесла Маша. - Но к такому платью десять человек мало. Ерунда получится. Надену я просто костюм!
- Который мы тебе сегодня купим в «Ивушке». От какого-нибудь Валентино...
- Скажешь тоже! - фыркнула девушка. - Он стоит кучу денег!
Он нежно поцеловал ее сзади в шею.
- А какого дьявола я получаю полтыщи в месяц? Возьми на завтра выходной - поедем закупаться кольцами, костюмами, туфлями и прочей свадебной мишурой.
Открылась дверь, и на пороге возник Ростислав. Дитенок держал в своей руке облизанный половник из кастрюльки с манной кашей.
- Есть хочу! - безапелляционно заявил он, рассматривая обнаженную грудь будущей мачехи.
- Неплохо! - одобрил он с видом знатока. - Папочка, у тебя хороший вкус.
- Пшел отсюда! - зарычал профессор и швырнул в наглое чадо шлепанцем. Тот увернулся и, хохоча во все горло, поскакал на кухню.
- Такое чувство, будто меня облапали! - пожаловалась Маша. - Пожалуй, нужно одеться.
Следующим вечером Маша и Ростислав шли домой вместе. Отрывной календарь чуял скорую смерть: тридцатое декабря - два дня до Нового года. Под сапогами скрипел снег, ярко светили фонари. На небе была уйма звезд - завтра обещали мороз до тридцати градусов. Тысяча девятьсот семьдесят восьмой год стучался в двери, поскрипывая и потрескивая замерзшими деревьями и заиндевелыми опорами освещения.
- Помню, в декабре двадцать первого была точь-в-точь такая погода, - внезапно сказал Ростик, - только фонари светили керосиновые, и на лицах людей не было улыбок, конечно. Электричество включалось на пару часов, отопление разморозилось. Люди замерзали сотнями...
- Что это тебя, Ростик, на воспоминания потянуло? - спросила Маша. Она уже была в курсе относительно профессорских мозгов мальчугана, но все равно от легкого офигения не избавилась.
- Очень похоже, - ответил малыш, - но Москва, а не Минск. И время другое. Мне - двадцать девять лет. Я полон надежд и разочарований. Свирепствует красный террор, Ленин готовится отойти в лучший мир. Хотя по сравнению с тем, во что он превратил мир нынешний, лучшим покажется любой.
- Трудное время было?
- Страшное, Машенька. Полная анархия. Отсутствие власти позволяет многое... Одинокой женщине страшно пройти по улице днем, а уж ночью... Ночью и мужчины боялись выходить из дому без оружия. Если бандиты пощадят, то ограбят комиссары. Или загребут на гражданскую.
- Сейчас поспокойнее, - сказала девушка, - по крайней мере женщине.
- Все в мире относительно, - грустно улыбнулся Ростик, - людей превратили в серую массу. Человек в семь лет становится октябренком, в девять - пионером, в четырнадцать - комсомольцем. Невзирая на собственное мировоззрение. Как это еще в партию не загребают поголовно?

Предыдущая страница 5 Следующая страница


Путь, исполненный отваги 6

- Ну что ты говоришь? - возмутилась Маша. - Советский Союз - самое передовое и демократическое государство в мире!
- Ты хоть знаешь, что такое демократия? - полюбопытствовал паренек. - Вы привыкли оперировать словами и словосочетаниями, не вдаваясь в их смысл. Что ты, например, знаешь о крепостном праве в России?
- Ну, было такое право. Отменено в тысяча восемьсот шестьдесят первом году.
- Чушь! - фыркнул ребенок. - Оно не отменено до сих пор. И я тебе это докажу. Паспорта крестьянам у нас начали выдавать только недавно. А до тех пор председатель колхоза имел все права задерживать молодежь в колхозе. Деньги за свой труд крестьяне начали получать тоже сравнительно недавно. А система прописки, сохранившаяся у нас неизвестно с каких времен! Мы, равно как и крепостные, не можем ничего поделать с этой системой! Если ты куда-нибудь уезжаешь на срок более трех месяцев, будь любезен, предупреди военкомат и паспортный стол! Приехал куда-нибудь - будь любезен получить временную прописку!
- Пришли, господин спорщик! - улыбнулась Маша. -Но согласись, что не все так плохо. У нас бесплатное образование и медицинское обслуживание, всеобщая грамотность. В то время как при царе люди были в деревне почти полностью неграмотны...
Ростик фыркнул с еще большим негодованием. Пока Маша отпирала входную дверь, он успел еще несколько раз фыркнуть.
- Кто тебе это сказал? Перед Первой мировой войной в центральных областях России было почти девяносто процентов грамотного населения. Медицина бесплатная тоже была. У нас в университете детям малоимущих платили стипендию, и они, кстати, не боялись, что после окончания сего заведения их направят в каракумские пески обучать чабанов основам навигации.
Ростик передохнул и продолжал:
- То, чему вас учат в школе, - есть утилизация истории. Перекрой ее на новый лад. Большевики пытаются замазать собственные грехи. Ты вот, например, не знаешь, что во второй половине тридцатых годов было репрессировано более десяти миллионов человек - как вся Белоруссия. Люди днем веселились, а по ночам колотились от страха, ожидая «черного ворона». Колотились все: начиная от дворников и заканчивая членами правительства. Даже о Великой Отечественной войне на пятьдесят процентов - враки. Эта война - следствие неудачной попытки коммунистов установить в Германии прокоммунистический режим. Спросишь, откуда я это знаю, если сам недавно вылупился из яйца? Зато я свободен от шор, которыми закрыты ваши души!
Мальчик выпил немного сока, что налила ему в кружку Маша, и устало продолжал:
- Поскольку ты будешь членом нашей семьи, а я еще не слишком вышел из грудного возраста, то могу говорить свободно. Иначе ты могла бы донести мои диссидентские настроения, и меня бы арестовали. Вот, Машенька, а ты говоришь о какой-то демократии. Вот и вся демократия. Всех, кто мыслит инако, - за решетку, либо за границу! Мы с тобой будем еще много разговаривать на эту тему - мне, честно говоря, не по себе, оттого что рядом слепой человек, но упаси тебя бог поделиться с кем-нибудь своими сомнениями! Кто надо стуканет кому надо. Папочкин телефон наверняка на прослушивании стоит, так что лучше по нему не откровенничать. Даже в той комнате, где стоит телефон, лучше не говорить ничего лишнего.
- Почему? - поперхнулась соком Маша. Она внимательно слушала мальчика и грустно кивала головой.
- В КГБ не дураки сидят. Они знают, что интеллигенция - наиболее опасная часть нашего общества. С этой прослойкой постоянные проблемы. Имеющий мозги склонен размышлять, а при зрелом размышлении слишком много тайного становится явным.

Глава 7.
Унтерзонне. 265. Рокировка (начало)

Над Парижем сгущались сумерки. Эта планета была еще более наклонена к плоскости эклиптики, чем Земля, поэтому сумерки здесь растягивались на несколько часов. Рассвет соответственно длился не менее. Летом в Париже наблюдались белые ночи, а зимой светлое время суток не превышало пяти часов.
Нынешнее лето изрядно затягивалось, поэтому никого не удивляло, что в конце сентября в Сиенне полно любителей купания. Чуть ниже городского пляжа начиналась портовая зона - гордость короля Франко, Людовика IX. У двадцати пирсов было пришвартовано около тридцати судов из разных стран: балтийские коги, свейские кнорры, бритские шнявы, ромейские галеры. У последнего пирса стоял на боевом дежурстве трехпалубный клипер «Отважный» - боевое судно государства Франко. Поскольку клипер был довольно-таки громоздкой и неуклюжей парусно-паровой машиной, то его подстраховывали четыре однопалубных глиссера, принадлежащих к вооруженным силам Белой Руси.
Однажды Людовик отважился прокатиться на одном из глиссеров, которым командовал старый забияка Василий Латыш. Так как ширина Сиенны в виду Парижа не превышала километра, то Василий не решился преодолеть стоузловый рубеж. Но и ста узлов Людовику хватило за глаза. За три часа они успели посетить Па-де-де, перекусить у тамошнего губернатора, осмотреть заложенный на только что законченной верфи линкор «Белая Русь» с планируемым водоизмещением около двадцати тысяч тонн, а также вернуться в Париж. В британском проливе Василий все-таки рискнул дать глиссеру самый полный - двести узлов, правда, на палубу не выпустил никого.
- Смеетесь, ваше величество! - отмахивался он от настойчивых просьб короля. - Вас моментом снесет в море, а мне затем светит трибунал.
- Но капитан! - пытался слабо возражать Людовик.
- Нет, я сказал! Видите - скалы показались, - указал Вася в сторону горизонта.
- Что это? - спросил огорченный король.
- Британия! - торжественно объявил капитан. - Все, идем домой.
Почти у самого Парижа Людовик все-таки вымолил себе право - постоять минутку у штурвала. Минутка эта растянулась до десяти, а в финале король едва не столкнулся с земснарядом, который усердно углублял фарватер. Борясь с искушением отвесить его величеству подзатыльник, Василий моментально изменил курс, и глиссер проскочил в считанных метрах от драги.
На причале стояла королевская безлошадная карета - горбатый «Москвич», доставленный с базы. Сей диковинный зверь принадлежал Шуре Лютикову и был лично им преподнесен в дар властителю Франко. Предварительно, конечно, в нем поковырялись молодцы из ремвзвода, в результате чего анахронизм приобрел крейсерскую скорость 60 километров в час в целях личной безопасности монарха. Правил Людовик лично, не подпуская к рулю никого, за исключением старого Жака.
А Жак предпочитал любому наземному транспорту свой верный мотоцикл «Урал», на котором он носился в любое время года и суток. Они на пару с кардиналом выбирались на трехколеснике по грибы да по ягоды, а также на рыбалку. Сам Васнецов угорел бы от хохота, если бы ему поручили написать картину «Министры едут на природу»: за рулем в танковом шлемофоне и в авиаторских консервах - министр иностранных дел Жак; в коляске, нацепив на себя старую моргуновку, и с автоматом «Стэн-2» на груди - первый министр и кардинал Франко.
Последняя перепись Парижа насчитала тридцать тысяч проживающих в черте этого славного города и почти столько же - в окрестностях, заселенных вольными пеонами и вассалами вассалов. Не было города крупнее в Европе, лишь Бобр с окрестными слободами, монастырями да городищами мог тягаться с Парижем. Все-таки Бобр не был городом в привычном понимании этого слова - просто плотно заселенная зона образовывала почти круг с диаметром километров шестьдесят.
Если Париж при желании мог свободно сойти за мегаполис, то Бобр (который уже кое-кто потихоньку начал называть Бобруйском) был похож на огромный колхоз с центральной усадьбой в виде военгородка. За прошедшие двенадцать лет он оброс пригородами, в которых охотно селились люди из дальних поселений. Вследствие того, что средний возраст населения Бобра колебался от двадцати пяти до тридцати лет, мудрый Норвегов ввел всеобщую воинскую повинность со сроком службы от года (для семейных) до трех лет (принципиальные одиночки).
Белоросская колония в Париже достигла примерно двухсот человек, образовав своеобразный «Кукуй». Земли вокруг посольства были переданы во владение послу белоросского государства. Ввиду малоопытности франков люди Волкова служили на мытне, охраняли верфь в Па-де-де, несли караул в посольстве и в министерстве иностранных дел. Специальные патрули помогали префектам охранять покой мирных жителей.
Под руководством герцога де Лаваля было создано отделение по чрезвычайным ситуациям и курировалось им весьма пунктуально. Именно этим отделением был локализован знаменитый пожар 263 года, едва не охвативший половину Парижа. Начался пожар в королевских конюшнях и перекинулся на собор святого Антуана. Но прибывшие пожарные «Уралы» залили пеной все конюшни и половину собора, отчего фрески знаменитого Поля Амбрэ зело посветлели, а лики святых сменили выражение юдоли печальной на бесшабашный пофигизм.
С тех пор кардинал, любивший лично посещать торжественные мессы, старался не смотреть на потолок, ибо при зрении, ликов святых его разбирал дьявольский хохот. Андриан Городов предлагал свои услуги по художественной части, но Людовик, уже имевший коллекцию работ прославленного передвижника, наложил на сие дело вето.
- Пусть уж эти... придурки скалятся с потолка, чем семь кругов ада наяву! - заявил он, а кардинал присовокупил:
- Пойдем, сын мой, нарисуешь мне картину из жизни грешников в аду. Уж очень хорошо у тебя всякие жуткости получаются. Главное - чтобы огонь под котлом побольше был...
- Картины пишут, а не рисуют! - пробурчал Андриан, но, заинтригованный, поволокся вслед за Его Преосвященством.
На двери кабинета Андрея Константиновича Волкова висела золотая табличка с выгравированной надписью: «Посол государства Белая Русь во Франко - п.п-к Волков А.К.». На двери напротив его кабинета висела табличка с надписью «Торговый атташе при посольстве Белой Руси - ст. пр-к Лютиков А.Д.». За этой дверью, надувшись, как мышь на крупу, сидел сам Шура Лютиков в расстегнутом кителе и цедил из самовара в чашку кипяток.
Внезапно дверь распахнулась, и в кабинет атташе вошел коренастый невысокий человек в парадном мундире.
- Шура, хорош чаи гонять, - рявкнул он, - переодевайся. Мы через два часа должны быть уже в Оберланде!
- Бог с вами, Андрей Константинович! - засуетился Лютиков. - У нас масса времени! «Бетрель» туда добежит за полтора часа! Чайку не желаете, пока я буду переодеваться?
- Ну, давай побалуюсь, что ли... - махнул рукой Волков. - Знаю, плут, что чай у тебя хорош! С таможни небось?
Лютиков почти всем корпусом скрылся в шкафу, и на вопрос посла прореагировал весьма аморфно. Что-то пробурчал, натягивая парадную майку-полосатку, и принялся впихиваться в брюки.
- Смотри, Данилыч! - предупредил Волков, прихлебывая чай. - Ты у меня аки Меньшиков при Петре Первом...
- В смысле? - Из шкафа высунулась всклокоченная голова старшего прапорщика.
- В смысле, рука ты моя верная, но вороватая. Ну, это до первого аутодафе!
В шкафу испуганно хрюкнуло.
- Мне бы графа какой титул! - хрестоматийно пробурчал Лютиков.
- Я специально для тебя придумал новое звание: Заслуженный прапорщик Вооруженных Сил. Цепляется четвертая звездочка с одновременным отлучением от церкви.
- Что это значит? - беспокойно задвигал носом атташе. Он уже вылез из шкафа, щеголяя новой николаевской тужуркой, из-под которой была видна черно-белая тельняшка. Голову атташе прикрывал хромированный картуз с кокардой ВДВ. На портупее болтался вороненый наган. Волков едва не подавился чаем.
- Железняк, твою мать! - сплюнул он. - На колчаковских фронтах раненый... в зад! А отлучение от церкви, мон дью, означает, что тебя может любой лишить живота безнаказанно.
Шура снял картуз и вытер вспотевший лоб.
- Мне без церкви нельзя никак, - сообщил тихо он, - мне сам кардинал должен.
- Он простит! - так же тихо парировал посол. - Ты все-таки подумай насчет аутодафе. Самая милосердная казнь. Без пролития крови. Душа грешника прямиком отправляется в рай. Кто там нынче на воротах, святой Петр, по-моему... познакомишься. Денег ему одолжишь.
- Я больше не буду, - шмыгнул носом плут, выжига и крохобор Лютиков, - честно!
Андрей допил чай и искоса глянул на заместителя.
- Знаешь что, Данилыч? Если ты когда-нибудь напишешь мемуары, то свистни мне. Я к ним подклею все жалобы, что поступают на тебя. Получится посолиднее, чем у маршала Жукова. Ты куда, собачий сын, подевал три километра рельсов, что предназначены были для меловых шахт?
- Ах это! - вздохнул с облегчением Шура. - Намедни приперся новый герцог Орлеанский. Полдня умолял. Ему на виноградники нужно было. Взамен обещался поставить стройматериалы: строевой лес, тес, камень, мрамор. Нам же позарез это нужно - Кукуй растет.
Андрей Константинович наморщил лоб. Стройматериалы действительно архиважны.
- А себе что выторговал?
Лютиков замялся.
- Давай-давай колись! - подбодрил его подполковник.
- Ну, вообще-то герцог обещал в рыцари посвятить... -Гулкий смех посла был ему ответом.
- Какой из тебя рыцарь, Данилыч? Ну где ты слышал о жидах-рыцарях? И вообще, ты хоть грамотный?
- При чем тут это? - вскипел Шура. - Вы меня зажимаете, Андрей Константинович! Жалко вам, что ли, этого несчастного рыцарского звания! Вам же еще три года назад графский титул пожаловали...
- Дурак ты, прапорщик! Рыцарю ведь нельзя ни врать, ни воровать, ни трусить... А если нарушишь кодекс чести, то мигом лишат рыцарского звания!
- Это когда-то я врал? - не удержался Лютиков.
От такого нахальства у Волкова глаза вылезли на лоб.
- Еще рыцарь должен быть скромным, - жестко сказал он, - а ты у нас... Ладно, хватит языками чесать! Поехали!
Сидя в быстро несущейся на северо-восток «Бетрели», Волков распекал своего заместителя:
- Видано ли дело! Прапорщик в ангелы лезет! Да тебе в чистилище пятьдесят тысяч лет сидеть при самом выгодном раскладе! И то, если святой Петр пьян будет. А иначе - самый теплый котел в аду тебе обеспечен, да еще в сумеречной зоне.
Надувшийся Лютиков равнодушно смотрел на пролетающие мимо поля и фермы через бронестекло. Экипаж «Бетрели» резался в карты, лишь механик-водитель сидел на своем сиденье и, позевывая, следил за дорогой.
- Что за черт! - внезапно выругался он, притормаживая.
Посреди дороги лежала срубленная осина.
- Пойду посмотрю, что ли... - сказал водитель, приоткрывая люк.
- На месте! - скомандовал Волков. - Что-то подозрительно все это! Пошарь-ка вокруг машины «совой». Сдается мне, что вон за теми кустиками «плохиши» укрылись.
- Так точно, товарищ полковник, - почти мгновенно доложил командир машины, - с обеих сторон человек по десять. Может, огнеметом их?
- Жестокий ты человек, сержант, - раздумывая, сказал Андрей, - давай-ка ты их лучше «дристуном» пугни.
«Дристуном» прозывался синтезированный вариант американского газа «Джей-флоп», применявшегося при разгоне неуправляемых демонстраций, дебошей и прочих опасных народных сборищ. Принцип его действия говорил сам за себя. Вдохнув такого газа даже малую толику, человек мгновенно накладывал в штаны, а следовательно, активность его последующих осмысленных действий равнялась приблизительно мнимой единице.
Передняя башня «Бетрели» повернулась на пятнадцать градусов влево и выпустила щедрую порцию «Джей-флопа». Затем, приняв тридцатью градусами левее, повторила залп.
- Вот и все! - улыбнулся Волков. - Вскоре можно будет надевать респираторы и идти на профосмотр.
Не расслышавший толком его слов, Лютиков открыл напротив себя дверцу и, выхватив из кобуры наган, помчался в сторону кустов, истошно матюгаясь.
- Твою мать! - раздраженно отпустил посол. - Виноградов, закрой ты эту fucking door < Fucking door (англ.) - чертова дверь.>, а не то сейчас все обосремся!
- Товарищ полковник, - обратился к послу механик-водитель, - насколько я помню, при использовании отечественного аналога из человека текло недели две...
- Ну... - улыбнулся Волков, - наш вариант «Джей-флопа» лишь немного уступает американскому аналогу, ибо есть тут одно деревце... скорее, куст. Вот на основе его ягодок наши парни в Бобрике приготовили это лекарство, кхе! Минут этак через десять пойдем смотреть результат. Всем приготовить респираторы.
Когда Волков с Виноградовым вышли из автомобиля, то слабый запах подгнивших бананов проник даже сквозь фильтры респираторов. Подполковник жестом остановил ретивого командира машины и отступил на пяток шагов назад. Переждав еще минут десять, они таки решились подойти поближе.
Первым в скрюченной позе жареного гольца валялся старый знакомый и заклятый друг - Густаво де Бертрам. Обгаженные панталоны были наполовину спущены, и на его волосатую задницу уже слетелись мухи, привлеченные пикантным запахом. Не особо отвлекаясь и не особенно церемонясь, Волков пинком ноги отбросил «Правую руку ужасного Торкемады» в придорожную канаву и приступил к осмотру остальных. Все бертрамовское воинство, следуя примеру своего отважного командира, потихоньку сползало в кюветы.
- Принеси-ка, друг Виноградов, бензопилу, - скомандовал посол, - необходимо эту поленяку с дороги убрать.
Сержант убежал, а подполковник снял респиратор.
- Шура, ку-ку! - позвал он. - Доброе утро, последний герой! Где ты?
Неподалеку зашуршали кусты.
- Дело дрянь, командир, - донеслось оттуда слабым голосом Лютикова, - несет меня, словно блудливую корову! Слава богу, хоть штаны вовремя успел снять. Что делать-то теперь?
- Поедешь в грузовом отсеке верхом на ведре! - сурово приказал Волков. - Тебя никто не просил с дурью наперевес на супостата кидаться. Рыцарю башка нужна не только для того, чтобы жрать и блевать. Время от времени там должны рождаться мысли.
Опечаленный прапорщик в последний раз издал звук лопнувшей шины и, наконец, вылез из кустов. Они подошли к автомобилю, возле которого суетились бойцы, выгружая бензопилу, топоры и чокера.
- Ведро Лютикову Александру Даниловичу! - распорядился командир, обращаясь к механику-водителю. - Наш продюсер нездоров.
Пока бойцы расчищали путь, Шура удобно устроился на импровизированном унитазе, подложив под свой натруженный зад пару дощечек. «Бетрель» быстренько оттащила злополучное бревнышко и столкнула его в кювет, а затем вновь устремилась по асфальтовой ленте в направлении Амстердауна - столицы Оберланда.
Высокогорное плато, на котором располагалась данная страна, было образовано около миллиарда лет тому в процессе тектонических движений пластов севера и юга, направлявшихся навстречу друг другу. В районе пятьдесят третьей параллели они встретились и более южный слой наполз на северный. Этот самый наполз и образовал плоскогорье, а прогнувшийся северный пласт явил собою дно пролива, отделяющего Британию от Оберланда и Франко.
Всю эту информацию Волков почерпнул из доклада исследовательской группы, возглавляемой его первой женой Анжелой, командиру Базы полковнику Булдакову. Отец Андрея, Константин Константинович Норвегов (ныне заслуженный генерал), возглавлял правительство пан-Европы, в которую кроме Франко, Белой Руси и Оберланда вошли Русь, Колхида, Урарту, Болгарское Королевство, Бессарабия, Ржечь, Британия и Курляндия. На территории этих земель общими считались пути сообщения, природные ресурсы и вооруженные силы.
Войско делилось на гвардию, мобильную пехоту и флот. Гвардия была элитой войска, и ядро ее составляли солдаты Бобра. Гвардия занималась в основном интеллектуально-диверсионной деятельностью и имела численность не больше дивизии, командиром которой считался небезызвестный Булдаков Олег Палыч.
Мобильная пехота, количеством до двенадцати дивизий, несла службу по охране внешних рубежей, охране берегов и прочего. В составе ее были танки, бронетранспортеры и небольшие дирижабли. Авиация, как таковая, находилась на стадии исследования, ибо представляла собой наиболее высокоточную область производства. Основой будущей авиации должны были стать магнитопланы - изобретение КБ имени Локтева и Серегина. Действующие модели их уже преодолели звуковой барьер и могли поднимать на борт до десяти тонн полезного груза.
Флот делился на береговую охрану и ударно-оборонные военно-морские силы. Береговую охрану несли глиссера, а все остальное выполняли новейшие трехмачтовые клипера - парусно-пароходные суда, вооруженные десятком пушек да оснащенные паротурбинными пятисотсильными двигателями, позволявшими им развивать скорость до восемнадцати узлов. Подполковник очнулся от размышлений, когда «Бетрель» притормозила у врат Неверхауса - официальной резиденции Хранителя на этой планете. Кстати, местные жители называли свою планету Унтерзонне, что в переводе на человеческий означало «Находящаяся под Солнцем».
Однажды, года три назад, он имел честь видеть Хранителя на церемонии подписания Амстердаунской унии - союзного договора десяти государств - первых членов пан-Европы. Год спустя к ним присоединилась левославная Ржечь - единственное левославное государство в составе Союза (Левые славили Господа соответствующей рукой). Тогда Хранитель едва ли перекинулся десятком фраз с главами государств-членов, а нынче сам прислал приглашение подполковнику Волкову с просьбой о встрече в его замке.
Бойцы притихли и с благоговейным трепетом рассматривали огромное здание на скале, верхние этажи которого терялись где-то в облаках. Сложенное из серого камня, здание Неверхауса подавляло своими размерами и имело чуть ли не стотысячелетнюю историю. Сколько в нем насчитывалось этажей - не ведал ни старший мажордом, ни главный камердинер, ни сам Хранитель.
К автомобилю подошел старший мажордом и, приветливо пожелав гостям доброго вечера, пригласил входить. Механик водитель сдал назад и поставил «Бетрель» под навес. Сэр будущий рыцарь Шура Лютиков сидел тихо, как мышь, в грузовом отсеке автомобиля и уже не помысливал о созерцании роскошных окрестностей замка.
К главному входу в замок вела лестница, ни в чем не уступающая в смысле грандиозности знаменитой своей Потемкинской сестре, а длиною, пожалуй, ее и превосходившая. По бокам ее на каждой площадке стояли фигуры сфинксов (если их можно так назвать) с телом жабы и человеческими мордами. Морды, по прихоти Хранителя, были разные: известные личности из подконтрольных ему миров, политические деятели, диктаторы, маньяки, спортсмены и прочие индивидуальности. На семнадцатой площадке Андрей с удивлением узнал в морде очередного урода Адольфа Гитлера, а напротив - его закадычного друга Бенито Муссолини.
Втихаря показав дуче кулак, посол поспешил за мажордомом, но на предпоследней площадке остановился, узрев в лике очередного сфинкса знакомые черты отца.
- Вот, блин! - чертыхнулся он. Дворецкий обернулся. Понимающе промолчав, он через некоторое время двинулся дальше, жестом призвав Волкова проследовать за ним.
У парадного входа их поджидал Хранитель собственной персоной - верзила двух с половиной метрового роста, а в плечах подобный статуе Свободы. Волков, уже однажды видевший его, все равно ощутил какое-то неудобство, а уж о спутниках его и говорить не приходилось.
- Ага! - воскликнул великан густым басом. - Добрались наконец! А где мой добрый друг Густаво?
- На полпути между сансарой и нирваной, - пожал плечами Андрей, - добрый вечер, Хранитель.
- Для вас он и вправду добрый, а вот для Густаво и его свиты не слишком, - мягко пожурил Хранитель посла, - ну, да ладно! Все же не из гранатометов их покоцали.
Хранитель объяснялся на современном русском языке с непринужденным изяществом интеллигентного ханыги. Андрею даже показалось, будто он заявился в гости к товарищу Мухину, командно-матерный язык которого был изрядно разбавлен словарем имени Ожегова. Хранитель, словно подслушав мысли подполковника, ухмыльнулся.
- Ну что, ребятушки! Сначала в баньку, а потом за стол. Дела вершить будем завтра.

Глава 8.
Земля. 1988. МАТЕМА

Словно стремительный торнадо, маленький бородатый человечек с оригинальной проплешиной ворвался в поточку и, старательно начертив на доске мбфемб , с видом победителя глянул вверх на аудиторию.
- Ну и что эта фигня значит? - озабоченно спросила у Ростислава соседка.
- «Математика» на греческом, - ответил парень, озабоченно глядя на преподавателя. С таким нетрадиционным началом занятий по математическому анализу он сталкивался впервые, хотя сам провел их немало.
- Ты что, знаешь греческий? - удивилась соседка.
Ростислав знал древнегреческий, но на всякий случай осторожно ответил:
- Тут и знать нечего. Ты ведь знаешь буквы греческого алфавита. Читай, просто произнося первый звук: мю, альфа, тау, эпсилон, мю, альфа. Получается «матема». Ясно?
- Меня зовут Инга, - представилась собеседница, - можно, я с тобой буду сидеть?
Разговор этот происходил первого сентября одна тысяча девятьсот ажно восемьдесят восьмого года в двести семьдесят четвертой аудитории физфака БГУ, куда Ростислав Каманин поступил после досрочного окончания школы. Поговорив с отцом, профессором кафедры ядерной физики того же университета, парень подал документы в приемную комиссию.
Стесняясь своего гренадерского роста, он явился на экзамен пораньше. Группа медалистов сдавала отдельно, в конце длиннющего коридора на третьем этаже. Там уже находилось человек десять мандражирующих абитуриентов. Своим появлением Ростислав произвел, мягко говоря, фурор. Первым к нему подошел плечистый прыщавый парень и отрекомендовался:
- Анатолий. Ну у тебя, блин, и рост! Два метра есть?
- Ростислав! - отрекомендовался парень. - Два ноль три.
- Ни фига себе! - присвистнула одна из девчонок. - А если тебя какая девчонка поцеловать захочет? Лесенку приставлять, что ли?
- Мал я еще, чтобы целоваться! - смущенно пояснил Ростик, а профессор внутри его радостно потер руки. - Мне всего четырнадцать.
- Так ты вундеркинд? - не отставала девочка.
- Акселерат, - поправил ее Анатолий, - мы первую пятерку набираем. Не желаешь присоединиться?
Экзамен он сдал до смешного легко. Решил задачу на плотность электрического тока, а затем побеседовал с приятелем отца на предмет теории относительности. Получив в свой актив «отлично», он вышел в коридор и флегматично брякнул:
- Следующий!
- Ну как? - бросились к нему все.
- Hochst erfolgreich, Herren! < Hochst erfolgreich, Herren! (нем.) - Как нельзя лучше, господа!> - Поднял он вверх пять пальцев и хмуро подумал: «Всю жизнь мечтал быть студентом БГУ».
Дома он обрадовал Машу и сестренок-близняшек (его старик специализировался исключительно на близнецах), которым шел уже десятый год. Отличающийся склонностью к более или менее русским именам, Алексей назвал их Светланой и Галиной. Итак, Маша, Света и Галка восторженно приняли весть, что «Дядя Степа» отныне студент БГУ, а вернувшийся вечером профессор покрутил пальцем у виска и сказал, что так раньше радовались разжалованные в простые рядовые полковники при получении очередного воинского звания «ефрейтор».
Относительно новыми предметами для Ростислава были Физкультура и история КПСС, часть которой Ростик помнил по прошлой жизни. Да еще университет закупил для физфака десяток «Ямах» - ПК принципиально нового типа с офигительными монохроматическими экранами. Собраны машины были на основе процессора Z-80 - восьмибитного крепыша, при помощи которого вся страна чуть позднее знакомилась с понятием компьютерных игр. В капиталистической Америке, правда, вовсю уже пользовались машинами типа AT 286, а у особенно передовых господ были последние достижения компьютерной индустрии - шестнадцатибитные гиганты мысли AT 386SX-25 с целым мегабайтом памяти, но Великая Страна не могла позволить собственным детям обучаться на передовых технологиях - несмотря на перестройку, было сильно убеждение, что кибернетика - наука гнилого империализма. К тому же много средств отнимали слаборазвитые страны: Куба, Индокитай и Великое Черное и Вечноголодное Братство, населяющее самый теплый континент.
Да еще некстати пятнадцать лет назад Леониду Красное Солнышко пришло в голову превратить Казахстан во Всероссийскую житницу. Как ни крути, а все правители России двадцатого века были одержимыми: Николай Второй - гуманизмом, Ильич Первый Самозванец - мировой революцией, Иосиф Грозный - синдромом Ильича, Никита Шут Гороховый - остатками этого синдрома, Ильич Второй Цицерон - наследственностью, Юрий Долгорукий и Константин Тишайший - старостью, а последний - Михайло Меченый - гласностью. Сравнивая начало и конец двадцатого века, Ростислав, как ни старался, не мог усмотреть удачного финала в матче Россия против Истории.
Поэтому, сидя на лекциях профессора Кириллова, он едва сдерживал смех. Профессор, почти его ровесник (где-то 1908 года рождения), нес несусветную чушь про какие-то Коминтерны, съезды РКП и РКП(б), отступления от истинной веры господ Троцкого и Плеханова. Когда-то Переплут лично был знаком с Львом Давидовичем и искренне жалел, что не он, а Иося занял трон советского государства.
Согласно программе обучения студентам пока еще рано было знать, что Ульянов-Ленин тоже был парнем не промах. Вот с этим Ростислав был согласен. Если при Брежневе был застой, при Хрущеве - всеобщая кукуризация, при Сталине - культ личности, то сказать, что при Ленине - всеобщий террор, это заставить людей круто задуматься: в какой же сволочной стране им довелось родиться! Нельзя так пугать народ. Он, чего доброго, смуту устроить может. Правда, отбили за время советской власти людям охоту дурить, а современные Степаны Разины, Емельяны Пугачевы, Степаны Болотниковы и прочие с детства содержатся в спецприемниках. Кто в СИЗО, кто на вольном поселении, кто в психушке. Вся же остальная протоплазма, являясь глубоко пассивной, жадно смотрит в рот очередного поводыря и радостно пускает пузыри ностальгии. Виват, Хулио Иглесиас! Ностальжи!
Отец Иглесиас, хули вы?
- Как тебя зовут, эй?! - Шепот настойчивой соседки оторвал Ростислава от отнюдь не прокоммунистических размышлений.
- Чего тебе? - обернулся он к ней.
- Ты где витаешь, парень? - изумленно выдохнула Инга. - Я спрашиваю, как твое имя.
- Ростислав Каманин, - пожал плечами он, - можно просто Ростислав.
- Замечательно! - фыркнула девушка. - Так и до паралича языка недолго.
- Нонсенс! - парировал парень. - Особенно у женщин.
Инга обиженно отвернулась и принялась записывать кирилловскую белиберду. Ростислав прислушался к монотонному гудению профессора. Подружка с третьего курса шепнула, что этот мальчик - очень перспективен. Папа - профессор, а это что-то значит даже по нынешним смутным временам. И если Инга не собирается возвращаться после института в свой Бобруйск, то пусть делает выводы. Выводы же пока были неутешительны. Самодовольный маленький (не по внешним данным, а по возрасту) засранец не обращал на рядом сидящую красавицу внимания совершенно, витая где-то в облаках.
- Вот вы думаете, что такой предмет, как История КПСС, теперь не нужен, - томил душу Кириллов, - а вместе с тем, это - предмет легкий. Неужели вам в зачетке помешает лишняя «пятерка», которая в конечном итоге скрасит средний балл?
Ростислав, вспоминая эту нуду, зло сплюнул. Если бы по такому принципу преподавали в Сорбонне! Там физикам преподавали физику и математику, а не историю развития капитализма в России, которую с таким увлечением писал Вовка Гаврош, надеясь, что она станет бестселлером. Вообще-то Историю КПСС преподавали, видимо, для того, чтобы труды почившего в бозе вождя хоть кто-то, да читал.
Кстати, в школе им долбили, что труды Ленина - вторые на месте по популярности во всем мире. После Агаты Кристи, разумеется. Был еще точно такой больной психопат - Фридрих Ницше. Ну он-то про Заратустру не шестьдесят томов настрочил! Вот такая тут «Генеалогия морали!»
- Эй! Ты чего не пишешь? - позабыв обиду, снова спросила девушка.
- Раньше не у всех ребят были тетрадка и букварь, - буркнул Ростислав, - а теперь тетрадей много, чтобы их марать всякой ерундой! Легче тебе станет, если ты узнаешь, в каком году созывался Второй Интернационал?
- Но ведь кругозор, эрудиция, экзамены, в конце концов!

Предыдущая страница 6 Следующая страница


7 Дмитрий Беразинский

- Ты на физ или истфаке учишься? Голова все равно не в состоянии впитать полсотни томов ленинских работ. А если и впитаешь, то будешь всех поражать своей эрудицией?
- И откуда ты такой умный в четырнадцать лет?
- Родили меня такого! - недовольно заворчал парень. - Ну, чего пристала?
- А, понятно! У тебя еще фаза полового созревания не закончилась! - протянула Инга.
Профессор внутри Ростислава едва не сходил по-маленькому. Тело же ехидно осведомилось:
- С чего ты это решила?
- Ты еще девушками не начал интересоваться! Тем более красивыми.
- Это ты-то красивая? - подколол ее Ростислав. - По мне так обычная девчонка! Старая к тому же...
Инга, которая считалась на факультете одной из первых красавиц, обиженно надула губы и уткнулась в конспект.
Выходя после четвертой пары из универа, Ростик заметил ее, беседующей с одним из парней-старшекурсников. Увидев его, она демонстративно положила руку ему на плечо и широко улыбнулась. Ростик пожал плечами и прошел мимо. Когда он скрылся из виду, Инга убрала руку и прошипела:
- Проучить бы его!
Парень флегматично пожал плечами:
- Ну, во-первых, он сын завкафедрой ядерной физики, на которой я имею неплохие шансы остаться в аспирантуре. Во-вторых, плечи у него тоже немаленькие. А в-третьих, если ты в него втрескалась, то таким путем ничего не добьешься. В-четвертых, если неправильно «в-третьих» и если ты хочешь стать невесткой профессора Каманина, то действовать нужно совсем не так.
- Все вы сволочи и подонки! - бросила Инга и побежала вслед за Ростиславом.
- Да, мы такие! - грустно улыбнулся Руслан. - Это же физфак. И не подонки, а реалисты.
Ростик стоял у киоска «Мороженое» и лопал пятую порцию эскимо. Отец без лишних слов отдавал ему четверть своей зарплаты, ибо сынуля здорово помогал ему с расчетами и прочей дребеденью. Так что Ростислав мог себе позволить и кутнуть. Карманные деньги плюс стипендия составляли около двухсот рублей в месяц, а это выходило равным окладу хорошего инженера на хорошем заводе.
- Как ты можешь есть это в двадцатиградусный мороз? - раздался сзади знакомый до отвращения голос.
- Вот так вот и жрем-с! - ответил он, не оборачиваясь. - Трескаем помалу.
Ростик любил вот так вот запросто навернуть десяток порций, не отходя от кассы. Тем более что в его времени это было удовольствием дороговатым и подавалось на десерт в лучших семьях Москвы.
- Что, Руслан уже ушел? - деловито осведомился он. - Или, пардон, ты ушла?
- Необязательно быть таким противным! - сказала она. - Давай сегодня в кино сходим!
Каманин пожал плечами. Он не любил синематограф. Ни в прошлой жизни, ни в этой. К тому же его раздражали большие скопления людей. Он-то и универ едва терпел.
- Не хочу я в кино, - спокойно сказал он. Лицо Инги опасно вытянулось. Разочарование отчетливо проступило на красивом, умело накрашенном лице. Увидев это, Ростик предложил: - Есть альтернативный вариант. Погоди, не криви губы. Сейчас зайдем в Троицкое, пообедаем в одном тихом трактирчике, а затем пойдем ко мне. Если ты так любишь кино, посмотрим видик. Там прикольная комедия со Шварцем есть. «Близнецы» называется. Ты, кстати, где живешь? Мы с отцом могли бы тебя потом отвезти. Ну как?
- Вообще-то в Троицком я еще не была... - мечтательно проговорила Инга. - Но ведь завтра коллоквиум по физике.
- А, ерунда! Я тебе помогу. Прямо дома подготовимся. Там Машуля обещала пиццу испечь к вечеру. Гигантскую. Идешь, нет?
- Иду. Не в «пятерку» же переться... Я сама из Бобруйска вообще-то... Но как-то неудобно получается.
- Неудобно у декана на пиво просить! - злобно отшутился Каманин. - А ты по ежевечерним макаронам соскучилась, или чем вы там питаетесь?
- «Харчо», «Свекольник» и ячневая каша. Чего скривился?
- Тебе просто необходимо попасть в Троицкое, - уверенно заявил парень.
- А, черт с ним! Поехали! Не каждый день девушку водят в Троицкое!
- Ты девушка красивая, как сама утверждаешь. Могла бы хоть каждый день ходить туда, - съехидничал парень. Инга так посмотрела на него, что он подумал, не переборщил ли.
- За все нужно платить. Всякий норовит прикоснуться туда, где помягче. За три рубля-то! Лучше макароны!
- Ну, я тебя трогать за всякие там места не собираюсь. Еще несовершеннолетний.
Ребятки помолчали.
- А кто эта Машуля? - невинно осведомилась Инга. - Сестра, домработница... подруга, может?
Ростик неожиданно издал губами очень неприличный звук. Сконфузившись, он посмотрел на девушку.
- Мачеха. Молодая, симпатичная мачеха. Тридцать три годика! Родила отцу девять лет назад близняшек: Светку с Галкой. А домработницы мы не держим уже одиннадцать лет - с тех пор, как папа женился.
Инга задумалась.
- А мама твоя где? Извини, если покажусь нескромной...
- Да нет! Все нормально. Уехала в Израиль, когда мне было полгодика. Вместе с Полиной - моей сестричкой-двойняшкой. Недавно мне Полина фото прислала - белые люди на берегу Красного моря. Она и мамаша с каким-то очкастым евреем дыню трескают. Флаг им в задницу! Который со звездой Соломона, - уточнил парень.
- А, не расстраивайся. У меня вообще один брат - прыщавая сволочь лет тринадцати. Но за мной уже в ванной пытается подсматривать, понимаешь?
- Понимаешь. Отчего не посмотреть, когда есть на что, - хмыкнул Ростислав, - вон, «четвертак» стоит. Поехали!
Они вскочили в двери троллейбуса «двадцать пятого» маршрута и спустились на заднюю площадку - излюбленное место молоденьких парочек. Там, кстати, Ростик мог стоять почти в полный рост.
- Кажется, общественный транспорт - не самое удобное для тебя место, - заметила Инга, слегка обнимая его за талию.
- В такси еще хуже, - признался Ростик, - вырасту, куплю себе «Яву». По крайней мере головой в крышу не упираешься. А то можно будет и старенький «Харлей» прикупить. Вот это транспорт!
- Не приведи господь, такой рост! - вздохнула девушка.
Троллейбус тряхнуло. Ингу бросило на Ростика. Она ткнулась лицом в его водолазку и, отпрянув, пробормотала:
- Что за запах незнакомый? Как называется?
Парень пожал плечами.
- «Аляска». Папа из Испании привез.
- Крутизна-а-а! - протянула Инга. - Куда нам, простым смертным...
Ростислав мгновенно отстранился.
- Инга, я не виноват, что в такой семье родился. Родился бы в другой, пах бы «Тройным», как и все нормальные люди.
- Извини. По-моему, наша остановка.
- «Ёперный театр»?
- Она самая. Выходим, что ли?
- И быстренько. - Ростик аккуратно вышел из троллейбуса, следя за тем, чтобы головою не снести поручень, и, галантно подав даме руку, дополнил: - В этот час в моем погребке народу мало. Ручаюсь, тебе там понравится.
«Погребок» оказался совсем не погребком, приличным кафе на втором этаже недавно реконструированного домика. В просторном помещении царил полумрак, в котором, уверенно ориентируясь, сновали официантки. Лилась негромкая музыка, а голос Марка Нопфлера придавал этой атмосфере таинственности особый колорит.
- Что это играет, интересно? - поежилась Инга. - Аж мурашки по коже забегали!
- «Brothers in Arms», «Dire Straits», - ответил Ростик, - мне тоже нравится. Что будем брать. И не стесняйся - я угощаю.
- По какому праву, интересно? - лукаво глянула на него Инга.
- Ну... Я все-таки мужчина, да еще имеющий, кроме стипендии, побочный источник дохода. Короче, принцесса! Вот меню, будь добра - выбирай!
- Интересно-интересно! - протянула девушка, беря в руки листок бумаги, исписанный крупными (чтобы посетители могли разобрать в полумраке) буквами. - Ну вот, например, салатик из кальмаров я бы попробовала первый раз в жизни. К нему цыплячью ногу с картофельным пюре и маленькую смаженку с грибами.
- А на десерт? - равнодушно поинтересовался парень.
- На десерт, - девушка задумалась, - на десерт пусть будет клубничное желе и мороженое с лимонным ликером! Я не слишком обнаглела?
- Успокойся! Копеек у меня хватит. В самом деле, что ты так нервничаешь!
К ним подошла официантка, и Ростислав без запинки отбарабанил заказ Инги.
- А вам что? Как обычно? - спросила официантка, знавшая Каманина как постоянного клиента в лицо уже давно.
- Да уж будьте так добры, Наташа, - кивнул головой парень.
Инга в ожидании заказа принялась рассматривать окружающую обстановку. В зале, размером приблизительно десять на шесть метров, стояло около дюжины столиков. Заняты из них были всего три, что полностью подтверждало слова Каманина. В заведении был «мертвый час» - время между обедом и ужином.
Вскоре официантка вернулась с подносом и выставила перед Ингой ее заказ. Пробормотав: «Одну минутку, молодой человек», - она легким шагом заторопилась на кухню, откуда вскоре вернулась с подносом, загруженным раза в два основательнее.
- Прошу прощения, молодой человек, ну вы и жрете, - с чувством произнесла Инга, когда Наталья, выставив на стол гору снеди, вернулась к себе за стойку.
- Большому кораблю, - повторил хазановскую шутку Ростислав, - семь футов под килем.
Сказав это, он принялся за еду. У принявшейся считать блюда Инги от обалдения полезли на лоб глаза. Напротив Ростика слева направо расположились: огромный кусок пиццы с грибами и колбасой; громадный бифштекс с тройной порцией картофельного пюре; не менее пол-литра «оливье» в хрустальной салатнице; селедочница с разделанной упитанной селедкой под уксусом и украшенная колечками золотистого лука; в приличных размеров розетке красовалась тройная порция мороженого, щедро политая тархуновым сиропом. Рядом со всем этим, как на параде, выстроились три бутылки кока-колы, запотевшие, только что из холодильника.
- Благослови, Господь, пожирающих дары твои! - прошептала девушка и принялась за еду. Ростислав благовоспитанно налегал напротив.
- Кофе будешь? - спросил он, промокая салфеткой губы. Инга подняла на него глаза. Содержимое его заказа успело перекочевать к нему в желудок прежде, чем она успела покончить с желе.
Сиротливо стояли три пустые бутылки на 0,33 литра, блестела очищенная хлебным мякишем салатница, да горько плакала тарелка, на которой пятнадцать минут назад располагался чемпион среди бифштексов в самом тяжелом весе. Зато заметно повеселевший Ростислав благодушно рассматривал девушку, робко уплетающую свой первый в жизни полноценно-роскошный обед.
- Ну чего ты так пялишься, - промурлыкал он, - во мне больше двух метров росту и раза в два поболее весу, чем в тебе. Так неужто я должен на птичьей норме сидеть? Страшно, Маугли?
- Прости! - Инга покраснела. Она ни к селу ни к городу вдруг вспомнила разговор, состоявшийся в их комнате пару дней тому назад.
К ним в поисках опохмельного пива забрела одна из старшекурсниц из «двойки» - общаги, расположенной рядом с их «пятеркой».
- Запомните, бабы! - авторитетно поучала их умудренная опытом «сестричка». - Какой у мужика аппетит за столом, такой и в постели. Еще пиво есть?
- Эй, ты где? - донесся до нее голос Каманина. - Перестань скрести ложкой пустую розетку. Если хочешь еще мороженого, то сейчас закажем!
- Извини, - повторилась девушка, - просто задумалась. Все так необычно: музыка, вкусная еда, вообще... Спасибо, Ростик! Я так здорово еще никогда не сидела.
Каманин расплатился, они попрощались с официанткой, получив приглашение приходить еще, и вышли на улицу. Было начало пятого вечера.
- Интересно, - вдруг произнесла Инга, - во что тебе обошелся этот, с позволения сказать, обед?
- Смешная сумма - семь рублей, - тоном Остапа Бендера произнес Ростислав, - для меня, как для постоянного посетителя, скидка. Хотя скидку таким образом заполучить очень трудно. Признаюсь как на духу - я им починил СВЧ-комбайн. Вызов специалиста из ФРГ обошелся бы им гораздо дороже. У нас ведь пока гарантийных мастерских на импортную технику почти нет, а те, что есть, завалены заказами.
Нынче профессор Каманин проживал на престижной улице имени Пулихова, в роскошной пятикомнатной квартире. Перспективному профессору с видами на академика полагался отдельный кабинет, спальня, спальня для сына, спальня для близнецов, плюс теоретическая комната для домработницы. Итого пять комнат. Отдельно нужно сказать о кухне. Во времена всемирного «кукурузника», Никиты свет Сергеевича, считалось, что люди будущего (коммунизма) будут питаться в столовых, а на «куфню» забредать рано утром и поздно вечером в поисках чайку. Посему максимально отводимое место под этот едва ли не самый важный уголок дома выражалось скромной цифрой, в шесть квадратных метров, на которых двум стоящим человекам и холодильнику приходилось весьма туговато и тесно, словно танкеру «Сиввайз Джайент» в Суэцком канале.
Опять-таки в целях экономии вертикальной канализации (так называемых стояков) рядом с кухней располагался санузел, создававший множество пикантных ситуаций. В то время, когда один человек на «куфне» совершал процесс принятия пищи внутрь, другой в санузле занимался делом таки совершенно обратным, причем второй старался не обращать внимание на чавканье, доносившееся с «куфни» через тонкую стенку, а первый этим самым чавканьем старался изо всех сил заглушить мощный саунд, доносившийся из санузла.
Элита подобных «удовольствий», разумеется, была лишена. Туалет, как и положено, располагался в самом конце коридора, недалеко от спален, а кухня (не «куфня») имела подобающий шестнадцатиметровый размер и позволяла, не напрягаясь, усесться за стол человекам десяти. Стол, естественно, стоял посредине, словно на американских буклетах. Вся квартира Каманиных имела «полезную площадь» в сто двадцать квадратных метров, тридцать из которых отводилось род зал (комнату для приема гостей).
Попавшей в первый раз в подобную квартирку Инге показалось, что она очутилась в повести Булгакова «Собачье сердце». Тем более увидев на двери бронзовую табличку с тисненой надписью: «Профессор Каманин Алексей Михайлович».
- Пэ... рэ... о... неужто пролетарий? - притворно удивилась она.
- Там после «о» идет пузатая двубокая дрянь! - раздался сзади мелодичный женский голос.
- Маша! - воскликнул Ростислав. - Ты откуда?
- К Гавронам ходила, Ватсон. Видишь, в шлепанцах я.
Парень полуобернулся к Инге и улыбнулся.
- Вот это и есть - Маша. Жена отца и королева нашей квартиры, естественно, вместе с кухней. А это, Маша, Инга - сокурсница. Прошу любить и жаловать.
- Давайте, молодежь, в квартиру проходите! - сделала Маша приглашающий жест. - Там разберемся.
- Маша, - уже в квартире спросила Инга, - а как вас по-отчеству?
- Для нее что по-отчеству, что по-матушке - одинаково!
Девушка недоуменно глянула на него.
- Нашей Марии нравится западный стиль общения. Можно называть Машей, но на «вы».
- Обращение «Мария Николаевна» мне в детском саду опротивело, - пояснила молодая женщина, широко улыбаясь. - «Николаевна» - слишком по-колхозному. Я ведь не бригадир в полеводческом летучем отряде номер три по скоростной уборке моркови...
- Еще Маша не любит, когда к ней обращаются по половому признаку, - сообщил Каманин-младший.
- Это как? - не поняла Инга.
- А вот так, - фыркнула Маша и внезапно протянула гнусавым голосом завсегдатая гастрономов: - Девушка!!! - от неожиданности Инга подскочила.
- Ну вы даете!
- Это не я, - еще раз фыркнула Маша, - у Чехова в пьесе «Медведь» Смирнов тоже похоже вопил.
- Человек!!! - басом проревел Ростик. Подскочили обе.
- Шаляпин недорезанный, - сказала Маша, держа ладонь у сердца, - хорошо, хоть девочки в школе, а не то...
Парень засмеялся и, взяв Ингу за руку, повел ее по широкому коридору, по дороге продолжая гудеть шаляпинским басом известную песню Преснякова из фильма «Фантазии Веснухина».
Спит придорожная трава...
- Очень похоже! - ядовито прокомментировала девушка, когда прозвучали последние слова о мальчике, выпившем молочка и неизвестно отчего забредившего островами. - Вовку Преснякова наверняка бы хватил кондратий. А это все ваши книги?
Весь десятиметровый коридор справа и слева занимали высокие стеллажи, сплошь заполненные книгами. Слева в углу сиротливо притаилась алюминиевая стремянка с деревянными лакированными ступеньками.
- Есть версии, что не наши? - тут же спросил парень. - Вот этот «Ремарк», кажется, соседский... - Ростик указал на экземпляр «Триумфальной арки» в шикарном кожаном переплете. - Отличная, между прочим, глянцевая бумага!
Девушка внезапно обернулась к нему.
- Ты опять? - укоризненно спросила она. - Ты ведь обещал.
- Когда это? - искренне удивился он, но, увидев, что Инга расстроена, поправился: - Ну-ну! - утешительно произнес парень. - Не забывай, что мне всего лишь пятнадцать лет. Завтра исполнится.
- Да ну? - хмыкнула Инга. - Иногда мне кажется, что ты на десяток лет старше нашего Кириллова.
Профессор Переплут внутри Ростислава прикусил себе язык мощными челюстями бульдога. Все-таки нужно поосторожнее с этой девицей. Не у всякого пятнадцатилетнего пацана хватка Дика Сэнда <Дик Сэнд - главный герой приключенческого романа Ж. Верна «Пятнадцатилетний капитан».>. Он улыбнулся и прошамкал:
- О да, прелестное дитя! На самом деле мне через два года - ровно сотня.
- Вы хорошо сохранились, - промурлыкала Инга, - молоды до неприличия! Не расскажете мне как-нибудь о тысяча девятьсот семнадцатом?
Ростислав жестом пригласил Ингу войти в его комнату - помещение квадратов двадцать, веселившее глаз чешскими фотообоями с изображением водопада Анхель.
- Как все-таки насчет семнадцатого года? - спросила она, с интересом озираясь вокруг.
У широкого окна располагалась видеодвойка G-50 от фирмы «Panasonic»: телевизор на двадцать девять дюймов и мультисистемный видеомагнитофон. Рядом у стены стоял аквариум литров на триста, в котором меланхолично плавали два вида рыб: одни с выпученными, словно от запора, глазами и другие - пышнохвостые, отсвечивающие яркой желтизной.
- Чего это они такие глазастые? - удивилась девушка.
- Это телескопы, а другие - вуалехвосты, - терпеливо принялся объяснять парень.
- А золотых рыбок нет? - задала она очередной вопрос.
Ростислав фыркнул.
- Обе эти разновидности не что иное, как так называемые золотые рыбки. Желаний только они выполнять не могут. Хотя ухой я им не грозился. Сейчас вот помещу в аквариум кипятильник, посмотрю, как они запоют!
- Не нужно! - воскликнула Инга. - Живодер! Ты мне, кстати, так и не рассказал про семнадцатый год!
Каманин выпятил вперед подбородок и загнусавил, отчаянно шамкая:
- О, это было страшное время! В разгаре Первая мировая война, Миколка-паровоз Второй подписывает 2 марта в Пскове отречение от престола, прямо в личном вагоне. Великий князь Михаил отпихивается от чересчур тяжелой короны руками и ногами. Со 2 марта по 25 октября сменяется четыре состава Временного правительства. Летом в районе железнодорожной станции Разлив в стогу сена скрываются товарищи Ленин и Зиновьев (они же Ульянов и Радомысльский). В сентябре выходит из тюрьмы на свободу знаменитый бунтарь и нигилист Лейба Бронштейн; весь сентябрь и начало октября он активно поднимает массы на борьбу и фактически становится главарем Октябрьского переворота.
- Погоди-погоди! - перебила его Инга. - Ни о каком таком Лейбе Бронштейне я не слышала! Что за неизвестная фигура?
- Ну как же! - добродушно засмеялся Ростик. - Лейба Бронштейн - он же Лев Давидович Троцкий, замоченный в сороковом году товарищем Меркадером. В Мексике. Естественно, по приказу товарища Джугашвили. Естественно, семнадцатый год заканчивается бегством всех более или менее умных людей за кордон. Вот и вся история.
Инга подошла к аквариуму, щелкнула пальцем по плексигласу, посмотрела на реакцию рыбок.
- Ты по жизни пессимист или от нехватки материнской любви? ...Ой, извини, кажется, я что-то не то ляпнула.
- Ничего, - махнул рукой Каманин, - мать здесь ни причем. Ты про Карлсона читала?
- Читала, - ответила она, - хотя не совсем понятно, причем здесь этот летающий гой.
- Сам-то он ни при чем. Просто по ходу чтения выясняешь, что у простой шведской семьи Свантесонов была квартира в пять комнат, помимо столовой и гостиной. Куфня, естественно, не в счет. И жили они в четырехэтажном доме, где был лифт. Ты видела когда-нибудь в хрущевке лифт? Или столовую в пятикомнатной квартире для обычной советской семьи? Не смотри так по сторонам! Мой батька принадлежит к элите общества вполне заслуженно! Иначе при соответствующем «ай-кью» он бы ютился в свинарнике для молодых специалистов.
- Ну ты и разошелся! - сказала девушка. - Я тоже читала Линдгрен, но на подобные мелочи внимания не обращала...
- Ничего себе, «мелочи»! - голосом великим возопил Ростислав. - Жизнь наша - цепь, а мелочи в ней - звенья!
- Нельзя звену не придавать значенья! - подтвердила Инга. - У меня папа был в Чехословакии. Там, говорит, по сравнению с нами, рай.
- Чем ближе к Западу, тем полоса отчуждения богаче, - подвел итог Каманин. - Итак, мадемуазель, видик будем смотреть? Денни де Вито и Арни Шварц - бесподобная парочка!
Свет настольной лампы освещал правую половину лица Инги Самохиной и делал ее еще прекраснее, чем днем. Популярно объясняя девушке начала тензорного исчисления, Ростислав невольно обратил внимание на игру света и тени, Однако молодые гормоны глушились без проблем - беспокойств по поводу своей несдержанности парень не испытывал.
- В тензорном исчислении изучаются величины особого рода - тензоры, которые описываются в каждой системе координат несколькими числами, причем закон преобразования этих чисел при переходе от одной системы координат к другой более сложен, чем у векторов, - терпеливо продолжал он, подавляя дурные мысли, - соответственно, тензор инерции - это своего рода матрица, которую...
- Все! - подняла руки вверх Инга. - Охотно верю, что ты можешь трепаться об этом целый вечер, но уже скоро восемь. Пора маленькой девочке и честь знать. Мне векторы укажут путь-дорогу...
- В «пятерку» или в синагогу! - подхватил Ростик. - Ты забыла, что мы еще пиццы не отведали?

Глава 9.
Земля. 1992. Иннокентий

- Добрый вечер! - поздоровался Кеша с публикой, заседавшей в актовом зале университета. - Мы благодарим вас за то, что не поленились прийти на презентацию нашего первого альбома «Мелодия разбитых сердец». Двенадцать песен о любви, верности, измене и ненависти - первая наша попытка заявить о себе на этом капустнике. Наша группа имеет название «Торнадо», и я сейчас назову вам ее состав. Итак: Виталий Васильев - бас-гитара!

Предыдущая страница 7 Следующая страница


Путь, исполненный отваги 8

Виталик зарядил пятнадцатисекундную вариацию из Вагнера, на что публика отреагировала весьма тепло.
- Игорь Сикорский - соло!
Гарик бодро повторил потуги Виталика двумя октавами выше, за что был обласкан аплодисментами.
- Андрей Стешинский - ударные!
Андрюха застучал свой любимый белогвардейский марш, под который к соседнему микрофону подошел Виталик и произнес в него:
- И Иннокентий Симонов - ритм-гитара и вокал!
Кеша развел руками, мол «прошу любить и жаловать», а затем врезал по струнам.
В пространстве без теней и света
Летели две кометы.
Одна была из чистого золота,
Другая - облаком пепла.
Летая меж звездных улиц,
Они однажды столкнулись,
Хоть обе уж были немолоды
И видели небо и пекло.
Программа, на удивление, шла хорошо. Не зря они тусуются вместе пятый год. Порван вместе не один километр струн, разбит вдребезги не один барабан и выжрано не менее железнодорожной цистерны пива - можно часок отыграть без накладок. Время летело незаметно, и вот уже Кеша заводит последний куплет финальной песни.
И опять во сне я вижу
Реки, полные дерьма.
Как себя я ненавижу,
И за мной спешит чума.
Как себя я ненавижу,
И опять схожу с ума.
Благодарная аудитория возмущенно заревела, когда парни попытались уйти со сцены, и им пришлось на «бис» исполнять кавер-версию «Accept» «Cold winter dreams». Только после этого соизволили отпустить. Кешка чувствовал себя ужасно: ноги ослабли от постоянного нервного напряжения; в голове все плыло. Он автоматически кивал на поздравления друзей и знакомых, почти не чувствовал одобрительных хлопков по спине и облегченно вздохнул, когда кто-то сунул ему в руку едва початую бутылку пива.
- Старик! - возбужденно закричал, оказавшись рядом с ним Виталик. - Вот это я понимаю, концерт! Андрюха едва не обкончался за ударными! Кстати, Оксана просила передать тебе записку... Извини, я забыл...
Выхватив у приятеля клочок бумаги, сложенный вчетверо, Симонов быстро развернул его и впился глазами в текст. «Прощай, мой толстый друг. Грузи апельсины бочками кому-нибудь другому. Успехов с „Торнадо“. Бывшая „твоя“, Ксюха».
Перед глазами поплыл розовый туман. Сколько уже можно! Нет! Нужно найти в себе силы раз и навсегда отказаться от женщин с их непредсказуемостью и поразительной способностью вонзать в спину нож в самое «подходящее» время! Иннокентий поднял глаза. Перед ним по-прежнему стоял Виталик.
- Спасибо, что перед выступлением не вручил мне это. Концерт был бы сорван.
Он допил пиво, а затем подошел к столу, налил себе фужер водки и выпил, совершенно не почувствовав вкуса. Машинально пожал протянутую руку и, сообразив, что с ним знакомятся, буркнул:
- Очень приятно! Извиняюсь, у меня сегодня не самое лучшее настроение...
- Это заметно невооруженным глазом! - раздался сверху рокочущий голос. Иннокентий поднял голову - над ним возвышался Ростислав Каманин. Личность известная как в университете, так и за его пределами.
Сын заместителя ректора, светлая голова и мастер спорта по самбо, несмотря на неполные девятнадцать лет. Рядом хлопала глазами его подружка Инга Самохина - «мисс БГУ-1992» - эксцентричная особа с замашками Мата Хари. Злые языки поговаривали, что она переспала с половиной физфака, но лично Кеша не знал никого, кто бы мог похвастать такого рода «знакомством» с «мисс БГУ».
- Предлагаю где-нибудь посидеть и отметить день рождения нового светила на небосклоне альтернативной музыки! - провозгласила Инга. - Вы не против?
Иннокентий неопределенно пожал плечами. Чем надираться одному в пустой квартире, можно сделать это чуть более цивилизованно.
- Поскольку завтра выходной, то можно затариться в магазине и рвануть к нам на дачу. - Ростислав глянул на часы. - Пива купим в «комке», а пару пузырей водяры мне обещали в «Столичном». Без талонов, ибо мы свои уже использовали.
- Водка же в любом ларьке продается! - хмыкнул Кеша. -Эка невидаль!
Каманин предостерегающе поднял палец.
- Молод я еще, чтобы самопальную водку жрать. Кто знает, из чего ее гонят, может, из гуталина. Мне мои внутренности еще дороги, чтобы их жечь всяким горлодером.
Кеша Симонов поднял руки.
- Сдаюсь. Только не совсем понял: мы что, только втроем будем? А ребята? Виталя!
Васильев, услышав свой позывной, тотчас подрулил к приятелю.
- Какие проблемы? - В руках он держал граненый стакан, налитый едва ли не до самого верха.
- Ноу проблем! Меня вот Ростислав приглашает прокатиться на его дачу... Вы не против?
- Да ради бога! Ваши морды меня так достали за последнюю неделю, что я тотчас иду домой, а завтра утром с отцом отправляемся денька на три порыбачить. А Игореха с Андреем на Нарочь вроде собирались, так что у тебя карт-бланш.
- Вот так! - развел руками Кеша. - Коли меня все бросили, то ничего не остается, как принять ваше предложение. Ладно, Виталя, семь футов тебе под килем и якорь в задницу! Угостишь в понедельник лососем. Когда идем, Ростислав?
Каманин взглянул на часы и забренчал в кармане ключами.
- А сейчас и отправимся. Инга, ты как?
- Я «за». Дашь порулить по бетонке?
Ростик вздохнул. Ну не воспринимал он за рулем женщин! Со времен, когда человеком был изобретен руль, который после стали именовать штурвалом, к нему фемин подпускали весьма неохотно. Профессор Переплут подозревал, что руль постепенно стал неким символом вождя, лаэрда.
Фактически за все существование Российской Империи к ее штурвалу женщины допускались лишь четырежды: Марта Скавронская (1725-1727), Анна Ивановна (1730-1740), Елизавета Петровна (1741-1762) и София Августа Фредерика (1762-1796). Первая и последняя назвались Екатеринами, соответственно «Первой» и «Второй», ибо были не самых славянских кровей. Из всех четырех достойно правили только две последние, а две первые - проводили время в балах и прочих кутежах. Анна Ивановна обожала быть свахой, и венцом ее карьеры стала свадьба в ледяном дворце, вознеся славу дочери дистрофика Ивана V до уровня Герострата.
В общей сложности дочери Евы правили Россией шестьдесят семь лет. Целая жизнь для отдельно взятого человека. Кстати, была еще Софья Алексеевна, которая надзирала за братцами Иваном и Петром с 1682 по 1689 год, но оставим ее до лучших времен.
Кто-то правил сам, кто-то с заднего сиденья, за кого-то правили Меньшиков, Бирон и компания.
- О чем задумался? - дернула его за рукав Инга. - Порулить дашь?
- Ладно! - махнул рукой Ростислав. - Подержись полчасика за баранку. Но если что, помни: одна аварийная ситуация - я сажусь за руль.
«Мерседес-450», люкс-модель 1978 года цвета «мокрый асфальт», дожидался их на стоянке перед университетом. Внутри автомобиль был отделан красным деревом, а на обшивку сидений боши-живодеры использовали около сотни шиншилл.
- Ого! - совершенно потрясенно воскликнул Кеша, ныряя на заднее сиденье. - Если я когда-нибудь совершу глупость и женюсь, то хотел бы, чтобы моя первая брачная ночь прошла на этом сиденье!
- Заметано! - флегматично кивнул Каманин. - Ну а зимой можно включить кондиционер. Все условия!
- А почему «глупость»? - спросила Инга, усаживаясь на водительское место. - Вечно вы, мужики, плачетесь по поводу женитьбы. Тебе, кстати, с твоей комплекцией здесь тесновато будет. Ты худеть не пробовал?
- Пробовал. Невкусно.
- Ну, если с этой позиции... Ростик, будь так добр, протри лобовик! Вот Ростику тоже тесно, но из-за роста. Хе-хе. Каламбур получился! Тесно даже в этой немецкой тачке. Хотя, я помню, лет пять назад он грезил о «Харлее».
- Холодно зимой! - буркнул Ростик. - Ты долго мотор греть будешь? Шесть «котлов» бензин жрут, знаешь ли... Давай к «Столичному»!
За «Зеленым лугом» начиналось Логойское шоссе - две полосы бетона, стремящиеся к идеальности ВПП. До Раубич, где находилась дача Каманиных, было около двадцати километров, которые «мерседес» пожирал до восхищения методично.
- Командир, - спросил Иннокентий, - сколько же ты на нем «топил» по максимуму?
- На вот этом участке, где Инга прет сто пятьдесят (сбавь скорость, мерзавка), получил двести пять. Но это только на бетоне - с нашего асфальта на такой скорости взлететь без крыльев можно. Видал! ГАИ на «Запорожце» стояли! Позор на всю страну! На что они рассчитывают, хотел бы я знать.
- А вдруг движок форсированный! - рискнул предположить Кеша.
Ростислав злобно рассмеялся.
- На «зеппере» мотор форсировать - все равно что на мопеде. На такой лайбе после этого только по дороге в ад мчаться. Скорее всего кто-то из «Великого дорожного братства» на своих «колесах» приперся.
- Они за нами не погонятся? - забеспокоилась Инга.
Снова порция злобного смеха.
- Это все равно что на дельтаплане за истребителем гнаться. Грачи смеяться будут. Эй, Самохина! Не пропусти поворот направо! Выпускай тормозной парашют! Мы оставшийся километр за двадцать секунд пролетим на такой скорости. А вон и дача наша виднеется.
Хоть крыша дачи и виднелась из-за светло-зеленых вершин молодых сосенок, крутить по проселку, ведущему к ней, пришлось едва ли не полчаса. За руль снова сел Ростислав и принялся крутить баранку, казавшуюся игрушечной в его огромных руках. Представив такого водителя за рулем какого-нибудь «Москвича», Иннокентий невольно рассмеялся.
- Ты чего? - спросил Каманин.
- Извини, - пробормотал Иннокентий, - а ты пробовал когда-нибудь ради эксперимента на «Москвиче» проехаться?
Ростислав негодующе фыркнул.
- У вас с Ингой какие-то одинаковые фантазии. Та тоже намедни интересовалась, помещусь ли я в «Запор».
В прихожей Симонов глянул на себя в зеркало. Пузатый такой здоровячок ростом под метр восемьдесят с наметившимися залысинами от глубокого ума. Рехнуться можно! Оксана тоже сначала сходила с ума, но подозрительно быстро вылечилась. Все правильно! Женщины не любят ждать, когда дело касается благополучия. Любого: финансового, морального и прочего.
Особенно она была потрясена, когда узнала, что ее любимый Михаил Булгаков умер в нищете и почти безвестности, а одну из его самых читаемых книг «Собачье сердце» только недавно выпустили в первом издании. С тех пор она начала с подозрением относиться к Иннокентию Симонову, чьи стихи были известны хорошо на факультете, а песни звучали кое-где во двориках.
- Чего ты надрываешься! - как-то сказала Оксана ему. - Литературной славы своего однофамильца тебе все равно не достичь. Ну представь! История не допустит двух Симоновых в литературу.
«Двух Толстых она таки допустила!» - возразил он тогда, на что последовал эффектный укол. Мол, исключения лишь подтверждают закономерности. А средний палец тебе в зад!
- Чего это тебя перекосило? - спросила Инга, уже минут пять наблюдавшая за ним.
Он огляделся вокруг. На столе стояла нехитрая закуска. В нынешнее время деликатесы достать непросто, даже если у тебя есть деньги. Поэтому в качестве закуски предлагалась порезанная на ломтики копченая колбаса, баночка шпрот, несколько помидоров и опята прошлогоднего засола.
- А где Ростислав? - удивился Кеша. Отсутствие Каманина удивляло.
- Не обращай внимания. Он пошел настраивать телескоп и полночи будет пялиться на Марс. Видел бы ты, как он переживал, что Великое противостояние пришлось на 1988 год, а не на 1989-й, когда он приобрел этакое чудо оптики. Зато уж 2004 год он надеется встретить во всеоружии.
- Это что, год следующего противостояния? - блеснул парень своей догадливостью.
- Угу! Вон, видишь холодильник?
- Вижу.
- Достань оттуда бутылку. Достал? Открывай, а я сейчас рюмки протру.
- А что, вина никакого нет? - удивился Иннокентий. Он не привык, чтобы женщины пили крепкие напитки.
Инга подошла к нему, приняла из рук запотевшую бутылку и, ловко свернув пробку, разлила по рюмкам.
- Я, дорогой товарищ Кеша, пью исключительно продукт переработки злаков. Производные виноградного сока меня не возбуждают.
У Симонова похолодело внутри. На что намекает эта красавица? Ладони его вспотели, и он едва не пролил водку. Внимательно наблюдавшая за ним Инга улыбнулась улыбкой белокурой бестии и произнесла тост:
- За решительных и талантливых мужчин. За тебя, Симонов! - и, мерзавка, на одном дыхании выдула чарку.
Последовав ее примеру, Иннокентий обнаружил, что она уселась с ним рядом на тахту и намазывает бутерброд.
- Держите, молодой человек! - сказала она, положив на масло пару шпротин.
- Спасибо, - промычал Кеша. Он одним махом откусил треть и заработал челюстями. Инга со спокойным лицом медузы Горгоны наблюдала за ним.
Сама она ограничилась кусочком колбасы. Увидев, что он покончил с бутербродом, разлила вновь.
- Есть старая русская поговорка, про перерыв между первой и второй, - сказала она, - и я подозреваю, что это аксиома. Ты не прячься, словно улитка, в собственном теле! Для «звезды» ты слишком зажат. Кеша, я хочу выпить эту рюмку и еще парочку (моментальная ассоциация с Булгаковым), чтобы твои труды не пропали напрасно.
Иннокентий поднял рюмку.
- Наш скорбный труд не пропадёть! - шутливо ответил он. - Прозит!
В наступавших сумерках лицо Инги терялось, и сама она казалась недоступной, словно мираж в пустыне. Вот-вот уже старый умудренный караванщик потеряет голову и погонит верблюдов к несуществующему оазису, но выработанное годами чутье удерживает его на заданном курсе. Кеша точно знал, что этот оазис не его. К тому же пакостить хозяину дома он вовсе не намерен.
Девушка встала, подошла к камину и стала на коленки, растапливая его.
- Помочь? - предложил Кеша.
- Постараюсь сама управиться, - ответила она, - ты лучше наливай.
Он послушался. Дрова в камине вдруг занялись и весело затрещали. Раскрасневшаяся от жара и водки, Инга подошла к столу.
- Налил? - спросила она, глубокомысленно глядя на «насыпанную с горкой» рюмку. Парень кивнул.
«Сирена в спортивном костюме», - подумалось ему.
- Между прочим, третий тост - за любовь! - предупредила она. Лицо Иннокентия окаменело. Заметив это, Инга внимательно взглянула на него и произнесла: - Рассуждать о том, есть любовь или нет, это все равно что спорить про жизнь на Марсе. Но на Марс сейчас пялится наш общий знакомый, а нам остается только пить. Пьем!
- Пьем, - покорно повторил Кеша.
Осушив третью рюмку, Инга встала, подошла к старинному шифоньеру и извлекла из него гитару, возраст которой был весьма и весьма преклонным. Казалось, будто еще Антонио Страдивари шутки ради создал этот инструмент триста лет тому назад. Во всяком случае, так показалось Иннокентию.
- Сыграешь? - предложила девушка.
- На этой семиструнной клюке? - ужаснулся он. - Ты уверена, что ее не сперли из музея эпохи раннего Ренессанса?
- Извини, - усмехнулась Инга, - в восемнадцатом веке двенадцатиструнных не клепали.
- Да ладно. Сейчас настроим под шестиструнку и чего-нибудь сбацаем. Только, чур, меня извини! Здесь струны расположены узко - иногда могу ошибаться.
Бережно взяв раритетную вещь, Иннокентий провел рукой по ее лакированной деке. Вспомнив несколько аккордов для семиструнки, взял для пробы. Отличный звук! В старину умели делать вещи. Это вам не Серпуховский балалаечный завод. Он вынул из кармана рубашки свисток-камертон, выдающий «ми» первой октавы и настроил первую струну. Несмотря на почтенный возраст, колки двигались ровно, без скрипа и дребезжания, отличавшего даже лучшие борисовские изделия.
- Что значит ручная работа! - еще раз восхитился он.
Для проверки качества настройки Кеша сыграл «Город золотой» - продукт созидания Франческо де Милано, Андрея Волконского, Алексея Хвостенко и Бориса Гребенщикова. Инга внимала с восторгом. Гитара вела себя прекрасно. Когда Кеша допел до конца, то обнаружил, что рюмки чудесным образом снова полны.
- Замечательная песня! - всхлипнула девушка.
- Угу! - пробурчал Кеша. - Тут вот еще намедни Вертинский Александр Николаевич (мир его праху) хорошо о любви спел:
Среди миров, в мерцании светил.
Одной звезды я повторяю имя.
Не потому, что я ее любил.
А потому, что мне темно с другими.
И если мне на сердце тяжело,
Я у нее одной ищу ответа.
Не потому, что от нее светло.
А потому, что с ней не надо света.
- И вправду замечательная! - всхлипнула Инга. - Мне срочно необходимо что-нибудь выпить. Пойду поставлю кофе, не то от водки я скоро совсем окосею. А в зайцы мне еще рано.
Пока она ходила и гремела туркой, Иннокентий пел песню Варшавского «Я ищу». По возвращении Инга услышала только последний припев:
Ищу я жизни суть,
И мне покоя нет.
Каков твой путь,
Каков твой путь?
Но я найду ответ!
- Иннокентий спокоен. Он понял, в чем суть: дева в бочке подштанники плещет. Он хватает ту деву за нежную грудь - средь небес черный ворон трепещет < Отрывок из поэмы Б. Гребенщикова «Иннокентий».>, - продекламировала она чуть заплетающимся языком. - Дорогуша, спой что-нибудь свое, а наше, исконно русское, оставь на другой раз.
- Так у меня свое больно мрачное, - попробовал отнекиваться парень.
- Можно подумать «Город золотой» - юморина! - хмыкнула Инга. - Давай, Рыцарь печального облика!
Иннокентий подумал. Затем еще раз подумал. Пожав плечами, он запел:
Вечереет. Одинокий
Путник, сгорбившись, идет.
Тяжело. А снег - потоком.
Через ноздри прямо в рот.
Так и шел, глядя под ноги,
Так он молчаливо брел:
Узкоплечий, невысокий,
Крючковатый, как орел.
Черной мантией укутан
Весь: от ног до головы.
И с прошедшим днем попутан,
А быть может, нет, увы!
Тяжкой поступью он крался,
Невзирая на метель.

Предыдущая страница 8 Следующая страница


9 Дмитрий Беразинский

В его облике остался
Так прошедший быстро день.
Тот, который так любила
Ты за солнце и за свет.
Как давно все это было!
Миновало столько лет.
Я один. Я - одинокий.
Я бреду упрямо вдаль.
Тяжело. И снег глубокий.
На лице моем печаль.
- Ну, накрутил! - вздохнула девушка, когда песня закончилась. - Послушай, тебе ведь всего двадцать три года! Кто тебя так обидел, что ты рыдаешь этими стихами, будто тебе все сорок? У тебя хоть девушка есть?
- До сегодняшнего дня была, - честно ответил Кеша, - но исчезла. Оставила мне вот это произведение искусства.
Он протянул Инге клочок бумаги.
- Такая вот кода, - вздохнул он, - хорошо, хоть после выступления отдали. Виталик запамятовал. Вот ведь стерва! Подрассчитала, чтобы в самый ответственный момент мне эту записку передали.
- Ну как же, как же! - подхватила Инга. - Нужно ведь быть уверенной, что партизаны в тылах все мертвы. А то нам тогда не сносить головы.
- Кто это сказал? - встрепенулся Кеша.
- Я это подумала, - горько усмехнулась собеседница, - перестань ты, как Васисуалий Лоханкин, упиваться своим горем! Бери лучше деву за нежную грудь и веди куда положено.
Внутри Симонова вдруг стало холодно, как на Северном полюсе. Он проглотил огромный комок, что болтался где-то между душой и желудком, и промямлил:
- Или я что-то недопонял...
- Хватит! - решительно сказала Инга совершенно трезвым голосом и властно поцеловала его. - Я никогда не говорю намеками.
- А как же Ростислав? - сделал последнюю попытку быть порядочным парень. - Я - мужчина порядочный: в чужом городе не пасусь, а своего давно нет.
- Мы уже пару лет не спим, - вздохнула она, - у меня три аборта от него было. Представляешь, такие сперматозоиды у мужика, что переползают ко мне даже тогда, когда мы просто лежим рядом.
Она сняла с него водолазку и промурлыкала:
- К тому же мне нужен обычный парень, а не супер без недостатков. Ведь так хочется иногда оказаться правой!

Глава 10.
Унтерзонне - Земля. 265. Рокировка (продолжение)

Андрей Константинович проснулся и посмотрел на циферблат своих «Командирских». Половина пятого утра. Он чертыхнулся и сел на кровати, свесив голые ноги. За окном серело - начинался томительный рассвет, способный свести с ума стадо холериков голов в восемьсот. Последних два года эта планета мучила его бессонницами. А быть может, тому виной работа? Сама жизнь, кардинально изменившаяся за последний десяток лет, мало способствовала сну. Жаль было терять треть суток на бездействие.
Наполеон умудрялся отводить на сон четыре часа в сутки, но подполковник Волков, как ни старался, вписаться в этот отрезок не мог. Если он спал меньше шести часов, то его лицо своими набрякшими веками и воспаленными глазами подчеркивало приближение пятого десятка. И хотя на этой планете продолжительность жизни была в полтора-два раза выше, чем на старушке-Земле, годы упорно давили на затылок. Отец Андрея был в свое время приятно удивлен, что у него исчезла седина, а командирские морщины потеряли свою неумолимость. И теперь, когда ему было уже за шестьдесят, выглядел не старше сорока пяти - гораздо моложе, чем на Земле. Особенно новым обстоятельствам обрадовались женщины бальзаковского возраста, мысленно маша платочком приблизившемуся было климаксу.
У камина горел ночник, освещая комнату мертвенно-бледным сиянием. К черту! Подобное сияние восхищает лишь людей, обожающих творчество Стивена Кинга, а боевому офицеру полутона ни к чему. Волков встал и решительно щелкнул выключателем. Комната осветилась ровным матовым светом. Подполковник натянул брюки и вышел в коридор. Расположенные на расстоянии нескольких метров, его освещали светильники в виде факелов, воткнутых под углом в сорок пять градусов к поверхности стены. Миновав три таких светильника, он дошел до лестницы и отмахал этажей тридцать вверх. На лестничной площадке тридцать первого этажа стоял Хранитель и полировал ногти. На груди у него блистал синевой камень тысячи на две карат.
- Ага! - удовлетворенно протянул хозяин замка. - Значит, я еще не разучился просчитывать линию поведения людей. Ну говорил я тебе - сам не знаю, до которого этажа можно доковылять по этой лестнице! Кстати, обращением на «ты» я вовсе не хочу высказать свою невоспитанность, или что-то в этом роде. Я имею право обращаться без соблюдения формальностей ко всем без исключения жителям всех трех миров, находящимся под моим контролем. Таким же правом обладает, помимо меня, и один президент маленькой страны. Но ему этого права никто не давал - он в принципе и не спрашивал. Так что не обижайся, полковник.
- Пока еще подполковник, - возразил Андрей Константинович.
- Я лучше знаю. Приказ вчера подписан генералом Булдаковым, а батя твой, извиняюсь, теперь Маршал Белой Руси.
- Никак, в генералиссимусы метит?
- Будет ему и генералиссимус, лет через десять, - рассмеялся Хранитель, хлопнув Волкова по плечу. - Пройдем-ка, герр оберст, в одну любопытную комнатенку.
- Минутку! - взмолился Андрей Константинович, - Один глупый вопрос: как мне вас величать?
Его визави задумался.
- Ну, если «Хранителем», то на «вы», а если «Семеном» - то можно и на «ты».
- Ну, тогда пойдем, Семен, - ухмыльнулся Волков, - а, собственно... э-э... куда пойдем?
- В одну страшно секретную комнату. Мечта любого узурпатора и самодура, тирана и террориста. Идем!
Этажей двадцать они преодолели нога в ногу, а затем Андрей начал приотставать. Хранитель же пер вперед точно киборг.
- Не отставай, полковник! - подбодрил хозяин запыхавшегося гостя. - Всего тридцать этажей осталось!
- Чего? - остановился Андрей, переводя дух. - Мы что, на самый верх?
- Кто тебе сказал, что на самый верх? - в свою очередь удивился Хранитель. - Нам всего на восьмидесятый этаж... Я лично как-то добрался до стошестидесятого - дальше лень.
Собравшись с духом, Волков поскакал дальше, едва поспевая за массивным лидером. Тот, не сбиваясь с шага, на ходу успевал объяснять, что на каких этажах расположено. Наконец, из-за красного тумана, что плыл перед глазами полковника, показалась заветная цифра «80», мерцавшая на электронном табло.
- Пришли! - выдохнул Андрей, опершись на полиуретановые перила.
Сердце билось ровно триста раз в минуту - это полковник определил, не прибегая к секундомеру. Где-то у загорбка судорога свела мышцы шеи и прилегающие к ним «полендвицы». Во рту было противно, точно после отравления синильной кислотой. Он помотал головой, чтобы рассеять туман перед глазами. Хранитель, с любопытством наблюдавший за ним, достал из нагрудного кармана рубашки что-то, и протянул Волкову.
- На-ка вот, угомони адреналин! - На ладони лежала металлическая капсула. - Глотай, не бойся.
- Что это? - едва ворочая шершавым языком, спросил Андрей Константинович.
- Не бойся, не «кремлевская таблетка», - хмыкнул хозяин замка, - нечто вроде внутреннего доктора: стимулятор, выводит шлаки, лечит нервы и прочее. Замедляет, между прочим, процессы - Андрей послушно взял капсулу и положил в рот. Капсула тут же послушно скользнула в пищевод, сделав ненужным традиционный глоток воды. В желудке тотчас начало расплываться приятное тепло.
- Ну как? - спросил Хранитель.
- Словно сто граммов спирту тяпнул! - откровенно признался полковник.
- Вот и восстанавливай свой изношенный организм. Этой таблеточки хватает лет на десять. При хорошем поведении получишь затем еще одну. Хо-хо!
- Прикармливаете? - скептически посмотрел на Хранителя Андрей.
Тот пожал плечами.
- Простейший стимул - забота о здоровье, которое, как известно, не купишь за деньги. Отдышался?
Волков кивнул. Гонка по этажам вытеснила из него все эмоции. Правда, чудо-таблетка принялась за дело: пульс снизился, в голове прояснилось, а ноги перестали дрожать. Хорошее лекарство!
- Ну-с! И чем, собственно, обязан? - поинтересовался он.
Хранитель испытующе посмотрел на него, затем, глядя куда-то в сторону, изрек:
- На прошлой неделе в одном из подконтрольных мне миров отравили моего помощника. Позавчера я оттуда вернулся, выяснив, что его никто не убивал.
- А отчего же он...
- Грибочков обожрался тамошних! - хмыкнул Хранитель. - Есть там один подвид, типа трюфелей. Вырабатывают между прочим, соли синильной кислоты. У аборигенов метаболизм несколько иной - им эти грибочки вроде сыроежек.
Хранитель помолчал немного, затем продолжил:
- Таким образом я лишился хорошего помощника. Правой, так сказать, своей руки.
- Место стало вакантным, - кивнул полковник. - Хорошее хоть место?
- Лучше не бывает. Максимальная занятость и минимум отдыха. Бывает так, что неделю с лошади не слезаешь. Хм! Но и расходы практически не ограничены. Отчетность только передо мной, никаких промежуточных звеньев. Да! И возможность путешествий между мирами, плюс увеличение жизненного цикла для себя и близких родственников!
- Согласен! - выдохнул Волков. - А как с квартирным вопросом?
- Президентские апартаменты, - улыбнулся Семен, - и личный теплоходишко с устройством сквозного перехода. Тридцать тысяч тонн водоизмещения и двигатель на фотонной тяге. Шучу, на обычной, атомной.
Андрей Константинович осмотрелся. Комната, в которую они вошли, была размером с баскетбольную площадку. Ровный голубоватый свет заливал паркет и ослепительно белые стены. В центре комнаты находились две темно-синие колонны, образовавшие своего рода врата. Между этими колоннами переливалось и сверкало, отражало и преломляло, блестело и поглощало, рассеивало и мутило... Что-то настолько непривычное человеческому глазу и неподвластное человеческому разуму, что Волков почувствовал, как волосы на затылке встали дыбом, а по спине побежали мурашки.
- Что это? - прохрипел он изумленно.
- Нравится? - вопросом на вопрос ответил Хранитель.
- Ага, как торнадо над Полесьем! - ошалело тряс головой полковник. - Оно живое, я чувствую!
- Ясен палтус, не дохлое! - набычился Хранитель. - Самое что ни на есть живое!
Волков осторожно приблизился к этой чертовщине. Мурашки побежали по рукам.
- Что это? - спросил он. - Ощущения, как возле подстанции ну очень высокого напряжения.
- Портал. Статика, - коротко объяснил Семен.
- Бонд. Джеймс Бонд.
Хранитель искоса посмотрел на него. Андрей сделал невинное выражение тупого солдафона.
- В нашем цирке каждый хочет быть клоуном, - прокомментировал Семен, беспомощно разводя руками, - а что я сделаю? Конферансье лишь объявляет номера.
Андрей Константинович внимательно на него посмотрел, но, увидев в глазах Хранителя лишь усталость, смутился.
- Грешным делом, люблю повыпендриваться. Ничего серьезного... в чем конкретно будут заключаться мои обязанности? Продолжительность рабочего дня, оклад, льготы... Какими полномочиями буду обладать?
Хозяин замка подошел к стрельчатому окну и поглядел сквозь стекло.
- Ни хрена не видно, - пожаловался он, - кто, интересно, моет эти дурацкие стекла и до какого этажа? Нужно будет спросить у дворецкого... Обязанности, полномочия... Права... Ну, что ж! Будешь командовать Лазурным Корпусом - миротворческим, если угодно, подразделением. Хм! Головорезы, которых поискать... Полномочия, говоришь? Да любые разумные! Ты - мужик психически устойчивый, значит, проблем у нас быть не должно.
- А конкретно?
Хранитель прошелся по паркету, заложив руки за спину.
Если бы речь шла о генерале Булдакове, то Андрей бы поклялся чем угодно, что его визави возбужден. Хранителя выдавали пальцы, трущиеся друг о дружку. Внезапно он остановился и пристально глянул на полковника.
- Мы поспорили с Мастермайндом, что общая теория социализма является проводником темной энергии и генератором, своеобразным генератором зла. Если можно так выразиться. Я, естественно, был на стороне двух идиотов: Карла и Фридриха. Ты не в курсе насчет распределения энергии на темную и светлую?
- Диссертацию могу защитить. Докторскую. Но разве пример СССР не доказал обратное? - осторожно спросил Андрей Константинович. Он был из того искалеченного поколения, что родилось и воспитывалось при социализме, взрослело при анархии, а затем пошла такая смута, что ум порою заходил за разум.
- Мой дорогой друг! Теорией социализма прикрывались в СССР все кто угодно и кому угодно. Я имею в виду нормальный социализм, где есть место и коммерции, и частной собственности, и многопартийной системе.
- А кто против демократии, тех сажать и расстреливать! - подхватил Волков. - Перестроим мир в соответствии с нашими путаными мыслями!
- Вот-вот! - подхватил Хранитель. - Советский Союз был частью суши, со всех сторон окруженной цивилизацией и демпферными зонами, вроде Польши, Венгрии, Румынии, Болгарии, Китая и Монголии. А если взять и осторожно повернуть развитие мира в сторону мягкого социального строя - навроде скандинавских стран? Чтобы не было всяких идиотских штучек типа коммунизма, фашизма, расизма, антисемитизма и прочей ерунды.
- Две вещи ненавижу, - серьезно сказал Андрей Константинович, - расизм и негров. А вам не кажется, что это утопия?
- Утопия не утопия... Короче, мне тут отрядили один мирок... Еще одно отражение матушки-Земли. Вот на нем и будешь экспериментировать.
- Я? - удивился Волков.
- Ну не я же! Не царское это дело - во всякой ерунде ковыряться, да еще такой! По условиям пари я сам не должен касаться дел на этой планетке. Всей этой чепухой должен заниматься уполномоченный представитель, то есть ты.
Полковник в раздумье почесал за ухом. Моделирование мира - вещь, конечно, занятная, но...
- В каждом подобном мероприятии должен быть приз, награда за труд, - заявил он, - предусматривается ли здесь нечто подобное?
- Разве я тебе не сказал? - в свою очередь удивился Хранитель. - Смотри-ка, старею, наверное. Победитель получает в награду десять тысяч лет.
- Чего десять тысяч лет?
- Жизни, умник! Всего-навсего жизни! Режим бога, god-mode, понимаешь? Правда, эти десять тысяч лет делятся на количество человек в твоей команде, так что выбирай: либо бодаешься один на один, либо выбираешь себе помощников.
За окном начало светлеть. Дивный, как матовая лампочка, рассвет занимался над Оберландом. Андрей Константинович чувствовал себя полнейшей балдой. За прошедший десяток лет он уже как-то свыкся с мыслью, что Унтерзонне - их среда обитания навечно. С другой стороны, возможность путешествия между мирами (ущипнул бы кто - сон все это) - весьма привлекательный фактор.
- Близкие родственники, говорите, - пробормотал он, - это хорошо. Вот только у близких родственников тоже есть близкие родственники. Понимаю, конфет на всех не хватит - кому-то придется кушать и тертый хрен... Уж если доктор Фауст не смог отказаться... Хотя там дьяволу ни шиша не обломилось. Хорошо! За кого я буду играть?
- Ну, как! Разумеется, за наших! Не за Израиль, конечно! Я ведь тоже русских кровей, - произнес Хранитель. - Что мы имели на середину семнадцатого века из держав? Россия, Англия, Франция, Великая Римская империя, Речь Посполитая, Турция... э-э...
- Испания, Швеция и все! Всякие там Нидерланды не в счет - сплошные колонии, - закончил за него Семен. - Кстати, Россия державой еще не считалась. Окраина Европы, почти Азия. Дикая сторона, дикая и непредсказуемая. Вот и начнешь с одна тысяча шестьсот девяносто восьмого года, осени.
Андрей Константинович вопросительно уставился на Хранителя.
- Что я должен делать? И почему именно с осени девяносто восьмого?
- А что вы делали в Белороссии? Точно так! Максимум гуманизма, минимум насилия. Остальное за тобой. И усмири ты там Петра Алексеевича, пока он половину России не укокошил! А что до конкретной даты, то запомни: предмет, обладающий большой инертностью и биополем, можно отправлять лишь в определенные точки временного потока. Иначе рискуем получить наложение сознаний, раздвоение личности и сдвиг основного хронопласта. А сдвиг основного хронопласта - это, брат, даже не Ганьсу и Шэньси 1556 года < Ганьсу и Шэньси - китайские провинции, в которых в 1556 году произошло самое разрушительное по количеству человеческих жертв землетрясение в истории Земли.>...
- И что, прямо сейчас отправляться? - спросил полковник. Он чувствовал себя в положении человека, которого разбудили и предложили возглавить кабинет министров Колумбии.
Хранитель отрицательно покачал головой.
- Нет. Сейчас мы с тобой смотаемся в наш изначальный мир, где я тебя познакомлю с одним интересным человеком. Которому предстоит стать твоим «другом и соратником», как выражались иудеи в начале двадцатого века. Вместе с ним вам и предстоит вершить дела, до сих пор бывшие по плечу разве Богу.
- Что еще за личность? - проявил любопытство Волков.
- Ошибка кое-кого с того света. Любопытнейший случай. Реинкарнация с памятью о прошлой жизни. Сейчас увидишь.
Хранитель жестом предложил Андрею Константиновичу следовать за ним и подошел поближе к порталу. Ощущая комок внизу живота, тот приблизился к Вратам, а затем полковник почувствовал, как сильная рука Хранителя толкнула его прямо в зияющую бездну.
Мгновенное чувство невесомости, а затем он обнаружил, что стоит в небольшой комнате с мезонином. На балконе у телескопа копошился здоровенный детина, одетый в серый мохеровый свитер и светлые «пирамиды». Время от времени он поглядывал в телескоп, не забывая при этом отхлебывать из кружки, стоявшей на старом письменном столе.
- Добрый вечер! - поздоровался Андрей.
Против ожидания, парень не дернулся, не расплескал свой чай, не уронил себе на ногу телескоп. Даже не выругался. Медленно встал со стула и, подойдя к неожиданному визитеру, сунул ему свою огромную, размером с приличный заступ, ладонь.
- Добрый вечер, господин полковник! - Волков скосил глаза на свои плечи - он был облачен в форму советского полковника милиции, той милиции, когда про ОМОН и слыхом не слыхивали. - Что случилось? - мягко спросил хозяин дома.
Сзади донесся звук негромкого хлопка. Волков обернулся. На пороге комнаты стоял Хранитель собственной персоной и (как там у «Короля и Шута») улыбался.
- Ну чего тут у вас? - скромно спросил он. - Познакомились?
- Чего тут у нас? - переспросил парень. - Вы, собственно, кто такие будете?
Хранитель подошел к картине, висевшей на стене, и долго всматривался в нее. На холсте была изображена маленькая девочка, сидящая на скале и подкармливающая белую акулу. Невольно полковник Волков тоже глянул на нее и моментально спросил:
- Знакомо. Кто автор?
- Мальчонка соседский. Андриан Городов. Пацану всего двенадцать годков, а воображение, как у шизофреника с тридцатилетним стажем, представляете?
- Представляем. Мы как раз все отлично представляем, - ответил Семен. - Позвольте мне, уважаемый Афанасий Поликарпович, представить вам полковника Волкова Андрея Константиновича - командира Лазурного Корпуса.
Тот, которого назвали Афанасием Поликарповичем, внезапно отшатнулся от них, как черт от ладана.
- Как вы узнали? - потрясенно прошептал он. - Я ведь только отцу и Маше... Маша, да?
- Эк вы хватили! Привет от Координатора-распределителя вам, Афанасий, - шутливо поклонился Хранитель, - и от Мастермайнда тоже привет. Того, который забыл поставить вам Шестой барьер.
Волков, чувствуя себя лишним на этом вечере откровений, подошел к одиноко стоявшему креслу и уселся в него. Вечер только начинался. Хозяин подошел к столу с телескопом и единым глотком допил остававшийся в кружке чай.
- Я чувствовал, что когда-нибудь это вскроется. И что теперь? Вы пришли за мной, чтобы забрать меня обратно? Мое пребывание здесь крайне нежелательно, я понимаю, но как же...
Не говори глупостей и успокойся! - сказал Хранитель. - Мы здесь не за этим.
А за чем же? - воспрянул было духом Ростислав.
Хранитель обвел глазами комнату.
- У тебя нет помещения, где бы мы могли спокойно поговорить? - спросил он. - Уважаемый полковник занял единственное кресло, а стоя слушают только приговор.
- Можно сойти вниз, в холл, - предложил верзила, - у меня гости. Хотя... они, наверное, уже давно крутят секс в спальне, если только уже не дрыхнут после оного...
- Дрыхнут, - успокоил всех Хранитель, - я храп отсюда слышу.
- Господин полковник! - окликнул он было задремавшего Андрея. - Пойдемте вниз и обкашляем все наши проблемы.
Волков послушно встал со скрипучего кресла. Семен подошел к двери, ведущей на внутреннюю лестницу, и открыл ее.
- Черт, даже не пожрали как следует, - прокомментировал он ситуацию на обеденном столе, - хотя, надо отдать им должное, бутылочку прикончили.
- Как выпью, так не могу кончить! - посетовал Андрей Константинович, спускаясь по крутой деревянной лестнице.
- Дык не пей! - включился в игру Хранитель.
- Тогда не могу начать.
Ростислав послушно хихикнул. Ему стало все до фени. Обратно на тот свет, насколько он понял, его никто отсылать не собирается, а крутые перемены полезны уже тем, что приятно щекотят столетние нервы. Он внезапно спросил Хранителя, безошибочно определив в нем руководителя:
- Так как мне теперь называться? Ростиславом или Афанасием, Переплутом или Каманиным, человеком или нечистью?
Хранитель беспечно пожал плечами:
- Да что вы все об одном? То как меня звать их колышет, то как самим зваться. Человеки вы все! Выбирай. А то, хочешь называйся на испанский лад: Ростислав Афанасий Переплут-Каманин! Как звучит, а?
- Навроде «Медузы-Горгонер»! - фыркнул Волков. - Не имя красит человека.
Ростислав бережно подобрал гитару, лежащую поперек стола, и повесил ее на крючок. Затем собрал рюмки и отнес на кухню.
- Есть хотите? - спросил он у нежданных гостей.
- Завтракать будем у меня в замке, - сказал Хранитель. - Вот тебе стандартный контракт, изволь прочесть и подписать.
Он протянул Каманину стандартный лист бумаги, испещренный рунами «гарамонда» - изысканного шрифта, употреблявшегося для всяких торжественных случаев: вызова на дуэль, приглашения на похороны, повестки в военкомат. Ростислав взял листок и принялся вслух читать:
- Я, реинкарнированный в реальность 456/34-а, бывший в прошлой жизни профессором Переплутом Афанасием Поликарповичем, не имею претензий к Главному Распределителю Центрального Орт-Направления, в дальнейшем именуемому «Мастермайнд», за последствия, приведшие к утере Шестого барьера в моем мозгу, в результате чего сохранилась память о предыдущем воплощении.

Предыдущая страница 9 Следующая страница


Путь, исполненный отваги 10

Со своей стороны, вношу предложение о моем участии в проекте «Метаморфоза - G» в качестве Советника по прогрессу при командире Лазурного Корпуса Волкове Андрее Константиновиче.
В случае успеха проекта, при получении премиальных лет, обязуюсь провести пятнадцать из них на стажировочной практике у Хранителя сектора l (Земля, Унтерзонне, Гея).
Данное соглашение вступает в силу с момента подписания контракта.
Ростислав взял с тарелки кружок колбасы и задумчиво прожевал его. Хранитель тихо сидел напротив, а полковник в ментовском прикиде занялся камином.
- Шерудило возьми! - вдруг сказал Хранитель.
Андрей недоуменно уставился на него. Тот жестом указал на кочергу.
- Вот. Им можно прекрасно шерудить.
- К черту шерудило! - психанул Переплут-Каманин. - Мне кто-нибудь объяснит, что за проект «Метаморфоза» и кто такой Хранитель сектора лямбда! Я не хочу подписывать всякую ерунду! Лет восемь назад по телику показывали, как одна дамочка передавала свою премию в Фонд мира...
- Помню! - отозвался Волков. - Лицо у нее было... Как будто она представляла, что можно купить на эту премию.
- И тем не менее я тоже не желаю принимать кота в мешке.
Хранитель смерил его взглядом.
- Справедливо. Проект «Метаморфоза - G» - план построения замкнутой системы социалистического типа на планете земного профиля. Планета называется Гея.
- Не жалко планеты? - удивился Ростислав. - Мне за семь лет перестройки...
- А вот этого не надо! - перебил Хранитель вкрадчивым голосом. - Не путайте, извиняюсь, хер с пальцем. Андрей Константинович подтвердит мои полномочия.
Волков важно надул щеки.
- Да перестаньте! Я не удивлен, что ко мне заявились вы, я ждал этого. Но чтобы с места в карьер занять место какого-то там советника... Это же ни в какие ворота не лезет!
- Зато прекрасно пролезает в подворотню, - вставил словцо переодетый мент. - Я, к слову, тоже еще своего Небесного Корпуса не видел, а, Семен?
- Достали! - вздохнул Хранитель. - Ладно, поехали ко мне. Там вы подпишете контракт, как миленькие. Фаусту, между прочим, десятой доли не предлагали. О зохн вей! Как изменились люди за полтора столетия!
- Согласен.
Ростислав достал из комода листок и ручку и уселся за стол.
- Черкану только записку своим гостям. Мы когда вернемся?
Волков посмотрел на него, а затем честно ответил:
- Генацвале, ты никуда не захочешь возвращаться. Поверь мне, здесь ничего не изменится в ближайшее десятилетие. По крайней мере в лучшую сторону. Я его прожил пятнадцать лет назад.
- Двенадцать, - машинально поправил Хранитель.
- Какая разница!
Каманин черканул на листе несколько простеньких фраз, а затем поднялся из-за стола.
- Куда идти?
- Откуда пришли, - ответил Хранитель, - наверх.
Он выключил свет, и все трое поднялись по лестнице в мансарду. Ростислав подошел к мезонину и глянул в окно. Над Землей занимался рассвет. На востоке небо белело широкой полосой, а в остальных местах еще сверкали самые яркие звезды.
- Телескоп с собой можно взять? - вдруг спросил он. Ему внезапно расхотелось всяких приключений, а возжелалось кресла-качалки у камина и шерстяного пледа.
- Слушай, я тебе там электронный подарю, как в Гринвичской обсерватории, - внезапно проявил нормальную человеческую злость Хранитель. - Только не надо, а? Скажешь, не мечтал ночами долгими о чем-то особенном? Так вот оно! Лови и поехали!
Он снял с шеи цепь с хризолитом и взмахнул ею. Посередине комнаты пространство начало выгибаться и менять цвет. Спустя минуту перед ними стоял - копия - точно такой же Портал, как и в Оберланде.
- Поехали! - воскликнул он.
От удивления у Ростислава выпучились глаза, как у глубоководной рыбы, поднятой на поверхность. Не давая ему опомниться, Хранитель схватил его за руку и потащил за собой. Следом в лазоревую синеву нырнул человек в форме полковника милиции.

Глава 11.
То тут, то там. Партия нового типа

Иннокентий внезапно проснулся. У кровати стояла одетая Инга и трясла его за плечо.
- Вставай, герой-любовник! - прошептала она. - Какая-то чертовщина здесь творится. Одевайся скорее.
- Что за фигня? - так же шепотом поинтересовался парень, натягивая брюки. Ничто не напоминало о недавней страсти. Лишь изрядно утоптанная постель доказывала, что здесь резвилась буйная парочка.
- Сдается мне, что наш общий друг хочет слинять самым что ни на есть пошлым образом, - не обращая внимания на дохлые протесты Иннокентия, бормотала она, застегивая босоножки.
Кеша всунул ноги в туфли и встал, вопросительно посмотрев на нее. Инга приложила палец к губам и на цыпочках подошла к двери.
- Можно идти, - прошептала она, - никого нет.
- Кого нет? - шепотом засердился он. - Ты можешь объяснить толком?
- Пока я буду объяснять - они уйдут.
- Кто «они»? Хлопцы?
Когда-то давным-давно у Иннокентия был спившийся папаша. Весело приняв на грудь, он, как все нормальные люди, спать не мог, а ловил глюки. Любимейшим из папашиных глюков были «хлопцы». Они появлялись из ниоткуда, требовали денег на выпивку, изредка приносили бухло, пили вместе с папашей, а затем исчезали в никуда. На вопрос мамани: «С кем, подонок, ты нажрался хоть сегодня?» он неизменно отвечал: «С хлопцами».
Несколько раз старик просил Иннокентия сходить во двор и объяснить этим самым «хлопцам», что он с ними никуда не пойдет, по причине отсутствия денег и, оглушаемый тишиной, прятался за прикроватной тумбочкой. Кеша, делая вид, что поверил в батькину горячку, выходил до ветру. Затем возвращался и торжественно объявлял старику, что вопрос с «хлопцами» урегулирован.
Инга, естественно, о существовании каких-то там «хлопцев» не подозревала, поэтому посмотрела на Кешу как на ущербного. Так порой мамочка смотрит на идиота сына, про себя кляня экзистенцию.
- Потом объясню. Пойдем.
- В вихре яростных атак не расквась себе пятак! - Кеша оправил на себе брюки и двинулся следом.
Они вышли в холл, где воздух еще хранил аромат полковничьего одеколона. Амбре на базе вытяжки из пант Большого наваррского рогоносца. Является одновременно парфюмом и репеллентом от всякого гнуса. Вышеупомянутый рогоносец водился на болотах Наварры и питался исключительно мошкарой. В этом мире эти функции выполняли козодои, такие птички с большой пастью, а вот на Унтерзонне по части гнуса были животные.
- Воняет дохлым скунсом! - оценила аромат Инга. - Поэтому запаху я найду их и на том свете.
- Кого «их»? - устал удивляться Иннокентий.
Инга насмешливо глянула на него, а затем сказала:
- Протест принят. Я намереваюсь выяснить, куда смывается мой приятель Ростик в компании весьма подозрительных субъектов. Сейчас они поднялись в мансарду, но что-то их давно не слышно. Может, через балкон сиганули? Пойдем проверим!
- Как скажешь, - пожал плечами парень.
Они торопливо пересекли холл и начали подыматься по деревянной лестнице, которая тихонько поскрипывала под нехилым весом Иннокентия. Инга же скользила легко и просто, как горная козочка по кручам.
- Погоди! - поднял руку вверх он, когда девушка уже взялась за ручку двери.
За дверью слышались приглушенные голоса. Кеша отчетливо различил слово «поехали», после которого наступила тишина. Выждав около минуты, Инга вломилась в мансарду словно Антонов-Овсеенко.
Пусто. Лишь в углу возле трюмо искрилось и переливалось синевой. Если бы это было на семь лет позже, Кеша моментально узнал бы портал из «Дьябло», но пока ни он, ни Инга не могли дать определение увиденному. Впрочем, определение было и не нужно. Движимая извечным женским любопытством, девушка подошла поближе к порталу.
- Ох! - вздохнула лишь она, когда силовое поле моментально втянуло ее внутрь.
Инстинктивно парень бросился вслед, но в последнюю секунду остановился.
- Сдуреть! - пробормотал он. - Куда я, собственно, мчусь? Кто меня там ждет?
Он уже развернулся, но его излишняя полнота и тут сыграла свою глупую роль. Левая щиколотка - больное место forever - стрельнула электрическим разрядом, и он влетел в проклятую синеву следом за Ингой.
- Ну ты даешь! - это Самохина сказала. Она стояла над ним и глупо улыбалась. А он... а он валялся, уткнувшись мордой в паркет.
Она протянула ему руку, чтобы помочь встать. Нет уж, увольте. Кеше Симонову еще не тридцать лет, чтобы так позориться. Он уперся руками в пол и поднялся сам. В опостылевшей щиколотке стреляло и горело, но он лишь вымученно улыбнулся.
- Старая рана. Ногу вот подвернул, когда за тобой бросился.
Инга вопросительно изогнула бровь.
- Таки бросился? Или споткнулся, когда тикал? Чего приперся?
- Когда с мужчиной нет рядом женщины, он начинает делать глупости. Когда с женщиной нет рядом мужчины, она начинает делать пакости, - ответил очередным афоризмом толстяк и огляделся вокруг. Затем его живот неожиданно заурчал.
- Надеюсь, здесь хоть кормят? Куда это мы, по твоей милости, попали?
- Еще не знаю, - ответила девушка, - пойдем!
- Где-то я уже слышал это, - прокряхтел парень, - причем совсем недавно.
Он потащился вслед за Ингой и еще тише продолжил:
- Причем ничем хорошим это не кончилось.
Но Инга услышала его бормотание и обернулась.
- Ничего-ничего! - успокоил он ее. - Сколько лет прошло после грехопадения людей, а печальный пример Адама ничему нас, мужиков, так и не научил.
Ничего не ответив, она снова повернулась и устремилась вперед. По ходу кляня святых угодников и яростно богохульствуя, Иннокентий заковылял вслед за ней. Лишь на лестничной клетке ему удалось настичь инициативную девчонку. Она стояла, философски смотря на пролет, уходящий вверх.
- Приземлись, субстанция, - посоветовал ей Кеша, - нам вниз.
- Думаешь?
- Как потомок шерпов, авторитетно заявляю: иногда необходимо спускаться на землю. Ты вообще в курсе, куда мы попали?
- Откуда? - огрызнулась Инга.
- Первый закон бойскаута гласит: «Если вам все равно, где вы находитесь, - значит, вы не заблудились». Осмотримся вокруг. Мы находимся в здании, ибо есть стены и крыша. Здание состоит из нескольких этажей, ибо есть лестница. Низ находится там!
Иннокентий ткнул пальцем себе под ноги и задумался.
- Чтобы попасть вниз, необходимо идти! - продолжала Инга. - Чтобы ходить, человек должен переставлять ходули, по очереди напрягая группы мышц тазобедренной области. Вперед.
Отмахав десятка два пролетов, они остановились. Никто за это время не попался им навстречу, никто не обогнал. Ни единого звука не донеслось ни сверху, ни снизу. Лишь с каждым пролетом менялся цвет ковра, устилавшего ступеньки, да роспись стен меняла свой стиль. Лицо Инги стало упрямым, как у Вовки Ульянова, когда он узнал о смерти старшего брата.
И вот, повернув это упрямое лицо в сторону Кеши, девушка начала обвинительную речь.
- Кто советовал идти вниз?
Иннокентий зашевелил в недоумении ушами.
- А что бы мы нашли наверху - вертолетную площадку? Спускаясь вниз, мы хоть спустимся на землю.
- Хорошо бы так. Если мы только не спускаемся под землю. В подвал, видишь ли, тоже ведут ступени, - ехидно сказала она.
Парень восхищенно посмотрел на нее.
- Соображаешь! Надо же!
- Симонов! Если ты меня трахнул, то это не значит, будто я резко поглупела.
Иннокентий поскреб небритый подбородок.
- А солнце под землей бывает? А то оно, понимаешь, вон в окно нагло заглядывает. Окно, правда, высоковато, а то я бы заглянул.
- Так в чем дело? Подсади меня - я загляну.
Парень молча сгреб ее в охапку и посадил себе на плечо. Вверху резко замолчало. Он пощекотал под коленкой. Никакого эффекта. Рука его пощекотала выше.
- Поставь меня! - раздался хриплый голос.
Очутившись на полу, Инга глупо посмотрела на него и начала спускаться вниз по лестнице. Он заспешил вслед.
- Эй, погоди! Что ты там увидела? - Он наконец догнал ее и ухватил за руку. Девушка пожала плечами.
- Пойдем. Нам еще спускаться очень долго.
Этот самый спуск занял около часа, прежде чем они преодолели последний пролет. В конце (либо начале) лестницы стоял дворецкий и невозмутимо смотрел на них. Иннокентий удивленно уставился на него, а тот меланхолично заявил:
- Хранитель не предупредил меня о том, что будет кто-то еще. Вы опоздали?
Симонов нерешительно кивнул, но тут инициатива перешла в женские руки.
- Вы нас не проводите к нему? - спросила эта фемина, кокетливо улыбаясь.
Дворецкий учтиво поклонился.
- Сожалею, метресса, но Хранитель сейчас занят. Он на совете в Лазурном зале. Приказал никого к нему не впускать.
Симонов вспомнил советский сериал о Шерлоке Холмсе и напрягся, выстраивая в уме фразы.
- Не подскажите ли, любезнейший...
- Симмон, с вашего позволения, мэтр!
- Не подскажите ли, любезный Симмон, где нам удобнее подождать этого вашего Хранителя?
Легкая тень набежала на меланхолию.
- Мэтр, Хранитель не носит титула «Этого вашего». Его называют просто «Хранителем». Вы можете пройти в патио. Там, по-моему, находятся еще господа из Белороссии. Извольте пройти.
Он пошел вперед по аллее, образованной чудно разросшимися растениями. Среди них было несколько знакомых Иннокентию: бамбуки, крушина, черемуха. Аллея вывела их в небольшой дворик, вымощенный белыми плитами, посредине которого в крохотном имплювие бил фонтан. У фонтана стояли легкие стульчики и несколько столиков. За одним из столиков сидел пузатый гаер в кожаной тужурке и потягивал нечто бодрящее из литрового бокала.
Увидав входящих Иннокентия с Ингой, он быстренько допил содержимое и вылез из-за стола.
- Доброго дня! - заговорил он, смешно щурясь. - Позвольте представиться: торговый атташе при посольстве Белороссии во Франко Лютиков Александр Данилыч.
Инга внезапно весело рассмеялась. Лютиков недоуменно взглянул на нее, и его рука незаметно проверила молнию на ширинке. Молния постоянно расстегивалась и была постоянной головной болью старшего прапорщика. Чтобы избегать курьезов, он регулярно проверял целостность застежки, причем процесс этот достиг автоматизма.
Кеша же глядел на черные погоны Лютикова, где алели рубиновые звездочки - по три на каждом.
- Симонов Иннокентий Михайлович, - представился он.
- Самохина Инга Ивановна, - приопустила джинсовый зад девушка и тотчас вернула его обратно.
Зад Шура заметил и оценил сразу. Хороший был такой славянский зад, вызывающий зуд в чреслах.
- Какими судьбами в Оберланде? - демонстрировал Лютиков хорошие манеры.
- Проездом! - не слишком волнуясь за достоверность информации, отвечал Кеша. - А простите, господин генерал-полковник...
По Шуриной физиономии побежала масляная улыбка, которая была согнана истошным воплем вбежавшего солдата:
- Товарищ старший прапорщик, вас Андрей Константинович вызывает!
- Что ж ты, Виноградов, разорался так? - недовольно заворчал Лютиков. - Поговорить в спокойной обстановке не дадут. Извините, мне пора.
Попрощавшись, он зашагал по аллее, немного подволакивая правую ногу. Иннокентий растерянно посмотрел на Ингу. Та развела руками.
- Прапорщики тоже старшими бывают?
- Угу. После того как выволокут за пределы части более ста тонн государственного имущества, им цепляют третью звездочку. Однако я себе представляю, какие здесь генералы!
Кеша в расстройстве сел на стул, а девушка пристроилась рядом.
- Минуты две они молчали, затем Онегин почесался! - пробормотала она.
- Чего вы там мне написали - дворецкий мой обхохотался! - подхватил парень. - И стоя пред иконостасом, клялась в любви ему постылой. Что в трех словах известной фразы внезапно в воздухе застыла.
- Кеш? - внезапно спросила Инга. - Откуда из тебя все это лезет? Я имею в виду все эти шутки и пошлости? Сильно напрягаешься?
Иннокентий пожал плечами.
- Жизнь такая. Ни дня без шутки. Причем я уже плохо соображаю, где мое, а где чужое. Надеюсь, ты не станешь обвинять меня в плагиате?
Некоторое время они развлекались, переделывая стихи знаменитостей, затем перешли на прозу. Инга прошлась по товарищу Ефремову, сообщив, что «Туманность Андромеды» - продукт воспаленного мозга. Иннокентий ее поддержал, сказав, что у Ефремова хороши лишь ранние довоенные рассказы да «Лезвие бритвы». А «Сердцу Змеи» - место в нужнике. После Ефремова переключились на Александра Беляева. Иннокентий, захлебываясь, рассказывал об экранизации «Кладбища погибших кораблей», когда их прервали.
- Обратите внимание, - громко прокомментировал Ростислав, обращаясь к своим спутникам, - братья-сестры Стругацкие обсуждают тему своего нового романа. Вы как сюда попали?
- Точно так же, как и ты, - ершисто ответила Инга. - Думал сбежать от нас?
- Дурдом! - сплюнул Хранитель. - Я определенно старею. Портал не на три минуты оставил, а на все пятнадцать. Кто ж знал, что эти озорники сломя голову помчатся за нами!
- Спросили бы у меня, - сказал Каманин, - кого-кого, а эту плутовку я знаю не первый год. Еще в первый наш совместный обед я понял, что ее истинные аппетиты - на уровне Лукулла.
- Но-но! - воскликнула девушка. - Разве у меня не длинные стройные ноги и осиная талия? Разве я не «Мисс БГУ»?
Мужчина в полковничьем мундире подозрительно взглянул на знакомого уже им Лютикова.
- Шура! Ты им ничего не успел наобещать? Толстячок от неожиданности поперхнулся.
- Когда? Я же и не знал, кто это! Вечно вы, Андрей Константинович, меня шпыняете!
- Тебя пошпыняешь! Отвернись, так ты замок Хранителя маврам продашь.
Хранитель обеспокоенно глянул на свое жилище. Затем покачал головой.
- Ну, маврам не страшно. Однако, Господа, партия!
Все недоуменно уставились на него. Он не спеша принялся пояснять:
- Кто-то из тех, с кем я так и не успел познакомиться, говорил, что великие дела лучше всего вершить втроем. Одному - посоветоваться не с кем; вдвоем - скучно, а четверо и больше начинают разбиваться на группы и партии...

Предыдущая страница 10 Следующая страница


11 Дмитрий Беразинский

- Простите, - встряла девушка, - это Джером К. Джером сказал.
- Помолчи, Самохина! - отмахнулся от нее, как от назойливой мухи, Хранитель. - Не важно, кто это сказал, а важно, что вы трое образуете кабинет министров новой России при генерале Пиночете... тьфу, при полковнике Волкове. Полковник! По-моему, настал психологически удобный момент для завтрака. А мы с тобой сходим в одно место и пошепчемся относительно кой-чего. Затем спустимся и после завтрака продолжим писать меморандум. Потерпите полчасика без трюфелей?
Волков кивнул.
- Совершенно правильно! - вмешался Шура Лютиков. - Я даже лучше запоминаю, когда жря... кушаю, простите! А мне какую должность приготовили?
Старший прапорщик ни хрена не понял, но чутьем «куска» ухватил, что идет раздача портфелей. Упустить такой шанс он не мог никак.
- Чего? - вдруг взвился Волков. - Я думал, что буду решать сам, кого и куда мне назначать! А теперь выясняется, что за моей спиной стоят какие-то серые кардиналы...
- Успокойся! - приказал Хранитель. - Тебе никто не будет мешать. А этих... «танцоров на краю времени» все равно нужно куда-то пристроить. Они же от скуки подохнут, зная, что рядом есть миры, в которые им хода нет. Или ты предложишь вытереть им память?
- Я вам вытру! - вдруг встала на дыбы Инга. - У меня память лучше, чем в компьютере. Берите на работу, раз мы такие любопытные!
- Тайм-аут! - воскликнул хозяин. - Не то я сейчас признаю, что проиграл пари, едва заключив его. Вы меня вынудите, гости дорогие! Пошли жрать, пока мой ум за разум не зацепился.
В Париж неслась «Бетрель» тяжело груженной. В грузовом отсеке покоился контейнер с белковым суперкомпьютером - мыслящим организмом на основе спятивших клеток серого вещества мозга дельфина, ДНК которого было завернуто хитрым образом. В результате этого центральный процессор имел проблемы психического плана: эгоизм, нарциссизм и высокомерие компьютера создавали невыносимые условия для работы- у оператора быстро развивался комплекс неполноценности. Но для выполнения сложных задач он был незаменим, а его память, объемом триста пятьдесят терабайт, хранила весь человеческий опыт и знания от питекантропа Адама до его двоюродного брата Билла Гейтса.
Неожиданно для всех с супермашиной поладил старший прапорщик Лютиков, чье самомнение было едва не выше, чем у белкового монстра. Андрей Константинович с удовольствием вспоминал, как компьютер обозвал Шуру «безмозглым существом».
- А ты - беспозвоночное! - ответил, не сильно думая, Лютиков. - Мне по приезде во Франко титул пожалуют, а ты как был куском дерьма, так и останешься.
После этого машина прониклась чем-то вроде уважения к бравому толстяку и изредка беседовала с ним о геральдике. Остальных членов экипажа компьютер упорно не замечал, лишь при виде Инги немного волновался. Серое вещество было взято из мозга дельфина-самца.
В пассажирском отсеке было тихо. Все углубились в изучение вводной, предоставленной Хранителем. Вопреки диспозиции, пришлось денька на три задержаться в Неверхаусе - замке Хранителя. Вновь прибывшее трио с Земли знакомили с историей появления на Унтерзонне бравых вояк с «Бобруйска-13» и теорией параллельных миров. Основные постулаты этой теории с охотой прослушал и сам Волков. С удивлением он узнал об экспериментах над искривлением пространства в районе Бобруйской городской свалки в мае одна тысяча девятьсот девяносто девятого года. Тогда группа ученых испытывала гравигенератор, изобретенный в начале девяностых. С другой стороны, на Унтерзонне в двести пятьдесят четвертом году Конклав волхвов и ведунов на Четвертом Всеобщем Шабаше опробовал новое заклинание, разработанное Боримиром Серым - волхвом высшего сектора.
Если чего-то очень хочешь, то в конечном итоге это получается. Потуги двух группировок достигли своего: две тысячи гектаров земли вместе со всем, что на ней стояло, плюс подземный сектор объявились в другом месте (alibi). Могилевская область, в свою очередь, получила две тысячи гектаров невесть откуда свалившегося букового леса. Бук не растет в Беларуси, посему указом президента зона немедленно была объявлена заповедной - Вторым национальным парком.
Посередине этого парка обретался небольшой пруд, в котором существовала всяка тварь из фауны Унтерзонне: водяные, мавки, кикиморы и русалки. Тендер на партнерство в изучении обитателей этого водоема выиграло Лондонское Королевское общество - вкупе с Академией наук Беларуси бородатые молодцы с Туманного Альбиона бродили по окрестностям, собирали насекомых, кал единорога, также совершившего путешествие через миры.
Единорог, названный в честь президента Шуриком, часто выходил из буковой чащобы и пялился на вечерний Бобруйск, изредка оглашая окрестности трубным ревом. К себе Шурик никого не подпускал. Руководитель проекта - профессор Чудинович, глядя, как магистр биологии и естествознания Мери Стюарт пытается приманить упрямое животное солеными крекерами, ляпнул:
- Слушайте, переведите этой ослице, что бляди у единорогов не в почете!
Переводить ей, конечно, никто не решился, а профессор Чудинович назавтра привел с собой тринадцатилетнюю внучку Дашу, которая «рогатым конем» была очарована совершенно. Этот самый «конь» подошел к девочке и, не обращая внимания на выглядывавшего из-за дерева перепуганного профессора, улегся рядом и положил гривастую голову к ней на колени.
Фото с изображением внучки профессора и ее рогатого друга украшало собой обложку «Философских записок» целых четыре месяца, подняв тираж до неслыханного количества, а Лондонское Королевское общество, выложившее за тендер семьдесят пять миллионов фунтов стерлингов, продолжало изыскания. Население же Бобруйска выросло чуть ли не втрое. И за какой-то десяток лет! Некий упрямый проходимец из статистического центра обнаружил, что в городе резко снизился процент онкологических заболеваний, сократилось количество больных астмой и сердечников. Стало не в пример стабильнее состояние больных неврозами и мигренями, улучшился микроклимат в семьях. Даже сам президент, побывав в этом странном месте, по приезде в Минск три дня ни разу не вышел из себя и ни на кого не наорал.
С тех пор пилот президентского вертолета, летя в южном направлении, обязательно пролетал над «террой инкогнита», за что министры ему регулярно делали скромные подарки.
Словом, жизнь текла как в «Эпохе империй-2» <Эпоха Империй - стратегическая компьютерная игра на развитие мира.> после строительства Чуда: не спеша, интересно и с ростом общего благосостояния. Гравигенератор, испугавшись, разобрали, и дальнейшие исследования на эту тему завершились. К две тысячи пятнадцатому году Беларусь вступила в Евросоюз и зону единой евровалюты, европейские лидеры регулярно совершали паломничества к пруду в буковой чаще, беседуя с водяными, пугаясь кикимор и слушая пение русалок. А бывший премьер-министр Италии Сильвио Берлускони за миллиард евро выторговал себе право на житье в заповедной зоне и должность тамошнего лесника. Сбросив лет сорок, он, помолодевший, прогуливался по берегу пруда, заложив руки за спину и умиротворенно улыбаясь...
На этом месте лицо Волкова перекосило, он выругался и пробормотал:
- «Интер» у него нужно было забрать в подарок!
- Вы что-то сказали, командир? - заботливо поинтересовался Шура.
- Я говорю, что еще тебя там не хватает. Бродили бы вместе с Берлускони да вспоминали отчество всех римских пап, начиная от апостола Петра.
- Я здесь нужен! - вздохнул Лютиков. - Кто с машиной общаться будет?
- Но-но, не возгордись! Не то я скажу этому белковому чуду, что ты его обманул и что никакого титула тебе не светит в Париже.
- Но патрон! - простер длани над собою атташе.
Волков снова углубился в чтение диспозиции. Согласно ей ему предстояло в Париже сдать дела и набрать группу младших помощников в количестве тридцати человек.
- Не фига себе, втроем! - беззлобно ругнулся он, прочитав это. - Мало мне тамошних бюрократов, еще и своих изволь иметь! А главное, вот мать его, в случае успеха призовые годы следовало делить на всех.
Шура, думая, что это относится к нему, спрятался за высокой спинкой сиденья. Полковник продолжал читать:
«Лазурный Корпус (Army of Immortal) он же „Deadnightwarriors“ - являет собою главную ударную силу третьего эшелона войск, подчиненных Хранителю, для экстремального наведения порядка в сумеречных и прочих землях, приравненных к оным».
- Честное слово, несумеречные земли - это всего лишь Оберланд, - пробормотал Андрей, - остальные, так или иначе, погружены в анархию. Чем только Хранитель занимается!
- «Лазурный Корпус состоит из трех дивизий, численностью полторы тысячи Ревенантов каждая. Командиры дивизий - Ревенанты Первого порядка: Сталин, Гитлер и Пол Пот. Каждая дивизия состоит из трех полков по пятьсот Ревенантов каждый. Командиры полков - Ревенанты Второго порядка: Красе, Эрнандо Кортес, Иван Грозный, Александр Македонский, Карл Великий, Нерон, Бенито Муссолини, Эрнесто Че Гевара и Дарья Салтыкова. Каждый полк состоит из трех полных рот. Командиры рот - Ревенанты Третьего порядка. Ревенант Третьего порядка - должность выборная, поэтому имена их в диспозиции не указываются.
Лазурный Корпус расквартирован на круизном лайнере типа «Ястребов» ВМС России, который снабжен устройством гиперпортала и может быть перемещен в любую точку триединых миров в течение стандартной недели. Переход через Врата осуществляется в течение часа. В распоряжении Командира Лазурного Корпуса находится ракетный крейсер класса «Москва», водоизмещением 11 260 тонн и экипажем в сотню Ревенантов. Командир - Ревенант первой статьи Нельсон. При ракетном корабле состоит корабль на воздушной подушке класса «Мурена», водоизмещением сто пятьдесят тонн и экипажем 12 Ревенантов. Командир - Ревенант второй статьи Лейф Эриксон».
- В одном Хранитель прав - таких головорезов еще поискать! - вздохнул полковник. - Интересно, Чикатило там в рядовых, что ли?
Согласно диспозиции Волков вместе со свитой возникают в том мире в районе Мадагаскара в Индийском океане. Одновременно у берегов Огненной Земли приводняется «Ястребов» с Лазурным Корпусом на борту. Столь большая разбежка в расстоянии, как объяснялось в диспозиции, вызвана тем, что появление в мире из ниоткуда предмета с приличной инертностью вызывает возмущения в земной коре вплоть до разломов. Появление же двух предметов с приблизительно одинаковой инертностью в противоположных точках земного шара компенсирует импульсы, вызывающие возмущения, и это есть хорошо.
Полковник не спорил. По физике у него в свое время было твердое «уд.»; на более высокую оценку нужно было зубрить. Возмущения так возмущения.
- Шура, - вдруг спросил он, - что ты знаешь о возмущениях в земной коре?
Из-за спинки кресла испуганно хрюкнуло, но старший прапорщик мигом забрался на коня:
- Явление возмущений мы можем наблюдать при резком изменении силовых полей. В нашем случае - гравитационных.
Теперь настала очередь издавать неприличный звук полковнику.
- Однако! - покачал он головой. - Ты все-таки поосторожнее с этим дельфицефалом - глядишь, подсознание захватит.
Шура недоверчиво покачал головой и глупо ухмыльнулся. «Что я сморозил!» - подумал Волков. Откуда у «прапора» подсознание! Тем более у такого, как Лютиков. У таких особей жажда наживы является основным инстинктом.
- Ты мне, Шура, порой ворону напоминаешь, - задумчиво сказал Андрей Константинович. - Та тоже к себе в гнездо тянет все блестящее и красивое. Вот, к примеру: на кой тебе электронный микроскоп?
- Какой такой микроскоп? - всполошился Шура. - Ни о каком микроскопе слыхом не слыхивал, жил честно-благородно.
- Хватит придуриваться! В прошлом месяце ты спер со склада микроскоп. Дюбуа мне говорил, что ты ему вшей увеличенных показывать изволил. Пугал его. Ты прикидываешься идиотом, или в самом деле не понимаешь, что микроскопов для медлаборатории не хватает? На юге Корсики бубонная чума свирепствует, а ты собственных насекомых рассматриваешь!
- Да не мои это вши были! - плаксиво затянул Шура. -Эта сука в красной мантии себе на передок намотала от какой-то прихожанки, так я ему и показывал... А теперь и сдал меня же... Командир, я давно микроскоп вернул! Честное слово!
Рядом прыснула Инга. Ростислав пробасил:
- Мон женераль, при нас дама! Моветон! Фу!
- Какой моветон! Я не Моветон, я белоросский прапорщик, а нам в детстве фильтр на базар не надевают, - отбрехнулся Лютиков и замолчал до самого Парижа.
Въехав на территорию посольства, «Бетрель» припустила по бетонке - последнем слове местного Автодора. Бетонная линия продолжалась около километра и заканчивалась у дома Торгового атташе. Домом этот полудворец назвать было можно с нехилой натяжкой: трехэтажный особняк из сказок про новых русских был покрыт белой черепицей из лиможской глины. Крылатая фраза «Шура, тебя когда-нибудь повесят»! не сходила с уст обитателей посольской миссии.
Увидав, что к дому приближается автомобиль, рослые челядинцы распахнули стальные ворота - прислуга у Лютикова не дремала. Не успела машина полностью остановиться, как сам хозяин вывалился из нее и принялся орать на прислугу:
- Эй, Пьер! Контейнер, что стоит в машине, прикажешь отнести в главную гостиную. И только попробуйте его уронить - сгною на рудниках! Всех, однозначно! Карл! Что ты чешешь свое муде! Опять у девок на Пер-Лашез был? Я тебя кастрирую, сукин кот!
Полковник сидел в машине и не вмешивался. Дома у Шуры был идеальный порядок, а то, что прапорщик поорет для профилактики, так в воспитательных целях. Дождавшись, когда дюжие мужики отнесут полутонный контейнер в дом, он поманил пальцем Лютикова и, отдав последние распоряжения насчет времени сбора, приказал водителю отправляться во дворец Женуа. Попутчики сидели молча, лишь негромкие восклицания типа «Ох!» и «Ах!» доносились до командирских ушей.
У официальной резиденции посла Белой Руси было многолюдно. Многолюдно, впрочем, было здесь всегда. Как уже где-то упоминалось, Норвегов аккредитовал своих представителей только в одной стране, Франко. Поэтому всем остальным свои проблемы и желания приходилось утряхивать двумя способами: либо переться к черту на рога - в Бобр, либо искать помощи у посла в Париже.
«Бетрель», скрипнув тормозами, скрылась за шлагбаумом, возле которого стоял часовой, и остановилась у розового крыльца. Шлифованный мрамор сверкал на солнышке, часовые в парадных мундирах взяли карабины «на караул», полковник шутливо пожелал им «спокойной ночи».
- Приехали! - довольно улыбнулся Андрей Константинович. - Добро пожаловать в мою резиденцию. Спешиваемся!
- Скажите, господин полковник, - обратилась к нему Инга, - а отчего здесь кругом слышна русская речь? Довольно удивительно! Мы, по-моему, во Франции...
Полковник поджал губы.
- Милая девушка, а разве не странно было то, что в конце восемнадцатого и девятнадцатом веках весь высший свет России разговаривал по-французски? В конце концов мы здесь уже десять лет - срок приличный для адаптации туземцев к носителям Истины. Шучу, естественно.
- В каждой шутке, знаете ли... - Она, не закончив, открыла дверцу и вышла наружу.
- Прошу вас, Андрей Константинович, не сердитесь на нее, - обратился к полковнику Иннокентий, - по-моему, перемещение утомляюще подействовало на нее.
- Черта с два! - фыркнул Ростислав. - Не та порода. Просто не может признать, что была неправа, когда очертя голову ринулась в портал, да еще уволокла тебя с собой.
- Я оступился... - начал было Симонов, но Каманин-Переплут не дал ему закончить:
- Послушай, парень! Я знаю эту бесовку четыре года. Она способна поссорить двух улиток! Мне довольно неприятно, что из-за меня ты оказался замешан в эту историю.
Неожиданно Волков предложил:
- Хотите, я попрошу Хранителя, чтобы он вас всех вернул обратно? Мне тоже неприятно.
- Я пас! - сразу же заявил Ростислав. - Не забывайте - я все-таки ученый. А какой же ученый на моем месте упустит такой шанс!
Иннокентий печально подтвердил:
- Хранитель прав. Искушение слишком велико для обычного смертного. Очень соблазнительно поиграть в бога. А что до Инги...
- Предоставьте это мне! - сказал Каманин и открыл дверцу.
Оказавшись во дворе, он огляделся и присвистнул. Позолоченные двери розового крыльца и тонированное стекло очень эффектно смотрелись на фоне декоративной растительности. Инга сидела на скамейке красного дерева в тени смоковницы и что-то меланхолично жевала. Лицо при этом у нее было отсутствующее.
- Самохина, - обратился он к ней, - мы решили попросить Хранителя, чтобы он отправил тебя обратно на Землю. Мы понимаем, что тебе трудно оторваться от привычной обстановки, семьи и универа. Думаю, Семен не станет возражать, и, ты знаешь...
Не меняя выражения лица, Инга изобразила известную фигуру из пяти пальцев и показала ее Ростиславу.
- Понял! - отозвался тот. - Тогда не хнычь и не капризничай.
- И не собиралась, - гордо ответила она и встала со скамьи. - Где у них сортир? Безумно хочу отлить.

Глава 12.
Унтерзонне. 265. Отбытие

14 мая 256 года на главной пристани Бобруйска было многолюдно. У третьего пирса замерла «Мурена», возле которой суетились мрачные Ревенанты, таская на палубу оставшийся груз: дорожные сундуки, бочонки со свежесваренным пивом, хлеб и прочие мелочи.
Маршал Норвегов, мужественный и обаятельный, стоял возле сына, положив ладонь ему на плечо.
- Ты, Андрюша, не лезь там на рожон. Помни: мир менять - самое неблагодарное занятие. Как там у японцев?
- Чтоб ты жил в эпоху перемен! - подхватил сын. - Постараюсь, папа! Присмотришь за внуками?
Внуков у маршала было много. Помимо старшего - Константина, которому в аккурат стукнуло двадцать один и который отправлялся вместе с отцом, еще оставались девятилетние близнецы Моряна и Забава (от Насти), семилетний Роман (Анжела) и шестилетний Семен (снова Настя). Жен Андрей оставил бы и дома, но Анжела во что бы то ни стало хотела ехать вместе с ним. Настя, видя такие заморочки, тоже изъявила желание отправиться в путешествие.
Кроме того, у Андрея с Анжелой был четырехлетний внук Глузд, результат взаимодействия молекул Константина и Мары. Он оставался также с прадедом, но родители собирались забрать всю малышню через некоторое время к себе, когда обживутся на новом месте.
Послав диспозицию Хранителя по известному адресу, Андрей набрал двадцать человек рекрутов и в течение месяца готовился к переходу. Помимо троицы с Земли и сына, в состав экспедиции вошли муж и жена Локтевы, детей у которых пока не было, да Евдокия - сестра Насти. Естественно, старший прапорщик Лютиков со своим белковым другом тоже входили в число членов. Сын Генерала Булдакова, Денис, должен был отвечать за психологическую подготовку, а ему в помощники был отправлен твердолобый Шевенко, чей возраст подбирался к шестому десятку. Еще девять человек среди наиболее расторопных солдат отобрал лично Булдаков.
Прощальное слово говорил Семиверстов. Затем говорил Норвегов-старший. Затем чего-то прорычал Булдаков. А в самом конце, услыхав о социалистическом типе общества, в компанию попросился замполит Горошин. Но его кандидатуру замяли решительно и однозначно. Он обиделся и убежал к себе домой.
На прощание Иннокентий для всех спел песню, экспромтом сочиненную тут же. Припев затем подтягивали хором:
Хоть в черный понедельник я рожден
На развалинах Эс-Эс-Эс-Эра,
Но все же мой народ не побежден -
Он просто перешел в иную веру!
Хоть в черный понедельник рождены,
И голосу рассудка мы не внемлем,
Мы, дети необъявленной войны,
Теперь уходим прочь - в святые земли.
- Энтузязизм - великое дело! - говаривал Ратибор. - А ну, кто со мной на прощание не выпил? Подходи по одному!
Волков вообще молчал. У него в голове вспыхивали и проносились какие-то неясные картины, ассоциации, смазанные образы. Как будто это все происходит с кем-то другим. Или уже происходило с ним когда-то. Он стоял. Спокойный, опустошенный, словно султан после ночи любви. Со всеми женами, что есть. Со всеми, что будут. Казалось, будто силы покинули его, и организм замер в ожидании следующей порции «маны».
- Андрюша, - Анастасия приобняла его, - жаль, детей с собой нельзя взять!
Она вздохнула. С другого боку подплыла лебедем Анжела, расцветшая после рождения второго ребенка. В руках ее был фотоаппарат «Зенит-ТТЛ», которым она успела переснимать добрую половину отъезжавших и провожавших.
- Андрей! Норвегов! Иди сюда! - позвала она.
Деверь подошел.
- Ну чего тебе, папарацци? - спросил он недовольным тоном. Мужик был сердит, что ему не нашлось места в экспедиции. (Папа-Норвегов не мог отпустить сразу всех сыновей к черту на кулички.)
- Сними на память полковника и его гарем! - попросила она, сопроводив свою просьбу очаровательной улыбкой.
Андрей без возражений щёлкнул затвором. Две андреевские фемины замерли возле него в непринужденных позах граций.
- Ну-с, жертвы фитнеса, готовьтесь к отплытию, - сказала Елизавета Петровна, отбирая у сына фотоаппарат и возвратив его владелице, - обнимемся на прощание?
Когда на борт «Мурены» поднялись все, за исключением полковника, к нему подошел отец и шепотом спросил:
- Связь-то как держать будем?
- Держи. - Сын протянул Константину Константиновичу маленький кристаллик хризолита на цепочке - младшего брата Хранителя камня. - Ночью он занесет в твой мозг подробности.
- Ох-ох, - закряхтел отец, - в моей голове и так всякого барахла! Что же поделаешь! Доля такая... держись, сынок!
Отец и сын обнялись на глазах всей толпы, и под ободряющие крики Андрей взошел на корабль. Рыжий верзила в тщательно подогнанной форме отдал ему честь.
- Гере командующий, судно готово к отплытию! Прикажете отваливать?
- Валяйте, - неуставной командой дал «добро» полковник. На каждом флоте свои предрассудки. На этом - такие. Здесь матрос на традиционное «ни пуха ни пера» отвечал «В задницу!», и все было нормально.
Тридцатиметровая махина начала медленно разворачиваться по течению. С пристани активно замахали руками и тем, что в них было зажато. Чуть поодаль, на высоком берегу Березины, стояла вся монастырская братия и глядела на корабль. Всякого нагляделись за последние годы, но такого...
- Прошу экипаж занять свои места! - четко произнес Лейф. - Машина, полный вперед!
Взревели турбины двигателей; вокруг судна образовался вихрь из воды и воздуха. Постепенно набирая скорость, «Мурена» понеслась по водной глади реки и, заложив вираж, скрылась за поворотом.
- Боже, благослови их! - понесся им вслед страстный призыв игумена.
В 1716 году швед Эмануэль Сведенборг, ученый и теософ-мистик, предложил проект принципиально нового судна. Оно должно было приподниматься над поверхностью воды благодаря нагнетаемому под днище воздуху (воздушной подушке). В России в то время пользовались телегами (санями в зимнее время), да и в Швеции тоже. Смелый проект так и остался в патентном бюро. Пользоваться подобными аппаратами стали лишь во второй половине двадцатого века для перевозки небольших грузов, пассажиров, а также в ВМФ. Корабль на воздушной подушке класса «Мурена» имеет водоизмещение до ста пятидесяти тонн, размеры 30x14x1,6 м, скорость до 55 узлов. Вооружение - спаренный артиллерийский автомат 2x6-30 мм АК-306.
Их «Мурена» была снабжена дополнительными топливными баками, увеличивающими дальность действия с двухсот до двух с половиной тысяч миль при скорости тридцать пять узлов. При пятидесяти узлах корабль был способен преодолеть «всего лишь» полторы тысячи миль. Для достижения этого пришлось занять под резервуары для горючего половину отделения для десанта. Дополнительных сорок тонн соляры создавали небольшой перегруз. Но, учитывая тот факт, что на борту вместо полутора сотен человек было всего лишь тридцать, это не казалось Андрею Константиновичу большой проблемой.
Пока же они неслись по водной глади Березины вообще без какого бы то ни было перегруза. Соляру заправят только в речице, а до нее еще двести километров, либо сто десять миль. Сам Волков, как ни старался, не мог мыслить в иных системах единиц. На вопрос Игумена, сколько пудов весит «Мурена», он сначала перевел тонны в килограммы, затем килограммы в пуды. И тогда лишь ответил, что «летающая лодка» весит двенадцать с половиной тысяч пудов. А затем весело скалился, глядя на остолбеневшего служителя культа.
Десять лет не прошли бесследно для одной из главных рек Белой Руси. На обоих берегах ее через полтора-два километра вырастали веси, деревеньки и хутора. Возле каждой - аккуратная пристань для моторных катеров и рыбацких лодок. У селений побольше, вплоть до самого Хорива, пирсы для небольшого теплоходика, курсировавшего между Старым Селом и Гомелем. До Хорива теплоход не доходил, ибо там хозяйничали татары, так и не сумевшие простить обиду, нанесенную им «орлами» Норвегова. По молчаливому согласию, выше Лоева узкоглазые не совались, а белороссы в южные земли особенно и не стремились. У нынешнего хоривского кагана причин ненавидеть северных соседей не было, и поэтому Андрей Константинович надеялся добраться до Срединного моря безо всякого рода стычек.
Пока же «Мурена» с номером 010 на борту неслась по водной глади, изредка включая сирену для отпугивания рыбаков и лиц, к ним приравненным: баб, полоскающих белье, да отчаянных подростков, купающихся и ныряющих на глубоководье.
Полковник поднялся в рубку, где старина Лейф стоял у штурвала, молодецки выпятив и без того необъятную грудь.
- Командующий на мостике! - скомандовал штурман.
- Вольно! - отмахнулся Волков. - Капитан, как по-вашему, засветло дойдем до Речицы?
Эриксон смахнул с белоснежного кителя несуществующий птичий помет и басом рявкнул:
- Так точно, гере командующий! Согласно графику, в двенадцать тридцать пополудни.
Андрей чертыхнулся. Этим чертовым Ревенантам явно не хватало чувства юмора. А юмор в их ситуации - штука, порою необходимая до чрезвычайности. Он глянул на показания лага. Тридцать восемь узлов. Затем перевел взгляд на верзилу-штурмана и небрежно поинтересовался:
- Как по-вашему, дождя не будет сегодня?
- Барометр у задницы Одина, - неопределенно ответил тот.
Очевидно, это должно было означать нормальное давление. Полковник хмыкнул про себя, но тут на мостик поднялся стюард. У него на подносе были три полные рюмки, а на блюдце лежала порезанная на ломтики ветчина.
- Адмиральский час! - изрек Лейф и выбросил содержимое одной из рюмок в свою необъятную пасть. Штурман последовал его примеру. Андрей посмотрел на них, а затем пригубил свою порцию. В рюмке оказался очень неплохой коньяк.
- Жаль, не сможем развить полную скорость! - пожаловался он капитану, жуя кусок ветчины. - Страсть, как охота посмотреть, на что эта штуковина способна.
- Штуковина эта, гере командующий, - монотонно начал Эриксон, - развивает на форсаже до восмидесяти узлов, но некоторые особенности данной реки не позволяют превышать сорока. При превышении данного рубежа возможны неприятные последствия для жителей прибрежной полосы.
- Повреждения мельниц, затонов и прудов, где разводится рыба, - пояснил штурман, - к тому же будет небезопасно ходить по кораблю. Здесь встречаются довольно крутые повороты.
Волков что-то промычал, а затем сошел вниз - в десантный отсек, где разместились пассажиры.
- А, начальник пожаловал! - протянула мадемуазель де Лавинье, так и не сумевшая повторно выйти замуж.
Графиня имела несносный характер, но запросто откликалась на «Таню» и имела одно ценное свойство. Являясь экс-студенткой истфака университета, она наизусть помнила геральдические ветви основных дворянских фамилий России, а также неплохо разбиралась в химии. После смерти мужа (в битве с татарами) она несколько упорядочила свои беспорядочные связи, а ныне и вовсе - целый год (!) не прикасалась ни к одному мужчине, да не особо позволяла и им.
- Такие сучки, как я, - говаривала она после третьего бокала, - обычно кончают монастырем. Не скажу, что я набожна, но монастыря для меня еще не построили. Возьми меня, командир, с собою, давно хотела на Софью Алексеевну посмотреть.
Оба берега Березины покрывал девственный бор. Исторически сложилось так, что гости между древнерусскими княжествами передвигались по рекам: летом на ладьях, кочах и стругах, а зимой - на санях. Вспомнив, с каким трудом посольский поезд добирался до Парижа и как Булдаков жалел, что линии водораздела проходят на карте Европы почти вертикально, Андрей Константинович порадовался за себя. Затем, вспомнив, на какое дело он подвязался, порадовался за оставшихся.
Он спустился по трапу вниз и зашел к Лютикову, который развлекался с компьютером в «очко». Увидев командира, Шура смутился и едва не опрокинул на клавиатуру кувшин пива.
- Очень интеллектуальное занятие! - ехидно прокомментировал Андрей Константинович. - Товарищ старший прапорщик, что вы херней занимаетесь? Еще бы в орлянку сыграли. Про этого дельфина я не говорю - ему скучно, - а вот вы? Сколько миль до Мадагаскара?
- Напрямую?
- Накосую. Взял бы да скуки ради и вычислил. Сколько суток нам ходу до Антананариву?
- Простите, что вмешиваюсь, - раздался презрительный голос из динамиков, - но Антананариву будет основано лишь через четыре столетия. Если вам интересно расстояние, то отсюда до острова Мадагаскар около пятнадцати тысяч километров, либо восьми тысяч миль. До Срединного моря мы дойдем за сорок часов. Там нас будет ждать крейсер «Орион». К вашему сведению, землетрясение четырнадцатого года разрушило Суэцкий перешеек, и теперь Европу и Африку разделяет Суэцкий пролив шириною от пятидесяти до ста километров. Именно благодаря этому обстоятельству вам не придется увидеть местный аналог мыса Доброй Надежды. Это значит, что через неделю после посадки на крейсер вы будете в бухте Суфиа.
- В какой бухте? - переспросил изумленный полковник. Впервые компьютер заговорил с кем-то, помимо своего любимчика - Шуры.
- Суфиа - одна из крупнейших рек на Мадагаскаре. Вместе впадения в Мозамбикский пролив образовалась естественная бухта. В этой бухте находится планируемая точка перехода на Гею.
- Ага! - воскликнул Волков. - Так называется планета -двойник Земли?
- Точнее, тройник. Она - член триады Земля - Унтерзонне - Гея. Но физически и геологически гораздо ближе к Земле, за исключением того, что на Гее нет Антарктиды и Гренландии.

Предыдущая страница 11 Следующая страница


Путь, исполненный отваги 12

- Как нет Антарктиды? - воскликнул Шура. - А что там?
- Южный океан.
- Ну нет, так нет, - философски заметил Андрей Константинович. - Вон на Унтерзонне Америки нет, и ничего! Вертится планета. Кстати, монстр белковый, а нешто ты заговорил? Чего раньше молчал?
Компьютер, казалось, смутился.
- Таково было соглашение с первым владельцем, - неопределенно и туманно пробубнил он.
Лютиков при этих словах заскучал.
- Что, Хранитель велел молчать, пока не тронемся в путь? - понимающе улыбнулся полковник.
- Нет, - отрезала машина, - присутствующий здесь старший прапорщик Лютиков. Он приказал мне молчать, пока экспедиция не отдалится на десять миль от Бобруйска.
Командир медленно повернулся к Шуре. У того на лице было самое невинное выражение («А мы тут плюшками балуемся»), но в мутных глазенках начинало отсвечивать опасение.
- Скотина! - зашипело разъяренное начальство. - Да я тебя утоплю в Березине.
- Командир, виноват! - отчаянно заблеял Лютиков. - Очень хотелось с вами. Я же в конце концов не приказал ему молчать всю дорогу!
- У, бля! Когда же ты успел?
Выяснилось, что еще в Неверхаусе - замке Хранителя, томимый жаждой деятельности, Шура наткнулся на помещение с суперкомпьютером. Узнав, что машина предназначена для проекта «Метаморфоза - G» и что это за проект, Лютикову загорелось отправиться на таинственную Гею. Внутри его жили два человека: один - ленивый до изнеможения старший прапорщик, а другой - авантюрист типа Стэнли. Как они умудрялись существовать - Шура не мог понять и сам. Но в тот момент победил авантюрист.
Все это и многое другое Лютиков поведал Андрею, но тот лишь горько усмехнулся.
- Твое «альтер эго» больно, мой толстопузый друг. Даже и не знаю, что тебе посоветовать. Веревку и мыло - слишком радикально. Психиатра посетить - банально. Бабу добрую - пошло. Дальше жить - бесполезно. Водки дернуть - однозначно!
- Командир, но ведь я почти не пью... - пытался вяло протестовать Шура. - Я даже никогда не напивался!
- Знаешь, Александр, а это ты зря. С похмелья человек особенно остро осознает свое ничтожество. Понимаешь, здоровая порция самокритики еще никому не помешала. Да и поразмыслив глобально, в масштабе Земли, хотя бы... возьмем, к примеру, финнов. Можно сказать, здоровый во всех отношениях народец. Но в этой северной стране, практически победившей пьянство, в конце двадцатого века на Земле был самый высокий процент самоубийц среди стран Западной Европы! Понял? Один мой начальник говаривал: «Я непьющих людей побаиваюсь. Никто не знает, какую штуку он может выкинуть». Хлебни-ка!
Подавленный речью командира, Лютиков взял предложенную фляжку с коньяком и сделал добрый глоток.
- Будет пока что! - забрал у него Андрей напиток. - Нужно очень чувствовать грань между выпивкой и пьянкой. Семьдесят лет Советской власти напрочь отбили у людей чувство этой грани. Я, собственно, пришел - через полчаса все собираются в кают-компании. Пока не прибыли в Хорив, нужно определиться с прививками.
- С какими прививками? - подскочил Шура. Он очень боялся врачей и всего, связанного с ними: уколов, прививок, клизм, анализов, мазков, стоматологов, аппендицита и молоденьких медсестер.
Полковник неопределенно пожал плечами и вышел. Обеспокоенный старший прапорщик подошел к иллюминатору и принялся вглядываться в проносящиеся мимо пейзажи. Вглядываться в заросли березы, ольхи и дуба ему вскоре надоело, и он уселся за компьютер.
- Сдал меня, - укоризненно произнес он в загоревшуюся перед ним плазменную панель.
- Я обязан выполнять функции, возложенные на меня, - задумчиво отозвалась машина, - а вот твои цели мне непонятны. Какую пользу ты можешь принести проекту, столь необычным способом попав в список его участников? Тело твое физически не развито, мозг занят лишь обработкой способов, ведущих к обогащению, даже психика твоя, как выяснилось, не вполне здорова...
- Ничего, - прошептал Шура, уставившись воспаленными глазами в потолок каюты, - Паниковский еще вас всех продаст и купит.
В назначенное время все собрались в кают-компании. Женщины возбужденно галдели, прикидывая, что еще удумал их бравый командир. Немые взоры были обращены на Анжелу, но та лишь вяло отмахивалась:
- Не знаю, не представляю, в толк не возьму. Насти, кстати, нет тоже. Видимо, что-то с медицинской стороны.
Наконец двери кают-компании распахнулись, и вошли Волков с «младшей женой». У Анастасии в руках был коричневый медицинский чемоданчик, в котором, как знали многие, она держала хирургические инструменты.
- Кого резать будешь? - полюбопытствовал Денис Булдаков.
- Правду-матку, - ответили с галерки, - готовьте ягодицы, господа и молодицы!
Волков мрачно обвел глазами кают-компанию. Попробуй объяснить людям, что они собираются сделать. Раньше было проще. Меньше знаешь - крепче спишь. Срочная прививка от местной разновидности пляски святого Витта! Всем на уколы... Но полковнику мешал один идиотский пунктик. Он был честен со своими людьми. Вот и сейчас Андрей Константинович мучился от не совсем понятных и не совсем нужных, особенно военному человеку, комплексов.
- Короче, так, - наконец решился он, - чтобы потом не говорили, что я не предупреждал. Если не все до конца поняли, то сейчас понять обязаны, в какую историю я вас втравил. Нас два десятка человек, которые должны повернуть ход Истории на целой планете. Гея содержит гораздо больше радиоактивных изотопов и нуклидов, чем Унтерзонне и даже чем Земля, посему организмам нашим тяжело придется в местных условиях. А нормальные условия в тамошней Москве таковы: атмосферное давление - 820 мм ртутного столба, относительная влажность воздуха - 15 процентов, среднегодовая температура в июле - 34, а в январе - минус сорок градусов по Андресу Цельсию. Состав атмосферы: азот - 60,7%, кислород - 32%, аргон - 6%, углекислый газ - 0,9%. Остальные полпроцента приходятся на водород и ксенон. Ускорение свободного падения приблизительно равно 10,1 м/с за секунду, что лишь немногим больше земного.
К чему я? Ах да! Хранитель предложил нам в качестве внутреннего монитора использовать прививки с симбионт-гомеопатом. Симбионт-гомеопат - это искусственный организм, продукт генной инженерии наших вышестоящих, э...
Полковник запнулся и выразительно посмотрел на потолок. Все понимающе хмыкнули.
- Товарищ полковник, - поежился в своем кресле старший прапорщик Шевенко, - позвольте уточнить, этот продукт уже испытывался?
- Очень интересный вопрос, - кивнул Андрей Константинович. - Отвечаю: продукт разработан специально для нашей экспедиции в целях профилактики и лечения различных форм вирусных и онкологических заболеваний, а также для общего мониторинга системы жизнедеятельности организма.
- Товарищ полковник, - жалобно проканючил из своего угла Лютиков, - а можно попроще? Популярным языком поясните, что это и для чего.
Все засмеялись, ибо эрудированность Шуры в некоторых вопросах привела бы в восторг Святую Инквизицию. Но оказалось, он был не одинок. Шевенко долго шевелил бровями, вернее, тем, что от них осталось, а затем изрек:
- Мониторинг! Это что-то связанное с кораблями?
- Увы, - грустно улыбнулся командир, - «мониторинг» - это термин, обозначающий обычно наблюдение за окружающей средой.
- Но, командир, - не отвязывался Лютиков, - мы ведь можем быть окружающей средой только, пардон, для глистов!
- Я же сказал - симбионт-гомеопат! - вздохнул Андрей Константинович.
- Командир, - на обычно невозмутимом лице Шевенко застыло выражение брезгливости, - вы что, хотите нам спецглистов подселить?
Кого-то в задних рядах начало тошнить. Волков поднял руку.
- Момент. Симбионт-гомеопат скорее относится к типу вирусов, нежели к классу нематод. Он живет в крови и питается излишками холестерина. Очень полезный вирус, кстати. Анастасия, давай вводи мне сыворотку с этой гадостью, иначе мы никогда не договоримся!
Настя молча закатала ему рубашку, перевязала жгутом руку по бицепсу и велела поработать кулачком. После открыла саквояж и достала оттуда шприцы, баночку со спиртом и ампулы с вакциной симбионта. Профессиональным движением отвернула рожу мужа в сторону и ввела шприц в вену. Момент - и все закончилось.
- Следующий! - равнодушно сказала Анастасия.
Ей сделали прививку еще неделю назад, в порядке эксперимента. Молодую женщину с рождения мучили почечные колики из-за повышенного содержания холестерина. За три часа симбионт сожрал в организме лишний холестерин и раздробил два камня, сидящих в печени - после этого полковник медицины Львов позволил ввести вакцину и себе. Через три дня у него исчезли все признаки сердечной астмы, и он возобновил ежедневные пробежки по стадиону.
- Давайте мне, что ли, - на стул сел Костя. Отца необходимо было поддержать.
Следом села Анжела, затем Рената. Через двадцать минут остался лишь один Шевенко. Даже прощелыга Лютиков не утерпел и сдался.
- Что же вы, Владимир Иванович, - уговаривала его Настя, - там ведь и помереть можно. Я все болезни лечить не умею.
- Настенька, кому нужен старший прапорщик с трехсотлетней выслугой? - поморщился Шевенко. - А так я хоть один узнаю - каково там без подготовки. Никогда не поздно ведь сделать прививку, так?
- Оно-то так, - согласился командир, - но с личным врачом на Гее было бы безопаснее.
- Андрей Константинович, - возразил старый служака, -те, кто ищет безопасное место, в армию не идут. Пусть все будет, как было.
- Никогда так не было, чтоб никак не было! - подтвердил командир и вышел из кают-компании.
«Мурена» была на траверзе пристани Речицы. Здесь, в начале полесских болот, за сотню лет до появления наших героев возникло небольшое поселение. Когда Норвегов послал своих «орлов» в геологическую разведку, они обнаружили месторождение нефти, а возле него небольшую весь, дворов в сорок.
Нынче на месте той веси вырос небольшой городок с населением пять тысяч человек, половина которого работала на нефтеперерабатывающих предприятиях. Здесь находились установки каталитического крекинга, завод по производству моторного масла и предприятие по переработке нефтяных отходов на пластмассу.
При Речице был создан небольшой колледж по обучению работников для собственных нужд. Но два года назад по личной просьбе короля Трансильвании Дракулы Третьего в колледж была зачислена группа из десяти валахов - выпускников мундянского реального училища. Предки Хаджи и Попеску < Георгий Хаджи и Георгий Попеску - знаменитые румынские футболисты середины девяностых годов.> возжелали добывать и обрабатывать «черное золото».
Корабль пришвартовался к пирсу в промзоне. Осведомленные о цели визита рабочие моментально подсоединили к резервуарам топливные шланги, похожие на гигантских питонов. Старший мастер по штормтрапу поднялся на борт и, поздоровавшись с Волковым, спросил:
- Андрей Константинович, вам больше ничего не нужно?
- А что у вас есть? Имеете что предложить?
Старший мастер пожал плечами.
- Есть отличный соленый лосось. Пару бочек можем презентовать.
- А почему бы и нет? - оживился полковник. - Шура!
Стоявший у борта Лютиков заинтересованно обернулся.
- Примешь у товарища два бочонка соленого лосося и скажешь «спасибо». У вас грибов прошлогоднего засола не осталось? Хотел взять с собою грибочков да запамятовал...
- Немного есть... Бочонок рыжиков могем дать на дорожку, - задумался мужчина. - Эй, мужики!
Суетящиеся внизу подняли головы.
- Когда закончите, погрузите на корабль два бочонка лосося и один... да ладно, чего мелочиться, тоже два рыжиков. Поняли!
- Обижаешь, начальник! - ответил один из них и сверкнул щербатым ртом.
Химики? - деловито осведомился Волков.
Старший мастер развел руками и объяснил, что среди народа много бывших разбойников, воров и прочего лихого люда.
- Платят здесь прилично, - говорил он, - а условия, мягко говоря, вредные. Вот и искупают они вину свою таким образом.
Волков удивился:
- И не бегут?
- За десять лет сбежало лишь два калмыка. Чего им бегать? Деньги приличные, хавка почти халявная, жилье нормальное...
- В натуре, без базара! - перешел на язык коллеги полковник. - Усек! А когда еще и бугры не достают, ваще ништяк. Пруха!
Попрощавшись с добряком-мастером, он поднялся в рубку, где Лейф невозмутимо ожидал его на предмет очередного адмиральского часа.
- Это становится нормой, - пробормотал он, осушая рюмку.
- Давняя традиция, - подтвердил Эриксон, - когда я плыл в Винланд, приходилось цедить прокисший эль. Как потом урчала утроба, можете себе представить?
Волков удивился. Он думал, что Ревенанты - существа, лишенные памяти предыдущего воплощения. Но оказалось, наоборот. Стюард, бывший эсер Богров, отлично помнил всю свою жизнь до мельчайших подробностей. Запомнил, подлец, даже цвет сюртука Столыпина в тот роковой день первого сентября 1911 года, но упорно отказывался признать свою настоящую фамилию - Мордехай. Видимо, слишком сильна была боязнь Холокоста.
Среди Ревенантов ходило изречение Ревенанта Первого порядка - Иосифа Джугашвили: «Что толку от этих воспоминаний, когда знаешь, что после смерти тебя окунули в дерьмо и навешали собак. А дело всей жизни пошло под хвост вышеуказанным животным».
Все это поведал Андрею Константиновичу Лейф Эриксон, отваливая от причала.
- Что толку, что мы ходили в Винланд, господин командующий? Через пятьсот лет туда попал Колумб и обозвал это Индией. Америку заселил всякий сброд, а моя Норвегия лишь в 1905 году вышла из-под шведской пяты!
- Твоя Норвегия, капитан, - фыркнул полковник, - в конце двадцатого века была недостижимой мечтой для белорусов. Так что допивай свое сакэ и гляди в оба. После слияния с Днепром наша власть заканчивается. А татарско-хазарский каганат не очень любит, когда по его территориям без спросу тягаются.
- Эти узкоглазые! - фыркнул Лейф. - Да мы в Винланде пятью десятками ходили против двух сотен краснорожих!
- Ну-ну! - только и сказал полковник. - Кстати, есть большие сомнения насчет первенства Колумба в освоении целинных и залежных земель нового континента. Была такая точка зрения...
Когда до Хорива оставалось не более десятка километров, он приказал сбросить скорость до пятнадцати узлов, а сам вышел на палубу.
- Чуден все-таки Днепр при тихой погоде! - с чувством произнес он.
- И не всякая птица долетала до середины Днепра! - за спиной подхватил сын.
- Если летела от Брахмапутры, - уточнил Денис Булдаков, - товарищ полковник, а почему такая разница в названиях городов? Почти все совпадает, а тут - на тебе!
Волков подумал.
- Ну, просто в нашем мире был круче Кий, а здесь - Хорив.
- А Щецин не из этой оперы? - спросил Константин.
- Вряд ли. Не Бобры же в самом деле Бобруйск обосновали. Хлопцы, вы глядите, чтобы никаких конфликтов с местным населением. Что татары, что монголы - жутко обидчивы. Да и хоривяне, если разозлить, морду поправить могут.
- А что, мы пристанем в Хориве? - это подошел Лютиков.
- Что, руки чешутся? - усмехнулся командир.
- Женщины наши ноги размять хотят, - оправдывался Шура, - хоть по пристани погулять.
- Кто его знает, - ответил Андрей Константинович, - кабы им промеж ног здесь не размяли. Еще неизвестно, как каган отнесется к нашему приезду. Нужно хоть какую бумагу у него заполучить... Можно, конечно, и нахрапом по Днепру проскочить до моря, но с бумагой легче. Вдруг нам помощь какая потребуется...
День начинал клониться к вечеру, когда наконец показались золоченые шпили хоривских церквей. На Земле Орда спалила Киев дотла, а здесь хитрый Бату-хан в свое время сумел договориться с местным князем. Вот и остался красавец Хорив стоять среди разоренной Руси. Хоривом управлял не менее хитрый, чем Бату-хан, кипчакский каган Гуйюк, управлял твердой рукой уверенного в себе диктатора. Любимой его поговоркой было слегка перефразированное изречение одного из сатириков двадцатого века: «Лучше синица в руках, чем дятел в заднице».
Твердо уяснив границу северных рубежей каганата, осмотрительный Гуйюк на юге устроил основательный беспредел всякого рода османам, сельджукам и крымским татарам, вынуждая их фактически не вылезать из-под собственной пяты.
К появлению северян он отнесся весьма радушно, не забывая о результатах битвы 256 года. Почти не надеясь на подарки, он был приятно удивлен, когда полковник Волков преподнес ему массивные часы марки «Командирские», которые выдерживали погружение на глубину до ста метров. Понятно, что на такую глубину каган нырять не собирался, но все равно было приятно.
Сложив губы сердечком, он умиленно слушал трескотню Лютикова и лично подливал шербета мрачному полковнику, настроение которого упало из-за начавшего работать симбионта. Личный «врач» обнаружил начинающую зарождаться раковую опухоль в паху и теперь боролся с ней на всех фронтах, отчего у Андрея была повышенная температура и жутко потели конечности. Он жадно глотал шербет, приготовленный из смеси плодов айвы и тархуна. На участливый вопрос кагана, полковник ответил, что ему немного нездоровится.
- Начало травеня, речной воздух еще очень холодный! - понимающе поцокал языком Гуйюк. - Может, светлый гость желает отдохнуть? Я распоряжусь, чтобы приготовили лазоревую светлицу...
- Благодарю, добрый каган, но нас ждут в устье Днепра. Необходимо как можно быстрее туда добраться. Целью нашего путешествия является некий остров в Южном море...
- По слухам, что донеслись до нас, на этом острове есть гепатитовая руда, столь необходимая для цуглей наших стальных коней, - видя, что командиру невмоготу, Шура развивал мысль далее: - Подобной руды, насколько нам известно, нет нигде более.
Каган горестно зацокал языком. Ему так жалко, что в этот момент под рукой не оказалось такой руды!
- Мне бесконечно жаль, - вздохнул он. Об этой руде упоминалось, кажется, в «Джангаре» <«Джангар» - героический эпос калмыкского народа, в котором изображены сказочная счастливая страна Бумба и ее богатыри-защитники.>... Далеко, на юге лежит вечнозеленая земля Бумба, где есть все.
- Есть еще такая страна - Греция, - шепотом поведал Лютикову полковник, - там тоже есть все, даже греки. Давай тащи из него грамоту, а не то у меня сейчас мигрень начнется.
Со стороны Шуры последовала длинная цветистая фраза, в которой выражалась надежда, что взаимопонимание двух соседских народов вскоре будет достигнуто, но сейчас от кагана Гуйюка необходим документ, разрешающий им проезд по территории хоривского каганата и содействие от местного населения в экстренных случаях.
Каган слушал Шуру, блаженно улыбаясь и кивая головой. Затем, в свою очередь, разразился длиннющей тирадой о том, как приятно ему было лицезреть представителей благородного народа белороссов и не менее приятно оказать им столь пустячную услугу. Затем, не меняя сладкого тона, он попросился прокатиться на «Мурене» хотя бы пару дерет.
Обессилевший полковник лишь махнул рукой и оговорил, что сопровождать кагана будут лишь два телохранителя, ибо судно и так перегружено. В качестве заложников Лейф оставил трех своих головорезов, глядя на которых каган испугался, что в его отсутствие город будет подожжен.
Напряженно чеша репу, он рассудил, что если северяне захотят, то уволокут его и так - даром. После осознания этой истины он успокоился и расплылся в приторной улыбке.
- Я полагаю, что предосторожности излишни, - заявил он, - мы ведь добрые соседи.
- Угу, - угрюмо ответил полковник, - дружим, но на запасном пути у нас всегда стоит вагон с намордниками. Залезайте, бек на судно - прокатим с ветерком. До Канева не обещаю, но миль десять накрутим...
Поздним вечером, когда начали загораться первые звезды, каган Гуйюк сошел на хоривскую пристань и долго махал вслед медленно пропадающей в сгущающейся тьме «Мурене». Он беспокойно глядел, как за поворотом пропадают кормовые огни судна из чужого мира, и внезапно душу охватила такая щемящая тоска, что слезы потекли по его скуластому лицу. Заметив, что господин и повелитель плачет, оба его телохранителя недоуменно переглянулись.
- Высочайший, - нерешительно начал левый, но каган его перебил:
- Хотя бы загребным взяли, ушел бы с ними... Это не просто ладья ушла за поворот - жизнь промчалась мимо нас! Жаль, не поймете меня, мои верные псы! Ваше счастье в том...
Если бы начавший оправляться от своего недомогания полковник Волков услыхал бы сейчас стенания кагана, то сказал бы следующее: «Сия болезнь „Музою дальних странствий“ прозывается и будет описана в другом месте и в другое время господами Ильфом да Петровым. Описание сие можно заказать в Бобруйске наложенным платежом».
Настоящая жизнь промчалась мимо Гуйюка, обдав его брызгами днепровской воды и сгинув в одночасье за ближайшим поворотом. Он постоял еще немного, затем вспомнил, что сегодня должна жеребиться его любимая кобыла, и тотчас забыл про визит белороссов, диковинный корабль и ощущение собственной неполноценности. Как ни крути, а реальная синица куда лучше виртуального дятла!

Глава 13.
Гея. 1698. Прибытие. Бухта Суфиа

Тому, кто читал «Таинственный остров» Жюля Верна, нет необходимости сильно напрягаться для того, чтобы представить себе этакий залив Акулы, увеличенный раз в десять. Представить поросшие девственным лесом крутые берега и эстуарий небольшой реки, впадающей в вышеупомянутый залив.
Где-то в чаще дремучего леса, возможно, и скрывались стада чернокожих... Скрывались от франко-голландских миссионеров, скрывались от торговцев «черным золотом», а также от диких зверей, плохой погоды и прочих напастей, коих так много в этом безумном мире.
- Где-то там по деревьям, вполне вероятно, прыгает еще не отловленный предок Александра Сергеевича Пушкина, - сказал Волков сыну, наблюдая в бинокль за побережьем с палубы крейсера «Орион».
- Может, поймаем? - предложил Костя. - Нам по дороге, могли бы подбросить Ганибалку...
- Рано еще.
Волков опустил бинокль и, чему-то улыбаясь, осмотрел надстройки. Погладил рукой хромированную поверхность леерной стойки, как будто на прогулочной яхте для миллионеров. Сказал радостно:
- Нет, сынок, хорош у нас все-таки «Орион»! Экий красавец!
Крейсер действительно был хорош по всем статьям. Он был, конечно, не слепой копией «Москвы», скорее «Москва» просто послужила ему прототипом. Благодаря предельной концентрации электроники, крейсер обслуживался всего сотней матросов-Ревенантов. На реальном крейсере экипаж был в четыре с половиной раза больше.
Силовая установка мощностью двести тысяч лошадей придавала способность «Ориону» развивать скорость в сорок узлов (причем без форсажа), а бортовое вооружение позволяло вести бой одновременно против ударного воздушно-надводно-подводного соединения. Образно говоря, крейсер представлял собою должным образом проточенный кусок титана - монолит, усиленный по стрингерам и шпангоутам вкраплениями никеля и кобальта.
Понятно, что, передавая Волкову эту безумно надежную и одновременно опасную игрушку, Хранитель заклинал его проявлять благоразумие и осторожность.
- Порочных наклонностей не имею, - ответил тогда откровенно Андрей Константинович, - вернее, их не развивал.
Когда в утреннем тумане перед ними выросла громада сташестидесятиметрового корабля, Андрея проняло не на шутку. Их «Мурена», казавшаяся на просторах Днепра большой и могучей, на фоне «Ориона» совершенно потерялась. Особенно когда раскрылись кормовые врата, и «Мурена» на самом малом плавно вошла в трюм на привычное место.
- А у «Москвы» тоже паромные врата есть? - спросил обалдевший Костик тогда у отца.
- Хрен его знает, товарищ старший лейтенант! - честно ответил Андрей Константинович. - Я с трудом отличаю танкер от авианосца, а ты меня такими проблемами грузишь. «Орион» похож на «Москву» только с виду, как Фриц Дитц на Адольфа Гитлера, но внутри - без ста граммов не разберешь. Построено это на неземной верфи, неизвестными существами, хоть и по проекту Хранителя.
- Пап, а какой у него запас хода?
Полковник задумчиво почесал в затылке. Уклончиво отвечать не хотелось (в смысле, родного сына не пошлешь), а точного ответа Волков-старший не мог себе представить даже приблизительно. Выручил его старый морской волк Нельсон, как нельзя кстати оказавшийся на мостике.
- С вашего разрешения, сэр, эта посудина способна быть в независимом плавании около пяти лет. Затем требуется пополнение продовольствия и плутония для реактора.
- Неужели у Хранителя не нашлось альтернативы ядерной реакции? - не удержался Костя, встревая в разговор «взрослых».
Нельсон полуобернулся к нему.
- Альтернатива есть. А специалисты по управляемому термоядерному синтезу у вас имеются? Термоядерный реактор вкупе с установками для получения дейтерия и трития - штука довольно громоздкая. Плюс еще и мощная лазерная установка! Согласен, энергия выходит неплохая, да и судно для нее необходимо, как два «Титаника».
Полковник умоляюще поднял руки.
- Я вас умоляю! В этом мы совсем ничего не смыслим. Нам бы к московскому царю добраться.
Нельсон моргнул единственным глазом.
- Я тоже не специалист. Краткий курс по обращению с реактором. Нам, Ревенантам, радиоизлучение не столь опасно, как людям, но, все же набравшись рентгенов, чувствуем себя не очень уютно: люминесценция, полупрозрачность тканей организма, обесцвечивание волос - дискомфорт, одним словом.
Наступил удобный психологический момент для смены темы.
- Когда отправляемся, капитан? - спросил Волков у Ревенанта Первой статьи Нельсона.
- Как вам будет угодно, гере командующий, - учтиво ответил тот, - крейсер готов. Портал активирован.
- Ну, тогда поехали! - распорядился полковник. Капитан корабля глянул на пеленгатор и, чуть переложив штурвал влево, надавил ярко-синюю кнопку на вспомогательном пульте.
- Взгляните! - предложил он.

Предыдущая страница 12 Следующая страница


13 Дмитрий Беразинский

В пяти кабельтовых от них полыхала уже знакомая полковнику сфера, но увеличенная в десятки раз. Нельсон врубил телеграф на «самый полный», и «Орион», постепенно набирая скорость, понесся к вратам, соединяющим два мира.
- Эх, прорвемся! - воскликнул Костя, когда до Портала осталось метров сто.
На палубе крейсера стояли «три мушкетера»: Ростислав, Иннокентий и Инга.
- Никогда не была в Африке, - сказала девушка, расстегивая молнию водолазки, - а жаль.
- Не о чем жалеть, - отозвался Каманин, - случалось мне бывать в тысяча девятьсот девятом году в славном городе Тимбукту...
- И как? - живо спросила Инга. На Унтерзонне Кеша достал Ростислава с расспросами, и тот поведал им свою печальную историю о репрессированном и реинкарнированном профессоре.
- Дерьмово. Днем - жарко, ночью - холодно. Нигер течет, искупаться бы, да в воде гадость всякая водится: крокодилы, игуаны, банту... Река течет посреди, считай, пустыни: куча гравия - а посредине полтора километра воды. Кое-где пороги, водопады, негры на долбленках. Голая экзотика!
- Экзотика хороша, когда за ней из иллюминатора наблюдаешь, - заметил Иннокентий, - или в бинокль. Крокодилов тоже можно понять. Лазают вокруг вкусные двуногие, грех не съесть!
- Ну ты, «гринписовец» чертов, - замахнулась на него веером Инга, - или предпочел бы, чтобы тебя съело какое-нибудь зубастое существо, занесенное в Красную Книгу?
- Там, куда мы направляемся, двуногие с зубами в три ряда, - хмыкнул Каманин, - говорят, что даже у улитки их больше, чем у человека! А-а, вон и Ворота!
- Ух ты, - восторженно выдохнула девушка, - сейчас как стартанем!
На этот раз момент невесомости растянулся на время, которое было необходимо для вхождения крейсера в Портал, а затем единый разряд переместил их всех в «мир иной».
Иной мир оказался таким же, как и Унтерзонне, только небо было слегка зеленоватого оттенка.
- Чуть желудок не выскочил, - заметил Костик.
- Это с непривычки, - отозвался Нельсон, - десять секунд невесомости.
- Простите, - пробормотал парень, - я не совсем понял...
- При скорости тридцать восемь узлов мы вошли в Портал, - принялся терпеливо объяснять капитан крейсера, - длина судна - сто семьдесят метров. Крейсеру понадобилось десять секунд, чтобы полностью войти в него.
- A-a! - облегченно протянул Костя.
- Простите, капитан, - обратился полковник к одноглазому, - я не совсем представляю сам механизм перехода. Вы не в курсе, что к чему? Вкратце.
- Немного, - любезно отозвался Нельсон, - в пределах «Краткого курса по Квантовой теории поля». В момент вхождения тела в Портал, будь оно сколь угодно сложным или простым, с него снимается матрица. Матрица преобразует физическое тело в форму, удобную для перехода, и уже система полей переносится в другой Портал, где по вновь образованной матрице воссоздается первоначальный объект либо тело.
- Позвольте! - встрепенулся Андрей Константинович. - А что происходит с первоначальным объектом?
Анализ первоначального тела дает энергию для переноса поля в заданную точку пространства, - невозмутимо сообщил капитан.
- То есть попросту уничтожается!
- Да! Не переживайте! Подвергается расщеплению лишь мертвая материя. Сознание переносится в виде поля. Третий закон Сквозного перехода гласит, что во Вселенной невозможно независимое существование двух идентичных сознаний.
Полковник пожал плечами. Собственно, он и не собирался так далеко забираться в дебри квантовой теории. Богу - богово, а Кесарю - кесарево.
- Пойдем команду проверим на предмет бодрости духа, - обратился он к сыну, - будем присутствовать при историческом моменте: в Персидский залив войдет крейсер «Аврора».
- Нам в Красное море, господин командующий, - поправил Волкова Нельсон, - по счастливому стечению обстоятельств, Суэцкий перешеек существует лишь на Земле, не то пришлось бы огибать всю Африку.
- Сколько там той Африки! - отмахнулся командир, закрывая за собой дверь.
- Тридцать миллионов квадратных километров, - пробубнил себе под нос дотошный адмирал, - побольше, чем СССР в лучшие годы.
На палубе у леера в позах, свидетельствовавших о полной расслабленности, толпился весь «ограниченный контингент». При появлении Волковых раздались обрадованные возгласы.
- Все целы? - спросил полковник.
- Шура в своей каюте, - отозвался Денис Булдаков.
- Спит, - хмыкнул Андрей Константинович. - Когда он выспится!
- Блюет-с! - тактично поправил полковника капитан. - Уж очень у них организмы нежные.
- Но-но, молодой человек! - поправил парня Волков. - Александру Даниловичу, чай, уже под пятьдесят... А его все Шуриком да Шуриком погоняют! Нехорошо.
- Товарищ полковник, - вдруг перебил командирские наставления Шевенко, - кабы не шторм! Взгляните.
Прямо по курсу корабля, вдалеке, кучерявились легкие облака.
- Тоже мне шторм! - фыркнула Инга. - Легкая облачность...
- Помолчи, - одернул ее Ростислав. Все-таки он решился и сделал свой выбор на новом имени. - Индийский океан славится своими бурями. Владимир Иванович, а чем вызвана такая уверенность?
Шевенко засопел.
- Я, молодой человек, перед тем как стать прапорщиком, пятнадцать лет оттрубил в морской пехоте. Меня на берег списали по причине отрицательного воздействия повышенной влажности... Так вот! За пятнадцать лет я столько штормов и бурь насмотрелся, что скажу одно: эту «легкую облачность» вы запомните надолго!
Старый служака оказался прав. Не прошло и полчаса, как небо начало заволакивать тучами, лезущими друг на друга с яростью диких животных, а еще через минут пятнадцать налетевший шквал заставил всех спуститься в кают-компанию. Полковник поспешил на мостик, где Нельсон, перевидавший за свою жизнь не менее тысячи штормов, хладнокровно вел крейсер на север - к полуострову Сомали.
Вода была везде: пресная, почти дистиллированная потоками лилась с неба; соленая - водяная масса высотой с добрый трехэтажный дом захлестывала крейсер и, разбившись на ручьи и реки, стекала в шпигаты. Капитан сбавил ход до двадцати пяти узлов и принял тремя румбами правее, чтобы побыстрее миновать зону урагана.
В кают-компании, несмотря на наглухо задраенные иллюминаторы, рев бури производил тягостное впечатление на типично сухопутных людей. Один Шевенко держался молодцом, бормоча, что такую посудину потопить возможно лишь у Лофотенских островов при соответствующей погоде. Иннокентий, чтобы развеяться, уселся за рояль и принялся наигрывать «Богемскую рапсодию». Английских слов он не знал, а напевать «Сектор газа» было бы сверхпошлостью, поэтому он лишь барабанил по клавишам, как внезапно Инга подошла и села рядом.
- Давай-ка сначала. Я вступлю на четвертом такте.
Mama just killed a man,
Put a gun against his head, pulled my trigger, now he's dead.
Mama, life had just begun,
But now I've gone and thrown it all away.
Mama, ooh, Didn't mean to make you cry,
If I'm not back again this time tomorrow,
Carry on, carry on as if nothing really matters.
Too late, my time has come,
Sends shivers down my spine, body's aching all the time.
Goodbye, everybody, I've got to go,
Gotta leave you all behind and face the truth.
Mama, ooh, I don't want to die,
I sometimes wish I'd never been born at all.
- Ну чего разорались? - спросил, входя, Волков. - Ваня! У-у-у! Не все так плохо.
У Инги при этих словах случился нервный тик. Она, конечно, слышала о невежестве военных, но чтобы настолько...
- Каюты все получили? - продолжал Андрей Константинович суровый допрос. - Сапоги почистили? Койки заправили? Подшились? Инга Ивановна, не икайте так вызывающе - меня этим не напугать, я в детстве на крокодила с рогаткой ходил.
- Оно и видно, - буркнула Инга, отворачиваясь.
Анжела отложила в сторону вязание и подошла к полковнику. Обняв его за шею, что-то горячо зашептала на ухо. Тот согласно кивнул и вслед за нею вышел из кают-компании. Взоры всех устремились на Настю, которая пожала плечами:
- Ну, может, койку командирскую проверить пошли. Первейшее дело!
Евдокия, ее сестра, досадливо поморщилась, но ничего не сказала. Зато неожиданно оживилась графиня де Лаваль. Отложив в сторону книгу, она уставилась на Ростислава и томно проговорила:
- А остальные койки проверили?
Каманин, ни на кого не глядя, равнодушно изрек:
- Вот некоторые особи, изображая из себя страшно озабоченных, на самом деле беспокоятся о нездоровой обстановке в коллективе. Если человеку сильно хочется потешить беса, то он тихонько идет и его тешит. Татьяна!
Графиня от громового каманинского голоса вздрогнула и выронила книгу. Ростислав по рангу был вторым после Андрея Константиновича, поэтому хамить ему не следовало. Она лишь нервно пожала плечами:
- При чем здесь я? Я так, вообще...
В кают-компанию ворвался Денис.
- Эй, черти, человек за бортом! Пойдем, сейчас потеха будет.
Костик и Шевенко бросились за ним. Остальные продолжали наслаждаться различными проявлениями качки. Выскочив на палубу, наши герои обнаружили, что шторм почти утих, и волны уже не так бессистемно бросаются друг на друга. Мокрая палуба производила тягостное впечатление. У левого борта два Ревенанта деловито вытаскивали из объятий Нептуна смуглолицего бородатого человека. Он уцепился за спасательный круг, и теперь его подтаскивали до уровня палубы.
- Вот тебе и Африка! - сказал Денис. - Первый встречный оказывается типичным франком!
- Такой погодой негры дома сидят - телевизор смотрят, - поцокал языком Костя, - лишь проходимцы всякие шатаются.
Между тем человека уже втащили на палубу, где он и распластался. Мокрый, изнеможенный и до одури прекрасный. Насчет последнего, правда, Андрей Константинович сильно преувеличил, но остальное было правдой.
- Gracias! < Спасибо (исп.).> - сказал первым делом спасенный, когда обрел способность говорить.
- No problem, amigo! - приветливо отозвался полковник. - Bueno dias! < He стоит, добрый день! - смесь (англ. и исп.).>
- Der Striche mich nimm, wer Sie solche? < Черт меня подери, кто вы такие? (нем.)> - изумился спасенный.
- Позвольте, товарищ полковник, - вмешался Денис, - мы с ним на немецком пообщаемся.
Присев на корточки перед бедолагой, он ответил:
- Den Kreuzer «Orion», Russland. Wer Sie und woher? < Крейсер «Орион». Россия. Кто вы и откуда? (нем.).>
- Marcusus Lechche. aus Venenig, - представился спасенный. - Unsere Brigg ist zum Grund neben der Stunde ruckwartsgegangen. Mich hat fur Bord fur die Minute bis zu demhinausgeworfen ist da aller dass es mir bekannt ist < Марко Лечче из Венеции. Наш бриг затонул час назад. Меня выбросило за борт за минуту до этого - это все, что мне известно (нем.).>.
- Чего он говорит? - нетерпеливо спросил Андрей Константинович. - Кто он такой?
- Венецианский торговец Марко Лечче. Их корабль затонул час назад.
- Ладно, если хочет, мы его подбросим до Сиракузы, но на большее пусть не рассчитывает.
- Wir werden Sie bis zu Syrakus anffihren < Мы подбросим вас до Сиракуз (нем.).>, - перевел Денис.
- Ihnen werde ich sehr dankbar sein! < Буду вам очень благодарен! (нем.)> - с жаром воскликнул Марко и потерял сознание.
- Где там эти близняшки? - вознегодовал Волков-старший. - Пора «Дело врачей» заводить! Костя, ну-ка бегом сюда младшую маму!
Сын сорвался с места и исчез - только звездочки блеснули на погонах. Денис Булдаков принялся вытаскивать потерявшего сознание Марко из спасательного круга с белой надписью «Orion», а полковник молча помогал ему. Вдвоем им удалось перетащить неожиданно тяжелое тело венецианского купца в кормовую рубку и уложить на жесткую кушетку. Вскоре прибежала запыхавшаяся Настя.
- Я думала, мой муж отдыхает в каюте командирской, а он тут... Ну-ка, ну-ка! Невредно его было бы на камбуз...
- Куда?! - в один голос воскликнули капитан с полковником. - Может, в лазарет?
- А я куда сказала? - Настя еще не привыкла к морским терминам, поэтому ляпы допускала сплошь и рядом. К счастью, подошла Дуня и окинула больного цепким знахарским взглядом.
- Андрей, прикажи истуканам, чтобы отнесли его в лазарет. Пока он со смеху не помер. Настя! Дашь ему, как очнется, пустырника настойки граммов сто пятьдесят, и пусть отдыхает. Я вечером его осмотрю.
«Истуканами» Евдокия называла Ревенантов. Сколько ей ни объясняли, она ни в какую не соглашалась считать их обычными людьми. «Зомби», «Навьи», «Умруны», «Мавки» - как она их только не обзывала.
Мужчин она к себе вообще не подпускала вот уже десять лет. Со смертью Володи что-то надломилось в ее душе, и она уже больше не была такой сорвиголовой, как раньше. Ратибор боялся, чтобы она не ушла в монастырь, о чем неоднократно с ней разговаривал и отговаривал. Но она только и сказала: «Тятя, мне плохо, а не тошно!» - и на полгода ушла в лес - к деду.
Старый волхв постарался снабдить внучку хотя бы необходимым набором знаний из арсенала травника - он охотнее возился с Романом. Семилетнего правнука дед обучал всерьез и со всем прилежанием, говоря, что в мальчугане дремлют могучие силы, которые стоит только разбудить и направить в нужное русло. Хотя малыш ему и не был правнуком по крови, ибо приходился сыном Андрею и Анжеле, но старый Боримир твердил что-то про неземные связи и прочую в таких случаях сообщаемую ерунду. В живописи вилами по воде колдуны и знахари не имеют себе равных.
Два Ревенанта с носилками забрали Марко и унесли в лазарет. Анастасия ушла следом, Евдокия осталась вдвоем с Андреем. Капитан Булдаков помчался в кают-компанию сообщать последние новости.
- Ну, как тебе Авдотья, новый мир? - спросил свояченицу полковник, приобняв за плечи.
- Ох, Андрюша, ты полагаешь, что нас уже возможно чем-нибудь удивить? Столько всего навидалась за эти десять лет, что и удивляться разучилась. Разве что негра из сказок вживую не видала...
- Попросить капитана пристать к берегу? Там добра этого...
- Перестань! - Она мягко взяла его за руку. - Я ведь не это имела в виду. Андрей, скажи, зачем нам это нужно? Зачем лезть к чужим людям, учить их жить, исполнять наши желания, зачем? Может, их собственный мир не настолько плох, чтобы его переделывать!
Андрей Константинович глянул в строгие глаза.
- Не тебе объяснять концепцию разумной жизни. Борьба противоположностей: черное - белое, плохое - хорошее, кислое - сладкое.
- Умное - глупое! - продолжила Дуня. - И что?
Волков отвел глаза.
- Есть такое понятие, Дуняша, - энтропия системы. Своеобразный показатель вероятности пребывания системы в данном состоянии. Понимаешь?
- Я изучала начала физики. Какие-то там термодинамические процессы...
- Термином «энтропия» пользуются не только физики. Так вот. Система «Земля-Унтерзонне-Гея» сейчас находится в весьма неуравновешенном состоянии.
- Почему? - перебила Дуня его непроизвольным возгласом.
- Ты не была на Земле. Там хреново. Слишком много насилия и несправедливости. Хранитель говорит, что от Земли в Космос идет мощное излучение темной энергии, привлекающее соответствующие формы жизни. За последнее тысячелетие этот район галактики стал нестабилен. Становятся возможными различные катаклизмы и прочие проявления нестабильности.
- А мы при чем? Нас ведь отправили сюда!
- Погоди, не перебивай. Насколько я понял, хотя мне и не сказали, наше появление у вас - своего рода клизма...
- Ну уж сказанул!
- Да, клизма! Хранитель признал, что Унтерзонне является нейтралью - золотой серединой, где темного и светлого поровну...
Дуня внезапно шлепнула себя по лбу.
- Ты хочешь сказать, что мы должны превратить Гею в некий плацдарм для светлых сил!
Лицо Андрея просияло.
- Именно. Естественно, мне прямо так не сказали, но задача ясна.
- Погоди! Если у вас на Земле - Ад, у нас - Чистилище, то мы должны на Гее построить Рай?
- Э, нет! Мои предки тоже строили Рай, но получилось нечто иное. Мы должны компенсировать темную энергию Земли. Это вроде как батарейка: если есть минус, то должен быть и плюс. Без противоположного полюса не будет тока!
- То есть жизни? - неуверенно предположила Евдокия.
- Совершенно верно! Примитивно, но понятно! Кухарка не может хорошо управлять государством, если у нее на кухне бардак! А у нас вроде как есть опыт Унтерзонне. Хранитель хотел быть уверен, что его представитель в горячке не наломает дров... Ну и хитрая же лиса! Знал, кого посылать.
Дуня обрадовалась за Андрея и ласково поцеловала его в щеку. Тот неожиданно смутился этим проявлением сестринской любви и пробормотал:
- Хорошая ты баба Евдокия, да замуж тебя не за кого выдать!
- Дурень ты, Андрей, хоть и начальник. - Женщина фыркнула, повернулась и побежала вдоль по палубе.
- Ты куда? - крикнул ей вслед полковник, но ему никто не ответил. Тогда он хлебнул из своей плоской фляжки глоток коньяку и отправился на мостик, где одноглазый Нельсон огорченно крутил верньеры настройки радиоприемника.
- Адмирал, - произнес Андрей Константинович, - «Маяк» появится еще не скоро...
- Да я, гере командующий, на предмет погоды интересовался.
Волков моментально вспомнил, для чего Попов в конце девятнадцатого века придумал радио.
- И как? - тут же спросил он.
- Воздух пропитан электричеством, - емко ответил капитан, - словно мы в обмотке гигантского трансформатора. Сейчас вдарит.
Волков пожал плечами.
- Я читал, что на Индийском океане грозы - явление нередкое. - Нельсон криво ухмыльнулся.
- Гере командующий, за свою до и послежизненную карьеру я видел такое, что меня трудно удивить, но поверьте моему опыту - это не простой шторм. Налицо изменение энтропии, о которой вы не так давно упоминали. Незначительное изменение, но менее крепкой, чем «Орион», посудине уже бы пришел конец. Мы своим появлением вызвали сильные возмущения в экосистеме.
- И как вы считаете, капитан, долго ли это будет продолжаться? - Досада на лице полковника превратила его лицо в нечто забавное. Нельсон невольно усмехнулся.
- Я в первый раз на крейсере прохожу сквозь Портал. Могу высказать только предположение, что нужно врубать «Самый полный» и уносить отсюда ноги...
- Тогда, черт возьми, капитан, действуйте!
Одноглазый Ревенант Первой статьи отдал честь и врубил телеграф на «Самый полный». «Орион», обладающий огромной инертностью, задрожал всем корпусом и неуловимо принялся наращивать скорость. Вот лаг показал тридцать узлов... тридцать три... тридцать шесть... тридцать девять!
- Прошу вас, гере командующий, распорядиться, чтобы никто не выходил на палубу! - прокричал Нельсон через шум резонирующей обшивки. - Через десять минут я врублю форсаж!
Послышался гнусавый свисток боцманской дудки - команда занимала места согласно боевому расчету. Ход на форсаже со скоростью пятьдесят пять узлов приравнивался к готовности номер один. Полковник кивнул головой и вышел на палубу. Ураганный ветер едва не свалил его с ног. Один из Ревенантов, обвязанный фалом, помог ему добраться до входа на нижнюю палубу и тотчас поспешил обратно.
Внизу было гораздо тише. Ветра, естественно, не было тоже. Оправив мундир, Андрей Константинович вошел в кают-компанию. Все были в сборе, кроме Анастасии, которая находилась в лазарете и ухаживала за неожиданным гостем. По переговорному устройству полковник связался с главной рубкой и проинформировал капитана, что по палубе никто не шляется и его люди все на месте.
- В течение сегодняшнего дня пределы нижней палубы покидать запрещается! - закончив разговор с Нельсоном, изрек Волков. - «Мерседес» уходит от погони.
- Что такое, командир? - всполошился Шура Лютиков. Он испуганно подскочил к иллюминатору и вгляделся в туманный и облачный горизонт.
- За нами гонится Великий Кракен, - пошутил командир. - Нептун готов отдать зверюшку в хорошие руки, благо с морды не капает, ест все и особенно любит прапорщиков.
Лютиков нервно засмеялся.
- Вы все шутите! - нежно сказал он фразу, часто извлекаемую никудышными подчиненными. - А на самом деле?
- А на самом деле при скорости сто километров в час вам на палубе делать нечего. Лютикова запрет не касается - если его и сдует с крейсера, акулы хорошо поужинают. Отряд же потери бойца не заметит.
Шура обиделся, достал из кармана детскую игрушку «Тетрис» и принялся наяривать. В самом уютном углу кают-компании, где стоял камин, уселся Кеша Симонов и бренчал на гитаре для благодарных слушателей песенку про то, как «Снег кружится». Его слушали человек восемь. Остальные, услыхав, что «кина не будет», разбрелись по своим каютам.
На юге, в помещении лазарета, сестры милосердия колдовали над несчастным Марко. Анастасия, в плотно обтягивающих упругий зад джинсах, ставила венецианцу капельницу. Евдокия скептически смотрела, как восставший духом Марко пялится на сестренкины прелести, а затем заявила:

Предыдущая страница 13 Следующая страница


Путь, исполненный отваги 14

- По-моему, больной идет на поправку - рефлексы в норме. - Она обратила внимание Анастасии на стоящее зонтиком одеяло. Настя прыснула и заалелась.
- Скромнее одеваться надо, - продолжала свою мысль Дуня, - я читала, что в это время считалось модным оголять верхнюю часть туловища, а нижнюю прикрывать юбками. И не дай бог кому хоть увидеть даже пятку!
- Как у меня, кстати, с пятками, - хмыкнула Настя, закрепив пластырем иглу, - сексуальные?
- Mein Gott! Ich wahrscheinlich im Paradies! < Мой бог! Я, наверное, в раю! (нем.)> - внезапно произнес Марко и сделал попытку ухватить Настю за зад.
- Beruhige sich. Nicht jenes wirst Du in die Holle geraten! <Успокойся, не то мигом очутишься в аду! (нем.)> - шлепнула его по лапам госпожа Волкова. - Касторки ему дать, что ли...
- Ich bitte die Verzeihungen, wollte nicht kranken < Прошу прощения, я не хотел обидеть (нем.).>, - взмолился бедолага и убрал руки под одеяло, не скрывавшее его грязных мыслей.
- Пойдем, Авдотья, - фыркнула Настя, - пусть гусю шею точит.
- Чего? - не поняла сестра. Та ей прошептала на ушко. Дуня стала пунцовой.
- Ауфидерзейн, калека! - сказала она, закрывая дверь лазарета.
Под вечер выбрались из области низкого давления, где свирепствовал жестокий шторм. Нельсон сдал вахту второму штурману и выпил рюмку коньяка за очередной адмиральский час.
- Если все будет хорошо, - сказал он, - через два дня будем в Сиракузах. Не нравится, честно говоря, ваше решение, гере командующий...
- Какое? - уточнил Волков. Он закусывал коньяк лимоном без сахара, поэтому слегка морщился.
- Что нам делать в Сиракузах? Выбросили бы его в Стамбуле - лишних хлопот не было бы! Не все ли равно ему, откуда до Венеции добираться?
- Есть разница, - возразил полковник. - Так ему по Италии топать, а так, как предлагаете вы, через пол-Европы.
- Сколько там той Европы! - презрительно сплюнул Нельсон. - Тем более что по Апеннинам не всякий в это время решался путешествовать: разбойники, отсутствие приличных дорог, войны за чужое наследство. А из Стамбула до Венецианской республики добраться гораздо проще.
Полковник сунул в рот еще дольку лимона и, кривясь от наслаждения, кивнул:
- Что ж, я не против. Можем его и до Москвы подбросить. Нам не в падлу.
Спасенному объявили командирскую волю. Вопреки ожиданиям, он с большим энтузиазмом согласился отправиться в далекую и дикую Московию. Проницательный Шура Лютиков, чуя в венецианце родственную душу, рискнул предположить, что в Венеции его ждут кредиторы, которые ему не очень обрадуются.
- О да! - перевела Рената Локтева. - Бриг был снаряжен в долг, за счет его дядюшки. Причем у Марко нет сомнений, что его дядюшка посадит племянника в долговую яму, ибо с потерей брига наш приятель обанкротился.
- Гут! - кивнул командир. - Спроси его, не желает ли он поработать на нас. Судя по его плутовским глазкам, он прилично может сводить дебет-кредит. Причем так прилично, что сам внакладе не останется. Решено - пусть учит русский

Глава 14.
Гея. 1698. От Царьграда до Нечерноземья. Часть 1

В Эгейском море наткнулись на лесбосских пиратов, взявших на абордаж турецкую фелюку. Носовой помпой отогнали наглых смуглокожих корсаров и на буксире довели фелюку до турецкого берега. Старый мусульманин-шкипер со слезами на глазах благодарил Волкова и Нельсона, а затем пригласил их в гости. Поотнекивавшись для приличия, Андрей Константинович с семьей и Шура Лютиков сели в мотобот и побывали у турка дома.
Хозяин лично прислуживал гостям, а пришедшие в гости соседи десятки раз выслушивали историю старого Исмаила о чудесном избавлении от плена и вероятного рабства. Не верящим в его правдивую историю он с гордостью демонстрировал «Орион», по-хозяйски расположившийся в Измирском заливе в десяти кабельтовых от берега. Несмотря на языковой барьер, гости хорошо отдохнули. Впрочем, Шура успел о чем-то договориться с одним из «беев», зашедших к Исмаилу на огонек. Свои механические часы он променял на дивной работы жемчужное ожерелье. Ошалевший «бей» долго не верил, что в такой маленький корпус можно заключить устройство, размером со среднюю репу.
- Фуфло не впариваю, - таинственно сказал Шура, пожимая турку руку, - а «камушки» найдем, кому подарить.
Дорогих гостей Исмаил угощал фирменным блюдом супруги «Имам баилди» - нечто вроде слоеного пирога из баклажан и мяса со специями, а затем все вместе пили турецкий «мокко» с твердой брынзой вприкуску. Долго уговаривали Исмаила, дабы пригласил к столу жену, но Исмаил делал вид, будто ничего не понимает.
- У, мавр чертов! - выругалась Анжела. - Собственник, твою мать! Баба не человек, по-твоему?
Лоснящаяся рожа хозяина расплылась от умиления, но жена так и не показалась.
Пользуясь случаем, уточнили дату - 29 июля 1698 года (по европейскому календарю). Сдвиг по времени прошел правильно. Не обошлось вначале без курьеза. Хозяин сообщил, что ныне год одна тысяча семьдесят шестой. Гости были страшно удивлены. К счастью, графиня де Лавинье вспомнила, что у мусульман отсчет лет ведется с переселения Магомета из Мекки в Медину (622 г. н.э.).
Когда уже собирались возвращаться на «Орион» и были отбиты бесчисленные поклоны, прискакал пристав от Измирского паши. Пятясь и кланяясь, он что-то залопотал, умоляюще прижимая руки к груди. Но не склонный к общению на языке жестов, полковник лишь пожал плечами и запрыгнул в бот.
- Может, помощь нужна человеку была, - жалостно посмотрела на мужа Анастасия, - а ты так...
- Не забывай, дорогуша, что турки - основные противники России, - предупредительным тоном произнесла Анжела. - Может, им «Орион» торговать захотелось... С пиратами мы помогли разобраться, а дальше пусть сами.
Обогнув Бабу, «Орион» подошел к проливу Дарданеллы, вернее, к его земному аналогу. Пролив этот, шириной от полутора до тридцати, имел сто двадцать километров в длину. Крейсеру понадобилось два часа, чтобы пройти пролив и не потопить ни одного судна.
- Ну и кишка! - крутил головой со смешным видом полковник. - Суэц пошире был!
- Вы еще не видели Босфора! - хмыкнул Нельсон. - Есть там места, где ширина достигает всего половину мили.
- А как само Мраморное море? - спросил Андрей Константинович.
- Меньше Ладожского озера, - еще раз хмыкнул одноглазый капитан, - будь моя воля, я бы его даже к морям и не причислял. Сделал бы Черноморский пролив, и вся недолга! Этак и Неву проливом обозвать можно. Она, кстати, короче, чем Дарданеллы.
«Добрый обрин, дай пожрать!» - пробормотал себе под нос детскую считалочку Волков, пересчитывая в такт ступеньки трапа.
На палубе было многолюдно: Шура Лютиков валялся на надувном матрасе и подставлял щедрому солнцу свое жирное тело глупого пингвина; рядом с ним примостилась компания молодых офицеров. Они потягивали холодное пиво и рассматривали в полевые бинокли турецкий берег. Неподалеку женское население, облаченное поголовно в бикини, мазало друг дружку кремом для загара. Семеро нимф иногда оказывались в поле зрения биноклей, но берег тут же брал свое.
- Шатаемся по мирам, как алкаши по гостям! - заметил Олег Локтев. - Боюсь, как бы не вошло в привычку. Господа, вы заметили, что здесь мы стали дышать реже? Организм перестраивается под новые условия.
- Не годится офицерам дышать через раз! - воскликнул Денис Булдаков. - Скоро Сочи! Дышать необходимо глубже.
- Стамбул скоро, а не Сочи! - наставительно перебил его Олег. - Господа, приготовьтесь! Вам предстоит увидеть его неповторимые минареты и услышать вой муэдзинов, призывающий мусульман преклонить колени...
- Муэззинов! - поправил Костя Волков.
- Арабский знаешь, да? - с интонацией типичного «урюка» прогнусил Локтев. - Хоть мандаринов! На все воля Аллаха, кроме которого нет иного бога. Правда, остались Иисус, Шива, Вишну, Сварог, Кришна, Рама, Кром, Будда, Зевс, Юпитер и кто-то там еще...
- Богохульник! - За спиной Локтева возник полковник. -В чем перед тобой провинились Аллах и Муххамед - пророк его? Кто виноват, что повышенная кислотность желудка сделала тебя брюзгой?
- У меня нормальная кислотность! - отчаянно защищался Олег. - Уничижение окружающего мира помогает мне в решении некоторых задач.
- Каких именно, - полюбопытствовал Андрей Константинович, - совершенствование спряжений неправильных латинских глаголов?
И веселая пикировка продолжалась. В женском коллективе, наоборот, царили восхищение и умиротворенность. Графиня де Лавинье задремала в шезлонге, прикрыв глаза очками «от Енота». Евдокия стояла у борта, упершись руками в леер, и предоставила воздушному потоку трепать ее светлые волосы. Настя читала «Анастасию» Бушкова и временами заливалась звонким смехом.
Инга решала стратегическую головоломку - налицо были все признаки очередной беременности: ломило грудь, наблюдалась небольшая тошнота, иногда потягивало в животе. Смена партнера ничего не изменила.
Мара с Анжелой играли в рэндзю - азиатский вариант шашек. Мара проигрывала и сердилась.
Одна Рената занималась делом. Послюнив палец, она пыталась способом древних мореплавателей определить направление ветра. Но, поскольку скорость крейсера была около тридцати пяти узлов, ветер дул в одном направлении - с носа на корму. Вскоре она прекратила это занятие, убедившись, что бриз весьма устойчив.
На палубе играла музыка. Ушлый Ростислав нашел диск с записями японца Китаро и теперь наслаждался психоделией по полной программе. В руках у него была неизменная розетка с фисташковым мороженым, а рядом на столике стоял бокал с безалкогольным коктейлем «Прекрасная Дэви».
«Орион» выходил из Босфора. Стоящий на мостике Нельсон ворчал:
- Уж лучше бы дождь, честное слово! Люди как будто никогда не видали ракетного крейсера! А если бы сюда «Адмирал Кузнецов» зарулил? Куда ты прешь на своей фелюке? «Орион» не долбленка с мотором «Ветерок» - он мгновенно останавливаться не умеет! Боцман! Двух матросов с помпой на нос! Водометом отгонять наглецов!
Выйдя в открытое море, он приказал увеличить скорость до пятидесяти узлов. Оставляя за флагом рыбацкие суда и купеческие шхуны, крейсер взял курс на северо-восток - к Керченскому проливу. По счастью, Черное море еще не превратилось в курортную зону - торговые и промысловые корабли курсировали вдоль берегов. За те четыреста миль, что им предстояло преодолеть, встретиться в открытом море могли только военные суда. Но поскольку флот на Черном море был лишь у Турции, то вряд ли повстречался бы и он. Турецкие корабли были сосредоточены в районе Мраморного моря: несколько десятков их стояли на рейде Царьграда, создавая дополнительный психологический бонус к вящей славе султана. Также по нескольку военных судов были приписаны к южным портам: Измиру, Анталье, Медине. На побережье Черного моря лишь в Зонгулдаке стояло пару фрегатов, да несколько галер охраняли спокойствие Муртазы-паши в Керчи.
Мимо Константинополя-Царьграда «Орион» прошел ранним утром, когда город еще сладко спал. Сияя рождественскою елкой, крейсер двадцатиузловым ходом прошел Босфор, умудрившись только однажды потопить шаланду какого-то раннего рыбака. Незадачливый рыбарь успел вовремя дать деру, и его пронзительные вопли еще долго были слышны в темноте.
- К ночи будем на Керчинском рейде, гере командующий, - доложил Нельсон, когда Андрей Константинович утром заглянул на капитанский мостик.
Не совсем проснувшийся полковник лишь кивнул головой. У него случился приступ утренней депрессии - состояние, когда он не совсем понимал, где он и зачем. Выйдя на верхнюю палубу, он вооружился тридцатикратным биноклем фирмы «Карл Цейс Иена» и принялся обозревать горизонт,
- Пиратов каких бы бог послал! - вздохнул он, не найдя на море решительно ничего, кроме небольшой стайки дельфинов, что резвились кабельтовых в пяти справа по борту. - Что наша жизнь - игра!
Сказав эту шекспировскую фразу, он сошел на нижнюю палубу и спросил у собравшихся там коллег:
- Может, нам праздник Нептуна устроить? Муторно что-то...
Шевенко хрюкнул.
- Командир, праздник Нептуна устраивается при переходе через экватор. Мы даже и не рядом. Почему вы не вспомнили о нем, когда мы были у берегов Сомали?
- Владимир Иванович, от берегов Сомали, если вы помните, мы драпали со скоростью сорок верст в час!
- Узлов, - тактично поправил старший прапорщик командира. - Сдается мне, что настроение ваше обусловлено недостатком алкоголя в крови. Возьмите выходной и нажритесь как следует.
- Вы думаете? - искоса посмотрел на него Волков.
- Я уверен. В моей жизни был период, когда почти три месяца мне нельзя было употреблять спиртное. И что вы думаете? На шестую неделю меня стали донимать головные боли, начала пошаливать спина, появилась сонливость и раздражительность!
Волков грустно улыбнулся, а затем сказал:
- Пьешь - сердце болит, не пьешь - душа болит, просит стресса. Возможно, господин мичман, вы и правы. Есть у меня бутылка хорошего коньяку - прощальный презент Людовика. Милости прошу в мою каюту. До изумления напиваться нам никак, но в меру пошалим.
Первого августа керченский паша Муртаза проснулся в сильном волнении. С некоторых пор ему стало плохо почивать. Вот и сегодня снилось, будто бежит он по длинному темному коридору в нужной чулан, но никак не может добежать до заветной, двери. А боль внизу живота становится все сильнее...
Он подскочил со своего ложа и беспокойно ощупал тончайший шелк простыней. Хвала Аллаху! Воспользовавшись ночной вазой, паша подошел к стрельчатому окну, вдохнул глоток свежего воздуха и только тогда открыл глаза. Мышцы живота свело судорогой, и живот резко выпустил скопившиеся за ночь в нем газы.
Не более чем в полумиле от берега в дрейфе лежал громадный корабль, своими громадными очертаниями напоминающий Ноев ковчег. Утренняя дымка размывала контуры судна, но так или иначе, размеры его превосходили любое воображение. Нервно суча ногами, Муртаза-паша потянулся за подзорной трубой. Прикосновение к холодной меди немного успокоило, но это спокойствие мигом улетучилось, как только навел трубу на неизвестное судно.
Окрашенный в небесно-голубой цвет, неизвестный корабль достигал пятиста локтей в длину и ста локтей в высоту. В то время как самый большой линкор турецкого флота - восьмидесятипушечный трехпалубный «Осман» был в длину «всего лишь» сто двадцать локтей.
Паша продолжал осматривать неизвестный корабль, несмотря на то, что в дверь покоев постучали. Недовольно буркнув «входи», Муртаза-паша навел трубу на надстройку, где на гюйс-штоке висел незнакомый флаг - белое полотнище с голубым диагональным крестом. Паша был не в курсе, но самое интересное болталось на гафеле - семь сигнальных флажков: Фокстрот, Юниформ, Чарли, Кило, Янки, Оска и еще раз Юниформ.
Служи бы Муртаза-паша каким-нибудь старпомом годочков на триста позднее, тотчас приказал бы бить прямой наводкой по противному дредноуту изо всех береговых батарей. Ведь приветствие подлого Нельсона читалось просто: «Fuck you». Нужно сказать, что приветствие сие Нельсон поднял с ведома Волкова - которому Османская Империя набила оскомину в далекие школьные годы.
Устав стучать, в спальную ввалился грузный Гассан-паша - шесть пудов рыхлого тела, облаченного в белый шелк. Красная феска с кисточкой висела на левом ухе, как ночной колпак.
- Фелюку приготовь парадную! - сквозь зубы приказал Муртаза. - Да не ту, что давеча татар встречали... ту, что подарок султанский! Что за флаг?
- Приставы твердят - Московский, - нерешительно ответил адмирал, - один татарин распознал.
- Шакалье отродье! - выругался паша, - Откуда у московитов свой флаг, то есть флот? Англичане твердят, что царь Петр сейчас в Европе, инкогнито. Татары, псы поганые, гашиша обожрались! Где мои чиновники?
- На пристани, светлейший. Ожидают ваших распоряжений.
Муртаза затопал ногами. Один из остроносых туфель слетел с ноги и закатился под кальян. Гассан-паша, кряхтя и харкая, согнулся и подобрал туфельку. Надев ее на ногу Муртазы-паши, он выжидательно посмотрел на него.
- Идем, - поджал губы комендант Керчи, - кто-то должен ответить за наше беспокойство.
На пристани было все тихо, как на похоронах. Приставы, чиновники, беи стояли на центральном пирсе и, вытягивая жирные шеи, глядели во все глаза на появившийся невесть откуда корабль. На появление адмирала Гассан-паши с Муртазой никто не обратил внимания.
- Всех на кол! - начал заводиться Муртаза-паша. - Чей корабль, я вас спрашиваю?
Один из беев обернулся и, тряся откормленной ряхой, начал докладывать:
- На рассвете караульные Восточной башни обнаружили, что вместе с рассветом к ним заявился огромный корабль. Вот уже два часа он лежит в дрейфе и не подает признаков жизни. Старый Мустафа возвращался с рыбалки и прошел на своем куттере в каком-нибудь кабельтове от него.
Чиновник посмотрел на Муртазу и нерешительно предположил:
- Аллах нас не оставит. Авось обойдется...
- К шайтану твое «авось», - поправил феску паша. - Гассан-паша, фелюка готова?
- Не знаю, светлейший, стоит ли так рисковать... - нерешительно начал адмирал.
- У меня только два барка! - завизжал Муртаза. - А ты о каком-то риске говоришь! Надо же кому-то узнать, зачем Аллах ниспослал сюда это страшилище!
- Светлейший, - не унимался адмирал, - давай отсыплем Мустафе горсть червонцев - пусть он на своем шлюпе разведает, что к чему.
- Ладно! - сдался Муртаза. - Где этот Мустафа? Сюда его!
Через полчаса куттер Мустафы, идя правым галсом, приблизился к «Ориону». Подойдя на расстояние одного кабельтова, Мустафа зарифовал паруса.
- Эге-гей! - раздался его звонкий крик.
Через фальшборт свесилась голова в бескозырке.
What do you need? < Чего надо? (англ.)> - недовольно отозвалась она.
Рядом вынырнула еще одна голова. На этой была надета пилотка. Мустафе она показалось, естественно, деформированной тюбетейкой.
- I was sent by pasha! - заорал турок. - It is necessary for you to meet with him < Меня послал паша! Вы должны встретится с ним (англ.).>.
- What does he want, бля? - деловито осведомилась голова в пилотке. - I do not have any desire to meet with him < Чего он хочет? Я вовсе не испытываю желания с ним встречаться (англ.).>.
- Well, for the sake of me! < Ну, ради меня! (англ.)> - взмолился Мустафа.
- Ну, если только так! - вздохнул Волков и проорал: - In hour on pier. The outfit is output! < Через час на пирсе. Форма одежды - парадная! (англ.)>
Турок убрал рифы и, сделав поворот-оверштаг, помчался к пристани.
- Чегой-то ты, батя, сурово так с ними? - полюбопытствовал Костя.
- А не хрен, сынок, с ними расшаркиваться. Пусть уматывают из Крыма, на хрен. Нам здесь еще города строить.
- Смелость города берет! - пропел Костя и побежал командовать спуском «Мурены».
Та же пристань, но чуточку пополудни. Разномастная толпа наблюдает странную и завораживающую картину: из недр громадного корабля вываливается чудище меньших размеров, с небольшой барк, и стремительно несется к берегу. На этом корабле также нет парусов, но скорость его более чем поразительна. (Скорость «Мурены» была всего двадцать узлов, но собравшиеся на пристани за «всего» бы обиделись.) Достигнув косы, чудовищное судно вползло на него и, не уменьшив ни на узел скорости, приблизилось к пристани.
Толпа весело ломанулась кто куда. Впереди, придерживая рукою феску, мчался сам Муртаза-паша, позабыв о титуле. Немного отбежав, он обернулся и увидал, что судно остановилось, присело, и с его борта спрыгнуло четыре человека: двое мужчин и две женщины. Они недоуменно глядели вслед улепетывающим туркам.
- Стойте, олухи! - заорал паша. - Чего испугались! Летающей лодки ни разу не видели?
- Вообще-то не видали! - произнес запыхавшийся Гассан-паша. - У Султана, насколько я знаю, таких нет.
- А может быть, у него их целых три? - неуверенно предположил Муртаза. - Просто он их никому не показывает. Военная тайна!
Наконец, все собрались, и толпа, предводимая керченским пашой, величаво поплыла обратно. Те сто метров, что они отбежали секунд за пятнадцать, теперь были преодолены за добрых минут пять. Это вконец разозлило Андрея Константиновича, который и был одним из четырех, спрыгнувших на песок с «Мурены».
- А картечью вас не встретить! - буркнул он. - Папаша, цигель!
Муртаза нехотя ускорил шаг.
Не доходя до незваных гостей пяти шагов, пеший кортеж остановился. Паша замер спереди, надменно-настороженно глядя на пришельцев. Минуту молчали.
- Поклонов ждет, что ли? Так хрен ему! - За командирские годы из Волкова выветрился тот легкий налет интеллигентности, который был присущ в юном возрасте. - Здорово, папаша! Аллах акбар!
- Паша, да это московиты! - зашептал на ухо Гассан.
- Не, это не московиты! - громко по-турецки сказал Муртаза. - Эти слишком наглые.
В разговор вступила Татьяна. Она в институте специализировалась по восточным языкам.
- А ты, мил-человек, когда-нибудь вживую московита видел? У вас до сих пор трамваи без электричества ездют!
- Женщина-толмач! - фыркнул под нос себе паша. - Гассан, потолкуй с ними.
Адмирал Гассан-паша воздел очи к небу.
- Аллах видит - мы рады вам, московиты, хоть вы и нежданные гости! Позвольте узнать, как здоровье московского царя? - Адмирал заговорил на ломаном русском языке. До официального разговора с женщиной никто из турок опускаться не хотел.
- Вижу-вижу, как рады! - сказал Андрей Константинович. - Морды такие радостные - даже лимонов жрать не нужно. Давай-ка, толстопузые, на корабль. Ты и ты!
Он ткнул пальцами в адмирала и его начальника. Затем сделал недвусмысленный жест рукой. Янычары-телохранители беспокойно зашевелили носами и угрожающе затопали ногами.
- На приватную беседу, - пояснил Волков, - легкий ужин из нескольких мясных блюд и последующая банниция за территориальные воды России.
Ничего не понявший Муртаза и понявший через пень-колоду Гассан переглянулись. А затем адмирал перевел:
- Насколько я понял, нас приглашают на корабль в качестве гостей на ужин.
Муртаза пожал плечами.
- Не понимаю. Почему они приглашают. Мы можем вполне предложить на правах хозяев праздничный стол на нашем флагмане.
Гассан-паша перевел.
- Боюсь, что вынуждены отказаться, - сказал Волков. - Ваша посудина слишком непрочна для такой шумной компании, как наша. А что насчет Петра Алексеевича, так мы его еще не видели. Мы в одиночном плавании осьмнадцатый год.
- Удивительно! - вырвалось у Гассана. - Как вы можете судить так о «Великом Измире». Он однажды выдержал самый большой шторм за последние десять лет.
- В Мраморном море? - скептически предположил Костя. - Батя, дай я в него из подствольника засвечу! Вот удивятся!
- Кто на барке? - резко спросил Волков.
- Что? - оттопырил ухо Гассан-паша.
- Много человек на «Великом Измире»? - терпеливо пояснил Андрей Константинович.
- Нынче немного, - наконец понял, что от него хотят, адмирал, - два человека часовых - остальные в городе. Кого нам бояться в Черном море?
- Ну, пальни под ватерлинию, - милостиво разрешил отец, - авось оба бедолаги окажутся целыми...
Костя молча зашел за деревянный пирс и выстрелил из подствольника своего АКС.
Граната не торпеда, под ватерлинию она уйти не смогла. Да и Костя, по правде говоря, не целился под ватерлинию. Граната попала в ахтерштевень, разворотила его с добрым куском всего левого борта. Тут же, как это обычно случается с крюйт-камерой, она взорвалась с шиком и грохотом. На сей раз дело объяснялось просто: кумулятивная струя попросту прожгла судно как раз в том месте, где и посчастливилось оказаться запасам пороха.
Короче, дернуло здорово! У одного из чиновников ударная волна так здорово прочистила серные пробки в ушах, что, будучи почти глухим уже года три, он внезапно услыхал все: и вопли попавших под горящие обломки, и шипение горящих кусков корабля, падающих в воду, и проклятия Муртазы-паши, решившего, что корабль взорвался из-за раздолбайства вахтенных.
- А ты, дядя, утверждал, будто ваше чудо о пяти мачтах столь велико, - подмигнул Гассану полковник.
- Но что могло случиться? - спросил побелевший Муртаза. Ему предстояло очень неприятное объяснение в Диване.
Отчетливо представился осиновый полутораметровый кол, заостренный вверху.
- Каменные ядра сдетонировали, - насмешливо посмотрел на Гассана Константин, а отец добавил:
- Пошли кушать, пока то же самое не сделали кирпичи в крепости. От массы критической.
Поскольку во взгляде Гассана читалось что угодно, только не осмысленное понимание происходящего, Костя взял его под руку и, морщась от сладкого бабьего запаха, принялся объяснять:
- Пошли, твое высокоблагородие, на кораблик наш. А по дороге я расскажу о критической массе и об ужасах Хиросимы, - нехотя адмирал поплелся вслед за наглым гаером к «Мурене», с которой уже один из Ревенантов сбросил небольшие сходни.
Настя, обольстительно улыбаясь Муртазе, проделала то же самое. Когда оба главных чиновника повернулись спинами к остальной толпе, телохранители их - свирепого вида янычары сделали несколько шагов вслед, Волков отрицательно помотал головой. Сняв с плеча автомат аналогичный Костиному, он прицелился и выпустил гранату по второму барку. Выстрел оказался не столь удачен - сказалось отсутствие практики, но ему удалось разнести в щепки спардек и вызвать на судне пожар.

Предыдущая страница 14 Следующая страница


15 Дмитрий Беразинский

При звуках выстрела Муртаза с Гассаном обернулись и, увидев такую катавасию, остановились. Муртаза рванулся было назад, но Татьяна с Настей его удержали.
- Ничего не поделаешь, дорогой, - мило улыбнулась ему Татьяна, - сегодня неудачный день.
И крепкие бабы поволокли почти не упиравшегося пашу к сходням. Туда уже Костя тычками запинал Гассана. Их догнал Андрей Константинович и молодецки взбежал на борт.
- Ходу, Лейф, - крикнул он, - пока эти широкожопые не опомнились.
- Командир, - томно произнесла Татьяна де Лавинье, - выбирайте выражения. С вами дамы, причем обе графини.
Волков изобразил на лице глубокое сожаление.
- Прошу прощения, графини, но эти мерзавцы на берегу, если я не ошибаюсь, заряжают мушкеты.
Татьяна немного подкорректировала:
- Андрей Константинович, в Турции сие уродство называлось «тромбон». Пока они их зарядят, то мы успеем дойти до «Ориона». Они, между прочим, используют каменные пули.
- Почему? - удивился Волков. Он ведь не заканчивал военного училища, по причине не имения такового в начале экспансии на Унтерзонне. Но, пользуясь случаем, почерпывал сведения из любых источников.
- Дикари-с! - рассмеялась графиня.
На «Орионе» Муртаза-паша вспомнил, что он представитель великой державы, и потребовал объяснений. Граф Волков с присущими ему, да и всем военным шутками и прибаутками образно показал двум туркам, где он видит величие их державы.
Гассан-паша, напротив, держался очень скромно и все время печально посматривал в ту сторону, где двум его баркам пришел большой каюк. «Великий Измир» уже ушел на сублитораль, а «Медина» все еще коптила этаким плавучим костерком.
- Господин командор, - обратился он к Волкову, - какая нужда была взрывать мои корабли?
- Не нужда, - серьезно ответил Андрей Константинович, - политика. Нам необходимо было показать свою силу, причем так - внезапно, зло, вероломно. Чтобы вы поверили в нашу мощь и в дальнейшем не наделали ошибок, приведших к более неотвратимым последствиям.
Оба собеседника вели разговор на английском языке, ибо знание Гассаном-пашой русского не превышало объема пятилетнего ребенка того времени.
- Открою вам секрет, адмирал. Вы должны не в позднее чем трехдневный срок освободить Керчь. Меня не волнует, каким образом вы собираетесь это сделать. Можете отплывать на всех имеющихся плавсредствах, можете тащиться на Бабу пешком, можете закупить у татар лошадок. А про Керчь забудьте. Это русская территория.
Гассан-паша отбросил восточную елейность и напрямую спросил:
- С чего вы взяли?
Андрей Константинович рассмеялся:
- Хотите карту покажу? Эй, цирлих-манирлих, кто-нибудь, земной аглицкий атлас, мы тут с кумом Тыквой спорим за географию! Английский атлас вас устроит, надеюсь, чтоб не сказали, что я сам нарисовал.
Прибежал вестовой, принес атлас. Раскрыв его на соответствующей странице, Волков показал опешившему адмиралу всю несостоятельность его претензий на Крымский полуостров.
Все происходящее казалось двум туркам кошмарной придурью - остаточными явлениями курения гашиша. И этот корабль, и люди на нем, и атлас Лондонского картографического общества одна тысяча семьдесят девятого года выпуска (на год выпуска никто не обратил внимания, на другие странички ходу не было), и нелепая гибель двух кораблей. Муртаза-паша чувствовал, что медленно сходит с ума. Он то и дело хватал себя за жиденькую бороденку, до боли дергая ее, пытался незаметно ущипнуть себя за ногу, но все было тщетно.
- Ну, все, - заметив это, сказал полковник, - прекращаем эту борьбу противоположностей. Пора писать меморандум, господа хорошие. Со своей стороны твердо обещаю: Россия ограничится Черноморским побережьем на рубеже Устье Дуная - Начало Кавказа и в дела турецкие соваться не собирается. По поводу экстерриториальности Босфора и Дарданелл поговорим позже.
- Бред какой-то! - вздохнул Муртаза. - Даже и в этом случае... Вы ведь понимаете, что, захватывая Керчь, навлекаете на себя недовольство Султана и всей остальной Европы.
- Вот это точно бред! - фыркнул Андрей Константинович. - Там скоро помрет Карл Второй, испанский монарх, и вся эта Европа перегрызется. Им будет не до России.
Гассан-паша оживился.
- Так это правда, что король Испании плох? - спросил он, теребя в руках батистовый платочек с совершенно идиотскими кружевами.
- А як же ж! - воскликнул Волков. - Где же то здоровье, когда он одновременно и псих, и эпилептик. Лошадь бы давно загнулась! Но пару лет он еще протянет! Имею точные сведения от королевского лекаря. Кстати, если Диван будет интересоваться вашим мнением, то в этой войне пусть Турция будет на стороне франко-испанской коалицией. Точно говорю, не прогадают.
Адмирал подумал, что над ним насмехаются. В самом деле, время думать, как спасти от кола собственную задницу, а этот говорит, что в Диване спросят его мнение по вопросам внешней политики страны. Султан добряк редкий, однако потеря двух кораблей при столкновении с невесть каким противником вряд ли окажется приятным известием. Хотя два корабля - это еще не весь флот, наверняка в Проливах видали, какая дура прет на север. А вот Муртазе за потерю крепости точно грозит оливковое масло в задний проход перед церемонией проводов в последний путь... Интересно, какая хоть приблизительная мощь этого дьявольского корабля?
Муртаза в это время хлебал из бокала кока-колу и осторожно спрашивал:
- Вы желаете, чтобы и весь город эвакуировался? Как же такая масса народу...
- Господин паша, я говорил только о крепости. А что до города - он нам не мешает, тем более что население там... В основном татары? Не правда ли, графиня?
- Большая половина, - ответила Татьяна, сидевшая рядом в солнцезащитных очках - беседа эта проходила на шканцах, благо было тепло, - там всяких хватает.
- Отлично! Может, желаете расписочку для Султана? - издевательски осведомился Волков.
- Меморандума достаточно, граф, - кисло ответил Муртаза-паша. Кока-кола не улучшила его настроения.
- Один момент. Графиня, не будете ли вы столь любезны пойти набрать сей текстик на компьютере и распечатать в трех экземплярах? Прекрасно, только не забудьте, что бумага должна быть гербовая, текст должен быть на трех языках: русском, турецком и (фиг с ними) английском, ошибок быть недолжно, а шрифт должен быть... э-э... Bookman old style!
Таня кивнула, взяла планшет, где командирскою рукою были набросаны основные тезисы меморандума, и ушла в канцелярию.
- Ну-с, как будут говорить наши потомки, пройдемте!
- Куда? - спросили в один голос оба турка.
- М-да, из вас неплохой дуэт мог бы получиться, - вместо ответа изрек граф. - Вы петь вместе не пробовали? Рекомендую!
Командир дурачился не зря. Он хорошо усвоил уроки особиста Худавого и начальника 8-го отдела Локтева - часто меняя тему и уходя от ответов на прямой вопрос, заставляешь собеседника терять спокойствие. Это вроде того, что если бы вас пригласили на презентацию, а оказалось, что в том здании - свинарник. Или пастора позвали к умирающему, а на самом деле он попал в публичный дом.
И вправду, видок был у достопочтенных турок еще тот! Волков провел их по шканцам, на котором не было и следов парада по поводу столь высоких гостей, и по трапу они поднялись на бридждек.
- Куда стрелять будем, господа? - спросил он, нетерпеливо постукивая пальцами по лееру.
- Простите? - не понял Муртаза.
- Да полно, джентльмены! Вы ведь не раз задавали себе вопрос: какова мощность моего «Летучего Голландца»? Так теперь и выбирайте, куда звездануть! Чтобы никому обидно не было...
Паши прижались лбами и о чем-то зашептались. Сказав по два раза «кхе» и по одному «хм», они наконец изволили обратить свой взор на Волкова!
- В полумиле отсюда к востоку стоит старая сторожевая башня, оставшаяся еще от Корчева. Толку от нее никакого - мы давно подумывали ее взорвать, так пороху было жалко, - сказал Муртаза, блестя масляными глазами.
- Плуты. Евреи, греки, татары и турки! Чтобы я своими руками уничтожил памятник древнерусской старины! Выбирайте другое! Не то сейчас по Стамбулу жахну...
- Как по Стамбулу? - произнес Гассан-паша. - До него более чем четыреста миль...
- Не верите? Давайте думайте!
- Хорошо, - вздохнул Муртаза-паша, - в полутора милях южнее, видите, вон там, - он указал рукой на одинокую скалу посреди моря, шириною с полсотни метров и высотой метров тринадцать, - там никого нет, кроме чаек. К ней даже пристать нельзя.
- Сейчас пристанем, - усмехнулся Волков и достал наладонник, совмещенный с рацией. - Господин адмирал, командующий на связи! В демонстрационных целях произведите пуск ракеты класса «борт-борт» по надводной цели. Цель - одинокая скала в полутора милях южнее «Ориона». Перед и после пуска крупное фото объекта. Пуск через пять минут!
- Есть! - донесся до него хладнокровный голос старого морского волка.
- Прикройте глазки, джентльмены! - посоветовал он измученным ожиданием оппонентам, глядя на циферблат «Командирских» часов.
С грохотом и шипением ушла ракета. Почти тотчас раздался взрыв, возвестивший о попадании. Когда осела пыль водяная и гранитная, то наблюдатели вместо бывшей скалы увидели лишь риф, напоминающий осколок зуба, вроде того, который остается во рту после вмешательства неопытного дантиста.
После легкого ужина к ним подошел вестовой и принес два снимка, размером 18x24. Андрей Николаевич, иезуитски нахмурясь, просмотрел оба, а затем с торжественной миной вручил их Муртазе.
- Ну, вот и вся история. Покажите в Диване, хоть в Кровати, а можете даже и на Тахте. Не опоздайте к вечернему намазу. Мои самые теплые пожелания Султану.

Глава 15.
Гея. 1698. От Царьграда до Нечерноземья. Часть 2

- Ну как, Владимир Иванович, сдюжишь, не помрешь со скуки? - спрашивал Волков у Шевенко перед отплытием.
- Справимся, командир! - уверенным тоном заверил Андрея Константиновича старший прапорщик. - Какая скука! Вы ведь со мной Шуру оставили. А за ним глаз да глаз нужен...
- Командир! - плаксиво протянул Лютиков. - Я бы с вами!
- Саня, - вздохнул Волков, глядя на человека, которому уже шел шестой десяток, но зрелости и матерости он так и не достиг, - ты, конечно, временами сука, хапуга и рвач, но вместе с тем я не знаю никого, кто привел бы эту крепость в порядок. Считай ее почти своей собственностью.
- Что значит почти? - Слезы высохли, сопли спрятались в носу, а в глазах появилась заинтересованность.
- Ну, - Андрей Константинович вздохнул, - считай, что у тебя контрольный пакет акций. Это все... все...
Полковник обвел глазами бухту и крепость.
- Это все, ладно, чертяка, все твое, Данилыч! Но если неприятеля пропустишь, висеть тебе на воротах! А если нас, белорусов, опозоришь перед аборигенами или еще перед кем - утоплю в бочке с дерьмом, кажется, здесь так принято? Данилыч, да пойми ты! Хомяк в нору запасов натаскивает на одну зиму, а здесь должен быть запас на десять лет как минимум, для батальона мобильной пехоты. Ладно, друзья, надеюсь, расстаемся ненадолго!
Трое мужчин крепко обнялись. Волков пошел по песчаной косе к лежащей на отмели «Мурене», а два прапорщика остались у стен крепости: один должен был сторожить море, а другой сушу. Одному в качестве дополнения относился суперкрейсер «Орион» - двухсотметровый плавучий остров из титана, дакрона и кевлара - смеси легкого и прочного металла и синтетических волокон, по своей прочности не уступающих, а кое-чем и превосходящих самые твердые металлы.
Если бы «Орион» - крейсер был построен на земной верфи,, та стоимость его равнялась бы десятилетнему бюджету небольшой западной страны типа Испании. Это был, по справедливости, «Борт № 1» во всех трех мирах.
А Александру Данилычу Лютикову досталась керченская крепость - гораздо хуже, чем Брестская, уж он-то знал точно. В восемьдесят третьем году он был в Бресте и посетил знаменитую крепость-герой. С тех пор он почему-то был уверен, что все крепости должны быть похожи на нее. Здесь же, когда полковник Волков показал ему на этот «городской вал» и предложил остаться здесь комендантом, он в первую минуту опешил. Отказаться, значит, нарушить доверие командования, Шура не мог. Несмотря на то, что многие над ним подшучивали, хватку его признавал Сам Старик - Норвегов, и хорошо налаженное хозяйство парижской колонии функционировало во многом тоже благодаря ему. Солдат он был, что скрывать, хреновый, но хозяйственник - крепкий. Поэтому еще на Земле ему многое прощалось: и неуставная форма (джинсы, тельник, бушлат), и подпрыгивающе-семенящая походка, и неявки на утренний развод.
Теперь же перед Шурой стояла архизадача - сделать из кирпично-деревянно-дерново-подзолистого острога форт Нокс. «Пусть все мавры передохнут вместе с татарами, но я из них такую строительную артель сделаю - куда до них вьетнамским шабашникам!» - подумал он, глядя на последние фелюки с ретировавшимися турками.
- Что, Данилыч, - сочувственно спросил Шевенко, - подложили тебе жабу с копытами?
- Сам раствор мешать буду, - шмыгнул носом новоявленный комендант, - но эту срань господню в божеский вид приведу. Только как с гарнизоном? Что за крепость без гарнизона?
- Ты сначала бастионы поставь! - посоветовал мудрый Шевенко. - Что за гарнизон без крепости?
Назавтра Шура с отрядом из десяти Ревенантов посетил бургомистра городка и предложил сколотить фирму на артельных началах. Оклады положил: прорабу двести, подрядчикам - по сто пятьдесят, бригадирам - по сто двадцать, мастерам - по ста и подмастерьям по восьмидесяти ефимков. Бургомистр сказал, что чихать он хотел на свою должность, а пойдет в прорабы или на крайний случай в подрядчики.
- Ты мне все это организуй, а я тебе сам триста дам, - ответил Шура, - но за людей головой ответишь.
Тотчас побежал на рыночную площадь глашатай и полдня трубным голосом завывал про «стройку века». Народ сначала не поверил. Но когда нанятые подрядчики и мастера вышли из управы и молча заспешили по своим делам, а один из них раскрыл секрет, сказав, что «по рублю дали авансом», кандидаты в подмастерья ломанулись в управу, чуть не вышибив двери. Тем самым до смерти был напуган казначей бургомистра, вообразивший, что начался еврейский погром.
Триста человек подмастерьев набрали в три часа. Каждый из избранных получил по шеврону, который к завтрашнему утру следовало бы нашить на одежду: тюрбан, халат, панталоны - у кого что было. Шевроны были выданы, естественно, Шурой. Шевроны были, естественно, стройбатовские. Мастера получили нагрудные знаки с категорией классности «2». Троим подрядчикам лично Шура вручил афганские панамы.
Ближе к вечеру нашли человека на должность прораба. Это был старый грек, проектировавший когда-то в Керчи водопровод.
- Ну вот, а то все говорили: «Шура-жмот!», «Шура, на фига тебе столько разных шевронов?» «Шура, ты же в Афгане не был - откуда панамы?» - бурчал Лютиков вечером, когда они вместе с Шевенко составляли смету капитального ремонта крепости. - А ведь мне никогда не жалко заплатить сто рублев хорошему мастеру!
- Сто рублей в год, Шура! - уточнил Шевенко.
- Как в год? - всполошился старший прапорщик. - То-то я смотрю, что у меня в «ИТОГО» слишком мало ноликов получается! Как же они на эти деньги жрякать будут? И чего тогда так ломились на вербовку?
- Шура, хороший мастер получает теперь около трех рублей в месяц, то есть тридцать пять рублей в год! И это - очень хорошее жалованье. А ты по простоте своей душевной подумал что?
- Ну, мы внакладе не останемся, - просиял Шура, - и нолики сэкономлены, и рабочие довольны!
- Смотри, чтобы тебя к сонму святых местная церковь не причислила! - улыбнулся Шевенко.
Шестого августа емким ходом прошли мимо бастионов Азова, что остался по правому борту. За два года, что прошли со времен его захвата Петром у турок, следы штурма почти исчезли. «Мурена» уже была далеко, когда опомнившаяся крепость выстрелила из пушки, требуя показать флаг.
- Хватились, - добродушно проворчал Эриксон, стоя у штурвала, - уж и кильватер наш рассосался.
Без происшествий неслись целые сутки. Наконец восьмого августа, когда река стала уже вполовину шире, а путешественники были невдалеке от Воронежа, к Волкову подошел Лейф и, отозвав в сторонку, сказал:
- Гере командующий, здесь недалеко тайное нефтехранилище. Их в России несколько: Воронеж, Москва, Псков и Казань. Пока Хранитель сделал четыре. Сказал, если нужно больше - закажете.
- Что, предлагаешь заправиться?
- Не помешало бы, гере командующий. У нас три четверти емкостей заполнены, но учтите, что за Воронежем придется полтораста километров переходить по суше до Оки, а это - тройной расход топлива. Аппарат необходимо держать как минимум на полуметровой высоте - дополнительная нагрузка на турбины. На ваше усмотрение...
- Добро! - сказал Андрей Константинович. - Запас в корму не клюет. Далеко еще до схрона?
- Километров десять.
- Добро, - повторил полковник, - да и люди пусть ноги разомнут. Истосковались по суше.
Причалили к левому, низкому берегу. «Мурена», естественно, причаливала своеобразно: выползла на песок, аки огромный аллигатор, немного присела и заглушила турбины. Все. Посреди девственного леса лежит невесть откуда взявшееся чудовище.
Первым спрыгнул Ростислав. За ним - Инга. После спрыгнул Лейф.
- Заправка займет около часа, - сказал он, поводя похожим на компас прибором.
Затем нагнулся и прямо в землю перед собой вонзил фигурный штырь, похожий на палец от гусеницы танка. В землице чего-то щелкнуло, и внезапно пласт дерна размером метр на метр отъехал в сторону. Как будто этим всю жизнь и занимался, Лейф вытащил оттуда приспособление, похожее на пожарный гидрант, и потащил его к кораблю.
- Пап, мальчики направо, девочки налево? - спросил Костя.
Полковник оглядел высыпавших на берег. Человек двенадцать. В глазах бешеное желание пообщаться с природой. Один на один.
- Хрен с вами, уговорили, морды клюквенные. Погуляйте вокруг. Только... Только, парни, возьмите автоматы. Ростислав Алексеевич, вы когда-нибудь из пистолета стреляли? Хотя бы в прошлой жизни...
- Я, господин полковник, и в прошлой из личного «маузера», и в этой из вашего любимого «Калашникова». Военная кафедра в университете, знаете ли...
- Ладно-ладно, не обижайтесь, берите тоже автомат. Или, если желаете, возьмите мой АПС. А вы, Иннокентий, в каком полку служили? Чего-чего?! Берите что хотите!
Пузатый менестрель, оказывается, не всегда был оным. Он, оказывается, в группе немедленного реагирования «Вымпел» два года служил по контракту...
Войдя в лес, Иннокентий сплюнул.
- Видали? - спросил он. - В ночь на Ивана Купала девушки бросают в воду венки. Чей венок утонул, у той и самая большая башка! Твою мать!
- Чего? - спросил Костя Волков. - К чему ты это?
- Валежника почти нет. А у нас по белорусским лесам конца двадцатого века немцы бы не прошли. Не-а. Не из-за партизан. А из-за леспромхозов. - Кеша еще раз сплюнул. -Выбрались мы как-то с «Торнадо» в грибы... Бля! Не пройти! Все эти идиоты засрали. Но, надо отдать им должное, засрали качественно... На среднем танке не пролезешь.
Костя с интересом посмотрел на него.
- Тебе двадцать три года. Это ты с какого...
- С шестьдесят девятого. А ты?
- С девяностого. А мне - двадцать один!
- Чушь собачья! - фыркнула Анжела. - Ради бога, никто не спрашивайте, с какого я года.
- Ну-ка! - Ростислав, сжимая в руке по-походному АКСу, перепрыгнул через выворотень и остановился, глядя на маму Кости - молодую интересную женщину под тридцать.
- Семьдесят второго! - прыснула женщина. - Я моложе Кеши на три года. А вместе с тем мне тридцать девять лет.
Олег Локтев вдруг остановился и сказал:
- Това'гищи, за это нужно выпить. Сегодня же вечером.
- Ой, - закричала Инга, - какие подосиновики! И белые есть! Ребята, у кого с собой сумка?
Денис Булдаков, до этого в разговоре участия не принимавший, сказал:
- Мой батя всегда учил меня с собой носить четыре вещи: флягу, нож, спички и вещмешок. Флягу я вам не отдам, а вот вещмешок - всегда пожалуйста!
Все расхохотались. Так серьезно сказал эту фразу двадцатишестилетний капитан. От отца в Дениске только что и осталось, так это самоуверенный нагловатый взгляд. Отец - невысокий крепыш с круглым, чуть красноватым лицом и оригинальной проплешиной, брюнет. Этот - долговязый, бледнолицый, лицо немного вытянутое, шатен с пышной гривой. Но вот глаза... Один и тот же насмешливый прищур, то же придурковатое спокойствие в речи и глотание окончаний. Девки по нем так и сохли, но он только похохатывал:
- Жизнь у нас здоровая, длинная. Так зачем ее поганить смолоду!
Анжела с Ингой таки реквизировали у младшего Булдакова нож и принялись наполнять вещмешок отборными грибами. Олег принялся им помогать. Рената толкалась тут же рядом и «дури для» давала бестолковые советы на ломаном русском:
- Олег, вон там пот листочком, кашись отин спрятался!
- Аншела! Осторошно! Попой на кол сятешь! Понимаю, тепе не фперфой, но феть в тшинсах!
- Инга - матка! Не шри крибы - им польно! Куда, дура, жрешь, ребенка отравить захотела?
Инга, пробуя на язык состав, откусила кусочек белого. При словах Ренаты она испуганно сплюнула и показала ей кулак.
- Молчи, несчастная! Кешка рядом.
Полчаса ползали по мшистому подзолу, время от времени испуская радостные вопли потомственных грибников. Анжела уже намеревалась примерять завязки. Но внезапно метрах в двухстах от них раздался женский крик. Все утихли, принялись прислушиваться. Крик раздался снова.
- Слышали! - спокойно спросил капитан Булдаков. - А вроде и зори здесь тихие.
Ростислав внезапно сказал голосом знаменитого гнусавого переводчика бутлегерских фильмов:
- Возможно, медведь бабу дерет. Возможно, красивую. Айда, не допустим!
- Стоп! - сказал Костя. - Мама, вы с Олегом и Ренатой отнесете грибы на корабль, а мы посмотрим в чем дело. Бегом!
- Хорошо зафиксированная женщина в предварительных ласках не нуждается! - выдохнул толстячок Иннокентий, семеня рядом с Булдаковым удивительно легким шагом.
Группа бездельников-туристов моментально превратилась в боевую единицу. Никто не задавал лишних вопросов. Силовик старлей приказал - и точка. Булдаков был хоть и старше его по званию, но являлся скорее «особистом». «Психоаналитик-навигатор» - так звучала его должность в штатном расписании экспедиции.
Итак, никаких «А чо я?», группа движется на перехват. Условно-штатских оказалось трое: Ростислав, Инга и Евдокия. Военных тоже трое: Денис, Константин и фельдшер Паша Никифоров. Плюс экс-боец «Вымпела» Кеша. Семь человек, причем шестеро вооружены автоматами. У Инги - «беретта», подаренная Хранителем. Настрой как у пойнтеров, несущихся по следу. Под конец глаза загораются даже у закоренелых меланхоликов.
И все это разбилось о картинку в стиле «Маша и медведь» - на поляне мужичонка привязывает к осине брюхатую молодицу лет семнадцати. Молодица раз в минуту оглашает вопль стенаниями, а мужичок, тоже всхлипывая, вершит свою адскую работу. Где-то на заднем плане пасется лошадь - гнедой мерин и, чихая на психоделию, жрет сочную лесную мураву. Телега ему ничуть не мешает. Он даже не привязан, но не убегает - без хозяина в лесу он станет роскошным обедом для волчьей стаи, которых ой как много в русских лесах.
«Группа перехвата» толпится за ближайшим кустом лощины. Наконец Костя тыкает пальцем в себя, а затем в Ростислава и машет рукой. Добры молодцы выходят из-за укрытия и не спеша подходят к крестьянину. Ботинки диверсанта - вещь удобная, ни сучок не стрельнет, ни листок не хрустнет. Стоят метрах в двух от семейной сцены.
- Ну, полно реветь, Фроська-дура, - вздохнул мужичонка, - кто тебя в малину гнал, когда листопад во дворе? Теперя поздно лить слезы - умрешь все равно. От его никто родить не смог - все померли. Слава Богородице, мужики одолели упыря, больше бабы подыхать из-за него не будут. Реви-реви, дура, - всхлипнул мужик, - мамка вон твоя дома тож по-лешачьи голосит. Две дуры!
- Чего, дядя, голодный год? - внезапно спросил Костя.
Крестьянин медленно обернулся и замер, как заяц перед кактусом. Затем перекрестился. После снял шапку и бухнулся в ноги.
- Вот, Ростя, и я о людской гордости. Увидал, не понял - сразу в ноги.
- Менталитет! - вздохнул Ростислав. - Гордый холоп все равно что глист дрессированный.
- А чо глист? - не понял Волков.
- А чо холоп? - Каманин нес ахинею, порол чушь, валял дурака. На крестьянина ничего не действовало.
Наконец Костя не выдержал:
- Ты встанешь, человече, или нет? Мужик подумал, встал. В руках кусок пеньки.
- Кто вы, люди добрые? - наконец спросил он.
- Сами мы не местные, - популярно начал объяснять Костя, - отстали от поезда.

Предыдущая страница 15 Следующая страница


Путь, исполненный отваги 16

- Документы с хатою сгорели, - подхватил Ростислав.
- Чего? - оттопырил ухо мужичонка.
- Техпаспорт на горбатый «Запорожец», фотография девять на двенадцать и справка из кожвендиспансера! - проорал Константин.
- Звать как? - ласково спросил Каманин.
- Федькой люди кличут, - ответил мужик, пугливо озираясь. - Федька Рваный.
- Не бойся, лошадка нас твоя не интересует, - так же ласково продолжил старший лейтенант. - Ростя, проверь, что с бабою - чевой-то я давно звуков из того района не слыхал.
- Сомлела девка, -тотчас отозвался Каманин, - ну, чего уставился, как хрен на бритву?
Федьке было все по барабану. Стоят двое в чудной одеже - пятно коричневое налезает на два зеленых, говорят что-то. Один высокий, выше Федьки на полторы головы... А Федя - не самый низкий в деревне... Другой еще на голову выше первого. Наверняка оборотни. Эх, черт, завозился с Фроськой, замешкался. А нечистые уже тут как тут... Теперь каюк обоим.
- Я спрашиваю, зачем девку к дереву привязал? - заорал ему в ухо, склонившись, Константин.
- Погодь, Костя, я сама спрошу, - остальные пятеро вылезли из укрытия и беззлобно улыбались.
Федор замочил портки. Где-то должно быть их гнездо. Эх, не успеет передать в село - утречком бы явились мужички с дрекольем - живо бы всю нечисть перебили!
- Слышь, дядя, деревня твоя далеко? - спросила Инга, наклоняясь к нему.
Даже эта девка была выше его на полголовы. Внезапно Федор достал из-под исподнего свой нательный крест - приличный кусок позеленевшей меди и что было силы приложился по голове Инги. Брызнула кровь. Девушка осела на мох. Кеша бросился к ней.
- Что ж ты, дядя! - сграбастал его за грудки Костя. - Мы с тобой по-хорошему, а ты черепа крушить!
Отобрав у мужика крест, он поднес к его носу не самый маленький кулак.
- Слушай меня, псих, - прошипел он, - грюкну в ухо, мало не покажется. Тебя просто спросили, зачем девку в лес привез?
Федька, наконец, понял, что от него хотят.
- Дык она ж брюхатая! - буркнул он, ковыряя ногами, обутыми в старые лыковые лапти, мох.
- Вот это повод! - развеселился Волков-младший.
Инга встала и, держа перевязочный пакет на разбитой голове, приблизилась к Рваному.
- Я тоже брюхатая, - тихо сказала она, - так и что?
- Дык она ж от упыря брюхатая! - воскликнул потерявший терпение мужик. - Что с вами толковать!
Мало-помалу выяснилось, что лет триста по соседству с деревней жил упырь - здоровенный субъект мужского пола, совершенно дикий, живший охотой на всякого зверя. Людям он сильно не надоедал, наоборот, в лютые зимы отгонял от деревни медведей и волков. Единственное неудобство - самки у упыря, не было, и он пользовал заблудившихся в лесу баб. Пойдут девки в лес за ягодами аль грибами, и тут уже смотри - не отставай, не теряйся!
Все бы ничего - примирились бы люди с байстрюками упырьскими, да ни одна из баб от беремени не разрешилась - великоват был плод для человеческого организма. Поэтому и повадились крестьяне всех молодиц на сносях, в отношении которых было подозрение, свозить в лес - дабы своими криками не пугали деревенских детей. А упыря дня два назад перехватили сидевшие в засаде мужики числом в двенадцать душ и таки прибили. Здоров был упырь - ростом пять сажен и весом пудов двенадцать. Но и мужики не лыком шиты - немой Герасим прыгнул на шею упыря, трое подмогли и держали нечистика в воде, пока не захлебнулся. И кто теперь будет зверя от деревни зимою отгонять? Кабы одну-две бабы в год - не страшно, специально бы самых страхолюдин в лес отправляли, нечистику на бабье лицо плевать. А так почти раз в месяц приходилось отвозить в лес очередную брюхатую зареванную девку.
- Ясно! - вздохнул Константин, выслушав стенания Федора. - Отвязывай девку, мы ее с собой возьмем. Сколько ей носить осталось?
- Не ведаю, - пожал плечами мужичонка, - да и ей откуда знать... Так не умрет Фроська-то, что мне старухе передать?
- Передай ей три рубля, - сказала Инга, протягивая мужику пригоршню серебряных монет, - будет жить дочка ваша. Может, когда в отведки приедете...
Федька обрадованно сгреб серебро и, шмыгая носом, попросил:
- Ты, боярыня, не сердись-то, чо я тебя нательником звезданул - думал, нечисть средь бела дня за дочкой заявилась. Пошли вам бог!
И когда пришельцы уже почти скрылись в лесу, он крикнул вслед:
- Эй! А вы хоть что за люди? Куда шли?
- Драг нах Москау! - донеслось до него сквозь шелест листвы.
Фроська, молодая шестнадцатилетняя девка, лежала на кровати в одной из кают и тревожно вслушивалась в гул турбин. Вспоминала мамку, тятьку и семерых братьев: Семена, Григория, Тимофея, Мартына, Никифора, Акинфия да Фрола. Вспоминала свою хату с большой теплой печкой и облезлую кошку Дуську, которая вечно клянчила молока. Вспоминала корову Рябинку и борова Ваську.
Вспоминала миг, когда на нее в лесу навалился здоровый мужик и грубо сорвал цветок девственности. А затем ожидание неумолимой смерти. Она знала, что никто из деревенских баб не смог родить дите, замешенное на нечистом семени. Как ее волокли по лесу, она помнила смутно. Несколько молодых сильных мужиков притащили ее на берег, где стояла огромная, как сарай у соседа, лодка. Люди добрые, пошлите скорую смерть грешнице! И зачем она пошла тогда в лес - прав тятька, но как магнитом тянуло в заснеженную синеву!
Скрипнула дверь. Вошла невысокая красивая женщина в белом одеянии, белее монашеского. Она поставила небольшой кожаный ящик с ручкой у изголовья кровати и тихо сказала:
- Здравствуй! Я - Анастасия Ратиборовна. Тебя звать как?
- Фрося! - тихо ответила девушка.
- Я - врач-акушер, - представилась женщина, - это значит, что я знахарствую больных и принимаю роды. У женщин, конечно, мужики еще не сподобились. Я должна тебя осмотреть.
В смущении, закрыв глаза и пунцово покраснев, Фрося позволила себя осмотреть и ощупать. Анастасия Ратиборовна задрала ее исподнее, убрав мельком пучки шалфея, прикрепленные с обратной стороны для уменьшения неприятных запахов, помяла пальцами живот. Вставив в уши странные штуковины, принялась водить по Фросиному животу черной холодной коробочкой.
Дверь еще раз скрипнула. Вошла еще одна женщина - точная копия Анастасии Ратиборовны, только одетая не в белое, а в голубое.
- Здравствуй, милая, - промолвила вошедшая, - я знахарь, Евдокия Ратиборовна. Ну что, Настя?
Анастасия Ратиборовна вынула трубки из ушей и глянула на сестру.
- Придется кесарить. Сама она такое не выплюнет. Плод килограммов на шесть и сантиметров восемьдесят. Где наш милый мальчик?
«Милый мальчик», фельдшер Паша Никифоров, в это время штудировал «Справочник акушера», пытаясь восстановить в памяти процесс появления человека на свет. Предстоящая работа его очень пугала. Впервые он будет ковыряться во внутренностях живого человека, причем женщины, причем беременной. Настя сказала, что ему необходимо быть просто на подхвате, а все основное она сделает сама, но все равно было жутковато.
Пройдя правее Воронежа, «Мурена» замедлила ход, и в лазарете зажегся свет над операционным столом. Полтора часа потребовалось Насте, чтобы достать ребенка, сшить матку, внутреннюю брюшину и кивнуть Пашке:
- Шей дальше сам - справишься.
Она сняла повязку и с удовольствием выпила стакан холодной воды.
- Когда очнется мамаша, покажете ей ребеночка. Сынок. Вообще-то лучше бы родилась девочка. Мы бы ее вырастили и выпустили в тот самый лес - пусть бы мужики на своей шкуре испытали гон дикой бабы.
Малыш появился на свет только что огромным для своего возраста - сморщенная розовая кожа да рыжеватый пух на голове. Настя забрала ребенка в отдельную каюту, давая молодой матери время на отдых и послеоперационную реабилитацию. Там оборудовали подвесную люльку и все женщины по очереди, по три часа несли вахту у крошки-гибрида. Как-то нового члена экспедиции пришел навестить и Андрей Константинович. «Мурена» отстояла день в укромном месте в лесу за Воронежем, а затем, приняв тридцатью градусами влево, сменила курс в направлении реки Оки.
Целую ночь корабль тащился по старому пыльному тракту, пока на рассвете не показалась крепость Орел. Там «Мурена» облегченно скользнула в воду и набрала тридцатиузловый ход. До Москвы осталось немногим менее пятиста верст. Слева и справа по берегам Оки тянулись такие дремучие леса, что, не знавши, никогда не подумал бы, что всего в нескольких сотнях километров располагается столица самого большого в Европе государства. С другой стороны, скажи эту фразу какому-нибудь французу, не вспоминая о голландцах, тот бы сказал, что несколько сот километров составляют расстояние от Парижа до Лондона. А в Сибири, на Земле двадцатого века, такое расстояние было между близлежащими деревушками.
Андрей Константинович присел на рундук и спросил дежурившую Настю - любимую жену:
- Ну-с, матушка, как наш найденыш, по-матушке еще не ругается?
- Вам бы, господин полковник, все шутковать. Это - обычный малыш, только большой шибко.
- А вот интересно, будет ли он разговаривать? Папаша-то у него немой...
- Андрюша, это еще ничего не значит! У его отца просто не было с кем разговаривать. Ведь язык - это средство общения общества. А какое общество, когда он невесть сколько лет один таскался! Ведь большинство глухонемых людей - отнюдь не немые, просто как научить разговаривать человека, который не слышит звуков собственной речи... Львов говорил, что у вас на Земле учат и глухих. Хм! Волнует другое. Малышу надо прививку от оспы делать, а у меня вакцины нет. Как это мы забыли про нее?
- Ничего! - успокоил жену Андрей Константинович. - Я смотаюсь на Унтерзонне и возьму этой вакцины хоть бочку. Ау тебя вакцина с симбионтом осталась?
- Еще немножко есть, - Анастасия с прищуром глянула на супруга, - гениально! Конечно, там панацея от всякой гадости, не только от оспы. Через две недели можно будет сделать прививку, кстати, мамаше евонной тоже. Умница ты моя!
Вошла Инга - сменить Анастасию. На девушке был темный джинсовый костюм, подчеркивающий ее аппетитную фигурку. В руках она держала соленый огурец, которым очень вкусно хрустела.
- Не пялься, полковник, не пялься, бесстыжий! - сделала ему замечание жена.
- Да я на огурец! - попробовал оправдаться Андрей Константинович. - Чего-то тоже захотелось.
- Ну, ты точно не беременный. Инга, не пережимай ты так грудь - она должна дышать свободно. Все огурцы таскаешь с камбуза?
- Ага! - улыбнулась девушка. - Странно, я никогда соленьями не увлекалась.
- Это нормально. Через час позовешь Кешу, сама не носи, сносите малыша к маме на кормежку. А я пойду отдохну.
Полковник встал с рундука.
- Скоро Калуга. Пойдем, мать, посмотрим на родину Циолковского. Заодно свежим воздухом подышим.
Анастасия с удовольствием согласилась. Поскольку судно двигалось с относительно небольшой скоростью, они вышли на палубу и уселись на баке, подставляя лица уже нежаркому августовскому солнцу.
Ока круто сворачивала вправо. Слева взору наблюдателя открывался широкий заливной луг, на котором паслись коровы, несколько десятков. Чуть поодаль виднелся крестьянский хутор - около дюжины разбросанных домишек. По затону ползали ребятишки - ловили руками рыбу. Увидав «Мурену», с визгом побежали на берег.
- Ну вот, - досадливо поморщился Волков, - распугали, Настена, людей. Будет пересудов от Азова до Москвы до самой!
- Тебя это так волнует,, - промурлыкала Настя, не открывая глаз - синих чувственных озер, коими полковник любовался до сих пор. - Как хорошо, граф, один на один с вами и с природой. Но под луной ничто не вечно - Анжела щемится!
Из боковой надстройки вышла старшая жена и присела рядом.
- Вот вы где! - удовлетворенно сказала она. - Сейчас Калуга должна быть. Вон - смотрите!
Поперек реки был натянут канат - паромная переправа. К счастью, паром был на правом берегу. Если бы «Мурена» подошла к моменту, когда он пересекал Оку, без людских жертв не обошлось бы. По счастью, Лейф Эриксон уменьшил ход судна до пяти узлов, и «Мурена» подвалила к пристани, никого не напугав.
Там уже ожидали своей очереди несколько крестьянских возов с сеном, воловья упряжь и около двух дюжин людей: крестьяне, небольшой отряд стрельцов, поп в засаленной рясе с увесистым мешком в руках.
Настя с Анжелой скрылись внутри корабля, а на палубу выскочили Костя, Иннокентий и Денис. Все они были вооружены автоматами. Вдобавок Костя прихватил один АКСу для отца.
Костя соскочил на пристань первым, принял от одного из Ревенантов швартов - синтетический трос и ловко обмотал его за нечто вроде кнехта - деревянную тумбу, которая служила для швартовки парома. Тот же Ревенант перебросил на пристань сходни, по которым неторопливо сошел полковник, держа АКСу дулом вниз. Он с интересом огляделся по сторонам: к пристани спускалась укатанная колесами и утоптанная подошвами дорога. Ближайшие к реке дома на сваях - видимо, туда доходит вода во время половодья. Чуть поодаль двухэтажные срубы в полсотни венцов - видимо, ближе к реке селилось купечество. Вообще неплохо. Лучше, чем ожидал.
Толпившиеся на пристани крестьяне сняли шапки, ломают в руках. Стрельцы смотрят настороженно, но без страха. Попик-флегмат развалился на лавке и дремлет, закрывши глаза.
- Доброго вам дня, люди! - поздоровался Андрей Константинович. Подошли и стали рядом молодые офицеры.
Крестьяне загалдели вразнобой. Непонятная птица залетела в Калугу. Непонятная, но, судя по всему, важная. Головы рубить вроде не собирается, значит, леший с ним. Десятник стрельцов напрягся. Надо бы спросить грамоту, да как бы спину кнутом не ободрали. Люди решительные и сильные - видно по подтянутым фигурам. Хоть и одеты чудно, но чувствуется исходящая от них сила и угроза.
- Позвольте представиться, - мягко сказал Андрей Константинович, - полковник Волков, граф.
Ага, полковник! Чин высокий, понятный. Граф - титул иноземный, не совсем понятный. Но раз поп - человек грамотный вскочил с лавки, то десятнику, человеку военному, сам бог велел. Видали мы в Москве полковников: и Цыклера, и Гордона, и Головина.
- Ваша светлость, десятник Степан Мотыга. Направляюсь со стрельцами на хутор Анусино - разбойнички шалят.
Подбежал попик.
- Отец Ефросиний, слуга божий. Помощник настоятеля Новодевичьего монастыря. Навещал родных в Калуге.
Полковник поздоровался с каждым за руку.
- Вот что, Степан. Как бы нам найти человечка, что ответственный за перевоз. Канат нам мешает зело.
Десятник быстро метнулся к небольшому зданию за пристанью, похожему на амбар, и почти волоком вытащил оттуда подьячего, взимавшего пошлину за проезд через Калугу, - бородатого пропитого мужика в помятом бордовом армяке, щедро покрытом пятнами жира и чернил. Перепуганный подьячий со слезами кинулся в ноги графу, но тот только сказал, как отрезал:
- Канат уберите!
Подьячий убежал, подметая дощатый настил пристани полами армяка. Вскоре из амбара выбежали двое здоровых мужиков и принялись отвязывать канат. В это время подьячий что-то кричал паромному. Вскоре канат был отвязан. Один из мужиков прыгнул в лодку, намереваясь отвезти толстый конец каната в сторону, давая проход «Мурене», но Константин его остановил.
- Просто опусти в воду! - крикнул он мужику. - У нашего судна осадка малая.
- Господин полковник, пожалуйста, можете плыть дальше. - Десятник был доволен собою аки пес, удачно выполнивший команду «тубо».
- Спасибо, братец, - поблагодарил стрельца Андрей Константинович, - вот, держи.
Щедрый граф пожаловал остолбеневшему стрельцу рубль, а двум мужикам дал по серебряной деньге. Затем он повернулся, собираясь уходить, но вдруг о чем-то вспомнил.
- Святой отец, - обратился он к попу, - ежели желание есть, то можете подъехать с нами до Москвы.
- Храни вас Господь! - обрадовался поп и, схватив свой мешок, быстро засеменил за полковником.
«Мурена» начала раскручивать турбины, а палубный Ревенант убрал сходни. Лейф дал все тот же пятиузловый ход. Корабль отвалил от пристани, дал гудок, перепугавший крестьян, и устремился вниз по течению.
- Ваше сиятельство, - проорал вслед благодарный десятник, - будьте осторожны, на реке разбойники шалят!
Полковник молча кивнул и скрылся в надстройке.
Попа устроили в одной из кают. Воняло от него, как от дохлого скунса, но все мужественно делали вид, что все в порядке. Зашедший спросить, не нужно ли чего, сержант Ваня Шишкин отрапортовал:
- Батюшка расположились на шконке и жрякают. Там у него в мешке пропасть всякой еды: и окорок, и сыр, и репа печеная. Огромный каравай хлеба, бутыль с какой-то гадостью... Все это он жрет с чесноком. Короче, запах что на южном рынке.
- Не ерничай! - строго одернул его Андрей Константинович. - А в наказание пойдешь к батюшке и пояснишь ему, как пользоваться гальюном.
- Товарищ полковник, - взмолился сержант, - за что?
- Уважения к старшим нужно побольше оказывать, - отрезал Волков, - да и кому-то нужно просветительную работу среди духовенства вести. Слушай сюда. Во-первых, начнешь с фразы Михаила Задорнова, что по туалетам постигается культура нации. Во-вторых... нет, во-вторых, я с ним сам обговорю.
Подумав, полковник снова вышел на палубу и уселся впереди надстройки. Зоркое око Эриксона усмотрело, что командующий любит там уединяться, и он приказал одному из Ревенантов соорудить там что-то вроде скамейки с небольшим навесом. Банкетка с поролоновыми сиденьями, обтянутыми дерматином прекрасно отвечала желаниям полковника.
Отсюда хорошо было видно, что делается по носу судна и не так раздражало гудение надпалубных турбин - неизбежное зло любого СВП. Хорошо бы вытянуть ноги и на расслабоне свернуть сигаретку... Но не было табака на Унтерзонне, как и не было Нового Света, и люди научились прекрасно обходиться без него. Не забыть и здесь помешать распространению этой заразы, ведь договор с лордом Кармартеном уже заключен. Необходимо вернуть чертову англичанину деньги вместе с неустойкой - пусть продает свое зелье где-нибудь в другом месте!
- Вот как я вас поймала, солдатик! - хихикнула Настя, обнаружив своего благоверного. - Ответь мне, Андрюша, на какого лешего нам этот поп сподобился?
Андрей наклонил голову и шаловливо посмотрел на жену.
- Ты попа не трожь, - наконец сказал он, - он нам нужен. Совершить обряд крещения с младенцем хотя бы!
- Ой, не шибко я верю твоей хитрой роже! - сказала жена, пристально всмотревшись в мужнино лицо. - Ну-ка, признавайся!
- В чем? - с неподдельным недоумением спросил Андрей Константинович.
- О чем умолчал, когда рассказывал о целях экспедиции. - Настя уперла руки в бока. - Я же вижу, у тебя в глубине глаз черти пляшут!
Она села к нему на колени и зашептала:
- Андрюша, ты постоянно забываешь, что я - внучка волхва, причем одного из самых могущественных. Твое эмоциональное настроение я ощущаю очень хорошо.
Волков нежно поцеловал жену.
- Настасья, я тебе все расскажу. Но чуть попозже, обещаю. Просто сейчас мне еще все не до конца понятно самому. Ты бы привела этого попа сюда - есть разговор. Можешь даже присутствовать при нем.
- Ты меня заинтриговал, муж мой, - сказала Настя голосом Шехерезады, - сейчас я приведу этого демона в рясе.
Волков лишь хмыкнул, услыхав эпитет, которым она наградила служителя культа. Вновь и вновь он проворачивал в голове разговор с Хранителем, а затем достал из кармана переговорное устройство.
- Лейф, вызови на верхнюю палубу Каманина, - произнес он в микрофон.
Ростислав явился первым.
- Вызывали, командир? - спросил он, усаживаясь на спасательный плотик напротив.
- Да, Ростислав Алексеевич, - кивнул командир, - хватит в отдых гулять - пора работать. Вы, если не забыли, мой заместитель.
- Не забыл, - обиделся парень, - просто еще не осознал. В работу необходимо впрячься, тогда даже ночью не забудешь.
- Не обижайтесь. Вы хорошо помните историю России конца семнадцатого века?
- Хорошо. Вернее, - поправился Ростислав, - хорошо помню то, что нам читали.
- Уже плюс. Значит, вы допускаете, что Историю могли слегка подправить?
- Могли. И подправили. И не слегка. - Эти три фразы Ростислав произнес с четкой размеренностью Юлия Цезаря. За сотню лет, что он прожил в России, даже с тридцатипятилетним перерывом, Историю столько раз кромсали... Что даже фраза Сталина «Россия - родина слонов» никого особенно не удивила.
- А в чем дело, Андрей Константинович? - наконец спросил он.
Тут на палубу вышел поп в сопровождении Анастасии и, придерживая рукою задирающиеся под ветром полы рясы, прошел к ним.
Полковник встал. Каманин тоже подскочил.
- Прошу вас, батюшка, садитесь! - предложил Волков священнику, указывая рукой на сиденье.
- Благодарю, сын мой. - Священника не пришлось уговаривать дважды. Он тяжко плюхнулся на скамейку и перекрестился. Волков присел на краешек. Анастасия устроилась рядом с Каманиным на плотике.
Попик поерзал на сиденье и вдруг сказал:
- Меня зовут отец Михаил. Как вам уже известно, я помощник настоятеля московского Новодевичьего монастыря. К чему сие вступление... Я думаю, что вы не зря согласились подвезти мою скромную персону на вашем чудесном корабле.
Полковник пожевал нижнюю губу. Затем покусал верхнюю.
- Вы правы, отец Михаил, - сказал он наконец, - люди мы здесь новые и боимся попасть впросак.
Поп хитро прищурился.
- Таки боитесь, аж мне не верится... Дело не в том, ваше сиятельство, что вы здесь новые... Дело в том, что вы - иные. Думаю, шалить со мною не будете, так что я скажу прямо: в Московии таких людей быть не может.
Полковник улыбнулся.
- Мы и не надеялись сойти за своих. Но нам, святой отец, очень надо. Причем надо даже не нам, нужнее всего это ВАМ! Мы должны вмешаться, пока Русь не захлебнулась в собственной крови.
Отца Михаила охватило необычайное душевное волнение. Он разгладил на коленях засаленную рясу.
- Неужто Он услышал наши молитвы? Я знал - недолго этому дьяволу в человеческом облике править! Царем по закону должон быть Федор, Федор Алексеевич! Проклятая Медведиха! Отравительница! Проклятый род Нарышкиных!
- Простите, святой отец, - вмешался Ростислав, - насколько мне известно, Федор Алексеевич был болен...
- Он был болезненным мальчиком, сын мой, а не смертельно больным! Упал с лошади и уж почти поправился, - вознегодовал отец Михаил, - ему бы жить и жить! Иван Алексеевич, мир праху его, тоже не ясно, помер отчего... Проклятая Медведиха! Тех, кто что-нибудь знал и мог рассказать, навечно сослали, а кого и казнили, Нету правды на Руси, прости меня, Господи! Не было и нету!
- И не будет! - сурово сказал Волков. - Если Дракон Московский у власти останется. Через три недели возвернется Великое Посольство - и полетят головы!
Не поспевая за полковничьими идеями, Ростислав и Анастасия тем не менее сообразительно молчали. Анастасия неплохо знала историю аж до конца двадцатого века и поначалу была шокирована вопиющей несправедливостью в отношении России. Но, подумав, решила, что вина за столь неприглядный облик государства целиком и полностью лежит на великом и могучем русском народе, которому изначально все до задницы.
Полковник, поняв, что в лице попа обрел неожиданного единомышленника, развивал мысль дальше:
- Отец Михаил, расскажите нам о монастыре. Честно говоря, никогда бывать не доводилось в подобном заведении.
Про анабазис Старосельского монастыря он решил не упоминать. Да и разница в пять веков должна была сказаться на архитектуре и укладе обители, тем более женской.
Отец Михаил пригладил всклокоченную, давно не чесанную бороду и, пожевав губами, точно верблюд, начал свой краткий экскурс:
- Собственно, монастырь наш основан почти сто семьдесят пять лет назад великим князем Василием Третьим, отцом Иоанна Четвертого-Грозного. Вас не покоробит, если я скажу, что наш монастырь - место ссылки женок, неугодных мужьям, братьям и сыновьям...
- Не покоробит, - быстро сказал полковник.

Предыдущая страница 16 Следующая страница


17 Дмитрий Беразинский

- Совсем недавно докончили делать крепостные стены, трапезную и колокольню. Самая старая часть монастыря - Смоленский собор. Поскольку монастырь женский, то всеми второстепенными делами и хозяйством ведают сестры. Даже настоятельница монастыря - мать Серафима не имеет истинной власти. Все нити управления держит архиерей Кирилл, ну и я - его помощник.
- А разве нельзя, чтобы женщина была полной настоятельницей? - ехидно поинтересовалась Анастасия. - Или женщина вам не кажется способной к такому делу?
Поп развел руками.
- На Руси не принято, дочь моя, чтобы женщина была главой. Думаю, что синод даже не стал бы такое предложение рассматривать... Женщина является олицетворением греха, причиной грехопадения Адама, следовательно, она не может рассчитывать на церковный сан. Конечно, при монастыре есть и келарь женского полу, но сестру Пелагею можно величать скорее ключницей. Я ведаю монастырским хозяйством: погребами, кладовыми, казной. А отец Кирилл служит. Необходимо ведь кому-то читать проповеди сестрам! А ходить по кельям права у нас нет - это забота сестры Пелагеи.
От столь долгой речи у отца Михаила пересохло во рту, и он поднес к губам небольшой металлический сосуд, висевший у него на поясе. В ноздри собравшимся шибануло ароматом хлебной браги.
- Вот что, отец святой, - вдруг сказал Андрей Константинович, - у вас в монастыре заключена Софья Алексеевна - бывшая правительница Руси. Нам она нужна. Ты можешь под каким-нибудь предлогом вызвать ее к себе, типа: сестра Софья, вас срочно жаждет видеть отец Михаил? И чтобы меньше народу знало об этом...
Глазки попа, принявшего граммов двести сивухи, беспокойно забегали. Видя это, полковник попытался его успокоить:
- Не волнуйся, батя! Глядишь, Софья Алексеевна тебя сделает новым патриархом.
Поп нервно сглотнул.
- А Адриан? - нервно спросил он.
- Адриан через два года умрет, - встал во весь свой прекрасный рост Каманин, - и если у власти, останется Петр, то целых двести семнадцать лет Русь патриарха будет лишена.
- А кто же будет главой церкви? - потрясенно спросил отец Михаил.
- Церковь будет подчиняться Святейшему правительствующему синоду, - пояснил Ростислав, - а патриарха не будет.
- Вы... откуда знаете? - пролепетал священник. - Вы оттуда?
Он пальцем указал на небо. Попал с первого раза.
- Тем, кто там, не до вас. Они амброзию по булькам разливают. Но если тебе так будет легче, думай, что мы оттуда. Только ты, отец, тоета моторс, прекращай с Ивашкой Хмельницким дружить - не ровен час Русь пропьете, ироды. Только не говори мне, что там кровь Христа - тянет сивухой.
Смутившийся отец Михаил пожал плечами. Не думал - не гадал, влип в историю. А хотя бы и выдать им Софью Алексеевну... Пока Чертушка вернется, можно таких дел огород нагородить! Стрельцов из тайного приказа выпустить, а уж они как злы после июня месяца... Определенно имеет смысл рискнуть и поставить на карту свою замусоленную рясу и спокойную должность.
- Когда в Москве будем? - пытливо вглядываясь в лицо полковника, спросил он.
- Завтра поутру. Заночуем в Коломне, близ Успенского собора (сколько этих Успенских соборов по Руси разбросано - легион), а поутру будем в Москве, что за черт!
Корабль резко сбросил скорость с тридцати до двух с половиной узлов - поперек Оки был натянут канат. С левого берега скалилось человек шесть заросшего бородами и покрытого колтунами народа. Вооружены были чем попало: у одного пищаль, у двоих рогатины, а трое держали в руках дубины.
- Ну, вот, накаркал десятник, - вздохнул Андрей Константинович, - придется прищучить разбойничков. Сволочи! В самом узком месте перетянули.
Достаточно широкая, Ока в этом месте сильно сужалась. То ли под давлением леса, то ли еще от какой причины. Вот и выбрали «джентльмены удачи» это удобное место для своей греховной забавы. Ох как не хотелось полковнику калечить и убивать здоровых мужиков, пусть даже разбойников и татей. Не от хорошей жизни мужички скитались по дремучим лесам. Понятно, что гуманизм в этой ситуации был бы излишним - охотники за зипуном были людьми отчаянными. Конфронтация была неизбежной, но вдруг у Андрея Константиновича блеснула мысль.
Полковник сиганул в надстройку и, быстро сбежав по трапу, завалился в кают-компанию.
- А ну, хлопцы, кому охота кулаками помахать, кто еще приемы рукопашной не забыл?
Костя подскочил, словно внутри его распрямилась пружина.
- Товарищ полковник, разрешите?
- Гляди, сынку! - только и покачал головой полковник.
Взяв с собой Иннокентия и Дениса, Константин вместе с ними заскочил в каптерку. Там они облачились в титановые бронежилеты, надели на головы шлем-каски и вооружились пистолетами АПС.
- Готовы, демоны? - оскалясь, спросил Волков-младший.
- Яволь, мой фюрер! - прорычал Булдаков.
- Работаем!
«Мурена» была на подходе к берегу. Как только нос судна коснулся земли, тройка Константина Волкова ринулась на разбойников, словно коршуны на цыплят. Не успели разбойники опомниться, как трое из них уже лежали на земле, щедро одаренные ударами резинового «демократизатора».
Лишь один из разбойников вступил в схватку и даже успел нанести удар своей страшной дубиной, который пришелся вскользь по каске Дениса. Угоди полено прямо по черепу - не спасла бы и каска. Вовремя подстраховал Кеша: выстрелом навскидку из АПСа свалил бугая. Пуля попала прямо в сердце - Кеша еще не забыл своих «вымпеловских» привычек. Хоть и оброс хлопец «дурным» мясом, но сноровки не потерял.
Последнего из сопротивлявшихся Костя свалил наземь и беззлобно ткнул носком ботинка под ложечку. Схватка закончилась, едва успев начаться. Вахтенный только успел перекинуть сходни, а уже по ним слетела Мара и, опередив Андрея Константиновича, бросилась к Косте.
- Цел? - спросила она, тяжело дыша.
- Жена, уймись, - пробурчал недовольный Константин, - какой пример я показываю подчиненным!
- Здорово! - присвистнул Денис. - Неплохой, в общем, пример - может, мне тоже жениться?
Иннокентий растерянно осмотрелся.
- Что, уже все? Я и погреться не успел!
Связанные разбойнички сидели у костра. Шестому, неудачно подставившемуся под пулю, привязали к ногам здоровенный валун и похоронили в Оке. Желающих копать яму не было, а на робкие протесты отца Михаила Ростислав возразил:
- Святой отец, моряков всегда в море хоронят, привязав к ногам пушечное ядро.
- Но ведь это не моряки, - пытался протестовать поп.
- Кормились у реки, значит, моряки! - дурашливо пропел Иннокентий, чем неожиданно успокоил служителя культа. - Можешь вслед ему «Аве, Мария» прочесть.
Полковник сложил руки за спиной и прохаживался возле связанных. На ум решительно не лезло никакой поучительной истории, поэтому пришлось ее выдумать в лучших традициях генерала Булдакова.
- Забросил старик в море невод, - начал он менторским тоном, - и вытащил акулу. Взяла акула и сожрала идиота-старика. Отсюда мораль: не хрен на свою задницу приключений искать. Вы что, не видели, что по реке плывет не простой струг?
- Видеть-то видели, барин, - почтительно промолвил один из разбойников, - да времени на то, чтобы отвязать канат, не осталось. А то, что рыбка не та попалась, так сразу ясно было... говорил, тикаем, да...
- Звать-то тебя как? - остановился напротив мужика Андрей Константинович. - Что за идиоты!
- Осип, барин! - Мужичонка шмыгнул носом. - Пантелей-то атаманом нашим был, это тот, которого вы в реку бросили. Теперь мы без атамана остались.
Волков развеселился.
- И неужто не боялись, что вас поймают?
- Чего не боялись, барин! - ответил другой разбойник - с седыми мохнатыми бровями, как у Брежнева. - Споймают так споймают - ремесло такое. А бояться... у мужика доля такая - всю жизнь живи и бойся.
- Ишь, философ! Как звать?
- Овдоким, барин.
- Ну и что вы дальше делать собираетесь, Овдоким?
- Так вы нас отпускаете? Вот, спасибочки! - неожиданно сплюнул он сквозь зубы. - Мы ж дальше грабить будем, барин!
Ростислав подошел к полковнику и о чем-то с ним зашептался. Полковник грустно кивнул головой и снова повернулся к Овдокиму:
- А что, на свидание с конопляной теткой торопитесь? Деревьев в лесу много...
- Так нам и возвернуться никак, - вздохнул Осип, - все одно повесят! От неволи ушли.
Полковник махнул рукой и вернулся на корабль. Оставшись за главного, Ростислав оценивающим взглядом окинул мужиков.
- Слушай сюда, орелики! - Он наклонился и за ворот кожуха поднял Овдокима и поднес его на уровень своих глаз. Ноги разбойника очутились чуть ли не в метре от земли.
- Мы вам припасов. Оставим, - ласково и не торопясь процедил Каманин, - вы уж постарайтесь. До зимы продержаться. Без грабежа. А зимой приходите в Москву. Мы вам - грамоту. Дадим, но не золотую, а простую. Вас пропустят. Там и поговорим.
Посиневший Овдоким с ужасом смотрел в спокойные глаза великана. Прикажи сейчас Ростик лизать джамп-бутсы - лизал бы до вечера, только бы не смотреть в эти глаза. Мужички подобрались и все, как один, уставились на огонь костра.
- Добро! - наконец прохрипел Овдоким. Тотчас он был отпущен и кулем свалился на землю.
Ростислав медленно засунул руку в карман джинсов. Затем так же медленно достал из кармана нож и, улыбаясь, перерезал веревки на руках Овдокима.
- Развяжи остальных! - приказал он. Овдоким бегом кинулся исполнять приказ.
К Ростику подошел Денис.
- Там все готово, - доложил он.
- Слушай сюда, басурманы! - сказал Каманин. - По одному на цырлах за мной. Получите провиант и грамоту. Осип! Отвяжи ты этот канат, мать его с присвистом через коромысло!
Мужики посмотрели на великана с угрюмым уважением. Умение красиво ругаться было привилегией сильных мира сего. Осип, подтолкнутый для резвости в спину одним из разбойников, побежал отвязывать канат от ствола ивы, росшей на берегу.
Пока Осип был занят отвязыванием каната, остальные «джентльмены удачи» сгрудились у левого борта «Мурены». Полковник «от щедрот» приказал выдать им из кладовой по мешку муки, гречки и пшена. К этому он прибавил десятифунтовый мешочек соли и небольшой бочонок растительного масла.
- Охотиться умеете? - спросил он у Овдокима.
- Могем, - ответил тот, удивленно хлопая глазами.
- Значит, мясо к каше добудете сами, - хмыкнул полковник, - чего скорчил рожу, дружок?
Неугомонный Овдоким успел всунуть свой любопытный нос в мешок с мукой и теперь, кряхтя, перекатывал во рту кусочек пресного теста. Услыхав вопрос Андрея Константиновича, он дернулся.
- Мука больно хороша, барин. Не привыкли мы к пшеничке-та...
- Жрите, демоны! - благосклонно посмотрел на перемазанную физиономию мужика Волков. - Вот, держите грамоту. Упаси вас бог ее потерять... Станцуете с конопляной теткой. Адью, ущербные!
Судно, взревев турбинами, отвалило от берега и вышло на стремнину. Быстро набрало скорость и скрылось за поворотом, громко взревев на прощание сиреной.
Осип принялся раздеваться до исподнего - переплыть на тот берег, чтоб отвязать канат.
- Овдоким, - спросил он, - а грамота-то точна не золотая?
- Не ведаю, - вздохнул бровастый Овдоким, - но позолоченная, точно.

Глава 16.
Гея. 1698. Подготовка

Тяжелые дубовые двери пресвитерской отворились, и сестра Пелагея ввела невысокую женщину в сером одеянии. Только в кино показывают монашек в темных одеждах с белоснежными манжетами, воротничками и чепцами. На самом деле от давно не стиранного одеяния идет стойкий аромат немытой бабы, который, как утверждают знатоки, гораздо хуже аналогичного мужского.
В самом деле дерьмо должно иметь запах дерьма, а не ладана. Потому что так самим Богом положено. И никуда от этого не деться. Если экскремент имеет запах розового масла, то это не экскремент. Это что-то похуже.
От вошедшей правительницы Софьи Алексеевны шибануло так, что Ростислав сразу вспомнил детство. И московский зоопарк. И клетку с обезьянами. Оттуда тоже несло чем-то подобным.
Полковник Волков с трудом заставил себя не реагировать на дьявольское амбре, лишь удивился, что так спокойно переносит эту вонь отец Михаил.
Ключница ушла, плотно прикрыв за собой дверь. Ростислав внимательно посмотрел на царскую сестрицу и отвел глаза. Невысокого роста, из-под чепца видна прядь темных волос, чуть полновата. Не настолько, как на картине Репина. Не настолько дурна лицом, как на картине Сурикова. Монашеское одеяние скрывает фигуру, словно бронежилет.
- Звать изволили, отец Михаил? - спросила женщина низким хрипловатым голосом.
Архиерей Кирилл по случаю понедельника точил лясы где-то на своем огромном подворье в Мытищах. Это как нельзя было на руку Волкову и прекрасно устраивало отца Михаила.
Не успела Софья Алексеевна войти в пресвитерскую, а ее келью уже заняла другая монашка - из Успенского монастыря. Поскольку свидания Софье Алексеевне разрешались лишь два раза в год, шансы на то, что подмену обнаружат, были минимальные.
- Отец Михаил, значит, вашу подопечную мы забираем, - сказал Ростислав, - ключницу лучше перевести в другой монастырь. Скажем, в Новоголутвин Троицкий... А оттуда ключницу - сюда. В таком вот аспекте. Будет безопаснее для всех.
- Хорошо! - выдавил из себя священник. - Но вы не забывайте нас, ваше сиятельство.
- Ждите известий вскорости, - пообещал Волков и, обратясь к монахине произнес: - Прошу вас, Софья Алексеевна, следовать за нами.
- Кто вы? - не сдвинулась с места женщина.
- Ваш шанс, - коротко сказал Ростислав, - которого могло и не быть. Те трое стрельцов, которых повесит пред окном вашей кельи Петруша Алексеевич через два месяца, просили нас слезно помочь им, вам и России. Ну что, идете?
Софья Алексеевна медленно наклонила голову и величавой походкой вышла из пресвитерской.
- Сюда, - указал Ростислав на двери ризницы, - вам необходимо переодеться.
Бывшая правительница недоуменно повернула к нему голову.
- Ну, идите же, Софья Алексеевна, - нетерпеливо сказал Волков, - там вас ждут.
Пожав плечами, она отворила дубовые двери и скрылась в ризнице. Там ее действительно ожидали. Две женщины и в самых невообразимых одеждах - темные узкие портки из очень плотной ткани, куртки из черной кожи, непокрытые головы. Одна русоволосая с толстой, в руку косой. Другая чернявая, с короткими, замысловато остриженными волосами.
- Здравствуйте, Софья Алексеевна, - поздоровались они.
Настя и Анжела (это были они) быстро окинули глазом царевну.
- Настя, сорок восьмой, третий рост, - быстро прикинула Анжела, - вам помочь?
- Портки надевать не буду! - сразу же заявила Софья. - Лучше обратно в келью.
Барышни засмеялись. Настя быстро отобрала из огромной челноковской «мечты оккупанта» белье, блузку и длинную юбку. Затем, замявшись, спросила:
- Какой размер ноги?
- Ась? - не поняла Софья.
- Пожалуйста, ногу покажите, - обратилась к ней Анжела.
Та, пожав плечами, выставила из-под монашеской хламиды маленькую ножку, обутую в изящный сафьяновый сапожок.
- Настя, сапоги сгодятся родные! - бросила она фразу, которую царевна не поняла вовсе.
Женщины быстро содрали с нее одеяние, чепец и исподнее. Анжела, покрутив носом, пробормотала: «А запах!», после чего обрызгала нагую царевну с ног до головы каким-то терпким пахучим веществом.
- Антипедикулезное, - туманно пояснила Настя.
Софья стояла на холодном каменном полу, стесняясь своей наготы, а эти две красотки быстро протерли ее тело влажным куском ткани с водочным запахом. Затем опять обрызгали. Ничтоже сумняшеся напялили на нее панталоны, застегнули лифчик. После Настя надела на царевну темно-желтую блузку с бусинками, а Анжела, присев, помогла напялить сапожки. Затем обе застегнули на ней длинную, скрывавшую сапоги юбку темно-синего цвета, а затем Анжела застегнула на талии царевны широкий черный пояс.
- Необходимо надеть что-нибудь сверху! - задумалась Анжела. - Ясно! Поскольку она у нас одета сверхсовременно, то сверху накинем ветровку. Там, в сумке я клала, Настя... под цвет юбки! Глянь!
- Нашла! - пропыхтела Настя, ныряя на дно баула. Ветровка быстро была надета.
- Так, - произнесла Анжела, - мужики там уже заждались. Осталась голова! Настя, я делаю лицо, а ты с волосами что-нибудь придумай!
- Хорошо! - сказала Анастасия.
Вынув из сумки массажку, она расчесала сальные патлы царевны на прямой пробор и скрепила их сзади заколками. Спереди на голову Софье надели обруч, мягко охвативший голову и зафиксировавший пряди волос. Пока Настя возилась с волосами, Анжела быстро подвела карандашом брови, накрасила губы и припудрила бледное царевнино лицо.
- Сойдет, - заявила она, - нам только до Кусково доехать.
- Идемте, Софья Алексеевна, - сказала Настя, - нам нужно торопиться.
- Простоволосой? - ужаснулась царевна.
- Так надо, - успокаивающим тоном произнесла Анжела, - иначе охрана заподозрит неладное. А так - приехали заморские люди в странных нарядах, отстояли службу и уехали! Пожертвовали на ремонт собора немалые деньги - желанные гости.
Царевна, понурясь, вышла из ризницы.
- Это уже кое-что, - облегченно выдохнул полковник, - поспешим.
У ворот монастыря их ждала карета, запряженная шестеркой гнедых лошадей. Слуга раскрыл дверцы, подождал, пока все рассядутся, закрыл дверцы и, вспрыгивая на запятки, крикнул кучеру:
- Пошел!
Карета быстро покатилась по ухабистой пыльной дороге. Два рейтара-швейцарца, стоящие на карауле, посмотрели вслед карете скучающими взглядами и перекинулись парой фраз на французском языке:
- Стефан, по-моему приезжали две женщины, - произнес один, стуча древком алебарды по каменному крыльцу.
- Да? - равнодушно произнес Стефан. - А по-моему, три.
И сплюнув в пыль, оперся о стену. Первый рейтар посмотрел на хмурящееся небо, и мысли о странных посетителях покинули его. Приближалась гроза, быть может, последняя гроза в этом году, в преддверии которой сразу смолкли птицы и наступила гнетущая тишина. Из-за Воробьевых гор на город наползала черная тень - синоптики будущего сказали бы, что идет грозовой фронт.
- Ну, сейчас начнется! - пробормотал стражник. - Стефан, пошли в караулку. Нам два часа осталось - хоть посидим.
Карета въехала в Москву через Серпуховские ворота и, не сбавляя хода, понеслась по узким улочкам. Двое суток засевшие в усадьбе младшего брата Бориса Петровича Шереметева «пришельцы» изучали план Москвы, города с почти двухсоттысячным населением, подъезды, расположение ворот. У полковника плюс ко всему оказалась карта аж одна тысяча девятьсот восемьдесят девятого года издания, по которой он пытался вычислить те девять ворот, через которые можно было попасть в город. Выяснилось, что половина названий не соответствует истине (видимо, сменились в XVIII-XIX веках), а карта Москвы двадцатого века - полная фантасмагория.
Втроем-вчетвером, приодевшись в местную одежу и прикидываясь средним сословием (где-то на уровне суконной сотни), бродили по Москве и зарисовывали на бумагу все, что видели. Стараясь, чтобы в них не признали топографов, естественно. У Олега Локтева умудрились срезать с пояса кошелек, в котором не было ничего, кроме пузырька с сероводородом. Если уж блефовать, то блефовать до конца. Пусть как следует вору продует сопло.
«Мурена» припарковалась в старом пруду, где прежний хозяин когда-то разводил карасей и сазанов. На ней остались дежурить четыре Ревенанта вместе с Лейфом Эриксоном. Семь Ревенантов шатались по усадьбе, злобно зыркая по сторонам и вызывая своим присутствием панический страх у челяди.
На второй день к вечеру Волков с Каманиным начертили план-карту города, а на третий с утра заявились в монастырь. Карета была куплена заранее у опального боярина из рода Хованских. Боярин сидел сиднем девятый год в своей вотчине, не решаясь попадаться на глаза Нарышкиным. Карету отдал дешево и сам предложил лошадиного барышника.
Проскочив Москву, карета проехала в приземистые Мясницкие ворота и, переехав мост через Яузу, помчалась к Кускову, до которого было не более шести верст. Дорога была адская, как и все в этом мире; рытвины сменяли ухабы, за ухабами следовали колдобины размером с выгребную яму, колдобины сменялись колеями, из которых выехал бы редкий вездеход. Кстати, трясясь по этим дорогам, полковник подумал, что пару вездеходов у Хранителя выпросить бы следовало. Это был бы самый уместный транспорт для данной эпохи.
Усадьба среднестатистического русского дворянина выглядела так: пару гектаров землицы, огражденные двухметровым забором. Там, где усадьба подступала к лесу, забор сменялся частоколом. Сверху забор был вымазан дегтем, смолой и коровьим дерьмом. Ворота были только одни, но зато крепкие - дубовые или ясеневые. Ворота обязательно с крышей, чтобы под частыми дождями не начали гнить.
Карета остановилась у дубовых ворот, для крепости окованных полосами железа. Рядом - такая же калитка с окошком на уровне лица, предназначенного для «досмотру и опознания», а также сказать, что «нынче не подаем». Чуть ниже окошечка тяжелое кольцо - далекий предок дверного звонка. Вывалившийся из кареты Волков взялся за кольцо и пару раз сильно стукнул им о дубовую калитку, явно наслаждаясь звуком. Окошечко отворилось и тотчас же закрылось - сторож узнал своих. Послышался скрип и лязг отодвигаемых запоров, наконец два дюжих холопа шустро отвели половинки ворот в стороны.
Карета въехала во двор и остановилась у крыльца.
- Вот и приехали, - сказал Ростислав.
Один из холопов открыл дверцы кареты, и Каманин буквально выпихнул свое могучее тело из кареты.
- Прошу вас, Софья Алексеевна! - произнес он, подавая царевне руку. Софья, опираясь о его мужественную ладонь, с трудом устояла на ногах, выйдя из кареты - все тело охватила странная слабость и томление.
К счастью, подоспевший Андрей Константинович подхватил ее под левую руку, не давая упасть, а Настя с Анжелой вышли из кареты сами, увидев, что мужчинам не до правил хорошего тона.
- Сейчас, - забормотала Софья, - плохо что-то...
С высокого крыльца сбежал Денис Булдаков, держа в руке резной стульчик. Он быстро подскочил к ним и поставил стул на землю.
- Прошу вас, садитесь пожалуйста. - Софья без сил опустилась на стул и прикрыла глаза.
- Я сейчас! - крикнула Настя и побежала в хоромы.
Мужчины и Анжела хлопотали возле сомлевшей царевны.
- Кремень-баба, - одобрительно сказал Ростислав, - всю дорогу и в монастыре держалась, и только здесь расслабилась.
Софья бессильно подняла голову и посмотрела на того, кто осмелился так дерзко похвалить ее.

Предыдущая страница 17 Следующая страница


Путь, исполненный отваги 18

- Даже и не обидно, - прошептала она, - за столь сомнительный кумплимент.
В это время с крыльца спрыгнула Настя. В руках она держала медицинскую сумку, с которой не разлучалась никогда. На ходу достав из нее валокордин и нашатырный спирт, она крикнула:
- Эй! Воды кто-нибудь принесите, живо!
Один из холопов, открывавших ворота, бегом бросился к колодцу. Тем временем Настя привела царевну в чувство при помощи нашатыря, а затем, когда холоп вернулся с ковшиком воды, накапала в пластиковый стаканчик валокордина, разбавила водой и непререкаемым тоном заставила Софью Алексеевну все это выпить. Завершила сеанс лечения традиционная валерьянка.
- Порядок! - произнесла Анастасия, когда царевна поблагодарила ее. - А теперь, Софья Алексеевна, вам необходимо отдохнуть. Пару часиков. А затем - баня!
Слегка поддерживая свою царственную пациентку под руку, она отвела ее наверх - в специально отведенные для высокой гостьи покои. Во дворе челядинцы убрали стул, затворили ворота, распрягли лошадей, а карету закатили под навес. Вот-вот должна была разразиться гроза. Мамки с визгом гонялись за карапузами, копошившимися на заднем дворе, конюхи загоняли в конюшни лошадей, управитель проверял запасы воды в бочках на случай пожара.
Как ни устала Софья Алексеевна, все же больше двух часов она проспать не смогла. Душу терзали сомнения и тревога. В какую авантюру она будет втянута на этот раз? Стоит ли вообще рисковать, когда тебе сорок один год - возраст почти старческий. Сохранилась она все-таки неплохо для этих лет, но еще немного времени и морщины с сединою превратят некогда красивое лицо в уродливую маску.
Внезапно вспомнила о Василии Голицыне, единственном мужчине, который для нее что-то значил. Из писем, тайно переданных ей, она знала, что Василия Васильевича сослали вместе с семьей в Каргополь, небольшой городишко чуть севернее Вологды. Как он теперь?
Годы пронеслись незаметно. Ей уже сорок один, а Василию - пятьдесят пять. Небось уже совсем седой и старый...
Скрипнула дверь опочивальне. Тихонько вошла Анастасия, держа в руках темно-зеленый летник из бумазеи. Стоя спиной к царевне, она аккуратно положила его на стол и вышла из опочивальни. Софья заворочалась на кровати. Какой там сон! Дверь снова скрипнула, и Настя внесла на вытянутых руках кремовую юбку. Разложив ее на столе рядом с летником, она повернулась к кровати. Обнаружив, что гостья не спит, женщина испуганно прикрыла рот рукой.
- Простите, Софья Алексеевна, - сказала она, - я вас нечаянно разбудила.
- Я не спала, - возразила Софья, - скажите, когда можно будет помыться в бане? За девять лет толком ни разу и не помылась.
- Я сейчас узнаю, - ответила Настя и вышла. Софья опять откинулась на подушки.
Поздним вечером, после того как царевна всласть напарилась и сенные девушки отмыли добела ее истосковавшееся по бане тело, после того как Анжела с Ингой привели в порядок ее волосы и лицо, после того как царевну облачили в подобающий наряд... после была встреча в трапезной, своего рода «тайная вечеря».
На ужине присутствовали и некоторые доверенные лица, составлявшие тайную оппозицию молодому царю. За передовые взгляды и не слишком преклонный возраст их пригласили на встречу с царевной Софьей. Хранитель предоставил полковнику целый альманах, где были расписаны дворяне и служилый люд конца семнадцатого века. Перед тем как приступить непосредственно к трапезе, Софья изъявила желание познакомиться с присутствующими, из которых она имела удовольствие лично знать лишь князя Алексея Одоевского.
Не слишком хорошо знавший российский бомонд, полковник попросил Алексея Никитича представить царевне своих коллег. Тут же Софья Алексеевна, красивая и нарядная, попросила слова.
- Бояре! Я не совсем ясно представляю цель моего похищения из монастыря, ровно как не имею чести знать людей меня похитивших. Давайте же познакомимся, пока я не умерла от любопытства!
Князь Одоевский, старший сын покойного дипломата Никиты Одоевского, одернул на себе немецкое платье и откашлялся.
- Позвольте вам представить князя Глинского Юрия Васильевича, из рода Глинских, что в родстве с Рюриковичами. Князь не слишком жалует царскую службу и проводит свои дни в ученых трудах.
Одетый в русское платье князь поклонился поясным поклоном и проговорил:
- Весьма приятно, государыня, в этот смутный час лицезреть вас!
Софья благосклонно склонила голову и улыбкой приветствовала опального князя. Князю недавно исполнилось двадцать девять лет. Он знал несколько западных языков и прослушал курс права в Венеции пять лет тому назад. Будучи славянофилом он не признавал немецкого и итальянского платья, носил аккуратно подстриженную бородку и имел вид аккуратный и почтенный.
Следующим представили невысокого мужчину с обритым лицом и в парике - князя Барятинского Олега Данииловича. Сей князь был самым младшим из заговорщиков - ему было всего двадцать четыре года. Он только недавно вернулся из Голландии, где три года изучал математику, фортификацию и химию. Вернувшись в Россию, он обнаружил, что со смертью отца стал князем и обладателем полусотни деревушек. Не успев еще толком осознать всю тяжесть свалившегося ему на плечи груза, Олег Даниилович через верного человека был приглашен на эту встречу, от которой ожидал многого. Если бы не ожидал, то не пошел бы...
Боярин Басманов Петр Данилович, тридцатичетырехлетний мужчина в самом расцвете сил, махнул царевне поклон и радостно заявил:
- Моя жизнь принадлежит вам, государыня! Я с вами до конца.
Софья искренне рассмеялась и ответила:
- Погодите, боярин, я давно уже не «государыня», но все равно рада с вами познакомиться.
Басманов служил в рейтарском полку и имел чин майора. Он хоть сейчас готов был вскочить на коня и ради любимой государыни пройтись саблей по рожам Нарышкиных. Но помимо излишней горячности он обладал и трезвым, ясным умом. Майор принципиально брился, но носил перешитое по собственной выкройке платье: укороченный кафтан и широкие, почти казацкие, шаровары.
И последним, согласно чину, представили думного дьяка. Иванова, сына убитого стрельцами в тысяча шестьсот восемьдесят втором году дьяка Лариона Иванова. Игорю Ларионовичу было тридцать семь лет, он был среднего телосложения. Одевался в традиционную одежду для служилого люда - темно-бордовый немецкий кафтан с медными пуговками. Борода лопатой, за обшлагом рукава два гусиных пера. На груди амулетом болтается чернильница на цепочке. Издалека посмотришь, не то поп с кадилом, не то Кирилл к Мефодию прет на тезоименитство.
- Очень рада, - повторила Софья Алексеевна и повернулась к Волкову: - А вы, мои спасители?
Волков слегка поклонился и представился:
- Граф Волков Андрей Константинович, полковник мобильной пехоты, командир Лазурного Корпуса. - Полковник насладился выражением крайнего удивления на лице царевны и князьев, а затем пояснил: - Четыре с половиной тысячи солдат, преданных, как янычары, и сильных, как вепри. Разрешите, Софья Алексеевна, представить моих соратников?
- Пожалуйста! - живо кивнула головой царевна. Изумление на ее лице росло.
- Графиня Волкова Анжела Александровна, - представил он Анжелу, - биолог, специалист по естественным наукам.
- Графиня Волкова Анастасия Ратиборовна, - представил он Настю, - наш лекарь.
У присутствующих вытянулись лица. Софья Алексеевна не удержалась от изумленного возгласа:
- А кто из двух графиней ваша жена?
- Обе! - широко улыбнулся Андрей Константинович. - Как-нибудь расскажу вам, Софья Алексеевна, эту занятную историю. И вы все поймете. А сейчас у нас слишком мало времени...
- Но позвольте, граф! - воскликнула Софья. - Вы представляете, что начнется, когда бояре узнают, что у вас две жены? Да меня упрячут обратно в монастырь, но на этот раз в Соловецкий!
- Софья Алексеевна, - возразил полковник, - боярам ведь можно и сказать, что я не православной веры, что по сути и верно. Дайте мне ответ на простой вопрос: вы хотите назад в монастырь?
Софья Алексеевна не привыкла, чтобы с ней разговаривали в таком тоне. Поэтому она сперва опешила, но быстро взяла себя в руки и отрицательно помотала головой. Полковник, видимо, тоже понял, что не следует ломать царевну при всех, и поспешил извиниться:
- Я прошу прощения за свой тон, но у нас важные дела, требующие немедленного обсуждения. А мы мусолим вопросы, время для решения которых найдется в любой день после того, как мы вернем вам трон.
Лицо царевны озарилось радостью. Все-таки ее догадки оказались верны - ей предложат встать во главе Руси! Правильно сказал этот странный полковник, время для личных отношений можно найти и потом. Она милостиво разрешила:
- Продолжайте, граф. Кто этот очень высокий и сильный мужчина, с которым вы меня похитили из монастыря?
- Профессор физико-математических наук Каманин Ростислав Алексеевич.
- Прохвессор с такой статью? - удивилась царевна. - О боже, не верю! Господь ошибся!
Ростик отвесил поклон.
- И тем не менее, Софья Алексеевна, это так.
- Очень рада, прохвессор! - Глаза царевны пошли туманной поволокой. Она, бедная, за девять лет совершенно отвыкла от мужчин. Но Софья быстро справилась с собой. Бесовские мысли могут и подождать.
А полковник продолжал:
- Мой сын, виконт Волков Константин Андреевич. Старший лейтенант мобильной пехоты.
- Приравнивается к чину поручика, - пояснил Костя, сняв фуражку и поклонившись.
Глаза царевны оценивающе посмотрели на Константина и метнулись в сторону двух графинь. Моментально определив, кто из них приходится матерью молодого человека, она улыбнулась Анжеле:
- У вас чудесный сын, графиня!
- Благодарю вас, Софья Алексеевна, - склонила голову женщина.
- Графиня де Лаваль, - представил Волков еще одну женщину, - бакалавр истории и магистр химии.
- Граф, вы не устаете меня поражать! - охнула царевна. -Женщина-бакалавр! С ума сойти!
- Я надеюсь, Софья Алексеевна, вы ничего не имеете против женской образованности? - холодно спросила Татьяна.
Софья поняла, что едва не обидела эту женщину, в которой безошибочно угадала умницу и стерву.
- Бог с вами, милая! - перекрестилась она. - Не забывайте, что я сама женщина. Причем тоже науки изучавшая.
Волков чертыхнулся про себя и быстро представил Дениса с Кешей. Софья немного рассеянно приветствовала парней, а затем предложила приступать к трапезе. Ее очень беспокоило, как бы не забыть имена, звания и регалии представленных ей сегодня людей. Чуть попозже она решила обратиться к полковнику, чтобы наедине еще раз прокрутить события сегодняшнего вечера. Царица должна знать своих приближенных.
Когда с ужином было покончено и слуги убрали со стола, полковник кивнул Денису. Тот отослал всех лишних из гостиной и плотно прикрыл все двери. Затем молча кивнул Волкову.
- Итак, - начал полковник, - мы здесь собрались для того, чтобы обсудить попытку государственного переворота. Поясняю подробнее. Пока Петр Алексеевич в отъезде, мы захватим власть и поставим во главе Русского государства того, кто должен быть им по праву. Софья Алексеевна, вы согласны взять на себя эту отнюдь не легкую обязанность?
Царевна зарделась. Выждав полуминутную паузу, она медленно кивнула.
- Я согласна, - сказала она, - но я не совсем точно представляю, граф, ваши интересы. Почему вы взялись мне помогать?
Полковник тяжелым взглядом обвел представителей семнадцатого века.
- Цель у нас только одна, - наконец ответил он, - благосостояние России и ее народа. Того народа, о котором многие вспоминают в последнюю очередь, если вспоминают вообще. Того народа, что с именем царя идет в бой и умирает за цели, не понятные не только ему, но порой и самому царю. Того народа, который кормит и поит всех нас. Поверьте, если будет сыт крестьянин, то будем сыты и мы - довольными людьми легче управлять. Желания мои тоже просты. Я не хочу, чтобы в самой богатой стране мира жили самые нищие люди на Земле.
Но за один день несчастных счастливыми не сделаешь. Можно дать бедняку мешок золота, но в девяти случаях из десяти он его спустит в ближайшей корчме. Я о чем говорю... Необходима система реформ, неуклонно и год за годом меняющая быт простого народа, меняющая наш с вами быт, меняющая мировоззрение, неумолимо убивающая в человеке того зверя, что алкает хлеба и зрелищ, причем алкает на халяву.
Взгляните хотя бы на Москву. Это город пьянства и порока. По улицам не пройти от нищих, калек, юродивых, татей и попрошаек.. Попы, забыв про свои обязанности, уподобились оным и проводят свое время в разврате и непристойности. Верхушка духовенства заботится только о своем кармане и устраивании личных дел. Они еще имеют наглость величать Москву «Третьим Римом». Бред сумасшедшего! Москва сейчас представляет вторую «Содом и Гоморру». Давеча об этом упоминал и патриарх Иоанн. Коснулся мельком. Хм!
Образование и культура находятся в зачаточном состоянии. И не из-за недостатка средств, а в основном из-за воровства. Страна в агонии, и этого не видит только слепец.
Полковник еще раз обвел взглядом притихших собеседников.
- Вас здесь собрали, потому что вы являетесь людьми с широким кругозором и самыми передовыми взглядами и потому что у вас болит душа за Русь - некогда великую и могучую. Чувствуете ли вы в себе силы, чтобы одолеть нашу лень и невежество? Поймите, мы никому не нужны в этом мире, кроме нас самих.
Так вот, задача минимум - доказать, что мы нужны самим себе!
После преамбулы полковника наступила гнетущая тишина. Не каждый день тычут носом в собственное дерьмо и при этом интересуются ощущениями. Князь Одоевский мрачно перебирал четки. Князь Глинский в лучших традициях сайентологии щипал правой рукою левую. Лафайет Хаббард еще не родился, но пример Ростислава доказал, что он будет прав. Думный дьяк Иванов грустно кивал головой, в ответ на каждый пункт обвинения.
Софья хотела возразить, сказать что-то резкое, чтобы отчитать этого наглеца, появившегося неизвестно откуда и подвергшего критике социально-политические основы России. Но, взглянув на остальных, увидела в их глазах мрачное согласие с бесцеремонным графом. Покорно вздохнув, спросила только:
- Когда?
- Завтра! - быстро ответил Андрей Константинович. - Через две недели заявится ваш братец, и придется рубить слишком много голов. У нас есть две недели на то, чтобы народ шкурой почувствовал, насколько ваше правление лучше для него.
- Хорошо, граф! Завтра так завтра. Но я должна с вами переговорить с глазу на глаз.
- К вашим услугам, Софья Алексеевна. Господа, время позднее, необходимо отдохнуть перед завтрашним днем. Поэтому предлагаю устраиваться на отдых. Вас разбудят с первыми петухами.
Собравшиеся медленно поднялись из-за столов и медленно разбрелись по опочивальням, чтобы в одиночестве провести бессонную ночь и тысячу раз подумать над безумным своим решением.
Сенная девица принесла кувшин испанского вина и, поставив его на стол, удалилась. Волков наполнил бокалы и произнес тост:
- Софья Алексеевна, давайте выпьем за доверие, без которого плодотворной работы не бывает. Поверьте, мы не ищем корыстных целей и наград, мы просто желаем добра России и проживающим на ее землях. Возможно, в это трудно поверить, но вы уж попытайтесь. А ваш брат в безудержном стремлении своем и невежестве способен натворить таких дел, что волосы на затылке встают дыбом.
- Это я и сама знаю! - вздохнула Софья. - Он уже натворил.
- Это еще цветочки, - произнес полковник, пригубив вина. Царевна тоже попробовала и, распознав букет, улыбнулась.
Малага, мое любимое. Вы знали? Конечно, знали! Если вы уж все на свете знаете, граф, то скажите, когда я умру? Нет, молчите! Когда умрет Петр?
- Через двадцать семь лет.
- Ого! От чего?
- Точно неизвестно. То ли от незалеченного сифилиса, то ли от простатита. После него российскую историю так перекроят, что разобраться в ней не смогут и многие поколения потомков. Анархия и хаос охватят страну на три с половиной столетия. Кто вообще допустил этого безумца к власти?
Софья еще раз вздохнула. Вспомнила дворцовый переворот девятилетней давности, еще раз прокрутила его в голове.
- Результат грызни двух древних родов. Наш более богатый и гордый, их - менее богатый, но более подлый. Закономерный конец - кровь. Власть пьянит куда сильнее самого крепкого вина. Человек, опьяненный властью, способен на многие поступки.
Отпив вина, она пристально взглянула на собеседника.
- Граф, а вам разве никогда не хотелось править?
- Боже упаси! - ужаснулся Андрей Константинович. - У нас есть такая поговорка: «Политика - это искусство отмывания в грязной воде». Я не хочу умываться грязной водой. Ваше здоровье!
- Граф, я не буду спрашивать, откуда вы свалились на наши головы, но неужели вы верите в успех задуманного? Я за эти годы, признаться, отчаялась...
- Софья Алексеевна, у нас есть для этого желание, возможность и силы для осуществления. Три решающих фактора в таком деле - это немало. Понимаю, что не ко времени, но поговорим о назначениях в случае успеха - это для нас очень важно. Если вам так удобнее, можете считать, что именно ради этого мы и заварили всю эту кашу...
- Продолжайте, прошу вас. - Царевна смаковала вино. Огоньки свечей отражались от хрустального бокала и светлыми пятнышками освещали ее лицо. Она грустно улыбалась.
- Я порекомендую вам профессора Каманина на должность Первого министра. Ручаюсь, что не раз пожалеете об этом, но в том хаосе, который сейчас царит в стране, способен разобраться только он.
- Посмотрим, дорогой граф, посмотрим, - проворковала Софья, - а вы не боитесь, что я не оправдаю ваших надежд. Я - девица капризная и взбалмошная, тем более уже в возрасте. А ну, как начну чудить на троне?
Полковник допил вино и пристально посмотрел на нее.
- У нас есть лекарство от вашего возраста, - медленно произнес он, глядя ей в глаза, - проверенное. Но мы должны сначала убедиться, что вы подходите.
- Кому, вам? - прошептала она, отставив бокал.
«Попалась!» - кричало все внутри ее. Дьявол знает, чем соблазнить женщину. «Господи, помоги!» - мысленно звала она Всевышнего, искала его помощи. Все еще красивое лицо ее исказила судорога.
- Я согласна, - прохрипела она, - налейте мне еще вина!
Выпив целый фужер залпом, Софья взяла со стола салфетку и утерла со лба пот.
Волков с жалостью наблюдал за ней. Бедняга! Тяжело христианину поверить в бескорыстие, хотя Библия исписана вдоль и поперек словами о нем! Трудно верующему уразуметь, что еретик благочестивее его. Невозможно священнику осознать величину собственного греха! Держа в уме десять заповедей, каждый ищет возможность их обойти, и найдя, засыпает с чистой совестью - он натянул Господа! Он объегорил старика! А если что, так всегда можно покаяться. Знакомый поп недорого отпустит грехи и благословит на новые.
- Не переживайте так, - мягко произнес он, - я с Сатаной не имею никаких дел. А ваше здоровье и самочувствие - наша первостепенная забота. Всякий альтруизм есть хорошо продуманный эгоизм, если выразиться проще. А если выразиться сложнее, то истинный правитель ради благополучия собственного государства всегда должен быть готов заложить душу дьяволу. Вас это не коробит?
- Мне кажется, граф, что я вас поняла, - тихо сказала царевна, - но ведь... но ведь это - страшно.
- Что поделать, дорогая Софья Алексеевна, требует жертв не только красота, - ответил полковник.

Глава 17.
Гея. 1698. Государственный переворот

Утро 12 августа выдалось пасмурным, что вполне отвечало желаниям заговорщиков. В пять часов небо было еще серым, словно полоумный художник готовил палитру для картины «Круглая серота». На Красной площади горели костры, разгонявшие предрассветный сумрак и утреннюю сырость. По всей площади было не более десятка стрельцов. Утомленные ночным бодрствованием и основательно продрогшие, они топтались у костров, разминая затекшие за ночь спины и шеи.
Внезапно на площадь выкатила яркая карета, запряженная шестеркой гнедых. Факелы, горевшие в держателях по бокам, вырывали ее из темноты. Она быстро подъехала к кострам и остановилась немного дальше. Стрельцы моментально похватали бердыши и стали полукругом. Десятник Иван Пстыга взял заряженный мушкет и, проклиная все на свете, побрел к экипажу. Дверка кареты была открыта, затеняя факел так, что утренний полумрак не позволял рассмотреть внутри вообще ничего.
Десятник, чертыхаясь на то, что не взял с собой головню, спросил:
- Кто едет? - молчание было ему ответом.
Недоумевая, кто это мог так странно пошутить, он заглянул внутрь. Страшный удар, нанесенный прямо в лоб чем-то тяжелым и тупым, моментально лишил его сознания.
- Работаем! - скомандовал Костя. Шестерка бойцов выбросила свои тренированные тела из кареты и бросилась на стрельцов. «Вихри» в их руках весело затрещали, сбивая ничего не понимающих стрельцов наземь. Пятнадцать секунд - и площадь оказалась пустынной. Старший лейтенант Волков сплюнул от отвращения к этой гнусной бойне и поставил автомат на предохранитель. Затем взглянул в ноктовизор.
- Спасские ворота, работаем дубинами, - приказал он, - там только двое.
- Командир, - тихо сказал Петя Листьев, - бля, не могу я в этих идиотов из автомата пулять! У них ведь только топоры!
- Верно, старшина, - зло проговорил Костя, - и я тут полностью с тобой согласен. Но лучше тихо прибить десяток, чем громко сотню.
- Тоже верно, - процедил Петя, - ну что ж, во имя справедливости!
- And justice for all! <«И справедливым для всех!» (англ.) - последние слова из присяги американского президента. Так же называется одноименный альбом метал-группы «Металлика» от 1987 года.> - буркнул Иннокентий. - Меняю губную гармошку на пулемет «Максим».
- В колонну по одному становись! - скомандовал старший лейтенант. Бойцы навострили уши в ожидании следующей команды.
- Приготовиться к бегу! - неожиданно произнес Костик. Опешившие парни моментально расстегнули верхние пуговицы.
- Бегом марш!
Оторопевшие стрельцы наблюдали, как из темноты появилась ровная линия людей, одетых в странные одежды и бегущая под одобрительные возгласы старшего:
- Резче! Держать темп! Держать дистанцию! Здорово, служивые!
Вместе с этой фразой на выдохе последовал удар дубинкой по затылку - хорошо приложившись, таким ударом можно как минимум оставить человека навечно слепым. Одновременно Денис Булдаков нанес удар другому стрельцу, стоящему слева. Оставив после себя два распластанных тела, странная команда побежала дальше, минуя покосившиеся избы приказов и стены Благовещенского собора.
На красном крыльце государева дворца стояло несколько рейтар - стрельцам святую святых охранять не доверяли. Немцы негромко переговаривались между собой, стараясь беседой скоротать оставшиеся несколько часов дежурства. Заметив незнакомых людей, они похватали заряженные мушкеты и прицелились в силуэты людей, выплывавших из туманного утра.
- Дьявол! - выругался Константин и отдал команду: - На поражение!
Колонна мгновенно перестроилась в цепь и заговорили пистолеты-пулеметы «Вихрь» - оружие, взятое из запасников Базы. Высокие пробивные способности пуль пистолета-пулемета позволяют пробивать на расстоянии в двести метров бронежилет из тридцати слоев кевлара и двух титановых пластин, толщиной по полтора миллиметра. Либо, соответственно, пробивается шестимиллиметровая стальная пластина с сохранением убойной силы за преградой.
Кирасы рейтар не были рассчитаны на патрон СП-6, и хотя на оружие были навернуты глушители, уменьшающие начальную скорость пули, с тридцати метров эти. самые пули кирасы остановить не смогли. Восемь рейтар нашли успокоение на красном крыльце, а шестерка бойцов, сменив магазины, ворвалась во дворец.
Стража уничтожалась быстро и беспощадно, выскакивающие из-под лестниц и темных чуланов карлики и шуты ногами и прикладами водворялись обратно, пытавшаяся мешать челядь была согнана пинками и дубинками в пустую кладовую и заперта там.
Льва Кирилловича Нарышкина и Петра Матвеевича Апраксина выволокли из опочивален и притащили в Грановитую палату. Туда же вскоре привели и царицу Евдокию. Царевича Алексея решили не будить - пусть восьмилетнее дитя поспит.
К шести часам утра все было кончено. Полк Ревенантов Эрнесто Че Гевары по сквозному каналу был переправлен с лайнера «Ястребов», курсирующего у берегов Эстляндии. Че Гевара, заросший бородой мужик, доложил Константину о своем прибытии и попросил дальнейших указаний. Вместе с полком Че Гевары извращенец Пол Пот перебросил на территорию Кремля и две БМД вместе с механиками-водителями. В дизтопливе недостатка не было, так как скрытое хранилище располагалось как раз у Рейтарского приказа.
- Стеречь строго, наблюдать, - не полез за мыслями в голову Костя, - в Кремль отворить лишь Спасские ворота. Всех впускать, никого не выпускать. И вообще, не выходить за радиус квадрата своей зоны! Ясно?
Че Гевара молча кивнул и поспешил на Кремлевскую площадь - давать инструкции. Волков же по рации связался с отцом и сообщил, что Кремль взят.
- Отличная новость, сынок! - обрадовался Андрей Константинович. - Мы с Софьей Алексеевной по тихой грусти сейчас будем. Пока излишнего оживления в Москве не замечено?
- Откуда то оживление, господин полковник? - засмеялся Костя. - Народ тут харю за ворота высовывает лишь после того, как к заутрене позвонят.
- Ладно, до встречи, старлей! - буркнул в трубку отец и дал отбой.
Костя засунул рацию в нагрудный карман, застегнул клапан, а затем обратился к плененным людям, как будто в первый раз увидел:
- Ну, что, господа и дамы? Нацарствовались, пора и честь знать... А, господин Нарышкин? Лев Кириллович, не прячь харю-то! Ты ж у нас первый министр... Скажи чего!
- Государыня повыше меня сидит! - буркнул опухший ото сна дядя царя. - Я знать вас не знаю, чьи вы люди и чего хотите.
- Ого! - воскликнул Костя. - Мужик за бабью юбку прячется! Ах, извините, министр за царскую мантию! А вы спрашивали царицу, когда немцам на откуп торговлю вином отдавали и казну - в свою кубышку? Сопишь, глист дрессированный!
Лев Кириллович ничего не соображал. Во-первых, он поздно лег почивать, а накануне пьянствовал с торгашами из Кукуя, а во-вторых, соображал он вообще туго. Больше жил интуитивно, чем по уму и логике. Евдокия Федоровна тоже не отличалась большим умом. Существовала на примитивных желаниях: кушать, спать, любить - голая физиология. Правда, со времени смерти Натальи Кирилловны проснулась в ней еще одна жажда - жажда управления. Но не имея ни навыков, ни образования, ни просто житейской смекалки, она в роли владычицы смотрелась и вовсе прискорбно.
Единственным из этой тройки, кто представлял для наших героев интерес, был Петр Матвеевич Апраксин, кто пошел за Петром, дабы не пойти за сестрой Марфой - женой царя Федора Алексеевича. Сестра его была заключена в Успенском монастыре, где проводила свое время в грусти, печали и одиночестве, поскольку, как и Софье Алексеевне, сношения с внешним миром были ей запрещены.
- Петр Матвеевич, с вами разговор будет особый, - тихо сказал старший лейтенант, - вы можете сесть вон на ту скамью. Позже с вами поговорят.
- Кто? - настороженно спросил будущий граф.
- Одна ваша хорошая знакомая, - ответил парень.
- Софья? - вздрогнул Апраксин.
Костя лишь усмехнулся. В палату вошло несколько Ревенантов и их старший отрапортовал, что сеньор Че Гевара отправил их в распоряжение старшего лейтенанта Волкова.

Предыдущая страница 18 Следующая страница


19 Дмитрий Беразинский

- Очень хорошо! - сказал Костя и отправил их всех на экскурсию по дворцу. Необходимо было точно выяснить, что никого из посторонних нету в этой системе теремов - скоплении деревянных и каменных зданий, соединенных лестницами, коридорами и галереями.
В Грановитую палату быстрым шагом вошел дьяк Иванов.
- Константин Андреевич, царевна и господин полковник у Красного крыльца! - произнес он взволнованно.
- На караул! - скомандовал он пятерым своим бойцам, а сам двинулся навстречу прибывшим.
Сойдя с лестницы, он невольно подавил возглас удивления. Впереди шел полковник, наряженный в парадную форму старого образца для ВДВ - синий костюм, золоченые погоны с аксельбантом, белая рубашка и надраенные до зеркального блеска сапоги. Справа на портупее болталась парадная офицерская шашка - пять кило тупого бесполезного металла плюс ножны. За ним шла Софья Алексеевна в атласном наряде ослепительно белого цвета. Волосы ее были убраны под сеточку, состоящую из нескольких ниток жемчуга. Под руку она держала Ростислава, облаченного в черный смокинг с непременной бабочкой на шее. Бабочкой, естественно, из черного бархата. За ними величественно шагали в парадных одеждах будущие министры - надежда и опора Русского государства: князья Одоевский, Глинский. Барятинский да боярин Басманов.
Строевым шагом Константин подошел к отцу и доложил:
- Товарищ полковник, ваше приказание выполнено! Арестованных трое: Лев Нарышкин, Петр Апраксин да царица Евдокия, великая якобы.
- Благодарю за службу, капитан! - улыбнулся Андрей Константинович, - Что-то ты засиделся у меня в старлеях... Софья Алексеевна, прошу вас!
Софья, гордая и величественная, пошла впереди. Остальные неспешно тронулись за ней. Войдя в Грановитую палату, она шумно вздохнула и, пробормотав: «Спасибо тебе, Господи», подошла к невестке.
- Ну, здравствуй, Дуня! - тоном оперуполномоченного сказала она.
- Здравствуй, Софья, - тихо ответила Евдокия.
- А где же мой племянник? - спросила пока еще царевна.
- Алешка спит, - сказала пока еще царица. - Софья, ты же ничего с дитем не сделаешь, Софья, обещай мне!
- Я с детьми не воюю, что бы там ни думал мой братец! - фыркнула Софья Алексеевна. - А с тобой... Тебя Петруша все равно по возвращении собирается в монастырь отправить... Такие вот дела, Дуня.
- За что? - ужаснулась Евдокия. - Я ведь родила ему сына... Двое родились мертвыми, но ты ведь знаешь, что это не моя вина!
- Знаю! - спокойно сказала Софья. - Кровь у моего братца дурная - это всем известно. Ладно. Позже решим, что с тобой делать. Иди к сыну.
Евдокия, всхлипнув, поднялась с золоченого стульчика и ушла. Царевна рассмеялась и повернулась к извечному противнику - Льву Кирилловичу Нарышкину.
- А вам, дядюшка, повелеваю готовиться к знакомству с палачом. Помойте шею - она у вас с прошлого года грязная.
Лев Кириллович бухнулся в ноги.
- Царевна... Государыня, пощади! Не виновен я!
- А кто вырезал большую половину Милославских, древнего великого рода, что на два столетия древнее вашего? Кто пытал Ивана Михайловича, замучил Сильвестра Медведева и Федора Левонтьевича Шакловитого? Не волнуйся, Бориске Голицыну тоже местечко найдем в сырой земле!
Софья перевела дух. В это время вернулись Ревенанты, посланные на обход дворца. Старший доложил полковнику, что все тихо, только в самом дальнем тереме нашли интересную личность. Двое замыкающих под руки втащили нечто усато-бородатое в сером охабне без шапки. Всклокоченные волосы и безумный взгляд - вот и весь портрет незнакомца.
- Андрей Андреевич! - воскликнула Софья Алексеевна. - Какая встреча! Граф, позвольте вам представить Андрея Андреевича Виниуса, одну из самых светлых голов в этом государстве. Эту голову, господин полковник, необходимо сохранить! А Льва Кирилловича, я вас попрошу, возьмите под стражу!
- В приказ Тайных дел! - приказал полковник.
Те же двое Ревенантов выпустили из рук Виниуса, подхватили Нарышкина и уволокли его. Когда горестные стоны боярина затихли вдали, царевна обратила свой взор на Петра Апраксина. Тот сидел на лавке у стены тихо, как мышь, боясь пошевелиться.
- Петр Матвеевич, голубчик, что же вы от меня прячетесь? - воскликнула Софья, увидав в углу старого знакомого. - Подойдите! Не бойтесь, никто вас не обидит. Знаю-знаю, доля ваша такая - служить царям. Федору Алексеевичу служили, мне служили, Петру Алексеевичу тоже служили...
- Служил, матушка, - склонил голову Апраксин.
- Мне вдругорядь служить хотите?
Боярин склонил голову еще ниже и прошептал:
- Я России служить хотел... и служил...
Софья с нежностью посмотрела на тридцатидевятилетнего боярина. И внезапно осознала она, что существуют люди, которые желали бы служить Отечеству без ныряния в большую политику, и что один из этих людей находится перед ней. За полвека сменилось пять правителей, а страна дико и страшно хочет жить, невзирая на путчи и перевороты.
- Сестру нашу Марфу Матвеевну я прикажу вернуть из монастыря. Завтра же. Господин полковник, не могли бы вы привести сюда эти «святые мощи»? Я имею в виду патриарха... Старик еще, наверное, спит... Будите! У него свой терем около Успенского собора.
- Боюсь, Софья Алексеевна, мои люди на это не годятся. При виде их патриарха кондратий хватит, это точно. Игорь Ларионович, - обратился он к думному дьяку Иванову, - окажите любезность, приведите сюда этого «серого кардинала». Вас будут сопровождать.
Дьяк кивнул головой и вышел из палаты. За ним устремились четверо Ревенантов.
- Прошу вас! - сказала Софья Апраксину и Виниусу. - Прошу вас, Петр Матвеевич, и вас, Андрей Андреевич, присоединиться к моим людям. Пусть патриарх видит, что все единодушны в своем решении.
Запищала полковничья рация. Андрей Константинович выслушал доклад и чертыхнулся.
- Прошу прощения, Софья Алексеевна, у ворот Спасской башни князь-кесарь Ромодановский. Прикажете пропустить?
- Дядя Федор Юрьевич! - воскликнула царевна. - Пропустите, конечно! Это старый и верный пес.
- Кому верный? - усомнился Волков.
- Государю. Либо Государыне. Он страшный человек, слов нет, но зато нужный. Попробуй найди другого такого зверя! А народец, господин полковник, необходимо в страхе держать. Иначе будет так же; как при Борисе Годунове.
Полковник вздохнул. По натуре демократ, он понимал, что демократия и гуманизм уместны только в высокоразвитом обществе. А в стране, где четыре пятых населения живет животными инстинктами, демократия и гуманизм являются признаками слабости власти.
- Согласен, Софья Алексеевна, - сказал он, - давайте послушаем главного Держиморду.
Царевна улыбнулась каламбуру из будущего и села на трон, этим самым демонстрируя свою готовность принять власть. А возможно, и волновалась. Ведь «дядя Федор» фактически являлся правителем России, как во время отсутствия Петра, так и по его присутствии. Петруша зело любил воинские потехи: марсову и нептунову. И так же дико ненавидел, когда его отвлекали от этих самых потех и пытались привлечь к делам государственным. Ромодановского многие величали Государем, и он лишь добродушно фыркал в свои казацкие усы.
Сначала раздалось некоторое пыхтение, будто паровоз загоняли в депо, затем в дверь вплыл живот. Вошел очень тучный человек, тучный и высокий. Рожей очень смахивал на Петра, если бы Петра года три откармливать отборным беконом с картошкой и не давать ходить в день больше километра. Коричневый кафтан распахнут, под ним бархатный синий камзол до колен с перламутровыми пуговицами, голова непокрыта. На большие выпученные глаза спадают пряди черной шевелюры, несмотря на возраст, не тронутых сединой. В правой руке палисандровый посох - дорогая вещица, преподнесенная в дар гишпанским купцом.
- Уф, - произнес он, останавливаясь, - и вправду, Софья Алексеевна. Правду, значит, сообщили... Я уж думал, спьяну привидилось. Ну что, царевна, власть вернула?
- Еще нет, дядя, - засмеялась Софья, - сейчас патриарха приведут. Вернее, помогут прийти старику. Да ты присаживайся, дядя, тяжело ведь тебе стоять...
Ромодановский присел на золоченый стульчик, на котором до этого сидела. Евдокия. Причем нос его едва не уткнулся в собственный живот.
- Раньше легче было, но с тех пор, как Петр Алексеевич пиры затевать начал, пришлось поневоле кушать, чтобы не так пьянеть. Уф! Жарко здесь!
Он поводил глазами, выискивая челядь. Наконец, взгляд его остановился на Косте Волкове.
- Мил-человек, - прохрипел он, - уважь старика, помоги снять кафтан! Уф!
Костик осторожно, чтобы не вывернуть ненароком князю-кесарю руки, стащил теплое платье и аккуратно положил его на лавку. Федор Юрьевич вновь присел, вытирая рукавом камзола крупные капли пота, выступившие на лбу.
- Идет! - выдохнула Софья. Послышался цокот сапог Ревенантов. В Грановитую палату вошел маленький старичок в черной рясе с клобуком. Белый клобук контрастировал с серым больным лицом патриарха Адриана и придавал последнему некий святой вид.
Увидев на троне Софью, он остановился и неверяще сощурился, захлопал глазами и зашевелил седыми мохнатыми бровями.
- Матушка! - обрадованно выдохнул он.
- Благослови, отец, на царство! - насмешливо произнесла царевна. - Вишь, братец мой потерялся где-то в Европе, а страна без правителя быть не должна.
Патриарх нерешительно взглянул на князя-кесаря. Тот шумно вздохнул и поднялся со своего удобного насеста. Постоял чуток, а затем кивнул головой:
- Быть посему. Пусть правит Софья Алексеевна. Что, окромя «благославляю», ждут от меня? И мне под старость неохота в ссылку... Добро.
Полковник подумал, что если бы знали, чем царь Петр кончит, за руки поволокли бы Софью к трону. Откровенно говоря, он не ожидал, что настолько просто будет захватить власть. Это одна сторона медали. Исходя из законов Мерфи, труднее эту власть будет удержать. Хотя при чем здесь Мерфи? Это же всем известная аксиома.
Тем временем думный дьяк Иванов подал патриарху шапку Мономаха. Пробормотав что-то на латыни, владыка внимательно осмотрел ее. Тем временем Софья сошла с трона и сделала три шага навстречу ему. Патриарх поднял шапку на вытянутых руках, а Софья преклонила голову. Ромодановский гулко стукнул своим посохом. Адриан водрузил на голову ее шапку Мономаха - филигранный остроконечный головной убор, усыпанный драгоценными камнями, с золотым крестом наверху. По некоторым данным; эту шапку Владимиру Мономаху прислал Константинопольский базилевс Константин. По другим данным, Владимир Всеволодович реквизировал ее у половцев после битвы одна тысяча сто седьмого года под Лубнами, в которой погибло двадцать половецких князей.
Софья вернулась на трон. Князь Одоевский, зайдя с правой стороны, вручил правительнице скипетр - небольшой жезл, украшенный резьбой и бриллиантами. Князь Барятинский, стоявший справа, подал державу. Инаугурация свершилась! Раскрасневшаяся Софья принимала клятвы верности от самых близких людей. Последним преклонил колени князь-кесарь.
Он то и дело оглядывался на незнакомых людей, пронзая взглядом полковника и Ревенантов. Наконец, уразумев, что не он главный на этом празднике жизни, бухнулся царице в ноги и забормотал слова присяги. Но он оказался последним. Недоумевая, он устремил свой взор на Софью и пробулькал:
- Государыня, а как же эти люди?
- Дядя, они не мои подданные, - любезно улыбнулась она.
Краска залила шею князя-кесаря. Он удивленно выдавил:
- Но ведь они же русские?! Я слышал, они разговаривают по-русски! Прости, матушка, я не совсем понимаю...
- После, дядя, - топнула сафьяновой ножкой царица, - не до этого!
Ромодановский покорно отошел и присел у стены. Рядом рассаживалась новая Дума - прежнюю еще вчера в конфиденциальной беседе полковника с царевной решено было распустить. Подле Федора Юрьевича уселся князь Одоевский, с другого боку соседствовал князь Глинский. Чуть подальше расположились князь Барятинский, боярин Басманов и Петр Матвеевич Апраксин. Еще дальше сидели Виниус, Иванов и патриарх.
Воинство графа Волкова заняло скамью напротив.
- Игорь Ларионович, голубчик, - вдруг произнесла Софья, - возьмите у меня скипетр с державой - руки устали держать.
Князь Ромодановский из-под бровей взглянул на царственную племянницу. Вестимо, сии регалии создавались под мужские лапы. Кряхтя и почесываясь, он подумал, что все же не женское дело - править государством, тем более таким огромадным. Охо-хо, но что поделаешь, когда некому больше? Петр Алексеевич в Европе так накуролесил, что стыдно в глаза послам смотреть. Особенно голландскому и аглицкому. «И этот сумасшедший - ваш царь?» - можно было прочитать по глазам у многих иноземцев, впервые попадающих в Кремль.
Да и затеи со Всепьянейшим собором, бесчестием древних родов, непонятную и необъяснимую страсть к пыткам не принесли популярности ни в Европе, ни у себя в стране. К тому же психическая неуравновешенность царя давно стала притчей во языцех - даже английский епископ Солсбери оставил воспоминания о том, что «царь Петр подвержен конвульсиям во всем теле, и, похоже, что они сказываются и на его голове».
Нехорошие вести шли из Европы. Неискушенные азиаты попытались влезть в большую политику и осрамились. Оконфузились. «Обосрались», - сказал бы Никита Сергеевич Хрущев, да и Иосиф Виссарионович сказал бы приблизительно также.
- Государыня, - спросил патриарх Адриан, разгоняя мрачные думы князя-кесаря, - торжественную службу когда проводить прикажете?
- Погоди ты, батюшка, со службою! В воскресенье проведешь! Дел государственных небось уйма скопилось, а дядя?
Ромодановский печально кивнул. На плечи старика пятидесяти восьми лет Петр взвалил ни много ни мало - заботу о целой империи. А ему с ворами да разбойниками разобраться бы... Некогда! Непонятно, с какой такой причины столь неприлично молодо выглядит сама Софья. Пятый десяток бабе пошел - горбиться пора, а она расцвела! В монастыре ожила, так ли? Проверить монастырь сей надобно, вдруг там яблоня с молодильными яблочками корни пустила? Не ровен час правительница подарит стране наследника!
Софья, избавившись от непременной атрибутики царицы, с удовольствием разогнула спину.
- Значит, так, бояре, - весело произнесла она, - с государственными делами погодим. Граф, ваши люди на стенах?
- На стенах и на воротах, Софья Алексеевна, - подтвердил Андрей Константинович, - только что мне сообщили, что на Красной площади народу - не продохнуть. Надо бы разъяснить людям...
- Разъясним! - жестко сказала царица, вставая. - Пойдемте.
Было половина девятого утра. Сходя с Красного крыльца, Волков услыхал нестройный рев толпы за стенами, вроде того, как беснуются зрители на футбольном стадионе при проигрыше любимой команды. Они еще и не подозревают, что этот проигрыш - на самом деле выигрыш. После него руководство отправит восвояси главного тренера, а новый поведет своих питомцев через тернии хоть и к далеким, но реальным звездам.
А пока фаны задирают ОМОН и ломают сиденья, бросают на поле шутихи и дымовые шашки - у них никто не спросит.
На стену у Спасской башни поднялись Софья, князь-кесарь, Апраксин, полковник Волков и Денис Булдаков. Последним, немилосердно кряхтя, взобрался патриарх. На стене уже прогуливался невозмутимый Че Гевара, влево и вправо от которого пружинными шагами гуляли его волкодавы-ревенанты. Нескольких стрельцов, вздумавших было штурмовать стену, угостили дубинками и сбросили вниз. Какая-то отчаянная душа швырнула бердышом в одного из Ревенантов. Тот поймал бердыш на лету, руками отломил от него половину рукоятки и швырнул метров на семьдесят. Лезвие воткнулось аккурат в крышу колодца, возле которого было привязано на водопой несколько лошадей.
Толпа притихла. Известно, что грамотная демонстрация силы предупреждает стихийные выступления. «Видали?» - кто-то охнул в толпе. Те, кто не видел броска Ревенанта, взволнованно слушали очевидцев, а затем, приукрасив, рассказывали дальше в толпу. В результате такого «глухого телефона» крайние с ужасом узнали, что Софкины солдаты из стен руками вырывают кирпичи и в броске обломком сбивают наземь птиц.
Когда на стене появилась Софья, толпа уже не так бесновалась, как поначалу. Но все равно гул стоял приличный. Царица с минуту постояла, ожидая тишины, а затем подняла руку. Стало почти тихо. Царица заговорила громким уверенным голосом, произнося на память текст, который сочинялся вчера поздним вечером силами самой царицы, князя Одоевского, полковника Волкова и Ростислава Каманина.
- Дети мои! В нелегкий для моей Родины час, когда наш царь неоправданно оставил свою страну и отправился на неизвестное время с посольством в Европу, я решила взять власть в свои руки. С благословления патриарха Адриана и князя Ромодановского Федора Юрьевича (добавила от себя), присутствующих здесь, я объявляю себя царицей всех Великия и Малыя и Белыя, единственной властительницей всех русских земель. Обещаю со своей стороны приложить все силы для того, чтобы мой народ богател и процветал, пользовался заслуженным уважением в чужих странах. Обо всех милостях и уменьшении и отмене некоторых налогов будет сказано после.
Внезапно из толпы раздался хриплый голос:
- А настоятель знает, что ты сбежала из монастыря?
Несколько человек в толпе засмеялись.
Тотчас один из Ревенантов вскинул автомат и выстрелил по смутьяну. Резиновая пуля угодила тому в живот, и человек свалился наземь.
- Убили! - завопили рядом стоящие.
- Любо! Любо! - орали другие.
- Софью на царство! - орали третьи.
- Петр наш царь! - ревели четвертые.
Волков взял мегафон:
- Люди, слушайте меня. Царица Софья, государыня наша, объявляет сегодня день веселья по случаю ее коронации. Выпейте же как следует, кто испытывает жажду, поешьте все, кто голоден, повеселитесь те, кто мыслями мрачен и сердит!
Толпа одобрительно зароптала. Мегафон все приняли за обычный рупор, так что никаких непоняток не произошло. Отворились ворота Спасской и Никольской башен, и из них Ревенанты принялись выкатывать бочки с пивом, вином и водкой.
Патрик Гордон, жить которому оставалось ровно год, привел в девять утра свой полк к Красной площади и был допущен к царице. Шотландец каким-то сверхъестественным чутьем учуял сильнейшего и, как девять лет назад, переметнулся к нему. В данном случае - к ней.
Его солдаты выносили на лотках калачи, пряники, пироги. Несколько человек разжигали костры, на которых должны были жариться цельные туши быков и свиней. Птицы и вовсе натащили великое множество. Им на колодах рубили головы, тут же бабы из числа добровольцев-волонтеров их ощипывали и потрошили, тут же их начиняли: гусей - яблоками и орехами, кур - маслинами и вишнями, уток - рисом и капустой.
Над всей Красной площадью запахло вкусным дымом, на который со всех концов города потянулись нищие, калеки, юродивые, сироты и пьяницы. Цельный день угощали честной народ - еле-еле количества переброшенных по сквозному каналу продуктов хватило на такую прорву. Полковник грубо прикинул, что за один день «на халяву» накормили тысяч сто народу. Иисус Христос со своими хлебами мог отдыхать.
Вечером жгли шутихи и потешные огни. Осоловевшая Москва добродушно глядела на летающие по небу разноцветные огоньки. Пьяные стрельцы тягались по своим слободам и рассказывали, как хорошо будет жить при царице Софье Алексеевне. Рейтарский полк, несший службу на заставах, тоже не был забыт. Им обещали пир после дежурства, на что обычно мрачные швейцарцы отвечали:
- О, это ест гут, карашо! Жалованье выплатят? Много гут, карашо!
Возвращались посланные в другие полки парламентеры. Странное дело, почти никто не сожалел о царе Петре, лишь Преображенский и Семеновский полки закрылись в Прешпурге и не открывали ворота парламентеру. Со стен преображенцы и семеновцы мерзко сквернословили и описывали варианты того, что сделает с неугомонной сестрицей Петр Алексеевич, возвратившись в Москву.
На всякий случай возле Прешпурга стал лагерем полк бутырцев вместе с генералом Шеиным. Приказано было стеречь и наблюдать, а чуть что - гонца в Кремль. Злые бутырцы затеяли перебранку с петровской гвардией, и обе стороны весело проводили время, расписывая прошлое, настоящее и будущее друг друга. За этим занятием их и застигла тьма. Бутырский полк развел возле стен крепости костры, готовясь к бессонной ночи, а бунтари, не проявляя особого рвения, завалились спать, выставив на всякий пожарный дозоры.

Глава 18.
Гея. 1698. Пятница, тринадцатое

К утру Красная площадь очистилась от любителей на халяву пожрать и выпить; следы ночной оргии убирали силами стрелецкого полка Нелюдова, за что стрельцам было выдано по рублю денег и по чарке водки на брата. В шесть утра лично Нелюдов доложил коменданту Кремля (быстро нововведенной должности) о порядке на главной площади столицы, на что капитан Булдаков объявил ему благодарность и расположение царицы Софьи.
К семи утра стали подтягиваться возки бояр, привыкших протирать шубейки и кафтаны на скамейке подле Государя. Подъехавших к Красному крыльцу было так много, что Булдаков велел порожние шарабаны и брички отгонять в сторону царских конюшен. Бояре все прибывали и прибывали. Ближе к половине девятого поток экипажей наконец иссяк, последний из прибывших - князь-кесарь Ромодановский, пыхтя, вылез из возка и, одергивая на себе тонкую соболиную шубу, поднялся на крыльцо. Пытливо взглянул на часовых-ревенантов, хмыкнул и проследовал в палаты.
Грановитая палата была переполнена. Учитывая, что на новую правительницу явится полюбоваться всяк, кто не ленив, поставили дополнительные скамьи. Но все равно на всех «посадочных мест» не хватило, поэтому среди бояр назревало недовольство. Прибывшие последними представители великих фамилий пытались согнать явившихся ранее, но не столь чистокровных.
Посреди Грановитой палаты стоял большой овальный стол, расположившийся перпендикулярно трону. Стол пока пустовал, и о целях его появления судачили все: от юного боярина Мясного до старого князя Брюхатого, с трудом помнившего свой день рождения.
Князь Товстоногов, надув спесью щеки и гордо задрав бороду, пер танком на боярина Басманова, сидевшего почти у самого трона. Майор Басманов одернул на себе кунтуш и презрительно посоветовал Товстоногову присесть там, где еще оставались места - у самых дверей, у входа в палату. В принципе можно было бы присесть и там, но уж больно далеко от пресветлых очей матушки-царицы! Сядь там, и пресветлы очи никогда не устремятся на князя Товстоногова - представителя одной из древнейших фамилий. Князь уже протянул левую руку, чтобы ухватить мерзавца за воротник кунтуша - босая рожа не позволяла уцепиться за бороду, - правая рука уже сжалась в кулак, как из-за стола, стоящего на возвышении рядом с троном, раздался короткий приказ:
- Не сметь!
Сидящий за столом человек, одетый в странного покроя черный кафтан с длинной темной лентой на ослепительно белой груди, встал из-за стола, спустился со ступенек и подошел к спорящим.
- Какие-то проблемы, Петр Данилович? - спросил он у Басманова.
Тот поднялся и нервно рассмеялся.
- Ничего, Ростислав Алексеевич, просто князь Михаил считает, что я ему обязан уступить место.
Двухсаженный верзила развернулся и пристально посмотрел на Товстоногова, которому под прицелом этих равнодушных глаз захотелось оказаться у себя в вотчине.
- Вот как! - протянул незнакомец. - Разве нет свободных мест?
- Это места для худородных! - все-таки выдавил из себя князь. - А наш род Товстоноговых сидел всегда подле трона.
- Твоему роду, князь, самое место возле параши! - отчеканил верзила. - Не хочешь сидеть у двери, будешь сидеть в Братском остроге. Знаешь, где это? Пешком три тыщи верст! Чтоб я твоего скулежа больше не слышал!
Каманин вернулся за стол, а униженный и оплеванный князь Товстоногов присел на краешек скамьи у двери. Лучше плохо сидеть, чем хорошо идти, тем более в Братск. Он знал, где это. В тридцатые годы там побывал его дед по заданию Михаила Федоровича - первого русского царя из династии Романовых.
Вскоре в палату ввалился грузный Ромодановский и безропотно присел рядом с князем Михаилом.
- Кто это, Государь? - спросил Товстоногов у старика, показывая испуганными глазами в сторону стола.
Ромодановский сердито хмыкнул:
- Какой я тебе «государь» при живой царице! А это, это - Ростислав Каманин - наш новый премьер-министр.
- Министр? - от удивления у князя Михаила брови заползли под шапку. - Какой же ему приказ отдали?
- Все, - тихо ответил Федор Юрьевич, - это Главный министр. Первый.
- Что же за чин такой неслыханный? - потрясенно спросил Товстоногов.
- Почему неслыханный? Англичане давно собираются ввести главу в их парламенте. - Федор Юрьевич задумчиво пожевал губами. - На кой тебе, князь, знать?
- Успел уже я навлечь на себя гнев этого министра, хотел согнать этого наглого барчука Басманова, из тех, кто самозванца Димитрия поддерживал, да был министром сим крепко руган... Князь Федор, неужто Басманов в царицыны любимчики выбился?
- Прадед его ошибся, - подумав, ответил князь-кесарь, - а он ошибку прадеда учел. Свой правильный выбор сделал Петр Данилович. Наша с тобой задача, князь Михаил, в опалу не угодить. В мои годы что Архангельский край, что Сибирь - едино.
- Царица Софья Алексеевна, правительница Великия, Малыя и Белыя! - отчаянно заорал дворецкий и стукнул посохом по мрамору пола.
Быстро переступая ногами, обутыми в легкие белые сапожки, почти не видимые из-под платья, царица вошла в Грановитую палату и прошла к трону. Все медленно и как-то даже нерешительно поднялись. Медленно села на него, оправила платье и оперлась о подлокотник.
- Доброго вам утра, бояре! - поздоровалась приветливо, обвела глазами палату. - Все здоровы? Присаживайтесь, бояре, располагайтесь! Ростислав Алексеевич, подойдите. Бояре, на вчерашнем совете было решено ввести должность Первого министра. Ведь ваша царица женщина, а управление такой громадной страной требует соответственно громадных усилий. Значит, персона Первого министра нам необходима. И поэтому разрешите вам представить боярина Каманина. Я повелела назначить его на эту должность.
Среди бояр поднялся ропот. Никому не известный человек назначен главным над всеми приказами. Многие с надеждой смотрели на Ромодановского, но князь-кесарь лишь хмуро пыхтел в своем углу. Наконец, не выдержал князь Брюхатый - старший из присутствующих, одетый в долгополую однорядку:
- Государыня, - возразил он, - мы не можем слушать никому не известного боярина. Назначить Первым министром следовало бы князя Ромодановского, либо князя Товстоногова, либо вашего покорного слугу. Это древние роды, всем известные, так я говорю, бояре?
По палате пошел шепоток одобрения. Царица нахмурилась.
- Назначение сие решенное и обсуждению не подлежит. Древность рода еще не означает умения управлять государством. Князь Василий, вы вот хотя бы ведаете, какое количество народа проживает на Руси?
- Полагаю, миллионов пять! - с достоинством ответил князь Брюхатый.
- Пять! - фыркнула царица. - К вашему сведению, больше тридцати. И с большинством этого народа вы не знакомы... Скажите честно, вас устроит должность воеводы в Угличе? Соглашайтесь, иначе отправлю в Саратов! По глазам вижу, что согласны. Не смею вас задерживать. Поспешайте!
Опешивший князь Василий поднялся с лавки и на негнущихся ногах прошел к дверям. Царица-матушка окинула взглядом притихшую Думу и продолжила:
- Общеизвестно, что после охоты добыча делится по числу охотников: всякому по умению его и доля. А потуги на долю тех, кто не принимал участие в охоте, глупы и самонадеянны. Посему тем боярам, кто не принимал участие в моей реставрации (она по слогам произнесла это слово), не должно надеяться, что их назначат на высокие посты. Однако и не нужно думать, что последуют значительные репрессии. Хотя и следовало бы. В писании сказано: «Бойся равнодушных» - а вы, соколики, начинаете чесаться лишь тогда, когда огонь лижет ваши собственные шкуры.
Бояре сидели надувшись и с тревогой вникали в речи Софьи Алексеевны. Редко кто из царей российских позволял в таком тоне разговаривать со знатными фамилиями. Правда, Петр Алексеевич начал тоже крепенько...
- Продолжайте, Ростислав Алексеевич, - обратила царица свое лицо к Первому министру.
- Благодарю! - склонил голову Каманин. - Бояре, оглашаю весь реестр. Главой Посольского приказа назначается князь Юрий, княжич Васильев, сын Глинских. Юрий Васильевич, милости прошу!
Князь Глинский встал, оправил на себе кафтан и сел в одно из кресел, что в количестве двадцати штук стояли у стола. Ростислав продолжал:
- Главой приказа Тайных дел остается князь-кесарь Ромодановский. Федор Юрьевич, пожалуйте к столу - ваше место здесь. Кстати, можете себе оставить этот прикольный титул - «князь-кесарь». Прекрасно действует на всяких шалунов.
Федор Юрьевич облегченно перекрестился и присел возле Глинского.
- Рейтарским приказом отныне заведует боярин Басманов. Петр Данилович, потрудитесь занять свое место. Господа! Вчера учрежден новый приказ - Академический. Глава приказа будет ведать всеми академиями, семинариями и народными школами. Главой приказа назначен князь Барятинский, как один из самых образованных людей в России. Олег Даниилович, мое почтение!
Всего полчаса потребовалось Первому министру, чтобы огласить весь «портфельный реестр». Князю Одоевскому предложили Малороссийский приказ, но он выпросил Сибирский, ссылаясь на более детальное знакомство с тамошним народом. Малороссийский приказ возглавила графиня де Лавинье, при улыбающейся во весь рот Софье и выражении отчаяния, застывшего на лицах бояр.
Думный дьяк Иванов возглавил приказ Счетных дел, обещая призвать его к порядку, чтоб был не хуже, чем у голландцев. Коллега его, Виниус, остался при своем Почтовом ведомстве, а Аптекарским приказом повелели ведать Михаилу Товстоногову, чем изрядно того приободрили - он всерьез настроился на Братск.

Предыдущая страница 19 Следующая страница


Путь, исполненный отваги 20

Раздали портфели (вернее, ключи) от Хлебного, Артиллерийского, Сыскного, Поместного, Дворцового, Северных земель и прочих приказов. Означенные министры подсели за стол, а остальным Каманин сделал ручкой.
- Те, кто сидит за столом, - верхняя палата, сиречь Малый Совнарком, - неопределенно пояснил он царице. - Чем меньше народу, тем больше кислороду. Видите вон того пузатого парня? Иннокентий, пересядь за стол - там еще три места осталось. Государыня, сей плут вскорости станет министром культуры. Но пока область эта в весьма чахлом состоянии... Да! Быть вам, Иннокентий Михайлович, куратором спорта, пропаганды и торгового флота.
Иннокентий понимающе набычился. Царевна меж тем слезла со своего трона и села в головное кресло. Молча посмотрела на свой парламент и спросила Первого Министра:
- Ростислав Алексеевич, а для кого еще одно кресло? Крайне любопытно, что вы надумали...
Почетное место для Патриарха. Почему почетное? Потому что будет всегда пустым. Нечего патриарху в дела государственные лезть - пускай сперва порядок в церкви наведет.
Софья недовольно поморщилась.
- Испокон веков Патриарх в Думе заседал. Круто взялись, отец, за реформы вы...
Ростислав возразил:
- Как может человек рассуждать о порядке в стране, когда в его собственном хлеву дерьма, извиняюсь, по колено? Ну, рассуждать - дело десятое... Они ведь рвутся управлять! Поймите, Софья Алексеевна, сейчас мы должны решать первоначальные задачи: вон, боярин Пузатый, начальник Дворцового приказа, прямиком после этого заседания помчит наводить порядок в Кремле. Шутка сказать - в царском детинце грязи по колено, а никто этого не замечает! Вот, полюбопытствуйте! - Он протянул царице небольшое фото.
- Что это? - подняла брови Софья Алексеевна. - Лепо, ай лепо!
- Амстердамская ратуша. Где вы видите грязь и конские яблоки? Если там и грязь, то только с сапог братца вашего. Он их и ночью не снимал, по свидетельствам голландцев - боялся, что сопрут.
Карточка пошла по рукам, вызывая стоны и вздохи.
- Кто произнесет «живут же люди», отправлю исследовать северную Сибирь! - предупредил Премьер. - Князь Борислав, чтобы Кремль блистал, как у кота хвост! Иначе нам не быть людьми - Европа засмеет. И поменьше спать после обеда - наш Иннокентий Михайлович по сравнению с вами - лань кипарисная, бояре!
Князь Ромодановский печально поглядел на свое чрево.
- Да уж, - папановским голосом пропыхтел он, - старая русская традиция. А что, боярин, парики из сундуков доставать?
По рядам бояр прокатился шепоток недовольства. Ростислав лишь рассмеялся.
- Ни в коем случае. Когда нет своих волос, чужие - слабое утешение. Главное, чтобы были мозги. Таперича в них вся фишка! М-да... Но мы отвлеклись, идем дальше. Федор Юрьевич, убедительно прошу вас начать пересмотр дел на своих подопечных. Что за идиотская практика: ляпнуть «Слово и Дело» - и обвинение готово. Вы это прекращайте. Виновность должна быть доказана юридическим путем, а не вырвана на дыбе вместе с гениталиями...
- Но мы так приучены! - буркнул князь-кесарь. - Пытают и в Европе.
- Так переучивайтесь! Постепенно, помаленьку! Изобретайте новые методы! Пусть Европа учится у нас! Это наша задача вообще - сделать Россию такой страной, чтоб весь мир нам завидовал.
- И пошел на нас войной! - добавил глава стрелецкого приказа, боярин Юрьев. - Лучше уж по старинке.
Каманин медленно развернулся в его сторону. Глаза впились в чернявое лицо боярина.
- По старинке, мой дорогой Александр Никифорович, нам больше жить нельзя: Европа и так уже смеется, а Азия нам хребет сломает. Вы что, люди, слепые? Не видите, как иноземцы облизываются на наш лес, пеньку и пшеницу, моржовый клык, ворвань и матрешки? А что будет, когда узнают, что у нас в Сибири залежи золота, нефти, алмазов? Молчи, боярин, невежда! Как вы считаете, сколько стран на нас пойдет войной, когда узнают, что Россия может купить всю Европу, а на оставшееся поставить золотые зубы своим псам?
Вмешалась Софья:
- Ростислав Алексеевич, насчет золота и алмазов - не перехватили ли? Сибирь - страна малоизвестная...
- И чтобы изучить ее полностью, необходимо не менее чем полтыщи лет! - подхватил Премьер-министр. - У меня известия верные, после я вам, государыня, их предоставлю. Теперь у меня вопрос к боярину Снеткову. Что у нас там с урожаем, не сгниет? Глава Хлебного приказа неопределенно пожал плечами. До этого назначения он состоял дьяком при прежнем «властелине полей, лесов и рек».
- Если не уменьшить количество дней барщины, то мужик толком не снимет урожай ни свой, ни помещика. И опять будем голодать. Только как уменьшить? Каждый барин в своей вотчине - бог и царь. У некоторых в амбарах урожай за три года, а продавать не желает - цену ждет. А хорошая цена - только во время голода. Вот так.
Каманин пометил что-то у себя в органайзере и на недоуменные взгляды бояр пояснил:
- Если не можете запомнить, записывайте. Я же записываю. Аполлинарий Сигизмундович, сегодня же гонцов ко всем окружным воеводам. Чтобы через две недели они собрались в Поместном приказе. Иначе - всех на кол. Будем говорить о ценах на хлеб. Михалыч, раздай «склерозники», будь другом!
Иннокентий взял со стола стопку органайзеров и принялся оделять. Бояре и князья недоуменно рассматривали дерматиново-поролоновую обложку органайзера, на которых спереди золоченым тиснением было выбито «1699». Органайзеры были индивидуальными, на каждом церковно-славянским шрифтом вытиснено название приказа и имя его владельца. Внутри на привязи болтались платиновые карандаши с ластиком сверху.
- Дозвольте вопрос, боярин Ростислав, - прочистил бородатое горло молодецким кашлем боярин Рогулин, - что это слева за вещица с цифирью?
- Хороший вопрос! - засмеялся Ростислав. - Эта «вещица», как вы выразились, заменяет счеты. Надеюсь, с четырьмя правилами арифметики знакомы все?
- Обижаете! - засопел Анатолий Демьянович. - Кое-кто и с тригонометрией знаком, и геометрией Евклида.
- Ладно-ладно, - примирительно произнес Премьер, - после заседания вас ознакомят с принципом работы сих «вещиц», и две недели вам на изучение «склерозников». Вкратце поясняю, для чего служат «организаторы». Так как с Нового года, то бишь с первого сентября, вы становитесь министрами, то для облегчения планирования рабочего дня и распределения времени на несколько дней вперед, избавления от личных писцов, лишних глаз и ушей, облегчения счетно-счислительной работы... короче, для всего вышесказанного он и служит.
«Министры» недоуменно переглянулись. Рогулин гневно спросил:
- Это что получается? Нам предлагают выполнять работу подьячих и писцов?
- Хватит, - хлопнул ладонью по столу Каманин, - не желаю слушать этот вздор! Патриарха вон уже под руки водят, как и некоторых митрополитов и архиереев! Скоро сами ходить разучатся, даже на горшок! Да и там на пузо давить будут! Я вам простым языком объясняю, что сюда записываются личные планы и производятся персональные подсчеты, а им влом!
- Смешно, бояре! - насмешливым голосом проговорила со своего места царица. - Над братом моим смеялись, что сам топором машет, а вы-то? Сапоги себе надеть не в состоянии из-за изрядного чрева! А как насчет вызова на дуэль? Саблею помахать! Прекращайте бабьи торги! Кто недоволен - в Архангельском крае достаточно воеводских вакансий. Нечего рядиться, Ростислав Алексеевич, а где мой «склерозник», или царям не положено?
- После, государыня. Царям положена «устройства» посложнее.
- Слыхали, бояре? - гордо вздев подбородок, произнесла Правительница России. - По чести и спрос! Премьер-министр продолжал вести «летучку».
- Михаил Иванович, - обратился он к князю Товстоногову, - в течение недели подготовить мне подробнейший доклад о состоянии дел Аптекарского приказа: число богоугодных заведений, аптек, потребности их в лекарствах и лекарях, хотя бы центральных районов России. По поводу окраин разговор будет позже. Напрягите всех дьяков, писцов и подьячих.
Князь молча кивнул.
- Если я зайду в ваш приказ, и увижу сонную подьячью или дьячью рожу - тотчас на кол! Есть сведения, что они только жрут и спят. Хотя нет, ещё и мзду иногда берут.
Князь побледнел. Так и самому на кол угодить недолго. В опасной близости от берегов Турции прошел корабль пришельцев. А Каманин гнул дальше:
- Федор Юрьевич, в течение недели привести в порядок все сказки, доносы и дела в тайной канцелярии. И...
- Понял, - выдохнул князь-кесарь, - колов лично навтыкаю у входа в приказ! Но мои писцы не спят!
- Это хорошо. Вообще я не об этом. Через три дня мы с вами встречаемся для обсуждения некоторых новинок при проведении допросов. Повышается эффективность на семьдесят процентов.
- А верить можно таким показаниям? - скептически хмыкнул князь. - Хорошая дыба...
- Как самому себе, - успокоил Ромодановского Иннокентий.
Князь-кесарь искоса взглянул на Министра Культуры и промолчал. Было что-то дьявольское в выражении глаз Иннокентия, что-то от абсолютного знания... али еще от кого? Попадись ему этот человечек годика полтора назад - жилы вытянул бы на дыбе. Ромодановский заскучал.
Заседание продолжалось. Все в тот же недельно-двухнедельный срок главам приказов-министерств доводилось сообщить о текущих делах и предложениях по улучшению функционирования отрасли.
Бояре потихоньку роптали, а Софья Алексеевна с удовольствием посматривала на молодецкую харю Премьер-министра, с непостижимой скоростью решавшего все вопросы и выслушивавшего предложения. Минуло обеденное время, но чертов верзила и не думал заканчивать заседание. Чувствуя, что голодные министры вот-вот взропщут, правительница мягко перебила Ростислава Алексеевича:
- Господин Первый министр, Ростислав Алексеевич, дорогой, умоляю: давайте прервемся на трапезу - очень хочется кушать.
Премьер глянул на настольные часы, на которых было почти половина третьего, и кивнул головой:
- Пройдемте в трапезный зал. Немного перекусим.
Вздохнувшие с облегчением бояре начали вставать из-за стола и продвигаться на выход. Князь-кесарь подошел к Софье и негромко сказал:
- Не знаю, государыня, где вы раздобыли на наши головы Первого министра, но сдается мне, что толк будет. Хотя многим и не по нутру такая спешка. Даже так называемым передовым.
- А чего вы ждали, дядя! - расхохоталась Софья. - Где вы видели, чтобы сначала просыпалось гузно, а лишь затем - голова?!
- Видел, Государыня, - вздохнул Федор Юрьевич, - это когда, извиняюсь, понос.
- Таки не допустим, чтобы Россию пронесло! - шепотом прошептала она первый тост.

Глава 19.
Гея. 1698. «День саббат» и коммунхоз в Дворцовом приказе

«Запрещается в день саббат слепому ходить с палкой. Запрещается всем иудеям носить любой груз, будь то веер, съемная коронка на зубе или даже бант, не пришитый к хитону. Запрещается писать более одной буквы подряд.
Запрещается убивать насекомое, даже если оно тебя жалит или кусает.
Запрещается растирать любую часть тела, если у тебя ревматизм. Запрещается полоскать больной зуб уксусом, если потом не проглатываешь полоскание, а выплевываешь. Запрещается сыпать в курятник больше зерна, чем могут склевать куры, дабы оставшееся зерно не проросло и не оказалось посеянным в день саббат. Запрещается путникам, задержавшимся в дороге в ночь с пятницы на субботу, идти дальше, даже если темнота застигла их в лесу или в поле, под дождем или ветром, или в местах, где им угрожают разбойники».
Князь Борислав отложил в сторонку «Книгу Раввинов» и задумчиво зевнул. Сей труд оказался у него по случаю сожжения в прошлом году бедного еврейского ребе, путешествовавшего по России с познавательно-торговыми целями. На беднягу-раввина написал донос некий подьячий, прельстившись фальшивой позолотой вот этой книжонки. Подьячего вздернули за другие прегрешения, и «Книга Раввинов» обрела себе нового владельца в лице главы Дворцового приказа.
Занимающийся рассвет очередного «дня саббат» не сулил ничего хорошего ни князю Бориславу Пузатому, ни его дьякам, ни прочей мелкой шушере, околачивающейся подле одного из самых влиятельных лиц Москвы. По распоряжению царицы Софьи «С началом седмицы повелеваем зачать очищение столицы земли русской ото всяческой грязи и подозрительной сволочи всякой. Обязываем главу Дворцового приказу привести город в единый европейский штандарт».
Небольшая бумага. И приложение со «штандартом» на двадцати трехпядных листах. Помощнички царицыны постарались. Спасибочки им!
Князь отвесил сомнительный поклон в сторону царицыного дворца и позвонил в колокольчик. От всей этой чехарды еще толком не родившегося дня у него начали болеть зубы. Поморщившись, он обмахнулся листами с «штандартом», точно веером. Дверь скрипнула и на пороге нарисовался старший дьяк приказа - Елизар Петушков.
- Звать изволили? - Он кашлянул в кулак и потянул с головы шапку. Князь не обратил на его жест внимания.
- Изволил! - сказал он кротко. - К следующей субботе Москва должна быть прибрана, пропесочена и надухарена запахом лаванды. Воров всех повесить, пьяниц отучить от зелья, блудных попов и расстриг выгнать прочь. К полудню выявить всех заразных больных и поместить в лекарни для врачевания. Завтра на главных улицах посадить для лепости каштаны, чтобы к пятнице они выросли и давали тень для отдыху. Под каштанами поставить лавки для отдыху горожан... чегось, Елизар, ты на колени бухнулся. Все грехи прощаю, только исполни желание царицы!
- Пощади, князь, - возопил Петушков, - ой, грехи мои тяжкие, за что посылаешь нам, Господи!
- Вот за их самых и посылает. - Князь Борислав расправил портки под чревом и задумчиво там поскребся. - После заутрени жду вас всех, щучьи дети, у себя. Будем думу думать, как прибраться в нашем свинарнике.
- Город как город, - возразил дьяк, - чего им не нравится? Покойник Алексей Михайлович, царствие ему небесное, шалостей подобных не придумывал. Федор Алексеевич, царствие ему тож, Москву не сильничал. Петр Алексеевич...
- Я пошто тебя позвал! - вскипел князь. - О былом слушать али решать споро?
Дьяк заткнулся и развел руками.
- У тя мысли есть какие по «благоустройству» города? - Пузатый глянул на первый лист «штандарта».
- Помилуй, батюшка, - снова рухнул на колени Елизар, - какие ж мысли у нас, скудоумных. Ты ведь над нами поставлен, ты и укажи, об чем мыслить.
- Тьфу, - сплюнул князь Борислав, - что с тобой разговаривать! На заутреню пора, а после чтобы были у меня все! Чином вплоть до младшего писца!
Субботняя утренняя служба была сильно сокращена. Протодьякон Василий, следуя указаниям свыше, наращивал темп богослужения - певчие едва успевали за ним. Начав в обычном своем адажио, он вскоре перескочил в анданте, а закончил и вовсе в полноправном аллегро. Казанский собор лихорадило, и архимандрит, глядя на такое извращение, поспешил окончить службу. Не успело его «аминь» утихнуть под куполом храма, как бояре повалили наружу - «день саббат» входил в свою начальную фазу.
Поразительное дело, но ни один из них, глядя на московский бардак и грязь, ранее такого воодушевления не испытывал. Окружающего беспорядка скорее всего никто и не замечал - привыкли. Но вернувшаяся из монастыря Софья подставила свои уши под губы новых «шептунов»: графа Волкова, нового Премьер-министра Каманина и недавно вернувшихся из Европы князей Глинского да Барятинского. Один побывал в Венеции, а другой в Голландии, но оба, не сговариваясь, рассказывали царице одно: такого бардака, как в России, - поискать. Волков при этом скалил в сторону зубы, а Каманин печально улыбался. Повздыхав, Софья Алексеевна дала «добро» на субботник и прочие профилактические меры.
Средства на проведение «седмицы чистоты и лепоты» Иннокентий уговорил выделить из фонда начальника экспедиции. Граф Волков внимательно изучил «штандарт», вычеркнул оттуда «раздачу тульских пряников», покряхтел, но деньги дал.
- Хватит народ к халяве приучать, - на полном серьезе посоветовал он царице, - одно дело, когда полковник за свой счет солдатам бочку пива выставляет. Это - поощрение. А когда царица за счет казны прикармливает всяких проходимцев, это - халява.
- Но, батюшка, - возразила Софья Алексеевна, - с незапамятных времен сие пошло. Для поддержания авторитета государи по праздникам выставляли на Красной площади угощение.
- Для поддержания авторитета, матушка, лучше было бы избавить Москву от юродивых, калек, попрошаек, татей и прочей нечисти, - глядя в царские очи, произнес граф, - ежели желаете угостить народ, ради бога. Но за свой счет. Прикармливать дармоедов за счет казенный мы вам не позволим. Уж простите за наглость.
Царица топнула ножкой, но неожиданно рассмеялась.
- А ведь ловко вы меня, Андрей Константинович, осадили. Вы, наверное, правы, хоть мне и не в приятность сие. Ведь и впрямь - легче народ один раз накормить, нежели заставить работать. Ничего, батюшка, даст бог - попробуем.
Дворцовый приказ, время к полудню. День тот же. На табурете с мягким верхом сидит грустный князь Пузатый и отрешенно смотрит в никуда. В светлице раздается мерное гудение собравшихся чиновников, от которого весьма хочется спать. Но воспоминания о царском приказе сон прогоняют.
- Дьявольское отродье, - сердито хрипит князь, - за что я вас всех кормлю. Хоть одно рыло может мне что-нибудь дельное посоветовать?
- Помилуй, батюшка! - воскликнул Елизар Петушков. - Да разве ж мы не думаем? Уж головушки опухнут скоро! Никак не надумаем, как бы этот самый «штандарт» выполнить. С чего хотя бы начать? Ну, прикажем людишкам улицы прибрать! Так они ведь назавтра снова грязными станут! Что делать?
Но ответа на этот исторический вопрос не последовало - на заседание «министерства» ввалился разгоряченный Иннокентий Симонов.
- Надеюсь, не помешаю, - произнес он, усаживаясь на высокий порог подле князя, - пришел вот послушать, о чем вы здесь кумекаете.
В другое время князь Борислав затопал бы ногами и затряс бородой, но нынче даже обрадовался.
- Заходи, мил-человек! - прогудел он. - Никак мои дьяки в толк не возьмут, чего от них требуется. Не подсобишь?
Иннокентий не спеша распрямил одну ногу, затем другую. Покряхтел, устраиваясь поудобнее, затем размял в пальцах несуществующую папироску.
- Так, и в чем дело, неужто нельзя было на Кукуй сбегать? - поинтересовался безо всякой рисовки. - Там у немцев и порядок, и комфорт, и даже пахнет по-другому.
- Дело не в этом, - терпеливо отозвался князь, - до Кукуя мы и сами докумекали. Не по поводу наведения порядка печалимся - дьяки мои сообразить никак не сообразят, как поддерживать этот порядок.
Симонов закатил глаза.
- Ах вот как! Зрите в корень, значит? Вы поняли, что проблема поддержания порядка очень серьезна, но вы еще не понимаете, насколько она серьезна. Могу посоветовать лишь одно: поскольку для воспитания в человеке чистоплотности и аккуратности требуется не одна сотня лет, то нужно идти по пути наименьшего сопротивления.
- Это как? - удивился Петушков.
Организм его требовал с утречка зелена вина, и он пребывал в чрезвычайно подавленном настроении. Кеша с любопытством осмотрел его помятую физиономию и опухшие глаза.
- Это, к примеру, идешь ты в кабак, яблоко жуешь. Огрызок куда выбросишь?
- Ась? - не понял Елизар. - Выброшу и выброшу. Какая разница, в какую сторону он полетит? Главное, чтобы ни в кого не попал.
- Правильно, - ответ старшего дьяка, кажись, полностью удовлетворил Иннокентия, - а если у двери трактира ящик стоять будет?
- Какой такой яшшык? - всполошился дьяк.
- Не боись, не гроб! - ответил Симонов. - Ящик для мусора.
- А, ну дык тогда в этот яшшык и выкину. Он же затем и стоит!
- Елизар у нас воспитанный, - подтвердил князь, - против ветру не ссыт и в храме не сморкается. А ежели кто не заметит этого ящика? Или не захочет туда сор выбрасывать?
Иннокентий обвел пристальным взглядом нахохлившийся люд.
- А на сей случай при каждом питейном заведении вводится должность дворника. Если кто случайно чего обронил, подберет. Того, кто нагадит специально, вытянет метлой поперек спины. Сам не справится, городового позовет. Отволокут дебошира в околоток - следующий раз будет знать.
- Что еще за «околоток»? - не понял князь Пузатый.
- А вы, батенька, в «штандарт» гляньте, - посоветовал Симонов, - там все написано.
Он поднялся на ноги, подошел к креслу князя и взял у него из рук «Книгу Раввинов».
- «Негоже иудею выходить из дому в темное время суток, понеже утоления телесных потребностей; увидавшему полную луну иудею должно сплюнуть три раза через левое плечо и засим прочесть на выбор любые три главы из Торы». Не понял! - произнес голосом старого пьяницы Иннокентий. - Ты что, князь Борислав, веру менять собрался? И откуда у тебя эти наставления, да еще на языке русском? Признавайся, сменял на «штандарт»!
Князь Пузатый замахал руками и ногами, замотал головой.
- Полно, боярин, даже шутить так грешно! Досталась мне сия книжица от одного бродячего жидовского попа. Сегодня взял в руки по рассеянности...
- Понятно, - протянул Симонов, - ты уж будь внимателен, преобразованием города занимайся в соответствии со «штандартом», а не по этому фолианту. Иначе может быть большая беда.
- Какая? - пискнул Елизар.
- Всю жизнь таким голосом разговаривать будешь, - пообещал Иннокентий, - вы мне, служивые, вот что сообразите: что делать, когда ящики для сора наполнятся?
Дальше дьяков подстегивать было не нужно. Сообразили и про «мусоровозы», и про городскую свалку, и хором сочинили «наставление по прилежной дворницкой службе».
- Молодцы, сукины дети! - радовался князь Пузатый. - А я уж думал, ни на что не годитесь. Только жрать и гадить на заднем дворе.
- Кстати, «положением об отхожих местах» пренебрегать не стоит! - напомнил Кеша.
Во вторник «высокая комиссия» в составе нескольких министров и иных ответственных лиц бродила по городу, наблюдая за тем, как их смелые планы пытаются претворить в жизнь старательные, но не до конца понявшие «идею» помощники. Согласно предложению Ростислава Алексеевича (помнившего порядки царской России), город разделили на несколько частей, в каждой из которых был назначен «Ответственный за порядок и санитарное состояние». Между ответственными разыгрывалась должность старшего полицмейстера Москвы. Претенденты на эту должность еще не совсем уверенно представляли свои обязанности, но по давней привычке лезли «в князи» - места подле трона всегда считались «теплыми» и «хлебными». Ростислав Каманин все это прекрасно понимал, а бородатые «мотыльки» летели на пламя ясных глаз царицы вполне осознанно. Позже он им подарит по большой банке вазелина, а нынче они все герои, с донкихотской прытью бросающиеся на бой с собственными пороками.
Возле приличных заведений первые дворники, одетые в холщовые фартуки, деловито подметали утоптанную землю, собирали конские яблоки и мелкий сор. Рядом с храмом Иоанна Предтечи на Варварке угрюмый бородач деловито метелил прислонившегося пьяницу, пытавшегося облегчиться на святую землю. Пудовые кулаки мелькали в воздухе. Министры переглянулись и прошествовали далее. Чуть поодаль следовала охрана - отделение Ревенантов.
Начались торговые ряды. Сколоченные кое-как из неструганых досок лавки купцов, некоторых и купцами звать совестно - товару в лавке на деньгу с полушкой. Толпится народ, хоть и прошел слушок, что в городе стало небезопасно. Иннокентию наступили на ногу, развязался шнурок. Пока согнулся, завязал - поотстал от своих. Какой-то лохматый с пахнущей чесноком пастью ухватил за пояс, потащил к себе в лавку. С удовольствием съездил по рылу купчине - вцепились еще несколько.
- Эко вас? - удивился Кеша и пошел махать кулаками и локтями, вспоминая подзабывшиеся приемы битвы в окружении противника. Шестерых положил мгновенно и, плюнув на благородство, пошел топтать ногами.
Кто-то крепкий ухватил за шиворот и что-то пытался сказать. Отмахнулся в ту сторону. Глянул после. Обомлел. Каманин недовольно баюкал помятую челюсть. Ревенанты, выхватив дубинки, молча угощали любопытных.
- Ростя, прости! - покаялся парень.
- Семен простит! - проворчал Ростислав. - С виду жиртрест, а лапа - что у тролля. Чего в драку полез?
Иннокентий, потный и некрасивый, долго не мог отдышаться. Наконец согнулся и принялся шарить в куче людских тел. Достав одного, отшвырнул в сторону.
- Не этот, - пробормотал, - кажись, вон тот. Арестуйте его!
Ростислав еще немного помассировал щеку и взглянул на купчишку. Бедняга лишился половины передних зубов и плевался кровью в пыль Варварки. Из качественного размолоченного носа текла густая юшка.
- За что? - недоумевающе спросил премьер-министр.
- За отвратительный и навязчивый сервис, - четко произнес Кеша, - и за неуважение к покупателю. Я вон у того, что валяется справа, лукошко маслят прикупить хотел. А этот к себе тянуть начал, верно я говорю, купец?
Толчок носком сапога под ребра вывел валявшегося купчину из небытия, и тот согласно кивнул.
- Держи, любезный, - Иннокентий кинул купцу серебряный рубль, - а сдачу пропейте за мое здоровье.
- Ждоровья у чебя, боярин, на дешятерых хвачит! - простонал сквозь разбитый рот виновник. - Шмилуйся, мошет, отпуштишь?
- Ладно, коровья морда, - и вправду смилостивился Иннокентий, - и запомни на прощание одно: никогда не протягивай рук, а то рискуешь протянуть ноги. Как говорится, в вихре яростных атак не расквась себе пятак.
Пошли дальше, но теперь купцы шарахались от них, как от прокаженных. На Варварском крестце, у Старого государева двора толпились безместные попы. Развлекались игрой в кости, кулачным боем и чем бог пошлет. Отец Михаил при виде такого непотребства смачно сплюнул. Увидав прилично одетых людей, попы заволновались. Один из них, ошалевший от голода и крепыша, выхватил у соседа надкушенный калач и бросился к Ростиславу.
- Боярин, пойдем служить, а то калач закушу! - Страшные воспаленные глаза и борода с копошащимися там насекомыми заставили премьер-министра поначалу отпрянуть. Но поп крепко вцепился в полу кафтана и не отпускал. С воплем «Эх, чем я хуже министра культуры», Каманин огрел наглого священнослужителя своим немалым кулаком.
- Караул, наших бьют! - завопил кто-то из попов. На«высокую комиссию» бросились забияки в рясах.
Но Ревенанты были уже начеку. Только один раз довелось махнуть кулаком Ростиславу, его оттерли беспощадные и хладнокровные телохранители. Дубинки свистели в воздухе, обрушиваясь на спины и ребра заблудших богослужителей, свободные кулаки месили лица и крушили носы и челюсти. В воздухе стоял густой мат и раздавались жалобные стоны.
- Стойте, - завопил отец Михаил, - вы же всех их перебьете! Это ведь наши братья, хоть и дураки. Именем Господа нашего Иисуса Христа я вам приказываю остановиться!
Ревенантам было глубоко начхать на Господа, но вмешался граф Волков. До сих пор он молчал, размышлял о чем-то своем, лишь изредка вступал в разговор с отцом Михаилом.
- Отставить! - рявкнул он командирским басом. - А ну, добры молодцы, покажитесь-ка!
Из тех, кто не успел улизнуть, осталось человек шесть. Охая и причитая, они принялись демонстрировать отцу Михаилу боевые раны и увечья.
- А ну, стоп! - прикрикнул на них Ростислав. - Что за бардак вы тут развели?
- Необязательно было так жестоко, - опустив глаза, сказал помощник патриарха, - святые отцы все же...
- Что? - захохотал Волков. - Это - святые отцы?! А ну, кто мне Пятикнижие перечислит? Название всех пяти основных книг, ну, живо!
По правде говоря, это было единственное, что полковник запомнил из краткого курса по «Закону Божьему» в интерпретации Ростислава. Но отец Михаил неожиданно легко согласился со своим новым другом. В самом деле, ряса еще не превращает человека в рукоположенного священника. Так любой может назвать себя слугой Бога. И лицо его выразило крайнее удивление, когда из шестерых только двое вспомнили про «Бытие», «Второзаконие» и «Числа». Трое вообще не имели никакого представления о «Пятикнижии», а «Левит» и «Исход» остались вовсе преданными забвению.
- Так что же, выходит, вы и не священники вовсе? - недоумевал премьер-министр.

Предыдущая страница 20 Следующая страница


21 Дмитрий Беразинский

- Что у вас с попами-самозванцами делают? - спросил полковник у отца Михаила.
- Ухи отрубают, - ответил тот.
Вся великолепная шестерка бухнулась на колени. Между прочим, обнаружился и седьмой участник - он отдыхал, получив каманинским кулаком по темечку.
- Пощады! - взмолились безместные и никуда не годные попы. - Отец Михаил, батюшка, не лишай живота. Голодныя мы и убогия, давно позабыли про Пятикнижие и Апокалипсис, нам бы «Отче наш» с «Храни нас, грешных» упомнить!
- Да ну вас! - распсиховался Каманин. - «Отче наш» и я знаю. Выходит, мне можно тоже надевать рясу и отправлять службы! В карантин их, затем поднатаскать в «слове божьем» и на год в капелланы на дальние кордоны.
- Куда-нибудь между Повенцом и Мезенью, - уточнил Волков, - чтобы не жарко, было.
Дошли до Варварских ворот, на которых болтались несколько покойничков с рваными ноздрями. Лишь юго-восточный ветерок донес до премьер-министра специфический запах, издаваемый ими, он немедленно распорядился:
- Снять! Взамен можете повесить очень похожие чучела. Впредь чтобы казненные не болтались свыше двенадцати часов - только эпидемии сибирской язвы нам не хватало! Двенадцати часов вполне достаточно для того, чтобы народ убедился в торжестве справедливости.
Князь Пузатый сказал что-то своему дьяку, тот покорно обмакнул перо в чернильницу и записал очередное ЦУ главного министра. Каманин хмыкнул, глядя на них, а затем хозяйским глазом обвел окрестности.
- Почему на трактирах такие вывески убогие? Точно здесь режут, а не кормят. Вывески обновить, возле ворот поставить будку, куда посадить специального человека. Чтобы прибывшие в столицу, за полушку, скажем, смогли узнавать последние городские новости, где можно переночевать, где чего лучше купить или пропить.
- Зря попов на край света отправили, - вздохнул отец Михаил, - лучше них эту службу никто не справит.
- Попов вернуть, - отменил свое соломоново решение Ростислав, но тут же поправился: - После карантина. Не забудьте, кстати, что за ними присмотр нужен. Отдел инспекции и контроля.
Князь Борислав устал и совсем не поспевал за полетом мысли премьер-министра. Умоляюще взглянул на Иннокентия, тот пояснил:
- Необходимо несколько человек, состоящих на казенном жалованье, для выявления недобросовестно исполняющих свои обязанности чиновников: будь то подьячих, али попов, али городовых. Подошел к будке, про которую Ростислав Алексеевич говорил, проверил достоверность информации и оплату, затем в собор зашел, свечку поставил. Проверил, чтобы священник молитвы в шапку не читал. Затем в мыльню зашел. Помылся, а заодно проверил бы, не грязно ли. И каждую неделю менять подконтрольные районы - чтобы не приживался на одном месте, да и чтобы не примелькался.
- Ох, горе мне! - вздохнул глава Дворцового приказа. - Как сие упомнить? Будки, чиновники, карантины... зря мне эта книжонка паршивая попалась! Не к добру!
Он повернулся к дьяку Семенову, назначенному ответственным за район Зарядья, и сказал:
- Что, Михайло Петрович, не дрожат коленки-то? Хотя ты исчо молодой, все знаешь. Берегись, министр этот по всей строгости спросит. Не побоишься ответ держать?
Семенов, которому не минуло еще и двадцати пяти годков, усмехнулся:
- Зарядье - место ответственное, но и я мужик не простой. Справимся, князь-батюшка Борислав Борисович!
Комиссия свернула в Китайский проулок и гуляючи дошла до Москвы-реки, от которой ветерок доносил свежие запахи речной воды и цветущей ряски. Вдоль берега прогулялись до Ордынки, где у моста купили с лотка пирогов с рыбой и зайчатиной. Продавший весь свой товар посадский мигом побежал за новой порцией, а Иннокентий с набитым ртом обратился к Волкову:
- Константиныч, какое счастье все-таки, есть беляши и знать, что внутри не собачатина!
Князь Борислав едва не вывалил содержимое своего желудка наземь. Закашлявшись, он проглотил свой кусок пирога и осведомился:
- Это же в каких краях вы были, государи мои, что пироги с собачатиной ели? У нас тут в голодный год с кониной бывают, так некоторые нос воротят.
Кеша мигом расправился с парочкой пирогов, что вышли на полкопейки, и принялся снова вертеть головой в поисках лоточников.
- Знаете, князь, в тех краях даже анекдотец такой забавный был, рассказать? - попутно сообщил он.
- Порадуйте старика! - согласился князь Борислав.
- Приходит боярин на торг и спрашивает: «Бабушка, твой кролик свежий?» А бабка и отвечает: «Свежий, барин, еще вчера мышей ловил!»
Князь задумался.
- Это что получается, что она ему кота всучила? Облупленного?
- Получается так! - вздохнул Иннокентий.
- Ловко! - захохотал князь. - Я княгине расскажу! Пусть дуреха узнает, какие бабки смышленые встречаются! В каком граде сие, говоришь, случилось?
- В Петрозаводске, - сбрехнул парень.
- Далековато, - вздохнул князь, - там поди трудно достать нормальное мясо?
- Рыбы навалом, а вот мяса днем с огнем не сыщешь! - подключился к разговору Андрей Константинович.
Наконец Кеше повстречался мальчуган с лотком. Симонов окликнул его, и тот поспешил навстречу богатому покупателю.
- Только с жару, дяденька, - сообщил пацаненок, - пальчики оближете.
Руки у паренька были в цапках, поэтому Иннокентий сказал:
- Грабки только держи подальше, я сам возьму. С чем тут у тебя?
- С брусникой, вишней, яблоками, яйцами и всяческой требухой! С печеным салом уж разобрали все - нетути.
Кеша взял три пирожка с требухой и оставил пареньку копейку.
- Сдачу оставишь себе, а теперь слушай сюда. Вот тебе карточка (на лоток легла визитка Симонова - еще одно нововведение), прибежишь сегодня вечером во Дворец с черного входа. Покажешь охраннику. Тебя проводят ко мне, и мы подлечим твои руки. Придешь?
- Приду, барин, - неуверенно отозвался паренек, - если тятька отпустит, то приду.
Шли далее и дорогой Кеша втолковывал князю Бориславу. Шедший рядом дьяк запоминал все сказанное, чтобы потом перенести по памяти на бумагу. Знал по опыту, шельмец, что практические советы гораздо более ценны, чем скупые параграфы «штандарта».
- Поняли, Борислав Борисович, почему я мальчонку пригласил во дворец? В перспективе мы должны любому торговцу съестным ввести в обязательство предоставлять справку от лекаря, что он не болен никакой заразной болезнью. Это позволит сократить количество заразы, терзающей город. Да-с! От педикулеза до парши и чесотки включительно.
- Чегось? - решил уточнить дьяк.
- Короста, паршивость и воши, - любезно пояснил Симонов.
- Ага! - удовлетворенно кивнул князь Борислав.
Снова вышли на Красную площадь. Справа остался Покровский собор, где на паперти сидели нищие, калеки и убогие. Премьер-министр принялся допытываться у отца Михаила:
- Скажите, отче, вам не противно видеть столько дармоедов?
Отец Михаил беспокойно посмотрел на паперть Покровского храма. Заметив его взгляд, несколько нищих заголились, дабы священник мог видеть их уродливость. Немытые тела, покрытые струпьями и язвами, спутанные в колтуны волосы - все это настолько раздражало Ростислава, что он поддел ногой булыжник и матерно выругался:
- Только не нужно мне говорить, что они типа талисманов при храме! Навесь мне кто такой талисман, убил бы суку.
- Но ведь убогие на Руси издревле почитались за святых! - вступился помощник патриарха.
- Знаешь, батя, - сказал Волков. - Лучше бы на Руси работяги за святых почитались! Хотел бы я знать, кто это придумал - придурков в апостолы выводить!
- Ага, - сказал Иннокентий, - как-то даже неудобно за свою нормальность.
Атакованный сразу с трех сторон, священник даже не нашелся что ответить.
- Господь наш Иисус Христос, - нерешительно начал он, но Ростислав оборвал его:
- Хватит Иисусом грязь и лень прикрывать! - раздраженно заявил он. - В Голландии и Пруссии тоже Иисусу молится. Но что-то я там такого свинства не заметил! Наверное, перевод в Евангелии неточный, надо будет посмотреть.
Вечером в Грановитой палате подводили итоги дня в присутствии царицы. Отец Михаил слегка дулся, но сознавал умом, что большая часть замечаний - справедлива. Князь Пузатый выглядел гораздо веселее, нежели утром, а вот наша троица героев - зело мрачнее. Понимали, что умом Россию не поднять, нужны дополнительные силы и финансовые вливания.
- А как вы, господа министры, собираетесь навести порядок в посадах? - язвительно спросила Софья Алексеевна. - Прикажете мне платить мужикам, чтобы прибирались время от времени возле своих наделов?
- С этим как раз проблем нет, - ответил Иннокентий, - нас, Государыня, снова должен выручить метод кнута и пряника. В каждом посаде будет ежедневно проводиться конкурс на самую ухоженную усадьбу. По итогам конкурса вручается премия - два золотых червонца. У кого окажется хуже всех - наложим штраф. Но поменьше. Приз должен быть всегда выше - люди должны тянуться к прекрасному.
- А как со вдовами и неимущими? - не сдавалась царица. - У них ни сил, ни возможности.
- Вдовам и уж совсем неимущим поможет коммунхоз. - Иннокентий выразительно глянул на князя Пузатого. Тот кивнул.
- Чем смогем, тем помогем.
- А средства для помощи? - не отставала Софья Алексеевна.
- А средства поступают в результате правильного налогообложения и уменьшения размеров казнокрадства, - резко выступил Ростислав.
- Ну-ну, - сказала царица, - дерзайте, но не дерзите. И учтите: спуску я вам не дам.

Глава 20.
Гея. 4.09.1698. Возвращение блудного попугая

- Мин херц! - удивленно воскликнул Меньшиков, когда их карета проехала заставу Земляного города, где чистые, аккуратные и подтянутые стрельцы противу обыкновения бодро несли службу. - Москва ли это?
Двадцатипятилетний хлыщ с томным лицом, он развалился на бархатном диванчике и чистил ногти костяной аглицкой фенькой с перламутровой ручкой. Напротив сидел мрачный Петр в голландском платье и думал о чем-то своем. Временами лицо его искажала судорога, и тогда Алексашка испуганно вжимался в диванчик. Тем не менее восклицание приятеля он услыхал.
- Что, майн либер Сашка, по-маленькому захотелось? Терпи, друг ситный, терпи. Кому в Можайске было говорено не хлестать столько квасу! Развивай живот - приучай терпеть!
Довольный отповедью, он снова ушел в себя. Разлука с Анной, продолжавшаяся полтора года, камнем давила на сердце, обручем сжимала грудь, свинцовой тяжестью наливала чресла...
Но тут же мысли переключались на нерадивых бояр. Кажись, поставил бы их раком, да и этими чреслами...
Алексашка тем не менее глядел в окошко, раздвинув занавесочки. Не нравились ему перемены, произошедшие с городом. Подметенные улицы, не такие чистые, как в том же Бранденбурге, конечно... но не бросаются в глаза мусор и кучки конских яблок. Не воняет помоями, которые обычно выливаются прямо на улицу. Кое-где подправлены покосившиеся заборы. На всех кабаках сменены вывески - причем сменены недавно - еще дерево не потемнело. Узорной надписью выполнено название - небольшое, букв не более чем в шесть, а рядом для неграмотных - рисунок.
Куда-то подевались стайки нищих, калек и юродивых. На Варварке, у кабака со смешным названием «Синий Бык» стоят невиданные доселе столики, у столиков резные лавки, над столиками развеваются брезентовые опахала. За столиками сидят люди всех мастей: мужики, подьячие, купцы черной сотни. Чинно потягивают из оловянных стаканчиков хлебное вино. Почти как на Кукуе. Краем глаза Алексашка заметил, как к разбуянившемуся мастеровому шагнул дюжий молодец и, положив тому на плечи руки, силой усадил на место. Товарищи буяна принялись его успокаивать.
Меньшиков пожал плечами и снова завертел головой. Вот и дом князя-кесаря, верного сторожевого пса для друзей, злого медицинского кобеля для врагов. Крытая тесом и поросшая мхом крыша приводилась в порядок: несколько холопов очищали ее скребками ото мха, а двое каких-то усатых заменяли прогнившие осиновые пластинки на новые. Петр больно толкнул Алексашку в плечо.
- Иди спроси, где дядя?
Данилыч, покряхтывая, вылез из кареты и, приставив ладонь к глазам, несколько секунд разглядывал преображающийся дом.
- Эге-гей! - звонко крикнул он. - Где Федор Юрьевич, отвечайте живо!
Один из усачей оторвался от своей работы и неожиданно свирепым басом ответил:
В Кремле, - заходившее солнце светило ему прямо в глаза, поэтому он повторил жест Меньшикова. Тот, думая, что его передразнивают, топнул ногой и опять закричал:
- Когда возвернуться обещал?
- За полночь! - буркнул мастер и вновь занялся своим делом.
Завернув трехэтажного матюка, Алексашка вернулся к карете.
- Ну что? - спросил его Петр.
- В Кремле, - буркнул либер комрад и залез на мягкое сиденье, - распустил людей князь, не похоже на него.
- Похоже! - баском хохотнул Петр. - Вели в Кремль.
Карета вновь покатилась по улочкам, на которые начали спускаться сумерки. Уже почти совсем стемнело, когда путешественники проехали в Спасские ворота, и разгоряченные кони замедлили ход, приближаясь к государеву дворцу.
Первым делом Петр хотел увидеться с князем-кесарем, чтобы получить информацию из первых рук. Письма с симпатическими межстрочьями не раскрывали полной картины нравственного падения стрельцов, царю хотелось знать, насколько отрава проникла в тех, кто был призван стоять на страже его интересов. Все эти Шеины, Львы Кирилловичи, Патрики Гордоны. Цыклер тоже не внушал доверия - всю свою жизнь держал нос по ветру и угадывал малейшие колебания окружающей среды. Гордон в прошлый раз сам пришел, но по доброй воле ли? Или испугался, старый пес, жизнь на плахе закончить...
Лишь на Федора Юрьевича можно было положиться. Этот скорее себе руку оторвет, чем бесчестие царю допустит. Что же так поздно дядя делает в Кремле?
Петр вылез из кареты и ступил на неправдоподобно чистый двор, который недавно выложили аккуратно обтесанным песчаником. Следом, почесываясь, вылез Алексашка. От удивления перекрестил рот и воскликнул:
- Парадиз! Как будто из Вены и не уезжали! Мин херц, неужто князь-кесарь повелел порядок в городе перед твоим прибытием навести?
- Их нихт ферштейн! - выдавил сквозь зубы Петр. - У дяди до этого ни ума не хватило, ни руки не дошли бы! Если только Наташка...
- Что? - переспросил Алексашка.
- Ничего, - отрезал царь, - пойдем.
Карету, в которой приехали Головин с Лефортом, Петр Алексеевич отправил в Преображенское еще около дома Ромодановского, нынче только они с Данилычем, да два семеновца на запятках - вот и вся свита. Погоняв желваки по щекам и поскрипев в раздумье зубами, Петр, перепрыгивая через ступеньку, поскакал на Красное крыльцо. Следом, неодобрительно покачивая головой, заспешил Алексашка. Исполосованная вдоль и поперек в детстве задница отчего-то заныла, предвещая нехорошее. Но не будешь ведь призывать царя прислушиваться к голосу собственной задницы - смеху не оберешься. Поэтому Меньшиков ограничился тем, что погрозил кулаком охранникам, призывая тех быть настороже. Семеновцы, уставшие от дикой скачки, лишь угрюмо сжали зубы. Когда этот государь уже набегается!
Теплый сентябрьский вечер, легкий приятный ветерок не мог остудить горячую голову двадцатишестилетнего царя. Да вряд ли ее возможно было остудить и жидким азотом, знай бы соратники его о таком чуде. Выпученные глаза, набрякшие вены на грубых руках с пожелтевшими пальцами, полыхающий огнем взор - это могло бы напугать стрельцов или каких-нибудь драгун из полка, набранного за Казанью. Пара Ревенантов, стоящая у входных дверей, лишь сделала «на караул». Точно сфинксы, с застывшими навсегда в приветствии рожами, они приняли возвращение блудного Государя просто и естественно. Нет! Не просто и не естественно! Алексашка хотел было обратить внимание Петра на необычный караул, но тот уже шагнул к ближайшему от себя Ревенанту.
В том было добрых семь футов. Темно-синяя форма, в сумерках кажущаяся почти черной, обрезанный вполовину для удобства бердыш с трехкилограммовым лезвием на конце, мощный арбалет за спиной, алая полоска берета. Справа на поясе подсумок с арбалетными болтами. Рукоять для натягивания в комплект не входила, поскольку обладающие отменным здоровьем Ревенанты без труда натягивали дакроновую тетиву руками.
- Здорово! - проговорил Петр, немного задирая голову. Все-таки Ревенант был сантиметров на десять повыше царя.
- Какого полку? - тут же вопрошал Алексашка.
- Че Гевары! - рявкнул Ревенант, скосив глазом на Государя. Тот под этим взглядом почувствовал себя неуютно и отвернулся к Меньшикову.
- Что-то я не знаю полковника Чекивара, - пробормотал он, - может, Федор Юрьевич нанял... А может, из новых... Кого мы там наняли в Англии?
- Нет, мин херц, у того прозвище вроде на «ась» кончалось... Блюмк... блю... бляншайсь...
- Бланшез! - поправил дорогого друга Государь, снова повернулся к караульному и хмыкнул: - Хорош! Звать как?
- Рольф! - Низкое рычание Ревенанта, казалось, могло принадлежать с таким успехом и тигру.
Пожав плечами, Петр вошел в двери. Следом двинулся и Меньшиков с солдатами. В гостиной зале, убранной по случаю недавнего празднования Нового года, было тепло и сухо. Петр повращал бешеными глазами и прошел дальше. У дверей в Грановитую палату застыла еще парочка бездушных дьяволов. Меньшиков перекрестился про себя и передернул плечами. Боль в заднице становилась все нетерпимей.
Быстрыми шагами Петр подошел к дверям и распахнул их.
- Все в сборе, - удовлетворенно заметил он, - а ты, майн либер камрад, сомневался.
- Заходи, Петруша! - донесся из глубины палаты давно забытый, ненавистный голос. - Зело рады, что возвернулся ты в целости и сохранности.
Меньшиков в испуге закрыл глаза. Вот и не верь теперь собственной корме! То, чего не ждали, но боялись - свершилось. Богоданная единокровная сестрица царя, нагло усевшись на царском троне, смотрела легко и вызывающе. Петра внезапно обуял приступ панического всепоглощающего страха, такой же, что заставил его девять лет назад бежать в Троицу в одном исподнем. У него задергалась левая щека, глаза закатились так, что были видны одни белки, левая рука вцепилась в правую и начала самопроизвольно дергаться.
- Мин херц! - воскликнул бледный Меньшиков.
- Шалый какой, - брезгливо произнесла Софья, - а и не изменился ничуть!
Ростислав встал со своего места и подошел к скривившемуся в эпилептическом припадке царю. У Петра, как известно, не было эпилепсии в привычном понимании этого слова, лишь легкие припадки при чрезмерном возбуждении. К сожалению, царь Петр так и не научился держать себя в руках. Вернее, его этому не учили, так как никто всерьез не воспринимал претензий долговязого мальчишки на трон. Покойная Наталья Кирилловна лишь ахала на проказы своего сорванца, да предлагала Никитке Зотову излишнюю динамику из Петра Лексеича выгонять чтением Библии.
Каманин еще немного посмотрел на Петра, а затем неожиданно влепил тому хлесткую оплеуху. Голова государя мотнулась в сторону и глаза внезапно возвратились на прежние места. Он удивленно посмотрел на человека, стоящего перед ним.
- Как ты посмел! - громко прошептал царь.
Каманин медленно сложил руку в кулак и на этот раз уже с наслаждением поднес прямо в рыло. Как будто ударная волна прошла по Грановитой палате: смятый царь, перевалившись через собственную голову, мешком осел на пол; Меньшиков Александр Данилыч, либер киндер унд брудер, моментально сгорбился и стал на голову ниже. Уж если Государя Великия, и Малыя, и Белыя награждают подобными плюхами, то чего ждать ему?
Половина сидящих за столом бояр втянула голову в плечи. В то время понимали толк в кулачных боях, многие были любителями этого дела, поэтому все на мгновение представили себя на царском месте. Очевидно, это было впервые - никто из них не хотел оказаться на этом месте. Ростислав Алексеевич помахал в воздухе разжатыми пальцами. Уж зело от души влепил по человечишке! Вернулся на свое место Премьер-министра и громко сказал Софье:
- Прошу прощения, Государыня. Давно это хотел сделать. Число зубов, выбитых вашим братцев изо ртов слуг своих, не поддается исчислению. Я и возжелал, чтобы он на своей шкуре ощутил это - каково самому получать.
Софья Алексеевна подняла на него свои пресветлые глаза, полные обожания.
- О нет, мой храбрый рыцарь! Не нужно просить прощения за столь удачную шутку. Вставай, Петруша! Дело будем говорить.
- Один момент, Софья Алексеевна! - попросил Премьер. - Пусть куда-нибудь уберут этого вора и педрилу.
Он пальцем указал на едва не наложившего в штаны Данилыча. Двое Ревенантов из четырех, охраняющих непосредственно Грановитую палату, подхватили бедолагу под руки и выволокли прочь. Петр уже оправился от нокаута и теперь стоял, хмуро потирая начинающую синеть челюсть. Сестра поманила его, и он подошел. Встал, как напроказничавший мальчишка перед троном, хмуро спросил:
- Ну, чего теперь?
Сесть ему не предложили. Ростислав пробормотал сквозь зубы: «Звиняй, Петр Ляксеич, мястов нетути», но его услышали лишь ближайшие бояре, царица, да полковник Волков, усмехнувшийся на эту сакраментальную фразу.
- Ну, рассказывай, братец, - предложила Софья, - а мы послушаем.
- Чего рассказывать? - насупился Петр. Он стоял, переминаясь с ноги на ногу. Долговязый, мрачный, насупившийся. Гадающий о том, что дальше. Думающий, что двадцать шесть - это еще не возраст. Стервенеющий при мысли, что дело жизни загублено. Задыхающийся от страха при мыслях о своей дальнейшей судьбе. Насчет Соньки он иллюзий не пытал - загубит как пить дать.
Но как она смогла выбраться из монастыря? Хотел же перед отъездом увеличить там охрану, поставить надежных людей. Даже дядюшка, Иуда, сидит как ни в чем не бывало... в глаза не смотрит, сволочь! Дать бы в рыло дорогое, чтобы душенька порадовалась, да уж не достать. Верзила энтот смотрит совсем плохо, ай-яй, что же будет?
Софья Алексеевна чуть прищурила глаза и медово-неприятным голосом пропела:
- Все рассказывай! Как там у иноземцев? Чему научился полезному? Как честь и достоинство Московского царя берег! Как позорил нас в Голландии, Англии, Австрии! Доездился, сукин сын! Вся Европа над нами потешается! Каковски царь, такова и держава! Пьянчуга! Сарынь! Дурак!!!
Раскрасневшаяся Государыня была великолепна. Уняв гнев, клокотавший в ее высокой груди, она повернулась к Волкову:
- Андрей Константинович, ума не приложу, что делать с этим идиотом, может, вы что подсоветуете? Кажется, удавила бы собственными руками. Бросить страну на два года, аки Ричард Львиное Сердце - и вперед, галопом по Европам! Так у Ричарда той Англии было миллион человек (да и то, когда...), а здесь...
Полковник осмотрел строгим военным взглядом бывшего царя, а затем осторожно предложил:
- Государыня, помнится мне, что Петр Лексеич страх как жаждал уехать в Голландию, дабы строить там корабли. Пущай едет. И пройдоху Меньшикова с собой забирает. Да и Лефорта тоже. Если Зотов Аникита вам не нужен, пусть тоже едет. Таково мое скромное мнение.
- Полковник! Граф! Побойтесь бога! Над нами в Европе смеются. А так - хохотать зачнут.
Андрей Константинович развел руками:
- Ну, если вам смех Европы важнее спокойствия России...
- Не надо! Пусть едет! И дружков-пьяниц своих забирает с собой. Но учти, Петруша, - денег не получишь ни копейки! Что заработаешь на верфи - все твое. Хошь в аустерии спускай, а хошь - в кирку неси. Бояре! Кто чего сказать хочет?
Никто из бояр не шевельнулся. Более задницей, чем умом понимали, что нельзя Петра оставлять в России. Или в изгнание, или на небеса. Но сколь ни жестока была Софья, на убийство родного брата она не пойдет. Значит - изгнание. Да будет так!
Два дюжих молодца из команды Эрнесто Че Гевары встали по бокам Петра, дабы совершить ритуальное «Banish from Sanctuary» < Изгнание из святилища (англ.).>. Он опустил голову и пробасил:
- Сонь, а может... мож... я город на севере построю? Для России?
- Построишь, - кротко ответила сестра, - только потом мне придется твой город штурмом брать. Двое суток тебе на сборы, и чтоб в конце седмицы и духу твоего на Руси не было. Ты ж корабли строить хотел! На кой тебе город?
Долговязый, нескладный, он постоял еще немного, но затем подчинился. Сопровождаемый Ревенантами покинул палату, чтобы исчезнуть навсегда из Москвы, России и истории русского государства.
Смазанные деревянным маслом тяжелые створки закрылись, и палату обуяла тишина. Затем распахнулась дверца висевших за троном на стене часов, высунулась кукушка и богатырским ревом объявила, что у мира час до полуночи.
- Что ж, бояре, - прикрыв ладонью рот, зевнула Софья, - время нынче позднее, пора нам на боковую.
Тихо опустела зала. Только остался сидеть в своем кресле полковник, да премьер-министр постукивал кончиками пальцев по дубовой столешнице. Софья недовольно посмотрела на них:
- В чем дело, господа? Опять какие-то проблемы? До завтра никак не подождем?
- Некуда больше ждать, Софья Алексеевна, - внимательно уставился ей в глаза Андрей Константинович, - надо курс выбирать.
- Какой еще курс? - удивилась царица. - Вы меня начинаете пугать. Объяснитесь же!
Вместо ответа Волков расстегнул на груди рубашку, достал оттуда цепочку с хризолитом и легонько щелкнул по камню ногтем указательного пальца. Посреди круглого стола началось пучиться, вздыматься и отливать синевой. Свечи в шандалах и канделябрах принялись мерцать.
- О Господи! - выдохнула Софья.

Предыдущая страница 21 Следующая страница


Путь, исполненный отваги 22

В Портале возник контур человеческой фигуры, сначала прозрачный, а затем внезапно потерявший эту прозрачность. Спустя десять секунд Хранитель собственной персоной спрыгнул со стола и легко поклонился в сторону правительницы.
- Отлично! - удовлетворенно произнес он. - Определенно, товарищи, вам можно доверять самые сложные дела. Добрый вечер, Софья Алексеевна!
Та лишь хватала широко раскрытым ртом воздух. Хранитель метнул в этот самый рот небольшой серебристый шарик. Попал.
- Антишоковое, - пояснил он Ростиславу с Андреем Константиновичем, - хватайте ее и за мной!
- Но Семен! - возмутился вдруг Ростислав. - Это ведь женщина!
- Хайсан-хопсан! - выругался Хранитель голосом Ливанова, схватил царицу рукой под колени, взвалил на плечо и строго посмотрел на своих помощников.
Те пожали плечами, запрыгнули на стол и по одному скрылись в Портале.
- Стеречь строго, наблюдать! - рявкнул верзила Ревенантам и шагнул следом.

Глава 21.
Унтерзонне. 265. Объяснение в любви

Софье снилось детство. Маленькая девочка в нелепом кокошнике скачет по двору детинца, прыгая через лужи и ступеньки парадной лестницы. Широко раскрытые глаза смеются вместе со ртом, глядя на проказы домашних карлиц. Подходит в светлых одеждах отец Сименон и ведет ее на занятия грамотой и цифирью. Грустная улыбка больной матери, царевны Марии Ильиничны. Смерть мамы. Недобрые глаза мачехи, взятой чуть ли не от сохи. Злые и завидные глаза Нарышкиных, глядящие с ненавистью из каждого потайника и чулана. Снова змеиный взгляд Медведихи < Медведиха - народное прозвище матери Петра Алексеевича - Натальи Кирилловны Нарышкиной.>...
Она вскрикнула и проснулась. Залитая ярким солнечным светом комната, спальная палата. Во рту словно кошки плодились. Несмотря на девять лет монастырского режима зубы сохранились все в целости, и изо рта не несло пикантной гнилью, как у многих бояр, но все равно... Что она такое съела?
Софья моментально вспомнила все, что случилось вчерашним вечером, и села на кровати, подобрав под себя ноги. Вошла горничная.
- Доброе утро, ваше величество, - ласковым голосом произнесла она, - как почивалось?
Государыня Российская спросила о том, о чем бы спросил любой человек, попавший в подобное положение. Потирая виски кончиками пальцев, она задала типичный вопрос завсегдатая вытрезвителей:
- О Господи! Где я? Кто вы?
Горничная улыбнулась.
- Вы в Неверхаусе, ваше величество! Хранитель с господами Волковым и Каманиным ждут вас к завтраку. Позвольте вам помочь с туалетом.
Только тут Софья заметила что она, оказывается, раздета. Смутившись, она спросила:
- Простите, а кто меня раздевал?
- Я, - снова улыбнулась горничная. - Может, я все же помогу вам одеться?
- Хорошо! - вздохнула Софья.
Встав с постели, она посмотрела на себя в зеркало. Никогда не дашь этой бабе сорок один! Со скорбью признаем, что монастырь пошел на пользу. Наметившаяся за семь лет правления полнота рассосалась без следа, фигура вновь обрела стройность, а похудевшее лицо - от наметившегося второго подбородка. Даже чуть широко разнесенные скулы - признак принадлежности к дому Романовых - не портили его миловидности.
Горничная помогла ей надеть небесно-голубого цвета платье с открытыми локтями, на взгляд царицы пошитое из безумно дорогой парчи. Весьма сложный рисунок парчи был выполнен не иначе как в Италии, а тамошние мастера привыкли брать за свою работу хорошие деньги. Софья навскидку оценила свой наряд в триста ефимков и повеселела.
Вряд ли на нее стали бы тратиться, если бы похищение имело сколь-нибудь низменные цели.
- Я голодна, - капризно сказала она, - и хочу умыться.
- Пожалуйте сюда! - Горничная, казалось, состояла из одних улыбок. Более привычная к тому, что ее ближние лишь бестолково суетятся с испуганными лицами, Софья торопливо дернула плечом и прошла к умывальнику.
Что это умывальник, она догадалась, естественно, когда из крана в белоснежную эмалированную раковину потекла вода.
- Прошу, - предложила ей горничная приступить к умыванию.
Царица послушно сунула руки под тугую теплую струю и, зачерпнув из специальной ванночки душистого жидкого мыла, принялась умываться.
- Рушник, пожалуйста! - Девушка подала ей махровое полотенце, расцветкой напоминающее Андреевский стяг.
- Пжалста, пжалста, - проворчала Софья Алексеевна, - все у вас пжалста! Что теперь?
Горничная провела начинающую нервничать царицу в соседнюю со спальней комнату, в которой любая женщина двадцатого века узнала бы парикмахерский салон. У роскошного кресла, обитого кожей бежевого цвета, пребывал в постоянном движении Главный цирюльник Франко - бывший рядовой стрелковой роты господина Булдаков - Александр Воробьев.
Говорят, что самые лучшие танцоры, модельеры и дизайнеры - это гомосексуалисты. Танцевал Санька хреново, кроил того хуже, но как визажисту ему действительно не было равных. По крайней мере на Унтерзонне. Пользовался, сукин сын, таким спросом, каким на Земле не пользовались ни Легро, ни Альдо Коппола, ни сам Леонар. Одну неделю он приводит в порядок прическу Марии Флорентийской - супруги Людовика Девятого, во вторую он готовит Елизавету Норвегову к торжественному балу в честь годовщины образования пан-Европы. В среду третьей недели его услугами пользуется королева Ржечи, а на четвертую запланирована смена имиджа супруге самого Джонатана Оверлорда - королеве Британии - Анне Капетинг. Смена имиджа включает в себя ремонтно-восстановительные работы изъеденного прыщами лица, перекрас черных волос в рыжие и разработка очищающей кровь диеты. Смета на подобные работы пробивает в бюджете Британии бреши, но обаяшка-Джонатан готов на все.
К Софье Алексеевне Сашка был выдернут из покоев принцессы Урсулы - дочери короля Виченцо, главы Оберланда. Одетый в облегающие фиолетовые лосины и ядовитый салатовый блузон, тридцатилетний оболтус Воробьев смотрелся самым ярким пятном в этой комнате. Подведенные глаза и нарумяненные щеки не смутили царицу - в ее время многие молодые бояре наводили дополнительную красоту посредством сажи и свеклы. Ее больше всего поразил голос: мягкий, женственный, чувственный.
- Куафер, - поставила диагноз она, - рафине!
Саша с ленцой поклонился.
- К вашим услугам! - контральто женоподобного мужика обволакивало и согревало.
- Александр Федорович, - умоляюще произнесла горничная, - что-нибудь моментальное, ее величество на завтрак ждут. Вся работа - после завтрака.
- Завтрак будет здесь, - стервячьим голосом пропел визажист, - у меня необычайный душевный подъем! Софья Алексеевна, дорогая, пожалуйста, присядьте в это великолепное кресло, я вас буду делать. Ах, шармант, какой пассаж!
Софья покорно уселась в кресло, а горничная поспешила в столовую, чтобы наябедничать на неуступчивого куафера. Вопреки ее ожиданиям, Хранитель лишь рассмеялся:
- Значит, все будет в норме! Саша знает, что делает! Иди, Аннет, отнеси Софье Алексеевне закусить - пока они будут работать, наступит вечер. Я воробьевскую манеру хорошо изучил.
Он оказался прав. К ужину Саша торжественно вывел женщину, совершенно не похожую ни на одну из королев, ни на одну из императриц. И конечно же, меньше всего эта женщина была похожа на ту монашку, которую меньше месяца назад веселая гоп-компания похитила из монастыря.
Одеждой она, может быть, и походила на царицу Софью Алексеевну, но вот выше груди! Стрижка свободного стиля - под Шерон Стоун в фильме «Щепка», лишь цвет волос остался тот же - темно-каштановый. Искусно уменьшенные, первоначально весьма кустистые брови. Умело увеличенные тенями зеленые глаза. Лет тридцать пять дашь, не больше.
Мужчины встали из-за стола. Хранитель искренне поклонился царице и восхищенно сказал Воробьеву:
- Саша, ты свои ананасы зря не жуешь. На уровне двадцать первого века!
При упоминании об ананасах Сашино меланхоличное лицо оживилось, и он с интересом глянул в сторону Малой столовой - там был накрыт изысканный стол.
- Софья Алексеевна, ответьте нам только на один вопрос: как этому прохиндею удалось уговорить вас остричь волосы, дабы соорудить этот шедевр среди причесок? - Этот вопрос задал ей полковник Волков.
Она лишь едва удостоила его взглядом.
- Не ведаю, судари, кто из вас здесь больший прохиндей, - процедила она, - но очень хочу знать, с какой целью меня похитили и изменили мой облик...
- Это резонно! - сказал Хранитель. - Вас доставили сюда для обучения.
- Ах для обучения? - Она сурово глянула на Ростислава.
- Мамой клянусь, - поспешно ответил тот, - но, может, во время ужина?
Софья поджала губы и величественной походкой направилась в столовую.
- Карл, по моему решению вы стали графом и моим Тайным советником.
Угрюмый толстяк подобрал живот и согласился:
- Да, Государь!
- И я уверен, что вы впредь будете мне верны и никогда не предадите...
- Нет, Государь!
- Хлебните рейнского, отличное вино.
- Да, Государь!
Карл, шестнадцатилетний шведский король, поджал губы и посмотрел на своего собеседника. Его порой раздражала лаконичная манера Тайного советника, но вместе с тем он понимал, что болтун - находка для подсыла. Он заложил упрямые пряди волос за уши и упругой походкой прошелся по королевской опочивальне.
Напротив Пипера жевал губами еще один тезка короля - генерал Карл Густав Реншильд. Он стоял, крепко упершись ногами в пол, и раздумывал о возможных последствиях позапрошлой ночи. Певичка из нового театра трудилась всю ночь над жестким телом генерала, отважно подтверждая реноме итальянок. Реншильда мучили смутные подозрения и известное жжение при утреннем мочеиспускании. Теперь он решал, показаться ли лекарю или подождать еще сутки.
Голос короля отчетливо звучал в помещении, но с трудом доходил до генерала. Реншильд крепче уперся в пол и, стараясь не тревожить внезапную хворь, застыл молчаливым изваянием. Меж тем разговор между Пипером и королем становился все интереснее.
- Что поделывает Фридрих, король датский? - размышлял вслух Карл Двенадцатый. - Что-то же он делает... что-то да и думает? Хотел бы я знать, когда этот кретин придет к выводу, что молодой шведский король не представляет ни малейшей опасности и нападет да хоть на Рюген?
- Ваше величество, по слухам, датский король не слывет решительным человеком. Если он и решится на активные действия, то только в составе коалиции. А о коалиции пока ничего неизвестно. - Меланхоличный советник смотрел прямо перед собой, словно лошадь, жующая из яслей овес.
- А ваше мнение, господин генерал? - Взгляд Реншильда обрел осмысленность. Он прислушался к зарождающейся боли в паху и нейтрально ответил:
- Я целиком согласен с графом.
Король недовольно топнул ногой.
- Мне не нужно, чтобы вы с кем-то были согласны! Мне нужно, чтобы на нас кто-нибудь напал! Мне нужна война, господа!
- Сенат против войны, - осторожно заметил Пипер.
- К черту сенат! - вспылил король. - К черту ваши советы! Я в них не нуждаюсь. В подобных советах не нуждалась даже моя двоюродная бабушка!
Тайный советник молча пожал плечами. Молодому государю хочется воевать... а страна устала от постоянных войн. В казне нет денег. Крестьяне стонут под налогами. В стране царит голод. Но молодой упрямец ничего не желает слышать. Подавайте ему войну!
- А что король Август? - внезапно спросил Карл.
- По сведениям от нашего посла из Варшавы, король Август подкупил половину сейма. Но другая половина вместе с Великим гетманом Любомирским ничего так сильно не желают, как повесить этого наглеца.
- Но Август перед коронацией поклялся присоединить Лифляндию к Польше, ваше величество, - добавил почтительно Реншильд.
- Август Сильный, - задумчиво повторил Карл, - так ли уж он силен? Сможет ли пройтись на руках, как я? Ходил ли он на медведя? Сколько раз?
Теперь настала очередь Пипера жевать губами. Несмотря на то, что Карл являлся королем Швеции, на интимные темы с этим мальчишкой, годящимся ему в сыновья, Пиперу разговаривать претило. Но вопрос требовал ответа. Осторожно подбирая слова, Тайный советник принялся посвящать своего государя в некоторые тайны Варшавского двора.
- Видите ли, ваше величество, король Август предпочитает доказывать свою силу в королевской опочивальне. Медведи его в этом смысле не устраивают...
- Так какой же идиот прозвал его «Сильным»? - негодующе воскликнул молодой король. - Сила - это прежде всего доблесть воина, честь воина, верность Отчизне!
Пипер хмуро пожал плечами. Если бы шведский язык был наподобие русского, многогранным и обтекаемым, изобилующим множеством ругательств и сильных словечек, то Карл Пипер ответил бы царю лаконично: «Ваше величество, основное занятие короля Польши - это пьянство, блядство, тунеядство!» После этой григорянской строчки он бы гордо отвернулся к окну и предоставил бы королю самому постигать смысл сего откровения.
Но ни в шведском, ни в немецком, ни во французском, ни тем более в латыни подобных выражений нет. И Тайный советник принялся объяснять смысл жизни в представлении богатого саксонца. Роль Реншильда свелась к мрачному киванию головой и скорбному выражению его медвежьего лица.
- Достаточно! - прервал король. - Что еще сообщил посол?
- Буквально сегодня утром мне передали голубиной почтой письмо. - Пипер достал из-за обшлага маленький треугольник. Карл быстро выхватил его из рук собеседника и принялся жадно вчитываться в латынь.
- Ха, - довольно произнес он, дочитав, - что ж вы сразу мне не сказали! Темните, граф! Реншильд, да что с вами сегодня? Выпейте рейнского, налью лично!
Король щелкнул пальцами - вошел слуга.
- Густав, принесите нам три чистых фужера. - Лакей склонился и, сдав задом, скрылся за портьерой.
Снова колыхнулась портьера. На серебряном подносе красовалась открытая бутылка вина и три фужера. Король сдержал слово. Лично разлив вино по фужерам, он поднял свой.
- Господа, давайте выпьем за этих авантюристов! Генерал, вы не в курсе! Три недели назад московский царь Петр встречался с королем Августом! Помимо трехдневной пьянки, был заключен устный договор о совместных действиях в Лифляндии. Прозит!
Все выпили. Пипер поставил пустой фужер на поднос и добил короля:
- Согласно самой последней информации, в Варшаве замечен Иоганн Паткуль.
Карл едва не подавился.
- Граф, - покачал он головой, - я вас когда-нибудь колесую!
- За что? - поднял брови советник.
- За вашу идиотскую манеру выдавать мне информацию по крупинкам! Признайтесь, граф, вы ведь меня за ребенка держите! Сомневаетесь, что ваш король адекватно отреагирует на ситуацию? Ладно, старый пройдоха! Что мы имеем в итоге?
Пипер медленно принялся «итожить говоренное».
- Ваше величество, Польша, Московия и Лифляндское рыцарство что-то замышляют. Поскольку все эти страны плюс Дания в некотором роде ущемлены в прошлом Шведским королевством...
- Они полагают, что настало время для возмездия! - восторженно закончил король.
Реншильд с надеждой посмотрел на короля. Возможно, аудиенция скоро завершится. Карл торжественным голосом продолжил:
- Повелеваю: процесс редукции в Лифляндии ускорить, направить в Копенгаген надежного человека с целью сближения польского и датского кабинетов. Да! У вас есть на примете опытный интриган, граф?
Пипер восхищенно посмотрел на своего короля и медленно кивнул. За подобные редкие взгляды Карл прощал графу многое: и известную инертность, и нескладную фигуру, и немецкую кровь. Он знал, что Карл Пипер совершенно не умеет льстить. И ценил его вдвойне.
- Усилить гарнизон Нарвы за счет отправки туда эскадрона тяжелой кавалерии. На это разрешение сената спрашивать не нужно. Отправьте на подмогу к полковнику Горну капитана Маркварта. Отличный солдат!
- Осмелюсь напомнить вашему величеству, - сказал побледневший Реншильд, - Сенат планирует на следующий год отправить в Москву посольство по вопросу подтверждения Кардисского мирного договора.
- Что там за договор? - встрепенулся Карл.
- Определение границы согласно Столбовскому договору, что был заключен семьдесят лет назад между Швецией и Московией.
- Пусть едут! - махнул рукой Карл. - Я не намерен забивать голову историей. Вы мне лучше скажите, на кого нам лучше нападать в случае войны? На Данию, на Саксонию или на Россию?
- До Москвы далековато... - неопределенно начал советник.
- Дальше, чем до Копенгагена?
Пипер и Реншильд ошалело переглянулись. Затем синхронно про себя помянули учителей Карла: профессора Норчеренского-Норденгиельма, графа Нильса Гюльденстольпе и советника Фому Полуса. Еще большими, нежели с историей, у короля были проблемы с географией. Он приблизительно представлял себе карту собственных владений: Швецию, Финляндию, Ливонию, Карелию, Ингрию, города Висмар, Выборг, острова Рюген и Эзель, лучшую часть Померании, герцогства Бремен и Верден, закрепленные за Швецией международными трактатами и страхом перед шведской армией.
Но помимо этого он ничего не желал знать о других частях света, говоря, что запомнит расположение иных земель только тогда, когда присоединит их к своему королевству.
- Ну вот, господа! - воскликнул молодой король. - А вы, Пипер, мне говорите, что коалицией против нас и не пахнет! Да ее запах носится в воздухе, я его носом чую!
Он пошевелил своим горбатым шнобелем.
- Запах бродит по Европе, запах моей победы! Моей окончательной победы!
Он подбежал к окну и раскрыл створки. На кирках колокола начали звонить к обедне. Ветер растрепал его кудрявую шевелюру. Он повернулся к своим советникам и топнул ногой:
- Быстрее бы они решались! Я проскачу по Европе, точно намедни по Стокгольму на олене. Господа, вы видели, как я пронесся!
- Имели честь, ваше величество! - поклонился Пипер. - Прошу прощения, но если ваше величество не нуждается больше в нашем присутствии...
- Ах да! Конечно, можете быть свободными!
Добродушно фыркнув в спины своих советников, король снова вернулся к окну. Теплый ветер с моря обдал его своим соленым запахом, он хмыкнул и затворил окно. Позвонил в колокольчик и приказал слуге:
- Густав, обедать!
- Господа, у меня кружится голова!
- Софья Алексеевна, но ведь это всего шестнадцатый этаж, то есть поверх!
- О Господи! Да я выше второго в жизни не поднималась! О! Голова, падаю!
Ростислав оказался парнем расторопным. Будто всю жизнь ловил цариц, он подхватил Государыню на свои крепкие руки. Та, глупо хлопая глазами, пробормотала:
- Всю жизнь мечтала, чтоб меня на руках носили. Меньше жрать надо было... Министр, держите меня крепче... упадем ведь!
- Не упадем, ваше величество. - Каманин глянул в зелень царицыных глаз.
Ему показалось, или действительно там промелькнуло что-то бесовское? Но не может же царица громадного государства заигрывать с мужиком, как простая крестьянка! «Отчего же? - фыркнуло предыдущее воплощение. - Какая разница между царевной и крестьянкой в этом смысле... никакой! Изголодавшаяся за десять лет баба легла бы и под негра, а тут молодой-симпатичный». Какой молодой? Я ее в три раза старше! «Любви все возрасты покорны!» Дурень, не путай влечение с чувством! «А ежели эрекция, да с эякуляцией?» Молодой человек, что вы мне тут голову морочите? «Да так, слова прикольные!»
Хранитель с интересом смотрел на немую сцену. За сотни веков он не устал поражаться случайному характеру вспышек симпатий.
Когда-то, давным-давно... А может быть, на прошлой неделе... Нет, очень давно...
Палач уже заканчивал свою работу на сегодня. С лезвия топора стекали упругие густые капли крови. Оставалось последний раз взмахнуть, и на сегодня все.
В этой стране ведьм не сжигали - каждое дерево на учете, не сильно разгонишься устраивать аутодафе. Лишали жизни немилосердно, с обильным пролитием крови, путем расставания человека с самым главным органом тела.
Последняя жертва - девчонка лет шестнадцати мазнула по монументальной фигуре палача презрительным взглядом и подошла к плахе на негнущихся ногах. И столько силы было в этом взгляде, что топор палача сам собой пошел гулять по головам прелата, асессора и аудитора. Но пока он срывал с девчонки санбенито, их накрыли сети... По счастью, мимо проезжал Хранитель.
Забытая история. Лишь дворецкий да его жена помнят о ней. Но теперь уже не представишь импозантного Сильвестра в одежде палача да с мясницким топором. И жену его - искусную целительницу Беназир - в желтой накидке с диагональными крестами. Хранитель хмыкнул и произнес:
- Давай-ка, дружок, неси Софью Алексеевну за мной. Уж очень их организмы нежные.
Он стремительно вышел с панорамной площадки на лестницу, спустился на один пролет вниз и свернул направо по коридору. Тут же повернул медную начищенную ручку белой филенчатой двери и вошел в небольшую комнату.
- Клади на софу, - предложил он Каманину.
- Софью на софу! - тихонько пробурчал Волков. Хранитель внимательно посмотрел на него.
- Сколько живу, не могу понять, чем софа от тахты отличается... или от дивана.
Странный человек Хранитель по имени Семен подождал, когда Ростислав опустит свой драгоценный груз на вышеупомянутый предмет мебели, и только тогда соизволил объяснить:
- Софа, она же тахта, представляет собой низкий диван без спинки. Доступно объяснил?
Полковник только развел руками. В этот момент царица, не желающая дольше пребывать в неподобающем ей виде, приняла вертикальное положение и встала. Несколько неуверенной походкой добрела до кресла и облегченно опустилась в него.
- Фу! - выдохнула она. - Ну не могу же я в присутствии Владыки и собственных министров пребывать в столь фривольной позе!
- Каждая поза фривольна настолько, насколько воспитаны окружные кавалеры! - наставительно произнес Хранитель. - Возьмите вот, Софья Алексеевна, лекарство для поддержки вестибулярного аппарата.
- Для программной или аппаратной? - поинтересовался Волков.
- Чего аппаратной? - не понял Ростислав.
- Software! - однозначно ответил Хранитель. - Кое-какие фокусы с мозжечком. Биологические.
- Не буду я это глотать! - упрямо заявила Софья.
- Ходите с морщинами! - равнодушно сказал хозяин.
Пастилка мигом исчезла во рту. Софья посидела еще минут пять в кресле, ведя ни к чему не обязывающую беседу, а затем резко встала и подошла к окну.
- Чудеса! - только и воскликнула она. - Этого не может быть! Ай, лепо!
Ростислав подошел к ней и выглянул в окно. Эта сторона Неверхауса была обращена к морю, плескавшемуся где-то вдалеке внизу. Сам замок находился лиги за полторы от побережья, но с высоты семьдесят метров море было как на ладони.

Предыдущая страница 22 Следующая страница


23 Дмитрий Беразинский

- Это море? - Царица повернулась к Хранителю и выжидающе смотрела на него. - Я вижу море впервые в жизни. Оно... оно прекрасно!
- Совершенно с вами согласен! - неожиданно теплым голосом подтвердил Хранитель. - Это Фризское море. У вас оно зовется Северным.
- Где это «у нас»? - подняла брови царица. - Господа, вы забываете, что я совершенно в неведении относительно того, где мы сейчас. Прошу меня побыстрее просветить.
Все трое мужчин переглянулись. Хранитель сделал элегантный жест рукой, некое IMHO.
- Например, среди нас присутствует бывший преподаватель. Давайте попросим его толково и доступно объяснить Софье Алексеевне общую концепцию планетарно-пространственной триады «Земля-Гея-Унтерзонне»! Ростислав Алексеевич, тряхните стариной!
В этот момент Ростислав отчего-то вспомнил своего последнего отца - Алексея Михайловича. Каманин-старший был реалистом и не верил во всякую чепуху типа параллельных миров. Он говорил, что определение параллельности справедливо лишь для дву-трехмерных континуумов. Параллельность хотя бы четырехмерников человеческий мозг представить не в состоянии из-за собственной психосоматики. «И что, отец, неужели нет человека, чтобы смог представить многомерное пространство?» - «Отнюдь, Ростислав. Таких людей множество, но у них проблемы даже с трехмерной матрицей. Это, к сожалению, психически больные люди. Возможно, они представляют себе, скажем, пятимерник, но толково объяснить его концепцию не в силах».
Профессор хмыкнул. Даже теперь, когда он узнал о существовании так называемых параллельных миров, большой ясности с принципом перехода между ними не было. Компьютер высчитывал точки перехода по неким заоблачным формулам, при взгляде на которые неплохого математика с Земли пробирала нервная дрожь, компьютер распределял энергию перехода и формировал защитный купол, он же управлял распределением этой энергии, гася радиоактивность и рассеивая смертоносные для окружающей живой материи лучи.
Все население Китая не смогло бы управлять реакцией пробоя-перехода. С одним пробоем Китай, возможно, справился бы, но реакция перехода требовала от нейронов запредельных скоростей проводки нервных импульсов. Существовала, конечно, парочка препаратов, увеличивающих толщину нервных волокон и липопротеида миелина, обеспечивая нервным импульсам скорость распространения до 400 метров в секунду, но ничем хорошим это не заканчивалось. Если не считать хорошим паранойю, кататонию и катастрофически высокое содержание в крови адреналина.
Испытания препарата обычно заканчивались для человека «афганским синдромом». Один из подопытных, специально раскопанный, ярко выраженный «тормоз», после приема таких вот «нейромодуляторов» вскочил на лаборантку и произвел восемнадцать соитий, после чего сожрал ее бутерброды, торчащие из кармана, и только потом одному «архангелу» из персонала пришло в голову отрубить испытуемого ударом дубинки по сонной артерии. Короче, хорошие воспоминания об этом эксперименте сохранила только лаборантка, чудом не забеременевшая.
Ростислав чертыхнулся. Глянул на Софью, и глупости всякие лезут в голову, прости Господи! И царица тоже хороша - раскраснелась, точно молодая жена у смертного одра старого мужа! Тоже хороша! Хороша, чертовка! Да что это сегодня с ним!
Молодой (хм!) профессор потер переносицу и свирепо осведомился:
- А почему собственно? Я, любезный Семен, еще сам эту теорию не до конца понял.
Хранитель прищурился:
- Вот вы нам и расскажите, что именно вы поняли. Не мне же рассказывать Софье Алексеевне о смысле и соли жизни. Мне как-то проще объяснить компьютеру напрямую в двоичной форме, отчего не бывает детей у шарикоподшипников, или вкусовые ощущения гоблина. Не того, что кино переводит, а того, который из царства Орк.
Каманин явно начал психовать. Он зверским взглядом окинул интерьер комнаты и начал:
- Концепция параллельных миров стара как мир. Еще в Библии описан первый способ путешествия человека между мирами. Бог изгнал из рая Адама и Еву, надеюсь вам, Софья Алексеевна, известен такой факт? Известен? Отлично! А где, по вашему мнению, располагается рай?
- Небесный или Земной? - уточнила Софья. - Земного Рая, к сожалению, больше нет. Воды Великого Потопа смыли его с лица Земли. Ну а о Рае Небесном спорят все религии. Это не ко мне!
Она испытывающе взглянула на Хранителя.
- И не ко мне! - моментально открестился он. - Я тут ни при чем. Кто ж виноват, что у каждого - свой рай. У караванщика - оазис, у моряка - «ЗЕМЛЯ!», у пьяницы - поллитровка, у голодного - скатерть-самобранка, а у толстого - бочка с бромелайном.
- Кто доклад делает? - выпятив челюсть, осведомился профессор. - Особенно про бромелайн вы хорошо отметили. И понятно.
- Затыкаюсь, - кратко сказал Семен.
- Не люблю, когда начальники затыкаются! - неожиданно встрял Волков. - Это чревато.
- Но не в моем случае, - любезно объяснил Хранитель, - я выше человеческих предрассудков. Если я затыкаюсь, то затыкаюсь конкретно и надолго.
Ростислав воспользовался представившейся ему возможностью и принялся собирать мысли в кулак. Собиралось с трудом, но оптимистично в целом.
- Так вот, о чем я? - изрек типично профессорскую фразу он. - О рае, конечно! Мы согласились с тем, что в Библии на Рай Небесный ссылаются пару раз, да и то косвенно. Иисус Христос говорил апостолам: «В дому Отца моего обители многи суть, - иду уготовать место вам», а апостол замечал: «Если земная наша храмина, тело, разорится, создание от Бога имамы, храмину нерукотворену, вечную в небесах» Рай небесный, в котором обитают души праведников, есть ближайшая к земле небесная обитель, или «первое небо»; за ним, выше, есть еще небеса, - говорится в Апокалипсисе. Климент Римский говорит об апостоле Петре, что он, по смерти, «отошел вместо славы», о Павле - что он «по кончине отошел в место святое». Поликарп Смирнский говорит об Игнатии Антиохийском и других мучениках, что они «пребывают в подобающем месте у Господа». Ириной Лионский замечает, что «преложенные (то есть умершие на земле праведники) преложены в Рай, ибо Рай приготовлен для людей праведных и духоносных». Фу! Богословие, кстати, не самая сильная моя сторона.
Почему я столько времени уделил Раю Небесному? Да потому, что все знают, что такое Рай Небесный, но никто не знает, где оно, это Святое Место?
- Ну вы и молвили, профессор! - с некоторым даже сожалением фыркнула царица. - Да ведь дитю малому понятно, что Рай Небесный - на небесах!
Лицо профессора Переплута-Каманина просияло. Он наконец ухватил «кота за хвост».
- Простите, а как вы представляете себе «небеса»? - бесконечно вкрадчивым голосом осведомился он. - Опишите, пожалуйста, размеры предполагаемые, особенности флоры и фауны, деление тамошнего электората на кланы и касты...
- Эй, полегче, профессор! - воскликнул, забывшись, Хранитель. - Ты их величество еще тактико-технические данные адских котлов спроси!
- Сир, вы же обещали! - упрекнул Хранителя Андрей Константинович.
- Ну откуда же мне знать, что наш уважаемый Ростислав настолько увлечется темой, что полезет ворошить библейские догмы?
- В чем дело-то? - с интонациями типичной базарной торговки произнесла Софья Алексеевна. - Мало того, что мой Первый министр ахинею непонятную несет, так вы еще и препираться начали! Мне кажется, я мысль нашего профессора ухватила. Он хочет сказать, что, несмотря на наше неведение о рае, он существует независимо от знаний людских о нем!
Указующий перст уперся проекцией своей прямо в ложбинку между грудей Софьи Алексеевны. Хранитель едва слышно фыркнул, точно кот, которому в нос попал пепел.
- Вы излагаете концепцию Вселенной? - наклонив вправо голову, спросил Каманин.
Софья растерянно слушала его и молчала. Затем, видимо, наглая проекция сделала свое дело, мочки ушей и шея царица порозовели.
- Прохвессор, - предупреждающе сказал Семен, - соберитесь! Что это вас от гоев к гейшам заносит сегодня?
Царица вовсе опустила голову. Заметив прибавление гормонов в воздухе, в основном эстрадиона и тестостерона, Хранитель принял соломоново решение.
- Знаете, полковник, мне кажется, что будет больше пользы для дела, если мы оставим профессора и Софью Алексеевну тет-а-тет. Наверное, вы правы, когда говорили о «затыкающемся начальнике». Аналогия не совсем верна, но рациональное зерно в ней есть. То есть дело не во мне, что я заткнулся, а в том, что профессор чувствует приоритет своего доклада пред моей личностью в ущерб некой этической норме... Вот, завернул!
- Завернули-то вы знатно, мне и то не все понятно! - быстро нашелся полковник. - Во мне пропал просто Крылов какой-то... То ли Иван Андреевич, то ли Серега...
Они синхронно, словно два сработавшихся карманника, встали и приняли позы для ретирады. Последнее, что расслышала Софья Алексеева из их странной пикировки, был вопрос Волкова:
- А вы знаете, в чем камень преткновения баснописца с борзописцем?
- Баснописец пишет борзо, а борзописец - серьезнее, чем басни, не пишет?
- Ну, тут вы не совсем правы, тут мы имеем скорее...
Царица плохо расслышала окончание фраз, понять ничего из них и вовсе не смогла, поэтому отвернулась к окну и принялась нервно обмахиваться веером. У Ростислава веера не было, но потребность в свежем воздухе он все же испытывал, поэтому осторожно обогнул Софью и тоже подошел к окну. Вцепившись в сделанную на американский (поездной) манер фрамугу, опустил ее и с наслаждением подставил лицо соленому бризу.
Софья тоже е наслаждением вдохнула ветер с моря и ее ноздри затрепетали.
- Парадиз! - прошептала она. - Отчего нам нравится горький этот запах, профессор? Отчего сие? Ведь сама природа повелевает любить сладкое? Но люди добавляют в пищу соль, перец, горчицу, хрен... Вы вот что объясните мне, профессор... А об аде и рае мы после поговорим...
Ростислав вспомнил о глупой философско-буддистской книжице, которую перелистывал как-то, еще учась в университете.
- Счастье не в обладании целью, а в пути к ней! - восторженно произнес он популизованный постулат.
- Какая глубокая мысль! - восхитилась царица, задумавшись буквально на полминуты. - Кто это сказал, Аристотель?
- Дайсетцу Судзуки, - устремил Ростислав свой мечтательный взгляд вниз на нее, - крупнейший истолкователь дзэн-буддизма.
Затем он вспомнил, что сей толкователь толковал дзэн в двадцатом веке и растерянно замолчал. Поняв его молчание, как приглашение ко второму вопросу, она спросила:
- А что такое, этот дзэн-буддизм? - Профессор снова вспомнил университетский «бестселлер». - И отчего среди физиков столько философов?
- Дзэн - это умение налить два стакана водки из пустой четвертинки! - с чувством произнес он,
- Что за глупость? - поморщилась Софья. - Как можно налить два полных стакана из четвертинки, да еще пустой! Ваш дзэн - это, очевидно, искусство переливать из пустого в порожнее, не так ли, профессор?
Каманин улыбнулся. Все-таки царица - не простая дурочка из каменного века. С ней можно поговорить о «жизни, смерти и мировой политике» < Цитата из телефонного разговора И.В. Сталина с Борисом Пастернаком.>. Но не будем.
- А как вы считаете, Софья Алексеевна, не глупость ли торговать в церквях гвоздями, которыми был якобы распят Иисус? - Царевна насторожилась.
- Что за ересь, при чем тут ваше «якобы»?
- Успокойтесь, Государыня, никакой ереси, сплошная арифметика. На скольких гвоздях был распят Иисус?
- На четырех. При чем тут это?
- А сколько гвоздей уже продано, за семь веков? Сколько храмов демонстрируют палец Иоганна Крестителя? Знаете, у нас была забавная история... Вам знакомо понятие кунсткамеры?
- Нечто сродни паноптикуму?
Ростислав кивнул.
- История такова. Идут люди по кунсткамере, а толмач им демонстрирует два черепа, большой и маленький. Маленький - череп Архимеда в детстве, а большой - череп того же парня, только взрослого.
Царица рассмеялась. Добро рассмеялась.
- А вы, забавны, мой министр. Я правильно сказала, мой?
- Ваш! - поклонился ей Каманин малым поклоном.
«Твой!» - зарычал в нем зверь, пожирая глазами стоящую перед ним женщину. Софья аж задохнулась.
- Не находите ли, что время для объяснений? - сказала она вовсе не то, что собиралась. Нет, она сказала то, что нужно, но тон...
И объяснения прозвучали. Не совсем те, что она ожидала, но и не совсем те, которых жаждал Хранитель. И что удивительно - в результате этих объяснений почти все стало ей ясным: и структура триады, и теория параллельных миров, и помыслы неожиданных друзей, и боязнь собственных чувств - но самое страшное, чувств, которые предки давным-давно назвали взаимностью.

Глава 22.
Земля. 2003. Командировка (начало)

Микроавтобус системы «Форд» мчался по проспекту Мира. На водительском месте расположился один из Ревенантов третьего уровня по имени Герасим и уверенной рукой маневрировал в нескончаемом потоке. Рядом с ним сидели Ростислав Каманин и Софья Алексеевна. В салоне разместились Иннокентий, Волков-старший, Волков-младший, Анжела и Олег Локтев. Олег читал «Унесенные ветром», а Андрей Константинович развивал мысль о том, что метеорологи даже и книги читают соответственные, а уж из музыки кроме «Урагана» «Агаты Кристи» и Ванессы Мэй, пиликающей на скрипке «Storm», не слушают вовсе ничего.
Анжела упрекала мужа, что, приобретя оргтехнику в Минске, они одним выстрелом бы справились с табуном зайцев: навещали давно не виданных родственников; деньги, уплаченные за электронику, осели бы в Белоруссии; заодно можно было оценить уровень жизни земляков и эффективность президентских реформ.
Сэр Волков угрюмо слушал ее возражения, а затем показал супруге украдкой кулак. Вспомнив о субординации, Анжела послушно умолкла. Главная здесь была не она. И вояж на Землю служил не только для утоления потребительских целей. Главная цель была - показать царице Софье ее столицу во всей азиатско-европейской красе.
- Мой Бог! - ужасалась Софья, сидевшая посредине кабины, между Ростиславом и рычагом переключения передач. - Как на такую высоту люди поднимаются. Пешком, как в вашем Неверхаусе?
Каманин снисходительно посматривал на царицу, восторженно по сторонам (он сам не был в Москве с одна тысяча тридцать восьмого года), улыбаясь чему-то своему.
- Может, мимо Лубянки проедем? - спросил он Герасима. Тот ушами показал на Волкова. Полковник неодобрительно покачал головой.
Софья млела от восторга. Такой большой город, так много народу, так все красиво!
- Шармант, - проблеяла из салона Анжела, - грандиозно!
- Что такое «шармант»? - спросила негромко царица у Ростислава, но вопрос все же достиг чутких ушей полковника.
- Французский антоним к немецкому слову «шайзе», - очень вежливо сказал он и почтительно прибавил: - Государыня.
Софья принялась переваривать это точное объяснение. В ее время грамматику только пытались разбивать на подгруппы, Сименон Полоцкий наверняка догадывался насчет морфологии и всего прочего, но свои догадки держал при себе.
- Превосходная степень, - наконец внес свою лепту и Ростислав.
Царица поняла всю тщетность своих попыток и оставила смекалистых мужчин спрягать французское наречие. Лично сама она не понимала, зачем говорить фразу на иностранном языке, если есть ее смысловой аналог на русском. Бедолага! Послушать бы ей стенограмму заседания какого-нибудь Верховного Совета!
Автобус свернул направо и проехал немного по узкой улочке. Вновь свернул, на этот раз налево. Бульвар, по которому они проезжали, был чрезвычайно широк, вдоль его стояли припаркованные мириады машин: разных возрастов, марок и расцветок, разного класса и престижа. Все окружающее давно перестало восприниматься Софьей как реальность, ей казалось, что она спит и видит сны: порой страшные, порой дивные, а порой и сказочно-прекрасные. Вот справа по борту уходит в небо огромная стрела... как высоко! Из кабины всю и не увидишь!
Заметив, что царица наклонилась на сиденье, пытаясь заглянуть за «горизонт», Ростислав тихо сказал.
- Это - Останкинская башня (приставку «теле» он намеренно опустил, и так неологизмов звучало сегодня предостаточно), высота ее, Государыня, составляет около двухсот тридцати саженей, либо семьсот шестьдесят аршин, либо пятьсот сорок метров.
«Три кабельтова», - подумал Ревенант.
- Сколько же руды пришлось добывать, чтобы создать все это! - восхищенно сказала Софья. - Сколько кирпича ушло на все эти дома!
Она томным жестом обвела округу и глубоко вздохнула. «Форд» начал притормаживать на светофоре. Ревенант перестроился в крайний левый ряд и остановился.
- Как вы здесь правите? - обратилась к нему царица. - Не представляю себе мою Москву с таким количеством повозок и возков!
Поскольку Ревенанту на высокий сан Софьи Алексеевны было чихать, то он только пожал плечами. Та обиделась и повела бровью.
- Не отвлекать водителя во время движения! - предупреждающе сказал Ростислав, - Одна из заповедей безопасной езды.
Царица Всея Руси, и сопредельных Малых и Белых, и еще кой-чего покорно вздохнула. Как говорится, в чужой монастырь со своим уставом хода нет...
Припарковались у небольшой, по размерам Москвы, бетонной коробки в три этажа. Припарковались с трудом, ибо автомобилей в этой части бульвара было видимо-невидимо.
- «Никс»! - прочитала, задрав голову, Софья рекламный щит, висевший на самом верху здания. - Ничего не поняла, чем здесь торгуют?
- Всякой всячиной! - ответил Андрей Константинович, выбираясь из автобуса. Ростислав последовал его примеру и помог выйти Государыне Софье.
Государыня была упакована в темно-зеленый брючный костюм от Валентино, на левом запястье блестели изящные золотые часики от Картье, на правом плече бежевая сумочка от Гуччи, такие же бежевые туфельки ручной работы.
- Тяжелый воздух! - пожаловалась она Ростиславу. - Как будто чего-то не хватает!
Кислорода не хватает! - ответил профессор и обернулся. Напротив компьютерной фирмы располагалось высокое восьмиэтажное здание серого цвета.
- Деньгами пахнет! - сообщил он, поиграв ноздрями. - Типография здесь, что ли?
- Какая «графиня»? - не поняла Софья. - О чем вы, Ростислав Алексеевич?
Анжела уже стояла рядом с ней, поигрывая брелоком с изумрудом. Жена полковника недавно просмотрела третью часть «Терминатора» и поэтому влезла в бордовый кожаный костюм, прилизала черные волосы и накрасила ногти алым лаком. Смотрелась, конечно, типичной стервой... но красивой.
- Та графиня, что изменившимся лицом бежит пруду! - туманно пояснила она.
- Теперь я понимаю, почему вы так много материтесь! - вздохнула царица. - Мне уже тоже возжелалось нарушить крепким словом местную тишину.
- Государыня, вы должны быть выше мелких побуждений! - с улыбкой произнес Иннокентий. - Я ведь не ругаюсь.
- Поэты вообще не от мира сего! - возразила царица. - Но будь по-вашему. Долго еще стоять будем?
В помещении был совсем другой воздух, щедро удобренный всяческими ионизаторами и озонаторами. Сотрудники фирмы пеклись о своем здоровье. Охранник, одетый в черный долгополый пиджак, проверил документы и осмелился задать вопрос:
- Софья Алексеевна Романова... Уж не Евлампии ли Романовой родственница будете?
Царица опешила от такой наглости? Какая еще Евлампия? Ситуацию исправил Ростислав. Пробормотав «одну минутку, ваше высочество», он взял охранника за отворот лапсердака.
- Слышь, ты, секьюрити хренов? Кто тебе вообще разрешил задавать вопросы не по теме? Софья Алексеевна Романова - одна из немногих представителей царской династии Романовых! Еще вопросы есть?
- Нет! - выдохнул испуганный охранник. - Пожалуйста, пройдите на второй этаж к дилерам.
Еще долго после того, как странные посетители скрылись на лестнице, незадачливый секьюрити одергивал пиджак, поправлял галстук и разглаживал ежик прически. Только не нажаловались бы директору! А не то ему опять влетит, в третий раз за этот месяц.
К его счастью, директора не было на месте. Оценив прикид посетителей через видеокамеру, к ним шустро выскочил его заместитель, в каждой руке сжимая по две визитки.
- Быстров Павел Иванович, коммерческий директор! - представился он.
- Прекрасная фамилия, - отозвался полковник, - самое главное, оптимистичная.
Засим последовало хлопанье ладоней по ладоням, целование рук прекрасным дамам, вызов главного менеджера. Узнав, что посетители планируют закупить партию оргтехники на сумму до трех миллионов рублей (!) , главный менеджер приставил к ним сразу четверых дилеров и личного секретаря генерального директора для «чая-кофе». Сам он в это время метался по своему кабинету, подсчитывая барыши фирмы и свои премиальные. Вычислив их, он в необычайном душевном подъеме выскочил к посетителям.
- Что-нибудь еще? - спросил он, преданно глядя в глаза полковнику. - С заказом все в порядке?
- Когда можно будет забрать заказ? - очень тихо спросил Волков.
- Через три дня здесь или сегодня со склада! - восторженно ответил главный менеджер.
- Хорошо! - отозвался Ростислав. - Слышь, Павел Иванович, где бы нам с тобой переговорить с глазу на глаз?
- Пожалуйста, в моем кабинете! - радушно предложил коммерческий директор.
- Лексеич, как договаривались, - посмотрел на Ростислава полковник, - ладушки?
- Угу! - отозвался верзила профессор, следуя в кабинет Быстрова.
В кабинете коммерческого директора оказался портрет Жириновского формата А2. «Авантюрист, значит! - понял Ростислав. - Договоримся!»
- Какое у вас ко мне дело? - любезно улыбнулся хозяин кабинета. Каманин достал из дипломата пачку денег и протянул ее Быстрову.
- Здесь шестьсот тысяч. В понедельник мы приедем за товаром. Купите любую фуру в хорошем состоянии и загрузите в нее оргтехнику. Сдачу можно оставить себе. Годится?
Пашка Быстров, бывший украинский делец, до того офигел, что ответил на родном наречии:
- Годыться! Все сделаем, шеф, все, как скажете!
- Молодец! - хлопнул ему по ладони профессор. - Вот это я понимаю - сервис!
Довольные друг другом, они расстались.
- Держи нос по ветру, Джеронимо! - подбодрил полковник Волков незадачливого охранника. Тот с кислым видом кивнул.
На улице Анжела предложила зайти в книжный магазин - он располагался на первом этаже того здания, что находилось напротив компьютерной фирмы. Перейдя улицу, наши герои вошли в просторный вестибюль и свернули направо, где висела, сверкая, вывеска магазина.
Закупка книг превратилась в увлекательную процедуру для одних и чрезвычайно утомительную - для других. К первым, несомненно, принадлежали леди. Если Анжела покупала в основном научно-популярную литературу и детективы, то Софья Алексеевна простирала руки к ярким обложкам и фантасмагорическим иллюстрациям.
Из мужчин книги брал только Ростислав. Он любил читать с бумаги, в то время как Волковы поглощали информацию в электронном виде с дисплея. Иннокентий был всеядным и ленивым. Ревенант-водила книг не читал в принципе. Зато уж попотеть ему пришлось, перенося коробки их в багажное отделение «Форда». По просьбе Софьи, ей взяли полное издание «Детской энциклопедии», чтобы она начинала, так сказать, с азов. Любопытное наблюдение было сделано царицей в вестибюле по пути обратно. Она заглянула еще в один магазинчик справа, а затем недоуменно спросила у Волкова:
- Господин полковник, а почему такая большая разница в интерьерах? - Она указала на блестевшие двери магазинов и обшарпанные стены и пол вестибюля.
Полковник вздохнул:
- Любите вы, Софья Алексеевна, философские вопросы задавать! Это ведь одна из двух основных исторических проблем России. Отнесем ее к классу «дорог». Нет одного хозяина у данного сооружения. Или... или хозяин обеднел и сдает свою площадь внаем. Свои-то помещения фирмы содержат в безукоризненном порядке, а на общие... то ли денег жалко, то ли не замечают. Нет, чтобы скинуться по тысчонке на ремонт вестибюля! Так и живут...
- Помните, у Ильфа и Петрова в «Золотом теленке» ситуацию с «Вороньей слободкой»? - вдруг спросила Анжела.
- Помним, - ответил министр культуры, - жильцы не могли решить, кому начинать мыть лестницу в парадном, посему парадное попросту заколотили.
- И ванную, - прибавил Костик Волков.
- И крылечко починить бы не мешало, - грустно сказала царица, - это что же, за триста лет мы так и не приучились к порядку?
- Так ведь никто и не приучивал, - уточнил Ростислав.

* * *

Незадолго до Минска остановились у придорожного кафе пообедать.
- А что, Белая Русь уже не Россия? - наивно поинтересовалась Софья Алексеевна, держа в руках чашку с пельменями.
Они расположились за одним шестиместным столиком в огороженном дворике возле кафе и, пользуясь последней теплотой бабьего лета, наслаждались вкусной, традиционной пищей.
- Ну, по территории, так уж точно нет! - ответил полковник. - Разве что по менталитету... да и то не совсем. Менталитет - это образ мыслей, даже скорее образ мыслей определенного этноса.
Царица молча кивнула и продолжила трапезу. Скоро месяц, как она с этими странными людьми живет душа в душу, плечо в плечо, но вот ход мыслей «потомков» порой уловить очень трудно. Она, конечно, немного завидовала им. Иннокентий мог начать фразу, а Ростислав ее закончить. Стоило Андрею Константиновичу протянуть руку, как в его руке оказалась солонка. Анжела, даже не поворачивая головы, угадала желание супруга. Нет, много непостижимого для нее в их поступках и оброненных фразах ни о чем. Вот этот верзила-профессор, к примеру... Моложе ее лет на двадцать, а почему при общении с ним она чувствует себя робкой девицей, а не матерой правительницей?

Предыдущая страница 23 Следующая страница


Путь, исполненный отваги 24

- О чем задумались, Государыня? - мягко спросил у нее человек, только что занимавший мысли. - Позвольте вам заметить, что когда-нибудь вы узнаете ответы на все свои вопросы.
- Человек узнает ответы на все вопросы, обычно лежа на смертном одре! - топнула царица ножкой, обутой в полусапожек. - А как с вами, профессор? Вы ведь знаете ответы на большинство вопросов. Мне так кажется...
- Поэтому я здесь, с вами, - кивнул Ростислав, поглощая десерт, - и с ними. Что толку жить, когда многое известно?
Царица улыбнулась и положила салфетку на стол. Полковник удивленно посмотрел на нее.
- Господа, вы завершайте трапезу, а я зайду в трактир... не беспокойтесь, я буду себя вести тихо. Вы ведь сами меня уверяли, что здесь моя персона вне опасности!
Волков покачал головой и снова вернулся к своим пельменям. Ростислав уже прикончил свою тройную порцию мороженого и пересел за свободный столик, поближе к двери кафе. «За бабой нужен глаз да глаз», - говорила его напряженная поза.
Тем временем Софья Алексеевна рассматривала витрину в полупустом кафе. Несколько водителей-дальнобойщиков совершали обряд перекуса, пара «лиц кавказской национальности» попивала пивко с красной рыбой.
- Может, я чем-нибудь смогу вам помочь? - улыбнулась ей девушка за стойкой. Софья нерешительно кивнула:
- Благодарю. Скажите, что это? - Она показала на запечатанные стаканчики с яркой наклейкой. Барменша изумилась.
- Просто йогурт. Вы, что ли, йогурта никогда не пили?
- Нет. Вы тоже ведь не все пили? Доводилось ли вам пробовать сбитень? Малиновый?
Девушка расхохоталась:
- Нет, я то не пила, а вот бабушке доводилось. В Минске шинок новый открыли, говорят, там многие древнерусские блюда и напитки попробовать можно. Хотите йогурта?
- Пожалуй... - нерешительно произнесла Софья Алексеевна, - в какую он цену?
- Наше кафе вас угощает! - предложила девушка. - Как это вы ни разу не пробовали йогурта? Вам какой: малиновый, яблочный, клубничный, лимонный, апельсиновый, клюквенный, киви, ананасный, папайя, грейпфрут?
- Яблочный, - решила не рисковать царица.
Девушка взяла один из стаканчиков, прибавила к нему пластмассовую ложечку и подала Софье:
- На здоровье!
- Спасибо! - воспитанно ответила царица.
- Дэвушка, нэ всэ йогурты одынаково полэзны! - раздался голос за спиной. Она обернулась.
Перед ней стоял породистый кавказец лет сорока пяти (независимое наблюдение автора - Софья дала бы ему лет тридцать).
- Мэня зоавут Ашот! - представился он.
- Софья, - ответила опешившая царица, - вы что-то говорили о йогурте?
- Анэкдот такой! - пояснил Ашот. - Объявлэние в газэте: «Молодой пысатэл ишшэт опытную машыныстку». Чэрэз двадцат лэт объявлэние под тэм же адрэсом: «Опытный пысатэль ишшэт маладую машыныстку». Вах! Чэрэз двадцат лэт надпысь на надгробыи: «Нэ всэ йогурты одынаково полэзны». Смэшно?
- Уймись, джигит! - предостерегла Ашота барменша. - Вон их автобус стоит. На неприятности нарваться хочешь?
Словно подтверждая слова девушки, в дверном проеме нарисовался Ростислав.
- Все в порядке, Софья Алексеевна? - спросил он. Царица ему скорчила гримасу. Кавказец расплылся в улыбке:
- Канэшна, все в порадке, дарагой! Познакомился с твоим нашалникам! Отшэнь красывая жэншына!
- Благодарю вас! - кивнула ему головой царица. - Пойдемте, профессор! Пора в дорогу.
Не успели они рассесться в автобусе, как из кафе сломя голову вылетел Ашот с букетом белых роз в одной руке и бутылкой коньяка в другой.
- Вах, профэссор, нэ сэрдысь, дорогой, нэ прызнал! Софочка, это вам! Профэссор, это - вам!
Коньяк был вручен недоумевающему Ростиславу с заверениями в искреннем расположении и бесконечной преданности. Ничего не понимающий Каманин все же сделал Ашоту внушение:
- Смотри, красавец, доведет тебя когда-нибудь твое либидо!
- Все будэт о'кэй, профэссор! - донесся до него счастливый голос кавказца.
До столицы Беларуси оставалось километров тридцать. Охапку роз благополучно поместили в пластиковое ведро с водой, а царица любовалась окрестной панорамой.
- Любопытно, - произнесла она, - почему в России рожь еще не убрана, а здесь уже все вспахано и засеяно? Мужики здесь трудолюбивые али еще что?
Ростислав задумался.
- Может, и более трудолюбивые, - сказал он наконец, - а может, их здесь подстегивают грамотно... А может, и то и другое... Трудно правильно ответить. Самых умных и зажиточных большевики за Урал переселили, вернее, умных уничтожили, а зажиточных переселили. Говорят, за Уралом вовремя рожь-пшеницу убирают...
- Говорят, кур доят! - задумчиво произнесла Софья. - По ведру молока надаивают. Но, как ни странно, у соседей. Минск... что-то я и не припоминаю города с таким именем в Белой Руси... из новых?
- Постарше Москвы на сотню лет будет! - гордо ответил Андрей Константинович.
- На восемьдесят! - поправил дотошный профессор Каманин.
Софья приподняла брови. Ей бы хотелось еще побывать и в Санкт-Петербурге - городе, якобы построенном ее непутевым братцем Петрушей. Но невозможно за три дня везде побывать и все осмотреть. Минск так Минск! Решив, что царица обиделась, Волков принялся извиняться.
- Глупости, господин полковник! - фыркнула она. - И еще один вопрос. Почему вы, имеющий в нашем мире гораздо больше возможностей и силы, приносите извинения мне, у которой нету пока даже реальной власти? Если бы это был кто-нибудь другой, то я бы подумала, что меня унижают.
Полковник Волков скопировал недавнюю гримасу царицы.
- Ну, знаете ли, Софья Алексеевна! Вот в этом городе, к которому мы подъезжаем, в моем родном городе бывают случаи... бывают, знаете ли, случаи, когда здоровяк наступает дистрофику на ногу. И вы знаете, чаще всего здоровяк извиняется. Как вы думаете, почему?
- Плюгавый - его выше по социальной лестнице? - предположила женщина.
- Бывает, - легко согласился Андрей Константинович, - но не в этом случае. Ваш братец, хоть и порядочный самодур, у нас на Земле к концу жизни издал «Юности честное зерцало» - пособие для обучения и воспитания детей дворян. Там, к примеру, говорится об уважении старших, недопускании громкого сморкания в людных местах и прочих вещах. Я к чему... Если ребенку с детства внушаются правила хорошего тона, а особенно если он наблюдает безукоризненное исполнение этих правил его родителями, то мы впоследствии имеем благовоспитанного гражданина, который не посрамит ни мать, ни отца, ни собственную державу. Причем, Софья Алексеевна, обратите внимание на один момент. Легко быть вежливыми с сильными мира сего, но особо ценится вежливость и чуткость в обращении со слабыми... философия жизни.
- Это точно! - подал голос с заднего сиденья Иннокентий. - Меня учили по утрам говорить «Доброе утро!», а думать «Шоб ви сдохли!». «Культурное обращение, Кешенька, понимают только культурные люди!» Такие вот у меня интеллигентные родители были.
- Интелликентные! - смакуя, сказал Андрей Константинович. - У нас настолько это понятие обширно, что просто не знаешь, что именно под этим понятием скрывается. Интеллигенция - под этим раньше понимались работники умственного труда: учителя, врачи, работники культуры.
- Религии, - подсказал Иннокентий.
- И религии, - согласился полковник, - исторически сложилось так, что именно интеллигенция стала носителем и воплощением высокой нравственности и демократизма. Но Россия еще раз доказала, что протоптанные тропы не для нее. После Революции 1917 года интеллигенция как класс была фактически уничтожена: те кто поумнее - уехали сами, остальных или попросили, или расстреляли.
- Та же ситуация, что и с крестьянством, вы не находите? - подметила царица. - Во что же собирались превратить мою страну?
- Полная аналогия! - согласился Волков. - Но дефицит рабочих рук перекрыть еще как-то возможно, послать рабочих с заводов на помощь труженикам села, например. А вот дефицит мозгов - увы! Знаете, Софья Алексеевна, некоторые считают что предпосылки краха России в двадцатом веке нужно искать у вас. Все началось с правления Петра Великого, Первого Российского Императора. Вашего, значит, брата.
Софья откинулась на подголовник. Повернув голову налево, она произнесла в проем между сидений:
- Я уже почти сама догадалась. Но вы правильно сделали, что дали мне возможность увидеть своими глазами ваш мир. Мне он, конечно, кажется странным, но... это ваш мир! И...отчасти мой.
- Уже не наш! - горько усмехнулся Волков. - Мы нынче люди без родины. Звездные скитальцы. Кочевники трех миров. Кстати, как вы после прививки?
После долгих споров Софью Алексеевну было решено привить тем же препаратом, что и основных участников экспедиции. Разумное поведение, выдержка и трезвость ума, проявленные ею при первых занятиях в Неверхаусе, заставили Волкова пойти даже на некоторую конфронтацию с Хранителем. Как ни странно, именно он был против.
- Ну вот, полковник, вы уже начинаете раздачу слонов. Придется мне ограничить вас в этом снадобье. Этак вы половину населения Восточно-Европейской равнины сделаете долгожителями, а нам это ни к чему.
Полковник хмуро сказал:
- Знаете, Хранитель, вы уже столько лет живете, что многое забыли. Дружба и взаимовыгодное сотрудничество базируется на доверии. А какое тут может быть доверие, когда мы тихарим от нее самый главный женский пряник - средство от морщин! Тем более я поступил с ней по вашей схеме: поманил этим пряником. Что-то не так?
- Да ну вас! - отмахнулся Хранитель. - Единственное, что я попрошу от вас, чтобы вы обращались с этим препаратом крайне осторожно. А вы уже два раза его применяли. Два раза за один только месяц! Полуогра этого привили... На кой он вам сдался, полковник?
- А вы откуда уже знаете об этом? - вопросом на вопрос ответил Андрей Константинович.
Хранитель возмущенно фыркнул:
- Ну, знаете ли! Работа у меня такая - за тремя мирами подконтрольными приглядывать. А огра этого на Гею Мастермайнд запустил несколько сотен лет тому назад. Специально, чтобы проверить насчет выживаемости. Долго держался, чертяка.
- Все-таки мужики его завалили! - ехидно сказал Андрей Константинович.
- Да, но сколько он завалил баб! - рассмеялся Хранитель. - И что теперь прикажете с этим полуогром делать? Ведь, по условиям сценария, огр после себя потомства оставить не мог!
- Ну, дык изменили бы ему набор хромосом! - раздраженно процедил Волков. - Баб брюхатить, так это нормально, вы считаете?
- Да ну тебя! - плюнул Семен. - Ты все время забываешься, что для нас эти миры - что для вас зоопарк!
- Нету на вас, господа вивисекторы, высшего суда! - выразил свое мнение полковник. - Ладно, я пошел.
- Кто тебе сказал, что нету? - пробормотал Хранитель ему вслед.
- Знаете, господа, - сказала Государыня, когда вся компания обедала в любимом погребке Ростислава, в Троицком предместье, - Минск - он очень уютный город, но Москва - Москва грандиознее! Она как колыбель всех городов!
- Только жителю Ташкента такого не понять! - грустно улыбнулся Волков. Он не любил, когда хаяли Минск.
- А в чем дело? - не поняла Софья Алексеевна.
- Ташкент старше Москвы веков на семь, а Бухара и вовсе - на одиннадцать. Славяне еще в берлогах жили, когда там уже монету чеканили. Такие вот дела. Про Дамаск я и вовсе молчу.
Царица задумалась.
- Колыбель - это как призвание, не каждому городу дано быть колыбелью.
- У нас про Петербург говорят «Колыбель трех революций», - мрачно сказала Анжела, - а грязь как при Петре была, так и осталась.
- С грязью-то мы справимся, - вздохнула Софья, - а как с бедностью?
Волков фыркнул.
- Мне кажется, что как только мы победим грязь, то состояние народа многократно возрастет.
- Откуда такие выводы? - спросил Иннокентий.
- Простая логика. Если человек в состоянии следить за собой и своим двором, то научиться зарабатывать и считать деньги - следующая ступень. Как только он будет следить за собой на уровне рефлексов...
- А если барин не дает возможность ему зарабатывать деньги, а заставляет шесть дней в неделю горбатиться на себя?
Вмешался Ростислав.
- Землю следует потихоньку у помещиков изымать и сдавать в аренду. Арендаторов обложить единым налогом, чтобы у него голова не болела, а ему предоставить право трудиться на своей земле, сколько влезет. Земля признает сама достойного трудиться на ней.
- Минутку, господа! - вмешалась Софья. - А как же дворянство? Что им дать взамен отобранной земли. Помнится мне, Василий Васильевич Голицын тоже предлагал подобное, но Дума лишь посмеялась... Он предлагал дворянам поступать на службу. Но ведь не все к службе годны!
- Каждому воздастся по делам его! - сурово сказал Андрей Константинович. - Предлагаю вернуться к этому разговору по возвращении на Гею. Софья Алексеевна, нам сейчас предстоит решение некоторых личных проблем... может, вас на время поселить в гостинице?
- Государыня пойдет со мной! - смущенно кашлянул Каманин. - Я успел связаться со своими. Они ждут к ужину.
Волков испытывающе посмотрел на него. Ну, пройдоха этот профессор! Когда он успел позвонить отцу? И Иннокентий чего-то раскис.
- Ну что же, тогда расклад у нас такой: встречаемся в шесть утра в понедельник у почтамта. Загружаемся в автобус - и в Москву. Из Москвы, если этот коммерческий директор нас не подведет, мчим на Зеленогорск, что в Ленинградской губернии. Там нас ожидает лайнер «Ястребов», на котором мы уйдем с того на этот свет. Вопросы есть?
- Есть! - сказала царица. - Почему на этот свет мы пришли так быстро, а уходить нужно долго?
Ростислав взглянул на Волкова.
- Я отвечу, - сказал он, - дело в том, что обычный Портал, создаваемый при помощи С-хризолитов, пропускает через себя объект не более шести кубометров и массой не более шестисот килограммов. Скважность этого своеобразного импульс-перехода равна двумстам восьмидесяти восьми. Это значит, что если мы использовали пространственно-временной пробой на полную нагрузку в течение пятнадцати минут, то пауза на успокоение энергетических возмущений континуума должна быть не менее трех суток. Я понятно объяснил, Софья Алексеевна?
- Я поняла только то, что с грузом мы не пролезем.
- Великолепно!
Полковник глянул на часы.
- Тогда я говорю всем «до свидания». Пойдем, семья, нашу маму-бабулю искать. По моим сведениям, она никуда не переезжала.
Он встал из-за стола и шутливо отдал честь. Костя и Анжела последовали за ним. Иннокентий, потерявший родителей еще в девяностом году, решил поискать приятелей из своего бывшего «бэнда». Для ночевок он забронировал номер в гостинице «Минск». Там же расположился и Ревенант Герасим. Локтев, к числу экс-минчан не принадлежавший, решил посвятить выходные рыбалке и собрался укатить на Нарочь. Иннокентий, сам заядлый рыбак, тут же передумал и отправился с ним.
Царица допила апельсиновый сок и игриво сказала Ростиславу:
- Ну-с, мой любезный министр, как вы меня представите своим родителям?
Ростислав задумчиво ответил:
- Здесь у меня лишь отец. Они живут с Машей и сестренками-близнецами. Маша - это мачеха. Еще у меня есть сестра, но она далеко. Я ее ни разу не видел. Мать ушла от отца и забрала ее с собой.
- Как ушла? - не поняла Софья. - И он ей позволил?
Профессор выудил из кармана брелок с ключами и побренчал ими. Затем взглянул царице в глаза:
- Моя дорогая Софья Алексеевна, отношения между мужчиной и женщиной у нас настолько просты, что мать в ответ на вопрос об отце ребенка лишь пожимает плечами. Это называется «свобода нравов и сексуальная революция».
- Sexus - это на латыни обозначает «пол». Сиречь, принадлежность человека к одному из двух возможных физиологических типов. Так?
Профессор кивнул головой.
- И что означает силлогизм «Революция полов»? Если вдуматься, что «революция» переводится с позднелатинского, как«переворот», то этот силлогизм уже перерастает в банальную глупость, ибо теряет всякую логику! Как можно перевернуть пол? Как изменить мужчину, чтобы он превратился в женщину, а женщина стала мужчиной? Это глупость и противно божьей воле!
Каманин слушал Софью Алексеевну с чувством гордости. Нет, не зря Хранитель остановился на ее кандидатуре!
- Не горячитесь, Государыня! - накрыл он своей ладонью женскую ладошку, отчего хозяйка ее вздрогнула. - Вы многого не знаете. Теперь врачи; то есть лекари, могут проводить операции по смене пола. За триста лет многое изменилось.
- Но ведь это... ведь это чудовищно! - охнула она и прикрыла рот ладонью. - Истинно, ваша Земля - приют для Темных сил! Я с каждой минутой, проведенной здесь, все более разделяю тревогу Хранителя! Вернусь к нам - первым делом издам специальный указ! И я еще всего, как вы говорите, не знаю. И не знаю... не знаю, хочу ли узнать!
Ростислав встал.
- Пойдемте, ваше величество, - улыбнулся он, - взглянете вблизи на этот мир греха и порока!
Когда на тебе висят три женщины, любому, даже самому крепкому мужчине, приходится тяжеловато. Маша, которой уже было под пятьдесят, еще не растеряла своего обаяния, а вот отец сильно сдал. Быстро поздоровавшись и заметив недоуменный взгляд сына, он тихо шепнул ему:
- После поговорим! - и ушел ставить самовар.
Близнецы, которым в следующем году исполнялось двадцать пять, превратились в настоящих красавиц. Замужем они пока не были, ибо заканчивали аспирантуру на кафедре французского языка в бывшем инязе, новое название которого моментально вылетело из головы у Ростислава. Нечто вроде лингвистического университета. Светка и Галка искусали братцу все уши, рассказывая новости и сплетни. Попутно на Ростика выливались тонны разнообразной информации, но основная линия разговора была такова: ветер перемен, вволю пошалив, возвращался на круги своя. Демократия так и осталась мечтой идиотов.
Насколько Ростислав успел выяснить, в соседней России некоторым представителям народа от этой самой демократии было уже тошно. Очевидно, под понятием демократии славяне разумели анархию и хаос. Народ начинал скучать по твердой руке - еще одна форма ничем не объяснимого извращения. Вернее, объяснимого, но подобных объяснений Ростислав слушать не любил.
А здесь, в Беларуси, рука вроде как появилась, но уже подняла хвост недовольная интеллигенция. Дескать, жмут, гады! Другие кряхтят о том, что Батька всех подмял под себя, третьи кричат об огромном бюрократическом аппарате, так называемой вертикали. С ходу разобраться в этой мозаике было невозможно, особенно когда в одно ухо кричит Галка, а другое заняла Светка, испрашивая совета в какой-то личной проблеме.
От рассуждений сестриц за версту веяло феминизмом самой высшей пробы, и Ростислав хитро улыбался отцу и Софье, сидевшей по левую руку от него. На первом месте у девиц были самолеты, а мужей они собрались заводить после тридцати годочков. Детей, соответственно, в ту же пору.
- И откуда у них эти буржуазные замашки? - шутливо поинтересовался Ростислав у отца. Тот неожиданно не принял шутливого тона и на полном серьезе ответил:
- Полинка наша постаралась. Она ведь нынче твою комнату занимает. Вернулась три года назад из Обетованной земли. Никакой там не рай - соврал Яхве Моисею. Не для нашего человека эти земли.
Ростислав удивился настолько, насколько это вообще возможно для человека, имеющего за плечами три четверти века. Он привстал из-за стола и ошалело спросил:
- Так какого рожна вы все молчите, как в рот воды набравши? Где она? Я ее ведь никогда не видел. Мы же с ней спина к спине девять месяцев...
- Успокойся, Ростик, - улыбнулась Маша, - дома наше сокровище. Чудит. Сидит у себя и губы дует. В революционеры записалась. Прямо как Ленин... только из эмиграции вернулась - и в подполье. Начиталась всякого вздора в своем Израиле...
- Что она уже натворила? - Ростислав снова принял сидячее положение. Алексей Михайлович сделал жест, типа «не гони лошадей».
- Ну, сынок, не торопись. Видишь, гостья наша уже соскучиться успела! После поговорим!
Софья и вправду скучала. Роль царицы предполагает наличие постоянного внимания к своей персоне. Естественно, за годы заточения в монастыре привычка повелевать и править сильно ослабла, а внимание к себе она ощущала лишь в те мгновения, когда ей приносили пищу. Но за последний месяц все ее привычки вернулись, как будто никуда и не уходили, она вновь привыкла быть на перекрестие взглядов. Нынче она даже ощущала какую-то обиду на своего министра и этих людей. Вот ведь она - Государыня всея Руси, вот она! А им и дела нет, вцепились в профессора Каманина, завладели его вниманием, а царица одна! Нельзя ей быть одной - не та у нее должность!
Ростислав после слов отца повернулся к ней.
- Господи, Соня! (Они договорились, чтобы не вызывать подозрений, обращаться между собой по-простому.) Прости! Я совершенно обо всем забыл!
Ситуация требовала появления кающегося грешника. Спроецированный на данное место, время и ситуацию грешник легонько мазнул царицу губами. Лет десять, как не знавшая такого фривольства, Софья задрожала всем телом.
- Полегше, - быстро прошептала она, - министер!
На лицах отца и Маши была некоторая растерянность. Ведь перед тем как исчезнуть в неизвестном направлении, Ростислав встречался с девушкой по имени Инга. А эта красавица лет на десять постарше Ростика выглядит. По меньшей мере.
Алексей Михайлович кое-что знал. Но за десять лет не проговорился ни разу. Как-то спустя неделю после исчезновения сына его посетил здоровенный мужик, назвавшийся Семеном. Сильно не вдаваясь в подробности, он объяснил обеспокоенному отцу, что его сын привлечен для участия в засекреченном проекте. Он даже назвал приблизительную дату появления Ростислава. Но все равно в деле многое было неясным: какие засекреченные проекты, когда у молодого независимого государства бюджет трещит по всем швам; кто такой этот Семен? Для успокоения он показал Алексею Михайловичу солидные документы, а также передал не менее солидную пачку денег - якобы аванс; сын ни разу не заговорил об этом, а с бухты-барахты такие дела не делаются.
Поэтому отец не мог дождаться того времени, когда они уединятся в кабинете для беседы. Ростислав тоже ждал этого момента, а также он очень хотел побыстрее встретиться с Полиной. Ироничные слова Маши заронили в его душу семена сомнений и тревоги. Похоже, внутри семьи имеются серьезные проблемы. Неспроста отец выглядит таким усталым, что ему можно дать и все семьдесят. Единственное, что пока ему было непонятно, - куда девать на время «аудиенции» Софью.
Но неожиданно проблема разрешилась: взглянув в очередной раз на царицу, он обнаружил, что та уже клюет носом. Утомленная переносами и переездами, Софья Алексеевна попросту жутко хотела спать.
К счастью, с земной сантехникой она была знакома по недавнему недельному пребыванию в Неверхаусе, поэтому процедура отхода ко сну заняла минимум времени. Уложив женщину спать, Маша сказала, что пойдет на кухню варить особый кофе по-турецки, к которому Алексей Михайлович привык за два года пребывания в Анкаре. С девяносто восьмого по двухтысячный год он был там в командировке по обмену опытом.
Близняшки умчались на дискотеку, предварительно выторговав у вновь обретенного братца полдня завтрашнего времени. Как только за ними затворилась дверь, отец спросил Ростислава:
- Ну что, прохвессор, уделите биологическому отцу время сейчас или нам будет разумнее пообщаться после?
- Знаешь, что, батя? - многозначительно произнес сын.
- Что?
- Не выпендривайся, вот что! Пойдем к тебе, тыщу лет не был в твоем кабинете!
Отец хмыкнул, но послушно направился в конец коридора, шурша по паркету мягкими тапочками. Дверь в его кабинет неожиданно оказалась металлической. В ответ на недоуменный взгляд Ростислава, пояснил:
- В соответствии с новой статьей Уголовного кодекса. Халатность при обращении с документами, имеющими возможность причинить прямой, а также косвенный вред при попадании в руки «супостата». Деревянная дверь - это халатность. Окно без решеток - тоже халатность.
- Батя, так ведь специалисту, что деревянную дверь отворить, что железную - раз плюнуть.
- Железная дверь - это уже не халатность.. Это значит, что я все предусмотрел в соответствии с инструкцией. А если открыли железную дверь, то тут вина составляющих инструкцию.
Отец сел в свой излюбленный стул с подлокотниками, а Ростислав расположился напротив - в кресле. Сын щелкнул пальцами.
- А их в чем вина, хотел бы я знать?
Отец неопределенно пожал плечами.
- Наверное, в том, что не все предусмотрели. Ладно, эта дверь и так отняла у нас почти пять минут. Где же Маша? А-а, вот и Маша! Вот и ты, моя подружка. Выпьем, Маша, где же кружка?
- Там по сценарию должно звучать «старушка», - заметила Маша, выставляя на стол чашки, кофейник, сливочник и сахарницу.

Предыдущая страница 24 Следующая страница


25 Дмитрий Беразинский

- Ну, на старушку ты еще не тянешь! - улыбнулся ей Ростислав. - Максимум на тетеньку.
- Ага, - согласилась мачеха, - какая бабка без внуков? Не желают мои девки замуж, западный образ жизни ведут, понимаешь. Ладно, пошла я, если нужна буду - кликните.
Дверь за Машей затворилась почти бесшумно.
- Каучуковые прокладки, - пояснил Алексей Михайлович, - без них звук, как у автоматного затвора. Бери кофе, и только скажи, что не нравится. Буду личным врагом.
Ростислав послушно налил из кофейника почти полную чашечку (граммов сто двадцать от силы) густого, точно патока, кофе. Не будучи сколь-нибудь опытным ценителем, он отхлебнул пару глотков и прислушался к вкусовым рецепторам.
- Даже и не пытайся оценить, - предупредил отец, - нёбо пока еще не привыкло. Зато через месяц ты точно не сможешь пить растворимую бурду! Правда, каждый день нужно кофейничать... Эх, лопни моя селезенка! Давай по грамульке коньячку, сынок, тяпнем! Много уже не могу, а грамм пятьдесят приму.
Он достал из шкафа небольшую бутылочку грамм на триста и два коньячных наперстка. Свинтив крышку, осторожно налил рюмочки. Подал Ростиславу его порцию со словами:
- Ну, сынок, за твою молодость! Ты думаешь, я не заметил, что ты ни капельки не изменился? Давай!
Каманин-младший выдул одним махом коньяк и осторожно поставил рюмку, которая в его руке была совершенно незаметна.
- А с чего мне меняться, - сказал он, подождав, пока отец выпьет, - когда я лишь месяц назад с вами расстался. «Мерседес» хоть забрали?
- На металлоломе давно «мерседес», - ответил отец, - у меня нынче «пассат». Повтори-ка еще разок, когда ты с нами расстался?
- Ну, от силы недель шесть прошло, - заерзал Ростислав, - нет, я, конечно, понимаю, что для вас прошло двенадцать лет. Сильно изменилась страна?
Старый профессор добавил в кофе сливки, перемешал его ложечкой, отпил полчашки, точно там был не кофе, а какое-нибудь лекарство. Глянул на молодого, который меж тем был старше.
- Страна, пожалуй, изменилась мало. Разве что крепче на ногах стоять стала. Нет, сынок, дело не в стране.
- Если не в стране, тогда в чем? - спросил сын, допив чашку.
- Наливай еще. Нет, дело не в стране. Дело в людях. Вернее, в людишках...
- Что, неужели настолько изменился народ? - рискнул предположить парень.
- Нет! - неожиданно рявкнул Алексей Михайлович. - Люди не изменились. Те же сволочи, что и в конце шестидесятых, семидесятых, восьмидесятых и прочих, которые я видел! Вот где я их видел!
Старый профессор развернул на ладошке незнакомую Ростиславу конструкцию из одиноко торчащего среднего пальца. Затем опять наполнил рюмашки. Выпив свою на этот раз не смакуя, он продолжал:
- С каким упорством мы продолжаем наступать на одни и те же грабли! С каким неистовым упрямством вновь и вновь рубим сук под собой! Мне порой кажется, что мои коллеги, все как один, идиоты. С большой буквы «ТЫ». Еще ведь Ленин, штырь ему в дифракционную решетку, говорил: «Ребята, марксизм не догма, руководство к действию!» Так почему они расшибают лбы в попытке предугадать желание «Рыгорыча»? Если есть одно простое правило, записанное еще, если не ошибаюсь, в Библии: «Живи по божьим законам и тебе воздастся». Может, не совсем близко к тексту, но смысл такой. Есть Конституция, Уголовный кодекс и КЗоТ - живи, работай! Не лезь поперед батьки на матку!
Алексей Михайлович отдышался и допил кофе.
- Неприятности на работе? - сочувственно поинтересовался Ростислав.
В ответ отец разразился тремя листами печатного и непечатного текста. Пока сынуля отсутствовал, его отец стал академиком. Людей подобного звания в республике единицы. Сначала он был два года членом-корреспондентом Академии наук Беларуси, а три года назад стал обладателем высшей ученой степени данной альма-матер. Буквально полгода назад у них с президентом состоялась беседа, результатом которой стало недоброе перешептывание во всех уголках Академии наук. В привате президент дал понять Алексею Михайловичу, что не прочь видеть его в кресле председателя этого заведения. Каким образом это стало известно нынешнему председателю, академику Пилиповичу, неизвестно. Очевидно, произошла утечка на самом высоком уровне. Если бы Президентом Республики Беларуси являлся Иосиф Сталин, то можно было бы думать о преднамеренном столкновении лбами двух академиков, но нынешний президент понимает, что такое «бодание» не на пользу отечественной науке.
Понимать-то он это понимает, но ведь не пойдешь к нему жаловаться: «Рыгорыч, жмут, гады!» Пошлет подальше в лучшем случае, а в худшем прикажет разобраться. И извлекут его людишки на свет божий все грязное белье, и уже другие людишки с наслаждением перемывать косточки академику Каманину... Как все отвратительно... низко... стыдно...
- Ты понимаешь, постарел за полгода лет на десять, - жаловался отец, - вместо работы приходится черт-те чем заниматься! То кляузу какую на меня на президентский стол положат, то график работы сорвут, то финансирование исследования прекратят! А за всем к президенту не побежишь!
Алексей Михайлович, вконец расстроенный, продолжал:
- А тут еще Полиночка забот подкинула. Связалась на свою голову с БНФ, ну, ты знаешь? Как, не знаешь? Белорусский народный фронт! Типа националистов что-то... программу не читал, недосуг. Влипла в историю. Засветилась в КГБ... Так Пилипович, сволочь, помог. Выручил через третьи руки. Само собой, благодарность за мной... Благодарность, сам понимаешь, какая! Чтоб и духу моего не было у председательского кресла, иначе опять дело подымут. Забрал бы ты ее с собой, а? Ой, я же ничего не знаю. Где ты и что ты? Кто эта Соня? Вы надолго? Далеко ли работаешь? Как платят?
Ростислав молча поднял руку, ожидая, что поток вопросительных предложений родителя вскоре иссякнет. На шестнадцатом «крюке» Алексей Михайлович унялся. А Ростислав, тщательно подбирая слова и определения, объяснил отцу основные законы семимерника, в котором болталась триада «Земля-Гея-Унтерзонне». В результате академик сказал, что лучше будет пассивным агностиком, чем попытается запомнить всю эту белиберду.
- Это что получается, - отхлебнул он прямо из горлышка, - первое измерение - длина?
- Длина, - подтвердил сын.
- Второе - ширина?
- Ширина.
- Третье - высота?
- Так точно! Четвертое - время.
Отец глянул на него безумными глазами и прикончил бутылочку.
- Тогда пятое - это ваша Гея?
- Нет. Пятое - это Унтерзонне. Земля - шестая.
- Ага, а Гея - седьмая?
- Седьмая.
- Карамба!
- Такой планеты нет!
- Это «Черт побери» на испанском.

Глава 23.
Земля. 2003. Командировка (продолжение)

Чем больше слушал Ростислав отца, тем яснее ему становилась картина. Папочка попал между молотом и наковальней. Если с наковальней еще можно было дружить, то молот не давал покоя. Длительное нервное напряжение тяжело выдержать и молодому, а что уж говорить о человеке, разменявшему седьмой десяток! Дело, собственно, было не в президенте и не в его законах, отец попросту угодил в самый центр интриг околонаучных людей.
Исповедовавшись и почувствовав себя лучше, Алексей Михайлович принялся подробно расспрашивать Ростислава о жизни на Гее. По мере уяснения задачи, поставленной Хранителем перед экспедицией, настроение его менялось от небрежного безразличия к активному сочувствию.
- Только, сынок, не трогайте Кавказ! Установить южную границу по линии Туапсе - Майкоп - Армавир - Ставрополь - Кума, пусть варятся южане в собственном соку! Нефти и в Сибири хватает! А южане, кроме как торговать, ничего не умеют! И не хотят уметь!
- Логично. Может, отец, у тебя еще какие-нибудь дельные мысли есть? - Сын посмотрел на отца и продолжил: - Говори, не стесняйся.
Алексей Михайлович внезапно побледнел. Он вдруг окинул Ростислава совершенно ненормальным взглядом и тихо попросил:
- Ростя, как тебя там, Афанасий Поликарпович, возьми меня с собой! Ну что тебе стоит? Ты ж там вместо Премьер-министра! Меня ж эти интриганы с ума сведут! И Полину с собой возьмем. Ей теперь одна дорога - в эмиграцию. Еще один такой номер - и амба!
Ростислав опешил:
- Батя, да ты с ума сошел! А Маша! А близняшки! Маша ладно, она домохозяйка, а о Галке со Светкой ты подумал? У них ведь свои планы, впереди вся жизнь! Ты исчезнешь, их из квартиры служебной попрут, могут из аспирантуры вычистить по политическим мотивам!
Взор Каманина-старшего потух. Плечи опустились, голова поникла. Перед Ростиславом сидел смертельно уставший и зашуганный человек. Ему стало бесконечно жаль отца - человека, который все-таки, не являясь творцом его души, положил начало его организму.
- Ты прав, сынок, - Алексей Михайлович сидел, понурившись, и говорил через силу, - но я все-таки спрошу у Маши и девочек.
«А почему бы и нет? - вдруг подумал Ростислав. - Исполнить задуманное таким смешным контингентом им все равно не удастся. Придется искать волонтеров на Земле: преподавателей, инженеров, врачей и даже священников. Иначе не хватит даже тех десяти тысяч лет, что обещаны им как приз. Призом, кстати, делиться со всеми и не обязательно. Достаточно твердого оклада и простой уверенности в завтрашнем дне. Только как быть с сестрами? Маше ведь тоже неприятно разлучаться со своими детьми, какими бы взрослыми они ни были».
- Давай мы сделаем так! - в конце концов предложил он. - Мы отбываем в понедельник. Если ты безусловно уверен, что Полине грозит опасность, то я беру ее с собой.
- Эта девочка притягивает к себе опасность! - побурчал отец. - Она может обещать, что с завтрашнего дня будет себя вести тише воды ниже травы, но все эти обещания до первого похода в магазин. Стоит ей встретить единомышленника, как дело заканчивается кутузкой. Единомышленника, как правило, не трогают.
- А что с нашей мамочкой? - небрежно поинтересовался парень.
- Меняет мужей, как перчатки. Одного не пойму, откуда это в ней появилось? Ведь когда мы познакомились, краснела при виде полуобнаженного манекена!
Ростислав сделал предположение:
- Говорят, богатство сильно меняет людей. Помнишь латинскую пословицу «Quod licet Jovi, non licet bovi»? Кстати, откуда на нее свалилось это богатство?
Отец махнул рукой.
- Свалилось вместе со вторым мужем. Бабы редко сами добиваются приличных денег. Потом муж свалил в загробный мир, а она пошла шалить. Если уж Полина рассталась с ней, то представляю себе, какой образ жизни она ведет теперь! Кстати, по поводу богатства... ты вот богат? Судя по замашкам, баснословно. Хоть... хотя и не подаешь виду. Хотя тебя выдают не вон те часики от «Сейко Эпсон», а независимость. Ты пропитан ею, сынок. Ты как тот английский лорд: поместье с доходом в шесть знаков, отличная конюшня и герцогиня в спальне.
Ростислав хмыкнул:
- Ну, ты сказал! А как отнесется Полина к предложению сменить прописку? Кстати, не забывай, я ее еще не видел. Вдруг упрется? Так я не договорил. У тебя неделя на размышления, академик Каманин! В следующую пятницу я появлюсь снова. Если что-то надумаете, то суммарный вес не должен превышать шестьсот килограммов. На всякий случай. Да, на мебель тоже не рассчитывайте. Времени будет около пятнадцати минут. Это все. Так говорите, Полина в моей бывшей комнате? Интересно...
Оставив отца переваривать условия «капитуляции», он вышел в коридор, обогнул старую знакомую - стремянку, и постучал в новую филенчатую дверь с розовой перламутровой ручкой. Из-за двери донесся звук, будто корове наступили на хвост. Ростислав расценил это как предложение войти. Повернув ручку, он вошел в комнату и замер на пороге.
Обстановка, как в номере за рубль восемьдесят районного отеля восьмидесятых годов: кровать, прикроватные коврик и тумбочка, пара стульев. От прежней обстановки сохранился лишь аквариум с вуалехвостами. Над кроватью в бра горит одинокая лампочка мощностью не более сорока ватт. Единственный предмет роскоши - черные бархатные шторы. Очевидно, оставлены с целью маскировки. На кровати задницей к нему свернулась калачиком небольшая женщина. Темные волосы собраны в пучок. Не поворачиваясь к вошедшему брату, она буркнула:
- Ну, что еще!
- Пицца, сеньорита! - произнес, усаживаясь на стул, парень.
Стремительным движением она подхватилась с кровати и направила прямо ему в лицо кулак с зажатым баллончиком. Распылитель смотрел прямо в глаза Ростислава.
- Не двигайся! - приказала женщина. При свете одинокого бра она казалась еще более изможденной, чем отец. Глаза горят лихорадочным блеском и ненавистью. - Постой! - внезапно выдохнула она и бросилась к письменному столу. Отворила створку, взяла фото... всмотрелась.
Отставив в сторону баллончик, бросилась на шею, заплакала.
- Ростик!
Зарыдала. Отстранилась. Оглядела. Снова уткнулась в грудь. У Ростика защемило сердце. «Надо же, - удивился он, - выходит, душа напрямую связана с телом. А еще у них с сестрой когда-то текла одна кровь. Правда, по разным пуповинам».
- Полина, - пробормотал он, - сестренка!
Получилось даже нежно. Давно так нежно ни с кем не получалось. На Ингу он больше ворчал, чем нежничал, не мудрено, что она предпочла Иннокентия. Разве что с Машей...
- Ну, что, не признала сразу братца? - весело спросил он.
Она отрицательно помотала головой.
- Думала, опять «гэбэшник» воспитывать приперся. Как они мне надоели! Ты надолго?
- На выходные.
- Так мало... а кто ты, что ты?
Ростислав рассмеялся. И неожиданно ответил правду:
- Авантюрист космического масштаба!
- Ого! - удивилась сестра. - И я хочу!
- Тебе местные авантюры еще не надоели? Я думал, уже сыта по горло. На отца жалко смотреть!
Она помрачнела.
- Папу действительно жалко. У него и без меня проблем хватает, но пойми меня! Я не хочу жить, как свиноматка! Жрать принесут, дерьмо вычистят, а ты ни о чем не думай - исполняй свою основную обязанность. В Хайфе донимали: «порядочная еврейская девушка брюки не носит; порядочной еврейской девушке аспирантура ни к чему; порядочные девушки выходят замуж в двадцать один и к тридцати у них уже трое ребятишек!» Приехала сюда, так и тут за меня думают-решают! Надоело! А ты и вправду можешь взять меня с собой?
- Запросто! - честно ответил брат. - Но обещай мне...
- Все, что угодно, кроме выйти замуж за какого-нибудь... э...
Указательным и большим пальцами брат зажал ей губы.
- Никогда не перебивай меня! - строго сказал он. - Слушай меня внимательно: своим семейным положением распоряжаться будешь сама, а пока мне обещай не задавать никаких вопросов, кроме как «когда мы отъезжаем» и «что с собой брать».
- Когда мы отъезжаем? - тут же выпалила Полина.
- В понедельник. Шесть утра. У почтамта нас будет ожидать автобус.
- А что с собой брать?
- Одежду, предметы туалета, можно пару любимых книг. Мобильник можешь оставить здесь - там, куда мы едем, очень плохо со связью.
Полина с готовностью кивнула и тут же спросила:
- А можно третий вопрос?
- В порядке исключения.
- Когда можно будет спрашивать?
- В среду утром.
Брат с сестрой проговорили до четырех утра. Сперва о своем горьком житие-бытие поведала Полина. Училась в школе, затем поступила в Еврейский университет в Иерусалиме на факультет математики и естественных наук, через три года получила степень бакалавра. Обучение проходила по программе «Амирим» - для наиболее одаренных студентов. Еще через три года достигла степени доктора. Тут начала чудить мамочка. То вознамерилась выдать ее замуж за арабского шейха, забыв, что женитьба мусульманина на еврейке может привести к третьей мировой войне, то пыталась купить ей галантерейный магазин, то лишала карманных денег. В конце концов нервы у Полины не выдержали, и она вернулась в Минск - к отцу.
По сравнению с «демократическим» Израилем, здесь сразу бросались в глаза типично эсэсэсэровские пережитки: прогосударственные СМИ, скользкие разговоры относительно политического момента, ужесточение таможенных правил и прочее. Естественно, поиски единомышленников привели к националистам. Здесь красиво рассуждали об опасности президентской диктатуры, хаяли несознательный электорат и расписывали красоты демократических государств типа Дании и Швеции. Многие из новых соратников Полины были национал-демократами настолько, что даже не знали белорусского языка и изъяснялись на смеси польского с французским.
По мере вживания в быт национал-социалистов (или как их там) Полина теряла способность трезво мыслить. Участие в прениях по поводу иного использования мягкого знака в старобелорусском варианте языка и попрание прежних правил грамматики, как прокоммунистических, наводило на мысль, что она попала в мелочную лавочку. Ее манили великие дела. А какие великие дела может вершить группа людей, раздираемая на части противоречиями и завистью? В этой партии каждый хотел быть партайгеноссе. Очевидно, единственно приемлемая форма правления у любой славянской нации - это монархия. Пусть конституционная. Полина пришла к этому выводу через бессонные ночи и сумасшедшие дни. Предложить президенту: а будь монархом! Убери бюрократов, оставь только проводников своей воли. Ведь один черт, на посту номер один, будь то СССР или постсоветское пространство, стоит монарх. А как его называть: генсек, президент или туркмен-баши - разница небольшая! Кем был Ленин? Монархом. Сталин? О, боже ж мой!!! Брежнев??? Ой, не надо! А вот Горбачев монархом не был... где ты, Михаил Сергеевич?
У нас демократия не пройдет. Вон, в России демократия. Якобы...
Тут Ростислав согласился с сестрой. Даже Софья заметила, что в Беларуси порядка больше. Зерновые давно убрали. Потому быстрее, что над каждым председателем колхоза стоял дядя с ремнем. А вот в России не стоял. Там демократия. Там крестьяне говорят: «Наш урожай! Не захотим, не уберем! Голодать не будем! И указывать нам не надо!»
Совсем запуталась Полина. Не действует западная модель в нашей стране. Восточная тоже не действует. Свою модель экономики страна создает. Уникальную. Форма правления - монархия социалистического типа. Основана на добровольно-принудительном труде и надежде на авось. Самый главный критерий нравственности - моя хата с краю. Это же по совместительству и линия поведения среднего обывателя. Потому в стране и количество милиции превышает количество Вооруженных сил. Кто полезет сюда? Идиот! Вот армия и супротив идиотов. А милиция - это супротив своих. Чтоб не хулиганили. Плохо? А когда по-иному и не получается вовсе? Древний анекдот про то, почему у медведя уши короткие (потому что к меду тянули), а хвоста нет (от меда оттягивали), справедлив на все сто.
Слушает Ростислав сестру, и жалко ему ее становится. Это с нашим менталитетом удобно за границу жить уезжать. А с их к нам - чревато. Ближе к рассвету становится ясно: Полина созрела для организации движения тред-юнионов в России начала восемнадцатого века. Будет ей конституционная монархия с независимым парламентом! Будут ей трудности и великие свершения! Раз не хочет замуж и детей, хозяин - барин!
Субботний день был посвящен посещению циркового представления. Программу давали московские гости из цирка, что на Цветном бульваре (имени Юрия Никулина). Гуляли по проспекту Скорины, бывшему Ленинскому, посещали выставки и магазины. Полина металась отдельно, закупая всякую мелочевку, по ее мнению, могущую пригодиться в неизвестном будущем. Вечером сходили в кинотеатр «Октябрь», где просмотрели «Гладиатора». Премьерный показ этой картины состоялся аж два года назад, но до сих пор картина пользовалась спросом. В конце фильма царица и владычица Всея Руси рыдала аки маленькая девочка. Она-то не отличала действительность от выдумки, поэтому приняла все за чистую монету.
По пути домой Ростиславу пришлось успокаивать Софью Алексеевну, проводя аналогию с французским «тиатром» того времени. В ответ на это Софья заявила, что «тиатр - дерьмо», а широкоэкранный фильм с шестиканальным звуком - шармант. Ростислав полностью согласился, что фильм «шармант», и долго вытирал монаршьи слезы собственным носовым платком.
А поздней ночью в его спальню проскользнула женская фигурка.
- Тс! - сказала она ему. - Что за зельем вы меня попотчевали, целую неделю царские рейтузы все мокрые! Молчи, говорю. Царица тоже баба и тоже хочет! Сколько времени ты меня на «голодном пайке» держать собирался?
Утро воскресенья выдалось по-осеннему дождливым. С неба сыпала мелкая колючая гадость, которую на первый взгляд можно было принять и за снег, и за дождь, и за град. Мерзкая погода помешала запланированной прогулке в парк Горького и посещению Музея Великой Отечественной войны. Софья пребывала в состоянии релаксации и заявила, что ни за какие коврижки не покинет кровать до обеда, так что Ростислав смог исполнить данное близнецам обещание. Он провел с ними полдня, попивая легкое десертное вино под белый шоколад и обсуждая новости за последнее десятилетие. Особенно его поразил выигрыш белорусской сборной по хоккею у шведов на недавней Зимней олимпиаде.
- А что футболисты? - лениво поинтересовался он.
В футболе прогрессировал застой. Поскольку хоккей курировал сам президент (опять президент!), то ребята худо-бедно, но кое-каких результатов достигали. «Короче, та же ситуация, что и с сельским хозяйством! - подумал Ростислав. - Всех необходимо пинать в зад». Курс доллара, последнее десятилетие ползущий вверх, точно флаг по флагштоку, за последний год вырос незначительно. Но цены все равно несколько раз в год повышались. Теперь это мотивировалось поднятием зарплат и пенсий. Только президент объявит, что цены больше подниматься не будут, глядь - а они уже подскочили. Непонятно, кто кого вызывал. То ли грядущее повышение цен - выступление Батьки, то ли выступление Батьки провоцировало очередное подорожание. Короче, умом не понять Россию, а уж Беларусь жила вообще по каким-то невозможным законам.
Но жила. Парадокс!
Сестрички вовсю готовились стать кандидатами наук. Буквально на днях должна была состояться защита диссертаций, и они ночей не спали, представляя себя счастливыми обладателями первой ученой степени. Ростислава погрузили в мир филологических изысканий, из которого он в панике бежал на кухню - в царство Маши. Там он напился кофе с цикорием и съел несколько пышек, мастерски испеченных мачехой.
Вскоре вернулся с работы отец, поставил в угол коридора промокший зонтик, надел любимые тапочки и прошел к себе в кабинет. По дороге подмигнул Ростиславу и, словно они являлись членами тайного братства розенкрейцеров, пробормотал: «Роза и крест»! Парень понял, что дела у отца пошли на поправку. Вечер они провели перед телевизором, глядя какой-то безумно старый фильм.
В отличие от Ростислава, у которого от расставания с родными прошло всего ничего, Волковы не видели свою мать, бабушку и свекровь добрых полтора десятка лет. Андрей Константинович очень переживал, готовясь к встрече с матерью. Он все старался представить, как должна выглядеть Татьяна Чингизовна в свои уже почти шестьдесят лет, но никак не получалось. Перед его глазами стояла мама, как живая, стройная, черноокая. Вся в отца-лезгина. Внезапно полковник рассмеялся.
- В чем дело, отец? - недоумевающе спросил Костя.
- Маму в шестьдесят лет представил. Это ведь для нас пятнадцать лет почти прошло, а для нее и пяти нет! Все думаю, где грабли? Значит, она измениться сильно не должна!
Нет. Не довелось ему встретиться с мамой, убеленной сединой. На месте дома, в котором они когда-то все вместе проживали, стоял огромный трехэтажный особняк с двумя гаражными воротами в цоколе. К массивной металлической калитке была прикреплена кнопка звонка. Костя пару раз ткнул пальцем - где-то в глубине двора затренькал звонок. Заорали собаки. Раздался зычный голос, призывающий животных к порядку. К калитке подошел мужик в афганке, запорошенной свежей стружкой.
- Вам кого? - неприятным голосом осведомился он.
Полковник растерянно посмотрел на Анжелу. Та взяла инициативу в свои руки и спросила:
- Извините, мы - родственники Татьяны Чингизовны Волковой. Она проживала здесь несколько лет назад на этом месте в маленьком домике...
Пять лет. Для Минска это очень большой срок, если эти пять лет ты там не бывал. Умерла мама, незабвенная Татьяна Чингизовна, умерла от рака, умерла этой весной. Щитовидка была у нее не в порядке, оказывается. А перед ними стоял собственной персоной двоюродный брат мамы по отцу - Рустам. Рустам дал тягу с родного Кавказа в тихую спокойную Белоруссию в связи с совершенно невозможной политической обстановкой и в связи с полной неясностью относительно конца войны.
Гражданства у бравого лезгина не было, поэтому он крайне подозрительно относился ко всякого рода вторжениям в его личную жизнь. Начисто забыв кавказское гостеприимство, он отрубил, что ничего о троюродных братьях со стороны бабушки не знает и знать не желает, регулярно платит налоги и отмечается в Советском РОВД.
Если бы Андрей заявил, что он - сын покойной Татьяны Чингизовны, то джигит расхохотался бы им вслед. Татьяна скончалась в сорокадевятилетнем возрасте, а Андрею Константиновичу на вид - под сорок, а Анжела выглядит немногим моложе. Еще спасибо, что Рустам указал номер могилы на Московском кладбище, иначе можно было вообще забывать эту реальность, как вовсе не нужную.
До кладбища с трамвайного кольца на Зеленом лугу ходил автобус. Они зашли в гастроном, купили все полагающееся по этому случаю и сели в «Икарус». При кладбище, слава богу, можно было купить венок и оформить соответствующие ленты. Затем «подогретый» десятью долларами сторож отвел их прямо к могиле. Здесь они помянули Рустама хорошим словом - двоюродный брат не пожалел денег для сестры. Оригинальная оградка и выложенная плиткой могила с нестандартным памятником из черного мрамора в человеческий рост... деньги были потрачены на ритуальные услуги приличные.
«Волкова Татьяна Чингизовна, 1954-2003» - золотым по черному выгравировал умелый мастер. Никакой эпитафии на памятнике, даже простой... А старому Чингизу больно было бы видеть на памятнике одинокую надпись «От отца». В таком возрасте у женщины отец не на первом месте. Должны быть дети, внуки... А Чингиз вообще должен был уйти первым. С него хватило уже того, что дочь похоронена по православному обряду на православном кладбище.
Выпили отец с женой и сыном коньяку немного на могиле. Поставили венки «От сына и невестки» и «От внука». Поправили остальные. Еще выпили. Чтобы удлинить промежутки между рюмками, мужики обычно закуривают, но не было такой привычки у Волковых с Унтерзонне. Анжела, как осталась одна, покуривала, но вот уже лет десять как забросила эту гадость. Поэтому они допили бутылку, собрали мусор, поклонились могиле и ушли. Что еще?
Вернулись в город затемно. Был вечер субботы. Предварительно в пятницу на трое суток сняли двухкомнатную квартиру в районе Бангалор. С мебелью, телефоном и прочей дребеденью обошлась в пятьдесят баксов... остановка троллейбуса рядом. Ночник тут же. В него и зашли. Взяли еще литр «Абсолюта», колбаски, сыру пармезан, огурчиков маринованных. Поднялись в квартиру.
Сидели до утра. Анжела ушла в отдельную комнату спать, а мужики засели за поминальный стол. Выпивали, закусывали, выходили на балкон. Отец показывал сыну совершенно незнакомые созвездия и, называя их, рассказывал в честь кого названы. Костя до рези в глазах вглядывался в звезды, пока к утру их не затянуло тучами. Когда скрылась самая яркая, по мнению Андрея Константиновича это был Сириус, разошлись по койкам. Спали долго. Окончательно проснулись лишь часа в четыре пополудни. Анжела приготовила поздний обед, а сама устроилась перед телевизором и весь вечер поглощала информацию со всех двадцати каналов одновременно. Андрей Константинович поиграли с Костей немного в найденные нарды, но вскоре опять завалились на боковую.
Итак, шесть утра, понедельник, место около входа в Главный почтамт. Опоздавших не было, но самым последним заявился Олег Локтев, распространяя вокруг себя благоухание «Арагви».
- По шлюшкам! - тихо шепнул он полковнику.
Полковник понимающе кивнул и указал на самое заднее место в автобусе. Как и в первый раз, передние места заняли Ростислав с Софьей Алексеевной. Семья полковника расположилась следом. Далее у окна спал Иннокентий, сполна оторвавшийся на Нарочи, а рядом сидела Полина. А на третьем сиденье справа стояла клетка. Там сидел молодой и агрессивный желтощекий какаду.
Когда вместо стандартной пары Ростислав-Софья из темноты нарисовались три силуэта, Андрей Константинович подумал, что с «Абсолютом» они все-таки переборщили. Отозвав Премьер-министра в сторону, он яростным шепотом осведомился у него, что это все означает. Таким же яростным шепотом Ростислав Алексеевич, он же Афанасий Поликарпович, он же Премьер-министр поставил господина полковника в известность, что дворянская честь и простые общечеловеческие принципы не позволяют ему оставить родную сестру в двух шагах от пропасти. Полковник вспомнил, что он ко всему прочему и граф, и великодушно разрешил, чтобы число членов экспедиции на Гею увеличилось еще на одного члена, вернее, участника.
Наличие клетки с попугаем объяснялось довольно просто. Попугай был соседским. Причем сосед утверждал, что всего сотня баксов за этого попугая - цена вовсе неплохая, учитывая тот факт, что агрессивное пернатое изничтожило три мягких уголка и новую стенку. Несмотря на молодость, Федор (так звали попугая) знал великое количество пошлостей и сомнительных фразеологизмов. Умело исполнял стриптиз вокруг шеста в клетке, вместо одежды разбрасывая вокруг себя отборнейшую брань. Что примечательно, матом он не ругался, но и без этого откалывал такие номера, что мужской клуб «Ливерпуль» помирал со смеху. А сосед был владельцем клуба.
В данный момент клетка была накрыта платком, и Федор спал, проснувшись только при посадке. Проснувшись, он огласил воздух боевым кличем, скорее всего похожим на (выражаясь языком физиков) скрип двери бесконечной массы о петли, не смазывавшиеся целую вечность.
- Ого! - заметил Костя. - Попка проснулся!
- Попка - это женская задница! - раздраженно проскрипела птица и снова угомонилась.
Софья Алексеевна беззвучно засмеялась. Полковник хмыкнул:
- В принципе объяснил верно.
«Форд», набирая скорость, уверенно миновал городские кварталы и вырвался на финишную прямую: магистраль Брест - Москва. За окном рассвело, и этот факт вызвал у всех приступ неудержимой зевоты. Лишь один Герасим молча пялился в утреннюю мглу, уверенной рукою управляя автобусом.
А через два дня у могилы Татьяны Волковой снова были посетители.
- Видишь, Рустам, баранья твоя башка, венки новые появились, - сказал высокий худой старик. Холодный осенний ветер трепал его седые волосы и темно-синее кашне. Он заскорузлыми пальцами дотронулся до цветов венка и погладил атласную ленту. - Прочитай мне, что здесь написано! - приказал он. - Проклятый ветер глаза надул.
Второй мужчина что-то резко сказал на чужом языке.
- Говори по-русски, - оборвал его старик, - это православное кладбище.
Тот, кого называли Рустамом, пожал плечами:
- Хорошо, дядя Чингиз!
Он немного повернул венок, чтобы удобнее было читать, и нараспев проговорил:

Предыдущая страница 25 Следующая страница


Путь, исполненный отваги 26

- Дорогой маме от сына Андрея и невестки Анжелы.
- Шайтан, - едва слышно простонал старик, - второй читай!
- Дорогой бабушке от внука Кости... что за бред?
Чингиз повернул лицо к ветру и одними губами зашептал отрывок из суры:
«Наложил Аллах печать на сердца их и на слух, а на взорах их - завеса. Для них - великое наказание».
Рустам покорно ждал, пока дядя окончит беседу с Аллахом и обратит свой взор на него. Но старик еще долго шевелил губами, так долго, что его племянник не на шутку озяб. Наконец, старый Чингиз медленно повернулся к нему.
- Ты все сделал правильно, - медленно проговорил он, - но одному лишь Аллаху известно, какого ты свалял дурака!

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • О чем мечтают за Черной дырой (Страница 1)
  • Пролог. 1938. Земля (Страница 1)
    • Старая песня о главном (Страница 1)
  • Глава 1.
    Где-то вне пространства и времени. Репортаж с того света     (Страница 1)
  • Глава 2.
    Земля. 1974. Рождение     (Страница 2)
  • Глава 3.
    Земля. 1974. Вызов     (Страница 3)
  • Глава 4.
    Земля. 1977. Детский сад     (Страница 3)
  • Глава 5.
    Гея. 1698. Великое посольство     (Страница 4)
  • Глава 6.
    Земля. 1977. Новый друг?     (Страница 5)
  • Глава 7.
    Унтерзонне. 265. Рокировка (начало)     (Страница 6)
  • Глава 8.
    Земля. 1988. МАТЕМА     (Страница 6)
  • Глава 9.
    Земля. 1992. Иннокентий     (Страница 7)
  • Глава 10.
    Унтерзонне - Земля. 265. Рокировка (продолжение)     (Страница 9)
  • Глава 11.
    То тут, то там. Партия нового типа     (Страница 10)
  • Глава 12.
    Унтерзонне. 265. Отбытие     (Страница 11)
  • Глава 13.
    Гея. 1698. Прибытие. Бухта Суфиа     (Страница 12)
  • Глава 14.
    Гея. 1698. От Царьграда до Нечерноземья. Часть 1     (Страница 14)
  • Глава 15.
    Гея. 1698. От Царьграда до Нечерноземья. Часть 2     (Страница 15)
  • Глава 16.
    Гея. 1698. Подготовка     (Страница 17)
  • Глава 17.
    Гея. 1698. Государственный переворот     (Страница 18)
  • Глава 18.
    Гея. 1698. Пятница, тринадцатое     (Страница 19)
  • Глава 19.
    Гея. 1698. «День саббат» и коммунхоз в Дворцовом приказе     (Страница 20)
  • Глава 20.
    Гея. 4.09.1698. Возвращение блудного попугая     (Страница 21)
  • Глава 21.
    Унтерзонне. 265. Объяснение в любви     (Страница 22)
  • Глава 22.
    Земля. 2003. Командировка (начало)     (Страница 23)
  • Глава 23.
    Земля. 2003. Командировка (продолжение)     (Страница 25)


Дмитрий Беразинский

Путь, исполненный отваги

Цикл: "Легенды Зачернодырья" - 2

 Читать книгу

Аннотация

Уникальный эксперимент по созданию на Гее альтернативной истории России!Эксперимент, цель которого — восстановить на престоле Софью Алексеевну Романову и попытаться с ее помощью избежать прихода к власти Петра I — монарха, с воцарением которого вся история нашей страны пошла наперекосяк.Во главе эксперимента — хорошо известный поклонникам отечественной фантастики по роману «По ту сторону черной дыры» Андрей Волков и студент Ростислав Каманин — реинкарнация погибшего в «страшные тридцатые» профессора Переплута.«Утра стрелецкой казни» не будет.А... ЧТО БУДЕТ?!

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel