Дмитрий Беразинский - По ту сторону черной дыры

1 Дмитрий Беразинский

Героический эпос одной воинской части, попавшей в необычное окружение.

Предисловие

Жил да был себе один человек. Само существование его на нашей грешной планете не было чем-то из ряда вон выходящим - миллионы людей живут точно так же, а то еще и хуже. Была у него одна странность - любил бедолага помечтать, хотя в сказке про Емелю те же симптомы описаны достаточно хорошо; но этот человек был достаточно взрослым, чтобы не верить в сказки.
Думал он думал, и однажды в его мозгу мелькнула мысль, смешная по своей оригинальности. Человек не может быть никчемным на сто процентов - хоть один талант да Господь ему дал при рождении. Главное, этот самый талант найти. И начались поиски…
Затем он по-пьянке ломает ногу. Впереди целый месяц вынужденного безделья. Внезапно у него рождается план, вернее, идея создания книги; всего-то и нужно, что чистая тетрадь да ручка самописка…
Нужно отметить, что местами ручка полностью оправдывала свое название, но местами была тяжела, словно к ней некто привязал пудовую гирю…
Так рождалась эта книга. Книга, на мой взгляд, получилась не совсем стандартная. Обычно, любое литературное произведение состоит из вступления, кульминации и развязки, но у меня получилось некая летопись - описание нескольких лет жизни некоего общества, выдернутого из нашего времени и заброшенного в мир иной. Мир этот кое-где хуже, кое-где лучше старушки Земли, но, в целом, общество адаптируется в нем на «зачет».
Комичность ситуации в том, что вышеупомянутое общество состоит из людей военных, то есть, кое в чем взрослых, а кое в чем - горьких детей, представляющих мир, как совокупность служебных обязанностей, женщин и огромного моря сорокаградусной. Половина описанных курьезов взята из жизни, но, может быть, я немного и приврал.
В итоге получился конгломерат, самую смешную оценку которого я получил из глубины веков.
- Читая вашу книгу, я утонул в ванной, - радировал мне с того света Архимед замысловатой последовательностью точек и тире.
- Кто же крикнет «Эврика»? - испугался я.
- Вот ты и кричи, - посоветовал древний ученый.
Вот я и кричу.
АВТОР.
Черная дыра - место, где разрушается классическая концепция пространства и времени так же, как и все известные законы физики, поскольку все они формулируются на основе классического пространства-времени.
Стивен Хокинг
Согласно одной из гипотез, черные дыры являются вратами в параллельные миры и пока еще никто не доказал обратного.
«Откровения святого Форкопа. П1.Ч1»
ИНТРО
14 мая 1999 года, суббота, три часа пополудни. Закрытая база «Бобруйск - 13». Караульное помещение. В кресле на колесиках перед компьютером «Pentium-II» сидит нахмурившийся начкар - старший прапорщик Шевенко и задумчиво шевелит пшеничными бровями. Вот уже пятнадцать лет он ломает свою рано облысевшую голову над тривиальным вопросом: что хорошего можно спереть на этой базе? Лень заедает, не то можно было бы продать парочку секретов на Запад, а еще лучше - на Восток.
- Драг нах Остен! - подтвердил Владимир Иванович, в прах разнося очередное чудовище из Unreal Tournament.
Кризис поджимает, и поджимает не на шутку. Денег нет, и не предвидится. Семья только вот есть хочет. Привыкла «фамилия» к трехразовому питанию… Промах! Сменим оружие…
Забежать надо бы к Шуре Лютикову на продсклад… Шура - добряк известный, наверняка даст пару банок лососины - дома в кои-то веки поужинать нормально! Хотя во дворе и не девяносто второй, но нерешенных проблем хватает.
Хорошо, что ребенок у Шевенко один, балбес! Закончил аспирантуру, защитил кандидатскую, сидит теперь у отца на шее - работы не сыскать. Может и не сыскать… Работы таперича нетути! Нет работы! Если пропустить стакан и разобраться, ничего нет! Но самое главное, нет нормальной жизни! Набрать бы полный рот дерьма, да и плюнуть на весь белый свет!
Только здесь, в караулке, и расслабишься… Солдатская пайка, она хоть и не имеет гражданских вкусовых качеств, да и есть за ней один реактивный грех, но, все же закрыв глаза, есть можно - сытная!
Владимир Иванович вновь переключился на мысли о семье и своем месте под светилом. Хоть и три звездочки на погонах, но размер у них - мини… Да и расположены они довольно-таки бестолково: не то мумия генерал-полковника, не то коньяк «Империал»… Да, кстати, об «Империале»! Изжога от него - первый сорт! Хоть жизнь и помимо изжоги ни к черту! Приняв стопку мерзопакостного бренди, Шевенко поморщился, и в очередной раз сказал себе на ухо горькую правду: «Вовка, жизнь не удалась! Ну и хрен с ней! Давай на посошок!»
- Ваше здоровие, виртуальные твари! Сейчас мы его вам подпортим!
Совсем не то созвездие представлялось рядовому Володе Шевенко лет так двадцать пять назад. Но человек полагает, а Господь располагает. Видать, тот момент Господь к юному салаге расположен не был…
И вообще, сей джентльмен изрядно таки издевается над славянами. К чему бы это? Ужели мать Понтия Пилата согрешила с великороссом?
Единственное, в чем повезло сорокапятилетнему прапорщику - служба на «Последнем оплоте социализма» - осколке холодной войны и «тряпке от железного занавеса». База «Бобруйск-13». Мать кормящая и отец-смотрящий. Кстати, куратор базы, генерал Трущенков частенько присутствовал на пятичасовых совещаниях-летучках и всякий раз недовольно замечал:
- Отожрались, понимаешь, на казенных харчах!
Рожа у генерала была гораздо шире, чем у начальника продслужбы…
Минобороны России считало базу «Бобруйск-13» своим западным форт-постом и частенько помогало материально, хотя ее собственные солдаты охотнее всего посчитали бы это излишним. Но, как водится, на такое дело деньги всегда найдутся. Ведь еще Петр Первый любил приговаривать: «Денег у меня нет, а на это дам!»
Сердитый скрежет винчестера оборвал благие мысли начкара, и он взглянул на монитор. 15-ти дюймовый «Gold Star» отображал бородатую физиономию с налитыми кровью глазами. «До главного монстра добрался», - ошалело подумал старший прапорщик, но тут Sound Blaster заложил уши громким ревом. Внезапно все стихло, и на мониторе осталось светиться «William must die”, причем в левом углу и желтым цветом.
Через секунд пять компьютер любезно позволил отключить питание, чему Шевенко с облегчением возрадовался. Он уже снял трубку черного «Сименса», чтобы вызвать орлов из взвода хакерской поддержки капитана Селедцова, но быстро положил ее, ибо внезапно послышался топот бегущих по коридору караулки ног. В комнату начкара без стука влетел помначкара - сержант Кимарин.
- Товарищ старший прапорщик! Владимир Иванович! - лицо сержанта было белее снега, - то-то хренотень на улице творится! Учения, может, какие начались или тревога?
- Какая, к дьяволу тревога! - воскликнул начкар, - о тревоге за полчаса предупреждают, минимум!
Шевенко схватил лежащую на пульте фуражку, надел ее набекрень, и, кренясь на девяносто градусов от плоскости головного убора, побежал по коридору.
- Твою мать! -присвистнул он, выбежав на улицу, - никак, Господь учениями командует!
На небе вовсю плясали зарницы, пахло сильно озоном и еще какой-то гадостью из самых первых детских воспоминаний Шевенко. Минут через пять небо стало обычного цвета, но разбавленного неожиданной монохроматической бирюзой, запах озона исчез. Наступила благодать.
- God, bless ya!!! - произнес Владимир Иванович, сняв фуражку. В школе он учил испанский.
До ушей присутствующих донесся отдаленный вой часовых на вышках. От него стало как-то жутковато. Опрокидывая на ходу столпившихся солдат, начкар бросился обратно и, схватив трубку, послал вызов на пост №1. Трубку долго не снимали. Шевенко уже чертыхнулся, хотел было бежать на пост, но легкий щелчок возвестил, что контакт состоялся, а сопение в трубке подтвердило наличие на вышке жизнеспособного организма.
- Твою долбаную мать!!! - заорал в трубку старший прапорщик, - какого дьявола ты устроил этот спектакль, Федорчук?
В трубке послышались стенания и всхлипы, но в итоге субординация и дисциплина победили нервную систему солдата - дрожащий голос ефрейтора произнес:
- Дык, ета… товарыш старший прапорщик. Деревня пропала!
- Ты что, ханки обожрался, военный? Да я тебя, гада, на тумбочке сгною!
Некоторые из солдат позволяли себе на посту жевать эту зеленую гадость - уверяли, что ловят кайф. Замполит, продегустировав, заявил, что водка круче.
- А идите и посмотрите сами, какое тут дерьмо твориться! - дерзко ответил Федорчук и повесил трубку.
- Кимарин! - закричал Шевенко, - ко мне!
Вбежал запыхавшийся сержант.
- Разводящего на первый пост, да захвати двух солдатиков покрепче: Горомыко да Пятнавого, - пусть приволокут сюда этого Федорчука. Спятил солдат. Кто же вынесет три караула подряд! Осточертело напоминать командиру, что людей не хватает… Может и нажрался каких мухоморов… А!!! Выполняйте, сержант! - Кимарин остался на месте, игнорируя приказ и вопросительно глядя на начкара.
- Что такое, Саня? - удивился Шевенко.
- А остальных?
- Кого это, остальных? - не понял начкар.
- Часовых.
- Зачем? - недоумевал Шевенко.
- Так они же все воют, - равнодушно пояснил сержант.
- О, черт! - схватился за голову начкар, - бери разводящего, двух солдат, и пошли со мной!
На улице было непривычно тихо: вой часовых стих, из боксов доносилось мягкое гудение электросварки, да слышалось только далекое рокотание аварийного дизель-генератора.
- Саша, тебе не кажется, что стало чуточку прохладнее? - спросил начкар у зама.
- И воздух другой какой-то, - потянул носом Александр.
- Более другой! - съехидничал Шевенко, - я афоризмы тоже прочитал, что на компьютере были.
- А вы не находите?
- Если откровенно, то это мне здорово напоминает дух реанимационного отделения, - я там валялся после пожара в ангаре, - сморщился Шевенко, - но все это, Шура, бред, к делу не относящийся. Воздухом занимается авиация, а наше дело - земля.
По асфальту звонко цокали подкованные сапоги небольшого отряда. У первого поста их окликнул осипший Федорчук:
- Стой, кто идет!
- Хрен в сиреневом пальто, ефрейтор! Что это за неуставные вопли слышались из этого сектора минут пятнадцать назад?
- А вы за забор гляньте, товарищ старший прапорщик, - Федорчук пожал плечами с видом психиатра, встретившего в пивной коллегу. Шевенко нахмурился:
- Ты сейчас, Ваня, хорошо себя чувствуешь? Голова не болит? Федорчук злобно сказал сквозь зубы:
- Газы в кишечнике мучают. Вы подойдите к забору, - так я вас одной очередью, оптом! - и отвернулся, глядя куда-то вдаль. Вмешался Кимарин:
- Товарищ старший прапорщик, вы же видите - Федорчук в норме - он и с комбатом так разговаривает.
- Сам вижу, - Шевенко, казалось, напрочь забыл о часовом; подойдя к забору, он придвинул к нему какой-то ящик и, взгромоздясь на него, заглянул за…
Саша Кимарин едва успел подхватить покачнувшегося и начавшего заваливаться начкара. Оказавшись на твердой земле, Шевенко встряхнулся, снял фуражку, достал носовой платок и протер им лысину. Затем спрятал платок в карман кителя и, держа в руке головной убор, сел на ящик.
- Абсурд, мля! - произнес он упавшим голосом.
Строй, в мгновение ока превратившийся в ватагу, бросился к забору. Горомыко и Пятнавый, в ящиках не видевшие необходимости, первыми обозрели зазаборный пейзаж. Пятнавый в ужасе закрыл лицо ладонями. Горомыко, погрязший в культуризме по самое серое вещество, покрутил своим горбатым носом и ляпнул:
- Во, блин, смещение пространственно-временного карантинума!
Как оказалось, Василий сориентировался в происшедшем на два дня раньше центрального компьютера базы. Дождавшись, пока остальной личный состав попадает с ящиков, начкар сказал:
- Пойти, доложить, что ли… Пошли! Федорчук!
- Я!
- Не юродствуй. Посматривай тут. Коли появится какой-нибудь Змей Гонореич, стреляй без предупреждения.
В караулке Шевенко горько улыбнулся:
- Если в штабе сейчас капитан Львов, то после моего доклада командиру он примчится к нам со своей знаменитой «лекарствой». Айболит, хренов!
Капитан Львов был начальником медчасти, то есть, начмедом. О нем бродила недобрая слава. Он прославился своим эксгибионистским подходом к лечению любой болезни. Если к нему приходил солдат с жалобой на боли в животе, капитан самоотверженно рисовал ему бронежилет зеленкой, запасы которой в медпункте казались неисчерпаемыми. В случае с головной болью, голова солдата выбривалась, и рисовался шлем все тем же незамысловатым составом, вид которого приводил в ужас недомогающих.
Дородный, с большим хищным носом и пшеничными усами, придававшими ему сходство с пивным гномом, увеличенным в десять раз, Львов приближался к караулке хищными шагами уверенного в себе Сатаны. Выпучив водянистые глаза и придав себе и без того устрашающий вид, он постучал в комнату начальника караула.
- Входите, товарищ капитан! - раздался голос Шевенко. Львов вошел.
- Невероятно, Владимир Иваныч, как вы догадались, что это - именно я?
- Элементарно, капитан Ватсон! Кого еще могли прислать из штаба после моего доклада! Вы один или с группой захвата?
- Один.
- Странно!
- Вы, Иваныч, обладаете самым деревянным лбом из всего личного состава. По моему глубокому убеждению, сдвинуть вам мозги набекрень может разве что вид Люцифера, собирающего травы для гербария.
- Если это, Игорь Леоныч, комплимент, то очень и очень сомнительный, - хмыкнул Шевенко, - вроде того, как «пуля попала в голову, поэтому больших разрушений не причинила». Прошу вас.
- Что? - не понял Львов, доставая кошелек.
- Да не взаймы! - рассвирепел Владимир Иванович, - пошли на рекогносцировку, правнук Эскулапа!
У забора Львов постоял минуту в задумчивости, достал из портмоне лакмусовую бумажку, сунул ее в рот, вынул и, осмотрев со всех сторон, бросил под ноги.
- Случаи массового помешательства описаны лишь в священном писании, а мы с вами, Владимир Иванович, люди военные. Придется звать Норвегова со всей кумпанией. Пусть дядя Костя приходит и разбирается в этой кутерьме. Сей случай ничего общего с медициной не имеет.
Повернувшись в сторону вышек, он добавил:
- А эти, как их, постовые, пусть зайдут ко мне после караула.
- Любопытно, что вы им помажете в этот раз? - не удержался Шевенко.
- Горла, чтоб не болели после воя!

Глава 1.

- Господа! Я спешу вам сообщить принеприятнейшее известие, - произнес начальник базы на экстренном совещании, - у нас абсолютно поменялась окружающая панорама. Прошу прощения, но более толково выразиться не в состоянии.
Офицеры недоуменно переглянулись. «Спятил!» - решили они. «Чего еще за слово - „Панорама“, - подумали прапорщики.
Все находились под впечатлением от происшедшего, но особой паники не наблюдалось. Контингент базы состоял из бывших «афганцев», «друзей африканских стран» и нескольких экс-офицеров ГРУ. Для всех их служба на благополучной во всех отношениях части была своего рода реабилитацией, курортом, призванным подлечить расшатавшиеся за годы лихолетья нервы. Кое-кто из молодых офицеров успел засветиться в Чечне и Абхазии - их прислала по «обмену опытом» российская сторона.
Начальник в молодости вообще оттрубил на Кубе охранником Рауля Кастро Руса пять лет, и частенько любил приговаривать, что «лето круглый год отбирает здоровья на три года вперед».
Командира базы отличала ярко выраженная служебная мимикрия. Полковник Константин Константинович Норвегов, или, как за глаза его прозывали «Костя Кинчев», в бытность свою замполитом батальона заваливал командиров подразделений планами политико-воспитательной работы, в которых темы были почерпнуты из передовиц «желтой прессы». Однажды он поразил всех тем, что задал им провести во вверенных подразделениях беседу на тему: «Тектоническое оружие: миф или реальность?» Все ответственные недоуменно испрашивали друг у друга:
- Слышь, старик, а че такое - «Тектоническое оружие?»
Никто этого не ведал ни сном, ни духом. Пытались узнать даже у начальника клуба - прапорщика Самоедова, но тот только отмахнулся аккордеоном и послал всех к младшему сержанту Дмитриеву из роты материального обеспечения. Неудавшийся студент горного факультета, хохотнув, объяснил, что тектоника - наука о движениях Земной коры, вызывающих ее деформации и разрывы. Тем самым, политическая ситуация внутри базы была приведена к нормальному бою. Сам Норвегов, сделав эту очередную пакость, присаживался к ящику с видеокассетами, и кабинет замполита превращался в один из райских уголков на земном шаре. Он страстно обожал видео. Смотрел все, подряд и много. И, как следствие, у него проявились способности в психологической мимикрии. Дома с женой он был Аленом Делоном, с подчиненными - генералом из «Особенностей национальной охоты», а с начальством - бравым солдатом Швейком.
Как- то раз в кабинете у начальника штаба собрался небольшой сабантуйчик, по поводу очередных проводов на пенсию подполковникам Рябинушкина. В разгар веселья закончилась закуска. И здесь-то майор Норвегов вспомнил, что у него в портфеле лежит невостребованный «тормозок», завернутый во вчерашний выпуск «Правды». Он ловко слазил в портфель, достал заветный перекус, отдал его на порезку, и уже хотел скомкать газету, как вдруг его внимание привлекла заметка с многообещающим названием «Семь кругов эмпиризма». Прикидывая, какую титаническую умственную работу задаст он офицерам и прапорщикам, Норвегов благовейно сложил газету, и утащил ее в свой кабинет. Там он опять развернул драгоценный выпуск, как бы опасаясь за целостность заметки. Бегло прочитав статью, он понял, что на сей раз перехитрил самого себя. Никакого намека на то, что обозначает таинственный силлогизм, но инстинктивно майор чувствовал, что это -нечто, не вписывающееся в рамки социалистического уклада жизни.
Во время этого замполитовского демарша в штаб нагрянула проверка из министерства обороны для, так сказать, выявления и, желательно, наказания всего выявленного.
Так вот и получилось, что вышеупомянутая статейка для многих так и не стала злополучной, ввиду переквалификации грозного замполита в командира секретного объекта «Бобруйск - 13»…
Норвегов обвел глазами собравшихся и, поняв состояние их душ, изрек:
- Для тех, кто не знает, что такое «Панорама», - не считайте меня спятившим. Поставить диагноз может каждый, а вот лечить… И вообще, критики живут лучше, чем писатели. А пока ознакомимся с некоторыми наблюдениями:
1. Обстановка вокруг базы изменилась:
а) Чисто визуальный осмотр показал, что деревня Киселевичи и прилегающая к ней железнодорожная станция исчезли;
б) Подъездные пути к базе, как то: две железные дороги и три автомобильные обрываются у соответствующих ворот КПП, а то, что было под ними, представляет собой девственный луг, лес, а вдалеке виднеется Березина, либо еще какая голубая, так сказать, артерия;
в) На юге виднеется какое-то поселение типа хутора либо погоста.
2. Электричество к нам не поступает по все той же причине - отсутствие ЛЭП. Приходится существовать на полностью автономном питании.
3. По всем «теле» и радиоканалам наблюдается молчание, так что можно подымать, что мы на Луне. А так как меньшее светило на месте, то получается полный абсурд.
В свете вышесказанного вижу одно решение - послать на разведку БТР и группу в составе отделения из роты охраны. Желательно, самых крепких и, естественно, вооруженных до зубов парней.
Майор Булдаков! Кого из своих головорезов вы назначите старшим?
Поднялся невысокий плотный крепыш. Сняв фуражку, он почесал лысеющую макушку и шмыгнул носом:
- Думаю идти сам.
- Учтите, Олег Палыч, без надобности силу не применять.
- Без большой или малой?
- Чего «большой или малой»?
- Я в том смысле, товарищ полковник, что чтобы справить большую либо малую надобность, все равно, требуется приложение некоторой силы. В этом деле важна только точка приложения этой самой силы. В разговор вклинился замполит - капитан Горошин:
- Товарищ майор Булдаков пытается нам вдолбить азы бионики - науки, созданной им на стыке Биологии и Физики… Норвегов прервал разглагольствования замполита:
- А создана сия наука была, вероятно, при посещении уборной. Майор Булдаков, если вас мучают запоры, нужно не новую науку создавать, а обращаться за медпомощью к капитану Львову! Собравшиеся, представив «карий глаз» Булдакова, щедро раскрашенный раствором бриллиантового зеленого, заржали аки табун лошадей.
- Хватит! - хлопнул ладонью по столу Норвегов, - у нас серьезная проблема. В это время Булдаков ел глазом замполита, отчего последний чувствовал себя весьма неуютно.
- Я в том смысле, товарищ майор, что поселение должно остаться цело вместе с контингентом, населяющим его.
- Поэтому, товарищ полковник, я и решил пойти сам.
- И именно это, товарищ майор, меня и тревожит, - полковник печально посмотрел в потолок и загадочно зевнул, - на этом все свободны. Идите и успокаивайте жен.
Товарищ однофамилец известного актера пару лет назад вернулся из очень средней Азии, где перехватывал террористов и караваны с оружием и «медикаментами» на основе морфинов и амфитаминов, выходя из столбняка по поводу бросившей его супруги. С тех пор он успел жениться на известной российской тележурналистке и стал добрей, но не намного. При штабе его побаивались. Не взирая на количество звезд, он имел привычку в неожиданный момент схватить собеседника за интимное место и грозным шепотом выведывать караванные тропы.
Булдаков вышел из штаба в приятном возбуждении. Придурковато улыбаясь, он зашел в расположение своей роты.
- Смирно!!! - заорал дневальный.
- В натуре? - оборвал его майор. Дневальный покраснел и потупился.
- Что ты, Воробьев, как девственница перед бригадой амбалов! - пошутил привычно Булдаков, командуя построение.
- Рота!!! Выходи строиться! - пропищал Санька Воробьев. Эхо вестибюля повторило его тенорок и пошло дальше гулять по коридору.
Строй нарастал, как снежный ком. Через две минуты сержант Мурашевич кашлянул и уже набрал в грудь воздуху для доклада, но командир остановил его жестом.
- Не нужно, Володя, - Булдаков прошелся перед строем, - значит так, орлы мои комнатные! Есть задание командования. На него пойдут вместе со мной человек десять. Дело, возможно, попахивает кисленьким. Кто согласен пойти со мной? Мурашевич кашлянул:
- Я!
- Кто еще? - вперед вышли Горомыко, Резник, Волков, Водопьянов, Охотников, Ромащенко, Латыш, Басов и Абрамович. Остальных Олег Палыч вернул в строй мановением руки. Майор повернулся к дневальному:
- Саня, а ты не желаешь присоединиться? Там наверняка будут хорошенькие мальчики! Лицо Воробьева залила краска. Мурашевич фыркнул:
- Товарищ майор, у рядового Александра Воробьева еще плохо получается маскироваться на местности. А Боевой Устав категорически запрещает таким бойцам участвовать в рекогносцировке. Фойе огласил дружный хохот. Булдаков поднял руку:
- Хватит! Как поговаривал в таких случаях Казанова, ближе к телу. Сбор внизу через тридцать минут. Берем только самое необходимое: автоматы, по паре гранат на одну боевую тварь, один РПК на всю стаю и два гранатомета. Одеваем, детки, бронежилетики, шлем-каски, пописали и вперед! Родине нужна информация. Вопросы есть?
Спустя двадцать минут бойцы уже стояли у БТРа. Еще через пять минут появился Булдаков в сопровождении старшины роты.
- Нестерович, раздай орляткам сухого корму на сутки, - сказал майор и оглядел подчиненных.
- Молодцы! - одобрил он. Если бы я был девушкой, то от таких молодцов спрятался бы в бомбоубежище усиленной защиты. По местам!
Через минуту БТР двинулся навстречу судьбе. Закрылись ворота КПП и, давя одуванчики, не знающие застенчивости колеса понесли машину по весеннему лугу. Свирепствовала весна. Творение рук человеческих, абсолютно не вписываясь в биогеоценоз, чадило отработанными газами, сминало набиравшие силушку растения и провоцировало создание местного филиала «Гринписа».
Мурашевич попросил разрешения открыть люк и, получив его, высунулся по грудь.
- Твою мать! - выразил он свое восхищение великолепием природы, - а ведь когда-то здесь была свалка.
Слева и справа по ходу экипажа расстилался бескрайний луг, кое-где поросший березовыми рощицами. Все было желто-зеленого цвета.
Голова у Володи под шлемом распухла от ностальгии, запаха луга и недоумения окружающей обстановкой. Он хотел было снять свою каску, но передумал, решив, что не надо баловаться. Загадочные постройки все приближались. «Что за гумно?» - думал Володя, - «кино про древних славян снимать собираются? Или праздник весны…»
БТР замер у распахнутых ворот. Внутрь уводила вытоптанная дорожка, вся в выбоинах и разбитая до полнейшего безобразия. По этой дорожке улепетывали два аборигена с дрекольем в руках. Один из них споткнулся о лежащую свинью и шлепнулся в жидкую грязь. Второй куда-то исчез.
- Здесь Русью пахнет! - раздался торжественный голос Булдакова, который торчал из правого люка, и обозревал сие подобие городища. Дорога упиралась в произведение доисторического зодчества - трехглавый терем, видимо, оккультного предназначения.
- Да ведь это - церковь! - произнес Мурашевич. Булдаков покосился на него.
- Долго напрягал башку? Ладно, поехали!
«Воистину, Гагарин!», - подумал Володя. Меж тем БТР послушно тронулся, и покатил, плавно покачиваясь, по ухабистой дорожке.
- Стоп! - раздалась команда, когда боевая машина достигла дверей храма.
- Мурашевич, Горомыко, Волков и Резник за мной, остальные - на месте! - скомандовал майор и, молодцевато подтянувшись, выпрыгнул из люка на утоптанную землю. Рядом, тихо сопя, пристроились бойцы.
- За мной! - повторил Булдаков, и решительно - беспардонно вломился в терем, сопровождаемый своей маленькой, но грозной свитой. При их появлении паства склонила головы еще ниже. Возле аналоя стоял бородатый со спутанными волосами мужик и гундосил о непонятном. Горомыко, которого мама в детстве выдрессировала в весьма и весьма хорошем тоне, спонтанно вспомнил о правилах приличия, и брякнул первую фразу из разговорного стека:
- Здорово, люди добрые!
- Богородица, спаси детей своих! - завопил бородатый.
- Горомыко, молчать! - скрипнул зубами майор, - ё мае, что за ребус?
- Народ, о чем кино снимаем? - спросил он, сделав лицо все понимающего человека. Головы недоуменно приподнялись.
- Товарищ майор, - зашептал Мурашевич, - какое к дьяволу кино! Где режиссер, где камера, где юпитеры, где, в конце - концов, баба с хлопушкой? Булдаков попытался собраться с мыслями.
- Товарищ майор! Чукчи на лошадях! - вбежавший Латыш перевел дух и выпалил:
- Там их хренова туча! Майор и солдаты выбежали из храма; на полном скаку в поселение влетали всадники.
Горели уже две избы. Механик - водитель БТРа, ефрейтор Довгалев предусмотрительно загнал задним ходом машину между церковью и каким-то сараем, создав прекрасный угол для обстрела. Люди Булдакова вместе с командиром отошли туда же.
Из храма вывалил народ. Люди стояли с хмурым видом, переминаясь с ноги на ногу.
- Товарищ майор, - это же татары - вполголоса произнес Мурашевич и снял автомат с предохранителя. Щелчки, раздавшиеся рядом, возвестили, что все вокруг сделали то же самое.

1 Следующая страница


По ту сторону черной дыры 2

Атаман псевдоэскадрона что-то гикнул, и наступила тишина. Он выехал вперед и жестом поманил кого-то. Подошел какой-то сморщенный человечек, и встал рядом.
- Перед вами, - голосом старого туберкулезника просипел он, - багатур Саул-бей! - сотник светлейшего Иссык-хана, да будет благословенна вода, омывающая его ноги! Вы должны будете платить ему каждое лето ясак: сотню крупного скота да пять сотен мелкого. А в случае отказа… - толмач замолчал. Атаман поднял правую руку. Передний десяток вскинул луки и, прежде чем бойцы успели что-то сообразить, несколько жителей городища уже валялись в пыли, утыканные стрелами.
- Ну, что ж, ребята! - прочистил горло майор, - за мной! Булдаков передернул затвор АКСу и сделал пару шагов вперед.
- Эй ты, хорек кастрированный! - заорал он толмачу, - передай своему хозяину, что прежде чем я прикончу десяток узкоглазых, пусть узнает, как ходят по нужде не снимая штанов!
На сытой роже Саул-бея появилось легкое недоумение. Естественно, он не понял, о чем кричит ему этот пятнистый росич, но сам тон… Немногие в Ораве позволили бы себе такой тон с родственником Светлейшего. Он что-то резко сказал толмачу и тот уже раскрыл рот, но не желающий выслушивать всякого рода ахинею майор выплеснул команду:
- Мурашевич, заряжай!
- Давно готов, Палыч! - слегка фамильярно хохотнул Володя.
- За «Палыча» ответишь! - цыкнул Булдаков, - пли! С громким бумом ушла граната, опрокинув передние ряды конницы. Испуганно храпя, лошади рванулись в разные стороны.
- Ложись! - донесся сзади крик Волкова. Все послушно слегли в разные стороны.
Адски захохотала «Газонокосилка» - крупнокалиберный пулемет неизвестной системы, привезенный на испытание с военного завода неделю тому назад.
Пули калибра двенадцать и семь рвали тела людей и лошадей на третьесортную «гастрономию». Рев пулемета заглушал всё: и ржание лошадей, и крики испуганных всадников, и предсмертные хрипы умирающих. Селяне в ужасе пали ниц и закрыли уши руками. В тридцать секунд все было кончено. И так выглядевшее не слишком опрятно селение, сейчас напоминало картину «Апофеоз войны». Избы были забрызганы кровью, мозгами и дерьмом. Майор поднялся. Когда-то он всласть навоевался в «горячих точках», но это было давно. Сейчас его затошнило. Некоторые солдаты откровенно выбрасывали содержимое своих желудков на землю.
Подошедший старейшина с удивлением и страхом глядел на скрюченных солдат, а затем повернулся к майору и вопросительно уставился на него.
- Нам до сих пор не приходилось убивать людей, - пояснил Булдаков, - но первый блин, вроде, не комом?
У мрачного бородача на лицо наползла непонятная гримаса; если бы командир «Ту-154», летящего по маршруту Афины - Москва услыхал от шереметьевского диспетчера «сидай, кляти москаль»… Он поразмышлял несколько мгновений, а затем саданул обутой в лапти ногой по трупу неосторожного кочевника.
- Это не люди! - сказал старейшина, глядя поверх Олега Палыча ненавидящими глазами, - если хоть один из них уцелеет, то завтра здесь их будет много больше. Майор повернулся к Мурашевичу:
- Володя, возьми трех человек, БТР и догони оставшихся.
- Есть! Волков, Басов, Горомыко - за мной! Бойцы моментом скрылись в БТРе. Машина рванула с места, и на полном ходу скрылась за воротами.
- Вас послала не Богородица, - старейшина сам не понял: утвердительное или вопросительное предложение он построил, - из майорской речи он понял пятое на десятое, посему испытывал известный дискомфорт.
- Хотел бы я сам знать, кто нас сюда послал, - ответил майор, снимая каску. Обернувшись, он осмотрел солдат.
- Латыш! - Василий в каком-то оторопении рассматривал торчащую из предплечья стрелу.
- Она не отравленная? - поморщился боец.
- К вечеру узнаешь, - ответил подошедший Ромащенко. Он решительно взялся за древко.
- Стоп! - скомандовал Олег Палыч, - ты сейчас такой херни натворишь! Вася, на, глотни коньяку.
Он протянул бойцу собственную флягу. Латыш, никогда до этого французское пойло не жравший, одним махом выдул половину и жадно зачмокал.
- А ну, отдай! - вырвал у него из рук флягу майор и сам сделал солидный глоток, - Андрюха, прикончи!
Фляга перешла к Волкову, но никто не обратил на это внимания. Все смотрели, что будет делать командир. Майор десантным ножом обрезал рукав «стекляшки» Латыша. Взору всех открылась рана - небольшое запекшееся отверстие, из которого торчало древко.
- Блин, такой бицепс повредила! - с сожалением произнес Олег Палыч, затем резким движением схватился за древко и протолкнул его глубже, пока наконечник не вышел с другой стороны.
- А-а! Блин, мать, убью! - заорал Василь.
- Молчание! - хладнокровно проговорил майор, обломал наконечник и вытащил обломок стрелы из раны. Побледневший Латыш едва не потерял сознание.
- Вот теперь, Денис, перевязывай! - майор отошел от раненого и зло сплюнул.
- Ромащенко, брось! - рассмеялся Водопьянов, - на Базе капитан Львов зеленкой замажет.
- Сержант, шутить будете в сортире при весьма трагических для вас обстоятельствах! - Булдаков еще раз сплюнул, - больше никто не ранен? Молчаливое согласие. Ромащенко ловко накладывал перевязочный пакет, предварительно плеснув в рану йодом. Латыш заскрежетал зубами, словно пьяный афганец, однако стерпел. Булдаков одобрительно кивнул, но вдруг поднял руку, призывая к молчанию.
Вдалеке нарастал шум БТРа, и вскоре показалась сама машина. На лафете лежало тело, которое при торможении соскользнуло на землю и оказалось трупом.
Аборигены, увидав кусок железа на колесах, попрятались по своим норам, но когда машина заглохла, самые смелые начали высовывать носы. Старейшина, тоже изрядно струхнувший, заорал им, чтобы запрягали коней. Очевидно, вид трупов раздражал не только солдат.
- Как увидел, бедолага, какое чудище догоняет его, так упал с лошади. Кажется, он при этом сломал себе шею, - доложил Мурашевич, - коня ловить не стали.
- Ладно, пока отдохните, а я переговорю с местными.
Володя Мурашевич вдруг почувствовал дикий голод. Он, стесняясь, отошел за БТР и обнаружил там своего приятеля - Андрея Волкова, который втихаря трескал сухпай.
- На пайку чего-то пробило, - пояснил смущенный парень.
Изумленные жители наблюдали, как подкрепляются бойцы. Добряк Горомыко угостил девчушку лет двенадцати шоколадкой. Та сначала шуганулась от него, но дети есть дети - всегда и везде. Малышка недоуменно рассматривала «Сникерс», очевидно прикидывая его к своей коллекции блестящих камушков.
- Балбес ты, Горомыко! - хотя твое доброе сердце это несколько смягчает, - сказал подошедший Мурашевич. Он взял у девочки батончик и разорвал обертку.
- Хавай! - как можно ласковей сказал он. Девочка откусила кусочек. На ее чумазой мордашке появилось довольное выражение.
- Как мед, - пробубнила она и откусила еще кусочек. Мурашевич, с чувством выполненного долга отошел, и угостил какого-то любопытного паренька крекерами. Тот напихал печенья за обе щеки, как хорек, и увивался за сержантом, ежеминутно трогая того то за бронежилет, то за противогазную сумку, то за гранатомет.
Жители городища потихоньку отходили от пережитого ужаса и с удивлением рассматривали таких удивительных и одновременно страшных людей. У храма беседовали старейшина и майор.
- Слушай, отец, я так понимаю, что эти разбойники сюда еще вернутся? - майор тщательно подбирал слова подревнее, но видно было, что собеседники не вполне понимают друг друга.
- Если они до нас добрались, то не будет покою, - печально подтвердил бородатый старейшина, наконец уразумев смысл фразы Олега Палыча.
- Не успокоятся, таки мы их успокоим! - заверил его майор, - навеки! Тут он увидел, что его визави с беспокойством смотрит на растерзанные тела татар и их четвероногих друзей. Фрагменты тел поселяне грузили в две поводы со столь равнодушным видом, словно все проходили практику в прозекторской.
- Ты уж не серчай, отец, мы здесь немного насорили - задали вам работенку… Трупы нужно будет вывезти и закопать, а не то это - живая чума.
- Полно, родимый, не этих нужно бояться нам, а тех, кто за ними придет. Гибель грозит нашей Бобровке. Столько лет стояло городище…
- Пойдем-ка, батя, выйдем за ворота.
По дороге старейшина объяснил, что зовут его Ратибор, он - Альтест - вождь. От последнего похода их князя в слободе остались лишь сопливые юнцы да старики мужского полу, а паче - бабы. Еще один разбойничий набег татаринов-аваров, и слободе конец. Места здесь глухие, да вот повадились шастать лихие люди: то сверху по Березовой речке варяги-свеоны налетят, а то с востока пролетит орда узкоглазых. А когда и свои восточные братья-славяне прочешут медведями.
Толку от Новогородского князя мало. До его триста верст по лесу и болоту, а Бобровка - одна, красавица над Березовой речкой. Вот и жгут красоту походя, мерзавцы. Волокут в полон молодых девок и парней, а случается, так и детьми не брезгуют.
Майор представился.
- Так вы - ратники! - догадался Ратибор.
- Можно и так сказать, - согласился Булдаков. Они вышли за ограду.
- В общем, так: нужно чтобы ты, батя, проехался с нами пару километров на нашу Базу, то есть селение.
- Пару чего? - недоуменно округлил глаза Ратибор, - плохо разумею, о чем ты.
- Ладно, допустим, верст. Теперь понятно?
- Но ведь там ничего нет…
- Если там ничего нет, то примчатся санитары и сделают мне клизму! Ратибор удивленно глядел на майора. Три четверти произносимых Олегом Палычем фраз были для него непонятной тарабарщиной. Этот загадочный человек нравился Ратибору своей бесшабашностью и отпугивал воистину нечеловеческими возможностями. Покрошили в мгновение отборную сотню степняков, срыгнули от отвращения и забыли. Любопытство и тревога переполняли душу старейшины.
- Проехать? В этой повозке, вместе с вами? А как же… А мои люди? А как возвернемся?
- Тем же макаром, - привезем. Да не бойся ты, цел будешь! Клянусь Элохимом!
- Аваров я боюсь больше, - пожал плечами Ратибор, - а она плевать огнем не будет?
- Плюет она только на врагов, только по ветру, и только по моему желанию.
Ратибор немного успокоился, хотя опять почти ничего не понял. Они вернулись за частокол. Солдаты уже закончили с обедом и теперь отдыхали, глазея по сторонам. Горомыко дремал, развалившись на лафете, а Абрамович заигрывал с какой-то поселянкой. Мурашевич стоял невозмутимый, как Терминатор, обхватив руками автомат, остальные расположились возле бронетранспортера.
- Так, драконы, по местам! - скомандовал майор. Ратибор что-то прокричал селянам и с опаской подошел к БТРу. На лицах местных жителей застыло выражение покорности судьбе. Бабы, горестно подперев щеки, мысленно оплакивали своего предводителя, а немногие мужики исподлобья глядели на чужаков.
Из заднего люка высунулась рука Горомыко.
- Давай, отец, залезай, не дрейфь! Ратибор схватился за руку и был осторожно втащен внутрь. Его усадили на свободное место.
- Держаться за это, - Мурашевич указал на поручень и захлопнул люк, - ну все, поехали.
Довгалев плавно тронул с места, и БТР покатил вперед, оставив изумленным поселянам облако вонючего дыма.
Путешествие Ратибор запомнил плохо. Голова болталась и больно ударялась о перегородку. Тело швыряло во всех трёх плоскостях и колотило обо все на свете.
«Тут мне и конец будет», - подумал было он. Но Володя, обучивший не одного новобранца, заметил дискомфорт старейшины, и нахлобучил ему на голову собственный шлем. Ратибор почувствовал себя увереннее, но ненадолго, так как помещение наполнилось хохотом солдат. Бойцы изнемогали от смеха. Привыкшие бриться каждый день, они умирали от смеха при виде бородатого мужика в спецназовской каске. Громче всех смеялся раненый Латыш.
Услыхав непонятный шум, Довгалев остановил машину.
- Хватит! - прокричал Булгаков. Понемногу хохот утихал. Майор еще раз свирепо рыкнул, но, нечаянно взглянув на сконфуженное лицо Ратибора, закатился сам.
- Трогай, - сквозь смех приказал он Довгалеву. БТР послушно покатил к Базе. Ратибор понял, что этот смех был вызван его потешным видом и тоже заулыбался.
- Так держать! - хлопнул его по плечу Мурашевич и показал большой палец.

Глава 2.

Если смотреть с высоты птичьего полета, то здание штаба напоминает букву «альфа» греческого алфавита. В одном крыле находится собственно штаб, в другом - спортзал, а посередине столовая и огромное фойе, выходя из которого, оказываешься на высоком мраморном крыльце.
На этом крыльце вечером того же дня собралась довольно-таки пестрая компания. Здесь был и командир базы, и начальник штаба, и зампотех. Замполит, пара-тройка офицеров, повариха из столовой с термосом свежеиспеченных беляшей, начальник медчасти, жена майора Булдакова - все они стояли уже часа полтора и нервно похлопывали себя по плечам - под вечер стало зябко.
- Почему они не возвращаются? - то и дело повторяла мадам Булдакова, - Дениска волнуется.
- Беляши остывают! - охала повариха.
- Тихо, женщины! - цыкнул Норвегов, прислушиваясь. У третьего КПП послышалось гудение мотора, дневальный по КПП быстро отворил ворота, и через секунду они увидели запыленный БТР. Все сошли с крыльца, к которому подкатила машина. Открылся люк, из него выбрался майор Булдаков и, спрыгивая, отдал команду спешиться. Затем, подошел к Норвегову, козырнул:
- Товарищ полковник, ваше приказание выполнено! - Константин Константинович пожал ему руку и спросил:
- Как твои орлы, голодны, небось? Вон Ильинична уже больше часа их с беляшами поджидает. Пусть подходят! Но Ильинична уже, не дожидаясь команды, подхватила термос и засеменила к выстроившейся шеренге бойцов.
- Ох, чертушки, проголодались! - заохала она, раскрывая металлическую емкость, - а я вам беляшей испекла. Налетайте, хлопчики! Батюшки мои, а это еще кто такой? На лешего похож немного…
- Смело давайте ему беляш, Ильинична, - сказал Мурашевич, вкусно причмокивая. Тетка сунула в руку оторопевшего бородача пару беляшей и поспешила дальше. Ратибор посмотрел на солдат, уписывающих вкуснятину за обе щеки, и последовал общему примеру. Он так увлекся, что не заметил, как к нему подошел Норвегов в сопровождении майора Булдакова. Тот подождал, пока Ратибор закончит со своей трапезой, и приблизился к нему вплотную.
- Здравствуйте, - сказал он, протягивая руку для приветствия. Ратибор посмотрел на неестественно чистые руки полковника, затем скользнул взглядом по своим. Тщательно обтерев ладонь о свою рубаху, он осторожно протянул ее Константину Константиновичу. Старейшина до сих пор все еще не мог осмыслить метаморфозу, происшедшую с окрестностями городища.
- Доброго здоровья! - ответил он и поклонился, решив, что этот жест лишним не будет. Норвегов, которого уже иногда помучивал старческий ревматизм, поклон вернул, ругнув матерком про себя японо-китайские традиции. Булдаков, наблюдая за этими циркачами, в душе улыбался так, что больно было рту.
- Вы князь сего града? - осторожно поинтересовался Ратибор. Норвегов рассмеялся.
- Князь не князь, но голова! - произнес Олег Палыч, - причем, толковая.
Откровенная лесть заставила полковника фыркнуть. Старейшина, либо как он сам себя назвал, Альтест, почувствовал легкое недомогание. Прошлым летом он сам собирал грибы в небольшой буковой рощице, расположившейся в паре верст от Бобровки. Да и не одно дерево здесь было срублено - буковые избы были добротными, теплыми и долговечными. Если бы не налеты иноземных воров.
Теперь же вокруг Ратибора земля была твердой, что ток, а высокие каменные дома, окружавшие его, вызывали клаустрофобию. Он присел и пальцами помял бетон, устилавший землю перед штабом. Норвегов посмотрел на майора и пожал плечами.
- Мы вас позвали, Ратибор, чтобы вы помогли нам понять, где мы находимся, - сказал он, - Понятно? Дьявол! Мне самому не понятно, что я спросил…
- Не совсем понятно и мне, но постараюсь помочь, - Ратибор замешкался. В сумерках он плохо видел лицо Норвегова, и поэтому не мог понять, смеется над ним его оппонент или нет. Внезапно на столбах зажглись фонари. Старейшина испуганно дернулся, но Булдаков успокоительно похлопал его по плечу и сказал:
- Это всего лишь свет. Как ваши лучины, только немного ярче. Так, раз в двести. «Бог мой, куда я попал?» - прошептал Ратибор, но Норвегов его услыхал.
- Маленькое уточнение, если позволите. Вы находитесь на месте, а вот куда попали мы, неизвестно. Из того, что услыхал Ратибор, он не понял вообще ничего. Привыкший строить разговор простыми фразами, он вообще очень плохо ухватывал нить беседы. Витиеватость речей этих свалившихся неизвестно откуда людей его очень тревожила. Продумав эту мысль еще раз, он внезапно ухватился за среднюю часть мысленно построенного предложения. Невесть откуда свалившихся! То есть, они хотят сказать, что сами не знают, как попали сюда, в окрестности Бобровки. Лицо его просветлело.
- Пытайте, - предложил он. Норвегов прыснул, глядя на Булдакова.
- Различие в лексике, - пояснил майор, - предполагаю, что это означает «спрашивайте»
- Я так и понял, - хмыкнул полковник, - как называется ваше поселение?
- Городище наше прозывается Бобровка! - майор и полковник многозначительно переглянулись.
- Кто на вас напал сегодня?
- Авары Иссык-хана, - Норвегов сплюнул.
- Ни черта не понимаю! Какие авары! Какой, к дьяволу, Иссык-хан?!? Это же было в доисторическую эпоху! Палыч, ты что-нибудь понимаешь? До майора начало доходить.
- Ратибор, какой сейчас год?
- Двести пятьдесят второй от Крещения. Булдаков крякнул. Норвегов кашлянул:
- Ясно. Девятьсот восемьдесят восемь плюс двести пятьдесят два - итого, одна тысяча двести сороковой от Рождества Христова. Он повернулся к Булдакову:
- Поздравляю вас, Олег Палыч! Мы накануне нашествия Батыя!
- Придется в лесу насечь побольше розог, - равнодушно сказал майор. Полковник фыркнул:
- Нужно смазать свою берданку. Скажу жене - мне некогда. Положеньице, твою мать… И некого взять за грудь, чтобы как следует встряхнуть! Но как? Как мы могли оказаться черти-где и черти-когда! Ситуация, бля!
Ладно. Вы свободны до 20.00. Палыч, отдайте распоряжение, чтобы нашего гостя не оставили на произвол судьбы. Ратибор, вас отвезут в Бобровку рано утром, так как уже стемнело.
- Не нужно, я сам пешком дойду, - попытался протестовать старейшина. Он готов был бежать до самой Бобровки, лишь бы выбраться из этого страшного места, где на столбах сияют огни, земля тверже, чем зимой, и бабы ходят с неприлично голыми ногами и руками.
- Ни в коем случае, мой бородатый друг! Вдруг с тобой что-нибудь случится, а все селение подумает, будто мы тебя убили. Этого допустить никак нельзя. Нет! Сейчас тебя отведут в баньку, там попаришься, наденешь свежую одежду. Затем тебя накормят… - Норвегов замялся, - Палыч, кино ему пока не показывать, а не то мужик совсем охренеет. Можно прогулку перед сном по городку. А затем спать! Утром накормить, напоить чаем и на УАЗике доставить обратно. Охрану дать, хотя бы и БТР сегодняшний, ну, в общем, и все. Выполняйте! Полковник подал руку Ратибору и, повернувшись кругом, вошел в штаб. Булдаков кашлянул:
- Пойдем, папаша. Кстати, Ратибор, сколько тебе лет?
- Зимой пятьдесят девять минуло, если ты про роки пытаешь.
- Разрази меня гром! Я-то грешным делом подумал, что тебе за восемьдесят! Мне-то всего тридцать два, так что зови меня просто Олегом. Договорились?
Альтест Ратибор снова пожал плечами. Ему вспомнилась покойница-женка, которой он иногда подносил за длинный язык. В таких случаях она шмыгала носом и повторяла «Знова договорилася!» Он немного отодвинулся на случай тумака и очень осторожно ответил:
- Добро. Я много старше тебя, Олег, - выдал бородач, - но все твои воины еще моложе! Неужто старых вояк всех перебили? И где?
- Им по девятнадцать - двадцать годков. У нас закон такой: как только парню исполняется восемнадцать лет, он обязан полтора года посвятить войску.
- Но они не столь и юны… А затем?
- Что «затем»? Ах, да! Затем они свободны и призываются в войско только в случае войны. Битвы…
- Ну, не столь они и юны, - задумчиво повторил Ратибор, - наши воины начинают тренироваться, как только им минет семь зим… Не юнцы…
- Но и не в расцвете сил. Там у них остались родные, поэтому я ума не приложу, как сообщить об этом парню, что он больше никогда не увидит мать, отца, брата или жену.
- Может быть, вы вернетесь обратно…
- Вряд ли. Таких катаклизмов на памяти человечества еще не бывало, а чтобы два раза подряд, да еще за относительно короткий промежуток времени! Нет! Старина Эйнштейн убедительно доказал, ЧТО ЭТО НЕВОЗМОЖНО! Майор решительно рубанул ладонью воздух. Затем в поле его зрения попал-таки Ратибор, чья ненормированная пучеглазость бросилась в глаза даже бы и лошади. Олег Палыч прервал свой речитатив, и мгновенно сменил тему.
- Ты не обиделся, Ратибор, что тебе пришлось проехать с нами? Сорвали тебя с места, не спросили толком даже и согласия…
- Нет, как можно! - со старейшины быстро сползло недоумение и уступило место благодарению, - ели бы не вы, то… Голос его прервался. Майор нарочито бодрым тоном произнес:
- Ладно, Ратибор, не будем о плохом. Пойдем в баньку - там тебя приведут в человеческий вид! Булдаков увлек за собой своего нового знакомого.
Перед баней позвали парикмахера. Оторопевшему Ратибору пояснили, что длинные волосы и борода со вшами - негигиенично, и он, совсем одуревший, позволил себя побрить и постричь. После бани его вырядили в спецназовский камуфляж и подвели к зеркалу.
- Кто это? - спросил он, указывая пальцем, и дернулся, когда в зеркале скопировался его жест. Из зеркала на него глядел молодой крепкий мужик, возрастом никак не старше тридцати пяти.
- Ратибор, это - ты, - подтвердил майор, но если бы я не знал заранее, то не сказал бы!
- Горе мне! - запричитал мужик, - меня же люди не признают!
- Признают, - пообещал Олег Палыч, - а теперь - в столовую! Тебе первому из Старого света доведется попробовать картофельных драников.

Глава 3.

- Товарищи офицеры! -полковник Норвегов сделал паузу, - я вас собрал здесь для того, чтобы сообщить последние известия, и сообща разработать конкретные меры, позволяющие нам нормально жить и работать в сложившейся ситуации. Есть несколько вопросов, на которые нам во что бы то ни стало необходимо получить вразумительные ответы. Олег Палыч, пожалуйста, поменьше текста и побольше смысла.
- Да тут все сплошная senselessness! - проворчал майор, подходя к трибуне.
Олег Палыч коротко обрисовал результаты утренней рекогносцировки, а также упомянул о предполагаемой дате теперешнего местопребывания базы. Сообщение о дате вызвало недоверчивые усмешки. Кое-кто репликами с места позволил себе усомниться в здравомыслии Булдакова, но серьезный вид майора и глубокомысленное покачивание головой Норвегова, заставили собравшихся более вдумчиво отнестись к собранной информации.
Затем слово взял майор Худавый. Особист многозначительно кашлянул.
- Товарищи офицеры! Прошу поверить, мне очень нелегко было осмыслить происходящее, но, тем не менее, я это переварил. Поэтому мне кажется правильным, что сейчас нужно выработать диспозицию и ознакомиться с некоторыми данными по нашей базе, до сих пор державшимися в секрете. Просьба не обижаться за недоверие, вернее, как говорится в американских фильмах, за неполную информацию. Сугубо, данные эти из разряда тех, что должны храниться за семью печатями. Чуть позже старший прапорщик Вышинский ознакомит вас с так называемым «планом „Zero“ - я думаю, что время настало.
- Совершенно с вами согласен, - поднялся подполковник Семиверстов - начальник штаба.
- Я предлагаю следующую диспозицию, - начальник штаба раскрыл папку, которую держал в руках, - согласно нашим данным, мы по-прежнему находимся в той же географической точке земного шара, что и прежде. Однако разница есть, и имя этой разнице - время. В данный момент мы имеем на дворе одна тысяча девятьсот двести сороковой год, а это значит, что со стороны востока сюда двигаются орды татаро-монголов под управлением решительного и веселого Батыя.
- Прошу прощения, товарищ подполковник! - встрял майор Булдаков, - аборигены называют их «аварами», а имя их вождя - Иссык-хан.
- Какая разница! - невозмутимо ответил Семиверстов, - важно их наличие, а не то, как их величают. Далее… с севера набегают так называемые варяги, но точной информации у меня об этом нет, зато доподлинно известно, что на западе пошаливает Тевтонский орден. А это вам отнюдь не братство странствующих монахов-велосипедистов. Это - головорезы с очень большой буквы. Если все вышеперечисленные ребята на нас полезут, мы их, конечно, уделаем, но такое количество трупов создаст у нас полностью антисанитарные условия жизни, не говоря о целом ряде эпидемий, таких как чума, холера и тому подобных. Если кому нужны подробности, пусть обратится к капитану Львову. Пусть оторвется от своих баночек с зеленкой и обрисует картину медицинского декаданса в средневековье. Да пусть не забудет, что мы находимся во времени, в котором вовсю свирепствует проказа - этакая милая болезнь, от которой косметологи не лечат. Довести до всего личного состава, что в округе могут шататься эдакие миляги с мешками на головах и колокольчиками на выях. Упаси вас боже поздороваться с таким за руку - через несколько лет конечность может отвалиться.
Но о главном. Мы должны уклоняться от «косьбы» врагов на близлежащих территориях. Необходимо убеждать парламентеров, ежели таковые будут, что в их же интересах объезжать нас стороной, чем терять гектары своих орд. Здесь понадобится дипломатия - качество в людях нашей профессии весьма редкое, а, следовательно, в данной ситуации практически бесценное.
Еще. Неподалеку от нашей базы расположена, скажем так, «деревенька», Бобровка. Не думаю, что стоит пренебрегать этим фактом. Местные жители могут оказать нам весьма существенную помощь. Правда, придется взять их под свое крылышко, иначе эти самые авары сожрут их на завтрак. И, наконец, все мы со школьной скамьи знаем, что старшим нужно помогать, а эти люди старше нас, по крайней мере, на семь с половиной веков.
Теперь старший прапорщик Вышинский ознакомит вас с планом «Zero», хотя я бы, лично, эти сведения планом не называл бы… Да! Забыл! Нужно объяснить всему личному составу, что нет смысла хватать автомат Калашникова, давать деру к неважно какому хану, и менять там его на восемь жен. Слишком малая вероятность добраться до хана, а аварские жены - некрасивые, кривоногие, вонючие и тупые. Блага высокоразвитой цивилизации, по воле провидения, имеются на планете только в одной точке, и точка эта - Бобруйск - 13.
Давайте заслушаем старшего прапорщика Вышинского. Пожалуйста, Игорь Иванович.
Вышинский, невысокого роста, с залысинами и хитрыми глазами, которыми природа наделяет исключительно рыжих евреев, улыбнулся.
- Хочу вас немного обрадовать, товарищи офицеры. Мы с вами находимся на одном из тех объектов, которые создавались для адаптации после одной из чрезвычайных ситуаций: ядерная война, катаклизм типа нынешнего, эпидемия свинки, смерть генсека… шутка, конечно… Дороговатая шутка… При бывшем Союзе, когда деньги не считались и один полет стратегического бомбардировщика стоил шесть-восемь тысяч рублей, эта игрушка не была чем-то ненормальным. Сведения есть о подобных объектах и в США, и на территории Западной Европы, и даже в Китае. Хотя в Китае все понятно - там миллион погибших - малая кровь. Но после развала страны без помощи России наша тихая родина не смогла бы одна содержать столь навороченный объект. Именно Москва вовремя меняла компьютеры и программное обеспечение, субсидировала обновление машинного парка и некоторых скрытых объектов. Но специалисты, в основном, работали наши.
Вкратце обо всем.
Как вы знаете, площадь нашей базы составляет тридцать два квадратных километра. Значит, спрятать здесь можно очень много. Сейчас я вкратце объясню, какие шаги предпринимаются согласно этого самого плана «Zero». Предпринимаются, в основном, как вы догадались, компьютерами.
Через трое суток микропроцессор аварийного дизель-генератора даст информацию главному компьютеру Базы о сверхдлительном перебое в снабжении электроэнергией. «Центурион» - главный компьютер Базы даст команду на запуск ядерному реактору, который и будет поддерживать нашу жизнедеятельность. Реактор, кстати, находится на глубине сорока метров под зданием штаба, так что радиации, ха-ха, можно не опасаться. Его обслуживанием займутся люди, которые специально обучались для этого, и пока еще не знают, что их знания могут понадобиться.
О наших скрытых резервах. Как вы знаете, население нашего городка равняется приблизительно шестьсот человек, считая женщин и детей. Из них в квартирах проживает около трехсот. Это семьи и личный состав военнослужащих сверхсрочной службы. Остается еще триста человек срочников. Надо думать, им будет не очень-то удобно провести оставшуюся жизнь в казарме.
Так вот. На нашей Базе есть такое понятие, как нижние жилые уровни. Это около пятисот одно-двухкомнатных апартаментов. Правда, расположены они под землей, на глубине ста пятидесяти метров, но очень удобны. По крайней мере, так утверждает инструкция, хотя, повторяю, я рекламных проспектов там не было. Завтра утром компьютер даст команду центральному порталу для выхода последнего на поверхность. Портал - это такой скоростной лифт, как в «Half Life».
К вашим услугам библиотеки, видео, сауны и два бассейна. Борделей, извиняюсь, нет, но в кинотеатре запас кинолент, - После этой фразы Норвегов громко фыркнул, - запас, я бы даже сказал, огромный.
Естественно, что такая орава должна что-то жевать. Запасов в консервированном, сушеном и замороженном виде лет приблизительно на пятьдесят, так что смерть от голодухи нам не грозит.
Теперь об оружии и технике.
Сначала о сельском хозяйстве. Какие-то умники из Министерства обороны посчитали, что оно нам пригодится. Возможно, они и правы. Поэтому пара ангаров у нас заставлено запчастями, плугами, культиваторами, сельхозтехникой и инструкциями - как этим всем пользоваться. Плюс куча учебных фильмов по агрономии, животноводству и прочей сельскохозяйственной дребедени. Вот вам и ответ на вопрос, почему одна треть солдат-срочников родом из деревень. Пресловутый IQ далеко не все решает…
Подал голос Норвегов:
- А я-то голову себе ломал - на кой нам столько всяких агрегатов? Грешным делом даже решил, что будем реорганизовываться в колхоз. Уточните, пожалуйста, Игорь Владимирович, сколько там чего.
- Сельскохозяйственная техника в количестве:
1. Тракторы МТЗ 1221 - 50 шт.
2. Тракторы МТЗ 1523 - 30 шт.
3. Тракторы С-130 - 25 шт.
4. Зерноуборочные комбайны Дон-1500М - 10 шт.
5. Силосоуборочные комбайны КСК-100 - 10 шт.
- Все-таки, колхоз придется организовать, - обреченно вздохнул Норвегов, - и председателем его будет зам по тылу.
Где- то в глубине кабинета поперхнулся подполковник Рябинушкин. Не обращая на это внимания, Вышинский продолжал:
- Кстати, если я что-нибудь в этом понимаю, то нам следует посадить часть имеющегося картофеля, предназначенного для еды. Сей продукт будет завезен еще не скоро, а картошечку мы любим все. Сейчас, если не ошибаюсь, самое время для посадки.
- Ну, хватит о сельском хозяйстве, - улыбаясь, заметил Норвегов, - не то господа офицеры совсем скиснут. Что у нас имеется от милитаризма и гонки вооружений?
- Да-да! Богу - богово, а йогу - йогово. Парк вооружения у нас достаточно серьезный. Для данной ситуации даже очень. И, хотя в нем нет ни крылатых ракет, ни самолетов, ни линкоров, татарам и крестоносцам мы сможем оказать достойное сопротивление.
Патронов, гранат и ракетниц имеется достаточное количество, а из недвижимого и движимого вооружения посерьезней я назову следующее:
1. 10 установок для запуска ракет типа «Земля - земля». Ракет хватает, но необходимо сначала в компьютер ввести карты здешней местности.

Предыдущая страница 2 Следующая страница


3 Дмитрий Беразинский

2. 20 установок типа «Град».
3. 25 Танков Т-82.
4. 200 гранатометов АГС - 17 «Пламя».
5. 150 гранатометов РГ- 6.
6. 200 пулеметов НСВ.
7. 100 ручных противопехотных огнеметов РПО-А «Шмель».
Прибавить к этому 50 БТРов, стоящих в наземных боксах, и наши дети могут спать спокойно, согласитесь! Что до ручного оружия, то оно состоит из огромного (почти 10000 шт.) количества АКС - 74У и пистолетов ПМ. Вот вы и повеселели.
Командиру транспортной роты капитану Лютикову добавляется следующий парк машин:
1. Автомобили Урал - 4320 - 50 шт.
2. Автомобили ЗИЛ - 131 - 25 шт.
3. Самосвалы МАЗ - 25 шт.
4. Автомобили ГАЗ - 66 - 20 шт.
5. Санитарки УАЗ - 459 - 10 шт.
6. Тягачи четырехосные МАЗ - 10 шт.
7. Автомобили УАЗ - 469 - 50 шт.
8. Самоходные краны на основе шасси КрАЗ - 5 шт. Здорово, товарищ капитан? - Лютиков улыбнулся:
- Неплохо. А чем мы будем все это хозяйство заправлять, водой, или оно на солнечной энергии?
- Прошу прощения! Капитану Октогонову к его нефтебазе присоединяется емкость подземных резервуаров, а это не много ни мало - полтора миллиона кубометров различной нефтепродукции. На первое время при известной экономии нам хватит, а там или отымем у татар, которые имеют нефть уже сейчас, либо есть другой вариант. Помните, в Беларуси нефть добывали где-то в районе Речицы. Можем на вертолете разведать и добывать ее сами. Компьютер выдал, что где-то для этого даже есть оборудование… Только тут Вышинский заметил, что последние секунд двадцать в кабинете стоит мертвая тишина. Он поднял голову и уставился на раскрытые рты коллег.
- В чем дело, товарищи? - удивился он.
- Вы упомянули вертолеты, - сказал Норвегов, - разрази меня чесотка, на нашей базе нет и никогда не было никаких вертолетов. Вышинский довольно осклабился:
- Нет, это уж вы меня извините, товарищ полковник, но вертолеты здесь были и есть. Да еще какие! Все посмотрели на него, как на сумасшедшего, но старший прапорщик уже кинулся в объяснения:
- Есть такой здоровенный ангар под номером сорок три, похожий на Дворец съездов. Вы думаете что там? Я, лично, думаю, что там, - он заглянул в список, - посмотрим:
1. МИ - 12, три единицы;
2. МИ - 26, четыре единицы;
3. МИ - 8, десять единиц;
4. МИ - 24, десять единиц. Вот! У нас есть даже парочка КА-50, только не пойму, на кой нам сдались эти «Черные акулы»? На оленей что ли охотится…
Норвегов откинул прилипшую ко лбу прядь волос.
- Ну, хорошо. Вертолеты у нас есть. Но какой от них прок, если у нас некому на них летать! Вы согласны со мной, Игорь Владимирович?!? - Вышинский шмыгнул носом.
- Я думаю, настало время открыть карты. Только в роте майора Булдакова четверо офицеров, имеющих необходимые навыки. Он сам и командиры взводов. Да и командиру роты материального обеспечения нужно показать свои крапленые. Встал капитан Уточка.
- Ну, открыть, так открыть. Половина состава офицеров моей роты, помимо водителей, еще и вертолетчики. Половина прапорщиков - бортмеханики и техники.
Норвегов расстегнул верхнюю пуговицу рубашки.
- Они же все без практики! - заныл он, - я в данный момент подавляю в себе огромное желание застрелиться. Этак окажется, что моя жена - какой-нибудь «прохвессор» физико-математических наук! - он покрутил головой. Встал Худавый. Он осмотрел командира, а затем сощурился:
- Когда вы догадались? - выпалил он, вытянув скрюченный палец. Норвегов откинулся в кресле. Изо рта у него потекла тонкая струйка слюны.
- Бля! - выдохнул он, - жизнь новая, а песни старые. Ну зачем такие сложности?
- Товарищи офицеры и прапорщики! - майор Худавый осмотрелся по сторонам, - придя сегодня вечером домой, хорошенько расспросите своих родных… Правда, прежде запаситесь валидолом у капитана Львова.
- Кхе, бесполезно! - заявил Булдаков, - там одна зеленка была, есть и будет, несмотря на возражения Двадцать Восьмого съезда партии.
- Простите, товарищ майор, - очнувшись, Норвегов пристально посмотрел на особиста, - а ваша супруга кем по специальности вам доводится?
- Домохозяйкой! - злорадно заухмылялся тот, - но очень хорошей.
- Во, скотина! - не выдержал Рябинушкин.
- А вам, товарищ подполковник, я вообще рекомендую идти домой, накушавшись нитроглицерина, - лицо зам по тылу посерело, но вмешался Норвегов:
- Все, товарищи офицеры! - Норвегов пришел в себя настолько, что понял - совещание необходимо заканчивать, - последнее. Капитан Селедцов!
Названный поднялся.
- Необходимо обеспечить всех командиров подразделений какими-либо средствами связи. Это реально?
- Вполне, - слегка картавя под Гайдара, усатый, казалось сошедший со страниц гоголевских повествований, капитан Селедцов принялся объяснять, помогая себе руками, - при желании я могу обеспечить каждого третьего на Базе вообще. Сегодня утром мы ввели в режим активации установку транкинговой связи типа «Motorola». Радиус действия ее - около тридцати километров, а при увеличении мощности до четырех ватт - все сорок. Связь - симплексная. Поясняю - одновременно слушать и говорить нельзя, зато она раза в два меньше отечественной Р-148, а о радиусе действия и говорить не приходится. Завтра будут готовы списки с номерами абонентов, и будет осуществляться выдача личных транков. Для поддержания дальней связи у нас есть Р-111 и Р-123, соответственно на 90 и 80 км. При нефтеразработках, о которых вы упоминали, придется пользоваться коротковолновой Р-180, которая обеспечивает уверенные прием и передачу на расстоянии до 350 километров. Боюсь, это самая далекая связь, которой мы располагаем на данный момент. Сложности, однако, не представляет собрать что-нибудь и посерьезнее. Если необходимо, мы хоть спутник связи на орбиту запустим - возможности имеются.
- Этого вполне достаточно, товарищ капитан, - командир базы закрыл папку, - а теперь - всем отдыхать. Такие сюрпризы нужно под водку сообщать! Не база, а дом отдыха для параноиков!
Оставшись один, он покачал головой:
- Ну и ну! Хоть ты голову зеленкой намажь! Но Лиза! Кто бы мог подумать! Помимо всего, придется еще и с ней разговаривать! Мужайся, Костя! Ты должен быть сильным! - он застегнул рубашку, оправил китель и, надев головной убор, вышел на улицу.

Глава 4.

Утро выдалось погожее и на редкость теплое. Плац перед штабом уже подмели, и он блистал первозданной чернотой. Было семь часов утра. Из столовой пахло жареным окунем и, почему-то, чаем. На высоких березах кто-то чирикал о прекрасном.
У штаба уже стояли Булдаков и Ратибор. Вчерашний БТР, ночью вымытый, стоял рядом, а уже позавтракавший Довгалев самозабвенно протирал смотровые окна. Подкатил УАЗик Норвегова. Оттуда вылез Сам и пожелал доброго утра, а затем пожал руки всем присутствующим.
- А где наш бородатый друг? - поинтересовался он, глядя на часы.
- Прямо перед вами, - ответил майор.
- О, черт! - опешил Норвегов. Ратибор перекрестился, испуганно отводя глаза в сторону. Видя, как человек в военной форме осеняет себя крестным знамением, Норвегов совсем ошалел. Щека у него задергалась, рука попыталась повторить жест Ратибора, но усилием воли полковник вернул ее на место. Булдаков улыбнулся, наблюдая за поведением шефа. Тот, внезапно что-то вспомнив, подался вперед.
- Ну, кто? - шепотом спросил он у майора.
- Инженер по гибридно-пленочным технологиям, - ответил Булдаков и еще раз улыбнулся. Слушая эту абракадабру, Ратибор перекрестился вновь. Норвегова передернуло.
- Так она ведь телеведущая!!! Когда же они, чертяки, успели нашим бабам еще по одной профессии всучить?
- Кем не станешь, если, работая по специальности, протянешь ноги, - Булдаков гомерическим шепотом осведомился:
- А ваша кто? - командир базы застонал.
- Да не реагируйте вы так! - сказал Олег Палыч, - не то наш приятель подумает, что вы - слуга дьявола.
Показался капитан Селедцов с сумкой. Раскрыв ее, он достал из нее несколько транков. Один он вручил Норвегову, один - Булдакову, а еще один всучил Ратибору.
- А теперь - внимание! - Селедцов нахохлился, что не совсем отвечало его фамилии, и важно надул щеки, - хочу сказать пару слов. Штучка эта, - он похлопал себя по карману, - стоит столько же, сколько автомат Калашникова, а пользы от нее не меньше, если не больше. Хотелось, чтобы вы это все хорошенько запомнили. Транк необходимо подзаряжать. Для этого существует так называемое, подзарядное устройство. Для нашего друга Ратибора это - темный лес, поэтому на его номер настроено два транка. Один из них постоянно торчит в подзарядном, другой находится у него в кармане.
Теперь о том, как этой высококультурной хреновиной пользоваться. Повернув к себе рацию лицевой стороной, мы видим жидкокристаллическое табло (ЖКИ) и тастатуру, либо по-военному - кнопки. Сверху расположена антенна и переключатель режима работ с регулятором громкости (две крутелки). Правая одновременно является сорокопрограммным программируемым автонаборником. Для вас, джентльмены, пользоваться этим прибором очень просто. У полковника Норвегова номер 001, а у товарища майора - 010. Допустим, на душе у меня накипело, и я решил поговорить с Константином Константиновичем. Включаю транк - при этом раздается звуковой сигнал, затем набираю номер 001 и нажимаю клавишу на левой торцевой стороне. Транк полковника Норвегова издает препротивный сигнал. Товарищ полковник берет транк, нажимает на вышеупомянутую клавишу и очень внимательно меня слушает.
У Ратибора тастатура, то есть кнопки, отсутствует. Он, видимо, ни хрена не знает арабских цифр, а о латинском алфавите не слыхал и в самом страшном сне. Здесь управление еще более простое. Рация постоянно включена и поставлена на половину громкости. В этом положении ее хватает на двое суток. Через сорок восемь часов к нему приходит мамед из моего взвода и приносит дубликат, а эту уносит на подзарядку.
Теперь о главном. Видишь, Ратибор, эту клавишу, всю в пупырышках? Видишь? Хорошо! Как только тебе нужно будет передать что-то майору Булдакову (ибо с ним ты только и можешь поговорить), сразу же дави на нее. Через некоторое время он ответит. Ты его услышишь. Как только ты захочешь что-то сказать, сразу нажимай клавишу. Сказал, что надо - сразу отпускай. Вот и вся премудрость.
Минут десять мучались с Ратибором, натаскивая его по матчасти, пока он не стал почти профессионально вытаскивать рацию из кармана, и менее профессионально - жать заветную клавишу. Держал он рацию с опаской и все норовил дотронуться нательным крестом. Когда ему это удалось, вздохнул с облегчением, но все равно, поглядывал на нее подозрительно.
Наконец, все были готовы: и транспорт, и эскорт. Ворота КПП открылись, пропуская УАЗик с бронетранспортером. Водитель дороги не знал, но ориентировался по следам, оставленным вчера. В УАЗике, кроме Ратибора, устроился и Булдаков, считавшим своим долгом вернуть селению старейшину. В БТРе было всего трое: Мурашевич, Волков и водитель Довгалев. Вчерашний опыт показал, что газонокосилка вполне может заменить полвзвода автоматчиков. Мурашевич успел вздремнуть. Кавалькада на полном ходу въехала в Бобровку и остановилась у храма. Ратибор неуклюже вывалился из машины, а следом за ним молодцевато выпрыгнул майор. Из люков БТРа на белый свет таращились Мурашевич и Волков. Тотчас из церкви выглянули несколько человек и, холодно взглянув на них, скрылись внутри. Ратибор недоуменно почесал лысину:
- Что это с ними, не пойму?
- Они тебя не узнали, - беспокойно сказал майор.
- Вижу, - сухо сказал старейшина, - бороду то мне, по вашей милости, сбрили, он пнул носком ботинка камешек под ногами и пробормотал какое-то проклятие. Внезапный крик
«Папа!» разорвал зловещую тишину и, вскоре на шее Ратибора болтались две девчушки лет семнадцати, похожие, как две капли воды. Их русые головенки прижались к знакомой отцовской груди, а две пары глаз рассматривали лицо, одновременно такое знакомое и незнакомое. Вздрагивающие плечи отождествляли чувства, которые невозможно подделать.
- Ну полно, полно, дурехи! - грубоватый тон отца нисколько не оттолкнул девчонок. Они крепче прижались к нему.
- Померла их мать два года тому, - пояснил Ратибор, обращаясь к Олегу Палычу, - надорвалась, бедняга.
- Ратибор, да ты ли это?!? - воскликнул подошедший к ним мужчина, заросший бородой как Карл Маркс.
- Родного брата не узнать, Алексий, так ты воистину, упырь! - смеясь, отвечал старейшина, - стоило оголиться, так я уже чужой тут. Тот, кого назвали Алексием, храбро подошел к брату и расцеловал его в обе щеки.
- Босое твое рыло! - проворчал он, - думал, что не свидимся.
- Знакомы будьте, - представил Ратибор майору брата, - сей отрок - брат мой родной. Алексий, а это, братец, мой друг, а зовут его - Олег.
- Будем знакомы, - протянул майору свою волосатую лапу Алексий. Изменили вы братца моего - едва признал. Бабы засмеют - босая рожа, все как с голой задницей.
- Это его истинное лицо, - усмехнулся Булдаков.
Детишки обступили старейшину, трогая ботинки на шнуровке, рассматривали камуфляж, недоуменно щупали еще им неизвестный писк моды - карманы, которые были, к тому же, на липах. Особый восторг вызвала тельняшка.
Внутри БТРа было также неспокойно. Довгалев и Волков обмахивали касками ошалевшего и впавшего в прострацию Мурашевича. Они с Волковым, высунувшись из люка, рассматривали крестьян, когда вдруг Волков почувствовал, что стоит один. Мигом нырнув внутрь, он обнаружил сержанта, распластавшегося на сиденье. На звук он не реагировал, а похлопать по щекам никто не решался, ибо рисковал нарваться на сильный встречный мастера спорта по боксу. Минуты через две раздалось тяжкое «Ох!» Стеклянные глаза Володи приобрели способность видеть.
- Вовка, что с тобой? - спросил с тревогой Андрей Волков.
- Такое чувство, мужики, будто мне попали из гранатомета в лоб! - Волков и Довгалев недоуменно переглянулись, а Володя продолжал:
- Вы заметили, мужики, какие у нее глаза? - на лице его появилось доселе не виданное выражение, - васильковые… - Андрей, видя впервые улыбку на лице сержанта, совсем растерялся.
- Васильковые, - повторил он и, вдруг решив что-то проверить, высунулся из люка. Он увидел, как возле Ратибора стоит русоволосая девушка, и обрадовано крякнул. Повернув голову чуть вправо, Андрей увидел ее снова. Солдат тряхнул головой, но их все равно осталось двое.
- Ах, значит двойняшки, - облегченно пробормотал он, - а не то я уже решил, что у меня крыша поехала. Рядом послышалось чье-то сопение - Мурашевич стоял рядом и пускал слюни.
- Которая из них? - спросил Волков.
- Левая, - мечтательно закрыл глаза Володя и снова улыбнулся. Андрей пробормотал:
- Поздравляю, но как ты их отличаешь? Они же совершенно одинаковые!
- Ну, ты сказал! Дуня - она ведь совсем другая!
- А имя когда успел узнать? - Волков не на шутку встревожился. Только влюбленного приятеля ему и не хватало для полного счастья.
- Услышал! - мечтательно протянул Володя.
- ???
- От нее тепло какое-то исходит…
- Так иди к ней и познакомься! Чай, не голубых кровей девица.
- А вдруг она меня испугается? Нет, нужно ждать удобного момента, - он замолчал. Подошел майор Булдаков.
- Так, мужики, тама намечается что-то вроде застолья. Вы с УАЗиком остаетесь пока здесь, а я на БТРе метнусь за командиром. Это займет не более пары часов. Вы уж тут не скучайте!
- Есть! - ответил Волков.
- В УАЗике есть рация. Если что…
- Есть! - повторил Андрей. Булдаков посмотрел на Мурашевича.
- Володя, я тебя не узнаю. Какая муха тебя укусила? - Мурашевич пожал плечами:
- Все нормально, - ответил он.
- Какое там нормально! Видел бы ты свое лицо!
- Ле фам! - тихонько сказал Волков. Володя шутливо замахнулся на приятеля автоматом.
- Понятно, - протянул Булдаков, - и насколько полагает тупой майор, дочка Ратибора. Я вас вполне понимаю, товарищ сержант. На такой ниве я и сам бы не прочь поразмять копытца!
Но, увидев выражение Володиного лица, быстро сказал:
- Но тут я вам не конкурент! Шеф пасует. Только запомни Володя: любовь - это торжество воображения над интеллектом. Хотя, что это я… Помни о приличиях вообще, и о воинской чести, в частности.
Майор забрался в бронетранспортер и укатил. Два солдата с автоматами и УАЗик великолепно вписывались в панораму средневековой деревеньки. Размышляя об этом, Волков хмыкнул. Водитель машины, дремавший на заднем сиденье, при этом открыл один глаз, но тотчас же закрыл его. Мурашевич уютно устроился в теньке и отрешился от грешного мира, размышляя о до сих пор ему неизвестных вещах. Андрей пристроился рядом и принялся негативно влиять на ауру сентиментальности, окружавшую его приятеля.
- А ты, старина, хотел бы, чтобы она сейчас принесла тебе чего-нибудь вкусненького, скажем, яблок?
- Идиот! - Мурашевич зевнул, - какие яблоки в мае!
- Ну, груш, - чувствуя, что несет околесицу, Андрей, тем не менее, не мог уняться. Вдруг он от неожиданности икнул. Володя открыл глаза и обомлел. К ним направлялся предмет их беседы. Пунцовая, как целый куст роз, Евдокия приблизилась к ним, поклонилась и грудным голосом мягко проговорила:
- Батюшка мой вам кланяется и просит откушать с нами, - девушка поклонилась еще раз и убежала. Володя искоса глянул на приятеля:
- Слышь, Андрюха, ляпни что-нибудь про уста сахарные.
- Расслабься, - посоветовал товарищу Андрей.
- Заткнись! - буркнул Мурашевич, поднимаясь на ноги, - пошли на трапезу, неудобно как-то отказываться.
- Неудобно, когда мама младше тебя, - ответил Андрей, - а если опять узкоглазые наскочат?
- Они узкоглазые, а мы - широкоплечие. Я один сотню завалю, на спор! - расходился Мурашевич, летая на крыльях любви.
- Ладно, остынь. Пойдем в хату, только много не пей - мы как-никак советские воины.
А тем временем в городке было неспокойно. В кабинет Норвегова влетел запыхавшийся прапорщик Климов и сказал, что на плацу собрались бабы и грозят устроить бучу, если к ним тотчас не спустится командир, и не объяснит, за каким хреном нету выхода на город по телефонной связи, молчит радио, а телевизоры показывают голый растр. За каким дьяволом их не выпускают за пределы городка, и отчего лак для ногтей сохнет в два раза дольше обычного.
- Эта стерва, Худавая, всех баламутит, товарищ полковник, - пожаловался Климов, - там и ваша жена тоже.
- Ну, ничего, ничего! - пробормотал Норвегов, - просто у базы и у Худавой совпали критические дни. Бывает.
Он надел фуражку на пять пальцев от бровей (положенный чувак) и вышел на крыльцо в сопровождении своего порученца. Перед крыльцом стояло десятка два женщин, среди которых выделялась мадам Худавая, особа лет тридцати. Одетая в кричащий комбидрез поганого салатового цвета, она воскликнула при появлении Константина Константиновича:
- А вот и наш начальник! Давайте-ка, бабоньки, у него попытаем, что здесь за дела творятся?
- Здравствуйте, дорогие наши женщины! - Норвегов искоса взглянул на свою половину. Она молча пожала плечами и отступила вглубь, - что за манифестацию, извиняюсь, вы здесь устроили?
- Товарищ полковник! - визгливо принялась доносить повестку дня супруга особиста, - что это такое? Телевизоры не работают, радио молчит, телефоны как отрезало! Хотела сестре в Батуми позвонить - ни в какую!
Норвегов набрал в свои легкие воздуха на два ведра больше обычного. Для беседы с чокнутыми феминистками сексуально озабоченного плана он мог противопоставить лишь ледяное спокойствие.
- Уважаемая Софья Ивановна! - произнес он торжественным голосом, - командование базы выражает вам огромную благодарность за активное участие в общественной жизни нашего городка. Спасибо вам, что вы откликнулись на просьбу своего мужа и собрали наиболее сознательную часть наших женщин здесь. Действительно, наша База очутилась в чрезвычайной ситуации. Неожиданно мы переместились во времени. Точно еще неизвестно, где мы и когда. Это сейчас выясняют наши солдатики под руководством майора Булдакова. От имени командования призываю вас сохранять спокойствие и выдержку. Паника погубит нас всех.
Чувствуя, что инициатива ускользает от нее, Худавая возопила:
- Знаю я ваши штучки! Опять какой-нибудь эксперимент проводили! Проклятые экспериментаторы!
Полковник на мгновение смутился. Это были секретные сведения, но недалеко от Базы, действительно, недавно появилась группа ученых и занималась исследованиями некоторых следствий законов тяготения и гравитации. Но какая связь между гравитацией и временем? Константин Константинович не особенно задумался, когда ему позвонил куратор Минобороны Трущенков и предупредил, что недалече АН БССР будет проводить испытания какого-то прибора. Место было выбрано неслучайно - вокруг Базы была мертвая зона: с одной стороны городская свалка, с другой - бесконечные заборы и «зоны» химкомбината.
Норвегов мысленно пожал плечами, а вслух попытался одернуть зарвавшуюся бабенку. Покрутив головой и убедившись, что особиста поблизости не наблюдается, полковник произнес елейным голоском:
- Мы в курсе, уважаемая Софья Ивановна, относительно вашего знания о мужских «штучках». Но я не совсем понимаю, зачем выносить это в основную повестку дня?
Женщины засмеялись. Пунцовая Худавая выкрикнула: «Идиот! Импотент! Командир, тоже мне!» - и быстро скрылась из виду.
Жена начальника штаба, отсмеявшись, спросила:
- Но все-таки, Константин Константинович, как быть? Что нам говорить детям? Как самим спать спокойно, когда неизвестно, где мы и что с нами будет?
- Дорогая Антонина Дмитриевна, - мягко сказал полковник, - я не готов ответить на большинство ваших вопросов. Знаю одно…
Тут у командира заорал транк. Он выслушал сообщение, нажал на «отбой» и вновь обратился к женщинам:
- Ну вот, первый вопрос. Кто из вас согласен проехать с нами за ворота? Важный психологический момент - трапеза с аборигенами. От этого, возможно, будут зависеть наши дальнейшие отношения. Кто храбрый.
Из толпы вышла Елизавета Норвегова и молча стала рядом с мужем.
- Кто с нами? - спросила она, - еще бы парочку.
Вперед вышла дочь Семиверстовых - Татьяна.
- Куда? - ринулась за ней мать, - одну не отпущу.
Полковник фыркнул от смеха.
- Ой, я боюсь! - воскликнул кто-то.
- И я не поеду! - сказала жена начальника секретной части, - мы - тыловые бабы!
Только еще одна женщина согласилась ехать - жена зампотеха Рыженкова. Наталья Владимировна одернула на себе сарафан и тихо сказала:
- Хотя бы раз в жизни не лезть поперед матки на батьку, так нет же! Записывайте меня, товарищ полковник!
В большом, просторном помещении был накрыт огромный стол, на котором уютно гнездилась всякая снедь. Наметанный глаз бойцов сразу же определил отсутствие картофеля. Ратибор, заметив взгляд ребят, ухмыльнулся:
- Уж звиняйте, робяты - драников нетути.
Их усадили на почетное, как объяснили, место - по правую руку от старейшины. Прислуживала им его дочь, та, что грезилась наяву Володе. Сестра ее Анастасия
исподлобья глядела на парней.
Видя, что гости ничего не пьют, кроме кваса, Дуня спросила у Мурашевича о причине такого воздержания, при этом тихонько коснувшись его плеча. Володя хотел ответить, но в этот момент встретился с ней глазами. Ответ застрял у него в легких несформировавшимся пучком воздуха, на щеках выступил румянец, а сознание забилось в самый отдаленный уголок мозга и оттуда тихонечко повизгивало. Дуня застыла тоже в какой-то отрешенной позе. «Пора спасать ситуацию», - подумал Андрей.
- Благодарствуем, Дуняша! Пока у нас в руках эти штуки, - он указал на автомат, болтавшийся на боку, - хмельного нам нельзя никак.
- Володя! - обратился он к приятелю, - подай мне, пожалуйста, вон ту куриную ногу. Мурашевич потянулся в сторону блюда с курицей, но то же сделала и Дуня, решившая помочь. Когда они стукнулись лбами, Ратибор хитро улыбнулся и затянул какую-то песенку. Андрей подмигнул Анастасии. Та надула губы и горделиво отвернулась. Парень улыбнулся про себя и занялся курицей.
Не успели парни как следует перекусить, а во дворе уже раздался шум моторов. Бойцы быстро поднялись из-за стола и вышли из трапезной.
- Ни фига себе! - присвистнул Мурашевич. Около дома старейшины припарковались три УАЗика и два бронетранспортера. Ратибор уже стоял там, а возле него сгруппировались гости: Норвегов с женой, два его заместителя, тоже со своими половинами, особист, капитан Селедцов, пара молодых прапорщиков да буфетчица. Рядом стоял довольный, как петух, майор Булгаков.
- Волков! Мурашевич! - покажите остальным селение, удобства, ну, и выставьте два поста. Вдруг, тревога какая…
В двух БТРах расположилось человек по десять. Волков побрел выполнять приказ, а Мурашевич остался на месте.
- Володя, - обратился к нему Олег Палыч, - ты случайно не в курсе, что здесь пьют?
- Квас, хмельной мед и какую-то гадость из ячменя.
- Так я приблизительно и думал. Там, в одиннадцатке, стоит два ящика водки. Будь другом, перетащи их в пещеру Ратибора. Да! Еще мешок с конфетами. Это для детей. Конечно, можешь угостить свою милую… - Володя скорчил рожу и пошел к БТРу.
Майор, как всегда, оказался прав, собака. Водка пошла «на ура» среди взрослого населения, а конфеты - среди детей. На крыльце трапезной сидел Володя и буквально закармливал шоколадом Дуню. Проходивший мимо Андрей посоветовал приятелю воздержаться от неуемного хлебосольства, ибо девушке не привычной к шоколаду грозило расстройство желудка. Сам он устроился под раскидистой липой и закрыл глаза. Как это часто бывает, в голову лавиной хлынули мысли.
В субботу рано утром к нему приехала супруга с сыном. Андрею дали увольнительную, но вместо того, чтобы всей семьей отправиться на берег Березины, они с Костей остались в городке, а Анжела проехалась в Бобруйск на рынок. Великая модница Анжела просто обязана была посетить периферийный рынок «Еловики».
Теперь у сержанта в активе был маленький ребенок, а в пассиве - супруга, которая сейчас находилась невесть где и невесть когда.
Внезапно ему на голову что-то упало. Он пошарил в волосах и обнаружил маленький камешек. Выбросив его, он опять оперся спиной о ствол дерева и снова прикрыл глаза.
… Костик сейчас находился на попечении поварихи - тетки бальзаковского возраста, у которой своих детей не было, и поэтому она с радостью согласилась выполнить просьбу Андрея. Все равно, нужно было решать, как жить дальше. К счастью, здесь на базе служил отец Андрея, но, опять-таки, отец, не подозревавший о сыне и внуке. Мать Андрея, когда узнала об этом, Христом-богом просила не заикаться об этом никому. Ну, это мы еще посмотрим! Всего, Андрюшенька, не могла предвидеть даже твоя эмансипированная, практичная мама…
Снова на голову что-то упало. Андрей вздохнул:
- Поймать бы тебя, да нашлепать по месту мягкому! - сказал он, не раскрывая глаз.
- Нешто ругается! - послышался девичий голос.
- Шла бы ты, родимая, в куклы играть, - произнес Андрей со все еще закрытыми глазами.
- Больно грозен! - рядом раздались шаги и совсем близко послышалось:
- Угадаешь кто, уйду.

Предыдущая страница 3 Следующая страница


По ту сторону черной дыры 4

- Тоже мне, задача! Настя, кому здесь еще быть, кроме тебя, - он открыл глаза - у рядом стоящей девушки от гнева аж навернулись слезы.
- Нет, каков, а! Откуда ты узнал, что это - я? Голоса ведь моего не слыхивал?!?
- Голоса не слыхивал, зато глазки твои видывал.
- Что можно узнать по глазам?!?
- Ну, конечно, не размер валенок. А вот, что в тебе сидит чертик, запросто, - Настя перекрестилась:
- Полно. Грешно даже шутить так! Что ты там про валенки сказывал?
- А к незнакомым дяденькам приставать не грешно? - Андрей опять закрыл глаза, - ну все беги, а то там все твои куклы описались давно. Нечего к старшим приставать.
- Тоже мне - старший! Девушка, сердито топнув ногой, убежала.
- Дела! - пробормотал Андрей и погрузился в истошные мысли.
Анжела! Сладкая баба, умная и коварная жена. Кто там тебя будет лапать за белое тело? Долго ли ты снесешь одиночество? Сильно ли будешь переживать потерю сына и мужа - двух твоих самых любимых мужчин? По крайней мере, ты так всегда говорила… Черти, пляшущие в твоих глазах истовый танец новой жизни, всегда привлекали мужчин… Андрей подскочил на ноги и принялся нервно расхаживать среди доисторических построек.
Веселье было в самом разгаре. Все были здорово набравшись, кроме, естественно, майора Булдакова и солдат охраны. Булдаков утверждал, что уже младенцем мог выпить бутылку водки, а на закуску сосать грудь матери. Так это было, али нет, проверить было невозможно, но пил Булдаков красиво, не признавая посуды меньше стакана. У него дома всегда стоял чемодан с водкой «для гостей». Майор уверял, что сам не знает, откуда там появляется спиртное. Ему верили. В час самого веселья майор решил пройтись до ветру и заодно проверить своих «орлов».
Олега Палыча привлекла группа парней, которые что-то горячо обсуждали. Он заложил руки за спину и кочетом прошелся по авансцене. В центре группы стоял Горомыко и вяло оправдывался.
- В чем дело, мужики? - спросил, подходя Булдаков. Ответил Абрамович:
- Да ни в чем, товарищ майор. Мы спрашивали Василия, как он попал в нашу часть. У него из нас самый высокий индекс Дауна, приближающийся к критической отметке, при которой в армию уже просто не берут.
- А как этот индекс определяется? Нынче совсем другие системы вербовки, так что я, к стыду своему признаться, слегка не в курсе.
- Задают кучу идиотских вопросов. Например: «Рано утром вы стоите лицом к солнцу. В какой стороне восток?», либо «Сколько скрипок сделал Паганини?»
- Все очень просто, ребята. Все вы проходили такого хитрого врача, как психиатр. Он вам задавал деликатный вопрос: «Рыбу ночью ловишь?», на который вы все отвечали «нет», прекрасно понимая подоплеку. Так ведь? - все дружно кивнули, - а наш Вася ответил «хожу на охоту». Так он и очутился здесь.
Конец фразы потонул в дружном хохоте аудитории. Василь махнул рукой и потупился. Майор одобрительно хлопнул его по плечу.
- К черту, Вася, индекс Дауна! Ты с нами, а остальное - ерунда. Правда, ребята? - одобрительно загудели бойцы, по очереди похлопывая Горомыко по плечу. Тот отвечал вяло, с матерком.
Тем временем пора было возвращаться на базу. Оставалось, конечно, еще с десяток бутылок, но Булдаков по праву самого трезвого сказал:
- Это им завтра на опохмелку. Ратибор! - пьяный в стельку альтест тупо кивнул и попытался встать, - завтра вам будет невмоготу от этой дьявольской водички. Так вы с утреца примите грамм по сто-сто пятьдесят… Тут майор вспомнил, с кем говорит, - по четверть кружки, так вам сразу полегчает. Волков! Мурашевич!
- Мы! - ехидно воскликнули парни.
- Ну, вы в курсе. Охранять и бдеть! Оставляю вам БТР и Довгалева. Селедцов выдаст вам два транка и научит, как ими колоть орехи. Чтобы мне надели бронежилеты, каски и сделали серьезные лица. На вас лежит тяжкий груз ответственности за аборигенов, - майор откланялся и ушел. Вслед ему поднявшийся ветер закружил всякий сор: травинки, обертки от конфет, куски рогожи.
Подошел с задумчивым видом капитан Селедцов и протянул парням две рации.
- Мурашевич, ваш номер - 100, а Волкова - 101.
- Товарищ капитан, а можно что-нибудь менее запоминающееся? Нас же не оставят в покое!
- Можно Машку за ляжку, - усмехнулся капитан, - а поэтому, товарищ сержант, делайте то, что я вам говорю, а не то, что вы мне говорите.
Парни ошалели. Волков хотел что-то сказать, но Селедцов был краток.
- Вы бы лучше, товарищ сержант Волков, открыли пошире уши и запомнили, как обращаться с этой хреновиной. Придет какой Батый ночью в клубнику, а вы - как баран с новыми воротами.
Угомонившись, капитан произнес краткий спич на тему правил пользования транкинговой радиостанцией, а затем, попрощавшись, запрыгнул как черт в табакерку, в подъехавший УАЗик, и был таков. Сержанты переглянулись, затем, недоуменно пожав плечами, подошли к бронетранспортеру.
- Довгаль! - позвал Мурашевич. Из люка выглянула чумазая физиономия водителя.
- Подай-ка нам, Саня, жилетики - под вечер зябко становится.
- Коммандос хреновы! - пробурчал Александр, скрываясь в стальном чреве машины. Через минуту послышалось «держите», и на белый свет появилось два бронежилета, в которые «сторожевые псы» не мешкая облачились.
- Довгаль, у тебя «сова» установлена? - спросил Волков.
- Установлена, только работает она или нет, я не проверял - до сих пор надобности такой не было.
- Ну, ты пока выясняй, а мы тем временем обойдем местность на предмет посторонних шумов. Довгалев издал какой-то звук, по-видимому, означавший согласие, и парни побрели вдоль периметра.
Единственное, что было отчетливо слышно солдатам - чудовищный храп, но это храпели местные жители, укушавшись сорокаградусной, да, из леса доносились звуки, издаваемые героями белорусского народного эпоса.
- Терпеть не могу, когда храпят! - признался Мурашевич.
- А сам-то?
- Только на спине.
- Как, кстати, твоя Дуня? - вдруг поинтересовался Андрей.
- Ты же мне, волк позорный, поздно сказал про шоколад. Она теперь животом мучается.
- Как же ты не знал, что от большого количества шоколада всегда бывает великолепный запор? - Мурашевич сплюнул.
- Я шоколад вообще не ем.
- Ну, теперь и Дуня есть не будет.
- Да хватит тебе. Ты мне лучше скажи, чего от тебя хотела Анастасия?
- Спрашивала о принципе действия автомата Калашникова. Подозреваю ее в шпионаже в пользу Иссык-хана. Нужно немедленно доложить особисту.
- Идиот! Я же серьезно.
- А если серьезно, то откуда ты знаешь? Дуня сказала? - Мурашевич кивнул.
- Сказала, что сестра вернулась злющая, как кикимора, потому что ты поиздевался над ней. Так чего она, все-таки, хотела?
- Понимаешь, Володя, в таком возрасте девушки сами не знают, чего хотят. Я бы, конечно, мог ей объяснить, что ей нужно, но это не в моих правилах.
- Она тебе понравилась?
- Молода еще. Дитя, как ни крути!
- А ты что, старик?
- Мне все-таки, двадцать семь. А ей каких-нибудь, шестнадцать.
- Тебе - двадцать семь? Как же ты в армию попал?
- Женат я, батенька. Сначала институт, затем заболел, а потом выздоровел. Моему сыну уже девять лет!
- Ах, да! Я что-то слышал об этом. Где же он теперь?
- Под могучим крылом Ильиничны. Ума не приложу, как дальше с ним…
- Не дрейфь! Образуется. Но, все-таки, нужно было второго ребенка сделать, тогда бы «войско» обошлось без тебя. А у меня мать с братом младшим осталась. И батька-алкаш… Этот точно горевать не будет. Как получат повестку о том, что я пропал без вести, так нажрется, скотина. Раньше только меня и боялся, а теперь начнет руки распускать…
Володя отвернулся и шмыгнул носом.
- Ну, ничего. Малый скоро подрастет, будет ему на орехи! Ему тоже через три года в армию. А ты не жалеешь, что не откосил?
- Теперь жалею. Неизвестно, увижу ли я когда Анжелу или нет, - Волков махнул рукой.
- Нужно жить днем сегодняшним. Пойдем, может там Довгаля уже прирезали…
… Нет, Довгалев был жив. Правда, на ходу засыпал, глядя в окуляр «совы». Ткнувшись очередной раз лбом в окуляр, он смачно выругался.
- Хэй, Саня, жив ли ты, отвечай! - громко спросил Мурашевич, подходя к БТРу.
- Сплю на ходу, - ответил Довгалев.
- Ну, как «сова», работает?
- Куда она, нахрен, денется! Коптит потиху.
- Тогда заваливайся дрыхнуть, а мы, в случае чего, разбудим.
Пару часов парни просидели, по очереди глядя в окуляр прибора. Все было тихо. Накрапывал небольшой дождик, и под этот звук глаза бойцов слипались, будто намазанные канифолью.
- Как-то подозрительно это все, - начал было Андрей, но Мурашевич вдруг замотал головой.
- Или у меня, Андрюха, глюки, или к нам лезут гости. Слышь, собаки залаяли?
- Ты их видишь?
- Трое, - прошептал Володя, - не гиганты. Думаю, Довгаля будить не стоит, - сами справимся.
- Перестреляем?
- Нет смысла. Мы этих кривоногих и так сцапаем.
Здоровяк Мурашевич в подобных случаях признавал первенство приятеля, поэтому без возражений согласился с его предложением. Они тихонько выскользнули из БТРа и перебежками, неслышно, двинулись к ограде, которую кто-то форсировал тихой сапой. Одному Мурашевич двинул своим, похожим на гигантское пресс-папье, кулаком по темени, и тот послушно слег. Остальные, услышав подозрительный шум, насторожились. Сержанты, внезапно выступив из тени, атаковали непрошеных гостей. Один из противников, хрюкнув от испуга, махнул наобум саблей в сторону Володи. Сабля скользнула по бронежилету, не причинив вреда.
- Твою мать! - выругался Мурашевич и, с разворота ударил подъемом стопы агрессора по шее. Оставшийся попытался что-то крикнуть, но Андрей, не спускавший с него глаз, ткнул дулом автомата прямо в зубы. Раздался хруст и, не начавшись, крик перешел в глухой стон. Жертва Андрея начала оседать. Парень сделал шаг вперед, и схватил человека за шиворот. Затем приподнял его и осмотрел при лунном свете со всех сторон.
- Экий красавец, - подивился он.
- Пойдем! - произнес Мурашевич. Через плечо у него болталось тело.
- А где третий? - спросил Волков.
- Кажись. Я ему шею сломал, - буркнул Володя.
- Ты уверен?
- Да голова его болтается, как хрен в банке!
- Ну и изверг вы, осмелюсь заметить, товарищ сержант!
- Хватит болтать! Пойдем, в БТРе должны быть наручники.
Подойдя к бронетранспортеру, Володя постучал по откинутой крышке люка.
- Довгаль! Просыпайся! - спустя секунд десять из люка выглянула заспанная физиономия водителя.
- Чего? - недовольно протянул он, сладко позевывая.
- Чего-чего! Наручники давай! У нас гости! Андрюха, вызывай базу! - Волков вынул транк и набрал номер Булдакова.
- Пся крев! - донеслось из транка.
- По делу, товарищ майор, - безапелляционно заявил Андрей.
- Гусь свинье не «товарищ майор», - недовольно промычал Олег Палыч, - чего там у вас стряслось, надеюсь, не пожар и не наводнение?
- Незваные гости на чай заходили.
- Как здоровьечко дорогих самозванцев?
- Один улетел к предкам, другой в коме, третий - в наручниках.
- Нехорошо поступаете, товарищ сержант! К вам гости, а вы им - браслеты. Их нежные ручки более к колодкам привыкли! - Волков терпеливо ждал, пока у шефа прекратится словесный понос. Булдаков просыпался на ходу и острил без устали:
- Этим двоим в жопы по лимонке, и пусть сидят тихонько. Я скоро буду!
- Володя, - обратился Андрей к Мурашевичу, когда Булдаков наконец прервал свои словоизлияния и отключился, - ты шефа нормально понял? Что значит «в жопы по лимонке»?
- Это значит, что наш шеф недавно только слез со своей супруги, а ты прервал его на первой фазе сна.
- Я же не виноват, что приперлись эти половцы и порушили нашему майору весь ништяк! - в ответ на это приятель только фыркнул. Из БТРа вылез Довгалев и надел наручники пленным. Кислое выражение его физиономии обозначало, что он до чертиков хочет спать. Заметив это, Волков произнес язвительным тоном:
- Что, и тебя разбудили! Ну, извини, брат, не знали, что ты так сладко спишь! - видя, что Андрей начинает заводиться, Александр быстро поменял кислую мину на более подходящее выражение, и ловко сменил тему.
- Что это за дьяволы? - полюбопытствовал он.
- Разведка, по всей вероятности, - ответил Мурашевич.
- А! - зевнул Довгалев, - мужики, я еще покемарю?
- Смерть свою не проспи, - равнодушно кивнул Андрей.
Где- то через полчаса послышался шум вертолета.
- О, боже! - воскликнул Волков, - они поднимут на ноги всю деревню!
- И половину городка, - согласился приятель, хрустя галетами. Затем, хлебнув из фляжки, важно изрек:
- По всей видимости, это МИ-8.
- Ты что, в вертолетах разбираешься?
- Когда-то пластиковые модели собирал. В детстве… Золотое время было! Ни тебе подъема, ни тебе отбоя… Жри и спи…
- Мечта олигофрена! - хмыкнул Волков, - вон он! Вертолет, почти неразличимый в предрассветных сумерках, приземлился метрах в пятидесяти от ограды. Перед приземлением пилот включил прожектор и долго рассматривал место посадки. Наконец, решившись, он уверенно посадил машину на небольшую полянку… Вихревым потоком смело тонкую корочку набрякшего песка, и вертолет окутала стена густой пыли. Когда пыль улеглась, из него высыпало человек пятнадцать. Пятеро остались возле МИ-8, а остальные направились к воротам, которые Андрей с Володей предусмотрительно открыли. Привлеченные громким шумом, из дверей своих жилищ выглядывали перепуганные женщины. Немногие мужики городища продолжали храпеть на лавках, не в силах вырваться из объятий старины Морфея, по цепкости превосходившие удушающий захват самбо.
- Где они? - переведя дух, спросил Булдаков у Волкова. Тот кивнул в сторону бронетранспортера.
- Там! - сказал Андрей. Затем подумал и добавил:
- Хреново им, как мне кажется, - в ответ на эти слова к ним подошел капитан Львов.
- Где больные? - Андрей вновь указал на БТР. Львов поспешил туда. К Волкову подошел Шевенко.
- Ну, как вы тут, коммандос, - спросил он, пожимая руку.
- Нормально, Владимир Иванович! - бодро ответил Андрей, - а как вы там?
- Вчера вечером начали обживать подземные квартиры. Красота! Вы себе с Володей тоже выберете апартаменты.
- Хорошая новость. А мы вам тут «языков», килограммов на сто взяли, - похвастался парень, - правда, один до сих пор в себя не пришел. Вовка ему по черепу звезданул слегка, тот и слег.
- Вовке сваи кулаком забивать впору, а он над врагами издевается, - старший прапорщик покачал головой. Вернулся капитан Львов. Сокрушенно вздыхая, он сказал:
- У одного тяжелое сотрясение мозга. Парня можно смело отпускать за ворота. Пусть в лесу построит себе гнездо на ветках и лелеет свое Дежа-вю. Второй представляет больший интерес для следствия. Правда, у него выбиты два передних зуба и слегка распухла челюсть, но его вполне можно допросить. Беда заключается в том, что он не знает русского языка, - заключил Львов, - либо не хочет разговаривать. Есть еще третий, но у него вы точно ничего не узнаете. Бедняга отдал богу душу час тому.
- Олег Палыч! - обратился он к подошедшему майору, - а ваши солдаты не могли поступить гуманнее с этими бедолагами?
- Если вы, господин капитан, не угомонитесь, то мои орлы намажут вам рот вашей знаменитой зеленкой, - хитро прищурившись, заявил Булдаков.
- Меня трогать нельзя! Я - представитель Красного креста.
- Хватит! Давайте сюда этого кадра! - к майору подвели пленного. Тот исподлобья посматривал на солдат и звякал наручниками.
- Ишь, как, зыркает! Так бы и треснул ему по шее! - раскипятился Олег Палыч, - ну-ка, аварское отродье, скажи нам, какого лешего тебя сюда поперло?
- Товарищ майор, - вмешался Шевенко, - может он, и впрямь, не понимает.
- Как же! Пошлют сюда того, кто не понимает, - внезапно, резко приблизившись к пленному, майор схватил его за чресла и резко сжал. Выкатившиеся глаза татарина почернели, лицо побелело, а из горла вырвался дикий крик, который чуть не оглушил стоявших рядом.
- …а - а!…аю!!! - орал пленный, не ожидавший такого скотства.
- Чего-чего? - ласково спросил Булдаков, освобождая детородные органы бедняги.
- Понимаю, - проскулил татарин, кривясь от боли.
- Будешь говорить?
- Буду! - внутри у пленного заклекотало, и он добавил:
- Собаки! - затем тихо осел на землю.
- Каков командир, такова и рота! - ядовито прокомментировал Львов. Он достал из кармана пузырек с нашатыря и, открыв его, поднес к носу татарина. Бедняга затряс головой и громко выматерился. Булдаков осклабился.
- Ничего удивительного, - пояснил Шевенко, - все бранные слова пришли к нам от них. Булдаков зацыкал зубом.
- Ну-ка, мил человек, покалякаем о делах твоих прискорбных. Что вы потеряли на земле русской? Ужели, в поисках кизяка забрели?
- Не понимаю, - выдохнул пленный.
- Вот те раз! Опять не понимает, - укоризненно посмотрел на него майор, и его рука потянулась по известному адресу.
- Разрешите мне, - предложил свои услуги Шевенко. Он взял пленного за плечо и повел в один из домов.
- Куда вы его! - прокричал вслед Булдаков.
- Угощу водкой.
- Правильно! - скривился майор, - я работаю, а водкой поят, почему-то, всяких негодяев. Товарищ от медицины, а вы уверены, что второй не симулирует?
- А вам обязательно нужно кого-нибудь помучить? - с издевкой спросил Львов.
- Мне нужна информация!
- Настолько тяжелое, что ему раз плюнуть справить нужду в штаны и не поморщиться.
- Да, - почесал в затылке Булдаков, - и что же нам с ним делать? Расстрелять что ли? Тетерин! - подошел квадратный боец по кличке «Брат», - возьми-ка, братуха, этого ущербного, выведи его в лес и пни в зад. Пущай шатается с лешими!
Тетерин молча увел пленного. Через некоторое время вернулся Шевенко. Булдаков вытаращился на него:
- Иваныч, а где же мой узкоглазый приятель?
- Не выдержал схватки с великим и могучим Бахусом. Спит под столом.
- Он что-нибудь рассказал?
- А можно ли верить пьяному? - пожал плечами старший прапорщик.
- Иваныч, не томи!
- Ладно! В полудне пути от нас находятся две тьмы под предводительством Ахмат-хана. От этого войска и была послана сотня Саул-бея, ныне покойная. Увидев, что сотня не возвращается, старый Ахмат послал на разведку это трио. Между прочим, самых лучших. Вот и все.
- Ясно, - сказал Булдаков, - когда этот багатур проспится, поднести ему сто грамм и отправить к отцу родному, в смысле, не к праотцам, а к Ахмат-хану. Нужно устроить переговоры. У меня все.
Майор повернулся и пошел к вертолету. У МИ-8 уже столпилось половина слободы. Рядом с Мурашевичем стоял Ратибор и делал утренний плезир - время от времени прикладывался к бутылке водки, которую держал в руке. Майор улыбнулся, забрал у Ратибора бутылку и, отхлебнув из нее, произнес:
- Вы, товарищ, не злоупотребляйте этим. Неправильная опохмелка приводит к запою. Сколько водки не бери, а все равно придется бегать два раза. Пьянству - бой! - еще раз приложившись к сосуду, он вернул его старейшине, вытер губы и облизнулся. Затем достал из кармана четыре звездочки и укрепил на плечах Ратибора, по две с каждой стороны.
- Теперь ты, Ратибор, «кусок» - самая главная фигура в Вооруженных силах. Наш Норвегов нихрена не понял разницу между «старейшиной» и «старшиной». Приказом начальника базы от 16.05.1240 за номером 2389\08 ты, дружище, назначен комендантом Бобровки. Так что, товарищ прапорщик, вы теперь человек военный. А я сейчас должен поговорить с шефом, - Булдаков вынул транк и набрал номер Норвегова.
- Товарищ полковник, Булдаков беспокоит. Есть данные, что противник километрах в двадцати восточнее, количеством в двадцать тысяч всадников.
- Хорошо, Палыч, отсылайте обратно вертолет, а я пришлю вам что-нибудь посущественнее.
- Может, отправить им навстречу тройку МИ-24?
- Я догадывался, товарищ майор, что вы кровожадный, но не подозревал в какой степени! - произнес командир базы, вместо прощального «до связи».
- Я знал, что все хреново, но не думал, что настолько, - пропел Олег Палыч, засовывая транк в карман.

Глава 5.

Скучая, Андрей прогуливался вдоль частокола, окружавшего слободу, и любовался начальной стадией отупения, возникшей у автохтонов при взлете вертолета. Бойцы, видевшие стальных птиц неоднократно, откровенно зевали. Спокойствие их передалось и местным жителям. Несколько человек даже помахало вслед улетающему вертолету. Справедливости ради стоит отметить, что этих «человеков» матери принялись тут же трепать за уши.
Волков усмехнулся и вспомнил детство у бабушки, жившей в деревне неподалеку от Заславля. Однажды на колхозное поле опустился «кукурузник» типа Ан-2. На крылатую машину сбежалось посмотреть половина деревни. А эти ведут себя, как будто к ним каждую неделю митрополит на вертолете прилетает!
- Андрей, ты чего шатаешься? - раздался над ухом голос Шевенко. Подскочив от неожиданности, сержант резко обернулся. Владимир Иванович от души рассмеялся.
- Нервишки, солдат!

Предыдущая страница 4 Следующая страница


5 Дмитрий Беразинский

- В чем дело? - буркнул Андрей.
- Я что-то не наблюдаю Мурашевича. Ты его не видел? Он мне срочно нужен. Ты, кстати, тоже.
- Сейчас я его найду. Кажется, я знаю, где он может быть. Андрей решительным шагом вошел за ограду и направился к «дому» Ратибора. Согласно последним наблюдениям, Володю следовало искать именно там. Волков не ошибся. Как раз из этого района доносился звонкий смех Дуни и скрипение лицевых мышц Владимира, выполняющих до сих пор неизвестные функции.
- Сержант Мурашевич! - окликнул приятеля Андрей. За стенкой шум прекратился, а через мгновение на пороге появился сам Владимир в изрядно помятом состоянии. Увидев Волкова, он недовольно зарычал, но Андрей предостерегающе поднял руку.
- Потом. Нужно срочно к Шевенко.
- Что за хреновина! Как будто на всю часть только два солдата!
- Чует мое сердце, опять нужны наши задницы для очередной афёры Верховного командования! - Волков собрал всю свою горечь в одно и смачно плюнул. Володя крикнул:
- Дуня! - в дверях появилась девичья фигурка, - меня зовут, я приду потом. Надеюсь, что скоро. Мышцы на его лице опять заскрипели, натягивая на оное улыбку.
- Слышь, Вовка, - спросил Андрей, когда они отошли от дома, - а почему я здесь не наблюдаю молодых, здоровых мужиков, которые просто обязаны быть, ну, хотя бы, по всем законам природы?
- Дуня говорит, что какой-то местный князек собрал дружину, и отправился промышлять соседа. Но сосед оказался парнем крепким, забрал их в плен и продал в рабство.
- Весело! Теперь понятно, почему мы их должны охранять. А! Вон и начальство!
У врат стояли Булдаков и Шевенко, о чем-то тихонько переговариваясь.
- Вот и наши хлопцы, - сказал майор, увидев сержантов, - парни есть дело!
- Ясно, что не водку пить позвали! - буркнул Мурашевич.
- С бабы согнал, Володя? - осведомился невинным тоном Олег Палыч, - ты уж не серчай на дурака-командира! Суть в следующем: три человека, некто Булдаков, Волков и Мурашевич, вооруженные до зубов, идут парламентерами на встречу с нашими аварскими друзьями. Наша задача - выяснить, чего в них больше, монгольского или татарского. В случае достижения паритета откланиваемся и разъезжаемся. В противном случае разъезжаемся, не откланиваясь, а разговор продолжит техника. А! Вот и она, родимая!
Из- за перелеска послышался шум моторов. Вскоре с пригорка к воротам спустилась колонна, состоящая из восьми бронетранспортеров, десяти танков и пяти установок «Град». Глядя на эту кавалькаду, Волков нервно хихикнул:
- Мне кажется, лучше послать против них десять К-701 с лопатами спереди и плугами сзади. Заодно и похоронили бы…
- Так то оно так, сержант! - согласился майор, - но ведь наша первичная задача - это сам фейерверк, так сказать, эффектное уничтожение противника. Просто запахать татар в землю, конечно, можно. Но где момент истины? - Андрей пожал плечами. С тем же успехом он мог и покрутить пальцем у виска - майор загорелся какой-то идеей. Подкатил УАЗик, в котором на заднем сиденье расположился Ратибор, держа в руках наполовину опорожненный источник наслаждения.
- Забирайтесь! - предложил Булдаков, взгромождаясь на переднее сиденье, - уговорите Ратибора прервать процесс накачки на некоторое время. Поехали! УАЗик под эгидой белого флага тронулся в гору. Ехали минут пять, и остановились в небольшом логе, который местные жители прозвали «око зубра». Предприимчивый майор тут же перекрестил его в «очко дятла».
Мурашевич взял в руки древко флага, а Андрей повесил на грудь автомат с подствольным гранатометом и рассовал по карманам несколько гранат. Они подождали, пока Булдаков натянет на себя бронежилет, крякнет: «коротка кольчужка», и тронулись на вершину холма. Ратибора оставили в машине, так как он своим свинским видом мог смутить неприятеля. Внизу, в рощице, расположилась боевая техника, а на соседних холмах затаилась батарея «Градов». Все ждали неведомо чего, и оно не заставило себя ждать. Из отдаленной березовой рощицы показалась группа всадников, очевидно, передового отряда. Увидев белый флаг на холме, они остановились и принялись о чем-то совещаться. Затем отряд разделился на две части, одна из которых осталась на месте, а другая поскакала в направлении парламентеров, которые тотчас вышли из машины.
- Если станут натягивать луки, тотчас стреляем! - пробормотал Волков.
- По копытам, - подтвердил Володя.
- По чьим копытам? - спросил Булдаков.
- По свинячьим, чтоб на холодец осталось, - лукаво подмигнул Андрей. Приблизившись на расстояние двадцати шагов, процессия замерла.
В прибывшей группе находилось около десяти человек, не потрудившихся даже спешиться. Здесь же находился и знакомый нам экс-пленник. Щербато осклабясь, он предвкушал позор и унижение своих недавних мучителей.
- Сакалы! - начал было он, присвистывая, но главарь сделал предостерегающий жест.
- Гхы! - прочищая горло, заявил он, - я - багатур Ахмет-хан - двоюродный брат отца третьей жены великого Иссык-хана. Вы убили храбрую сотню войска светлейшего. За это вы должны стать рабами великого народа, отмеченного всевышним, или, принести ясак за свои никчемные жизни…
Ахмет- хан начал монотонно бубнить о том, сколько золота, мехов и быков должно внести за таких храбрых воинов. Булдаков рассмеялся. Главарь поперхнулся и замолчал. По тому, как он пытался собраться с мыслями было видно, что прерывали его нечасто.
- Послушай, дядя, - интимно щурясь, заговорил майор, - ты так ничего и не понял. Вас позвали затем, чтобы предложить не совать сюда своего аварского носа. Вся территория на расстоянии трех дней пути отныне для вас под запретом. Табу, дядя, если так доступней. Forever and one Neverland! Verstein? В любом другом случае, все войско, которое посмеет сюда заявиться, будет уничтожено. Мир - народам, земля - крестьянам, а тьме - по темени!
Ахмет- хан, опешив от неожиданной наглости противника, молчал почти с минуту. Из речи майора он понял не более половины, но уверенный тон, с которым это произносилось, произвел впечатление. Он беспокойно ощупал свой чекан (или что-то на него похожее) и погладил коня по холке.
- Никто не может победить Иссык-хана, - произнес он не совсем уверенно.
- Непобедимых противников не бывает, - возразил Булгаков, - это - первая заповедь Боевого устава сухопутных войск. А если хотите подраться, милости прошу! Только ты сам и твоя свита постой в сторонке, а то некому будет рассказать вашему драгоценному Иссык-хану, как вы удобрили поля Беларуси… Славно так удобрили!
- А где твое войско?
- А где твое? - Ахмет-хан что-то отрывисто приказал. Один из сопровождающих, пришпорив коня, резко понесся вниз. Булдаков поднес ко рту рацию:
- Иваныч, давай сюда взвод солдат, а танки пусть остаются замаскированными.
Из рощицы уже выступала монгольская конница. С визгом и гиканьем всадники летели наверх. А сзади послышалось урчание моторов, и неподалеку остановились два БТРа. Солдаты спешивались и выстраивались рядом.
- Это все твои воины? - удивленно спросил Ахмет-хан.
- На вас хватит! - буркнул Булдаков.
Татары расположились практически по одной линии в несколько эшелонов. Всадники недоуменно рассматривали пятнистых противников. Главарь сделал рожу человека, которому предстоит сообщить крайне неприятную новость:
- Перед основной битвой должны померяться силой багатуры. Таков закон. Сулейман! - крикнул он. Ряды аваров разомкнулись, и на здоровенном коне (видимо краденом), с копьем наперевес выехал огромный, по татарским меркам воин. С гордостью оглядев выдающегося представителя своей расы, Ахмет-хан обратился к Булдакову:
- Кто сможет сразиться с Сулейманом? Насмерть! Этот воин еще не знал поражений!
- Сейчас узнает, - усмехнулся Олег Палыч, закатывая рукава.
- Разрешите мне, товарищ майор! - попросил Мурашевич.
- Крепка ль кишка твоя, парень? - смерил взглядом майор подчиненного, - уверен, что справишься?
- На все сто! - сказал сержант.
- Учти, Володя, я твоей Дуняхе, в случае чего, объяснительную писать не буду!
- А где его конь? - изумился Ахмет-хан.
- А от вида его коня вы наложили бы в штаны, - отозвался Булдаков. Татарин молча покачал головой.
Мурашевич надел каску и вышел на середину. Ростом под метр девяносто, широкоплечий и с мощной шеей, на которой не застегивалась шинель пятьдесят шестого размера, теперь облаченный в бронежилет, он казался настоящим исполином. По рядам аваров пронесся одобрительный гул. Сволочи хорошо разбирались в воинах. Сулеймен отъехал шагов на пятьдесят и замер, изготовившись к схватке.
Ахмет- хан махнул рукой. Стремительно понесся всадник навстречу сержанту. Ловко уклонившись от нацеленного на него копья, Мурашевич перехватил древко, а затем резко дернул на себя. Не ожидавший такого подвоха Сулеймен, помянув родителей, вылетел из седла и едва не вторкнулся в сыру землю. Моментально вскочив, он помчался навстречу противнику, размахивая сабелькой.
- Хрен тебе, черномазый! - весело засмеялся сержант. Он дождался, пока Сулеймен подбежит поближе, а затем, резко шагнув вперед, перехватил занесенную для удара руку за кисть, и быстро повернул её по часовой стрелке, одновременно заехав локтем другой руки сопернику по челюсти. Чувствуя, что его органы жевания и хватания подвергаются неумолимой деформации, Сулеймен дико взвыл низким шакальим голосом, а затем от боли потерял сознание.
- У дурного соловья, и песни придурковатые! - резюмировал майор, прочищая сопло. Мурашевич подошел к своим под зловещее молчание орды. Булдаков пожал ему руку и повернулся к Ахмет-хану:
- Драться будем?
- Смерть вам! - прошипел вождь узкоглазых, давясь слюной.
- Что ж, сами напросились! - вздохнул Олег Палыч, - только помни наш уговор - ты должен остаться жив, чтобы рассказать Иссык-хану о нашем предупреждении. Ахмет-хан неохотно кинул головой, отъезжая со своей свитой в сторонку.
Завыли татарские трубы. Майор скомандовал:
- Приготовиться! - солдаты надели противогазы и достали из подсумок дымовые гранаты.
- Давай! - Пригорок заволокло газом, который начал медленно расползаться в разные стороны, вызывая у представителей монголоидной расы чахоточный кашель и крокодиловы сопли.
Когда, наконец, воздух очистился, перед изумленными завоевателями стоял, грозно ревя моторами, десяток танков. Со спокойной методичностью они принялись палить из своих скорострельных орудий, раз за разом проделывая в рядах противника огромные бреши. Обезумевшие от непривычно громких звуков лошади носились по полю сплошным беспорядочным табуном, сбрасывая своих всадников и топча копытами уже свалившихся. Стоявшие в укромном месте Ахмет-хан и его свита с ужасом наблюдали, как некогда грозное войско пустилось наутек, а вслед им потянулись огненные хвосты. Так майор Булдаков мстил за недоверие: пятерке «Градов» было приказано выпустить по боекомплекту вслед улепетывающему врагу.
Перед ошеломленным Ахмет-ханом остановился бронетранспортер. Из него вышел самодовольный росич и подмигнул наследнику хана Бату.
- Хорошая работа! На этом поле в следующем году мы посеем пшеницу. Хорошо, говорят, родит на останках человеческих… Каюк твоему «Легиону зари», человек хороший! Что папе будешь говорить?
- Ты обещал нас отпустить… - пролепетал Ахмет, глядя на майора, - шайтан! Я передам то, о чем ты просил Светлейшему.
Олег Палыч по-гусарски поклонился и скрылся в бронетранспортере. Тот взревел двигателем, отчего кони присели на задние ноги, развернулся и укатил. Ахмет-хан на всякий случай ущипнул себя за руку, затем тряхнул головой, сбрасывая с себя оцепение, и отдал команду трогаться.

Глава 6.

- Итак! - начал очередное совещание Норвегов, - согласно данным нашей разведки, проводимой с Ка-50, в радиусе полусотни километров не наблюдается ни татар, ни монголов, ни аваров, ни негров с чукчами. С чем вас и поздравляю! В разных сторонах от Базы выставлено четыре блокпоста наружного наблюдения. Можно с уверенностью говорить, что о приближении противника мы узнаем заранее. На боевом дежурстве будет постоянно находиться один взвод из роты майора Булдакова. За ним и реорганизация караульной службы нашего гарнизона.
- С неудовольствием и некоторым даже пониманием, я узнал, что некоторых офицеров и господ прапорщиков все еще колбасит от неизвестности. Некоторые, не будем упоминать фамилии, ложатся спать с бутылкой водки под подушкой. Кое-кто обращался уже к капитану Львову за транквилизаторами и барбитуратами. Хлопцы, держите себя в руках! Что тогда говорить за наших жен и детей? Если у кого срывает крышу, приходите ко мне - вместе накатим по сто пятьдесят прямо в энтом кабинете. Но если что… Какая паника или вроде того… Хлопцы, вы меня знаете! Лично произведу эвтаназию за штабным сортиром посредством табельного оружия! Я в восемьдесят втором в Анголе негров уговорил идти по социалистическому пути развития!
Подчиненные угрюмо молчали. Полковник расстегнул галстук и оставил болтаться его на булавке.
- Об этом пока все. Есть проблема не менее важная. О способах ее решения нам подумает вслух подполковник Рябинушкин.
Зам по тылу, пользуясь своим преклонным возрастом, заговорил не вставая:
- Товарищи офицеры и прапорщики! Ни для кого не секрет, что вот уже двадцать лет я занимаю должность заместителя командира базы по тылу. Тыл - это питание, уют и тепло. Для того чтобы нормально питаться, а не совершать процесс принятия пищи, нам необходимо, в первую очередь, что? Вот тут вы, старший прапорщик Гусь, совершенно правы, - необходимы свежие и качественные продукты! За эти двадцать лет я, по долгу службы, повидал многое, и твердо усвоил следующее: чтобы иметь все эти продукты, нужно нехило поработать. Мой младший брат имел несчастье трудиться в колхозе, и я точно знаю, что выходных у него было два: один - зимой, а другой - летом. Если проблемы по мясу и яйцам мы можем частично взвалить на плечи местных жителей, оказав им поддержку передовыми технологиями, то забота о прочем целиком ложится на нас. У нас, конечно, имеются необходимые сельскохозяйственные машины и удобрения, а также бывшие механизаторы среди солдат-срочников. Это уже кое-что.
Зам по тылу подумал и злорадно добавил:
- Есть даже жена майора Худавого.
Особист подскочил:
- Моя жена - домохозяйка! - Рябинушкин ухмыльнулся, и его стареющую физиономию прорезали хитрые морщинки.
- Вот если бы вы у нее спросили, то узнали бы, что она - дипломированный агроном и почвовед. Бедняга! Так увлекся выявлением диссидентских настроений в Вооруженных силах, что забыл спросить биографические данные у собственной жены! Ты её день рождения хоть помнишь?
- Помню! Зимой! А насчет агронома, как это вы раскопали? - недоверчиво посмотрел на него майор.
- Она сама пришла ко мне, и сказала, что ее деревянный муж не проявил никакой смекалки, и абсолютно ничем не интересовался. Впрочем, майора Худавого больше всех интересует любовь к Родине - патологическая страсть, впитанная с молочной смесью «Крепыш», - подполковник сполна оторвался на особисте и продолжал:
- Так вот. Вышеупомянутая леди станет руководить нашим сельским хозяйством. В ее подчинении будет рота материального обеспечения и транспортная рота, возглавляемые своими командирами: капитанами Лютиковым и Уточкой, хотя последнего, лично я бы назначил заведующим птицефермой. Не обижайтесь на меня за каламбур Александр. Фамилию не выбирают, а с гордостью носят. Помните тупой американский фильм «Могучие утки»? Не помните? Тем лучше для вас, - не успел замолкнуть смех, как зам по тылу нетерпеливо махнул рукой:
- Также в ее ведении будет находиться продовольственный склад и его бессмертный хранитель - Шура Лютиков.
Шура Лютиков был старшим братом капитана Лютикова - командира транспортной роты. Военная форма сидела на нем, как бронежилет на борове, поэтом он всячески ее модернизировал: то вместо ботинок напялит кроссовки, то вместо брюк - джинсы, а однажды он явился на утренний развод в дубленке. Начальство его предпочитало не трогать. Все ему были должны, не исключая и командира базы, с которого Шура нахальнейшим образом денег брать не желал, а принимал плату в виде мелких услуг, вроде взятия на пару деньков БТРа. На нем Шура заявился на рыбалку, куда был приглашен бобруйской «крутизной». В разгар рыбной ловли, затеянной «братками» для снятия нервного напряжения, когда уже было выпито по добрых пятьсот грамм, на крутой берег прикатил бронетранспортер, из которого вылез Лютиков и, близоруко щурясь, спросил:
- Как водичка?
Итак, мадам Худавая была назначена главным агрономом подсобного хозяйства. Особиста отправили посыпать голову пеплом и сообщить своей половине об ее новой должности. Заседание продолжалось. Замполит, известный циник, предложил начать кампанию по незамедлительному превращению всего земного шара в единое коммунистическое государство.
- Вы поймите! - кричал он, брызгая слюной, - в каком уникальном положении мы сейчас находимся! Прямо от феодализма к развитому социализму, минуя капиталистическую фармацию!
- Что ж, отвлечемся на политинформацию, - скаламбурил Норвегов.
- Прошу прощения, товарищ полковник, - вмешался Булдаков, - какая политинформация! Гнать в шею этого Горошина. Лично я предупреждаю: если увижу капитана Горошина у глобуса с красным фломастером, то начмеду будет дан заказ на срочную лоботомию. Горошин пошмыгал носом и изрек, что майор Булдаков - личность жалкая и ничтожная, единственное достоинство которой заключается в чрезмерно развитой мускулатуре. А не грех бы было поразвивать и мозг, правда он, капитан Горошин вообще сомневается, есть ли таковой у товарища майора. У последнего покраснела шея и сжались невиданных размеров кулаки. Чувствуя состояние Олега Палыча, слово взял Норвегов.
- Олег Палыч, остыньте, бога ради. Не то сейчас от вашего вида замполит обмочится. А вам, товарищ капитан, что ли, жить надоело. Поймает вас майор Булдаков, треснет по шее, да и закопает где-нибудь в лесу на опушке. И не стройте из себя Диогена! Кто будет управлять этим «светлым будущим». Забитые бюргеры? Или йоркширские крестьяне? Ах, извините! Может, вы предложите свою собственную кандидатуру? Прекрасно! А может, вы нам сейчас скажете, из чего формируется ВВП? Не знаете? К сожалению? А знаете, как высчитать простейшее сальдо предприятия? К огромному сожалению! А смогли бы управиться с той же самой Бобровкой?
- Запросто! - хмыкнул замполит.
- Ах, вот так и запросто! Скажите мне, господин управляющий, сколько нужно заготовить припасов на зиму для Бобровки?
- Не знаю, нужно посмотреть.
- Можете идти и смотреть! Вы свободны! - Горошин, не понявший юмора, встал и вышел. Булдаков, не спросясь, подошел к окну.
- Точно попер в Бобровку! Ой, умора доморощенная!
- Ничего, - сказал Норвегов, - когда он вернется, я его пошлю еще раз, чтобы выяснил, все то же в расчете на голодный год. И запас на случай тридцатилетней войны, - аудитория деликатно захихикала. Норвегов резюмировал:
- Повестка дня исчерпана. Решили:
1.Яровой клин проводить как можно скорее.
2.Коммунизм на планете не строить.
3.Присматривать за капитаном Горошиным.
В заключение хочу попросить командиров обратить тщательное внимание на подготовки техники к весенним полевым работам. Тьфу! Чувствую себя председателем колхоза «Червоно дышло». Но мы не в колхозе! Этот парк должен отслужить, по меньшей мере, лет тридцать, пока не будет изготовлена новая техника, надеюсь, мы к той поре не сопьемся. Всякие там техобслуживания должны проводиться вовремя и в полной мере. Нарушитель будет оставлен без сладкого. Интересно, что по этому поводу сказал бы Кальтенбруннер?
Но на совещании не было старшего прапорщика Максимова - командира ремонтного взвода. За чапаевские усы, свирепый вид и кривые кавалерийские ноги, между которых, казалось, мог проехать ЗИЛ-117 с эскортом мотоциклистов, в общем, добрейшей души человек, ни к месту получил прозвище шефа РСХА.
В его подчинении находились самые отчаянные головорезы, не знавшие никакой формы одежды, кроме рабочей робы. Когда все подразделения проводили обязательный строевой тренаж, ремвзвод на плацу играл в «козла». Замкомвзвода этой шарашкиной конторы, сержант Гаврилов, вообще, в начале своей службы отчебучил такой подвиг, от которого командиру базы захотелось совершить ритуальное самоубийство по японской технологии.
Поздней ночью, можно даже сказать под утро, закончив ремонт ЗИЛ-131, в то время рядовой Валерка Гаврилов, вызвавшись сделать обкатку, выехал на трассу Минск - Бобруйск и с каким-то извращенным садизмом двинул в зад единственной автомашины, катившейся по шоссе. Это оказалась «Волга» всего-навсего начальника ГАИ республики, решившего нагрянуть с рабочим, недружественным визитом в мирно спавший Бобруйск.
Норвегову доложили, что натворил его «орел». Тот надел чистые кальсоны и принялся ждать звонка «сверху». Но когда к обеду в его обитель зашел САМ начальник ГАИ и положил на стол бумагу, в которой просил не наказывать солдата, присовокупив, что вина - чисто его, Константин Константиныч оторопел. Он сам видел разбитый передок у ЗИЛа! Тяпнув с генералом бутылку коньяка, он передумал совершать акт суицида, а вместо этого вызвал ретивого новобранца к себе.
- Слышите, рядовой, вы мне не сообщите, кем вам доводиться генерал Гаврилов? - что-то подозревая спросил Норвегов.
- Сука он, товарищ полковник, - шмыгнул носом вихрастый паренек.
- Но-но! Да ты не темни! Расскажи!
Отпустив юного ремонтника, Норвегов зашел к начальнику штаба.
- Слышь, Петрович! Петрович! - Семиверстов оторвал жопу от стула, а глаза - от «Плейбоя».
- Что, командир?
- Знаешь, чей фрукт у нас служит?
- У нас многие сынки служат! Кто именно?
- Гаврилов из ремвзвода!
- Все-таки сын! - подполковник встал и принялся ходить, одновременно похлопывая себя по ляжкам, - вот так дал батьке под зад!
- Причем, в самом прямом смысле слова. Ты не знаешь главного. Мистер Большой бабник в генеральских погонах бросил очередную пассию с брюхом, и поминай, как звали! А тут наш «Джон - мщу за всех»!
- Эксцентричный молодой человек! Таким образом знакомиться с отцом! Смотри, Константиныч, чтобы с тобой кто-нибудь еще более крутым методом не познакомился…
- Да я, вроде, всех своих знаю…
- Настоящий кадровый офицер никогда не знает, сколько, а только знает, что знает.
- Да ну тебя! - отмахнулся тогда Норвегов, попрощался и ушел домой.
…Завершив ненавистное ему совещание, Константин Константинович посидел минут пяток в своем черном на колесиках кресле, затем выключил компьютер и оделся. Запирая двери своего кабинета, он вновь задумался о том разговоре. Чем черт ни шутит, а юморок черноват то! Чертыхнувшись для порядка, полковник вышел на улицу. Было еще совсем светло - фонари молчали, но звезды уже потихоньку включались. Норвегов по старой привычке поднял голову, зная, что ему сейчас подмигнет старый знакомый-забияка - Сириус. Каково же его было удивление, когда звезды на месте не оказалось! Снова чертыхнувшись он напряг свои скромные знания по астрономии, пытаясь отыскать на небосводе Большую, или на худой конец, Малую медведицу, но ничего похожего не украшало небесный свод, зато ярко и бесстыже горело созвездие, очертаниями своими напоминающее лягушку.
Поникнув духом, полковник продолжал свой путь. Солнце посылало на Землю свое «последнее прости». А может, вовсе и не Солнце, а наверняка, и не на Землю. Слабая надежда на то, что база оказалась «всего-навсего» хронопортирована таяла, как дым. Норвегов шагал по зеленеющей аллее и напряженно размышлял. Тупое офицерье, к коему он отнес незамедлительно и себя, даже не сообразило глянуть на небо! Влюбленных у них, по всей видимости, не было… Хотя какие родители - таковы и дети. Необходимо будет завтра навести справки у Ратибора, относительно «мастей» на небе, а пока позвонить из дому начальнику секретной части. Он так ушел в себя, что не услышал, как с ним поздоровалась Светлана Булдакова.
- О чем это так задумался наш командир? - звонким голоском окликнула его она.
- А, Светлана Ивановна! - протянул Норвегов, - здравствуйте! С моей стороны не заметить такую красивую женщину было верхом бестактности. Прошу простить меня великодушно.
- Константин Константинович, мне порою кажется, что в нашей части собрались офицеры, все как один, выпуска какого-нибудь одна тысяча девятьсот тринадцатого года. Истинный цвет нации! Я очень рада, что моего Олега перевели сюда. В минской «дикой дивизии» со мною даже здоровались редко! Животные, а не военнослужащие!
- Потомки динозавров, дорогая! Они - хищников, ну а мы, скорбные - травоядных.
- Что-то вас, товарищ полковник, на философию потянуло? Случилось что? - Светлана своим нюхом журналистки чувствовала неладное.
- Ну, хорошо! Это должно остаться строго между нами, Светлана Ивановна. Взгляните на небо!
- И что? - хмыкнула женщина, которую в большей степени интересовали вещи куда более реальные, чем пустое созерцание светил, а именно - голод ее мужа-бобра, который в таком состоянии придя домой, и не найдя чего похавать, молча шел заниматься с ротой строевой подготовкой. Жалея солдатиков, Светлана старалась устраивать мужу ужины вовремя.
- Созвездий нет знакомых ни одного! - увидев, что женщина его все еще не понимает, он шепотом добавил:
- Мы вообще не на Земле!
- Боже мой! Да пофигу мне! - топнула ногой Светлана, - у меня дома муж некормленый! Вот-вот пойдет тренаж проводить по вашему долбанному ЗОМП.
И схватив свои авоськи, она наскоро попрощалась и вихрем полетела домой. Полковник остолбенело посмотрел ей вслед и захохотал:
- А я паники боялся! Да наши бабы в огонь за нами пойдут! - и с легким сердцем поспешил к своему подъезду.
На крыльце у парадного прогуливаясь, мял фуражку Андрей Волков. Норвегов остановился и беззвучно зашевелил губами. К нему уже направлялся сержант, нахлобучив головной убор. Волков отдал честь:
- Товарищ полковник, разрешите обратиться по личному вопросу!
- Слушаю! - глядя в практически собственные серые глаза и, тщетно пытаясь вспомнить имя солдата, Норвегов подумал: «Вот, блин!»
- Понимаете, товарищ полковник, тут такое дело… если бы я был один, ни за что бы вас не побеспокоил…
- Кажется, я все понял… предчувствие какое-то было целый день, - признался Константин Константинович, - Татьяной звали маму, да?…Кроме нее, впрочем, у меня других увлечений в училище не было. Да, Татьяной! А тебя…
- Андрей Волков, товарищ полковник, - засмущался парень.
- Ну, какой же я тебе теперь товарищ, - в свою очередь засмущался Норвегов, - да еще и полковник…
Оба сидели, не решаясь сказать заветное слово. Наконец, Андрей, томясь, произнес:
- Мама говорила, что вы и не подозреваете о моем существовании. Она не хотела мешать вашей карьере.
- Глупая! Какой же она была бы помехой! Ох, уж эти бабы! - в сердцах сказал Константин Константинович, - ну, ладно, дружище, теперь мы знаем, кто есть кто.
- Тут еще, това… отец, - поправился через силу парень, - есть отец еще одна проблема. Простите, я еще никого так не называл…
Полковник понимающе кивнул. Срывающийся голос новоявленного сынка скребанул по сердцу тупым ножом. Реальность казалась ему размытой до сих пор. На ухо нашептывал противный, мерзкий голосок, что быть такого не может, но наличие живого и здорового сержанта всякий эффект от внутреннего голоса уничтожало.
- Дело в том, - продолжал Андрей, что я не совсем один.
- В смысле?
Волков поморщился. Воспоминания о неприятном - не столь большое удовольствие.
- В ту злополучную субботу ко мне приехали мать и жена с сыном. Мама с Анжелой поехали на часок в Бобруйск - я попросил «семьдесят первого» захватить их с собой. Они уехали, а мы с сыном остались. Тут-то все и произошло. Я пока малыша оставил у Ильиничны, но он ведь не может там все время оставаться! Ума не приложу, что делать! - Волков замолчал, глядя с надеждой на отца, глаза которого совершали несвойственные им движения. Озадаченность в них сменилась пониманием и осознанием.
- Так что, я уже, получается, дед? - полковник огорошено вздохнул.
- Косте уже девять лет, - продолжал Андрей, - глаза Норвегова стали совсем бессмысленными.
- Сколько же лет тебе, сынок? Должно быть порядком…
- Двадцать семь!
- Почему же ты на срочной?
- Институт, затем болел, а затем пришлось и послужить отечеству!
- Чем же ты болел, если не секрет?
- Какой там секрет. Сначала гепатит, а затем какие-то осложнения с печенью…
- Полагаю, Отечество обошлось бы и без тебя, - хмыкнул полковник, - и вообще, тайм-аут! Ты сказал, что этот юный басурман у Ильиничны? Хорошо… - Норвегов что-то лихорадочно соображал.
- Давай сделаем вот как! Ты жене моей ничего не говорил?
- Обижаете! Как можно! Елизавета Петровна такая женщина!
- Такая, такая! Сегодня пусть переночует у поварихи, а завтра утром привозишь его ко мне. Я ей сегодня все объясню.
- Отец, - нерешительно закусил губу Андрей, - а может, не стоит затевать это все? У вас, в конце концов, своя семья…
- Ага! А у тебя налицо ее отсутствие! Хотя я здесь и не совсем виноват…
- Мама мне рассказывала. Вас назначили в Таманскую дивизию, а ей еще три года учиться оставалось.
- Дело прошлое. Я ведь и не подозревал, что она беременна!
- Она была одержима эмансипацией, вот и захотелось узнать: каково это - одной воспитать ребенка!
- Что, сорванцом в детстве был? - улыбнулся Константин Константинович.
- Ещё каким!
- Молодец! Ты, кстати, доволен своей квартирой?
- Квартира хоть куда! Если бы у меня была жена, то вопроса насчет Кости не стояло.
- Нужно будет его в школу определить! - забеспокоился дед, - ну, да это - дело недалекого будущего. Давай-ка, завтра утром - ко мне. Буду ждать!
- Спасибо, отец! До свидания! Удачи в разговоре с супругой!
- До завтра! - ответил полковник, заходя в подъезд, - хотя до «завтра» еще целая вечность да разговор с Лизой.

Глава 7.

Предыдущая страница 5 Следующая страница


По ту сторону черной дыры 6

Над вновь обетованной землей занималась заря. На ПТО было шумно. Похрюкивая моторами, шумели трактора. Трактористов, как таковых, нашлось человек десять - двенадцать, да еще десяток солдат имели представление о роли трактора в сельском хозяйстве - это было лучше, чем ничего. Мадам Худавая оказалась ничего себе (натуральной блондинкой с рубенсовской фигурой) и вовсю балагурила с «механизаторами». Механизаторы пожирали глазами стать прелестной агрономши и меньше всего думали о предстоящей посевной.
- Жалко, навоза недостаточно - деревня маловата! - жаловалась Софья Ивановна (так звали Худавую) подошедшему Максимову.
- Можем хорошенько накормить солдат, а затем отправить их в поле! - предложил гибрид Буденного и Кальтенбруннера.
- Нельзя - трактористы взбунтуются. Да и состав минеральных солей не тот.
- Ну, ничего! Один сезон и на минудобрениях выдюжим!
- Жалко, что у нас не чернозем! - вновь посетовала агроном и отошла.
- Скажи спасибо, что не глинозем! - буркнул ей вслед Кальтенбруннер и тоже поспешил заняться своими делами.
Армада из пяти «Кировцев» погнала на задание, целью которого являлась распашка ста пятидесяти гектаров земли рядом с деревней. Оснащенные семикорпусными плугами, трактора рвали мать-землю, как Тузик тряпку. Ратибор и его команда, отошедшие от непривычного состояния, высыпали за частокол и рассматривали, как за караваном тракторов, после каждого круга, растет полоса вспаханной земли. «Пахарей» прикрывали вояки, вооруженные до зубов. Солдаты, не все видевшие до сих пор процесс вспашки, оживленно переговаривались. Рядом с Шевенко стоял Пятнавый и философствовал.
- Что ни говори, а бороной-суковаткой много не вспашешь!
- Историк из тебя, Пятнавый, как Шварценеггер из Саньки Воробьева! В это время используется практически такой же плуг, каким надрывал себе грыжу твой дед при продразверстке. Соха - может слыхал?
- А какая здесь будет урожайность - навоза то нет ни пса!
- Зато нет и твоего младшего брата - жука колорадского! Так что по центнеров по двести с гектара мы получим, при условии хорошей погоды. А на следующий год построим ферму, заведем хрюшек, будем кушать горячие свиные ломтики.
- Насколько я понимаю, товарищ старший прапорщик, пока у нас нету хрюшек, можно охотиться в лесу на оленей, кабанов и разных там зайчиков?
- Тебе, Пятнавый, - веско промолвил Шевенко, - я персонально разрешу охотиться, но только на медведей, и только с рогатиной.
- Почему, товарищ старший прапорщик, ведь с «калашом» куда удобнее.
- Из-за таких охотников, как ты, к концу двадцатого века в Беларуси можно было успешно охотиться только на вшей! Ты хотя бы представляешь, сколько в день необходимо дичи даже такому небольшому городку, как наш? Пару свиней, как минимум, если их кушать с гарниром. А ведь ты, подлец, захочешь шашлычка! При таком темпе в окрестностях базы через месяца три останутся лишь ёжики курносые. Так что, умерьте свой пыл, ефрейтор, и жуйте перловку из банки - вкусная!
Пятнавый обиженно замолчал, и принялся рассматривать тракторы, которые уже почти справились с задачей. Поле разделили на две половины. Одну - поменьше, засеять пшеницей, а другую - картофелем, благо у предприимчивого Лютикова один из складов был полностью завален картофелем и капустой, которые, за определенную мзду, были временно помещены какими-то его крутыми знакомыми до реализации на рынках Бобруйска.
Узнав об этом, Рябинушкин нахлобучил дерзкому подчиненному на голову ведро, и, звезданув по нему шутливо поленом, заохал:
- Шурик, опять я не пойму, наказывать тебя, или награждать именными спецовками!
- Ведро снимите! - донеслось глухо. Шурик цвел и пахнул, как нубийский кактус. Какое тут наказание! Иисус, да и только! Рябинушкин обалдело покачивал головой:
- Сколько у тебя там картошки, жидовская твоя рожа? - Шура расплылся:
- Тонн двести будет, да капусты тонн восемьдесят - можно сажать!
- Акулья харя! Вот отправить бы тебя сажать капусту клубневым методом!
- А каким хреном ее сажают? - интеллигентно удивился прапорщик.
- Семенами, мать твою! - Шура опечалился.
- О! Так и картошку тоже семенами?!?
- Ослик! Картошку как раз клубнями! Двести тонн - это как раз можно гектар шестьдесят засеять, понятно? Где ты только учился! Вот прибью тебе завтра третью звездочку гвоздями, чтобы на всю жизнь запомнил! - Лютиков от радости подпрыгнул, при этом его толстый живот вывалился из брюк. Подполковник увидел, что на этот раз форма одежды была почти соблюдена. Исключение составляли лишь кеды.
- Ты бы еще слюнявчик одел, вояка. Ну какой из тебя спецназовец! - Рябинушкин указал на тельняшку, в которое было облачено пузо начсклада.
- Да жена все майки постирала! - начал оправдываться Шура, но начальник уже отошел, печально махнув рукой.
- Завтра в восемь открывай склад - придут люди теребить картофель!
- За мной не заржавеет! - пробурчал Алехандро, и, действительно, в восемь двери были открыты.
Рябинушкин посчитал, что при среднем урожае им грозит собрать около тысячи двухсот тонн картофеля, что ровно в десять раз превышало годовую потребность базы в картофеле. Придется осенью думать, куда девать излишки. Закончив делить шкуру неубитого медведя, подполковник заторопился по своим делам.
Человек семьдесят солдат и около пятидесяти женщин трудились, как стахановцы. Перебранный картофель отвозился под наспех сооруженные навесы, откуда назавтра должен быть отправлен к месту посадки. После обеда на поле начался сев пшеницы. Три сеялки, влекомые тракторами МТЗ пыхтели по пахоте, как паровозики. Два ЗИЛ-131 подвозили мешки с зерном.
В разгар работы подошла Худавая, проверила, правильно ли проводится подкормка, и посетовала:
- Жаль, совсем мало ржи - придется пару лет посидеть на батонах. То-то, зады у всех раздадутся! - она улыбнулась своей, наспех состряпанной шутке, и сама влезла на сеялку. Засыпанного зерна хватило как раз на три круга. Слегка одурев от тряски, она сошла, отпустив шутку посолоней:
- Ни фига себе виброкроватка! - оправив юбку, Софья Николаевна призывно посмотрела на солдат, криво улыбнулась чему-то забытому, и залезла в свой УАЗик. Солдаты зашептались:
- Совсем завалил службу Худавый!
- Я бы, вместо сеялки…
- Тихо! - прикрикнул на них сержант Сметанин, откатавший с агрономшей все три круга, - не чешите языками!
На него глянули, как на члена троцкистско-зиновьевского блока. Он слегка порозовел и, сдерживаясь, чтобы не улыбнуться, бросил:
- Женщина, конечно, ничего!
К вечеру поле было распахано, закультивировано и засеяно. Ополоумевший Ратибор, впервые в жизни видевший такое количество вспаханной земли, прикидывал, сколько дней потребовалось бы им для равноценного процесса. С цифрами у него было туго, и он вовсю загибал пальцы. Выходило что-то около двух кругов по всем конечностям. С одурением качая мыслительным органом, жутко болевшим после вчерашнего, он подумывал, что в следующую посевную следовало бы попросить новых друзей уделить минут пяток на обработку бобровского надела. С этой просьбой он и обратился к подъехавшей агроному. Худавая, впихнув Ратибора в УАЗик и, поморщившись от неприятного запаха, поехала кинуть взор на вышеуказанный надел. Надел оказался большим - гектар на десять. С улыбкой поглядев на «старшину», Софья Николаевна произнесла:
- Ладно, считай что на следующий сезон мы договорились! Магарыч с тебя.
- Лады! - отозвался Ратибор, - если мы все не сойдем с ума до следующей посевной.
- А шо такое? - прищурилась Худавая, - не поют перепела, ведь ты опять перепила?
Опухшая рожа альтеста глупо улыбнулась, он показал рукой на стаю «Кировцев», заканчивающих процесс вспашки и отрешенно проговорил:
- Из прошлого похода вернулся один лишь Теклик. Он рассказал нам историю, как один москаль к девкам на печи ездил. Емелей его звали - у этих москалей такие смешные прозвища… Долго мы смеялись над ним. Но почти верили. Москаль на печи и в нужник смог бы поехать…
Мой брат думал, шо вы москали. А сегодня понял - нет. Печь к плугу не всякий прицепить скумекает.

Глава 8.

Не успели утихнуть отголоски шума моторов отходящей на посевную техники, как начала просыпаться остальная часть Базы.
Часовой Иван Федорчук, стоя на вышке номер семь, испытывал страстное желание пальнуть из автомата (ввиду отсутствия гарнизонного петуха). Но, вспомнив, что за подобные штуки майор Булдаков может заставить его учить таблицу Пифагора, от своего намерения отказался. С математикой у солдата было туго. Туго настолько, что он с трудом представлял себе количество пальцев на собственных руках. Друзья шутили, что это даже и к лучшему. Солдату незачем знать точно, главное - представлять приблизительно. А во всем остальном Ваня был нормальным парнем из глубинки, коих так хватает на секретных базах.
На подобные базы берут, обычно, два сорта людей: немного экземпляров с высокими моральными устоями и интеллектом выше среднего, а затем щедро разбавляют все это глухоманью, которая хорошо ориентируется лишь в собственном колхозе.
Автор служил на одной из таких баз. Во время министерской проверки, рядовой К. на вопрос проверяющего: когда началась Великая Отечественная война, умоляюще глядя на командира своего подразделения, протянул:
- Товарыш старший прапорщик, ну вы ж знаете, что я в политике - ноль!
После этого события как раз случился очередной референдум. Дальше - без комментариев. Лозунг «Армия - вне политики» был блестяще подтвержден людьми в шинелях.
… На крыльцо столовой вышла повариха - Ильинична, фамилию и имя которой знал лишь начальник штаба, да и то, заглянув в ее личное дело. Заглянув, он тотчас захлопывал папку и усилием воли все забывал. Подполковник антисемитом не был, но звезды Соломона побаивался.
Итак, для всех она была просто «Ильинична», как в свое время народ знал и искренне любил двоих Ильичей: одного - картавого, другого - тоже отнюдь не цицероновских способностей. Кстати, повариха наличие двух знаменитых братьев отрицала.
За руку Ильиничну держал крепенький такой мальчуган. В другой руке парня был зажат пирожок, к которому он время от времени прикладывался. Энергично причмокивая, паренек в то же время внимательно оглядывался по сторонам. Наконец, мальчуган радостно вскрикнув, помчал по дорожке навстречу человеку в камуфляжной форме. Андрей Волков (а это был он) присел на корточки и поймал сынишку в объятья. Затем он встал и, держа паренька на руках, подошел к Ильиничне, которая с умилением смотря на эту сцену, прослезилась.
- Спасибо вам, Ильинична, - произнес Андрей, - извините, что так долго пришлось пользоваться вашим гостеприимством.
- Что ты, Андрюшенька! - всплеснула руками повариха, - он у тебя точно маленький солдатик - все сам да сам. Молодчина!
- Ишь ты! Ну, бывайте, а мы пойдем. Спасибо вам за все!
- Обращайтесь в любое время. Нешто я не понимаю! - Ильинична помахала им на прощанье и ушла в свое царство кастрюль, тарелок и «тупого» наряда.
- Куда мы, па? - поинтересовалось чадо, стараясь идти в ногу с отцом.
- К деду, - лаконично отозвался Андрей.
- К деду Сургену? - не унимался малыш.
- К другому деду - деду Константину. У каждого человека обычно бывает два деда. У тебя вот - Сурген и Константин, - популярно объяснил отец.
- А откуда он взялся?
- Костя, послушай, мне легче тебе объяснить, откуда ты взялся! - начал терять терпение отец.
- Ну, это я себе приблизительно представляю, - начал задумчиво ковырять в носу мальчуган.
- Прекрати резьбу срывать! - вскипел Волков, - тем более, если представляешь, в каком огороде тебя нашли. Я тебе когда-нибудь объясню, откуда он взялся. А теперь прибавь шагу!
Костя понял, что отец не в настроении, и замолчал. А Андрей все больше нервничал, подходя к дому Норвеговых.
Полковник же, для которого стратегия, тактика и психология были явно не в диковинку, уже сидел на скамейке перед подъездом вместе со своей незабвенной половиной. Вопреки его ожиданиям, разговор, состоявшийся вчера вечером, вчера вечером прошел в нейтральных тонах.
- Я знала, на что иду, - пожав плечами, сказала Елизавета Петровна, после получасовой исповеди господина полковника, - единственное, что меня удивляет, так то, что за двадцать лет нашей супружеской жизни всплыл всего-навсего один подобный грех твоей буйной юности. А это значит, что тебя можно назвать верным мужем.
- Ну, «Верный», - это вообще кличка собаки, - смутился Константин Константинович, - а наш брат-офицер, он просто - преданный.
- Странное дело! - продолжала супруга, как бы не замечая реплики мужа, - пару раз мне приходилось разговаривать с Андреем Волковым, и всякий раз мне казалось, что я разговариваю с тобой, этак лет на двадцать моложе. Я конечно никогда не думала, что на склоне лет мне придется стать приемной матерью! Но что не сделаешь для своего горячо любимого мужа - кота шкодливого!
- Но, дорогая, в основном, тебе придется быть приемной бабушкой, - возразил Норвегов.
- О! - упавшим голосом произнесла Елизавета Петровна, - значит ситуация хуже, чем я думала. Ну, что ж, пеленки стирать мне не в диковинку!
- Какие, к дьяволу, пеленки. Моему внуку девять лет! - у жены началась истерика.
- Ни фига себе! Сынок отца переплюнул! Как хоть твоего внука именуют?
- Константин Андреевич Волков, год рождения - одна тысяча девятьсот девяностый, образование - три класса, беспартийный, неженат.
- Фигня, поправим! - махнула рукой супруга, - у меня на примете есть одна девчушка лет пяти…
- Лизка, прекрати! - зашипел супруг, - я внука еще ни разу в глаза не видывал. Интересно, на кого он похож?
- На папу с мамой! - Елизавета Петровна не могла никак успокоиться, - не на тебя же, старый хрыч!
- Это кто тут старый? - вскипел полковник.
- Ладно, выпусти пар, половой агрессор! - закончила смеяться жена, - детей разбудим.
Утром они сидели на скамейке и тоже волновались.
- Черти что! - произнес, наконец, полковник, - вроде и по возрасту не положено, а тут - как перед первой брачной ночью!
Елизавета Петровна, волновавшаяся, наверное, еще больше супруга, молча обняла его.
- Идут! - вскочил Норвегов. Вдали показалась уже знакомая нам парочка.
- Какой большой парень? - изумилась жена. Андрей с Костей подошли и замерли напротив.
- Здравствуйте! - важно произнес мальчуган и, обращаясь к отцу спросил:
- Это мой дед? - Андрей молча кивнул головой.
- Ого! Целый полковник! - восхитилось чадо, - жалко, мама не знает.
Елизавета Петровна, не сдержавшись, всхлипнула. Константин Константиныч подхватил внука на руки и крепко обнял. Андрей подошел к женщине.
- Ну что вы, Елизавета Петровна, не надо. Костя - парень большой. Я ему все объяснил. Он понял, что мамы больше не будет.
- Пойдемте в дом, - сквозь слезы сказала она, - не то соседей кондратий хватит. Только потише - дети еще спят.
Детей у Норвеговых было двое. Старший, Андрей, в этом году заканчивал школу и собирался поступать в институт. Дочери, Полине, было пятнадцать, и она училась в десятом классе. Оба еще спали. Занятия начинались в девять часов утра, поэтому вставать раньше половины восьмого было бы глупостью.
Тихонько расположившись в зале и, попивая чай с вафлями, они негромко переговаривались. Было решено детей в школу сегодня не отпускать, а ознакомив их с суровой реальностью, предоставить время для релакса. Норвегов, на правах командира базы, занимал пятикомнатную квартиру. Одна комната была свободна, и в нее немедленно вселили Костю. Предполагалось, что вместе с ним будет жить и Андрей, но тот вежливо отказался, сославшись на то, что привык быть хозяином, хоть и в шалаше. Тем, более, что ему предоставили великолепный двухкомнатный бокс в подземном городке. Он просто будет приходить к сыну, иногда оставаясь на ночь.
Такой вариант всех устроил, тем более Елизавету Петровну, которая заявила, чтобы Андрей звал ее просто Лизой, тем более, что она, нафиг, старше его всего-то на каких-нибудь двенадцать лет. Про себя она подумала, что соседство с таким парнем чревато для ее внутреннего спокойствия. В половине восьмого она ушла будить детей, и через полчаса они, совершив утренний туалет, появились в сопровождении матери. Папаша тут же кинулся в объяснения, вскоре запутав Полину и Андрея до одурения, а также запутавшись сам. Елизавета Петровна тоже растерялась и «минуты две они молчали». Затем слово взяла Полина:
- Насколько я понимаю, папочка, в результате твоей бурной молодости на свет появился Андрей, а в результате бурной молодости Андрея на свет появился Костя. Их мама осталась «там», - она сделала неопределенный жест рукой, который, тем не менее, все поняли, - Костя будет жить у нас в свободной комнате, а Андрей - «в царстве Куми-Ори». Так?
- Умница ты моя! - восхитился Константин Константиныч, - завтра же подпишу приказ о назначении тебя замполитом базы, а Горошина брошу в ассенизационную колонну.
- Куда? - не поняла Полина.
- На говно! - авторитетно пояснил Костя-младший. Все захохотали, ибо интеллигентность военного городка - понятие растяжимое от Эдиты Пьехи до известных пределов.
- Ну, внучок, - отсмеявшись сказал полковник, - тебя надо свести с майором Булдаковым. Может, он тебя возьмет юнгой в свою «дикую роту».
- У меня идея! - сказала Полина, - я могу сегодня погулять с малышом в парке. Подруги умрут от зависти!
- Но, полегче, - пробурчал «малыш», - я же не плюшевый мишка!
- Умри, Полька! - сказал ей брат, - парень взрослый.
- Но мы все-таки погуляем? - умоляюще произнесла Полина, - а, Костик?
- Погуляем, - согласился Костя, - только, чур, не приставать!

Глава 9.

Прошло несколько дней. Все было спокойно. Появлялась, правда, делегация из какого-то монастыря, но не увидела ничего предосудительного в том, что два «Кировца» копали братскую могилу для убиенных аваров. Руководитель миссии пытался поговорить по душам с Ратибором, но тот, озверевший от водки, ничему не внимал. Пришлось переговоры вести Булдакову. Тот основательно набил руку на сотворении крестного знамения, и поэтому ловко отмахивался двумя перстами от надоедливого инока. В конце-концов пришлось присягнуть, что эти железяки присланы в подарок из Кракова. Олег Палыч долго тыкал носом монаха в надпись на кабине «Made in USSR» и ставил тому на вид, что он ни черта не разбирается в языках.
В конце концов, делегацию накормили пельменями, напоили квасом и отправили домой. Булдаков долго вытирал вспотевший лоб и приговаривал, что от врагов избавляться куда проще.
Посадили картофель. Шура Лютиков был награжден долгожданной звездочкой и посему получил справедливую кличку «Коньяк».
Закончил курс лечения от триппера заместитель командира по складам капитан Малинин - известный дамский угодник, наставивший рога не одному офицеру и почти всем прапорщикам. В отместку те сложились и наняли молоденькую проститутку из Бобруйска, болевшую, как она утверждала, сифилисом. Жрица любви подкачала. У нее была «всего лишь» гонорея. Но хватило и этого. Капитан Малинин «намотал на винт» венерическое заболевание. Сладкой музыкой для персонала штаба были стоны и проклятия, насылаемые бедным Анатолием Алексеевичем на весь женский род, доносившиеся из штабного туалета. Капитан Львов вкалывал Малинину бициллин с извращенным садизмом, ибо и сам являлся рогоносцем из-за своего пациента.
Вдобавок Малинину приходилось лакомиться в столовой, так как не видя разницы между партнерами, он заразил и собственную супругу. Людмила, ошалевшая от такой засады, кормить благоверного отказалась наотрез.
Гуляющий с видом мученика по аллеям парка, капитан вызывал у всех встречных женщин улыбку сострадания.
- Прощайте! - горестно шептал Малинин вслед им, - еще рано. Два месяца - это почти бесконечность.
Такую епитимью на него наложил на него бессердечный Львов, бесконечно угрожая какими-то генококами. Перенос базы привел Анатолия Алексеевича в восторг. По святой наивности он считал, что венерических болезней здесь не существует. Он обнаружил новое поле для деятельности. Поселение, практически лишенное мужчин, представляло собой практически идеальный вариант для его специфической деятельности. Пошмыгивая своим утиным носом, который неизвестно почему сводил с ума женщин, дотошный капитан исходил городище вдоль и поперек. Благодатная нива ждала своего харвестера, залечивающего последние раны.
По прошествии нескольких дней случилось очередное ЧП. Мимо проезжала дружина туровского князя во главе с воеводой Погодой. Славные ратники числом около сотни были не прочь скоротать ночь в Бобровке щупая местных девиц и поужинать бобровской же свининой. Перетрухавший Ратибор сказался скорбным животом, отбежал за угол и торопливо начал жать клавишу транка.
- Люди, Олег, беда! Поляне налетели! - он выглянул из-за своего убежища, - уже баб делят!
- Не бзди! - донеслось из динамика, - попытайся их отвлечь. Мы мигом!
Альтест хлюпая носом потащился обратно и столкнулся нос к носу с самим Погодой.
- Где тебя мавки тягают? - заревел воевода, - мне своих девок пришлешь на сеновал. Обоих! Они у тебя ладные, грят…
- Дуняха нездорова! - заверещал Ратибор, - чего…
- Что у нее, глисты? - захохотал здоровяк, - а ну, покаж девок! Может, я их с собой заберу.
Внезапно вдалеке раздался рев моторов. Воевода отвернулся от альтеста и прислушался.
- Погода! - донесся крик от входных ворот, - мы пропали!
Из- за частокола на непрошенных гостей смотрела «Черная Акула», ощетинившаяся дулами многоствольных пулеметов, автоматических пушек и ракетных установок. В раскрытые ворота ввалились два БТРа, из которых на ходу вываливались булдаковские молодцы, вооруженные до зубов.
Воевода запрокинул голову чтобы лучше рассмотреть вертолет, и его шлем скатился с головы. Он глянул на Ратибора. Тот приплясывал, как мальчишки в кино при виде Чапаева на белом коне, с шашкой наголо ведущим лично свою дивизию на врага.
- Пропали! - подтвердил мерзавец-альтест, - неча на чужих девок заглядываться.
Первым к Ратибору подбежал Мурашевич и, запыхавшись, крикнул:
- Папаша, что с Дуней? - но уже сама Евдокия выбежала из избы, чтобы повиснуть на мощной шее своего ненаглядного.
Хитрый старейшина тихонько сказал Погоде:
- Если я только одно слово сему витязю - тебе несдобровать. Еще до вечера будешь болтаться на суку.
Погода мрачно кусал губы. Он был не из робкого десятка, но одно дело биться со знакомым противником, а другое дело, когда вокруг тебя летают и ползают чудища.
- Что я должон? - наконец спросил он.
- Будь гостем! - кротко ответил Ратибор.
- А не отравишь? - сомневался «гость», но его мучения прервало появление самого Булдакова.
- Ба! - заорал майор, - дай меча побаловаться!
«Дорогих гостей» спровадили только через неделю, и то благодаря княжескому гонцу. Князь недоумевал, куда запропастилась его дружина, когда кровь из носу нужно идти походом на Икоростень. Погода долго уламывал Булдакова идти с ними, обещая десятую часть добычи в качестве призовых, но майор был непреклонен.
- Мы, дружище Погода, народ мирный. Нас не тронь, и мы никого не тронем. А сейчас нам первым делом урожая дождаться нужно. Так и объясни своему князю.
Погода хмуро икнул. Если бы не ежедневные пьянки, то ему уже давно снесло бы крышу от обилия новшеств, наполняющих жизнь обитателей городка непонятным смыслом. Он еще долго тряс головой, натягивал поводья коня и через десять верст регулярно осведомлялся у оруженосца:
- Слышь, Кветко, мне и вправду не померещилось?
- Нет, Погода! - отвечал такой же очумелый паренек.
- Ну тогда добудь мне ключевой водицы!
Ратибор веселился аки дитя. Его дочь - любимая и ненаглядная Дуняша всерьез намылилась выйти замуж за видного парня - Володю Мурашевича. Хорошо бы выдать и вторую, но непутевая Настасья отвергла еще одного видного парня - Васю Горомыко, и с ослиным упрямством отказывала всем претендентам. Отец недоумевал: чего девке надобно? Выдрать бы разок ремнем, да скорее отсохнет его рука!
Это с одной стороны. С другой родной братец Алексий постоянно ныл, что не дело - допускать во все дела иноземцев с их бесшабашностью и неземными возможностями. Братья часто спорили до хрипоты и один раз едва не подрались. Ратибора поддерживали все бабы, однозначно. Ведь этим дурам все едино под кого ложиться - лишь бы стабильность была. А какая тут стабильность, когда в городище впору женский батальон организовывать по причине отсутствия мужиков!
Но Ратибор не зря считался одним из самых хитрых альтестов во всем новогородском княжестве. Выгоду он чуял за сотню верст по течению, да еще против ветра. Единственное, что его заботило во всей этой суматохе - упорное нежелание второй дочери рассматривать кандидатов на свою руку. Самые тонкие намеки отца распознавались сразу и отбивались с опытностью Джо Макинроя.
Евдокия явно понимала, в чем тут дело, но хранила молчание. Девушки часто приходили в часть, в гости к Володе, безмерно удивляясь подземному жилищу. Все их забавляло: и освещение, и отсутствие окон, и видео, и, особенно, ватерклозет. Дико смущаясь, и раз за разом краснея, Володя объяснил девушкам как правильно пользоваться сантехникой, и историческую сущность туалетной бумаги.
Андрей Волков жил в боксе напротив, и иногда случайно заходил, когда девушки навещали приятеля. В такие минуты Анастасия становилась оживленнее и разговорчивее. Стараясь не смотреть на Андрея, она задирала Володю и Дуню. К ее жуткому недовольству, Андрей при этом вставал и уходил с недовольной миной на лице. Капля за каплей, вытягивая из Володи информацию, она узнала о нелегкой судьбе сержанта Волкова. Будучи до самых кончиков пальцев женщиной, она уходила в другую комнату и там плакала, не зная, что ей делать дальше. Сержант, сам того не желая, покорил сердце девушки.
Володя пытался поговорить с Андреем, но тот только пожимал плечами и бубнил, что в таком возрасте он сам был, влюбился в заведующую лабораторией математического моделирования, но от этого, ясное дело, не умер. А на роль матери для Кости она не годится ни в коем разе. Тогда, с отчаяния, Мурашевич посоветовал Насте искать путь к сердцу Андрея через маленького Костю.
Настя приободрилась, утерла слезы и пошла в парк. Несколько дней подобного патрулирования принесли успех. Она познакомилась с Полиной, которая делала вид, что гуляет с Костей, а паренек изо всех сил притворялся самостоятельным мужчиной, сопровождающей юную леди при прогулках. Покорив Костю тем, что подарила ему лук и колчан со стрелами (сперев их в слободе), предназначенные для обучения юных воинов, Настя продолжала развивать успех «стремительным домкратом».
В один прекрасный день, когда с Костей был в парке сам Андрей, чадо заявило, что хочет, чтобы с ними гуляла и Настя. Не ожидавший от собственного сына такое западло, Волков опешил, но согласился. Но выбрав момент, когда они с Анастасией остались один на один, спросил:
- Таська, чего ты добиваешься?
Следует отметить, что близняшки с какой-то непостижимой быстротой перенимали манеру разговора солдат и, отчасти, их сленг. Сдобренный местным колоритом, говорок Настасьи действовал на Андрея, как на Джона Коннора «Держи хвост пистолетом, придурок!» в исполнении Арнольда Терминатора. Он млел, таял и тщательно поправлял гульфик. Вот и сейчас парень ощутил, как по спине готовятся проползти колонны мурашек.
Откинув со лба прядь русых волос, девушка одарила парня недевичьим взглядом и томно произнесла:
- Ты - мужик неглупый; догадайся-ка сам!
- Блин! - повысил голос сержант, - да что, на мне - свет клином сошелся? Вокруг столько холостых парней. А ты как на улицах Саратова!
- Чего?
- Любишь женатого! - потерял способность трезво мыслить он. Настя ему нравилась, но он считал это просто следствием долгого воздержания. Та же бесовка, сощурившись, поперла в решительное наступление.
- Ну, что у тебя сын, я, допустим, вижу. А вот твоей жены, извини, нет!
- Ты же знаешь, что она осталась там, у нас!
- И что, всю жизнь бобылем куковать будешь?
- А если мы вернемся?
- А если не вернетесь?
- Папа, да что ты, как маленький! - они не заметили, что сзади стоит Костя и внимательно прислушивается к их перепалке, - она такая красивая!
- А вот я тебе сейчас ремня по мягким запчастям! - разбушевался отец, - а маму ты уже забыл, паршивец?
- Не смей бить ребенка! - Анастасия обняла мальчика руками, и маленький засранец из-за этой импровизированной изгороди показал отцу язык.
Андрей сел со вздохом на траву и обхватил голову тем же, чем Костю Анастасия. Ситуация складывалась, грубо говоря, внештатная. Он дал себе слово никогда не изменять жене, а тут - такие пироги! Настя стала перед ним на колени и глядя прямо в глаза спросила:
- Мне что, локти себе кусать? Может, я тебе не нравлюсь, а? Ты видел, какими на тебя глазами Олька, соседка моя смотрит? Да я вынести этого не могу! Может она тебе больше люба, чем я? Я тебя первая заметила, понял!
Волков чувствовал себя полной скотиной, причем и в первом случае, и во втором.

Предыдущая страница 6 Следующая страница


7 Дмитрий Беразинский

- Какая еще Олька? Ты что, белены объелась? - заметив слезы на глазах девушки, он охватил ладонями ее голову и вытер их большими пальцами. Настя зарылась лицом в его грудь и вздрагивая спросила:
- Я могу надеяться, что ты меня полюбишь? - Андрей хмыкнул:
- Как сказал один кретин: «надежда умирает последней», аминь! - тут к нему прижался Костя и тихонько на ушко прошептал:
- Папа, ну поцелуй ее, пожалуйста! Я отвернусь! - и отбежал от них в сторону.
- Засранец! - с нежностью сказал Андрей.
- Что? - подняла голову Настя.
- Хочет, чтобы я тебя поцеловал, - пояснил он. У девушки сперло дыхание, - да вот не знаю, разрешишь ли…
- Можно, я тебя сама поцелую? - краснея спросила она, и, не дожидаясь разрешения, прильнула к нему губами…
- Глупенькая, ты же совсем целоваться не умеешь! - прошептал он, отрываясь.
- Так научи! - еще больше покраснела Настя.
- Ну, не здесь же! - сам покраснел парень, когда проходившая мимо Светлана Булдакова показала ему большой палец. Он вскочил и поднял ее.
- Эй, вундеркинд! - позвал Андрей сына, - иди-ка, брат, сюда. Есть одно срочное дело! Сейчас Настя отведет тебя к деду, а я пойду домой.
Девушка едва снова не расплакалась. На этот раз - от досады. Но увидев, как Андрей подмигнул ей, расцвела. Конечно же, он хочет, чтобы она затем пришла к нему. Взяв Костю за руку, Настя быстро пошла с ним в направлении дома, где жили Норвеговы. Оставшись один, Андрей кивнул в задумчивости головой, и тоже припустил домой. Он мысленно плюнул на все условности, пожалел свою мужскую сущность, и отныне решил рулить по течению.
Думая по дороге о женской непосредственности, сержант не заметил, как добрался до «Центрального Портала». Спустившись вниз, на свой этаж и, войдя в свою комнату, он побрился и принял душ. Глядя в зеркало ванной, сержант Волков вытянулся по струнке, и сам себе доложил:
- Готов к исполнению мужских обязанностей - несения караульной службы! - в эту минуту в прихожей раздался телефонный звонок. Андрей поднял трубку и, к своему глубокому облегчению узнал, что сам себя сглазил. Через час ему нужно заступать в караул помначкара. Это значит, что выяснение отношений с Настей откладываются на более поздний срок.
Он не знал Насти. Она заявилась к нему вскоре, после звонка дежурного. Глаза ее, возбужденно блестевшие, не оставляли сомнений в том, какого рода надежды она питает. Тем больнее было Андрею ее огорчить. Узнав о том, что «пряник» ускользает прямо из-под носа, девушка разревелась.
- Таська, ты чего? - совсем растерялся парень.
- Ни-ичего! - выдавила, заикаясь, она, - ты спроси, спроси у Дуньки, сколько раз я плакала, пока тебя, поганца, не встретила! Долго ты меня еще мучить собираешься?
Бессознательно он притянул к себе мягкое девичье тело, и, едва соображая, что делает, принялся целовать соленые от слез губы.
- Глупенькая! - говорил он в промежутках между поцелуями, - да неужто я с тобой играю! Мне действительно нужно на службу. От этого никак не отвертеться!
- А нельзя ли… - начала было Настя.
- Государево дело! - щелкнул он ее по носу, - теперь тебе легче будет мне дожидаться? Не будешь опасаться, что я полезу под юбку к какой-то там Ольге?
- Куда полезешь?
- Потом объясню. Но, однако, мне пора - время.
Они вышли из портала, и Настя проводила Андрея до плаца, где уже прохаживался майор Булдаков, решивший пойти сегодня начкаром сам. Олег Палыч чуть не поперхнулся, когда увидел, что его помощник приближается к караульному городку под руку с очаровательной девушкой. При подходе к нему, девушка робко поцеловала сержанта и упорхнула в другую сторону.
Закрыв лицо ладошками, майор посмотрел сквозь щелочки на белый свет, а когда сержант начал ему докладывать, схватил транк, и набрал домашний номер.
- Светик! - произнес он в рацию, - тут моих помощников девушки перед заступлением в караул целуют, а кто поцелует начкара?
- Волкова? - донеслось из транка.
- Его, родимого! - печально подтвердил майор.
- Молодец, парень! - транк запереливался всеми цветами радуги.
- Так что насчет поцелуя? - настойчиво вопрошал Олег Палыч.
- В следующий раз! - начкар выключил транк и искоса глянул на помощника.
- Не всем такое счастье, - пояснил он суть беседы с супругой, а затем начал проверку караула.
Строго допросив часовых на предмет знания УГ и КС, майор в шутливой форме поздравил всех с днем караульной собаки, и обещал выдать по чарке. Как обычно, перед сменой караула, проводился облет охраняемой территории на МИ-2.
Сегодня Булдаков чувствовал себя не в лучшей форме. Как он пояснил Волкову: «Наверное, чего-то обожрался». И лететь пришлось Андрею.
- Имейте в виду! - сказал майор, - летите не на охоту, а производить наблюдения. Что-то у нас давненько гостей не было. Я, как старый конь, бойню за версту чую!
Летчик и Андрей козырнули, и заняли места в вертолете. Машина загромыхала своими железяками, и умчалась ввысь.
- Высоко не подымайся! - сказал в микрофон Волков.
- Понял! - раздалось в наушниках.
- «Глаза» вызывают базу! - произнес сержант, - выходим в зону наблюдения.
- Вас понял «Глаза»! - отозвалась база, - связь - через каждые десять минут.
Далеко лететь не пришлось. Буквально километрах в семи Андрей обнаружил группу всадников, числом около тридцати, скачущих по направлению к Бобровке. Андрей поднес к глазам бинокль и снова вызвал базу.
- Поднимись повыше! - приказал он летчику, - вдруг - это разведчики, а остальное войско сзади.
Поднявшись метров на триста, они внимательно осмотрелись.
- Похоже, что эти орлы одни, - произнес сержант, опуская бинокль.
- Возвращайтесь! - приказала база, - нехрен там крыльями махать.
- Давай, на полусогнутых, домой! - передал Андрей летчику приказ базы.
- Ну, что за бяку вы там обнаружили? - поинтересовался Булдаков, когда Волков вновь предстал пред его светлыми очами, - будет ли мне с кем поразмять свои старые кости?
- Докладываю. Всадники, человек тридцать. На узкоглазых не похоже.
- Конечно, не похоже! - раздраженно перебил его майор, - те, как и китайцы, меньше, чем по миллиону, не передвигаются.
- Это не крестоносцы, - спокойно продолжал сержант, - экипировка не та. Простые доспехи, правда, мне показалось, что вид у них несколько помятый. Очень похоже на вояк Речи Посполитой. Так до нее еще…
- Не выражайся! Это мы еще посмотрим! - майор поднес ко рту рацию:
- Дежурный, два танка сюда, срочно! - Волков решил закончить:
- Судя по скорости передвижения, они будут здесь минут через сорок.
- Волков, ради тридцати человек достаточно троих: меня, тебя, и Вовки Мурашевича. Но, поелику его нет, то зови Ратибора - авось, он этих «гостей» знает.
Минут через пятнадцать привезли Ратибора. Ему объяснили ситуацию и попросили помочь с переговорами.
- Кажется я знаю, кто это, - изрек старейшина после продолжительного чесания за ухом, - это нам везут вести от князя. Заждались мы их!
Расположившись на поляне перед селением, майор и сотоварищи принялись ждать. Ждали недолго - минут через десять послышалось бряцанье доспехов и храп лошадей. На поляну выехал небольшой отряд, но отряд, находившийся в весьма плачевном состоянии: доспехи помяты, у нескольких человек разбиты щиты, все до одного забрызганы кровью. Предводитель, заметив странных и доселе невиданных людей, отдал команду построиться в боевой порядок. Сил сражаться у них, по всей вероятности, не осталось, но и просто так сдаваться они не собирались.
- Казимир! - внезапно заорал Ратибор, бросаясь к предводителю. Тот недоуменно вгляделся в Ратибора, одетого точно также, как и все остальные бойцы Булдакова, а затем какая-то догадка сверкнула у него в голове.
- Ратибор, - неуверенно произнес он, слезая с коня.
- Это - муж моей сестры, - пояснил майору старейшина, затем крепко обнял Казимира. Тот что-то взволнованно начал говорить. Заинтересованный, Булдаков подошел поближе, а Волков последовал за шефом.
- Свеи, - обратился Ратибор к Олегу Палычу, - в двух днях пути.
- Километрах, приблизительно, в ста двадцати, - прикинул майор, - ну что, Андрюха, может послать туда парочку Ми-24?
- Без предупреждения?
- Ах да! Таких мы еще не предупреждали! Но чутье мне подсказывает, что разговаривать с этими викингами бесполезно. Когда они обопьются своего эля, то ничего вокруг не замечают.
- Может, выслать им навстречу пару танков?
- Лучше поставить на прямую наводку тройку «Градов», а танки оставим про запас, - майор вынул транк, связался с дежурным и приказал:
- Снарядить три «Града», пару танков, Урал с боеприпасами, Мурашевича, и все это - ко мне.
- Товарищ майор! - вмешался сержант, - неплохо было бы послать Ка-50 на разведку. Пусть поднимется на приличную высоту и пошарит своей оптикой.
- Дельная мысль! Сейчас распоряжусь.
Пока майор отдавал необходимые распоряжения, воины Казимира спешились и пытались приводить себя в порядок: оттирали засохшую кровь и поправляли амуницию. Глазели на танки, которые, заглушив моторы, стояли, как неподвижные изваяния. Ратибор, знающий, что внутри люди, тем не менее боязливо косился. Дружба дружбой, а и ручной медведь может так порой цапнуть… Шутя…
- Их сотен пять, - рассказывал Казимир, - мы ехали предупредить вас о наступающих со стороны востока аварах, а возле Изяславля на нас накинулись Свеи. Мы потеряли два десятка человек прежде, чем оторвались - слава Господу, наездники из них неважные. А где твои ратники, Ратибор?
- Я думал, ты мне расскажешь, где они, - растерялся старейшина, - вот уже год до нас доходят плохие новости. Будто проданы они в рабство навек…
- Выходит, правда это, - мрачно произнес Казимир, - слышал и я подобное. Кто же у тебя остался?
- Пять мужиков, два десятка старцев, десяток безусых юнцов, семь на десять баб, а остальные - ребятня голопузая.
- Как же быть? - в горе воскликнул Казимир, - мои три десятка делу не помогут. Бежать надо!
- Не надо! - отмахнулся Ратибор, видя приближающегося Булдакова, - у них защиты и покоя просить необходимо.
- Олег Палыч! - поклонился он в пояс подошедшему майору, - признаем тебя князем своим, и просим защиты и высокого покровительства.
- Сдурел ты, Ратибор, или обкурился чего? - вытаращился на приятеля Булдаков, - тут голову ломаешь, как накласть Свеям по самое не хочу, а ты антимонии разводишь!
- Вот, поговори с ним! - обратился к Казимиру Ратибор, - все шутки да прибаутки. Сейчас пожгут этих Свеев… нахрен. Не совсем уверенно добавил старейшина словцо, которое часто слыхивал от солдат. Майор фыркнул и отошел по каким-то своим делам.
- Кто это? - наконец решился спросить Казимир родственника, - что он про курения пытал.
- Шут его знает! Появились тут две седмицы тому вместе со своим городищем. Нас не трогают. Перебили жуть сколько аваров, а самим хоть бы хны! Бобровку авары спалить собирались, так эти не дали. Получила Орава по шее, да и убралась восвояси. Мы с Олегом навроде подружились, правда бороду заставили поголить. Одели, видишь, в ихнее. Да! Дочку мою один сватает, прикинь, Дуняху-то!
- Отдашь?
- Что я дурень! Пущай хоть обеих забирают! Настаська, дура, нос, правда, воротит. Бегает в ихнее городище, правда, каждый день. Спрашивал, к кому, дочка ходишь, так отмалчивается. У них мужиков свободных - сотен пять.
- Всего пять сотен? - удивился Казимир
- Ты не гляди, что их мало! - зашептал Ратибор, - дерутся, будь здоров! Женишок моей Дуняхи главного аварского богатыря пеший без оружия одолел. Да так, брат, ловко, что потом эту харю всем миром собирали. Тихо, майор опять идет! Олег, познакомься, муж моей сестры - Казимир. Казимир, это их воевода - Олег Палыч, майор!
Казимир сунул руку в камнедробилку Булдакова и поморщился. Майор, казалось, ничего не заметил. Он расшаркался перед гостем, затем извинился и опять куда-то пропал. Ожидая противника лишь на вторые сутки, Олег Палыч отдал команду передислоцироваться поближе к слободе. Благодаря капитану Селедцову, у каждого человека за пределами городка были рации, так что управление мог осуществлять и олигофрен. С «Черной акулы», портящей воздух где-то километрах в шестидесяти, появилась первая информация: варяги устроились на отдых с ночлегом.
Так как было еще светло, часов семь вечера, решено было перекусить и пару часов побездельничать, выставив дозоры. У частокола уже стояла тройка «Градов», два Т- 82 и «Урал» с боеприпасами.
Ратибор с Казимиром шли пехом; за Казимиром тащилась усталая лошадь с нехитрой поклажей. Внезапно она шарахнулась в сторону. Мимо промчался БТР и исчез за пригорком. Привыкший за две недели ко всему, Ратибор лишь слегка вздрогнул и пошел дальше, не прерывая своего увлекательного повествования. Вдруг он насторожился и обернулся. Шагах в тридцати, на коленях, стоял его зять и яростно крестился. На морде лошади была написана готовность хоть сейчас принять христианство во всей его первозданной красоте. Ратибор плюнул и подошел к родственнику.
- Полно, Казимир, мозоли на коленях натрешь! - нас в слободе уже трапеза ждет.
- Нет, ты видал! - изумлению гостя не было предела.
- Пойдем, говорю! Если не успокоишься, придется тебя медом отпаивать! Железных коробок на колесах он не видел! Так тут их, как вшей на прокаженном! - Казимир поднялся с колен и нерешительно последовал за Ратибором. Они взошли на пригорок, с которого открывался вид на Бобровку.
- Долго, видать, пахали, - указал он на поле слева от слободы.
- Цельный день, - подтвердил Ратибор, - от рассвета и до заката.
Великолитовец остановился и посмотрел на него.
- Или моя голова плохо слышит, или твоя - ерунду говорит. Это поле десять дней пахать нужно на десяти волах.
- Твоя голова еще не привыкла, - философски заметил Ратибор, - придется тебе хлебнуть водки немалую чару.
Решив еще больше поразить гостя, он достал из кармана транк:
- Олег Палыч, ты где?
- В деревне, - донеслось из транка.
- Где - где?
- В слободе, мать твою! Чего надо?
- Там бабы шевелятся?
- Все готово.
- Хорошо, отбой.
Казимир смотрел на транк, как Кала на Тарзана.
- У тебя там вещун?
- Я не знаю, - честно ответил Ратибор, но говорил я с Олегом Палычем.
- А при чем здесь деревья?
- Кажется, не «деревья», а «деревня», вроде, как дома из дерева. Так они между собой нашу слободу называют.
- А что такое «водка»?
- Это, брат, все равно, что Змея Горыныча в губы поцеловать. Особенно поутру.
У ворот их встретил Мурашевич.
- Все уже здесь, а вы куда запропастились? Дуня, вот, волноваться начала.
- Володя, мы пехом пройтись решили - конь Казимира устал.
- Ладно, я - к Булдакову! - Володя побрел в сторону техники.
- Кто таков? - поинтересовался Казимир, когда сержант отошел.
- Жених Дунькин! - буркнул Ратибор. Ему было неудобно, что Мурашевич не оказал ему сыновнего почтения, даже перед Казимиром.
- Здоров детина! - присвистнул Казимир.
- Не свисти - зубов не будет, - пошутил отошедший слегка Ратибор, - ба! Видишь этого парня, возле которого моя Настена кружится?
- Вижу, - тоже ладный парень.
- Сын самого главного у них!
- Олега твоего Палыча?
- Да нет! Много выше майора. Олег у них, ну как воевода. Тот называется «полковник». Со временем все узнаешь. Если надо. У меня, скажу честно, зятек, до сих пор кругом голова. Братец ругает, что связался с безбожниками и чужеземцами, а я так думаю: черту отслужил, лишь бы люди целы остались!
- Эт точно! - кивнул зять, - а чего Анастасия рядом? Он что, тоже свататься надумал?
- Да нет. Это она, бесстыдница, стоит перед ним на лапках задних! У парня сын, да баба, которая, леший знает, где! А дочка-то моя, непутевая, вбила себе в голову, что этот - непременно должен быть ее! А парень-то хорош!
- Хорош! - согласился Казимир.
- Мне тоже люб. Жаль упускать такого зятя… Ну, вот, пришли, - Ратибор указал на шатровую палатку, где за распахнутыми пологами были видны накрытые столы. Возле них сновала Дуня и наводила последний лоск.
Под гостеприимный кров вместилось около сотни человек. Сидели вперемешку: солдаты Булдакова, местные жители и великолитовцы. Казалось невероятным, что послезавтра пирующим предстояла битва с варягами и свеями.
Выпившая полкружки хмельного меда, Анастасия встала из-за стола и, не обращая внимания на откровенные взгляды мужчин, пошла, слегка пошатываясь, в сторону дозоров.
- Стой, кто идет! - окликнули ее из темноты.
- Мне нужен Андрей! - заплетающимся языком выдала она.
- А ты кто?
- Настя я, Ратиборова!
- Понятно! - часовой достал рацию, и набрал номер Волкова:
- Алло, говорит четвертый, тут бродит некто по имени Настя, и ищет тебя. Что мне делать?
- Сейчас буду!
Через минут пять подкатил УАЗик и из него выпрыгнул сержант. Он подбежал к девушке:
- Дуреха! Ты что, на пулю нарваться захотела?
- На тебя нарваться захотела! - почувствовав непонятный запах, Андрей склонился немного, чтобы лучше разобрать. Думая, что он хочет ее поцеловать, Настя обвила шею сержанта руками. Тот отскочил, как ошпаренный.
- Да вы пьяны, барышня!
- Ну и что, - снова прижалась к нему девушка, - камень ты черствый! И боярышник тут вовсе не при чем!
Тут Андрей заметил, что часовой с интересом прислушивается к их разговору.
- Поехали! - лаконично сказал он и уселся за руль. Настя села рядом.
- Держись! - он поддал газу, и машина запрыгала по полю.
Волков остановился недалеко о слободы и заглушил мотор.
- Таська! - почти умоляюще произнес он, - ну на что это похоже? Нахлебалась какой-то дряни, переполошила дозор, меня на посмешище выставила! Ты, вообще, меня слушаешь? - девушка глядела на него горящими глазами, от взгляда которых мог сдуреть и столетний дед, - черт, да не могу я сейчас быть с тобой.
Анастасия взяла его руку двумя своими, и приложила ее к высокой девичьей груди.
- Не прогоняй меня! - хрипло произнесла она и сняла с руки какую-то диковину, отдаленно напоминающую браслет.
- Возьми. Это - мой оберег. Мне его дал дедушка при рождении. Ты ведь тоже пойдешь в битву… - Андрей молча кивнул.
- Он защитит тебя от вражеских стрел и копий…
- Глупышка! Викинги не пользуются ни стрелами, ни копьями. К тому же, я больше доверяю бронежилету, - улыбнулся парень, но амулет взял и надел его на кисть левой руки.
- Его носят на правой, - сказала Настя.
- Не хватало, чтобы он за автомат цеплялся! - сержант достал транк, - товарищ майор, это Волков. Мне бы отлучиться на несколько часов по семейным обстоятельствам.
- Добро, Андрюха, - свободен до утра. Мурашевич тебя подменит, если что.
- Спасибо, товарищ майор! До утра!
- До утра, сержант. Осторожнее с «семейными обстоятельствами»!
Волков повел машину по уже хорошо укатанной дороге в городок, но его остановил капитан Селедцов.
- Домой? - осведомился он, открывая заднюю дверцу.
- Садитесь, товарищ капитан, подбросим.
- Подбрасывать не надо - просто подвези, - пошутил связист. Заметив антенну, торчащую из кармана сержанта, он поинтересовался:
- Ну, как транк, не подводит?
- Да пока грех жаловаться - штука надежная.
- Естественно. Здесь же идеальные условия для связи! Ни тебе помех от радаров, ни любителей - коротковолновиков, ни гостелерадио. Особенно последнего… Хочешь, кстати, узнать, почему я до сих пор капитан, а не, скажем, подполковник? По возрасту…
- Заинтригован.
- Расскажу. Никому еще не жаловался… Где-то, в году девяносто третьем, когда в России была, мягко говоря, напряженная обстановка, у нас проводились секретные учения. Непосредственно мне была поставлена задача обеспечить такую связь, чтобы ни одна сволочь не могла нас подслушать. Наша часть обслуживала Министерство обороны.
Есть такой прибор - шифратор называется. Он разбивает аналоговую составляющую сигнала на серию непонятных хрюкающих звуков. В приемнике стоит дешифратор, где эта свинская речь превращается тем же макаром, в человеческую.
В то время служил у меня прапорщик Чихнюк, который умудрился так присоединить и настроить приборы, что шифратор оказался вообще не включенным в схему, а передатчик настроен на частоту в семьдесят пять мегагерц - частота первый канала телевидения. И вот, представляешь, идет по ОРТ мультфильм «Карлсон вернулся». Карлсон раскрывает свою хлеборезку, а вместо «Привет, малыш!» слышится: «Последние известия из Москвы. Обстановка нормализировалась. Отмена, повторяю, отмена готовности». И это все слышит половина республики.
Меня ставят в интимную позу, и имеют все, кому не лень. Хотя я вообще, не при чем. Секретный прапорщик Чихнюк не имел права показывать мне схему соединений.
- А что потом стало с этим прапором? - спросил Андрей.
- Уволили из рядов Вооруженных сил по состоянию здоровья. Стал фермером.

Предыдущая страница 7 Следующая страница


По ту сторону черной дыры 8

- А вы уже шесть лет…
- Девять. Капитана я получил в девяностом.
- Да! - сострадательно протянул Волков.
- Ничего, здесь все равны! - успокоившись, и уже без прежней горечи продолжал Селедцов, - нет ни телевидения, ни радио… Хотя, мне пришла в голову одна мысль! Можно ведь устроить небольшую радиостанцию, передающую, скажем, музыку и последние новости. Сплетни, даже. Ага! Вот и приехали. Высади-ка ты меня, дружище, у штаба. Зайду, гляну на оборудование. А насчет радио переговори с командиром. К тебе-то он прислушается.
Подмигнув Андрею, опальный капитан захлопнул дверцу.
- Куда мы? - спросила Настя.
- К отцу. Заберем Костю, а утром ты отведешь его обратно. Ты своего папаню хоть предупредила?
- Чай, не маленький! - отмахнулась девушка.
- Ну, ты даешь! - с осуждением посмотрел на нее Андрей. Затем достал транк и протянул его Насте.
- Позвони ему! - та неохотно набрала номер Ратибора.
- Это я! - представилась она, - заночую в крепости (так жители Бобровки называли военный городок). Ты что делаешь?
- Мы тут, доченька, с дядей Казимиром беседуем, - отозвался слегка заплетающимся языком, Ратибор, - между прочим, есть возможность неплохо выдать тебя в хорошую семью.
- Пока, папа! - прошептала Настя в транк и прервала контакт. По щеке ее скатилась предательская слезинка.
За три километра отсюда довольный Ратибор потер руки и, обращаясь к Казимиру, произнес:
- Как я их, а? Может теперь он станет более решительным!
- Ты того, не очень! - ответил Казимир, хрустя соленым огурцом, - береги девку!
В машине царили уныние и пессимизм. Волкову очень не понравилось сообщение Ратибора. Насте оно понравилось еще меньше. Она долго и недовольно сопела, а затем сказала, уставившись в потолок машины:
- В общем так, мил друг Андрюша! Берешь меня замуж или нет? Видишь, отец кого-то мне уже сватает.
Андрей, с детства не любящий поспешных решений, нажал на тормоз. С минуту он что-то прикидывал, а затем осторожно сказал:
- Я подумаю.
- Долго думать собрался?
- Час.
- Ну, смотри! - сказала Настя, - чтобы сегодня ответ дал.
- Дам! - поклялся парень.
- А час - это сколько?
Возле подъезда прогуливались Норвегов с женой и внуком. Увидев за рулем отца, Костя подбежал прямо к дверкам. Андрей и Настя вылезли из машины. В ответ на недоуменное лицо полковника, Волков пояснил:
- Отпросился у Палыча до утра. Думал, может Костю забрать… - вмешалась Елизавета Петровна:
- Ты знаешь, Андрюша, пусть лучше парень у нас побудет, а ты, в кои-то веки, погуляй с девушкой. Может, познакомишь?
- Лиза, это - та самая тетя Настя, которую столь боготворит мой сын. Настя, это - мой отец - Константин Константинович. Рядом с ним - его несравненная супруга - Елизавета Петровна. Па! Я хочу с вами посоветоваться.
- Ну-с, присядем! - бодро сказал полковник, указывая на скамейку.
- Замучила она меня! - вздохнул Андрей, - ну уж очень ей замуж хочется. Решила Анастасия, что я - тот единственный и неповторимый мужчина, с которым ей хочется прожить жизнь. Так, дорогуша?
- Так! - тоже вздохнула Настя.
- Пообещал я ей ответ дать, уже через полчаса, согласен ли я на ней жениться, или нет.
- А что тебе сердце подсказывает? - осторожно спросила Елизавета Петровна. Андрей молча обнял девушку, которая в предчувствии чего-то очень важного положила ему голову на плечо.
- Так в чем проблема? - хмыкнул Норвегов.
- Но ведь я женат, папа, как ты не понимаешь?!?
- Разведем!
- А вдруг мы обратно перенесемся?
- А если не перенесемся? Всю жизнь жалеть будешь! Или, допустим, лет через тридцать. Ты уверен, что твоя Анжела будет ждать тебя тридцать лет?
- Я уверен, что она меня и трех месяцев ждать не будет, - ответил парень, - не тот норов. Просто, хочется проявить элементарную порядочность, что ли…
- Волею судьбы я в этом городке - царь и бог, - заявил Константин Константинович, - завтра у нас операция по «отлову дичи», а послезавтра вечером готовьтесь! Гадом буду, но я вас оженю. А теперь идите-ка вы, проветритесь! У меня послезавтра сын женится.
Когда наша парочка уже садилась в машину, Константин Константинович подошел к Андрею.
- Насчет переноса не беспокойся! Это - даже не та планета. Я давеча сверялся с «Атласом офицера» - ни одного знакомого созвездия! Час тому назад мне доставили депешу из лаборатории. Даже состав атмосферы не тот! Кислорода - целых тридцать два процента. Откуда-то взялось четыре процента гелия. Остальное, слава богу, в норме. Да! Луна в два раза больше и удалена в полтора раза дальше. Вот такие пироги! - оставив их одних, Константин Константиныч вернулся на скамейку.
- Куда поедем? - спросил Андрей.
- Давай, к тебе, - предложила Настя, - никак не приду в себя после этого разговора. Бр!
- Ну, что же, ко мне, так ко мне, - сказал парень, заводя УАЗик, - я, наверное, сдурел. Какая свадьба? Тебе же еще нет восемнадцати! В смысле, лет.
- Мне скоро семнадцать, и я уже четыре года болтаюсь в невестах.
- Выйти замуж, чтобы вместе с мужем играть в песочке! - съехидничал Андрей, - занятная авантюрка!
Настя ткнула ему кулачком в плечо.
- Противный какой!
- Какой есть! Может, не пойдешь замуж, раздумала?
- Ну уж дудки! Меня этим не испугаешь!
«Интересно, чем это кончится? - думал Волков по пути домой, - не знал я, что бывают такие нахальные девчонки. Хотя, если положить лапу на сердце, мне это в ней нравится».
Наконец, они подкатили к порталу - одноэтажному зданию, внутри которого находились лифты По ним можно было попасть на десять нижних уровней. На каждом из уровней, по периметру, располагалось пятьдесят двухкомнатных боксов, в которых было все, кроме окон, отсутствие которых причиняло Андрею известный дискомфорт. Анастасия, у которой в доме были окошечки размером с человеческую голову, чувствовала себя вполне сносно.
- Ты голодна? - спросил Волков у девушки, войдя в свое жилище.
- Скажи мне только одно: час уже прошел?
- Чего? О, дьявол! Ну что ты привязалась! По-моему, все уже решено!
- Правда? - Настя смотрела на него, склонив голову, - а я ничего не слышала!
- Таська, миленькая, ты согласна быть моей женой?
- Я подумаю! - ответила девушка, едва сдерживая смех, - Андрюшка, ты правда это сказал?
Андрей подошел и привлек ее к себе.
- Кому я тебя еще отдам! - прошептал он ей на ухо, - когда ты моя! Ты уверена, что не хочешь есть?
- Если честно, то больше всего я хочу в туалет, - призналась она.
- Ну, удачной тебе охоты! - пожелал парень. Настя скривилась, но промолчала.
В отличие от нее, ощущающий сильное чувство голода, Андрей сразу же прошел на кухню и приготовил немного перекусить. Вскоре вернулась Настя.
- Послушай, а что означает «принять душу»? У нас это - нечто из погребального обряда.
- Не «душу», а «душ». То же самое, что и помыться. Вы ведь моетесь?
- Нет, ходим грязные! - Анастасия хмыкнула.
- Прекрасно!
- Перестань! Мы моемся в бане один раз в седмицу.
- Похвально! А я, если получается, моюсь один раз в день.
- Ты так сильно пачкаешься? - искренне удивилась девушка.
- Нет, - запасся терпением Андрей, - пойми, человек всегда потеет. Пот высыхает, и покрывает тело тонким слоем соли, который мешает коже дышать. Лично я чувствую себя гораздо лучше, когда приму душ.
- А можно я тоже, приму душ? - Андрей поразмыслил.
- Отчего нельзя? Очень даже можно. Пойдем покажу, чего там нажимать, и чего - крутить.
Он привел ее в ванную и долго объяснял устройство душа.
- А это что? - спросила она, указывая на дезодорант типа «карандаш», стоявший на полочке.
Андрей вздохнул. Теперь ему эта затея уже не казалась столь легко осуществимой, как в начале.
- Хорошо! - выдохнул он, - я тебе расскажу все по порядку, хотя и чувствую себя довольно неловко. Видишь вот эту бутылку?
- Чай, не слепая! - буркнула Настя.
- Это называется «шампунь». Им моют голову. Но не всем шампунем, а наливают, обычно, вот такой маленький колпачок. Все остальное моют мылом… мылом!
- Насчет мыла я знаю, - обиделась девушка, - чем, ты думаешь, у нас моются? Но ты мне так и не ответил, зачем эта штучка?
- Вопрос понят. Отвечаю. Когда я помоюсь и вытрусь полотенцем, то вот этой штуковиной смазываю подмышками, чтобы как можно дольше не чувствовался запах пота. Вот, и весь “Speed stick”.
- Чего?
- Так эта штука называется. Только у меня подмышки выбриты, а у тебя нет. И эта штука, милая, не про вас. Сейчас принесу тебе полотенце, и приступай. Кранами я тебя пользоваться научил.
Ужиная, он прислушивался к шуму, доносящемуся из ванной. Наконец, все стихло. Дверь приоткрылась, и Настя позвала:
- Андрей, помоги мне! - он подошел и открыл дверь. Она крутилась перед зеркалом в абсолютно первозданном виде. Парень в смущении отшатнулся.
- Стыда у тебя ни на грош, девушка! - закричал он, - прикройся хотя бы полотенцем!
- Хорошо, заходи! - Андрей зашел. Настя стояла и держала в руках полотенце.
«Спокойно, солдат! - приказал сам себе Волков, - ты уже не мальчик». Он отнял у нее полотенце и скомандовал:
- Руки вверх! - а затем ловко замотал не ведающее стыдливости тело в махровую ткань, - так чем тебе помочь?
- Как мне удалить волосы?
Андрей молча уставился в точку, которая находилась между его третьим глазом и ушами.
- Время идет, а мне не легчает! - пожаловался он, - поведай мне, Варвара-краса, зачем тебе все эти навороты?
Настя топнула ногой.
- Ты мне поможешь, или я сама?
Волков дернулся, словно его подключили вместо семафора.
- Вот только моря крови мне здесь и не хватало! - он достал бритву, поменял лезвие, и, насвистывая, принялся исполнять желание своей невесты.
- Сержант, тебе никто не говорил, что ты - большая зануда?
- Что? - встрепенулся незадачливый цирюльник, - ты хоть знаешь, что такое «сержант»?
- Нянька для молодых воинов.
- Любопытно, какой Володя тебе это сказал?
- Он самый! Можешь ты скорее?
- Тогда молчи и не отвлекай меня!
Настя попыталась надуть губы, но это оказалось в данной ситуации делом архисложным.
- Вот и все! - весело произнес Андрей, борясь с желанием поцеловать девушку во влажное плечо, сейчас я выхожу, а ты, пользуясь моментом, ополаскиваешься, смазываешь дезодорантом подмышки, одеваешься, и выходишь вся из себя сияющая и счастливая! Понятно?
- Понятно, - покорно отозвалась она, - а ты не мог бы просто закрыть глаза?
- Девушка, если бы ты изучала науку, под названием физика, то знала бы, что тела с противоположными зарядами, запертые в ванной комнате, испытывают действие сил притяжения, сжатия, и, в конце концов, упругости. А потом в дело вступают силы трения и следствия из них. Вот так законы физики превращаются в постулаты биологии. А до этого еще нужно дожить! Не скучай, милая - я рядом!
Он вышел из ванной и прикрыл дверь.
- Сержант, ты, кажется, сходишь с ума! - сказал он самому себе, включил видео и поставил кассету с шоу Дэвида Копперфилда. На экране происходило исчезновение статуи Свободы. Зрители восхищенно аплодировали. Копперфильд скромно щерился.
- Эх, Дэвид! - сказал Волков, прихлебывая яблочный сок, - по сравнению с тем, что происходит здесь, твои фокусы - проказы недельного младенца.
- С кем ты разговариваешь? - раздался рядом голос Насти. Она надела вместо своего сарафана боксерский халат Андрея, и теперь щеголяла в нем, распустив влажные волосы. Таким, наверное, видится боксерам ангел во время нокаута.
Сарказм Андрея резанул бетонные стены, как нож бумагу.
- С Ра. Это бог солнца в полинезийской мифологии. Я прошу его сделать меня терпеливее, чтобы случайно не нашлепать тебя по вот этой штучке, - он провел рукою по тому месту, где халат был более выпуклым. Настя непроизвольно напрягла ягодицы, - тебе идет мой халат, только нужно запахнуть полы и завязать пояс. Вот так. Теперь ты похожа на маленькую гейшу.
- Прекрати говорить непонятными словами! Чего это он делает? - на экране старина Дэвид пролезал сквозь Великую китайскую стену.
- Ненормальный какой-то! - вздохнул Андрей и выключил видик.
- Что прикажешь делать? - спросила Настя после этой грандиозной акции. Волков глянул на часы. Было уже около десяти.
- Еще пару часов не знаю, чем будем заниматься, а затем я заваливаюсь спать, - она лукаво глянула на него. Разгадав значение этого взгляда, он засмеялся.
- Пойдем, покажу, где будешь спать ты, - он привел ее в другую комнату и указал на двуспальную кровать:
- Вот твоя лавка, или на чем у вас там спят.
- Я сплю на полатях, а это что за невесть что?
- Ты же видела, на чем я сплю. Это - то же самое, только для двоих.
- И ты хочешь положить меня на этом спальном дворе одну? Ничего у тебя не выйдет! О! О! А сейчас ты предложишь поменяться местами! Я угадала? - Андрей озадаченно смотрел на нее. И где только она успела всего нахвататься? Анастасия продолжала:
- Послушай, Андрюша, мне порой кажется, что я тебя постарше зим на десять. Тебе так страшно спать вместе со мной, или ты все еще скучаешь по своей жене?
Тут она попала пальцем в небо. Меньше всего сейчас Андрей думал об Анжеле. Парень попросту боролся с нарастающим желанием. Приняв, наконец, решение, он буркнул:
- Пойду, приму душ! Ты, Таська, погоди, я скоро!
Вернувшись, Андрей увидел, что девушка свернулась калачиком, и смотрит на него из-под пушистых ресниц. Он прилег рядом и дунул ей в лицо. Подсохшие волосы разметались по плечам. Парень уткнулся лицом в ее шею. Зашептал на ухо:
- Ты бы, чертовка, могла бы и монаха соблазнить! - она прижалась к нему. Дрожащими руками гладя его по голове и плечам бессвязно забормотала:
- Грош мне цена, если ты только сегодня прилег рядом. Вон, Дунька с Володей уже давно… Может, она уже тяжелая…
- Сомневаюсь. Володя же не дурак. Ему, конечно, хочется детей, но не так сразу, и не дюжину.
- Ты хочешь сказать…
- Я хочу сказать, что не одобряю этих ваших привычек, когда женщина начиная с шестнадцати и кончая сорока шестым годом постоянно беременна. Зачем рожать двадцать детей, когда вполне достаточно троих! - Настя обиженно отстранилась.
- Я тоже не хочу двадцать! С меня хватило бы и шестерых.
- Так вот, девонька! Один у меня есть. Еще двое - и баста! Я не желаю тебя все время видеть с животом.
- Женщина, ожидающая ребенка, прекрасна!
- Имел я ввиду такую красоту! Мне не самка племенная нужна, а подруга! Я хочу, чтобы ты и мне немного внимания уделяла, а не вся была поглощена детьми! Может быть, я и не прав, но я такой, какой есть!
Анастасия резко вскочила с кровати.
- Покажи, как отсюда выйти!
- Если ты собираешься выйти на улицу в этом халате, то не стоит. Это может вызвать первую мировую войну, - несмотря на напряженную обстановку, Настя хихикнула.
- Вот видишь, а еще воображаешь о себе невесть что. Замуж она собралась. Первый же спорный вопрос, а она - за шмотки, причем чужие, и домой - к папе. Переодевайся, отвезу тебя! Играй батьке на нервах! Выходи замуж, за того, которого Ратибор с Казимиром нашли, и будь счастлива. Психов мне не нужно - я сам псих!
- И выйду! Ты был прав! На тебе свет клином не сошелся! - Настя заметалась из комнаты в комнату и постепенно переодевалась. Взгляды, которыми она время от времени награждала Андрея, способны были заморозить Тихий океан и море Лаптевых впридачу.
- Собралась, Венера? - бросил сержант, - поехали!
На протяжении всего пути ни один из них не произнес ни слова. Волков чувствовал в себе какой-то душевный подъем. Он готов был свернуть горы, свалить деревья, даже подраться с самим майором Булдаковым. Резко осадив перед воротами слободы, он произнес:
- Приехали, барышня! Соблаговолите выйти! - с лицом, темным от гнева, Настя выпорхнула из кабины и попылила к дому.
- Не поделили чего? - спросил подошедший Мурашевич. Вид у него был беззаботный, что выражалось в набитом рте. Состав набивки Андрей определил без труда - в левой руке Володя держал копченую свиную кочерыжку - то ли лопатку, то ли окорок.
- Ты с такими темпами, батоно, скоро будешь похож на боксерскую грушу.
Володя не обратил на подколку ни малейшего внимания.
- Здешняя пайка - первый сорт! - объявил он, впиваясь зубами в лодыжку убиенного вепря.
- Я рад, что ты рад! - кратко сказал Волков. Мурашевич вспомнил о своем первоначальном любопытстве и, прожевав, спросил:
- Так что все-таки случилось? - Андрей кратко изложил события последних часов.
- Ишь ты, какая прыткая! - изумился Володя.
- «Прыткая» - это не то слово! Совсем не то слово! - качал головой Андрей, - я уж привык, что в наши времена тебя могут затащить в постель, но чтобы перед этим предъявляли программу личной жизни! Пусть сначала попробует одного родить!
- Родит! - уверенно сказал Володя и тоном знатока добавил:
- У них это место развито до чрезвычайности. Можно сказать, только этим и занимаются!
- Нет! Пусть четырех, но не двадцать! Я двадцать не сдюжу - ноги протяну!
- Ты, Андрюха, плюнь на это! Завтра будет знатное гасилово. Пойдем, лучше глянем, как деревню обставляют.
Терпению майора Булдакова пришел конец. Он побывал у Норвегова и там заявил:
- Не знаю, как вас, а меня, товарищ полковник, мутит уже от мирного вида этой деревеньки!
- И что же вы, Олег Палыч предлагаете?
- Нужно укрепить эту слободу, или как ее там, Бобровку. Вдруг, не приведи господь, мы прохлопаем какой-нибудь десант, а там одно бабье… Страшно подумать!
Норвегов подошел к окну.
- Вы, товарищ майор, дело говорите. Даже Горошин согласился бы… Что вам туда нужно, помимо ядерных боеголовок? - Булдаков ухмыльнулся:
- Я тут посчитал, подумал и решил, что туда необходимо поставить дизель-генератор на киловатт эдак двадцать и установить прожектора.
- Что ж, верно. Но этот генератор будет временным, пока мы не проложим туда от нас постоянную линию. Дизель тогда останется на всякий аварийный. А что из вооружения?
- Думаю, пусть стоит в резерве один танк и пара бронетранспортеров. Малинин говорил, что у него в загашнике есть пяток трехдюймовок. Парочку поставить по бокам. Отделение, несущее караул, два ручных пулемета и два противопехотных огнемета «Шмель».
- Недурно продумано! Особенно с огнеметами. Интересно, а как с этими РПО-А охотится на диких кабанов? Сразу же - зажаренная тушка. Ну, будет! Не корысти ради.
Так и получилось, что в сумерках Бобровка ощетинилась прожекторами, орудиями, танками, «Градами», личным составом и лично, майором Булдаковым. Чтобы сбрить эту «щетину» пришлось бы сначала наносить удар с воздуха, только вот, чем вдарять? Эскадрильей «Баб-йогов» на ступах? Единственная авиация принадлежала парням, которые и без оной могли надрать задницу кому угодно. Вопрос количества убиенных упирался лишь в законы гуманности, но они мало признавались в этом мире коренными его обитателями, но зато здорово могли потревожить совесть и сон небольшому контингенту бывшей закрытой базы «Бобруйск - 13».
Наползала проказница-ночь. Гул моторов умолк, и из леса начал доносится отдаленный волчий вой, звуки которого вызывали мороз по коже у часовых и глухое рычание караульных собак.
За лесом угасал кровавый закат, немногочисленное воинство уснуло, выставив часовых, которые прогуливались по периметру слободы, сопровождаемые верными псами.

Глава 10.

Андрея разбудил лай караульных собак. Он спал в бронетранспортере, подложив под голову свернутую в рулон масксеть. В смотровом окошке занималась заря. По корпусу машины кто-то стучал.

Предыдущая страница 8 Следующая страница


9 Дмитрий Беразинский

- Вася, просыпайся - хреновина какая-то случилась! - толкнул он спавшего рядом Горомыко. В открывшийся люк просунулась физиономия часового.
- Андрей, там какие-то парни с топорами бегут со стороны реки.
- Может, лесорубы? - начал было Василий.
- Дровосеки! - оборвал его Волков, - Саша, много их?
- Человек тридцать!
- Блин, поспать не дают! - сержант достал рацию и связался с Булдаковым.
- Товарищ майор! Нападение с тыла! Три десятка человек! Я их встречаю!
- Только аккуратно, Андрюха! - донеслось из динамика, но сержант уже отключился.
- Эй, Саня! - закричал он часовому, - давай сюда всех остальных! Василь, вылезай! Шевелись, солдат!
Выпрыгнув из БТРа, Андрей помчался собирать людей. Вскоре все собрались у, как ее называл Булдаков, ратуши.
Волков перевел дыхание и принялся торопливо пояснять:
- Мужики, викинги неожиданно напали со стороны реки! Главное - не паниковать и не суетиться. Наша задача - сдерживать противника до подхода подкрепления. Стрелять очень аккуратно, чтобы не попасть в своих. Примкнуть штыки!
Хриплый рев прервал его. Через стену лезли варвары, облаченные в звериные шкуры. На головах их были шлемы, сделанные из волчьих и медвежьих черепов, украшенные турьими рогами…
- За мной! - скомандовал Андрей. Он передернул затвор и метким выстрелом снял лидера - здоровенного мужика, бежавшего прямо на него с топором наперевес.
Волков мчался впереди всех. На глаза упала красная пелена, первоначальный мандраж сменился бесшабашным азартом… На него летел бородатый и рогатый, выше его на целую голову, викинг. Он уже размахнулся топором, чтобы снести противнику голову, но сержант принял вниз и вправо, пропуская рогоносца, а затем, резко развернувшись на сто восемьдесят, всадил штык точно под лопатку.
Викинг заорал в предсмертной ярости и упал. Уперев ногу в ставшее трупом тело, Волков резко выдернул автомат. Краем глаза он заметил, что к ним на помощь спешит Мурашевич и с ним человек семь.
Нескольких мгновений отвлечения хватило, чтобы принять недружелюбный удар, нацеленный на позвоночник. Бронежилет повышенной прочности удар выдержал. Андрей развернулся. На него пахнуло ужасной вонью.
- Ах ты, вонючка! - воскликнул сержант, - на, получай! Вслед за этой многообещающей фразой последовал удар ногой в пах.
- Локи! - заорал озверевший детина.
- Да, я хитер, - согласился парень и, выхватив пистолет, уложил противника на месте, - топчи в Валгаллу.
Схватка продолжалась. Мурашевич извращался, как мог. Зная, что пользоваться автоматом небезопасно, он неизвестно где раздобыл перчатку с шипами и, держа в правой руке тесак для рубки мяса, устроил настоящую резню. Дробя челюсти одной рукой и отсекая конечности другой, заляпанный кровью, он наводил ужас даже на видавших виды северян.
Поблизости другой парень из глубинки - Вася Горомыко, уступавший Мурашевичу лишь в количестве серого вещества, устроил себе праздник. Схватив одного из викингов за ногу, он размахнулся, и оглушил второго телом, которое крутил в воздухе с мрачной сосредоточенностью.
Вдруг Андрей увидел, что к приятелю сзади подбираются двое с топорами. Стрелять было опасно. Не раздумывая, он бросился на помощь. Первого он успел достать, вспоров ему живот штыком.
Услышав у себя за спиной вопль, Володя спешно отсек голову очередному противнику и обернулся. Он уже не успевал… красный от крови топор, почти отрубив руку Андрею, заносился вновь со страшным намерением опуститься на шее.
Владелец топора успел заметить мелькнувшую в воздухе тень и пару раз мигнуть. Это все, что ему отвел Один в этой жизни. Побив собственные рекорды, Володя в прыжке с метров пяти ударом, способным свалить слона, перебил викингу шейные позвонки.
С нападавшими было покончено. Оставались лишь убитые и несколько раненых. Мурашевич присел перед неподвижным Андреем.
- Братишка! - тихонько позвал он. Ответа не последовало. Проклиная создателей бронежилета, которые не додумались сделать защиту и для рук, Мурашевич тщательно осмотрел лежащего без сознания приятеля. Правая рука была не отрублена, как ему показалось вначале, а лишь сильно поранена. Топор задел кость, но не перерубил ее. Вся правая сторона была залита кровью. Вынув перевязочный пакет, Мурашевич перевязал плечо Андрея. От прикосновения раненый застонал, но в сознание не пришел.
Володя связался с оперативным дежурным.
- Капитан Серегин, слушаю! - отозвалось в аппарате.
- Капитан, срочно найдите Львова, садите его в вертолет, или «таблетку» и пусть мчит на всех парах в Бобровку. Сержант Волков сильно ранен и истекает кровью!
- Вас понял! Кто доложил?
- Мурашевич! Скорее, товарищ капитан!
- Я мигом. Держитесь!
Буквально через десять минут над ними завис Ми - 8. Он приземлился за оградой и вскоре в открытые ворота уже вбегали капитан Львов, фельдшер Починок и два санитара с носилками.
- Давно? - спросил Львов.
- Минут пятнадцать, - ответил сержант.
- Иваныч, кровотечение артериальное, наложи жгут! - приказал капитан и обратился к Володе:
- У кого из твоих орлов группа два с плюсом?
- У Горомыко, - не раздумывая ответил сержант.
- Кладите его на носилки. Осторожней, не дрова! Горомыко!
- В чем дело? - спросил подошедший Василь, - врач осмотрел его добротно скроенную фигуру.
- У тебя группа крови - два с положительным резусом?
Горомыко скосил глаза на левый клапан кармана.
- Угу! - подтвердил он.
- Волкову понадобится переливание крови. Полезай в вертолет!
- Есть! - пожал плечами солдат и поспешил вслед за носилками.
- Больше раненых нет? - спросил Львов, оглядывая поле битвы.
- Два викинга.
- Господи, не дай им умереть! - проявил сердобольность капитан, - ну, я полетел.
Военврач побежал к вертолету. Минуту спустя винтокрылая машина взмыла в воздух и улетела. Мурашевич огляделся. Все солдаты стояли рядом. Латыш обалдело тряс головой.
- Вася, в чем дело? - спросил сержант.
- Эта падла рогатая, - ответил, сморкаясь, солдат, - попала мне плашмя по каске. Были бы мозги - выскочили бы!
- Что же ты с ним сделал?
- Зарезал, собаку!
Раздался топот бегущих ног, и в слободу ворвался взвод солдат во главе с майором Булдаковым.
- Сами справились? - огорченно спросил Олег Палыч. Мурашевич кивнул.
- Все целы?
- Почти. Волков попал под топор. Правую руку чуть не отрубили.
- Где он?
- Прилетал Львов, забрал. С ними улетел Горомыко - Андрею необходимо переливание крови. Откуда они взялись, товарищ майор? Ведь говорили, что они в шестидесяти километрах отсюда!
- Это другие. Эти спустились на коге по реке. Они, наверное, разделились на два отряда. Один, малочисленный, должен был напасть с тыла. Но, пронюхав, что в деревне почти не осталось мужчин, решили сами захватить добычу.
Мурашевич сплюнул.
- А я еще хотел их предупредить! Твари!
- Я им сейчас покажу кузькину мать! - майор связался с оперативным дежурным.
- Игорь, «Акула» в воздухе?
- «Акула» на месте, Палыч, - отозвался Серегин, - ведет наблюдение за противником.
- Где противник?
- Примерно, километрах в сорока к северу.
- Передай ей мою команду - зачистка по полной программе. Хватит с нас честных сражений!
- Палыч, а ты уверен, что командир одобрит?
- Игорь, перед командиром отчитываться мне! Он уже знает, что его сына ранили?
- Я еще не докладывал… Разве что Львов… нет, наверное, он еще не в курсе.
- Так доложи ему сначала об этом, а затем о моем распоряжении. Я уверен на сто процентов, что он его одобрит. У меня всего полторы сотни парней на целый мир. Имел я во все великия и малыя такой гуманизм!
- Ладно, - примирительно сказал Серегин, - высылаю вертолеты.
- Так бы сначала! - буркнул Олег Палыч, отключаясь.
Запищал транк Мурашевича. Володя выслушал сообщение и выматерился.
- Что еще? - насторожился майор.
- Это Львов. У Андрея помимо раны плеча сломано три ребра. Этот чертов бронежилет прогнулся под ударом топора. Чуть сняли. Хотя, честно говоря, машутся они крепко… Не зря их боятся все: от Парижа до Рима и Александрии. Только бы Волку руку спасли, а, товарищ майор! - Мурашевич с надеждой взглянул на Олега Палыча.
- Поправиться! - уверенно сказал Булдаков, - а ты бы, сержант, сходил от кровищи бы отмылся! Мясник, да и только!
Подошел с виноватым видом Казимир. Видно было по всему, что голова у него крепко трещит. Следом плелся Ратибор с видом побитой собаки, причем побитой за дело.
- Ба! Здорово союзничек! - поприветствовал великолитовца Олег Палыч, - что же вы спите на самом интересном месте?
- Не серчай на них, Олег, - вступился за родственника подошедший Ратибор, - перебрали мы вчера, да и устали они как собаки за день.
- Ладушки! - ухмыльнулся майор, - мы сами справились.
- Мой бог! - Казимир внимательно рассмотрел трупы, - да ведь мы не с ними вчера бились!
- Насчет тех, с кем вы вчера бились, - с загадочным видом начал Булдаков, - само небо восстало против них. Это ведь для них Иван Богослов писал свой «Апокалипсис». Последний архангел уж протрубил…
- Что он говорит? - недоумевающе посмотрел на Ратибора зять.
Ратибор пожал плечами и пригладил волосы на больной голове.
- Когда много хорошо вчера, то сильно плохо сегодня! - открыл он самостоятельно первый закон диалектики, - а как эти попали сюда, Олег?
Булдаков встрепенулся.
- Погодите! Там, на коге осталась охрана. Надо бы их захватить! Давай-ка, Володя, возьми человека четыре, и дуй зарабатывать первую звездочку.
- Если бы не Андрей, товарищ майор, мне сейчас нужен бы был крестик.
- За Андрея не беспокойся. Львов уже шаманит.
- Пущай шаманит! - беззлобно сказал Володя, - главное, чтоб выздоровел. Пятнавый, Сметанин и Водопьянов! За мной!
- Можно нам с вами? - спросил Казимир. Мурашевич вопросительно посмотрел на майора.
- Человека три, не больше, - разрешил тот. Казимир быстро отобрал еще двоих, и все семеро побежали к БТРу, стоящему у ворот. Остальные великолитовцы недоуменно смотрели на Булдакова.
- Скажи им, чтоб не волновались, - попросил он Ратибора, - раздолбают этот карбас и вернутся.
Ратибор подошел к кучке воинов и что-то затараторил, размахивая руками. К нему подошли дочери. Дуня спросила у отца, где Володя. Тот указал в сторону реки. Настя не спросила ничего, но темные круги под глазами и надутые губы давали представление о ее состоянии. Ратибор нахмурился. Он понял, что что-то произошло. Отозвав Булдакова в сторонку, старейшина поинтересовался:
- Олег, ты мне не скажешь, что произошло между моей дочерью и этим парнем, Андреем Волковым.
- Я, старина, знаю только, что Андрей отпросился до утра, а вернулся вчера вечером, - Олег Палыч подумал и добавил, - причем, сильно не в духе.
- Послушай, а ты не смог бы спросить у него в чем дело - мне как-то неудобно у дочки выспрашивать…
- Во-первых, дружище, это не входит в мои полномочия, а во-вторых, парень беседует сейчас с Привратником по поводу несвоевременности посещения господа Бога, и ему не до меня.
- Что ты хочешь этим сказать? - не понял Ратибор.
- Андрей ранен. Он потерял много крови и сейчас без сознания в медчасти. Над ним колдует капитан Львов - наш, в общем, знахарь. Он делает все возможное, чтобы парень остался жив. Так что, милый, передавай своей дочурке от него привет. Извини, меня вызывают.
Ратибор поскребся, переговорил еще с несколькими бойцами, а затем подошел к дочерям.
- Тут вот что, девки. Андрей при смерти лежит. Сильно поранена рука и сломаны ребра. Он без сознания, потерял много крови и передает вам привет. Или я что-то напутал? Да какой к лешему привет! Просто, без сознания. Сейчас за ним ухаживает знахарь, - Дуня присела и побелела от ужаса. Настя во время отцовской тирады стояла к нему вполоборота, да так и застыла. Лицо её окаменело, глаза закатились, и она с едва слышным стоном оплыла на землю.
- Настенка! - закричал Ратибор. Услыхав крик, Булдаков, уже окончивший разговор, подошел к неподвижному телу и, присев, похлопал девушку по щекам. Никакого результата.
- Ишь ты! - покрутил он головой и достал самое современное средство для борьбы с потерей сознания - пузырек нашатыря. Отвинтив колпачок, он смочил нашатырем свой носовой платок и поводил под носом у девушки.
Почуяв смрадное дыхание ада, мозг среагировал моментально. Девушка открыла глаза и скорчила рожу. Довольный, как слон, Булдаков завинтил пузырек и спрятал его в карман.
- А отчего тебе не дать понюхать это Андрею? - проявил свою крестьянскую сметливость Ратибор, - Олег Палыч скептически ухмыльнулся. Ну что возьмешь с прапорщика? Дерево, оно и в Африке дерево.
- А может ему просто скомандовать «Подъем»! - старейшина засомневался.
- Он, пожалуй, не услышит.
- Молодец, - хлопнул его по плечу майор, - соображаешь! Хэй, держи ее!
Получившая контроль над опорно-двигательным аппаратом, Анастасия воспользовалась им для ускоренного передвижения в сторону городка.
- Шиш ее догонишь! - махнул рукой Ратибор, - пущай бежит.
- Табаков! - позвал Булдаков. Подошел высокий румяный солдат, с гусарскими усиками.
- Серега, видишь вон то бегущее тело?
- Так точно!
- Возьми УАЗик и догони. Догонишь, подвези к медчасти. Да повежливей с ней!
- Есть! - ефрейтор бросился выполнять приказ.
- Внимание, все ко мне! - скомандовал майор. Его обступили тесным кругом.
С дрожью в голосе он сообщил:
- Товарищи, сегодня войска доблестной Красной армии освободили Пермь! Нету, больше свеонов - подохли! Наверное. Съели что-нибудь…
- Знаю я ваше «съели», - заворчал Ратибор. Майор сатанински расхохотался.
- Папа, они возвращаются! - закричала Дуня, увидев БТР, который на всех парах мчался от реки к слободе. Через несколько минут машина влетела в ворота и лихо осадила прямо перед собравшимися. Из нее первым выскочил Мурашевич, подошел к Булдакову и спокойно, будто на рыбалке был, доложил:
- Товарищ майор, задание выполнено! Прошу прощения, но пленных мы не брали.
- А на кой они нам? - пожал плечами Олег Палыч, - гауптвахту только загадят, а толку от них никакого.
- Я не в том смысле…
- Я вас, товарищ сержант, понял. Идите отдыхайте. Стоп, Володя! Потрудись объяснить мне вот это, - Булдаков указал на зеленых, точно листья салата, великолитовцев, с трудом вывалившихся из бронетранспортера.
- Они же ни разу не видели настоящего боя - всё луки да мечи! Мы подъехали, а на этой посудине человек шесть охраны. Начали по нам палить из катапульты. Я чтобы долго не топтаться, приказал пару раз долбануть из гранатометов, а на закуску прошелся по этой посудине из «Шмеля». Этот самый ког затонул не хуже «Титаника».
- Зря, батенька! - пожурил сержанта Булдаков, - эта лодка могла бы нам пригодится.
- Видели бы вы эту лодку! Я уверенней чувствовал себя бы на плоту. Коряга какая-то!
- Ладно, шельмец, свободен! Иди, вон тебя твоя Дуняха ждет - глазами стреляет, - майор повернулся к Казимиру, - как понравилось сражение?
В ответ донеслось что-то совсем уж нечленораздельное.
- Ясно! - протянул Булдаков, - Ратибор, веди своих гостей на сеанс водочной терапии. Это значит - по двести грамм на рыло, а затем будем разговаривать.

Глава 11.

Солнце уже встало и глядело на землю дурацким взглядом. По крайней мере, пришедшему в сознание Андрею солнечные лучи казались слишком наглыми. Он попытался повернуться на другой бок, но не смог - тело его не слушалось.
- Эге! Наш герой очнулся! - раздался сочный голос, и в поле зрения Андрея попала усатая физиономия капитана Львова.
«Каюк»! - подумал парень и закрыл глаза.
- Не дрейфь, мужик! На сегодня никаких зеленок и клизм, - успокоил его врач. Сержант открыл глаза, а затем и рот.
- А вот разговаривать тебе пока не советую, как и боксировать правой рукой. Хорошо, хоть не по суставу попал топорик - через полгодика сможешь держать в руке ложку, через год - вилку… Не разговаривать, я кому сказал! Понемногу начнешь шептать месяцев через восемь, ха-ха! Я пошутил! Через пару деньков, чтобы ребра не беспокоить - три у тебя сломано и в двух трещины, - любящий мужскую задушевную беседу, капитан уже раскрыл рот для произнесения новых гнусностей, но тут в дверь просунулась голова прапорщика Починка и поманила его таинственным жестом.
- В чем дело? - зашипел недовольный Львов выходя в коридор.
- Там, Игорь Леоныч, посетители к раненому!
- Пусть зайдут через недельку.
- Лично Норвегов с семьей!
- Боже ж мой! Шо вы мне сразу не сказали? Сами Константин Константинович! Просите, Акиш Иванович, просите!
Вошло семейство Норвеговых. Полковничий чин не располагает к сентиментальности, поэтому лицо Константина Константиновича было всего лишь нахмуренным. Елизавета Петровна представляла собой саму матушку скорбь, а Андрей-младший испытывал неловкость. Он слишком мало знал брата, и был расстроен скорее из-за того, что не мог создать в себе настроение, приличествующее данному случаю. Зато Полина шмыгала носом за двоих. Как она призналась матери, сама совсем недавно положила глаз на Волкова, и сообщение о косвенном родстве восприняла с некоторым унынием.
- Несколько минут тому назад он пришел в сознание, но говорить ему пока не рекомендуется, - сообщил Львов, - товарищ полковник, извините за нескромный вопрос…
Полковник не дал ему закончить.
- Хороший вопрос, Игорь Леоныч! - покачал головой он, - Андрей - мой сын. Вы разве еще не слышали? По-моему, вся База уже в курсе. Да и Бобровка тоже.
Капитан пошевелил усами, вникая в смысл ответа. Наконец, уловив подноготную, он кивнул. Все прошли в палату. Увидев их, Андрей улыбнулся и попытался что-то сказать. Норвегов покачал головой:
- Нет, сынок, тебе пока говорить нельзя. Что же ты так нас напугал? Там Володя за тебя человек десять замочил! Все никак успокоится не может. Хотел пленных прибить…
Глядя на забинтованного брата, Полина всхлипнула. Затем погладила здоровую руку и прошептала:
- Тебе, наверное, больно… - рядом стоявший Андрей-младший хмыкнул:
- Ты когда палец порежешь, орешь, а тут!
Вмешалась мать:
- Дети, прошу вас, хоть здесь не ссорьтесь! - она улыбнулась Волкову, - с детства с ними мучаюсь!
Норвегов обратился к Львову:
- Леоныч, а как с левой рукой?
- Да все в порядке!
- Тогда мы ему привезем видео - пусть пультом управляет, чтобы скучно не было. У меня есть кассет двадцать в формате NTSC, там на одной кассете семь часов записи - так что ваши санитары не слишком напрягутся.
- Они, товарищ полковник, в последнее время вообще не напрягаются! Пусть немного жирок растрясут.
- Тогда вопрос решен. Чтобы не утомлять больного, на сегодня мы откланяемся, а попозже я пришлю моноблок, - внезапно о чем-то вспомнив, Норвегов шепнул капитану:
- Выйдем-ка, Леоныч, покалякаем! - они вышли в коридор. Полковник мягко попросил:
- Здесь, наверняка, в скором времени появится один субъект. Субъект этот - женского пола и полудикого нрава. Её зовут Анастасия. Она - дочь этого доисторического Ратибора. Захочет увидеть Андрея - вы уж ей не прекословьте, только предупредите, что парню нельзя волноваться.
- Хорошо, товарищ полковник! - кивнул с умным видом Львов.
- Тогда, на сегодня, до свидания! Завтра я забегу где-то после обеда, а парень пусть поправляется. Если что - вызывайте моментом.
Они попрощались. Львов вернулся в свой, как он его называл, «гадюшник», а Норвегов с семьей укатили на «Фольксвагене». Буквально минуты через три у порога медчасти затормозил УАЗик, и из него вылезли бравый ефрейтор Табаков и сердитая Настя.
- Я бы добежала скорей! - выговаривала девушка.
- Ну кто же виноват, что после всех этих чертей на дороге валяется всякая хреновина… - Сергей испуганно зажал рот рукой, - валяется, всякая, понимаешь, атрибутика!
- Не ругайся! - одернула его Настя.
- Короче, валяются разные железяки, вот колесо и спустило.

Предыдущая страница 9 Следующая страница


По ту сторону черной дыры 10

- Я бы быстрее дошла! - чертыхалась она, - столько времени потеряли!
- Что-то не видно, чтобы ты торопилась! - разъярился Табаков, - пять минут мне мозги полощешь, хотя мы уже приехали! Не завидую я Волкову. С такой пилой впору повеситься!
- Козел ты драный! - завопила Анастасия, - не суй свой нос, куда не просят!
Привлеченный шумом, на крыльцо вышел сам Львов.
- Что тут за ё маё? - грозно спросил он у Табакова.
- Товарищ капитан, Булдаков приказал доставить вот эту к вам. По дороге спустило колесо, - пришлось запаску ставить. А она рвалась бежать пешком. Я же и машину оставить не могу, и её отпустить тоже никак. Вдруг какой недобитый…
- Короче, господин ефрейтор, краткость - лучший друг микроцефала. Машину - на ПТО, сам - свободен.
- Есть, товарищ капитан! - Табаков, не скрывая своей радости, забрался в машину и рванул с места.
- Теперь с вами, милочка. Попрошу идти за мной, - Львов привел девушку в свой кабинет. Открыв шкафчик, он достал пузырек с каким-то лекарством и накапал его в чайную ложечку. Набрав в мерный стаканчик воды из-под крана, капитан поставил его перед Настей.
Настя сидела не шевелясь. Слово «милка» обозначало у них естественный женский агрегат. Вот теперь и думай, обозвал ее знахарь нехорошо или похвалил! Сам капитан, не задумываясь о сложной гамме девичьих чувств, лишь искоса смотрел на нее.
- Это, - протянул он ей ложечку, - выпить, а водой запить.
- Зачем? - не шелохнулась она.
- Это - успокоительное. Если ты его не выпьешь, то Андрея не увидишь. Другу твоему нельзя волноваться, а если ты и там будешь выкидывать номера, то ему станет хуже. Этого я допустить не могу.
- Я тихонько! - умоляла девушка.
- Верю, но сначала выпей это. Для тебя же лучше будет. Судя по твоему лицу, ты провела не самую веселую ночь в своей жизни.
Настя кивнула. Она взяла ложечку и храбро проглотила содержимое. Затем отхлебнула воды и поморщилась.
- Ну и гадость! - проговорила она. Что это?
Львов пошевелил губами, пытаясь что-то вспомнить.
- Мяун-траву знаешь?
- Кто же ее не знает?
- Это - настойка из его корня. По-нашему, валерьянка. Ладно, пойдем. Ты в норме?
- Чего?
- Ты хорошо себя чувствуешь, успокоилась? А то я могу для снятия напряжения рюмку ликера налить…
- Спасибо, но по-моему со мной уже все в порядке. Пойдемте к Андрею.
Капитан привел ее в палату, где дремал сержант.
- Можешь посидеть здесь, - шепотом сообщил он ей, - туалет, в случае чего, там. Умеешь им пользоваться?
Настя отрешенно кивнула, затем взяла стул, и поставила его у изголовья кровати. На прощанье врач сказал ей, что Андрею пару дней нельзя разговаривать, попросил не волноваться и исчез за дверью.
Она подумала, что предостережение насчет туалета пробило в самую десятку, и воспользовалась добрым советом. Затем уселась на стул и осмотрела раненого. Ее сильно поразил бледный вид парня. Несмотря на то, что благородный Горомыко предоставил вместо требуемых четырехсот грамм крови ажно семьсот, состояние Волкова улучшилось мало.
Лоб Андрея был покрыт испариной, а губы шевелились, беззвучным шепотом то выкрикивая приказы, то меланхолично что-то повторяли. В вену здоровой руки была всунута игла капельницы, по которой в Андрея вводилась плазма крови. Эта капельница привела Анастасию в замешательство. Тонкая змея вползала в руку ее мужчины и терялась там! Она и сама не заметила, как слезы покатились из глаз.
Андрей проснулся он непонятных звуков и солоноватого дождика, капающего прямо на губы. С усилием разлепив веки, раненый обнаружил над собой два огромных глаза, из которых лилось не переставая. Чуть скосившись вбок, он заметил дрожащие губы.
Заметив, что парень очнулся, Настя немного отстранилась, а затем, решив, что это не повредит, решительно поцеловала орошенные собственными слезами губы. Затем, приложив палец к тому месту, которое она только что целовала, прошептала:
- Тебе нельзя ни волноваться, ни разговаривать, - так сказал этот усатый таракан.
Андрей хотел возразить, что звание «капитан» весьма почетно и уважаемо, но решил принять всерьез предупреждение Львова, и промолчал.
- Вот и молчи, мой хороший, - ввернула она коварно, - в кои-то веки меня послушаешь. Я так подумала и решила, что неправа была. Целую ночку думала. Ты когда-нибудь думал целую ночь?
- Очевидно, ваши мужчины больше заботятся о своих женах, - в глазах Андрея появилось скептическое выражение, - я смотрю по нам. Отец-то жив, бес ему в ребро, а мать надорвалась и умерла. Папенька считал, что баба должна передвигать шестипудовые бочки, а он - здоровый мужик, - лежать на лавке и чесать волосатое брюхо. Ты не подумай, я люблю своего тятьку, но смерть мамани - на его совести.
Ты, Андрюшенька, совсем другой - я это чувствую. Ты бы не заставлял меня выполнять работу, которая по плечу лишь лошади, и вообще, знаешь, я вот что скажу: ты - мой, нравиться тебе это или нет. Мы сойдемся на золотой серединочке, правда, мой хороший? Я рожаю тебе еще троих детишек, хорошо, согласен? Ну, миленький, моргни глазками, если согласен! Это ведь ровно половина того, чего я хотела! Моргнул! Ах, ты, мой зайчик! - Анастасия еще раз поцеловала предмет своей страсти.
Послышалось деликатное покашливание. Сзади выросла фигура фельдшера. Починок улыбался:
- Если бы за мной ухаживала такая девушка, я бы поправился в три раза быстрее.
Анастасия зарделась и ничего не ответила.
Акиш Иванович был татарином из-под Солигорска. В то время, как копыта его предков топтали землю русскую, одному племени надоела кочевая жизнь, и осело оно, плененное красотою мест здешних, на постоянное место жительства. Когда в 1480 году иго татаро-монголов было свергнуто, соседи со зла дали по паре тумаков каждому взрослому мужчине племени, но после этого сменили гнев на милость.
Мать Акиша Ивановича, будучи в душе немного националисткой, дала своему сыну исконно татарское имя, якобы для того, чтоб не было стыдно предкам. Но вышло все наоборот. Старшему прапорщику с трудом удалось найти себе жену. С кем бы он ни познакомился, воспитанный в лучших традициях шариата, честно представлялся: «Акиш»! И от него все девчонки шарахались, точно от прокаженного.
Своей жене, Виолетте, Починок был настолько благодарен за то, что его имечко ее не оттолкнуло, что не раз в обращениях к Аллаху, просил ей всяческих милостей. Сама Виолетта Михайловна называла своего благоверного Александром, и это отчество с гордостью носила их двадцатидвухлетняя дочь - Галина. Сам Починок пробовал протестовать против подобного произвола, но Виолетта Михайловна заставила его повторить сто раз «Акишевна» без приставки «ибн», и муж сдался.
Майор Булдаков, еще будучи капитаном, распустил слух, что у матери Акиша Ивановича родилась тройня. Она их назвала «Акиш», «Аюсь» и «Агыля». Младший офицерский состав ржал над шуткой недели три, а затем капитан был вызван к командиру Базы, тогда еще полковнику Федосене и, получив изящный «фитиль», при всех попросил у Починка прощения. Назавтра, в узком кругу друзей, Булдаков объявил, что Акиш, Аюсь и Агыля - это три ипостаси Аллаха. Это каким-то образом просочилось наружу и дошло опять-таки, до Федосени. Предприимчивый капитан был снова вызван и, прикинувшись осликом, сообщил, что душа его чиста. Норвегов, бывший тогда замполитом, посоветовал ему не прикидываться идиотом, так как любой среднестатистический офицер базы слыхом не слыхивал про силлогизм «ипостаси», а Булдаков, когда-то успешно выступавший в конкурсе эрудитов, является единственным, кому известно значение сего кошмара.
Капитан покаялся, попытался выдавить слезу, но при этом так перенапрягся, что чуть не обделался. Скотский запах донесся до августейших ноздрей полковника Федосени, и Булдаков был в сверхсрочном порядке депортирован из кабинета.
Месяца два после этого Починок при встречах с Олегом Палычем рекомендовал кушать активированный уголек супротив скопления всяких там газов в желудке. Булдаков багровел и матерился. Довольный фельдшер, похлопывая себя по ляжкам, удалялся, а оплеванный капитан смотрел ему вслед, воображая себе в уме стрельбу по грудной мишени.
Теперь Акиш Иванович стоял над парочкой, и на его скуластом лице играла жиганская улыбка.
- Однако, я пришел укольчик сделать! Вкатим тебе сейчас пару кубиков промедола - поймаешь кайф. Ввиду невозможности подобраться к твоим тылам, придется сделать инъекцию в бедро.
Расширенными от ужаса глазами Анастасия следила за процедурой. Быстро закончив, фельдшер откланялся, оставив её с Андреем наедине. Через пару минут на лице раненого появилось блаженное выражение - промедол делал свое дело. Настя о чем-то задумалась, а когда вновь глянула на сержанта, то увидела, что его глаза закрыты. Опьяненный счастьем и промедолом, Андрей крепко уснул.

Глава 12.

Был конец июня. Закончили укладку силового кабеля, и теперь у каждого жителя Бобровки была зажжена, по выражению Булдакова, «лампочка Ильича». Парочка любопытных сопляков из слободы тайно пыталась узнать природу электричества, но, к счастью, обошлось без смертельных случаев. Время Ампера и Вольта еще не наступило.
Агроном Худавая носилась по полю и охала. Пшеница, конечно, была высеяна позже срока, и с колосом, естественно, опаздывала, но картофель, посаженый в девственную почву, буйствовал. Началась подготовка к сенокосу. Так, как своего животноводческого комплекса, если не считать свинофермы, у базы не было, то были выделены средства на строительство за слободой коровника на двести голов. По этому случаю Норвегов дал «добро» на разборку одного из ангаров, где до этого Малинин хранил какой-то хлам. Его быстро разобрали и начали сборку метрах в трехстах от реки.
Главным зоотехником был назначен бывший выпускник Витебского ветеринарного института, а нынче младший сержант Генечко. Его немедленно сняли с должности командира отделения взвода связи, в чем он, искренне говоря, ни черта не смыслил, объяснили, что от него нужно, и спросили, что ему потребуется.
- Два ветеринара! - буркнул он, раздувая щеки от осознания собственной значимости. Времена «чмошничества» кончились - теперь он стал начальником. Два ветеринара нашлись сразу. Вообще, солдат с этой профессией было хоть отбавляй. Но Генечко Александр Николаевич, отобрав шестерых самых смышленых, устроил самый настоящий экзамен. Задачей на нем было кастрировать поросенка.
Двоих, справившихся лучше всех, он сразу включил в штат, а затем провел показательную операцию, да так профессионально, что собравшиеся искренне зааплодировали.
Привлеченный скоплением возле свинофермы, туда сунулся слонявшийся неподалеку капитан Малинин, но, будучи полным профаном в ветеринарии, не смог оценить истинного мастерства. Выбравшись из толпы с искаженным лицом, он прохрипел:
- Во изверги! - и побрел прочь, на всякий случай прикрыв руками чресла.
Отправили домой изрядно поредевшую дружину Казимира под конвоем двух БТРов и двенадцати вооруженных до зубов солдат. Взяв дополнительный запас топлива, они проводили великолитовцев до самого Новогородка…
Группа молодых специалистов под управлением техника из роты обеспечения «изобрела велосипед» - разработала молокопровод для коровника. Вакуумный насос для него придумал Андрей Норвегов. Папа-командир был очень доволен.
- Новатор растет! - хвастался он Ратибору.
Тот лишь отрешенно кивал, уставившись на стакан горькой. Альтесту было от чего кручиниться - верные люди передали, будто игумен Новосельского монастыря, расположенного неподалеку, собирается вскоре нанести визит. А от этого визита можно было ожидать чего угодно: увеличения оброка, предания анафеме за связь с чужаками, требования ритуального самосожжения. Можно было бы попросить защиты у Булдакова, но селяне и так нехорошо шепчутся о политике альтеста в отношении чужеземцев. Сколько раз брат Алексий призывал Ратибора ночью по-тихому покинуть слободу и идти искать пристанища в другом месте! Простофиля! Да разве с бабами уйдешь далеко? Мигом захватят в полон и разберутся: мужиков под нож, а девок - в женки.
Наконец, из монастыря, расположенного у слияния Березины и Свислочи (жители городка называли эти реки по старой памяти, хотя здесь они назывались немного по-другому, и текли другими маршрутами) прибыл крестный ход во главе с игуменом Афанасием. Первым, кто их заметил, оказался часовой Иван Федорчук.
- Стой, кто идет! - проорал он в микрофон, обнаружив толпу неизвестных.
Когда монахи услышали голос из скрытых громкоговорителей, расположенных почти на самых верхушках деревьев, им показалось, что вопрошает сам Господь. Все, не исключая игумена, пали ниц. Видя такую беду, Иван матюгнулся. Микрофон оставался включенным. Узнав о существовании еще какой-то матери, монахи совсем стушевались и ответили божественной литургией. Нельзя сказать, чтобы Ване понравились эти завывания - ему и так приходилось несладко. Во время караулов ему все время выпадало что-нибудь горяченькое: то медведь в будку норовит залезть по лестнице, то очередное вторжение, то коршун норовит долбануть по блестящей каске…
Федорчук остервенело принялся накручивать дежурному. Тот сообщил о происходящем неразлучной парочке Булдаков-Ратибор.
- Что за монахи? - осведомился майор у приятеля.
- Тут неподалеку есть монастырь.
- Неподалеку, это сколько?
- Верст двадцать отсюда.
- Что же его наш вертолет не заметил?
- Монастырь в глухом лесу, - пояснил Ратибор, - я пару раз бывал там, - монахи солнца почти не видят.
- Ясно! - протянул Булдаков, - укрыт с воздуха, чтобы голуби не гадили. Ну и как ты думаешь, с чем они пожаловали?
- Обычно они являются за десятиной.
- А свинцом их не угостить?
- Шутишь, Палыч, - это же свои.
- Имел я таких своих во все эрогенные точки! На дармовщинку хотят!
- Зато они в монастыре замаливают наши грехи, - оправдывал монахов Ратибор.
- Пускай свои сначала замолят! Знаю я эту братию! Небось, жрут от пуза и рыбку ловят!
- Давай хоть пойдем посмотрим, чего им нужно на этот раз.
- Ну, за смотр рыло не чистят! Пойдем, жирок порастрясем немного.
Когда они подошли, или, вернее, подъехали к посту номер один, монахи, оправившись от испуга, уже стояли у вышки под присмотром бдительного часового.
- Ты бы, Ваня, еще положил их! - прокричал Булдаков часовому.
- Было уже! - флегматично отозвался Федорчук. Майор пропустил мимо ушей это заявление и подошел к инокам.
- Здоровы были, слуги божьи! - отец Афанасий перекрестился и ответил за всех:
- Доброго здоровья! - вглядываясь то в одного, то во второго, он недоуменно сказал:
- Нешто я не признаю никого из вас.
- Это же я - Ратибор! - воскликнул старейшина. Игумен ошарашено посмотрел на него.
- А пошто ты оголился?
- Вши замучили! - сбрехнул первое, что пришло на ум Ратибор.
- Ну, тебя я признал, а вот ты, мил человек, кем будешь? - старец смотрел на Булдакова.
- Я, святой отец, здесь самый главный по защите местных земель. Звать меня - майор Булдаков Олег Палыч. Если сказать попроще, майор Олег, отрок Павла, сын Булдаков.
- Что за дивная речь? - подивился отец Афанасий, - нигде в княжестве и за пределами оного так не молвят… Предивно…
- Дело не в речи, - ухватил быка за рога Олег Палыч, - дело в вас. Чем обязаны столь многочисленному визиту?
- Ты, мил человек, нас в слободу не пустишь, здесь будем говорить? - майор смутился.
- Прошу прощения, святой отец - зарапортовался. Сейчас организуем. Попрошу лишь об одном, хотя может быть, прошу слишком много… Возможно, что-то здесь покажется вам странным, что-то непонятным, а что-то - чужим и противным. Постарайтесь не слишком удивляться и пугаться.
- Запоздала твоя просьба! - ухмыльнулся в бороду игумен, - у моих монасей давно поджилки трясутся.
- Это только цветочки, - усмехнулся Булдаков, доставая транк, - оперативный?
- Капитан Уточка, слушаю!
- Это Булдаков. Саша, я на первом. У нас гости из монастыря, организуй в слободе обед, - он оторвался от рации и спросил у игумена:
- День сегодня не постный?
Тот посмотрел на майора, как баран на новые ворота. Мало того, что он разговаривает непонятно с кем, так еще и не знает, какой сегодня день! Старец пожал плечами.
- Сегодня вторник! - увидев, что это ровным счетом ничего не объяснило майору, пояснил, - можно вкушать скоромное.
- О` кей! - продолжал наговаривать Булдаков в рацию, - значит, Саша, обед на тридцать человек, затем прикажи, чтоб разбили палатку побольше. Да! Пришли сюда наш «Икарус», который синего цвета - не на УАЗиках же их везти, а до слободы километров шесть. Здесь есть люди почтенного возраста. Короче, Саша, я на тебя надеюсь. Как понял?
- Обед, палатка, «Икарус» на первый пост. Норвегову докладывать?
- Нужно сказать.
- Тогда отбой!
- Пока! - майор повернулся к монахам, - ну-с, гости дорогие, сейчас за нами приедет… повозка, которая отвезет нас в слободу.
- Подождем, - согласился игумен перекрестясь, - с кем это ты сейчас разговаривал? Дивный предмет черного цвета - что это?
Он снял с пояса небольшую бутылочку и попробовал брызнуть на непонятную вещицу находящейся внутри жидкостью.
- Но-но! - воскликнул майор - папаша, лучше серебром испробуй! Огонь - не колдовство, а воды боится!
Игумен послушно повесил обратно сосуд, взял в руку болтающийся на цепи полукилограммовый крыж и осторожно коснулся им пластмассы.
- Он позволяет разговаривать с человеком, находящимся далеко от нас, - быстро нашелся Олег Палыч, - а водицею любого святого утопить можно!
- Так с кем ты гутарил?
- Есть у нас что-то типа эконома, обязанности которого исполняются в порядке очереди. Он в курсе всех дел на территории.
- Келарь! - подсказал Ратибор, - навроде.
- Понял, - кивнул игумен, хотя по его лицу этого не сказал бы, - до слободы еще порядком, подождем телегу. Хоть вся братия в телегу не поместится, молодые иноки могут дойти пехом.
- Наша повозка довезет вас минут за двадцать. И разместятся все, - возразил Булдаков, - А вот, кстати, и она.
На пригорок подымался «Икарус», пофыркивая и немилосердно пыля. Увидев подобное чудище, монахи принялись неистово креститься, что моментально начало раздражать майора.
- Игумен, - обратился он к отцу Афанасию, - некоторые из моих людей никогда не видели тура, но они не крестятся при виде его.
- Так то же тур, а тут… - игумен зашикал на монахов, чтобы те перестали махать руками. «Икарус» подъехал к ним и водитель открыл дверь.
- Прошу! - сделал майор пригласительный жест. Никакого движения. Все остались стоять, недоуменно переглядываясь.
- Ратибор, залезай первым! - Булдаков начал сердиться, - остальные давайте за ним.
- Ни в коем разе! - игумен поднял руки, - чтобы я да в эту чертову телегу! Никогда!
- Шайтан-арба! - возопил майор, - прекратите дергаться. На обычной повозке вы не боитесь ездить!
- Но это - не обычная повозка! - застонал отец Афанасий, - у нее дым из задницы валит!
- А рога! - воскликнул Олег Палыч, - рога где? Нетушки! И у дьявола дым со рта валит, а не из задницы!
Он поддержал под руку отца Афанасия, когда тот, осенив себя крестным знамением, полез по ступенькам в салон.
- Садиться вот сюда, - показал Булдаков на переднее сиденье. Игумен плюхнулся в мягкое сидение, затем встал и подошел к двери. Первопроходец в нем торжествовал.
- А ну, толстомясые! - зарокотал он, - быстро все сюда! Не то такую епитимью наложу, не обрадуетесь!
Это в некоторой мере подбодрило монахов, и они принялись влезать внутрь. Парочку иноков, правда, пришлось впихивать насильно - «они пужались ехать, но паче пужались оставаться».
- Все, товарищ майор? - спросил у Олега Палыча водитель - ефрейтор Андриевский, лицом похожий на только что испеченный пончик.
- Все, Саня, - давай трогай, а не то я рехнусь с ними, - Булдаков, сидевший рядом с водителем, достал носовой платок и промокнул вспотевший лоб, - в жизни не видал более неорганизованной команды.
Андриевский закрыл дверь, и автобус покатился по наезженной дороге. Скорость не превышала 50 км/час, но у монахов, не видевших более быстрой езды, захватило дух.
- Кто толкает эту повозку? - наклонился к майору игумен.
- Долго объяснять, святой отец. Стоит такая штука внутри, которая крутит колеса, - отец Афанасий порылся в своей памяти, но сколько не напрягал мозги, не мог вспомнить ничего подобного. На всякий случай он десять раз про себя прочел душеспасительную молитву и пять раз - «Богородице-матка - верую».
«Икарус» размеренно катил по грунтовке. Монахи ехали молча: некоторые закрыли глаза и перебирали четки, отсчитывая положенное количество молитв, а некоторые уже клевали носом - их укачало. Позднее, когда сытно пообедав все сидели на лавках, Булдаков рассказал историю своего появления здесь. Игумен обалдело крутил головой, в тайне не веря ни одному слову. Майор вдруг спросил:
- Слышь, ваше преподобие, а ты бы смог объяснить дикарю устройство водяной мельницы в твоём монастыре?
- Кажись, не смог бы, - отвечал игумен, поразмыслив.
- Так представь, как я тебе могу объяснить устройство всего этого? - он обвел рукой технику, стоящую под навесом.
- Я таки не дикарь! - возразил отец Афанасий.
- Верно! - развеселился Булдаков, - ты читать умеешь?
- Я умею, и еще три инока грамоте обучены.
- А у нас все шесть сотен человек грамоту знают, да порой и не одну. Чтобы понять, как работает двигатель, необходимо учиться лет пять, начиная от таблицы умножения имени Пифагора, и заканчивая циклом Карно.
Игумен с блаженным видом выслушал всю эту ахинею и заявил:
- Наверняка, некоторые из моих монахов могли бы поучиться у вас. Среди них есть и весьма смышленые бестии. Видишь вон того инока, который слегка прихрамывает на обе ноги? - майор кивнул, - тем летом сшил большой мешок, наполнил его горячим воздухом, да и спрыгнул, щучий сын, с колокольни. Сломал обе ноги, но братья его отходили. В этом году начал помаленьку ходить, так сразу смастерил себе стул на колесах. Сидит и колеса крутит. Грех один - не поймешь, толь ходит человек, толь ездит. Но довольно о всяких глупостях! Тебе, небось, интересно, какого лешего мы сюда заявились?
- Сгораю от любопытства, - признался Олег Палыч. Он удобно вытянул ноги и обратился в слух. Игумен прикрыл глаза и, стараясь ничего не упустить, повел свой рассказ издалека.
- Монастырь наш основан более двух сотен лет тому - почти ровесник нашей вере. Нужно сказать, что в западных землях дело с этим обстоит гораздо проще. Там вера одна и, хотя бароны и герцоги постоянно враждуют друг с другом, монастыри и аббатства не слишком от этого страдают - вояки боятся господнего гнева. У нас все по-другому. С севера лезут одни язычники, с востока другие, а с юга ломятся третьи. Поэтому нам приходится большую часть времени отбиваться от непрошеных гостей. Вместо того, чтобы проводить время в молитвах за упокой людских душ и очищении от скверны, мы регулярно отправляем к праотцам изрядное количество народу.
- И это ставит под сомнение ваше существование, весь смысл? - прервал игумена Булдаков.
- Именно, - подтвердил старец, открывая глаза, но вот недавно мимо нашего монастыря вихрем пронеслась горстка крепко побитых прихвостней Иссык-хана, а совсем рядом с воротами свалился с лошади один из них. Крепко обгоревший, он перед смертью поведал нам о том, что какие-то люди разгромили их при помощи диковинного оружия, правда перед битвой честно предупредили их о последствиях. Взвесив все, я пришел к выводу, что необходимо этих людей навестить. Слышно было кое-что еще. Например, я знаю что вы не потеряли в битвах ни одного человека.
- Одного ранили, - поправил майор.
- Один раненый на несколько тысяч убитых! - воскликнул игумен, - но, однако, я продолжу. Последний раз шум битвы услыхали даже мы, ибо она происходила верстах в семи от монастыря. Говоря по правде, сначала мы подумали, что наступает конец света, ибо кое-кому из иноков почудился рев труб архангелов. Ночь все провели на коленях, молясь о спасении людских душ. Наутро я и несколько братьев посетили место сражения. Мы не поверили своим глазам, насчитав почти шесть сотен человек убитых, и не заметив никаких следов присутствия их супротивника. Само место выглядело так, словно сам Сатана, да будет проклято его имя, сплюнут туда огненной слюной. Когда наш ужас улегся, мы попытались предать погибших земле, но вскоре поняли, что это не в наших силах. И я вновь очутился на перепутье…
- Весь прошедший месяц я находился в раздумьях, - продолжал игумен, - а затем решился. Мы прибыли затем, чтобы просить дозволения поселиться рядом с вами и быть под вашим покровительством.
Булдаков прочистил горло и взглянул на отца Афанасия. Крепко же их прижало! Нет, скорее всего хитрый игумен сказал не полную правду. Прознали, видать служки божьи, аль нюхом учуяли скорый «шухер»… Это было бы вернее. Скорое нашествие Орды, либо, как ее прозывали здесь, Оравы. Кому ж ты мозги паришь, батя! Майор за свой короткий век навидался всяких хитрецов - все желания и помыслы игумена были видны невооруженным глазом.
- Я вас понял приблизительно так: мы охраняем ваши тела, а вы - наши души, - игумен кивнул.
- Видишь ли, святой отец, один я такие вопросы решать не могу - ГубЧК не уполномочил. Сейчас я вызову нашего главного. Если он не возражает, то мы это дело обтяпаем в три счета.
Булдаков связался с Норвеговым и изложил ему монастырскую проблему. Полковник был чем-то занят, но предложил майор взять игумена и приехать в штаб. Отец Афанасий согласился с таким раскладом, и через час в кабинете полковника состоялась летучка.
Полковник был занят расследованием несчастного случая, происшедшего с одним из солдат роты обеспечения. Паренек, поняв что отныне и навсегда среда обитания разменяна без права обратного хода, решился на акт суицида. Будучи в наряде по столовой, он дождался, пока все уйдут, а затем наполнил теплой водой ванну для очищенного картофеля. Забрался, бедолага, туда и выпил почти пол-литра медицинского спирта, который днем раньше стащил в медчасти. Затем он попытался перерезать себе вены, но в виду полной невменяемости, лишь сильно порезался и уснул. Обнаружила солдатика Ильинична и подняла неслабый шум.
Влетело всем: командиру РМО капитану Уточке, его заму по воспитательной работе, начмеду Львову за легкодоступный спирт и начальнику столовой за манкирование обязанностями. Затем полковник навестил незадачливого самоубийцу в медчасти и, мешая отеческий тон с командирским матом, пытался его образумить.
- Ну, что ты, Виталик натворил? - укоризна в голосе Норвегова мягко претворялась в утешение, - кому ты что хотел доказать? Кого ты хотел удивить? Нам теперь что, как старообрядцам обряд самосожжения устроить? Мол, Боже, тебе пофигу судьбы детей твоих, так вкуси дымку, нахер!
- Мне все равно, - прохрипел парень, которого корежило более от спирта, нежели от ранений, - у меня там жена молодая осталась. Я вечером как представил себе чужие руки, которые лапают мою Наташку, так внутри что-то порвалось… Волосатые такие лапы…
- А мать у тебя тоже там осталась? - спросил начальник штаба.
- Нет. Детдомовец я. Наташка у меня одна… была…
- Слышь-ка, Леоныч, выйдем в коридор! - вдруг предложил командир врачу, - есть у меня кой-какие проблемы…
В коридоре он прижал пузом Львова к стене и тихо сказал:
- Ты у меня всем эскулапам эскулап. Я ж за тебя твоему шефу в окружном госпитале новую «девятку» отдал! Вколи ты этому неврастенику какого дерьма, чтоб сама мысль о самоубийстве показалась ему абсурдом! Плюнь на Гиппократа - если этот пацан сдохнет без своей Наташки - половина базы запьет! Я тебе приказываю, пшеничная твоя морда, плюнуть на Гиппократа! Представь, что ты верблюд и плюнь! Харкни!
Львов покраснел. Он видел, что Норвегов тоже нуждается в стимуляторе. Но тот был крепким мужиком и ему обычно хватало двухсот граммов коньяку для снятия излишнего нервного напряжения. Поэтому капитан ловко вывернулся из-под командирского пресса и пригласил его в ординаторскую. Там они молча приняли по стопке спирта, зажевали вчерашними чахлыми луковыми стрелками, повторили. После чего начмед сказал:
- Я попробую, Константин Константинович. Я попробую. Но толком действие этих препаратов никто не изучал. Общие намеки, кое-что из побочных эффектов, продолжительность действия… Я дам ему что-нибудь полегче.
- Смотри! Приставь к нему парочку медсестер, чтобы он круглосуточно был под наблюдением. От этого пацана слишком много зависит. Уже весь городок шепчется…
Тут и прозвучал сигнал транка. Норвегов поговорил с Булдаковым и засобирался в штаб - опять ему нужно было решать, думать, мозговать.
- Игорь, я переведу Петренко (так была фамилия потерпевшего) к Булдакову, - говорил по дороге начальнику штаба полковник, - пусть этот гвардеец понюхает пороху. Как ты соображаешь?
- Должно помочь, - отозвался подполковник Семиверстов, - во всяком случае, хуже не будет. Ты, Константинович, совершенно прав - погибни он, тут же пойдет тихая паника (под тихой паникой в элитных частях подразумевали пьянство). А стоит нам поддаться хандре - пиши пропало. И все наше вооружение не поможет. Раскатают нас друзья-враги, как евреи арабов в шестидневной войне.
- Этого я не допущу! - твердо сказал Константин Константинович и до самого штаба не произнес ни слова. На летучке он был собран и внимателен как никогда.

Предыдущая страница 10 Следующая страница


11 Дмитрий Беразинский

Перезнакомив всех собравшихся с игуменом, Олег Палыч изложил суть дела. Против никто не высказался. Прославленный теоретик научного коммунизма и борец с проявлениями культа во всех его отображениях, капитан Горошин отсутствовал по причине несварения желудка.
Тогда слово взял полковник. Он развернул карту и попросил всех подойти поближе.
- Лично я, - сказал он, тыча пальцем в южный кусок карты, - вижу одно удобное место. Смотрите - за дорогой, ведущей из слободы к реке и посту номер два имеется неплохой участок целины гектар в сорок. Здесь правый берег Березины очень крутой и высокий - буквально метров десять, так что весной половодье туда не достанет. Не знаю как вам, майн геррен, но мне место нравится.
Игумен, который с интересом наблюдал за манипуляциями Норвегова, тоже подошел к карте.
- Красиво нарисовано! - восхитился он.
- Зачем мы тогда чертежное бюро держим! - рассмеялся полковник.
- Насколько я понял, продолжал отец Афанасий, вы нам предлагаете вот это место?
Он указал на карте предполагаемое место расположения монастыря.
- Да ты, отец, топограф! - захохотал начальник секретной части. Игумен довольно улыбнулся.
- А сколько в монастыре монахов? - поинтересовался начальник штаба.
- Душ около сотни наберется, - передернул плечами игумен, - да, где-то около сотни.
- Как вы думаете перевозить своё имущество? - не отставал Семиверстов.
- Как? Как всегда - на телегах. Ратибор, надеюсь не поскупится и выделит десяток подвод.
«Перекрестный допрос» продолжался. У отца Афанасия уже от пота взмокла лысина. Вдруг командир о чем-то вспомнил.
- Я так думаю, - сказал он, - что нам все равно необходимо технику обкатать. А что, святой отец, дорога до вашего монастыря есть?
- Конечно есть. Неплохая дорога. По крайней мере, телеги не застревают.
- А широкая?
- Ну, как вот от меня и до стены.
- Значит, метра три. Я полагаю, что «Урал» должен пройти, не так ли, товарищи? - обратился он к офицерам.
- Как два пальца в розетку сунуть! - ответил за всех Булдаков.
- Значит так. Отправим туда двадцать «Уралов» и десять ЗиЛ-131. Заодно и дело благое сделаем, и парк машин обкатаем. Теперь другой вопрос. Нужно предоставить пяток палаток. Затем выделить отделение из РМО, вооруженное бензопилами системы Husqvarna для валки леса на сооружение новой обители. Только уж, отец Афанасий, не обессудь - лес мои парни свалят, техникой поможем, а вот строить - это уж вы сами. Нету у нас таких мастеров, больно древняя специальность.
Игумен благодарно перекрестился.
- Истинно: росич всегда остается росичем. Нынче же восхвалим Господа за то, что направил он меня к вам.
Норвегов тут же подумал о роте материального обеспечения, которая уже устала точить лясы и ее дальнейшее пребывание в этом состоянии грозило обернуться непредсказуемыми последствиями.
- Добро! - начал закругляться полковник, - вопросы еще какие остались нерешенными? - многозначительно кашлянул Рябинушкин:
- А куда вы собрались складывать свой скарб? Под открытым небом ему не следует находиться.
Подумав об этом, игумен опечалился. Рябинушкин, что-то просчитав, сказал:
- У нас два склада свободных. А затем, когда построят монастырский амбар, туда все перевезется. Если командир не возражает.
Командир лишь пожал плечами. Игумен просиял.
- Это было бы весьма хорошо!
- Если мы все решили, - сказал Норвегов. - тогда в честь высокого гостя в столовой накрыт праздничный ужин. Олег Палыч нам сообщил, что сегодня скоромный день. Айда скоромиться!
Он увлек вконец засмущавшегося игумена за собой, в другое крыло здания, где размещалась офицерская столовая. Ради такого случая полковник пошел на крайние меры: пожертвовал из домашнего, довольно обширного погребка, три бутылки «Монастырской избы», чем окончательно расположил к себе отца Афанасия.
Затем представитель бога на земле совершил экскурсию по городку и заночевал-таки у майора Булдакова, радуясь сохранению сознания в изначальной форме - от всего увиденного у него шла кругом голова.

Глава 13.

- А я говорю, пей!
- Вот привязалась! Кот Матроскин какой-то, а не девушка, - Андрей взял здоровой рукой глиняную кружку, в которой плескалось полкварты жутко выглядевшей и дурно пахнувшей жидкости, и сделал несколько глотков.
- Ещё!
- На сама хлебни, - он протянул кружку сидевшей напротив Анастасии, но та отмахнулась.
- Кому поправляться нужно, мне или тебе? - он осмотрел девушку придирчивым взглядом:
- Ну, определенно, не тебе. Ты и так толстая! - она затряслась от гнева.
- Засранец! Пользуешься тем, что я тебя ударить не могу!
- А ты меня просто поцелуй, - Андрей неожиданно для себя произнес это вслух. У Насти же, вообще, сперло дыхание. Впервые предмет ее страсти проявляет какую-то заинтересованность.
Молча она приблизилась к нему, отобрала кружку, поставила на стол, а затем со стоном прильнула к его губам.
- Банзай! - прошептал он, увидев скривившееся после поцелуя лицо девушки.
- Какая гадость! - воскликнула она, а затем, увидев смеющиеся глаза Андрея, прошипела:
- Ты это нарочно! Но я отомщу! - и снова впилась вампиром.
- Неплохое, кстати, лечение! - произнес голос у них за спиной. Это пришли Дуня с Володей. Они сверкали новенькими обручальными кольцами и возбужденными глазами.
- Как медовый месяц, молодожены? - спросил Волков после взаимных приветствий.
- Жаль, тебя на свадьбе не было! - неискренне пожалел Володя. Он с обожанием посмотрел на молодую жену, - не смогли дождаться, пока ты оклемаешься. А медовый месяц в порядке - строго по графику.
- Уж-то меду он сожрал больше, чем медведь! - поведала Дуня.
- Володя, брюхо! - покачал головой Андрей, - ты, Евдокия, за ним присматривай, а не то этот Дольф Лундгрен скоро разжиреет.
- Типун тебе на язык! - рассмеялся Мурашевич, - я в форме.
- Кстати, Вовка, колись - с кого костюмчик снял? У нас в части, по-моему, младших лейтенантов не было, - приятель хитро улыбнулся:
- Сейчас объясню, - он приоткрыл дверь и позвал:
- Заходите, господа офицеры! - в палату не спеша завалилась вся «верхушка третьего Рейха»: Норвегов, Семиверстов, Рыженков, Горошин, Рябинушкин, Локтев и светило медицины - капитан Львов. Речь начал начальник штаба.
- Так как вы с командиром в родстве, то сегодня главный я. По приказу командования базы, и, руководствуясь рапортом майора Булдакова, сержант Волков за личную храбрость и героизм, проявленный в ходе битвы двадцать седьмого мая нынешнего года, представлен к награждению медалью «За отвагу» и присвоению ему очередного воинского звания - лейтенант. Согласно образованию, - пояснил он изумленному Андрею.
- Волков недоуменно крутил головою и честно пытался въехать в происходящее, желательно, не на белом коне. К нему подходили офицеры, хлопали осторожно по левому плечу, говорили ободряющие слова и показывали большой палец. Он мог только невнятно бормотать слова благодарности. Рядом стояла Анастасия и гордилась…
- Кстати, лейтенант! - громыхнул басом Львов, - сообщаю вам, что с сегодняшнего дня можете вставать и потихонечку передвигаться.
По лицу Андрея было видно, что он совершенно ошалел от счастья. Однако снова вмешался Семиверстов.
- Кстати, капитан, сообщаю вам, что вы также представлены к очередному воинскому званию. Так что поздравляю, герр майор! - Львов пошевелил усами.
- Вовремя! - сообщил он, оглядываясь на Анастасию, - а то кое-кто меня уже тараканом прозывать начал, под шумок торсиды. Благодарю за доверие!
Офицеры еще раз поздравили Волкова, пожелали всяческих успехов и по-одному потянулись на выход.
- Андрей! - произнес смущенно Норвегов, - сегодня у нас по поводу хорошей погоды и всех награждений, состоится небольшое торжество застольного типа. Начало в семнадцать ноль-ноль. Ты как себя чувствуешь?
- Если врач разрешит, то я в состоянии, - уверенно ответил парень.
- Тогда скоро за вами заедут. Чао, крошки! - полковник фыркнул и вышел. Андрей и Настя остались вдвоём.
- Что это? - спросила она, недоумевая.
- Праздник у нас, - ответил весело Волков, мурлыча вполголоса «Hooray! Hooray! It`s a holy - holiday!»
- День святого Серапиона?
- День святого Форкопа! - воскликнул он, - праздник, говорю! При чем тут какие-то святые?
Пока Настя собиралась с мыслями, в дверь постучали.
Не заперто! - сообщил торжественно Андрей. На пороге возник Довгалев. Он улыбался.
- Товарищ лейтенант, прибыл в ваше распоряжение!
- Иди ты, Саня, в задницу! - доверительно произнес «товарищ лейтенант».
- Тогда, Андрюха, собирай манатки и поехали к сэру полковнику - приказано вас обоих доставить туда.
- Кем приказано? - нахмурился Волков.
- Их величеством Елисаветой Петровной. Русским языком сказано доставить вас к ней на предмет подготовки к церемонии, - видно было, что Александр цитирует приказ. У него с риторикой дела обстояли не лучшим образом.
- А передал тебе этот приказ Булдаков?
- Как ты догадался? - удивился Довгалев.
- Его способ построения фраз мне в гробу будет сниться, - сказал Андрей, - ты, Саня, помнишь его дружеский шарж на гомиков?
- Я смотрю в унитаз хохоча - у меня голубая моча?
- Он самый! Кто еще кроме нашего майора мог придумать такое?
- Ты! - буркнул Довгаль, - кто водки нажравшись, орал: «Бурные оргазмы сотрясали тело. Мы и не заметили, как время пролетело»?
- Было такое! - расхохотался парень.
- А кто «Технологию» извратил? «Нажми на кнопку - получишь хрен в попку»!
- Какой такой «хрен»? - спросила Анастасия, - что еще за извращение?
- Анальный внедреж, - пояснил Довгаль, - тебе еще Андрюха не…
- А вот я вас сейчас по вые, господин хороший! - вскипел лейтенант.
- Ну вот, а майора обвиняешь в излишней витиеватости!
- Так! Бери моноблок и чеши в свою телегу! Кстати, захвати с собой вот эту пигалицу - мне переодеться нужно, - у Довгалева отвалилась челюсть:
- Как? Вы еще…
- Ефрейтор! - погрозил ему кулаком Волков.
- Понял! - щелкнул каблуками Александр, и уже уходя бросил:
- А я-то, дурак, подумал…
- Саша, это не по моей вине! - донесся до Андрея отдаляющийся голос Насти.
Чертыхнувшись, парень принялся за одевание. Брюки он натянул довольно быстро, тем более, что раненая рука немного помогала. С рубашкой тоже не было заминки. Намного труднее налез китель. Затем последовала полная ерунда.
В итоге, сконфуженный лейтенант появился на крыльце минут через двадцать и поманил Довгалева.
- Слышь, Саня, выручай! Не могу одной рукой завязать шнурки. А для Насти - это темный лес и с двумя.
- Нормально, Андрей! - ответил Довгаль, - это мы мигом. Что ж ты сразу не сказал?
- Думал, справлюсь. А тут еще эти ребра! - поморщился он. Они спустились к машине.
- Ого! - присвистнул Андрей, - для моей скромной персоны даже «Волгу» выделили! Ну-с, поехали!
- Прокачу с ветерком! - заявил Саша, - кстати, Андрей, ты слышал, что Петренко удумал?
- А-а, самоубийца! - тускло протянул Волков, - только суицида здесь и не хватало! Что с ним?
- Перевели к нам. Дохтур рекомендовал сменить обстановку. Уже отбыл в монастырь, помогать монахам грузить пожитки. Булдаков сказал, что устроит ему райскую жизнь - некогда о смерти подумать будет.
- Может оно и правильно, - произнес Андрей, - а может и нет. Человек - скотина мало изученная. Навроде динозавров…
- Дык что, по газам?
- Давай, гонщик, - милостиво разрешил лейтенант, - только смотри - курицу не задави.
- Какую курицу? - не понял водитель, - у нас на базе нет кур.
- Как нет? А это кто? - Волков указал на молодую девушку, которая стояла посреди дороги и пялилась куда-то вдаль. Довгалев нажал сигнал, и девчонка с мявом отскочила, помахав им кулаком. Анастасия тоже дернулась.
- Спокойно, Маша, я - Дубровский! - хохотнул Волков. Они проехали мимо штаба, на крыльце которого стояла чета Худавых и о чем-то спорила.
- Прикинь, Андрюха, - от особиста жена уходит! - хмыкнул Александр.
- К кому?
- Представь себе, к Сашке Сметанину! Они с ней как покатались на сеялке полтора месяца назад, так до сих пор катаются! Правда, уже не на сеялке, - уточнил он. Анастасия при этих словах легонько пнула Андрея в бок.
- Таська! - взмолился парень, - дай ребрам зажить, а! Потом пинай сколько влезет, - девушка, прося прощения, осторожно прижалась к нему.
- Так она уже в возрасте! - сказал Волков.
- Она считает, что возраст - не помеха.
- Ей же лет сорок!
- Тг'идцать тг'и, дорогой товаг'ищ, тг'идцать тг'и! - бездарно картавя под Ильича сообщил Саша.
- А Саше девятнадцать. Ну, попарит он копыт на халяву, а лет через десять, когда на заднице у нее появятся первые морщины, бросит. Аве, Цезарь!
- Их сын остался с отцом. Заявил, паренек, что мамкины фантазии его не касаются.
- Молодчина! Сколько ему?
- Тринадцать.
- Это сучка, а не мать! - не вытерпела Анастасия. Андрей покосился на нее.
- Можно подумать, что ты - кобель!
- Я-то тебя никогда не брошу! - с пылом заявила девушка, - наши женщины становятся женами на всю жизнь!
- У-ты, верная моя! - обнял ее здоровой рукой парень.
- Где бы мне такую найти? - завистливо вздохнул Довгалев, - я бы ей портянки стирал.
- Слышь, чего бормочет! - хихикнула Настя.
У подъезда их поджидала Полина. Андрей и Настя выбрались из машины, которая тотчас укатила.
- Что делаем? - спросил у сестры Волков. Полина сначала поцеловала брата в щеку и только затем ответила:
- Сына твоего выгуливаем, - затем добавила с грустью, - почему-то все считают его моим кавалером.
- Он что, к тебе приставал? - задал коварный вопрос Андрей. Полина отскочила, как ошпаренная.
- Выдумал тоже!
- Значит, под ручку уже прогуливались, - подвел итог он, - сестренка, ты знаешь, что такое инцест?
- Нет, и знать не хочу! Наверняка, гадость какая-нибудь.
- Костик! - позвал отец. Моментально рядом с ним очутился серый комок, - ты свою тетку щупать еще не осмеливался?
- Только ради эксперимента, - призналось чадо. Полина в мгновение ока стала пунцовой, но ничего опровергать не решилась. Видимо, она действовала тоже исключительно в экспериментальных целях. У Анастасии язык отнялся вообще.
- Послушай, молодой человек, - обратился Андрей к сыну, - тот факт, что вам в этом году исполняется десять лет, еще не означает, что вы прошли все фазы полового созревания. Доживи хоть до двенадцати!
- Хорошо, папа! - кивнул головой сынок-суперакселерат. Андрей глянул насмешливо на Полину.
- Целоваться хоть научились, экспериментаторы? - сестра подняла на него наглые глаза.
- Продемонстрировать, братец?
- Я вам сейчас надемонстрирую! - разъярилась вдруг Анастасия, а Костик дернул тетку-подругу за волосы.
- Папа, ты уже выписался? - спросил он.
- Еще нет, но мне уже можно гулять. Полегче, чадушко - не оторви мне руку - она еще плохо приросла.
- Ишь, как похудел! - Полина рассматривала брата, - как будто и не кормили.
- Можно подумать, он есть хотел! - фыркнула Настя, - насильно кормила. Только в последние дни и стал похож на мужика. А то все чай да чай! Что вы в этом чае нашли? Один запах!
- Пошли в дом, - сказала Полина, - я надеюсь, что ты маме…
- Выложу, как на духу! - набычился брат, - тебя за извращения с малолетними посадят на губу!
- Да мы с ним только лесбиянничали! - защищалась непутевая сестренка.
- Twisted sister!
- My correct brother!
- Хорош бубнить на непонятном языке! - Анастасия топнула ногой. Поднялись наверх.
- Наконец-то! - встретила их Елизавета Петровна со вздохом облегчения, - а то я, грешным делом, подумала, что тебя не выпустили.
- Выпустили, мать, выпустили! - радостно сказал Андрей.
- Ты мне за «мать» ответишь! Еще бы бабкой назвал.
- Да не поворачивается у меня язык тебя Лизой называть! Все-таки, супруга отца.
- Зови как хочешь, но чтобы мне нравилось! - скромно попросила она.
- Ладно, тетенька, как-нибудь подумаю об этом на досуге. Что мне делать? Как мне быть?
Настю оседлала Полина и увела ее в свою комнату - прихорашиваться. Елизавета Петровна решила за Андрея взяться сама. Остригла его порядком отросшие патлы и отослала в душ. Вернувшись из него, парень увидел новый костюм - приятный сюрприз, изготовленный женою зампотеха, - профессиональной закройщицей. У нее был большой запас тканей на все случаи жизни.
Она долбила Норвегова о необходимости постройки небольшой ткацкой фабрики. Все вещи будут потихоньку выходить из строя и, хотя на складах были огромные запасы одежды, женщина всегда остается женщиной. Норвегов уступил, но сказал, что это производство закончат монтировать лишь года через полтора.
Ввиду отсутствия узбекского хлопка, нужно было следующей весной посадить лен, осенью его убрать, помять, зимой отбелить, а затем только думать о создании тканей. Выслушав многочисленные аргументы полковника, Наталья Владимировна (так звали супругу Рыженкова) сказала, что вообще-то он прав, хотя и допускает маленькие неточности из-за поверхностного знания предмета. Следующей весной необходимо засеять гектар тридцать льном, а пока она посетит библиотеку, чтобы почитать спецлитературу о ткацких станках.
Итак, вернемся к костюму. Он был того темно-синего цвета, который подходит всем без исключения мужчинам, но был отделан желто-коричневым на рукавах, клапанах карманов и воротнике. Ансамбль довершали темно-желтая рубашка и синий галстук. С туфлями была проблема, но папа-Норвегов благородно подогнал пару из своего золотого запаса. Пара летней обуви из светло-коричневой замши пришлась как раз впору.
Когда Андрей, помытый, побритый и подстриженный, облачился в новые доспехи и вышел из комнаты, Елизавета Петровна почувствовала предательскую дрожь в коленях и горькое сожаление о навсегда ушедшей молодости.
- Надо еще подумать, кто достоин такого парня! - восхищенно сказала она, - хотя, впрочем, красивей девчонки в округе не сыскать… Эх, где мои двадцать лет!
Андрей изумленно поглядел на неё.
- Лиза, тебе же всего два раза по девятнадцать, - он подошел ближе и поцеловал её в щеку. Та мотнула головой и, как бы случайно, коснувшись своими губами губ парня, пробурчала:
- Да ну тебя! Совсем расстроил старушку! - вылитый папочка лет этак двадцать назад. Она смахнула со щеки предательскую слезинку, - где там эти малолетние красавицы?
… Они встретились в прихожей.
- Какой он красивый! - зашептала Полина на ухо Насте, а вслух сказала, не в силах сдержаться:
- Андрей, как жалко, что я - твоя сестра. Настя бросила на нее уничтожающий взгляд, под которым сестренка сразу съежилась.
- Ну, что же, сестра - это на всю жизнь! - вздохнула она и спросила брата:
- Как она тебе? - парень только теперь разглядел, что девушка, стоящая рядом с сестрой, - Анастасия.

Предыдущая страница 11 Следующая страница


По ту сторону черной дыры 12

«Черт побери!» - мысленно застонал он. На Насте была алая блузка и серая юбка, заканчивающаяся чуть выше колен. Для создания некоторой строгости у Елизаветы Петровны был взят черный в серых разводах кардиган. Грудь девушки украшало жемчужное ожерелье.
- Покрасуйтесь, дети, пока вещи не поистрепались. Ума не приложу, что мы будем носить через несколько лет! - вздохнула мадам Норвегова, - поголовный переход на хаки я не переживу.
- Мамочка, может Наталья Владимировна что-нибудь придумает, - протянула Полина.
- Дай-то бог, доченька!
Андрей молча продолжал рассматривать Анастасию. Пока он мылся в ванной, Елизавета Петровна успела соорудить ей прическу. Как она называется, парень не знал, но увиденное ему понравилось.
- А они не соскользнут? - спросила Настя, переминаясь с ноги на ногу, и указывая на колготки.
- Колготки? Нет, - уверила ее Полина, только я вот про туфли забыла напрочь. У тебя какой размер?
- Чего сколько мер?
- Извини. Примерь вот мои. Не жмут? Отлично! Да у нас с тобой один размер, причем почти на все! Только волосы у меня потемнее… У вас вообще, все светлоголовые…
- И Настя поскромнее, чем ты, - сказала мать. Андрей замычал.
- Это как сказать! - многозначительно произнес он.
- Ну вот, опять! - пожаловалась Анастасия.
- Тихо вы! - цыкнула Полина, - тебе, Настя, нужно еще туфли выбрать. Есть у меня серые, но они на высоком каблуке - ты с непривычки спотыкаться будешь. Идея! - она поковырялась в гардеробе и вытащила коробку с яркой наклейкой, - примерь вот эти. Они хоть и белые, но каблука почти нет. К тому же, вписывается великолепно. Ты чего кривишься?
- Хомут, что ты мне нацепила; без него никак?
- Нет, дорогая, без бюстгальтера ты будешь смотреться, мягко говоря, слишком откровенно. Андрей, время?
- Шестнадцать ноль-ноль.
- Боже, я еще не готова! Сейчас, я мигом. Ей осталось лишь подкрасить ресницы и губы. Это - потом, - она убежала в свою комнату, но через минуту из-за неплотно прикрытой двери донеслось:
- Настя! Иди сюда. Потом будете пялиться друг на дружку.
Андрей зашел в зал и, взяв книгу, уселся в кресло. В этот момент хлопнула входная дверь. Домой вернулся Андрей-младший.
- Здорово, братуха! - помахал он рукой из прихожей, - немного задержался в лаборатории. Сегодня получили Трилон Б. Класс!
- А что это такое? - удивился старший.
- Важный компонент для цветного проявителя. Еще немного - и мы сможем полностью изготавливать все компоненты для фотографии.
- Допустим, сможете. А из чего бумагу делать будете?
- Как из чего? Из древесины. Этой проблемой у нас занимаются братья Рябинушкины - Миша и Игорь. Что-то похожее на картон уже получили. Правда, у него жесткость, как у туалетной бумаги. Все-таки хорошо, что технологии в книгах уже описаны. Нам остается лишь измыслить процесс производства!
- Да-а! - задумчиво сказал Волков, - на месте не топчемся. Ты хоть на праздник пойдешь?
- Сейчас чего-нибудь перекушу, оденусь и пойдем.
- Можешь не перекусывать. Там этого добра будет навалом. Мы проезжали мимо плаца, видели, что там творится. Старик Мак-Дональдс бы от зависти хот-догом подавился. А столов-то на полтыщи человек!
- Грандиозно! - выдохнул младший, - тогда я побежал переодеваться!
К без пятнадцати пять все собрались в зале. Насте, с накрашенными ресницами, было объявлено, что плакать категорически воспрещается, облизывать губы не желательно, а ноги сидя держать со сдвинутыми коленями.
- Любая баба-Яга тебе тогда нос покажет, - пояснила Полина.
- Скажи это вон ему! - Настя кивнула, указывая на Андрея-старшего.
- Фиг ты у меня котлет с горчицей и сосисок с хреном попробуешь, - добродушно брякнул парень, и все вокруг захохотали.
«Волгу», в отсутствие отца семейства вел Андрей-младший. Костя расположился на коленях у Полины - благо ее слаксы не мялись. Все были взволнованы.
Небольшие кучки людей стали встречаться задолго до плаца. На сам плац заехать было невозможно. Норвегов-младший вел автомобиль со скоростью скаковой черепахи, то и дело выжимая сцепление и давя на тормоз. Наконец, стала вырисовываться громада павильона для почетных гостей. Там уже восседали начальник штаба и Ратибор с игуменом Афанасием, облаченным по случаю праздника в светло-серую атласную рясу. Остальные монахи за три дня до этого отправились в монастырь за манатками. Их сопровождало отделение солдат под командованием майора Булдакова, заявившего, что теперь его очередь зарабатывать вторую звездочку.
Игумен ехать наотрез отказался, приводя в оправдание своё хилое здоровье. Но как он признался Шуре Лютикову за рюмочкой сливянки, ему захотелось продолжить отдых. Шура прослезился и угостил местного понтифика горбушей. Они расстались очень довольные друг другом. Шура договорился поменять десять тонн капусты на двести пудов (двадцать берковцев) ржаной муки и пять бочек меда. Святой отец проявил также восторг, отведав консервированной перловой каши, сдобренной сухожилиями каких-то копытных. Он спросил, для чего это предназначено.
- На случай войны! - брякнул начальник склада и тут же подумал: «Действительно! Теперь то оно нахрена!»
Игумен сказал, что готов обменять эту кашку на сукно и войлок, либо солонину.
- Что, каша понравилась? - жирная харя Лютикова расплылась в улыбке.
- Буду кормить ею моих иноков во время Великого Поста.
- Ну, это жестоко, святой отец! - заохал старший прапорщик.
- Зато богоугодно! - отрезал тот.
Ратибор, одетый в новый камуфляж, трепался о чем-то с подполковником Семиверстовым. Рядом с ними стояла дочь подполковника - Татьяна. Она чего-то ожидала, а чего - стало ясно, как только подъехала «Волга» Норвеговых. Татьяна сразу призывно замахала рукой Андрею-младшему.
- Вон Таня тебе машет, - обратила в нужную сторону внимание сына Елизавета Петровна, - иди к ней, сынок. Нехорошо заставлять женщину ждать.
- Ладно, я пошел, чао! - Андрей направился к подружке.
- Взрослая девушка, что ей нужно от этого, почти ребенка? - вздохнула мать, - ей-то уже двадцать один год - замуж хочется!
- Мам, любовь у них! - захихикала Полина.
- Молчи, бесстыжая! - укорила дочь Елизавета Петровна.
- Глядите, как Вовка вырядился! - воскликнул вдруг Андрей.
К столам сквозь толпу протискивался Мурашевич, таща за руку Дуню. Оба были одеты, как сказал бы диктор Центрального телевидения, выгнанный в свое время с курсов этнографии, «в национальные костюмы».
Кафтан Володе еще нашли, а вот шаровары пришлось в срочном порядке шить. В этом наряде он был похож на Сварога - легендарного бога вселенной, который сошел на землю в облике сурового и непреклонного мужа.
Одетая в точно такой костюмчик, только женской вариации, Дуня со своей туго заплетенной косой олицетворяла богиню весны и любви - Ладу. На голове «богини» красовался миртовый венок. На изготовление этого венка было израсходовано три пачки лаврового листа. Евдокия распространяла вокруг себя аромат супа «харчо» и ощущение вечного праздника. Вокруг них сновали юноши и девушки, наряженные посланниками Сварога: Леля и Полель, Переплут и Тур, Зюзя и Карачун.
- Привет древнеславянскому пантеону! - сказал со смехом Волков.
- Это что! - отозвался Мурашевич, - где-то тут шатается группа скандинавских богов. Сметанин заделался под Одина, Горомыко - под Тора. Роль Видара исполняет Абрамович, а Локи - Шура Лютиков.
- А Фрейя у них есть? - спросил Андрей.
- Есть! И ты знаешь, кто это?
- Худавая?
- Ай, куме, та вы знали! - притворился разочарованным Володя, - ходят с Одином в обнимку! Особист от такого срама заперся в своей квартире и отключил телефон.
- И в чем их основная задача?
- Ходят по толпе, требуют эль, но соглашаются и на простую водку. Время от времени кричат «Тролль таки ю олл!»
- А что это значит?
- Аналог нашего «чтоб вас черти забрали!» Кстати, а где Настя?
- Настя, поворотись, тебя не видать! - попросил Андрей, тронув за плечо девушку, которая стояла рядом с ним.
- Да погоди ты! - отмахнулась она, что-то разглядывая.
- Чего… - раскрыл рот Мурашевич, - Настя, это ты?
Она наконец обернулась.
- Нет, это черт с болота! - ответила ехидно она, - ха-ха! Да ты просто красавец!
Володя покраснел.
- По-моему, здесь с тобой никто не сравнится. Кроме моей очаровательной гаубицы…
- С меня идея! - заявил Андрей, - где-то здесь бродит капитан Селедцов с фотоаппаратами. Нам необходимо сфотографироваться.
- Селедцова искать не нужно, Андрюша, - раздался сзади немного картавый голос, - ба! Что я вижу? Натуральный парадокс близнецов! Андрей прав - это необходимо запечатлеть для истории. Отойдем в сторонку!
Их сфотографировали на фоне «Волги». Андрей и Володя по краям, а сестры в центре. Селедцов насиловал «Зенит-ТТЛ», забегая из разных позиций, а по завершении сказал, что сделает два снимка из «Поляроида», ибо нетерпение молодежи понятно старенькому капитану.
Праздник начался грандиозным тостом в честь Андрея. Затем мяли бокалы за Мурашевича. Третий тост провозгласил капитан Малинин, и все заулыбались, наблюдая, как он самозабвенно пьет из горлышка. Его любовь к женщинам была общеизвестна, и её не могли прекратить никакие причины. Позднее он, уже изрядно нахрюкавшись, пытался исполнить «Я хочу быть с тобой» Вячеслава Бутусова, подыгрывая себе на гуслях. Посередине песни он уснул, и его супруга, позвав на помощь двоих «архангелов» из резервной команды, отправила его с ближайшей оказией домой.
Переусердствовал с зельем и игумен. Пьяненько хихикая, он благословил обе пары: Андрея с Настей и Володю с Дуней. Затем, натолкнувшись на целовавшихся Сметанина и Софью Николаевну, благословил заодно и их. При этом он дико извинялся, что забыл в монастыре икону пресвятой Богородицы, что как только келарь доставит сей атрибут, таинство будет совершено по всем правилам.
Когда стемнело, был дан салют двадцатью залпами из двух орудий, стоящих на боевом посту в Бобровке. Все тихонько смотрели на это прекрасное зрелище. Почти протрезвевший отец Афанасий стал на колени и, крестясь, смотрел на распускающиеся цветы салюта. Ратибор стоял рядом с Ильиничной, задумчиво положив руку ей на плечо. Единственная незамужняя дама из городка, похоже, нашла свою половину. Рядом с ними стоял младший брат Ратибора - Алексий. Они с супругой стояли обнявшись и, глядя вверх, заново переживали молодость. Где-то поблизости их дочь - пятнадцатилетняя Мара что-то оживленно нашептывала долговязому Воробьеву. Санька хмурился и невпопад кивал головой. Затем, когда разомлевшая девица попыталась его поцеловать, в ужасе вырвался и убежал.
Алкоголь притупил страхи и фобии поселян. Они целый вечер гуляли по городку точно по музею, заходили в гости, где их дискомфорт отступал окончательно благодаря доброжелательности хозяев и потреблению специальных напитков. Языковые, а более смысловые барьеры тоже постепенно терялись в омуте общения. И только Мара бродила по городку с глазами полными слез.
После того, как салют закончился, на плачущую девчонку наткнулась Полина и привела ее в компанию. Там Мара, захлебываясь от слез, поведала о своем горе.
- Лучше бы тебе, девочка, забыть о нем, - посоветовал ей Андрей.
- Но ведь он такой красивый! - снова зарыдала она.
- И это у него единственное достоинство, - произнес Мурашевич, - к тому же, мужик не должен быть смазливым. Послушайся лучше совета Андрея.
- Но почему! - закричала Мара.
- Действительно, почему? - спросила и Дуня. Володя смутился.
- Андрей, ты старше. Объясни им - я теряюсь.
- Понимаете, девочки, - откашлялся Волков, - он «голубой». Гомосексуалист.
До Дуни начало доходить.
- Он, что, не может быть с женщиной?
- Да! - запыхтел парень, - но не по той причине, по какой ты подумала.
- А по какой? - спросили хором три девушки, кроме, естественно, Полины.
- Он предпочитает мужчин, - сказал Володя.
- Да они просто смеются надо мной! - возмутилась Мара.
- Нет, малыш, не смеемся, - вздохнул Андрей.
- Да как так можно? - удивилась Настя.
- Можно. В задницу, - цинично пояснила Полина, - по строению тела он - обычный мужик, но своим мужским естеством он пользуется лишь в туалете.
- Ну ты, сестренка, даешь! - покачал головой Андрей, - снимаю шляпу. Парень должен был родиться девчонкой - ишь, какая харя смазливая!
- Вы нас точно не разыгрываете? - осторожно спросила Евдокия.
- Лучше бы разыграли, - тихонько ответил ей Володя, - судя по всему, девочка крепенько втрескалась.
- Наверное, не разыгрывают, - отвечала, подумав, Мара, - то-то мне все время казалось, что я с подружкой дурачусь.
- Что, значит дурачусь? - в ужасе всплеснула руками Настя, - и с какой-такой подружкой?
- Настя, перестань! - скривилась Дуня.
Андрей приобнял Мару и погладил ее по голове.
- Ничего, моя хорошая, ты еще до безобразия молода - найдешь себе другого парня, - она на миг крепко прижалась к нему, а затем резко отстранилась.
- Да, ты на ощупь совсем другой! Неудивительно, что Настя… - она не закончила фразу, повернулась и убежала.
- Как меня обнять, так две недели решался, а двоюродную сестричку лапать - это всегда пожалуйста! - капризно проворковала Анастасия, прижимаясь к нему. Внезапно Мурашевич хлопнул себя по лбу.
- Ой, Андрюха! Я же совсем забыл - Львов сказал, чтобы ты сразу после салюта шел в санчасть. Тебе нельзя еще так много ходить. И пить, и есть, и прочее, - Володя лукаво посмотрел на приятеля.
- Хорошо, - согласился Волков, - пойдем.
Взошла луна. По дороге шли пятеро молодых людей и с наслаждением вдыхали вечерний воздух. Будущее было пока безоблачно, прошлое - непонятно где, а спирали истории гнали Старика-время вперед - к недоступному краю мира.

Глава 14.

Три дня спустя в лесу затерялась небольшая группа, возглавляемая начпродом - майором Галкиным. Люди пошли за грибами. Тут и сыграла с Сергеем Васильевичем дурную шутку его наследственность.
Его дед - Петр Галкин - был прямым потомком Иисуса Навина, легендарного библейского героя. Страсть к путешествиям неотступно преследовала их династию. Любимым занятием Петра Галкина было водить белополяков по полесским болотам в поисках партизан. Проводник из Галкина был никудышный - в деревне его выгнали из пастухов. Стадо никогда не возвращалось домой - максимум, пятнадцать процентов наиболее упорных, да еще десять находили деревню самостоятельно по азимуту.
Но поляки - люди, вообще, очень доверчивые. Увлекаемые проводником, они вязли в топи, как мухи в патоке. Люди не коровы. Пришлось белополякам, скрепя сердце, повесить Петра на суку корявой ивы. Сиротой остался маленький Вася Галкин. Мать повесили солдаты кайзера Вильгельма за то, что когда её попросили нарисовать как добраться до соседней деревни, она ошиблась, и полвзвода утонуло в выгребной яме за огородом.
Василий рос смышленым мальчиком. К шестнадцати годкам закончил Нахимовское училище, стал его гордостью, сдав на «отлично» лоцию и навигацию. Великая Отечественная война застала его в Таллине. Мечтая отличиться в морских баталиях, паренек нанимается лоцманом на немецкий линейный корабль «Дер Вератер», на котором вступает в связь с дочерью капитана - фройлян Кирхнер.
Василий, управляя кораблем в кромешной тьме и постоянном тумане, зарулил в Тронхейм-фьорд. Высадившись на берег, оккупанты принялись вырезать мирных норвежских жителей. Когда туман рассеялся, оказалось, что произошла ошибка, но было уже поздно - город Тронхейм оказался в лапах нацистов. Лоцмана призвали к ответу, говоря, что согласно диспозиции они должны были быть в Мурманске, но в ответ на упреки капитана, Василий равнодушно заявил:
- Майн готт! Захватим и Норвегию - отличные луга!
Кляня идиота-лоцмана нехорошими немецкими словами, штандартенфюрер Кирхнер загнал своих доблестных орлов обратно на корабль, и приказал идти на полных оборотах к Мурманску.
Разворачиваясь, Вася зацепил кормой за брекватер, и линкор дал течь. Осмотрев пробоину, Кирхнер понял, что боги отвернулись от него. Он вынул из кобуры «парабеллум», и застрелил гордость мореходки на месте.
- Никогда не доверяй нахимовцам! - пробормотал штандартенфюрер, пуская себе пулю в лоб.
Май 1945 года. Советские солдаты выкуривают из роскошного особняка семейство Кирхнеров. Взгляду запыленного майора предстает очаровательная немка с трехлетним карапузом на руках. Фрау что-то тараторила на своем прусском наречии. Переводчик поведал майору, что эта женщина утверждает следующее: пацан - сын русского героя - Василия Галкина, который в одиночку потопил немецкий линкор.
- Ya, Ya! Vasily Galkin! - повторяла немка, как попугай, - Pif-paf!
- Чего? - не понял майор.
- Расстреляли Василия, - пояснил переводчик.
- Ах, ну конечно! - вздохнул красный командир, - за линкор у них высшая мера.
Он решил взять мамашу с сыном в СССР. Оставлять ребенка предполагаемого Героя Советского Союза в Германии было нелогично. Привез майор их в свой родной Новогрудок, да и сдуру женился на красавице Берте. Загнала она его в гроб своей немецкой педантичностью через десять лет, а сама полностью посвятила себя воспитанию сына.
Сергей закончил с отличием школу, затем МВИЗРУ, но был почему-то направлен в часть «Бобруйск - 13», где и дослужился до майора. Выше его не отпускал Рябинушкин, который очень ценил Сергея Васильевича, шутя поговаривая:
- Вот уйду я на дембель, Серега, тогда займешь моё место, - и при этом хохотал во все горло. Рябинушкин был младше Галкина на два года. Им давно была пора на пенсию обоим, но неразбериха в республике сохранила кормушку и шефу, и заму.
Жена, Алевтина Тимофеевна иногда в сердцах обзывала его неудачником. Галкин молча слушал ее тирады, а затем как бы невзначай спрашивал:
- Мать, что у нас сегодня на обед?
- Шашлык по-карски, - не понимая, о чем речь, отвечала супруга.
- А завтракать чем мы изволили, что-то не припомню?
- Кашей гречневой с сосисками.
- Так… А ужинать чем будем?
- Карп в желе.
- Ну не знаю… не знаю… Тина, может тебе дубленку купить?
- Да у меня их три!
- А может нам стоит квартирку подремонтировать…
- Глаза разуй! В прошлом году под «евро» все сделали!
- Дык что же ты, сучка, меня достаешь! - вскакивал и делал страшные глаза Сергей Васильевич, - может тебя для полного счастья плетью разок вытянуть? А!?!
Затем оба шли на кухню. Жена тянулась к шкафчику за валерьянкой, а Галкин к холодильнику - за водкой. Полечившись таким образом, ни затем сидели на диване и слушали «Лунную сонату».
Пропали грибники. Не вернулись вечером пять человек: Галкин, Малинин, Знак и жены двух последних. Об этом утром и доложила Норвегову Алевтина Тимофеевна.
- А почему, извините за любопытство, вы не с ними? - спросил командир базы.
- Да я бы с ним к подруге в соседний подъезд не пошла бы - заблудилась! Такого Сусанина свет еще не видывал! Хотела бы я знать, как он с работы домой добирается?
- На машине, Алевтина Тимофеевна, на машине. А может они с ночевкой?
- Да нет же! Они собирались часок побродить около городка - грибов насобирать. У Малинина вчера был день рождения. Сорок пять годков стукнуло.
- Да! Дела… - протянул полковник, - придется вызывать «Бойскаута».
«Бойскаут» - так прозывался на базе старший прапорщик Мухин, всю свою бурную молодость проведший в разведроте. Отпуска он проводил в тайге, как он выражался, «охотясь на комаров».
Позвонили ему, но трубку никто не снимал.
- Или на «очке», или пьян в стельку, - констатировал Норвегов.
Жены у Мухина не было. Ни одна женщина не смогла привыкнуть к его проспартанской обстановке. Из мебели в квартире у него было всего: телефон, полуторалитровая пластмассовая бутылка с водой, да охапка сена, на которой спал хозяин. Завтракал и обедал он в солдатской столовой, а на ужин вообще мог поймать себе жирную крысу и устроить целое пиршество.
Вдобавок, он крепко и на всю жизнь побратался с «зеленым змием», и его основной исторической сущностью, в особенности по утрам, стала борьба с похмельем.
Как- то, подвергнув свои утренние ощущения классификации, он определил двадцать видов бодуна. Вот некоторые из них:
1. Легкое недомогание после «Столичной»;
2. Приятная истома после «Кристалла»;
3. Сухость во рту после массового приема сухого вина;
4. Тяжко налитая голова после чернила;
5. Великая сушь после спирта «Роял»;
6. Очумение от смеси водки с пивом;
7. Частичная потеря памяти после коктейля из шампанского, водки и «зубровки».
Заканчивался этот список перлом: «Ощущение прострации, связанное с принятой накануне смеси зубного эликсира с гуталином».
Недомогание, овладевшее Леонидом Ивановичем в это отвратительное утро, грозило вписаться в вышеупомянутый каталог под номером двадцать один: «жуткая мигрень, как следствие принятия огромного количества водки, разбавленной спиртом». Лучи восходящего солнца осветили не рожу, не морду и не харю. Выражение муки, застывшее на челе Мухина, давало сто очков форы выражению лица Иисуса Христа, изображенного на распятии. Если бы, сохранив это выражение, старший прапорщик сел бы где-нибудь у храма просить милостыню, он обеспечил бы себя на всю оставшуюся жизнь.
С усилием разлепив глаза, он стал прикидывать, где бы ему опохмелиться. По этой части он был докой. Ходили слухи, что однажды в таком состоянии он продал за сто долларов бобруйским цыганам коня на колесиках.
Раздался звонок в дверь.
- Карамба! - выругался Леонид Иваныч и пошел открывать. На пороге стоял Норвегов. В руках у него был полиэтиленовый пакет.
- Здорово, Иваныч! Нам нужна твоя помощь, - Мухин не сводил завороженного взгляда с пакета. Заметив это, Норвегов извлек оттуда бутылку водки и кольцо колбасы.
- Давай, лечись, а я тебя пока в курс дела введу. Пошли вчера пятеро наших в лес за грибами и не вернулись до сих пор. Необходимо, чтобы ты сходил на поиски.
Старший прапорщик сделал глоток прямо из бутылки и отхватил закуски.
- А кто повел? - прогудел он, аппетитно чавкая.
- Галкин! - Мухин подавился водкой.
- Кто-кто? Извините, товарищ полковник! - он закашлялся, - так этот хрен у себя дома сортир по стрелкам ищет! Я сам видел! Почти сутки прошли. Их нужно с Ка-50 искать, и где-нибудь на берегу Финского залива!
- Невозможно, Иваныч! Лес густой, сверху ничерта не видно. Вспомни, «Акула» цельный монастырь не заметила, а здесь всего пятеро человек. К тому же, зверей - море.
- Ну, что же! - Бойскаут отхлебнул еще разок из бутылки, - придется мне идти.
- Там в машине автомат с двумя запасными рожками, парочка гранат и бронежилет с каской.
- А лопатка саперная есть?
- Зачем она тебе? - удивился полковник.

Предыдущая страница 12 Следующая страница


13 Дмитрий Беразинский

- От медведей отмахиваться! Вы что, думаете, я от них отстреливаться буду? Больно мне нужно столько зверья калечить! Их же здесь, что в твоем зоопарке.
- Не придуривайся, - засмеялся Константин Константиныч, - отпугивать зверей будешь ракетницей. К ней зарядов - полный патронташ.
- Тогда все о'кей! - допив бутылку и зажевав оставшейся колбасой, старший прапорщик запер квартиру и бодренько сбежал по лестнице во двор.
Вечером вернулась автоколонна с монастырскими пожитками. Вместе с ними прибыли и незадачливые грибники.
- Где вы их нашли? - поинтересовался Норвегов у Булдакова, возглавлявшего колонну.
- Почти у самого монастыря - километрах в пяти. Выбежали из леса, как черти, и давай плакать от радости. Заблудились, говорят.
- С таким провожатым, и заблудиться? - спросил командир у грибников. Галкин стал краснее павианьего зада.
- Ладно! - сказал Норвегов, - с Мухиным будете разбираться сами - я его по ваши души отправил. Готовьте литров десять.
Домой Галкин шел с женой.
- Представляешь, мать! - возбужденно размахивал он руками, - зверя видели! Не олень, не зубр, и рога - во!
- Это тур, - устало улыбнулась Алевтина Тимофеевна, - будь я помоложе, я бы тебе за эти штуки наставила еще большие рога. Устал бы носить, поводырь хренов!

Глава 15.

Олег проснулся в полдевятого. Родители уже ушли на службу, и он мог еще немного поваляться. Его отец, начальник секретной части майор Локтев Михал свет Васильевич устроил свое чадо, которому уже было не много ни мало - двадцать четыре годика, на должность метеоролога. Олег, единственный из молодого поколения, видел приборы со стрелками и имел острый нюх на непогоду, в особенности, если речь шла о прополке клубники.
Идти на работу нужно было во второй половине дня: запускать зонд, возиться с барометрами, термометрами, гигрометрами и прочей военно-воздушной фигней.
Откуда- то из подмышки раздался стон. Затем одеяло отползло в сторону, и в образовавшееся отверстие просунулась взъерошенная блондинистая голова.
- Eh? Willkomm, Oleg. Kommen Sie her, Eine KuB!
- Я не понимаю по-немецки, - пошутил Олег, целуя светлый затылок.
- Ist Trottel! - отвернулась обиженно голова. Парень нежно обнял девушку.
- Und du, mein Schats! Was geht los?
- Der gute Junge, - вздохнула девушка, - Ich nicht Huren. Ich lieben dich.
- Боже, что за лингва! - вздохнул парень, - язык сломать можно.
Рената Кохтль упорно не желала учить русский. Уже даже мать Олега, дама с весьма невысокими лингвистическими способностями, выучила с, грехом пополам, несколько немецких фраз для общения с невесткой.
До катаклизма Олег работал на студии звукозаписи в Бобруйске. Однажды с напарником они отправились за очередной партией кассет в Польшу. В Лодзи остановились на несколько дней у знакомых, ожидая хорошего предложения. Игра в «гости» несколько затянулась по причине весьма банальной.
В результате очередной попойки «за приезд», Олег очнулся в незнакомом месте. Этим незнакомым местом оказался железнодорожный вокзал, выйдя из которого он прочитал название станции.
- Ну почему именно Гамбург! - застонал он, сжимая разламывающуюся от известной причины голову.
Организм требовал срочной опохмелки. Олег пошарил по карманам. В левом нагрудном нашлась бумажка достоинством в десять долларов. Она, да болтавшаяся на плече гитара - вот и все личные вещи, которые находились при нем. Решив, что на больную голову и пустой желудок решения не принимаются, он отправился в ближайший бар, сверкавший неподалеку своей вывеской. Начало смеркаться. Олег смутно помнил, что опохмеляться они сели, когда солнце только всходило.
Знание немецкого на уровне хорошей средней школы помогло ему в общении с барменом, оставив традиционный в таких случаях язык жестов на потом. Основательно утолив голод, и более, чем основательно, жажду, он понял, что в таком свинском состоянии серьезные решения принимают только идиоты. Поэтому, схватив свою музыкальную подружку, он отправился в разбитый неподалеку от бара скверик, где надеялся поспать на скамейке, но полицейский патруль заставил его отказаться от этого намерения. От скуки Олег начал перебирать струны гитары, напевая что-то из репертуара «Scorpions». Затем ему это надоело, и он завел песню Высоцкого «Баллада о детстве». Вокальные данные его оставляли желать лучшего, но он их компенсировал искренностью и страстью. По окончании песни раздались дружные хлопки. Парень поднял голову и открыл глаза - около полутора десятков человек расположилось около его скамейки и жадно внимали. В их числе были и двое полицейских, патрулировавших сквер.
- Noch, bitte! - попросила стоявшая рядом, удивительно симпатичная для немки, блондинка.
- Ну, арийцы, держитесь! - сказал Олег, и зашпарил «Охоту на волков».
Так продолжалось до поздней ночи, пока его пальцы не стали кровоточить. Рядом с ним крутилась компания каких-то битников, в которой верховодила та самая блондинка. Она протянула ему коробку, в которой Олег насчитал около семисот дойчмарок. Затем она сказала, что ее зовут Рената, она просит его придти сюда утром, а теперь пора по домам.
- Gut! - зевнул парень, укладываясь ночевать на скамейке, ибо было на редкость тепло.
Но уснуть ему не удалось. Девица его растормошила и увлекла за собой в какой-то погребок. Олег лишь успел прочитать, что он называется «У хромого Кристиана». То, что немцы гулять умеют, он понял, увидев несколько человек, лежащих на полу в интересном состоянии. Их постепенно отправляли по домам на такси более трезвые товарищи. Олег с Ренатой сели на свободные места, и все понеслось перед глазами. Впервые отведав национальных немецких коктейлей, парень понял, что попал. Тело отделилось от мозга, мозг от сознания, а сознание - от реальности.
Он пришел в себя лишь наутро. Реальность, вернувшаяся на своё законное место оказалась настолько нелепой, что бедняга подумал, что отъехал.
- Бред! - проговорил он вслух, надеясь на пробуждение. Но реальность расхохоталась ему в лицо.
Потолок был зеркальный, и в нем Олег увидел своё отражение. Он лежал на кровати в чем мать родила, а рядом посапывала вчерашняя блондинка. Кисть правой руки испытывала какое-то неудобство. Поднеся оную конечность к глазам, парень увидел на безымянном пальце обручальное кольцо. Нехорошее предчувствие кольнуло сердце.
- Рената! - позвал он и похлопал девушку по обнаженному плечу.
- Was? - отозвалось сонное тело.
- Was ist los?
- Wir sind Gatten! - вяло возликовала блондинка.
- Депрессия - это гнев без энтузиазма, - начал было Олег, но вдруг до него дошел смысл сказанного.
- Чего? - заорал он, падая с кровати на шкуру какого-то животного, служившую ковриком, - какие, нафиг, супруги?!? Где мои джинсы?!?
Разревевшись чисто немецкими слезами, Рената рассказала, что вчера после погребка они гуляли по вечернему Гамбургу. Что их заставило зайти в ту церковь, девушка толком объяснить не смогла. Но, в итоге, их обвенчал протестантский кюре, чему господин Локтев абсолютно не противился (на этом месте Олег удивленно изогнул брови). Их брак занесли в книгу прихода, свидетели расписались, а новоиспеченные супруги пошли праздновать брачную ночь к ней домой.
Рената жила с отцом, шефом какого-то, чрезвычайно популярного в Германии журнала. Герр Кохтль, едва учуяв русский дух, поднял руки вверх и сказал «Гитлер капут». Затем угостил их каким-то нацистским пойлом и, указав на дверь спальни, с идиотским видом пожелал «спокойной ночи». Дочь задержалась, чтобы звездануть старика по лысине за столь наглую выходку, а когда вернулась, молодой муж вовсю выводил носом Брамса. Рената его раздела, разделась сама и прилегла рядом, полночи наблюдая, как молодое сильное тело нагло пренебрегает супружескими обязанностями. Под утро она уснула.
- Крестили ли меня в детстве? - размышлял вполголоса парень, - крестили. Цепочка где-то дома валяется. Действителен ли брак, заключенный церковью между представителями двух различных ветвей христианской веры? Хрен его знает!
Разум возопил, но тело уже поняло, что попалось. Успокоившись усилием воли, Олег глянул на обнаженную девушку и понял, что успокаиваться не время.
… А через пару дней, во время небольшого скандальчика в вышеупомянутом погребке, его сгребла полиция и, ввиду того, что при нем не оказалось визы, парня депортировали из Фатерлянда. Так, пройдя семь кругов ада, он очутился в родной двухкомнатной квартире. Родители удивленно покосились на кольцо, но расспрашивать не стали - у сына было отвратительное настроение. Кольцо он решил не снимать, ибо брак его был заключен на небесах, да и вообще, шею оно пока что не давило.
И вот однажды, в начале мая, он сидел дома и ждал прихода предков. Отец обещал похлопотать насчет работы - студия звукозаписи медленно, но верно откидывала копыта. В полшестого раздался звонок в дверь. Олег пошел открывать. За дверью его ждал сюрприз: с воплем «Meine lieber!» на его шее повисла Рената. Сзади выглядывали довольные физиономии родителей.
Выяснилось, что молодая супруга, уладив разногласия между двумя странами, приехала забрать Олега в свой родной Гамбург. Предки весь вечер ликовали и пили за здоровье молодых, и за то, что их сын будет жить лучше, чем они. Парень, слегка выбитый из колеи, поглядывал на вновь обретенную жену и славил Господа, за то, что при создании Ренаты был проявлен творческий подход.
Пока оформлялся загранпаспорт Олега, Рената жила в городке. Командир базы ворчал, что он имел ввиду такую секретность, при которой представители бундесвера разгуливают по территории, как в сорок первом, но, в целом, держался молодцом. Особист нес какую-то чушь насчет потайных микрофонов и видеокамер, установленных на немке. Олег был вызван в штаб, где ему напомнили о патриотизме, чувстве долга и детально расспросили. Он, пожав плечами, отвечал, что после нескольких брачных ночей исследовал все потайные места, как на одежде, так и на теле супруги, но ничего подозрительного не обнаружил.
А затем случился катаклизм. Рената пала духом на пару месяцев, но постепенно из транса выходила. Вот и сейчас она, лежа на животе, что-то тихонько мурлыкала про себя. Олег, повинуясь внезапному порыву, поцеловал копну золотистых волос и пробормотал:
- Боже, как с тобой хорошо!
Внезапно девушка уткнулась в подушку и начала всхлипывать.
- Was geht los? - спросил встревоженный Олег. Рената оторвала от подушки зареванное лицо прорыдала по-русски:
- Олег, я - сволочь! - парень улыбнулся:
- Вот мы уже и по-нашему заговорили. Давай, выкладывай, чего таилась? Только не говори, что ты шпионка - все равно не поверю, - Рената сразу перестала плакать.
- А я боялась, что ты так и подумаешь. Все гораздо проще. В университете я специализируюсь на русской культуре.
- В университете?
- Ну да. Я - бакалавр университета мировой культуры.
- И твои искания завели тебя так далеко, что ты решила выйти замуж за представителя этой великой нации? Эксперимент, так сказать провести! Значит… Значит, на моём месте мог оказаться практически любой? Ну спасибо за утренние новости! - Олег обиженно шмыгнул носом, - ну и сволочи вы, товарищи ученые!
- Ты меня выгонишь? - испуганно спросила Рената.
- А что, тебе есть куда идти? - иронично спросил Олег, - в Мариенбурге ждут не дождутся, когда ты осчастливишь их своим приходом.
- Так ты меня не выгонишь? - с надеждой спросила она.
- Не раньше, чем ты мне подаришь пару-тройку ребятишек. Шпионка! Давай-ка вставай - нам на работу скоро идти.
- А что теперь будет?
- Что-что! Русский потихоньку учить будем.
- Так я же его знаю!
- Ничего ты не знаешь! Будешь делать вид, будто потихоньку овладеваешь грамотой росейской. Yawohl?
- Иди ты!
- Пойдем завтракать, шпионка! Рацию потом в лесу закопаешь!
- Чего?
- Шучу, шучу. На склад сдашь.
В дверь позвонили. Олег пошлепал босыми ногами по полу в поисках тапочек и, найдя их, побрел открывать.
- Доброе утро, герр Локтев Олег ибн Миша! - поздоровался, входя в квартиру Андрей Волков. Следом за ним проскользнула Настя. Заметив, что Олег в своих любимых «трусах по чашечку», она взвизгнула.
- Ой! Вы еще спите! - Олег протер глаза.
- Уже нет. Проходите, - гости прошли в зал, где убирала постель Рената.
- Гутен морген! - поздоровался Андрей.
- Добрый утро! - отозвалась немка. У Андрея что-то защелкало.
- Олег! - позвал он, - а ты говорил, что не впитывает!
- Прорвало, - сказал вошедший Олег.
- Was ist «прорвало»? - спросила Рената.
- Даст ист фантастик! - ответил супруг. Она толкнула его кулачком в бок.
- Du ist SheiBen! - просипела девушка.
- Ого! - захохотал Андрей, - это даже я понимаю! Невысок же курс твоих акций.
- Не обращай внимания. Немцу сказать «шайзе», все равно что нам - «твою мать».
- Ладно, мы не за этим. Настя меня вот тащит к местному волхву - на сеанс колдунотерапии. Компанию не составите? Это недолго - часа на два-три.
Олег взглянул на супругу. Она чуть заметно кивнула и ушла на кухню.
- Сейчас позавтракаем и идем. Присоединиться не желаете?
- Спасибо, мы уже поели. Ты вот что: ответь мне на один вопрос. Вы с женой на каком уровне общаетесь? Она же все поняла, - Олег поковырялся в ухе.
- Видишь ли, я сам еще до конца не разобрался. Может мы просто созданы друг для друга? - он повысил голос, - а, Рената?
- Ya, ya, matka! - донеслось из кухни.
- Хенде хох! - подвел итог Андрей, - шли бы вы, товарищи, маршрутами созидания!
Было около десяти утра, когда они вышли из дома. Андрей и Олег на всякий случай захватили автоматы. Анастасия и Рената шли налегке. Подруга Андрея по такому случаю напялила пятнистый комбинезон, который он выпросил на складе. Парень хотел повесить ей пистолет через плечо, но ПМ оказался для нее слишком тяжел. Даже с обеих рук она умудрялась попадать в землю и после каждого выстрела долго ковырялась в ушах.
Выйдя через западный выход, они зашагали по дороге ведущей к посту номер пять и, пройдя по ней с полкилометра, свернули в лес. Странное это было место. Привыкшие к лесопарковой зоне двадцатого столетия, слегка захламленной, парни постоянно оглядывались. Такое они видели в сказках про бабу-Ягу в постановке Александра Роу. Девственный лес: громадные деревья, кое-где бурелом, придающий лесу сходство с волосами похмельной феи - все это здорово давило на психику. Теперь Андрей понял, почему колдуны выбирали для своих жилищ подобные места. Пока человек дойдет до места обитания волхва, у него будет душа в пятках и не совсем сухо в штанах.
Протащившись с километр по этой «сельве», путники наконец увидели капище, на самом краю которого располагалась избушка. Избушка была обнесена высоким частоколом. У входа их приветствовало немым криком боли чучело филина, насаженное на высокий шест.
«Его умертвили еще при жизни», - почему-то пришло на ум Андрею. Обстановка впечатляла. Кроны вековых деревьев смыкались над капищем, почти не пропуская света. И под всем этим великолепием стояла избушка, крыша которой, полностью покрытая мхом, никогда не видела солнца. Сам колдун возился в земле неподалеку от своего жилища. Он оказался старичком, у которого волосы и борода имели тот оттенок, который с начала времен отличает всех Санта-Клаусов.
- Здравствуй, дедушка! - поздоровалась Анастасия. Волхв поднялся, отряхнул колени и глянул на пришедших.
- Доброго здоровья! - пророкотал он неожиданно густым голосом, - вспомнила, внученька, про деда, в кои то веки?
- Вспомнила. А что это ты, дедушка в земле ковыряешься?
- Сельдерей пропалываю, будь он неладен!
Тут Андрей, вспомнив начала ботаники, решил вставить свои «пять копеек»:
- А разве без света что-нибудь растет? - дед хитро глянул на него:
- А я его, Андрюша, живой водой поливаю, - парень изумился.
- Откуда вы знаете мое имя?
- Ну что я за колдун, если не могу узнать такой простой вещи! - затем он засмеялся, показав зубы, которым позавидовала бы любая лошадь, - да мне внучка уже все уши прожужжала.
- А зелья приворотного она вам не заказывала? - Настя покраснела, а старик отвечал:
- Пыталась. Но мне удалось ей доказать, что истинное чувство выше волшебства.
Андрей сурово посмотрел на суженую, которая тотчас опустила глаза.
- Не брани ее, - попросил старик, - она ведь еще дитя. Ну очень ей в невесты захотелось!
Олег и Андрей засмеялись.
- Значит, ты хотел бы узнать, как сейчас себя чувствует твоя супруга? - парень кивнул, - это можно.
Старик подошел к небольшой бадейке, стоящей на лавочке у стены, и умыл руки. Затем взял что-то похожее на большой половник.
- Ходите за мной, - позвал он Андрея с Настей, а остальным велел ждать.
Волхв привел нашу парочку в хижину, состоящую из одной большой комнаты, посередине которой на каменном постаменте стоял огромный ушат с водой.
- Ходите сюда! - позвал старик, - ты, Андрей, думай о своей женке. А ты, внученька, думай о нем.
Он достал из висевшего на поясе мешочка щепотку порошка и сыпанул его в воду. Оттуда моментально высунулась щучья голова.
- Кыш, окаянная! - сплюнул дед, и ловко треснул рыбу по башке половником. Затем добавил порошка и принялся яростно помешивать, при этом гнусаво напевая. Из ушата повалил дым, такой вонючий и едкий, что Андрей чуть не закашлялся.
- А запах! - сморщился он.
- Тихо! - шепнул старик, - гляди в воду!
Парень затаил дыхание и до боли в глазах принялся вглядываться в зеркальную поверхность. Дым осел, и неожиданно Андрей увидел Анжелу. Она, покуривая, валялась на кровати, а рядом с ней сидел сосед из квартиры напротив - пятнадцатилетний Митяй Подвойский, и гладил ее по обнаженным филейным частям.
- Я как только тебя увидела, - донесся голос Анжелы, - так во мне сразу что-то перевернулась. Я себя удерживала, говорила сама себе, что ты младше меня на двенадцать лет, что я слишком старая для тебя…
- Ну какая же ты старая! Ты - классная девка! - бубнил Митяй, пуская слюни и льстя нагло и по-хамски, - тебе никогда не дашь твои двадцать пять…
- Мне двадцать семь, глупенький! Иди ко мне!
Последующая за этим сцена заставила волхва прекратить сеанс.
- Потерялись, - кашлянул он в бороду, - еще найти?
- Достаточно! - сказал Андрей, у которого от гнева потемнело лицо, - дед, а ваш аквариум не брешет? Чисто в практичных целях? Прошу прощения за вопрос, конечно.
- Никогда ничем подобным не занимался, - фыркнул старик. Он подошел к бочонку, стоящему в углу, черпанул там ковшиком и протянул его Андрею.
- Выпей, парень! Полечи хандру.
- Что это? - спросил Андрей.
- Мед хмельной. Как раз то, что тебе нужно, - Волков поворчал, но мед выпил. Волхв налил еще ковшик.
- Непостоянство - имя бабе. Моя Матрена десять лет со мной прожила, честь по чести, а затем по мужикам тягаться начала.
- А вы? - едва не подавился от такой откровенности парень, - что вы потом делали.
- Что робил? - переспросил волхв, - Матрене камень на шею - да и в Березовку. Детей сам выгодовал, а как последнюю дочку замуж выдал, так в волхвы ушел. Тридцатый год, как я тута…
Они попрощались со стариком и пошли домой по адской тропинке.
- Слышь, Таська, - начал Андрей по дороге свой нелегкий разговор, - про то, что видели, Косте ни слова. Как раньше говорили детям одноклеточные мамаши: «твой папа был летчик и разбился при рулежке». Его мама была тварью, ее сдали в зоопарк. И проехали эту тему. Олег!
- Чего? - отозвался приятель.
- Ты сейчас куда?
- На работу, куда же еще! А ты куда хотел?
- У тебя там что-нибудь крепкое есть?
- Спирт. А ты что, Штирлиц, по Родине соскучился? Если так, то есть отличная свинячья тушенка.
Андрей обратился к Анастасии:
- Таська, солнышко мое, я сегодня вечером побуду один. Хорошо?
- Во-первых, сначала отдай автомат, а во-вторых, плохо! Не пойдет!
- Настя!
- Я уже восемнадцать зим Настя! Буду пить с тобой.
- У, ёлки-палки! Как у вас тут просто! Камень на шею, и в Березину! Зато остальные все верные…
- Слышь, Олег! - горько рассмеялся Волков, - эта дама изъявляет желание накачаться вместе со мной спиртом! Как тебе эта заявка? - приятель засмеялся тоже.
- Спирт - это не женский напиток. Спирт - это мужской эликсир забытья. Но я, кстати, видел номер похлеще! Была такая передачка на станции «Маяк», называлась «По вашим письмам». Звучала она в обеденный перерыв. Песни по заявкам, естественно, передавали там не полностью - начало и конец обрезали, чтобы занимала песенка не более трех минут. И вот, представь себе, приходит однажды письмо от какой-то бабульки. «Дорогая передача! Такого-то числа мне исполняется ни много не мало - сто лет. Для этих лет я сохранила нормальный слух, а вот со зрением хуже. Поэтому, вместо телевидения, пишу вам. Очень прошу вас передать на мой день рождения произведение Иоганна Себастьяна Баха „Такатта ла фуга“, причем, соколики, в полном объеме». И бабульке не откажешь, считай в последнем желании, и фуга эта - за десять минут зашкаливает. Короче, победила старость и все радиослушатели более десяти минут внимали органу. А потом оказалось, что два кадра, вообще предпенсионного возраста, поспорили, что на «Маяке» передадут песню длиннее пяти минут. Спорили на ящик чернила, который потом вместе и выпили, так как проигравший заявил, что если это - песня, то он - граф Цеппелин. Ну что, идешь? Тут нам налево.
- Ты все-таки хочешь пойти со мной? - спросил Андрей у Анастасии.
- Разумеется! - топнула ногой она.
В комнату отдыха, где была тахта, стол, пару кресел, магнитофон и аквариум, Олег принес пол-литра спирта, буханку хлеба и банку тушенки. Открыв банку и нарезав хлеб, он достал из шкафчика две рюмки, поставил на столик и, таинственно улыбаясь, сказал:
- Я на работе, а вы расслабляйтесь. Вода для запивки в графине. Желаю всего наилучшего!
Когда он ушел, Настя сбросила босоножки и забралась на тахту. Андрей сидел в кресле мрачнее тучи и думал о чем-то своём. Глядя на него хотелось выть. Девушка встала и, подойдя к столу, щедрой рукою налила по стопке.
- Умница! - похвалил ее парень, - а теперь отливай по половинке обратно. Спирт она собралась пить, как воду!
Он хмыкнул и снова замолчал. Подождал, пока подруга приведет количество спирта в рюмках к норме, а затем, долив водой обе рюмки, все так же молча проглотил содержимое своей. От настасьиной стороны послышался кашель. Андрей повернул голову. Повторившая его подвиг девушка жадно хватала ртом воздух.
- Ну ты, рыбонька моя, водички попей! - он налил в стакан воды и протянул его ей. Настя схватила его и начала жадно пить.
- Ох! Ну и ну! - проговорила она отдышавшись. На ресницах ее блестели слезы, - это же ведьмин огонь! Тебе еще налить, Змей Горыныч?
- Не хочется, - помотал головой парень и снова ушел в себя. Настя присела рядом.
- Ты так расстроен из-за того, что увидел у дедушки? Три луны прошло, а ты еще не понял, что больше ее не увидишь!?!
- Не в этом дело, Таська! - закрыл глаза Андрей, - просто… как тебе объяснить… В общем, когда бьют в спину - больнее всего душе.

Глава 16.

Был конец сентября. Все население триады База - Бобровка - Монастырь были занято уборкой и не замечало стремительного полета времени. Потихоньку стирались границы бытия и сглаживались острые углы и шероховатости в отношениях между представителями двух миров. Даже самые отъявленные ворчуны из Бобровки признали, что никогда жизнь не была столь легкой и беззаботной. Ратибор торжествовал. Его дочерей смущало только то, что батя стал сильно увлекаться разбавленным спиртом - хотя железное здоровье альтеста сбоев не давало, все же Настя просила Андрея поговорить с отцом.
Настроение внутри базы было не самого розового оттенка, но «пришельцы поневоле» держались. Норвегов вспомнил, как в книге Юрия Германа «Россия молодая» старый помор Мокий учил Ивана Рябова премудростям вынужденной зимовки: «Всю ватагу в великой строгости держи, чтобы люди сном не баловались, али скукой-тоской. Пожалеешь, похоронишь. Строгость, Иван Савватеевич, в беде первое дело».
Такого ПХД не знала база за всю историю. На парково-хозяйственный день это было мало похоже. Почти весь август военный городок проклинал сукиного сына командира за проснувшуюся любовь к чистоте. Даже брусья на спортгородке - и те вычистили наждачкой и отполировали. Все склады с прохудившимися крышами были наново перекрыты тесом - тонкими осиновыми дощечками, плотно подогнанными и выложенными в замысловатые узоры. Несмотря на то, что год назад заборы, ограждающие саму часть и склады были подновлены, в этом году из запасников извлекли рулоны с колючей проволокой и натянули поверх забора дополнительную защиту. Причем, если раньше солдаты тихо протестовали против такого рода изоляции, то теперь даже самые рьяные демократы добросовестно трудились на укреплении забора.
На период работ с вещевого склада выдали спецодежду. Люди приобрели одинаковый цвет, и различить их по половой принадлежности можно было только по характерным округлостям и выпуклостям.
У майора Львова вновь появилась работа. Ратибор повздорил с медведем, и косолапый сильно помял старейшине ребра. А получилось вот как.
Изрядно выпивши, Ратибор вышел из слободы в направлении базы. Приперло ему спьяну навестить любимых дочурок. Но, перепутав азимут, взял значительно севернее. Отмахав километров пять по лесу, он внезапно ощутил сильную усталость и прилег у первого удобного выворотня. С другой стороны в послеобеденном сне лежал небольшой, но наглый медведь. Мишку разбудил храп Ратибора - захлебывающийся и прерывистый.
«Допился!» - подумал старейшина когда открыл глаза. Стремительно вскочив, он затряс головой, пытаясь отогнать наваждение. Медведь встал на задние лапы и, глухо ворча, попер врукопашную.
Ратиборову стать сжали мощные лапы, и смятая грудная клетка заставила легкие выпустить весь воздух. Шалого мишку окатило четырьмя литрами перегара. Зверь заскулил и принялся тереть морду лапами. Затем, опустившись на четыре, ломанулся на юго-восток. Старейшина пошатался еще несколько мгновений, а затем рухнул на землю.
В таком отвратительном состоянии его и нашел старший прапорщик Мухин. Услышав кашель Ратибора, он отложил нивелир, с помощью которого сравнивал истинный рельеф местности с тем, который был нанесен на карты, и поспешил на помощь. Узнав в жертве медвежьих лап Ратибора, Леонид Иваныч выругался и потянулся за транком.
- Дежурный, вызывает Мухин!
- Майор Булдаков на связи! - отозвался веселый дежурный, - что, водка кончилась - буссоль дрожит? Так это мы мигом! Сейчас вертолет пришлю!

Предыдущая страница 13 Следующая страница


По ту сторону черной дыры 14

- Палыч, кончай хохмить! Во-первых, я с нивелиром, а во-вторых, обнаружил Ратибора, которого драл медведь.
- В смысле, драл? - удивление майора великолепно передалось через устройство связи.
- В смысле ребра считал! - фыркнул старший прапорщик, - горлом кровь идет.
- У меня здесь майор Львов. Мы только начали партию в шахматишки. Сейчас же высылаю его с группой поддержки на Ми-8.
- Не стоит. Слушайте сюда, шах вашу мать! Отложите шахматы в сторонку, и хорошенько закрутите крышку, чтобы не испортились! А Леонова сажай в БТР, дай ему двух молодцов - и ПТУРСом ко мне! Но сначала глянь по радару, где я. Не то ненароком в монастырь заедут - там, говорят, пиво вчера сварили.
- До связи! - обиженно пропыхтел майор и отключился.
Мухин быстро развернул плащ-палатку и осторожно переместил на неё раненого. Кровь еще немного сочилась изо рта, и Леонид Иваныч не зная точно, как в таких случаях оказать первую помощь, повернул голову Ратибора на бок, чтобы тот не захлебнулся. Сквозь приоткрывшийся рот просочился до жути знакомый запах.
- Бедняга! - посочувствовал Мухин, - завтра тебе предстоит двойная боль: ребра поломаны, а тут еще и похмелье.
Он осторожно потащил старейшину к опушке, стараясь не сильно дергать плащ-палатку. Когда, вспотевший как лошадь он добрался до выхода из леса, там уже пыхтел БТР. Возле него стояла «таблетка» - санитарная машина УАЗ-459. Из нее вылез начмед, а за ним два санитара с румяными мордами. Мухин угрюмо взглянул на Львова.
- Ну, что, шахматисты, по сколько ходов успели сделать?
- Не дрейфь, Иваныч - только по два. Я в норме! - майор склонился над Ратибором, - эй, слоники! Аккуратно пациента берем, и в машину. Остаешься здесь, Иваныч?
- Куда там! Сейчас, только нивелир соберу.
Львов и Мухин тряслись в «таблетке», а санитары перебрались в БТР.
- Слушай, Мухин! Скажи, ты всегда плащ-палатку с собой таскаешь? - старший прапорщик хмыкнул.
- А ты думаешь, чем я от медведей отмахиваюсь, шомполом? - Львов протянул Леониду Иванычу маленькую плоскую фляжку.
- Хлебни спиритуса, мон шер! С тобой трезвым абсолютно невозможно разговаривать.
- От и ладушки! - ответил мгновенно подобревший Мухин, отвинтил крышку и сделал глоток, давший бы солидную фору и мурене.
- Оставь маленько, - попросил майор.
- Фиг тебе! - ответил старший прапорщик, - ты на дежурстве! Слышь, Леоныч, а что у нас в городке, баб нету медиков? А то вы с Починком через день на ремень. Ни по грибы, ни в запой не сходить! - Львов выкатил глаза:
- Весьма интересная мысль, батенька! - прокартавил он на манер второго сына Маши Бланк, - странно только, что она не пришла мне в голову раньше! Нынче же спрошу у начальника штаба: авось у нас какой ортопед затихарился.
Тут Ратибор снова захаркал кровью, и медик занялся им.
- Странно, - пробормотал он, - откуда кровь? Дыхание чистое - значит легкие не задеты, да и в этом случае была бы совсем другая картина. Где-то я такое видел, но где - убей, не помню.
Кавалькада прибыла на место. Пока румяные санитары выгружали раненого Ратибора, майор стоял в задумчивости и тихонько бормотал себе под нос.
- Леонид Иванович! - обратился к нему один из санитаров, - в операционную?
- Ну и какого хрена я ему оперировать буду, прошлогодние мозоли? В смотровую! - внезапно его лицо озарилось, как у пьяницы, который вспомнил, где спрятал заначку, - похоже, у нашего парня от дружественных объятий медведя открылась какая-нибудь застарелая язва желудка - гадом буду! Приготовьте фиброгастроскоп!
Весело потирая руки, он направился в свои владения. Мухин посмотрел ему вслед с непонятным выражением лица, крякнул, подхватил нивелир и зашагал к штабу.
Андрей сидел в раздумьях, не зная, что ему сделать: побаловаться еще чуток с Анастасией или приготовить обед. Девушка посапывала рядом на кровати, и парню не хотелось ее будить. Поразмышляв немного, он выбрал второе и, шаркая тапками, поплелся на кухню.
Раздался звонок в дверь. Кляня первооткрывателей электромагнитной индукции, товарищей Генри и Фарадея, Андрей открыл. На пороге стояла зареванная Дуня.
- Дуняш, в чем дело, в натуре? - удивился он.
- Настя дома? - по-одесски вопросом на вопрос ответила свояченица, - дома?
- Спит, - сказал Андрей, - может быть ты все-таки объяснишь, в чем дело?
Вместо ответа она впорхнула в спальню и принялась тормошить сестру.
- Андрюша, дай ты мне хоть часок поспать! - отмахнулась та спросонья, - неугомонный какой!
- Настя вставай! - закричала Евдокия, - тятьку медведь задрал!
Сестра откинула одеяло и, вскочив с кровати, предстала в перед собравшимися в костюме Евы.
- Где он? - спросила она, путаясь в деталях туалета.
- У этого усатого знахаря Львова. Только что привезли. Я дома была, - стрекотала Дуня, - а Володя сегодня на дежурстве. Он мне позвонил - я сразу сюда.
Андрей пробормотал какое-то ругательство и пошел одеваться. Вскоре они мчались в медчасть. Там уже прохаживалась Ильинична, нервно теребя накрахмаленный передник. Её успокаивал фельдшер.
- Полно вам, голубушка, изводить себя! - говорил Акиш Иванович, - ничего страшного не случилось. Если бы он был трезвый, то пришлось бы лечить и медведя. Здоровый мужик - поправится.
- А что он кровью плюется? - спросила женщина.
- Язва у него открылась. Диетой номер один будете его кормить: молоко, бульон, паровые котлеты. Можно стопку водки. Стопку, а не штоф! И никаких шкварок, шашлыков и драников.
- Папка живой? - заорала, выскакивая из подъехавшей машины Настя.
- Если будешь так кричать, то он недолго протянет, - спокойно ответил фельдшер, протирая очки носовым платком. Этим жестом он заменял курение. Табак кончился, семян не было, а Колумб казался таким нереальным… Излишне говорить, что у заядлого курильщика Починка были линзы исключительной прозрачности.
- Его можно видеть? - спросил Андрей.
- Видеть-то можно, только говорить нельзя - он еще не проспался.
- Я, пожалуй, пойду, - сказала повариха, - а не то у моих поварят компот подгорит.
- Конечно-конечно! - сказал старший прапорщик, - приходите вечером. Он должен к тому времени проспаться.
Ильинична ушла. Волков обратился к фельдшеру:
- Иваныч, что все-таки с ним случилось? - тот развел руками.
- Нажрался водки, заблудился в лесу, подрался с медведем. Пара сломанных ребер, плюс открылась старая язва. Короче, до свадьбы заживет!
Андрей повернулся к Дуне.
- Так кто кого задрал, девушка? - она непонимающе посмотрела на них.
- Так он будет жить?
Ответил Починок:
- Если ограничит потребление водки, то годков восемьдесят ему еще под силу протянуть. Хорошо еще, что табак не растет, - он рассеяно начал протирать очки, - а не то - совсем худо было бы. Вы пройдите, послушайте этот молодецкий храп, а я отлучусь на несколько минут.
- Ну и нажрался ты, папочка! - молвила Анастасия, разглядывая поверженного Ратибора и морща нос, - чисто Змей Горыныч!
- При смерти так не храпят, - прокомментировал Андрей, - пройдемте к выходу.
На выходе они столкнулись с игуменом Афанасием, которого сопровождал келарь. Они пришли проведать Ратибора.
- Доброе утро, отец Афанасий! Доброе утро, брат Никодим! - поздоровался за всех Андрей.
- Утро доброе, отроки! - ответил отец Афанасий, и они с келарем перекрестились, - как здоровье почтенного Ратибора?
- После того, как проспится, будет совсем не лишним поправить ему это самое здоровье, - улыбнулся Волков, глядя на игумена. Тот конфузливо отвел глаза. Ему самому частенько приходилось «лечиться» по утрам.
- Отец пока спит, - пояснила Анастасия, - мы собираемся к нему вечером. Может, пойдем пока с нами, пусть он отдохнет? Да и вам, с дороги, не мешало бы.
- Как быть, келарь? - окинул игумен спутника пронзительным взглядом.
- Ты у меня, отец Афанасий, спрашиваешь? - ухмыльнулся в бороду брат Никодим и повел широкими плечами, за которыми болталась полутораведерная баклага.
Командира базы настораживала постоянная готовность местных жителей «поддержать компанию», «быть третьим» и «чуток подлечиться». Особенно настораживала его эта готовность у монахов. Эти «дармоеды», как их называл Рябинушкин, привыкли к шестиразовому питанию, дармовой выпивке и случайным дракам с проходящими пилигримами. Время от времени они, конечно, читали молитвы… Вслух… Время от времени…
Норвегов уже довольно долго готовил себя к серьезному разговору с настоятелем, но все как-то не решался его начать. А беззаботные монахи разгуливали по окрестным лесам, собирали ягоды, удили рыбу, время от времени наведываясь в военгородок.
- Поехали, - сказал Андрей.
Особо не сопротивляясь божьи слуги поспешили к автомобилю. Тент в виду хорошей погоды был снят, и «кабриолет» катил по улицам, открытый всем взорам. Игумен, сидящий на переднем сиденье, был весь в работе, отвечая на приветствия то ласковым словом, то вежливым кивком головы, то благословляя крестным знамением. Нужно сказать что доброго утра желали, в основном, женщины. Офицеры и прапорщики здоровались просто «Здорово, батя!» или «Привет отцу Афанасию и дитям его!» После подобного приветствия у игумена ныли чресла, и он начинал перебирать четки.
На заднем сиденье, между близнецами, расположился келарь. Этот вовсю пер тернистым путем греха, пожирая глазами проходивших мимо женщин. У него четок не было, и он теребил обеими руками бороду так, что к концу путешествия она стала похожей на пучок мочала.
У входного лифта их поджидал Мурашевич.
- Только сменился, прибежал, а вас уже нету! Связался с медчастью - говорят, уже уехали. Доброе утро всем-всем! - спохватился Володя и посмотрел на часы, где уже было половина одиннадцатого. Он обменялся с Андреем рукопожатием. Плюнув на некоторые условности, игумен и келарь сделали аналогичное.
- Ничего не могу с собой поделать! - пожаловался отец Афанасий, - как только сюда попадаю, - становлюсь обыкновенным мирянином. Прости мя, господи!
- И мя! - поддакнул келарь.
- Брат Никодим! - сурово произнес игумен.
- Отец Афанасий!
- Тьфу! - сплюнули оба.
Раздался дружный хохот.
- Пошли! - выдавил из себя Андрей, все ещё смеясь, - под землей нас господь не увидит.
- Господь увидит где хошь! - наставительно поднял крючковатый палец игумен, - другое дело, что ему мерзко смотреть в чужие владения. Хотя он и создал мир, но, по взаимному договору, царство мертвых отошло Мрачному Властелину - Хранителю Вечного сна.
- Ишь ты, сколько титулов! - покачал головой Мурашевич.
- Конечно, ведь жизнь гораздо короче смерти, - отозвался Андрей, - а на допросе товарищ Харон показал, что в Ад он переправил куда больше народу!
Расположились у Володи, так как поспешное бегство Волковых помешало им привести утром квартиру в порядок.
- Как же вы тут без окон? - поинтересовался брат Никодим.
- А на кой они! - беспечно отмахнулся Мурашевич.
- У монасей в кельях и то окошки есть, - загудел игумен, - а вы кому уподоблены в своем заточении?
При упоминании «окошек», Андрей подошел к журнальному столику, взял с него пульт и нажал несколько кнопок.
- Присядьте! - указал он на кресла. Когда его просьба была удовлетворена, он нажал что-то на пульте. Внезапно часть стены разъехалась, образовав квадрат полтора на полтора. Взору собравшихся предстал лесной пейзаж. На полянку выскочила дикая коза и принялась щипать травку.
- Господи, помилуй! - раздался стон отца Афанасия, - воистину, нет предела твоим чудесам.
Вовка Мурашевич был ошарашен больше остальных.
- Эт точно! - подтвердил он, - Андрюха, это что, у всех?
Волков утвердительно кивнул.
- Но как?
- Погоди, это еще не все! - парень произвел с пультом еще пару манипуляций. На экране появился Ниагарский водопад. Комнату наполнил гул падающей воды.
- Извините, запаха нет! - прокричал он, затем убрал звук и переключился на Большой каньон, - ну, как?
- Но как? - повторил свой вопрос Володя.
- Старина Билл Гейтс еще не родился, а дело его уже живет! - отвечал Андрей, - Microsoft - панорамки. Около трех тысяч картинок с анимацией.
- Это же сколько в нашу базу денег вбухано? - взялся за голову Мурашевич, - как представлю - жутко становится!
- Несколько годовых бюджетов такой средненькой страны, типа Германии.
- А почему ты раньше, - приятель указал на экран, - ничего об этом не говорил?
Андрей засмеялся:
- Ну, во-первых, я сам об этом только вчера узнал. Вышинский обнаружил документацию на подземные сооружения. Он сам взялся за голову. Ты представляешь, первые коммуникации начали строиться в 1947году! Это единственный военный объект, на который после распада СССР республика продолжала отчислять огромные суммы. Да из Москвы сюда поступали немалые вливания.
Локтев говорит, что на детальное изучение всех возможностей и резервов может уйти порядка десяти лет. Здесь документация и чертежи буквально на все, что было изобретено человеком, начиная от паровой молотилки и заканчивая межконтинентальной баллистической ракетой! Вот, взять хотя бы эту штуку! - лейтенант вытянул правую руку. На его кисти был укреплен небольшой черный предмет по форме напоминающий компас.
- Что это? - выдал Володя дежурную фразу.
- Это, дружище, инфракрасный сканер. Сканирует как в горизонтальной, так и в вертикальной плоскостях. С его помощью можешь обнаружить на расстоянии до ста метров любой тепловой предмет. Даже крота под землей! Под землей, правда, расстояние это уменьшается раз в десять… Стоп! Святые отцы! Долой столбняк, даешь просвещенную церковь!
Пока продолжалась эта дружеская беседа, полная специальных терминов и немого восхищения, аборигены буквально приклеились к экрану. Компьютер, стоящий в режиме «autoturn», закончил показ панорамы Гималаев и выдавал на-гора картины Санкт-Петербурга. Глядя на изображение Исаакиевского собора, отец Афанасий едва не лишился чувств. Заметив свою ошибку, Андрей вернул обратно лесной пейзаж и убавил громкость. Когда трели соловья и рев кукушки стали еле слышны, он сказал:
- Много - вредно!
Выйдя из оцепенения, игумен машинально перекрестился, затем вздохнул и прогудел:
- Пожалуй, это лучше, чем обычное окно! Я могу так просидеть до скончания веков. Брат Никодим, снимай баклагу!
Келарь встряхнулся и снял со спины свою ношу и поставил ее на пол.
- Какой-то до боли знакомый предмет, - сказал Володя.
- Чего тут странного - резервуар от опрыскивателя! - прыснул Андрей, - мы им дали три штуки, чтобы капусту опрыскивать, а они видишь как приспособили!
- Капусту мы и веничком, - ответил игумен, а вот это - действительно полезная штука. Вот давеча пиво сварили, так на пробу принесли.
- А разве вы варите пиво? - искренне удивился Мурашевич.
Волков плюхнулся в кресло и заржал ломовой лошади подобно.
- Ты что, не знаешь этой истории? - Володя отрицательно помотал головой, - месяц назад пришел к ним капитан Малинин. Якобы в гости. Говорит: зерновые убрали, пора пиво варить. Монахи удивились: какое пиво? Малинин разбушевался. Какие вы, говорит, монахи, когда пиво варить не умеете? Целую историческую концепцию выстроил, сукин сын! По его словам вышло, что заслуга монастырей в том, что они изобрели пивоварение. Назавтра приволок рецепт. Сделали сначала пробную партию - литров триста. Монахи пробовать - с непривычки горько. А Малинин залил в себя литра три, ему вставило. Сейчас, говорит, научу вас правильно пиво пить. Таранка есть? У слуг божьих глаза на лбу, какая таранка? Алексеич совсем страшен стал, слюной брызгать начал. Такая-рассякая! Рыбу на зиму сушите, солите, вялите? Тащите сюда! Принесли лещей копченых. Лопайте, говорит. Монахи рыбку съели, пить им приперло. А Малинин воду не дает - стал у ведра с пистолетом наизготовку и не пущает. Пейте пиво! Делать нечего, пришлось пить. А пиво-то после воблы завсегда хорошо идет! Влили в себя литра по два, да и давай снова таранку трескать. Так впятером и выпили почти все! Насилу додумались настоятеля угостить.
Игумен кивнул.
- Я увидел, что это хорошо. Вот мы и сварили десять бочек. Больше не дал ваш Анатолий Лексеич. Сказал, что скиснет. А пришли мы пригласить вас на праздник сбора урожая. Всех, кто желает.
- Понимаю, - сказал Андрей, - пять тонн пива вам не осилить. В баклаге тоже пиво?
- Конечно, - сказал келарь, - отец Афанасий ведь уже говорил.
- Дуняха, принеси, солнышко, кружки, которые в секции стоят, - попросил Володя.
- Которые? - спросила жена.
- Самые большие, - Дуня пошла в соседнюю комнату и вернулась с шестью литровыми бокалами.
- Не разорвет вас? - участливо спросила она.
- Дуня! - с упреком сказала Настя.
- Интеллигентка! - едва выговорила сестра недавно выученный термин. Володя едва не свернулся в бараний рог от смеха.
- Андрей! Я не могу! Парадокс близнецов, в натуре!
- Хорошо, хоть не матерится, - пожат плечами приятель.
- Я чего, - сказала как ни в чем не бывало Дуня, - я не пойму, как такую кружку воды можно выпить?
- Воды нельзя, - ответил келарь, расстегивая кошель и доставая оттуда пяток сушеных форелей, - а вот под такую рыбку можно и не одну. Пивка, правда.
Разлили пиво. Снимая пробу, Волков хмыкнул.
- Ну и пижон наш Малинин!
- В чем дело? - спросил Мурашевич.
- Он им рецепт «портера» подсунул.
- А, вот ты о чем! - протянул Володя, пробуя напиток, - м-м, действительно, «портер»! Наверное, чтобы служба медом не казалась.
- Заутреня и обедня? - полюбопытствовал игумен, прихлебывая из кружки.
- Я о жизни вообще, - туманно пояснил Мурашевич.
Пиво шло на «ура», форель тоже. Первым не выдержал игумен.
- Сейчас, я на минутку! - сказал он, поднимаясь из-за стола.
- Володя, проводи! - попросила Дуня, обсасывая хвост форели. Супруг прошел с гостем в коридор.
- Я бы и сам нашел, - сказал отец Афанасий, возвратившись.
- Наши ведь канализацию в монастыре устроили, - начал объяснять Володя, - все, как в лучших домах Бобруйска: ванная, сортир, душевые для братии. Правда, ввиду того, что ванн на складе мизер, пришлось купели из кирпича делать. На канализацию почти весь запас труб ушел. Теперь наши кулибины пыхтят над трубопрокатным станом.
- Надеюсь, это все не в Березину сливается? - спросил Андрей.
- Опыт потомков учтен, - фыркнул Володя, - все скапливается в резервуарах, а по осени жижей удобряются поля.
- Видел я, что у вас много фруктовых деревьев, - перебил отличную застольную тему игумен, - нам в монастыре тоже хотелось бы иметь свой сад. Не дадите ли саженцев?
- Это вам нужно с Рябинушкиным разговаривать, - сказал Андрей, - только потом к вам придет Малинин и передаст рецепт изготовления «Напiтка пладовага моцнага». И придется устраивать ЛТП.

Глава 17.

Возле Ратибора на табурете сидела Ильинична и смотрела, как он с омерзением ест паровые котлеты. Проглотив последний кусок, он с еще большей гадливостью уставился на кружку молока.
- Женская еда! - презрительно фыркнул он.
- Забыл, как кровью харкал, милый? - ласково проворковала Ильинична.
- Так то от медведя!
- Не от медведя, а от жратвы! - вскипела повариха, - что за издевательство над собственным желудком - пережаренное мясо и кислая капуста! Заработаешь себе рак желудка, обормот!
- Отцы и деды это ели! - буркнул Ратибор, но затем насторожился, - какой такой рак?
- Дурак! Сдохнешь, и все! - кипятилась Ильинична.
- Не сдохну, я еще молодой. Слушай, красавица, а ведь я еще даже не выяснил, как тебя зовут. Что я все: Ильинична да Ильинична. Так однажды мне придется сказать: «Ильинична, будь моей женой!» Ты этого хочешь?
- К чему тебе это? - прошептала женщина, откинувшись на спинку стула, точно пораженная в сердце.
- Должен жених знать имя своей невесты, или нет?
- Ну какая из меня невеста! - выдавила из себя она, - на погост скоро…
- Прекрати! Тебя еще можно…
- «Это» до смерти можно! - фыркнула повариха, - а мне до сих пор моя пятая графа спать мешает!
- Что тебе все-таки мешает? Не пойму никак!
- Имя и фамилия!
- Имя - это понятно, а вот что такое фамилия я, честно говоря, не знаю.
- Ну вот, о каких стенах Иерихонских мне тебе толковать, когда приходится объяснять такие примитивные вещи. Фамилия - это лицо человека, его национальный признак. Фамилия Петров, к примеру, означает, что человек - русский. Браун - англичанин, Торвальдсон - северных кровей, а Апустулакис - грек.
- А твоя как фамилия? Каких ты кровей?
- Кудельхакер, еврейских. Либо, по-вашему, иудейских.
- Язык сломать можно. Не знаю, как у вас, а у нас жену кличут по мужу. Моя покойница была «Ратиборова», а что тебе в имени твоем?
- Из-за этого самого имени я и не могу выйти замуж. Девка перезрелая! В тридцать пять годочков-то! Все мои соратники давно уехали на берег очень теплого моря, а я осталась. Дожилась - стесняюсь собственного имени!
Ратибор грязно ухмыльнулся:
- Вот срастутся мои ребра, девка перезрелая, так склепаем из тебя бабу стоящую!
- Ишь, какой прыткий! А имя не желаешь узнать?
- Ты же сказала, что тебя зовут Еврейка!

Предыдущая страница 14 Следующая страница


15 Дмитрий Беразинский

- Это - группа крови. А зовут меня Циля, но если я услышу свое имя от тебя, то сломаю остальные ребра нахрен!
- Как же мне тебя величать? - осторожно спросил Ратибор.
- Как хочешь, только на русском, но чтобы похоже было. И чтобы красиво, - прибавила она еле слышно.
- Буду звать тебя Людмилой, может и не совсем похоже, зато красиво!
Повариха ничего не успела ответить, потому что в палату ввалился майор Булдаков. Распространяя вокруг себя аромат «Шипра», он пробасил:
- Здорово больным и здоровым! Принес тебе, прапорщик, «рекальство», - майор залез во внутренний карман камуфляжа и достал предмет волнующе-волшебной формы, завернутый в оберточную бумагу.
- Последняя заначка! Армянский, пять звездочек. Принимать по столовой ложке перед едой. Гонит отличную слюну - верблюды дохнут от зависти. Ильинична, сопрешь ему из столовой ложку, которая меньше обгрызена, - не в силах продолжать дальше, майор расхохотался.
В дверь просунулась голова фельдшера.
- Кто тут разоряется! Ба! Майор Булдаков! Таблеточки укрепляющие закончились или, виноват, фенолфталеинчику приспичило?
- Иваныч, не доводи до греха! Разобью бутылку на наглой морде!
- Позвольте-позвольте! Что я вижу? Коньяк-с!
- Для желудка, - пояснил Олег Палыч.
- От катара, - надулся Починок, - а еще им цирроз лечат!
- По ложке перед едой, - оправдывался майор.
- И по стакану после! Ладно, черти, дайте хоть попробовать - это же мечта моей никчемной жизни - хлопнуть стопку армянского.
- Палыч, налей ему, - попросил Ратибор.
- Добряк ты, дружище! - вздохнул Булдаков, - ладно, Иваныч, тащи сюда мензурку из которой ты касторку по утрам трескаешь по причине непроходимости. Налью тебе грамм тридцать, но учти: алкоголь - штука коварная.
Починок скорчил рожу.
- С твоими бы вокальными данными, Палыч, да выступать перед ассенизационным обозом! Давай наливай.
- Вы, мужики, сейчас обделаетесь, - едко сказала Ильинична, - дико смотреть на двух цивилизованных каплунов.
- Женщина! - с пафосом сказал майор, - вас сделали из ребра, поэтому вы такие ребристые? Это вы на кухне своей привыкли иметь дело с каплунами, а перед вами настоящие петухи! Гм! Я хотел сказать, мужики.
- Майор Булдаков, лично мне кажется, что вы слеплены не из глины, а из лошадиного навоза!
- Alles, Ильинична, затыкаюсь! Больше тайн не выдавайте, - майор чмокнул повариху в щеку, пожал руку Починку, сделал ручкой Ратибору, оставил на столе коньяк и, издавая звуки басового поддиапазона, потащился на выход.
Акиш Иванович тяпнул стопку коньяка, чмыхнул, а затем тоже стал прощаться.
- Ну, я пошел. За коньяк гран мерси!
Лишь успела за ним закрыться дверь, как в палату гурьбой завалились обе дочки Ратибора, оба зятя и двое слуг божьих. Благополучно прикончив пиво, компания решила, что самое время навестить тестя, друга, отца и человека.
- Боже мой! - воскликнул Ратибор, - как вас много!
- Ох, не вовремя ты, Ратиборушка, полез с косолапым бодаться! Совсем не ко времени! Завтра у нас в монастыре праздник, - заохал отец Афанасий, - пиво пить будем с таранькой!
- Пусть сперва отойдет от прежних возлияний, - возразила Ильинична, - ибо путь его лежит прямиком к белой горячке.
- Пути Господни неисповедимы, - перекрестился игумен, - чудной у вас тут порядок! В белых расах ходят все… Даже меня нацепить заставили - про какую-то заразу говорили…
- Да вы присаживайтесь! - спохватился больной, - в ногах правды нет.
- Парадоксальное выражение! - бесцветным голосом заявил Андрей.
- Почему? - спросила повариха.
- Сейчас объясню. Вот вы стоите на ногах. Правды нет. Сели - правда появилась. В каком она месте? Правильно! Там, где обычно.
Раздался дружный смех. Затем игумен откашлялся и сказал:
- Риторика - опасное искусство. Можно и не заметить, как Бога превратить в Сатану, да будет проклято его имя! - верующие перекрестились.
- Ну, мы довольно скептично относимся как к первому, так и ко второму, - сказал Волков но, из уважения к вам, прекратим этот диспут.
- Аминь! - подвел итог брат Никодим, - что касается меня, то я больше занят перевариванием этого восхитительного напитка и не менее восхитительной рыбы.
- Чревоугодие - один из семи смертных грехов, - наставительно сказал игумен.
- Типа первородного! - уточнил Андрей.
- Моему чреву попробуй угоди! - оправдывался келарь, - и уж точно, не Великим Постом. И, хоть это граничит с ересью, я скажу, что люблю вкусно поесть.
- Брат мой, вы выпили слишком много пива! - предупредительным тоном заявил отец Афанасий.
- Епитимью наложите? - осведомился келарь.
- Морду набью! - вылетело из уст святого отца. Воцарилась тишина. Сам игумен вхолостую двигал челюстью, и по его недоуменному лицу можно было наблюдать полнейшее изумление собственной речью. Спас обстановку сигнал вызова, раздавшийся с Андреевого транка.
- Волков на связи! - откликнулся он. Комнату наполнил голос Булдакова, гнусящего, как протоиерей на обедне.
- Андрюха, у нас гости! Километрах в двадцати радар обнаружил передвигающийся металлический объект. «Акула» передала изображение пяти десятков всадников в доспехах. На головах ведра с рогами!
- Крестоносцы! - высказал догадку Андрей.
- Либо ходячий металлолом, - проворчал майор, - вот что, лейтенант! Поскольку я на дежурстве, то командовать парадом будешь ты. Возглавишь карательный отряд.
- Таки карательный! Они же ничего нам не сделали.
- А мы их для профилактики! Потом поздно будет. Человек тридцать к стенке, а остальных в расход. Могем?
- Разрешите мне, товарищ майор по личной программе, коль уж доверили править бал!
- Один раз тебя чуть не укоротили за самостоятельность. Да ладно, проехали! Только сильно не выпендривайся! Добро? Держи связь, чао!
- По коням, Вовка! - сказал Андрей, закончив разговор с Булдаковым, - труба зовет.
- А как же праздник пива? - всполошились келарь и игумен, - у нас ведь все готово.
- Завтра! - сказали в один голос Волков и Мурашевич, - сегодня драка!
Немедленно все лишние были отправлены по домам. Ратибор остался в гордом одиночестве, так как Ильинична поспешила сооружать усиленный ужин на два взвода, - столько рассчитывал взять с собой Андрей. Анастасию отправили на метеостанцию, за толмачами. Дуню услали домой - готовить ужин на два семейства.
- Зачем нам ненужное кровопролитие! - говорил Андрей, - когда можно хорошенько постращать… Пусть мы немного и поизрасходуем топлива! Я умираю от желания посмотреть, как они станут снимать свои обгаженные доспехи.
Стоя в дежурке, он пытался объяснить свою политику Булдакову и Мурашевичу.
- Что ты, во имя собачьего йогурта, задумал? - не выдержал Олег Палыч.
- Я тоже сгораю от любопытства, - подчеркнул Володя, - выкладывай, не томи!
Андрей лукаво посмотрел на них. У него был вид режиссера, сожалеющего о том, что его картину впервые увидят не широкие массы, а худсовет.
- А! - махнул он рукой, - нужно ведь хоть чье-нибудь одобрение! Слушайте сюда. Когда они приблизятся к постам…

Глава 18.

В наступивших сумерках мы остановились на опушке хвойного леса. Комтур никак не мог принять решение. Брат Юрген, чуть ли не открыто обвиняя его в трусости, призывал не мешкая напасть на литвинов.
Комтур, помня о том, что брат Юрген - любимчик магистра, призывал в свидетели Господа, пытаясь доказать очевидное: не зная численности защитников, да, к тому же, в темное время суток, нечего и пытаться проникнуть незамеченными к стенам поселения. Собаки учуют нас на расстоянии в пол-лиги.
Так, препираясь, мы выехали на луг, что простирался перед слободой, и спешились, вняв магистру, а также голосу собственного разума. Небо, как назло, затянули тучи, и не было видно ни звезд, ни луны. Темнота - друг хищного зверя, но отнюдь не святого воина. Кажется и брат Юрген понял, что поездка в такой кромешной тьме по незнакомой местности чревата серьезными неприятностями: и сломанными ногами лошадей, и свернутыми шеями всадников…
…Внезапно нас ослепил яркий свет, прямо неземной белизны, режущий глаза. Затем чудовищный по силе голос из неизвестного источника проревел:
- Ахтунг! Ахтунг! Всем оставаться на месте! - необходимо ответить, что слово «Ахтунг» мне абсолютно незнакомо. Советовать оставаться на месте было, по крайней мере, лишним. У лошадей дрожали ноги, у всадников - поджилки. Рядом со мной стучал зубами брат Готфрид - второй меч Ордена. Я видел однажды, как его в бою окружило четыре ляха, и он дрался, пока не победил их всех.
Сам я струхнул так, что не мог ухватиться за рукоять меча - до того дрожали пальцы.
…Адский рев разорвал наступившую было тишину, и в небе появились четыре сверкающих, как глаза Сатаны, луча. Они постепенно поднялись вверх и, зависнув на одном уровне, остановились над нами. Воздушный вихрь чуть не сорвал с меня плащ, а наши боевые кони присели на задние ноги.
Фридрих фон Гольц - третий комтур Ордена кричал охрипшим голосом душеспасительную молитву, но вскоре все возрастающий рев заглушил его. Чудовище, повисшее над нами, начало снижаться, жутким ревом своим, вероятно, выражая свой восторг. Некоторые из нас пали ниц и, закрыв лица ладонями, ждали неминуемой смерти.
Нас накрыла гигантская сеть, упавшая с неба. Чудовище удалилось, рев его постепенно утих, а мы барахтались под сетью, проклиная свою беспомощность. Я протер глаза в недоумении. Мне показалось, будто я разглядел крылья чудовища. Крылья не двигались.
- Не шевелится до рассвета! - прогремел голос, и я могу поклясться, что кто-то хихикнул. Что мы еще могли поделать.
Едва рассвело, мы услыхали резкие отрывистые голоса и поняли, что нас окружают. Приподнялся один край сети, и рыцаря, который сидел ближе всех к краю вытащили из-под ее прикрытия. Сеть опустилась, чтобы опять приподняться через несколько минут. Чей-то голос произнес:
- Зигмунд де Вульф! На выход! - я протиснулся мимо своей лежащей лошади и выполз в отверстие.
Два человека, ростом на полголовы выше самого высокого из нас - брата Арнольда, подхватили меня и поставили на ноги. Они были одеты в одинаковые одежды пятнистого зелено-коричневого цвета, а головы воинов защищали круглые шлемы, оставляющие открытыми лицо; в левых руках они держали прозрачные прямоугольные щиты, а правые руки оставались свободными. Прежде чем я успел рассмотреть более подробно, тот воин, что стоял слева, отстегнул мой меч и передал его третьему, который стоял чуть поодаль. Этот с любопытством осмотрел мое оружие и аккуратно положил его наземь, а затем приблизился ко мне.
- Я есть переводчик, - представился он, - вы говорить на нашем языке?
- Я говорю на языке Великого Литовского Братства, - отвечал я.
- Слышь, Васятко, - сказал один воин другому на русинском диалекте, - по-белорусски шпарит!
- Я немного знаю и великоросский, - признался я, - совсем немного.
- Иди, Олег, не рискуй! - сказал тот, что был справа, третьему, - мы сами с Зигмундом столкуемся, правильно я говорю, герр де Вульф?
Я неуверенно кивнул.
- Хорошо, Вовка, - сказал переводчик, - я пойду к себе.
Он зашагал к странным металлическим повозкам со стеклянными окнами, что стояли вдалеке. Пользуясь относительной свободой, я обернулся и посмотрел на остальных воинов, числом около сотни, что стояли шагах в тридцати, окружив сеть полукольцом. Одетые в то же снаряжение, которое я описывал выше, они стояли, страшные в своем безмолвии.
- Не крутись! - сказал тот, кого звали Володей, - а не то Горомыко сейчас ударит тебя. А, Васек?
Второй детина осклабился и молча сжал кулак, величиной с головку сыра. Голова моя испуганно вжалась в плечи, понимая, что удара этим кулаком она не перенесет.
- Мурашевич! - донесся голос сбоку, и в поле моего зрения появилась еще одна фигура, также без шлема и щита, но за плечами у воина болтался предмет похожий на оружие. Его головной убор напоминал холмик с козырьком.
- Как дела? - спросил он у них.
- Вот, Зигмунд де… - воин по имени Володя сплюнул, - короче, он говорит по-русски.
- Как ваше имя? - обратился ко мне новоприбывший.
- Зигмунд де Вульф, - представился я, - кнехт третьего комтура Фридриха фон Гольца.
- Лейтенант Андрей Волков, - отрекомендовался он, - тоже, в своем роде Вульф. Эндрю де Вульф! А где, кстати, сам третий комтур?
- Под сетью, - ответил я и почтительно прибавил:
- Лейтенант Андрей Волков!
Усмехнувшись, очевидно моему неправильному выговору, он сказал:
- Можешь меня называть просто Лейтенант, - я еще раз кивнул.
- Хорошо, Лейтенант.
- Зови своего комтура.
Двое со щитами приподняли сеть. Из отверстия выскочил брат Арнольд с обнаженным мечом и плохо скрываемыми намерениями. Мгновенно опустив сеть, воины развернулись. Брат Арнольд издал боевой клич и бросился на них сломя голову. Воин Володя отбил удар своим прозрачным щитом, а второй, ликуя, тычком ладони в шлем опрокинул брата Арнольда наземь. Рыцарь, без признаков жизни, распластался на траве.
- Бля, руку отбил! - пожаловался один воин другому. Лейтенант повернулся ко мне.
- Еще одна такая попытка, и мы всех вздернем на суках. Деревьев хватает, - я громко крикнул, обращаясь ко всем братьям:
- Братья, нам не причинят вреда! Если мы будем сопротивляться, нас всех повесят!
Раздался хриплый голос третьего комтура:
- Зигмунд, я выйду первым! Меня не убьют?
- Меня же не убили, комтур! - крикнул я в ответ.
- Пусть меня выпускают! - я повернулся к лейтенанту.
- Прикажите открыть сеть - сейчас выйдет комтур.
- Смотри, Зигмунд, - предостерег он меня, - если что, головой ответишь!
В руках воинов окруживших сеть появились предметы, в которых я предположил оружие. Лейтенант убедился, что его люди готовы к любым неожиданностям, и приказал приподнять сеть. Двое воинов, с которыми я «познакомился» вначале, выполнили его команду, и из-под сети вылез третий комтур Ордена. Он был без шлема, а меч сразу протянул Волкову, безошибочно признав в нем главного.
- Третий комтур Ордена граф Фридрих фон Гольц! - я представил своего начальника, а затем перешел на свое наречие.
- Предводитель войска лейтенант Волков!
Комтур первым, как и положено побежденному, склонил голову. В ответ на этот жест лейтенант поднес ладонь правой руки, согнутой в локте, к головному убору.
- Спроси его, Зигмунд, что они с нами собираются делать: казнить или взять выкуп.
Я перевел Волкову этот вопрос комтура и, увидев его реакцию, подумал, что тот рехнулся. Все трое смеялись, причем лейтенант - открыто, но не теряя достоинства, а двое остальных чуть ли не катались по земле.
Мы были готовы к обоим ответам, но, признаюсь, столь странной реакции не ожидали и так напугались, что едва не обмочились. Лицо комтура посерело от страха, и на ногах его удерживала только гордость.
- Прошу прощения! - сказал Волков, всласть насмеявшись, - но такого выслушивать мне еще не доводилось. Одно хорошо: вы не прикидываетесь, будто выехали за грибами, оттого что начался сезон.
Я перевел комтуру ответ лейтенанта, и он надменно ответил, что эти люди не знакомы с понятием рыцарской чести. Наш пленитель загадочно улыбнулся, и сказал, что у него несколько другая информация о нашем кодексе чести.
Комтур отвел глаза. Необходимо сказать, что ирония лейтенанта Волкова была не лишена оснований. У некоторых рыцарей Ордена действительно были проблемы с совестью, но граф Фридрих фон Гольц в их число не входил, и старался подбирать себе людей, у которых дела с внутренним стражем были в полном порядке. Об этом я и сказал лейтенанту. Тот покачал головой.
- А сюда вы заявились для обращения язычников в христову веру, хотя земли эти приняли христианство двести пятьдесят зим тому назад, так? - мне стало стыдно, как зеленому юнцу, подглядывающему за купающимися девицами. Как ему объяснить, что Великому Комтуру везде чудятся язычники, и он требует от братьев беспрекословного подчинения в преследовании их?
- Вот! - заключил он, видя на моем лице выражение растерянности, - теперь по поводу наших дальнейших действий. Каждый из вас даст клятву, что находясь у нас «в гостях», - он выделил это слово, - не причинит никому ущерба. Те, кто даст такую клятву, погостят у нас пару дней, а затем уедут домой, возможно даже с подарками. Только у вас на это время будут изъяты оружие и доспехи. Здесь они вам не понадобятся. А те, кто клятвы произнести не пожелает, будут отправлены домой сейчас же. Только без оружия. Пусть топают налегке. А о выкупе я и слушать не желаю.
Я перевел комтуру эти условия. Граф кивнул головой.
- Пленные требований не выдвигают. А посмотреть и погостить - всегда пожалуйста!
- А все ли братья дадут клятву? - забеспокоился я.
- А что им остается делать? - философски заметил он, - идти пешком в Мариенбург без оружия? Это равносильно самоубийству! Покоримся силе, брат.
Уладив все проблемы, люди лейтенанта принялись выпускать братьев из-под сети. У них отнимали оружие и заставляли снимать доспехи. Затем они присягали и отходили в сторонку. Тем временем несчастный брат Арнольд лежал на траве, не подавая признаков жизни.
- Чем его так? - спросил комтур.
- Ладонью! - я указал на здоровяка, уложившего нашего прославленного бойца, - во-он той!
Мы подошли к поверженному рыцарю и я, склонившись над ним, снял с него шлем. Он едва дышал. Комтур влил в него немного вина из своей фляги, и наш товарищ открыл глаза. Они были мутны и никак не могли остановиться на каком-то определенном предмете.
- Брат Арнольд! - тихо позвал граф. Услыхав знакомый голос, рыцарь наконец усилием воли остановил свой блуждающий взгляд.
- Комтур, мы вместе в раю? - прохрипел он.
- Сынок, - ответил наш предводитель, - мы вместе по уши в дерьме.
Брат Арнольд застонал и, сделав нечеловеческое усилие, принял-таки сидячее положение.
- Если не хочешь идти без оружия в Орден, то клянись, что будешь вести себя у этих людей по-христиански, - продолжал граф, - поверь, они не причинят нам вреда.
- Кому поклясться? - завертел головой рыцарь.
- Прежде всего, себе. А затем вон тому человеку в странной шапке, - я подозвал лейтенанта, который тотчас подошел.
- Благородный рыцарь, - отчетливо произнес брат Арнольд, - я клянусь, что не дам повода для вашего беспокойства.
Засим он достал из-под одежды распятие и поцеловал его.
- Можете не переводить, - сказал мне Волков. Он подал брату Арнольду руку, и помог ему подняться с земли, - если можете уверенно держаться но ногах, то присоединяйтесь к остальным.
Несколько воинов свернули ставшую ненужной сеть. Лейтенант достал из своей одежды небольшую черную коробочку и произнес в нее:
- Все готово. Вылетайте! - а затем подошел к своим людям.
Через некоторое время с южной стороны послышался шум, как две капли воды похожий на тот, который нас напугал ночью. Он все увеличивался, пока не стал просто невыносимым. Над макушками деревьев показалось странное сооружение, размерами с небольшой замок. Оно проплыло в воздухе и, не прекращая дьявольского рева, опустилось на землю. Затем рев утих, и оказалось, что над двумя башнями этой штуковины вращались металлические крылья. По всей вероятности, за счет этих крыльев сей механизм передвигался по воздуху.
Шум стих совсем. В стене этого сооружения появилась дверь, из которой выехала лестница. Ширина двери была такова, что в нее могли бы проехать три всадника, приди им в голову подобная фантазия.
- Зигмунд, - обратился ко мне лейтенант, - скажи своим, чтобы приготовились первые два десятка.
Я перевел. Комтур отсчитал двадцать братьев, и они потащились к двери с видом обреченных. За ними вошло человек десять лейтенанта. Дверь затворилась, крылья закрутились, и «летающий замок» через несколько мгновений улетел в ту сторону, откуда явился. Тут же из-за деревьев показались еще два подобных монстра. Они опустились на землю шагах в ста друг от друга.
- Новиков! - крикнул Волков, когда утих шум, - сколько возьмешь?
- Можешь загонять всех! - задорно ответил человек в белом шлеме, высунувшись из стеклянного окошка, - только без верблюдов! Они мне, поганцы, весь пол заплюют.
- Сам ты верблюд! - фыркнул лейтенант, - не гони! Действительно, всех заберешь?
- Я о чем тебе толкую! У меня пятьдесят тонн полезной нагрузки! Загоняй!
- Секунду. Владимир Иванович! - подошел высокий воин средних лет, - вы останетесь со своим взводом здесь. Загоните лошадей в один из коралей, а затем на втором вертолете отправитесь домой. Добро?
- Есть! - ответил тот. Волков повернулся ко мне:
- Загружаемся в вертолет, - он махнул рукой в сторону чудовищного механизма, - я сказал своим людям, они войдут после вас.
Я пожал плечами и направился к двери, в которую вошел первым. Оказавшись в просторном помещении с круглыми окошками, я огляделся вокруг. Чудно. Почти все мы были в этих землях впервые. Странно, но почти все братья слышали легенды о чудесах Востока: горбатых конях, длинноносых монстрах и желтолицых людях. Кое-кто из братьев, вернувшихся из последнего похода против неверных, рассказывал о черных людях и зубастых жабах, но над ними смеялись, как над слабоумными. Но никто не мог и подумать, что чуть ли не в нескольких днях пути от Мариенбурга мы столкнемся с летающими замками и прочей дьявольщиной!
- Эта машина предназначена для перевозки грузов, поэтому присаживайся прямо на пол, - произнес голос лейтенанта у меня за спиной, - если невтерпеж, то задавай вопросы, только быстро - в полете ничего не слышно.
У меня накопилось столько вопросов, что я замешкался, не зная с которого начать, и спросил поэтому совершенную глупость.
- Мы не упадем? - лейтенант рассмеялся.
- Надеюсь, что нет. Давай, двигайся поближе к иллюминатору, - так он назвал окно, - посмотришь на Землю с высоты птичьего полета.
Несмотря на то, что внутрь вместились все: и братья по кресту, и воины Волкова, осталось еще много места. Дверь закрылась, и, когда эта система заработала, я понял, что тот звук, который рвал нам уши - это ерунда. В замкнутом пространстве рев, издаваемый этим стальным драконом был во много крат сильнее. Я закрыл уши ладонями и скорчился на полу в позе стенающего мавра.
Через некоторое время я почувствовал похлопывание по плечу. Это лейтенант заставил меня открыть глаза и глянуть в окно. Я сделал это и от ужаса потерял сознание.

Глава 19.

На вертолетной площадке стояло два вертолета. Один из них только что приземлился - его лопасти еще вращались, а другой совершил посадку раньше, минут на десять. К тому, что приземлился последним, подошли три брата-майора: Булдаков, Локтев и Горошин. Чуть поодаль остался старший прапорщик Климов - заведующий штабной канцелярией.
Еще чуть сзади стояло около десятка солдат, вооруженных до самых гениталий: почетный караул, который по нечетным мог быть и конвоем.
- Привезли, грешников! - сказал Горошин, когда лопасти перестали вращаться. Булдаков хмыкнул:
- Две вещи ненавижу: расизм и негров!
- Причем тут расизм? - удивился Локтев.
- А негры причем! - пожал плечами Олег Палыч.
- А, вы по поводу Горошина! - догадался собеседник.
- Он для нашего полковника как Доктор Ватсон для Шерлока Холмса, - сказал Булдаков, сплевывая, - послушает, что он скажет, а делает все наоборот.
- И мы видим, что это хорошо!
- Вот и «майора» за это получил, - изгалялся командир роты охраны, - а по мне он как был лейтенантом, так и остался.
Горошин, стрижа ушами, обернулся. Булдаков достал из кармана резиновый эспандер и, глядя прямо в глаза замполиту, с наслаждением порвал на мелкие кусочки. Тот, сглотнув слюну, отвернулся. Из вертолетов стали выходить люди: пятнистые и в доспехах цвета «металлик».
- Нужно будет им на спины мишени прицепить, на всякий случай, - добродушно заметил Олег Палыч.

Предыдущая страница 15 Следующая страница


По ту сторону черной дыры 16

- Будь моя воля, я бы сейчас же вздернул на виселице этих прародителей фашизма! - отозвался Горошин.
- Ты, Петро, сам как фашист, - пристыдил замполита Локтев, - правду моя бабушка говорила: чем гуманнее профессия, тем кровожаднее натура.
- Все равно, не нравятся они мне! - гнул свою линию Горошин.
- Ты, замполит, тоже много кому не нравишься, - прогундосил Булдаков, - а еще живой. Парадокс!
Подошел Волков.
- Товарищ майор, гости доставлены! Подозреваю, что хотят по-маленькому и жрать.
- Те, кто хотел, давно сходил, лейтенант! - сказал Булдаков, тыча пальцем в одного из «братьев», у которого капало с доспехов, - загони их на ПТО обмыться, и не мешкая за стол. В столовой женщины шикарный завтрак соорудили, чтоб я так жил!
- Пшена им, тварям! - закачал головой Горошин, - или перловки. Они на нас войной, а мы им - шведский стол!
- Слышь, Иваныч, может тебе дать Ми-24 и на Берлин?
- Мариенбург у них сейчас за столицу, - встрял в разговор Климов, - я бы, ради прикола, слетал поглядеть на это диво.
- Ты, Валера, уже один раз полетал. Нешто опять потянуло? - ехидно посмеиваясь спросил Локтев.
Все заржали, вспомнив историю трехлетней давности. Сам Климов смеялся громче всех. Три года назад Валерий Андреевич во время очередного отпуска заехал погостить на недельку к старшему брату в город Минск. Брат работал в аварийной службе энергосетей, и однажды взял его с собой на дежурство. Непосредственно перед окончанием смены он задумал поразить «человека в сапогах» окончательно и бесповоротно.
Они вдвоем с напарником уговорили Валерия Андреевича залезть на вышку «аварийки». Водитель поднял их на пятнадцатиметровую высоту.
- Опа! - произнес брат с видом шарлатана-фокусника, и сдернул с ящика, стоявшего в углу, брезентовую хламиду. В ящике оказалось около десятка «фаустов» чернила.
- Ого! - присвистнул младший, обожавший подобные сюрпризы.
- Гы! - довольно заулыбался щербатым ртом напарник и привычным жестом достал из сапога нож.
Пили не закусывая, в лучших традициях бомжей Нечерноземья.
- Хорошее пойло! - сказал напарник, прикончив первую бутылку и распечатывая пачку «Беломора».
- Хорошо сидим! - блаженно улыбаясь заметил старшой после второй.
- Пойду отолью, - сказал Валерий Андреевич после третьей. Он отстегнул предохранительную цепь и пошел по своим делам.
- Что-то его давно нету, - промолвил напарник, с тоской глядя на оставшуюся бутылку.
- Разливай! - молвил старший Климов, - трое одного не ждут.
- Как трое? - испуганно икнул приятель, - кто трое?
- А она, - братец погладил последнюю емкость по стеклянному боку, - она-то ждет не дождется, пока мы ее прикончим!
- Как так, не дождется! А ну, разливай!
Бутылка была распита и выброшена.
- Схожу погляжу, что там с ним, - пробормотал старший брат, едва ворочая языком, - может ширинку застегнуть не может…
Проделав тот же набор движений, что и Валерий Андреевич двадцатью минутами раньше, брат исчез из поля зрения напарника. Тот в течение получаса смотрел в проплывающие облака, затем его лицо перекосилось от страха. Он вскочил на ноги и посмотрел вниз - на зеленой мураве живописно распластались тела обоих братьев. Где-то вдалеке уже надрывно выла сирена «скорой помощи».
Младший брат ночью бежал из Первой клинической. Похмелье давило ему на голову, и он в поисках «ночника» прочесывал городские кварталы. Универсам «Пауночны» раскрыл ему свои объятия, и Валерий Андреевич, опохмелившись, побрел к порту приписки - на квартиру брата, надеясь застать его в добром здравии. Но тот получил ушиб позвоночника и ему пришлось два месяца проваляться на больничной койке.
Каким- то образом об этой истории стало известно в части. Неумолимый Булдаков в торжественной обстановке прицепил на грудь Климова значок десантника-парашютиста третьего класса. Бывший командир базы поддержал почин Булдакова и придал получению этой награды необходимый минимум официальности: дыхнул на печать базы и штампанул в нужном месте военного билета.
Сейчас Валерий Андреевич исподлобья поглядывал на всех и изображал невинно оскорбленного.
- Пойдем в столовую, - сказал Локтев, - запахи, доносящиеся оттуда могут свалить с ног любого вегетарианца. А я не таков, я жрать хочу.
- Аналогично! - поддакнул Булдаков.
В столовой царили вакханалия и чревоугодие. На столах было все, что только пожелала бы душа среднеевропейского гурмана двадцатого века: свиные окорока, засоленные и закопченные колбасы, фаршированная рыба, десять видов салата. Голубцы, соленые грибочки, оладьи и гренки, отбивные и бифштексы, заливные и «помме-суфле».
Из горячительных напитков присутствовали всяческие настойки на спирту, крепостью никак не менее шестидесяти градусов по Бахусу, изготовленные лично старшим прапорщиком Мухиным. Он свое «ноу-хау» держал в секрете и на вопросы неспециалистов лишь лукаво прищуривался.
- От хорошей настойки у зеленого юнца должны вылезать на лоб глаза, - приговаривал он, - тогда они и спиваться в младенческом возрасте не будут.
У крестоносцев, дружно махнувших по полкварты, на глаза навернулись слезы «мудрости», и они налегли на пиво, некоторый запас которого был доставлен ночью из монастыря в водовозной бочке. Монахи сплавили излишки.
За отдельным столом сидели особы, «приближенные к императору»: Булдаков и Локтев, а также временно примкнувший к знати Андрей Волков. С немецкой стороны присутствовала «святая троица»: граф Фридрих фон Гольц и два его кнехта. Ими оказались наш знакомый Зигмунд де Вульф и мрачный детина по имени Гейндрих де Грасс.
- Позвольте узнать, как называется это кушанье? - орудуя ложкой в миске с жареным картофелем, - жуть, как вкусно!
Булдаков озорно взглянул в его сторону.
- Земляные яблоки, - произнес он. Всех троих немцев передернуло, хотя двое из них ни бельмеса не понимали на русском.
- Зигмунд! - обратился к переводчику Андрей, - я не знаю, как это будет на немецком, но по-русски это называется «картофель». Такой овощ. У вас пока не известен. К нам завезен из… Китая.
Переводчик залопотал что-то на своем, и успокоенные рыцари вновь наполнили свои кубки дьявольским зельем старшего прапорщика Мухина.
После четвертой, когда развязались языки, оказалось, что Фридрих фон Гольц понимает немного русский, а майор Булдаков - немецкий. Андрей со своим английским сидел мрачнее тучи и считал в уме до миллиона. На восемнадцатом десятке он сбился и заскрипел зубами.
- Лейтенант! - обратился к нему переводчик, - а вы на каком языке еще умеете разговаривать?
- На английском, - ответил парень, - но боюсь, что он не слишком современен.
- Никогда о таком языке не слышал, - признался Зигмунд, - а кто на нем разговаривает?
- У нас на нем разговаривали американцы и жители U.K. А здесь не знаю…
- Не могли бы вы произнести какую-нибудь фразу на нем? Я, видите ли, специализируюсь по языкам: многие знаю, а многие хочу изучить, а один не прочь бы и позабыть.
- Идише? - Зигмунд покраснел.
- На меня до сих пор братья косятся. Не могут смириться, что я из племени менял и ростовщиков!
- Ничего, - успокоил его Андрей, - главное, чтобы брат Адольф не косился!
- Нет у нас брата с таким именем.
- Будет. Так ты слушаешь фразу на английском, или тебе отрывок из «Майн Кампфа» прочитать?
- Да - да! Я слушаю, простите, - Волков вспомнил пару фраз из самоучителя, и с расстановкой произнес:
- Here I am! You will send me an angel. In the land of the morning star. I`ll see you again tonight!
- Alright! Да ведь это галльское наречие! Правда, несколько измененное.
- Несовременный английский! - вздохнул Андрей, - трудности с произношением. Самый ходовой язык в наше время, как латынь у вас.
- Кстати о языке! - вмешался подпивший Локтев, - язык неплох! Я имею ввиду заливной.
И он отправил вилку с наколотым на нее куском в рот. Рыцари ели мясо руками, косясь на странные приспособы, не менее странных хозяев.
Де Вульф наконец решился. Глотнув для храбрости из кубка, он взял вилку, наколол на нее кусок колбасы и ловко схватил ртом все это.
- Неплохо! - похвалил Булдаков, чья рожа от выпитого стала багровой и светилась в темноте - только вилку подносят ко рту, а не наоборот. Да, еще, на будущее! Суп ею трескать неудобно - проливается, зараза! Я пробовал…
- Пойду, включу музыку, - сказал Волков вставая из-за стола.
- «Крошка моя» есть? - спросил Локтев.
- Хрен помоченный в окрошку заменяет «Мою крошку», - сымпровизировал Олег Палыч, - я на эту тему эпическую поэму написать могу, верите?
- Верим! - чуть ли не хором заявил весь зал.
- Бурные оргазмы сотрясали тело, мы и не заметили, как время пролетело! - замычал пьяный замполит, пытаясь цитировать прошлый шедевр Булдакова или Волкова - лирический опус на тему половой морали, - ягодицы крепко сжать, и бежать, бежать, бежать! Поставь, Андрюха, музыку к кинофильму «Александр Невский»!
Андрей махнул рукой на этих никудышек, и пошел в аппаратную. Найдя «Равноденствия» Жана Мишеля Жарра, он поставил этот альбом.
- Где музыканты? - удивился за себя и за остальных переводчик.
- Я это хотел бы знать также, - сказал Булдаков, - где и когда музыканты. Считайте это колдовством. Так будет легче: нам - объяснить, а вам - понять.
- Никогда не слышал о колдовстве, в результате которого появлялась бы музыка!
- Я тоже, - честно признался майор.
Зигмунд приложился к кубку.
- У нас в Дартбурге тоже хорошо варят пиво!
- Вот бы и занимались вы, ребятушки, пивоварением, а не лазали по окрестным землям в поисках приключений на собственную голову! - пробубнил, вздыхая, Локтев, - насколько я помню историю, боши всегда получали по первое число, а Палыч?
- Истинно, - кивнул Булдаков, - это мы, старина Зигмунд, добрые. А вот майор Петр Горошин, чтоб ему икнулось, напустил бы на вас эскадрон танков или, что гораздо хуже, главного зоотехника Саньку Генечко. Парень как увидит дееспособного самца, так сразу звереет. Насилу удалось оставить парочку хряков на развод. То ли у него с головой не в порядке, то ли с трансмиссией… А какой же рыцарь без этого самого! Верно, Зигмунд?
Ему никто не ответил. Локтев цедил пиво, замполит уплетал за обе щеки только что поданные драники, Андрей чистил штык-ножом ногти, а немцы, утомленные солнцем, алкоголем и русским гостеприимством, изволили почивать в разнообразнейших позах. Пьяному человеку пофигу, где почивать: под забором или за кулисами Метрополитен-оперы. Пусть над ним и кружатся летающие «охотники-убийцы» из «Терминатора-2».
- Нет, во… мля! - выругался Булдаков, - и здесь слабаками оказались. А какие претензии на мировое господство! Блин, е мае! Я только разговорился, во вкус вошел! Ладно, пусть дрыхнут! Нужно поразмыслить, куда их всех поместить… Гостей наших дорогих, понимаешь!
- Чего тут думать, - сказал Андрей, засовывая штык-нож в ножны, - поставить парочку шатровых палаток, да и все! Выдать им в каждую палатку чудо цивилизации: печку типа «буржуйка» - не замерзнут!
- А, пес с ними! - кивнул Булдаков, - поставим им три палатки, один сортир и два умывальника. Пусть поживут! Андрей, пошли отделение из чертежного бюро в лес - пусть начертят после обеда телегу дров. Затем поставишь пару организаторов с топорами и айда! Благородным воякам из моей роты ни к чему махать секирами по деревянному противнику. Нам пока еще нашествие Урфина Джюса не грозит.
- Ясно, товарищ майор! - сказал Волков вставая, - а кто будет гостей обустраивать?
- А нахрена нам РМО (рота материального обеспечения)? Нахрена нам капитан Уточка? Пусть обеспечивают, отвались их копыта! Как ты думаешь, Васильич? - Локтев сонно зевнул:
- Ясен перец! Их для этого и делали!
- Видишь, Андрюха! Устами пьяного майора глаголет истина!
- Кто пьяный? - встрепенулся Локтев, - я могу много выпить! Просто мне спать захотелось. Годы уже не те!
- Да, Васильич, в твои сорок восемь уже можно жировать на пенсии, - сказал Олег Палыч вслед уходящему и потянулся к транку. Набрав номер, он загремел:
- Саша, нужен взвод твоих молодцов для серьезного и почетного задания!
- Имел я ввиду такой почет! - донеслось из транка.
- Не балуй, дело серьезное! Ты у нас материальное обеспечение? Вот и обеспечивай! Если бы нужно было их в расход, то пригласили бы меня!
- Что же ты их не порешил?
- Ты, часом, не брат Горошина?
- Да пошел ты! Пристал, как презерватив к ладошке! Сейчас наберу Кунцевичу, не клади трубку, - через минуту из динамика донесся его разговор с заместителем, а затем раздался его пронзительный голос:
- Учти, Палыч, Серега тоже не в восторге!
- Да пошли вы на хрен вместе со своими восторгами! Lecken sie mir Arch! - заорал в трубку взбешенный майор, - в следующий раз на операцию я возьму десяток твоих жирнозадых сучар!
- Да ладно, Палыч, не кипятись! - пошел на попятную Уточка, - сейчас я подгоню Серегу.
- Так-то будет лучше! - пробурчал Булдаков, отключаясь.
Через полчаса к столовой притопал первый взвод РМО. Они выстроились у парочки «Уралов», прибывших десятью минутами раньше, доставив необходимый гостям скарб: палатки, кровати, полы к палаткам, буржуйки и экологический сортир.
- Так, ребятишки! - держал речь к «хозяйникам» Булдаков, - завели свои моторчики и за два часа возвели возле парка жилой комплекс в три звездочки, вопросы есть?
- На какую глубину копать ямы под сортир? - поинтересовался командир отделения, которое должно было возводить домик известной конструкции. Майор хмыкнул:
- Объясняю. Туалет компактный. Под очками находятся герметичные чаны, открывающиеся тогда, когда клиент занимает положение «на изготовку». После использования чаны снова закрываются герметичными люками, дабы наши ноздри не обоняли чужеземный смрад. Парк должен быть чистым, а колесо обозрения - служить для обозрения окрестностей, а не для спасения от дурных запахов. Кстати, Андрей, - обратился Олег Палыч к Волкову, - перед катанием гостей на колесе внемляется им в обязанность посещение вышеупомянутого заведения. А вы, парни, за работу!

Глава 20.

- Товарищ младший лейтенант! Потрудитесь объяснить свое поведение! - проревел начальник штаба подполковник Семиверстов.
Батальон построился в неполное каре, недостающую часть которого заполняла толпа немцев, непривычных к пешему строю. В центре каре возвышался Володя Мурашевич, на безумном лице которого сверкали молнии, начальник штаба, с лицом полным благородного гнева, и брат Юрген, «интерфейс» которого был более похож на морду коровы Дуси после налета роя оводней.
- Ну! - процедил Семиверстов, - вы покинули боевой пост, чтобы учинить насилие над нашим гостем?
- Я бы его убил, суку! - вырвался из Володи низкий рык, - он, товарищ подполковник, Дуньку мою снасиловать хотел, падла!
Подполковник резко повернулся к брату Юргену. Рука его потянулась к кобуре, но он, опомнившись, вернул ее на место, правда, в виде кулака. В свое время он был чемпионом округа по боксу и до сих пор этим гордился. Он шагнул к избитому крестоносцу и внимательно посмотрев на него хотел что-то сказать, но его прервал на полуслове появившийся Львов.
- Прошу прощения, Игорь Петрович, - он обратился к Мурашевичу, - Евдокия потеряла плод. Боюсь, что она сейчас в критическом состоянии. Володя, она все время зовет тебя…
Парень посмотрел на начальника штаба.
- Беги скорее, парень! - кивнул тот. Володя окинул взглядом, полным ненависти, брата Юргена, и быстро прошел сквозь каре.
- Этот ублюдок двинул ей сапогом в живот, - сказал громко врач. Гул ярости прокатился по рядам солдат. Семиверстов просительно поднял руку. Львов продолжал:
- Возникло сильное внутриматочное кровотечение, которое сейчас пытается остановить Починок. Я нужен там!
- Давай, родной! - ответил, прокусывая губу, подполковник, а затем повернулся к иноземцам. Найдя глазами Зигмунда, он спросил печально:
- Откуда в вас столько жестокости, святые люди? Кто там упоминал о кодексе чести? Неужели все-таки был прав замполит, предлагавший вас казнить?
Из толпы рыцарей выступил третий комтур. На глазах его были слезы стыда - подполковник представил себя на его месте. Сдохнуть от этого впору! Самураи в таких случаях решали вопрос ритуальным сеппуку.
Следом за ним вышли брат Арнольд и де Вульф - переводчик.
- Я есть виноват! - опустив голову, сказал по-русски Третий комтур, - меня убить!
Далее переводил Зигмунд.
- Я не поведал вам о своих подозрениях по поводу этого мерзавца. Мне очень жаль, что так получилось. Поверьте, я скорблю вместе с вами. Этот ублюдок был навязан мне магистром в качестве соглядатая. Он будет сурово наказан за свое вероломство, - комтур умолк. Брат Арнольд простер руки к небу и горестно завопил на латыни:
- Позор нам всем! Горе Ордену! Горе рыцарю, нарушившему клятву! - видно было, что достопочтенный брат немного под хмельком. Затем переводчик и комтур повернулись к своим.
- Брат Юрген! - торжественно произнес граф, - за оскорбление гостеприимства, измену слову и поведение, не совместимое с понятиями о рыцарской чести и чести Ордена ты лишаешься рыцарского звания и права носить одеяние госпитальера. В Мариенбурге решат, что с тобой делать!
- Посмотрим, что скажет Великий Магистр, когда узнает, что вы позорно сдались в плен! - прохрипел разбитым ртом экс-крестоносец, - и что Великий Магистр скажет в ответ на то, что вы пировали за одним столом с язычниками!
Лицо третьего комтура окаменело. До крови закусив губу, предводитель крестоносцев отвернулся от брата Юргена и обратился к начальнику штаба:
- Его ни в коем случае нельзя оставлять в живых. Магистр поверит скорее этой сволочи, чем нам.
Подполковник сплюнул:
- Мне этой мрази не жалко! У нас просто нет палачей. В особых случаях подобными делами должен заниматься майор Худавый, но, насколько мне известно, он от этого восторга не испытает. Остальные парни могут убить противника в бою, но хладнокровно расстрелять безоружного… Разве что Вовка Мурашевич…
- Я бы сам свернул ему шею, но кодекс чести запрещает. А выйти с ним на поединок нельзя: он уже не рыцарь.
- Да и как-то глупо получится, - добавил Семиверстов, - вы вернетесь без него. Будь я на месте Магистра, ни за что бы не поверил в простую случайность, что из всей компании не вернулся лишь «швой парень».
Третий комтур совсем сник. Но, на его счастье, вмешался майор Булдаков.
- Если не возражаете, товарищ подполковник, то я его возьму на полчасика, а после этого он не посмеет кого-либо продать.
Семиверстов поморщился. Почти все нижние чины, обращаясь к вышестоящему товарищу со званием «подполковник», говорят «полковник». Так удобнее и в смысле произношения, и в смысле ненавязчивого подхалимажа. Но товарищи майоры, подчеркивая, что их с вышестоящим товарищем разделяет всего одна ступенька, слово «подполковник» выговаривают особенно тщательно. Затем они сами становятся подполковниками и, в свою очередь, недовольно косятся на наглых майоров.
Подполковник иронично покосился на Булдакова и спросил очень проницательным голосом:
- Бить будете? - от обиды Олег Палыч аж надулся. Нужно сказать, что с командиром роты охраны все стремились поддерживать самые хорошие взаимоотношения. Все, начиная с Шуры Лютикова и заканчивая командиром базы. Уж больно талантлив был мужик насчет подраться! В свое время генерал Трущенков познакомился с знаменитым Булдаковским «прямым в печень» из за того, что послал Олега Палыча по матери перед всем батальоном. Генерал повалялся месяц в госпитале, а затем благоразумно целых два года не появлялся на территории базы. Время стояло перестроечное, и за подобные фиглярства можно было угодить снова в полковники.
- Как вы могли так подумать? - засопел Булдаков, - я же помочь хочу…
- Щас заплачу! - фыркнул Игорь Петрович, - берите, леший с вами! А что именно вы собираетесь с ним проделать?
- Небольшое турне по достопримечательностям базы, - уклончиво ответил майор.
- Смотрите не перестарайтесь! Он должен быть живым.
- Ну, где-то так, не совсем мертвым, - пробурчал Олег Палыч.
Он подошел к немцу, взял того за шиворот и поволок к одноосной тележке, на которой наряд завозил в столовую продукты на сутки. Усадив злосчастного сластолюбца на нее и, пристегнув наручниками к боковинам, майор подогнал «УАЗик» и прицепил тележку к форкопу.
- Bon voyage! - пожелал он иронично брату Юргену, садясь за руль. Автомобиль сорвался с места и понесся в сторону вертолетной площадки. Вопли жертвы затихли вдалеке.
- Наш майор очень большой шутник, - прокомментировал Семиверстов, когда раздался отдаленный гул заводящегося вертолета.
- Я заметил! - сухо отозвался Фридрих фон Гольц, - так говорите, что у вас нет палачей?
- Просто, дружеская шутка, - равнодушно ответил подполковник, - ребята так каждый день развлекаются.
Офигевшие солдаты в подтверждение дружно закивали головами.
- А что ему предстоит дальше? - спросил Зигмунд.
- Не могу знать, - слукавил Семиверстов, подозревая что конечной целью анабасиса является «домик ужасов».
«Домик ужасов» представлял собой неплохую имитацию американского аналога. Идея его создания принадлежала замполиту. Вычитав в какой-то книге, что на праздник «Хеллоуин» в Америке открываются специальные аттракционы, дабы публика могла всласть перепугаться, Горошин подергал за соответствующие ниточки и посетовал в нужном месте на отдаленность базы от центра цивилизации и отсутствие развлечений. К середине октября возле штаба красовалось новое здание в три этажа, превращенное иноземными дизайнерами в единственные на Беларуси место, где за определенную мзду можно было напужаться до смерти. Вечером тридцать первого октября замполит лично водрузил над штабом череп, сделанный по традиции, из тыквы, и включил вмонтированную внутрь лампочку в двести свечей. Праздник удался на славу! Две беременные молодицы преждевременно произвели на свет своих отпрысков, а генерал-куратор Трущенков очередной раз улегся на свою генеральскую койку в госпитале, на этот раз с зашалившим сердцем.
Горошину дядя из министерства виртуально надавал по вые, и «домик ужасов» прикрыли до лучших времен. Теперь, по всему видать, его услугами намеревался воспользоваться майор Булдаков.
У Семиверстова заорал транк. Игорь Петрович обменялся несколькими фразами с собеседником, а после этого обратился к солдатам:
- Мужики! Евдокии необходимо переливание крови. У нее первая группа с отрицательным резусом. У кого такое есть? Необходимо еще пару человек, - вышли человек пять.
- Так много? - удивился подполковник, - больно редкая группа! Бегите, ребятки, бегите!
Солдаты припустили по направлению к медчасти. Семиверстов посмотрел им вслед и сжал кулаки так, что хрустнули пальцы.
- Прошу прощения, обратился к нему фон Гольц, - я не совсем понял, что произошло.
- Та девушка потеряла много крови. Мои парни побежали дать ей свою, - скупо отозвался Игорь Петрович. У третьего комтура отвисла челюсть.
- Вы можете…
- Могем!
- А почему вы не взяли кровь у нас? Виноват ведь наш человек, - Семиверстов с любопытством посмотрел на него. Попытаться что ли объяснить этому анахронизму начальные положения медицины? Так Игорь Петрович сам в них не силен! Попробуем поверхностно.
- Каждый из наших знает, какая у него кровь. У них она вышита на груди, - подполковник подозвал Волкова и указал на клапан его нагрудного кармана, где красовалась нашивка «II +», - если ввести кровь не той группы, то человек погибнет.
- Разве кровь разная? - недоверчиво спросил комтур.
- Кровь бывает восьми видов. Или четырех? Нет, восьми! Понимаете, я не в курсе таких тонкостей - на это есть доктор.
- Вы так много знаете… - начал Зигмунд де Вульф, - иногда кажется, что вы не простые люди…
- Обычные, самые обычные, Зигмунд, - сказал Волков, - можешь мне поверить!
Переводчик хотел что-то возразить, но в этот миг из-за угла показался майор Булдаков, волочивший за шиворот какое-то существо. Бедняга раньше был братом Юргеном. Нынче почти ничего не напоминало в этом идиоте жестокого и подлого рыцаря. Поседевшая голова его тряслась, глаза описывали нелепые орбиты, рот, с которого непрерывно капала слюна, совершал хватательные движения. Большой палец левой руки был засунут в правую ноздрю, в которой что-то неприятно чавкало и хлюпало, а правой рукой он отгонял воображаемых мух.
- Ему бы в Могилев на воды, - сообщил майор, - а он девушек насилует. Нехороший человек.
- Что вы ему сделали, Палыч? - гадливо оглядев эту пародию на человека, спросил Семиверстов, - помимо прогулки в «кабриолете» и «домика ужасов».
- Каждый бюргер жаждет знать, как его по маме звать, - нейтрально ответил Булдаков, - я этого головореза недоделанного заставил спрыгнуть с парашютом. Вместе со мной, разумеется.
- Извращенец! - прокомментировал подполковник.
- Результат налицо! - подчеркнул Олег Палыч.
- Глаза бы мои не глядели на это лицо, - покачал головой Семиверстов, - узнают ли его остальные, вот в чем вопрос!
- Узнаете брата Юргена? - спросил Булдаков у Зигмунда.
- Узнаю! Узнаю брата Юргена! - ехидно воскликнул Волков, - за остальное не скажу, но улыбка евонная!
- Ге! Ме! - замычал экс-крестоносец и строго посмотрел на бывших «однополчан».

Предыдущая страница 16 Следующая страница


17 Дмитрий Беразинский

- Он, сволочь! - заявил комтур, - только как везти его прикажете? Что сказать магистру?
- Скажете, что пошел по нужде в лес во время привала, а вернулся уже такой. Сперва что-то мямлил, а затем стал только мычать, - предложил Булдаков.
- А вдруг он все вспомнит? - сомневался граф. Волков засмеялся.
- Вспомнит, и начнет рассказывать про безлошадные повозки и летающие башни! И только не говорите мне, что ему поверят!
- Скорее небо упадет на землю, чем наш магистр поверит в подобную галиматью, - подтвердил переводчик, - но это значит, что не поверят и нам.
- А вы молчите. Хитро щурьтесь и молчите! А этого товарища привяжите к лошади, наденьте слюнявчик, - продолжал извращаться Булдаков, - только не вздумайте давать ему меч - порежется!
- Я иногда плохо понимаю ваш юмор, - сказал граф, когда Зигмунд перевел ему, - прошу прощения!
- Товарища майора Булдакова иногда даже не понимает его супруга, - отвечал сам Олег Палыч, - меня вообще, на земном шаре понимают лишь два человека.
- Два? - посмотрел на него начальник штаба.
- Ладно, уговорили! Три! - примирительно поднял вверх руки бравый майор, - но это - все!
- Что такое «земной шар»? - полюбопытствовал переводчик.
- Хренотень такая, - ответил уклончиво Семиверстов, не имевший ни малейшего желания читать сейчас популярную лекцию по астрономии, - приедешь через годик в гости, объясню.
- Приедем! - торжественно пообещал фон Гольц.
«Куда вы нахрен денетесь!» - подумал Андрей Волков.
Рыцари решили немедля отправляться в путь. Состоялось быстрое прощание. День явно был смазан отвратительным поступком брата Юргена. Последний, сидя на крупе лошади, благосклонно наблюдал за процедурой привязывания собственных конечностей, и вопил на немецком о храбрости кентавров. В таком положении он напоминал «Генри Пойндекстера», только на плечах у него болталось некое подобие головы. Но ее нынешние функции заключались в поглощении пищи и пускании слюны, обильные хлопья которой висели по бокам лошади.
Крестоносцы были щедро одарены и отпущены с миром.
- Ишь ты! Целую коробку сигнальных ракет взяли, десять ящиков тушенки и упаковку цветных карандашей! - возмущался майор Горошин, - им бы щетины с солью навздогон, да майора Галкина в проводники!
- Возлюби ближнего своего! - наставительно сказал отец Афанасий, также принимавший участие в церемонии прощания.
- Я их так люблю, что не колеблясь облил всех напалмом! - буркнул замполит. Подошел Булдаков.
- О чем тут мистер Альтернатива распространяется? Небось, о ненависти к коварным фрицам?
- Да нет, - возразил игумен, - мы о любви к ближнему толковали.
- Любовь и наш замполит - две разнополярные вещи. Он даже сам себя не любит, и зеркало у него в комнате заплевано.
- Знаете, майор Булдаков! - вспылил Горошин, - не будь вы так чертовски сильны, я бы вам надавал затрещин!
- Так сходите и нагрубите маме! Очень помогает, говорят, - предложил Олег Палыч.
- Братья, не надо ссориться! - возвел очи к небу игумен.
- А мы и не ссоримся, - пожал плечами Булдаков, - так, легкая пикировка. Мне, собственно, пора. Нужно зайти в медчасть - там мой «орел» над девкой чахнет.
Оказалось, над девкой чах не только Вовка. Этой же ночью в карауле свел счеты с жизнью и Виталик Петренко. Он последние несколько дней ходил бледной тенью с воспаленными глазами, почти не ел и ни с кем не общался. В военном билете наискосок было начертано: «Уволился на тот свет, с которого явился. Привет, Наташка!»
Хоронило горемыку почти тысяча человек. Норвегов плевался про себя и кусал губы. Горошин старался не попадаться командиру на глаза и правильно делал - под настроение ему могли вставить по самый пропеллер. Надо отдать ему должное, замполит понимал, что это камешек в его огород. Здесь, на окраине военгородка, было отведено место под кладбище, и первая могила неустанно напоминала о конце пути «в никуда».
Норвегов говорил скупо, но емко. Слова, словно гвозди, заколачивались в головы собравшихся. В общих чертах обрисовав тяжелое психологическое состояние оторванных от привычной среды людей, полковник яростно призывал бросить вызов отчаянию и хандре, сконцентрировать все физические и умственные силы на текущем моменте и не переставать надеяться на возвращение. Ведь надежда умирает с последним патронам.
С разными чувствами слушали его друзья, сослуживцы и аборигены. Ратибор молил своего бога никуда не отпускать невесть откуда свалившуюся «защиту и отраду», и игумен вторил ему мысленно в унисон. Волков разрывался между двумя «любовями» и вспоминал мать. Агностик Федорчук абстрагировался от реальности и кумекал о кружке пива. А два самых голодных самца - капитан Малинин и ефрейтор Табаков вожделенно посматривали в сторону Бобровки. Оттуда налетевший ветер принес неуловимый аромат подгорающих гормон и «невтерпеж» почти сотни молодиц.
…Во владениях Львова прибавилось пациентов. Ефрейтор Табаков появился там через три дня после вышеописанных событий, поманил майора Львова в смотровую, предъявил свои чресла, и заявил:
- Вот. И капает!
- Молодец! - одобрительно похлопал его по плечу врач, - где взял?
- В деревне.
- Умница. Хорошо, что не сифилис. Мочиться больно? - Табаков поднял на доктора страдающие глаза.
- Ясно! - комментировал тот, - берешь свою подругу и оба ко мне. Давненько я никого бициллинчиком не угощал!
- Дык я думал, что в это время еще триппера не было…(Почти все в части предпочитали думать, что они «всего-навсего» совершили перемещение во времени)
- Чего в то время только не было! Ты еще легко отделался! Ну и устрою я этой слободке профосмотр! - майор радостно потер руки, - давай, Серега, тащи сюда свою возлюбленную!
- Я эту сучку грохну! - сказал парень и решительно двинулся на выход.
- Но-но! - вслед ему прокричал майор, - никакого рукоприкладства, товарищ ефрейтор.
Медик сел за стол и задумался. Близость деревни, как оказалось, имеет и свои отрицательные стороны. Осмотр необходим почти так же, как и прививки от оспы. Участившиеся «контакты на высшем уровне» с населением требовали незамедлительных действий. Он сел за компьютер и начал составлять докладную записку на имя Норвегова.
Попыхтев минут тридцать, Игорь Леоныч вспомнил о скором визите пациентов, и прошел в умывальник.

Глава 21.

- Вот ты скажи, Толян, - обращался пьяный майор Булдаков к такому же пьяному капитану Малинину, - гений я или идиот?
Оба сидели в полпервого ночи на квартире у Олега Палыча и обсуждали последние новости.
- Я тебе, Олег, скажу как на духу: ты не идиот, - сообщил Малинин, ковыряя вилкой в банке тушенки, - но и на гения, извини, не тянешь!
Закуска кончилась, а будить Светлану не дозволяла совесть. К счастью, военные - самые неприхотливые люди на свете, за исключением шерпов Катманду, которые в голодный год едят снег с восточного склона Эвереста.
- Ты говори! - тыкал пальцем в стол майор, - как бы ты поступил на моем месте?
Беседа эта происходила через несколько месяцев после посещения Базы крестоносцами. На дворе стоял и никого не трогал месяц декабрь, все прогрессивное человечество готовилось к встрече нового, черт знает какого года, а у врат мирной цитадели вдруг загудели трубы совершенно левых «человеков». В городок вкатили послы королевства Франко с небольшой, но пышной свитой.
Норвегову вручили верительные грамоты, и весь посольский поезд склонился в церемониальном приветствии. Недоуменно-растерянный взгляд посла устремился на стеклянный стек в руке Константина Константиновича, внутри которого какой-то умелец выгравировал джентльменский набор: бутылку и огурец.
Полковник знал по-французски раз в пять хуже, чем Шура Лютиков на латыни. Он тупо уставился в грамоту и по виду королевской печати определил, что перед ним «документ». Затем выпалил единственное слово относящееся к делу:
- Бонжур! - вышло вполне достойно.
Посол, определив что у полковника трудности с языком, пропел на приличном русском:
- Я, с позволения сказать, владею вашим языком довольно хорошо.
Последовал обмен приветствиями, в ходе которого выяснилось, что король Франко предлагает обменяться послами. Людовик Девятый наслышан о Граде Бобра от Великого комтура тевтонского ордена, посещавшего недавно Париж по пути в Каталонию. Посол вращал головой точно филин на насесте, рассматривая диковины иной цивилизации.
- М-га! - пробубнил Норвегов и поскреб затылок, - если мы пошлем послов, простите за каламбур, во все Великия и Малыя, то с кем я буду проводить посевную?
- Но ведь вам необходимо сношаться с внешним миром, - настаивал посол.
- Пусть только сунутся, - пробурчал замполит, - а мы уж их высношаем!
В разговор влез Булдаков.
- Товарищ полковник, а ведь это можно централизовать!
- Как так? - встрепенулся Норвегов.
- Сделать Париж нашей западной столицей, и поместить там одного посла на Францию, Германию, Испанию, Италию, Англию и эти, как их… Фарерские острова!
- Как… вашей северной столицей? - ахнул посол. Майор приветливо сделал ему ручкой.
- Не дрейфь, как там тебя, Жан…
- Граф Шарль де Лавинье! - посол поклонился.
- Мерль де Монпасье! Просто, в Париже будет одно посольство на всю Европу.
- Шарль де Лавинье! - насупясь повторил посол, - не знаю ни о каких Вропах.
- Ладно, Борль! - примирительно сказал Булдаков, - если ты одним духом выговоришь мое звание и ФИО, то я подарю тебе мотоцикл. Представляешь, такой маленький, а уже - мотоцикл!
- Хватит, Палыч, воду в ступе толочь! - прервал его Норвегов. - ты, такой умный, и поедешь послом!
- Я не могу! - заявил Олег Палыч, - я не знаю французского!
- Выучишь по методу Илоны Давыдовой! - безапелляционно заявил полковник.
- Он скорее сделает все по методу Кутузова, - пропищал из угла замполит.
- Это еще как? - удивился командир.
- Увидите - через год вся Франция по-русски говорить будет!
- Горошин! - указал на него пальцем Булдаков, - что-то ты со мной давненько не боксировал. Я тебе, сволочь, устрою после приема сеанс тайского бокса! Однозначно!
- Успокойтесь! - прикрикнул на них Норвегов и, обращаясь к послу, сказал:
- Не обращайте внимания! Они не всерьез! На самом деле они друзья. Друзья! - повторил он с нажимом, глядя в упор на виновников словесной перестрелки.
«Корефаны» угрюмо переглянулись и обнажили в усмешке клыки.
- У нас то же самое, - улыбнулся посол, - недавно двое фаворитов потасовку устроили прямо в тронном зале… скажите, мосье полковник, у вас военное правительство?
- Хуже! - фыркнул Норвегов, - у нас почти нет гражданского населения.
- А почему вы не маршал? - задал посол очередной вопрос.
- В истории, граф, случается и такое, что половина мира находится под властью дебила-ефрейтора.
Шарль де Лавинье не понял ровным счетом ничего, но услыхав слово «дебил» на всякий случай сделал умное лицо.
Некоторое время Булдаков еще вяло сопротивлялся, а Норвегов его уговаривал. Посол шальными глазами глядел то на одного, то на второго. Фразы которыми обменивались собеседники были ему практически непонятны. Наконец он взмолился:
- Прошу вашего дозволения пройти в свои покои. Мы очень устали с дороги…
… - Какие там покои! - пьяно хихикнул Булдаков, - переоборудовали им немного старую казарму и адью! Строят резиденцию этим лягушатникам! По-моему, им с головой хватило бы и коровника!
Малинин налил еще по одной.
- Все-таки, едешь?
- А что остается делать! - он начал загибать пальцы, - полковничья должность, бургундские и шампанские вина, наконец, исполнится мечта детства - увидеть Париж и сдохнуть! Пьем!
- А тебя там не кокнут?
- Норвегов мне дает двадцать ребят, четыре БТРа с примочками, четыре бензовоза (заправимся у вышки) и пять УАЗ-469. С горючим, правда, туговато. Придется закупать нефть у мавров или у румын, и самим производить крекинг.
- Чего?
- Процесс превращения нефти в ее производные: бензин, керосин, солярку, мазут. Точнее не знаю.
- Ну и умный ты мужик, Палыч! - с пьяным восторгом произнес Анатолий Алексеевич, - тебе бы ротой командовать!
- Еще понтон нужно захватить, - продолжал подсчитывать Олег Палыч, - мосты там хреновые - ни в жисть не выдержат «Урала» с полной нагрузкой.
- Полгородка увозишь, - покачал головой Малинин, - а как семья?
- Со мной, конечно! - не раздумывая ответил майор, - все-таки Париж! Малыша тоже в свет выводить пора. Парню двенадцатый год пошел - большой уже. А если заболеет - тут как тут Починок. Тоже с семьей. Многие солдаты с семьями - жены не пускают так. Говорят, организуете какой-нибудь Пляц Пигаль.
- Повезло нашим мужикам, что вся эта фигня приключилась в субботу. К многим жены приехали - теперь и служба не в тягость. Ты вот что, Олег, загляни ко мне завтра. Дам презервативов. Береженого бог бережет, а у этих немытых можно любой набор подхватить.
- Иди ты, Алексеич! Мне жены хватает. Это ты у нас ловелас.
- Ах да! Ты же не ходок! Это я своей Людке с каждой встречной-поперечной изменяю.
- Зачем ты тогда с ней живешь, прости за любопытство?
- Удобная она, стерва: накормит, постирает, спать положит и сверху ляжет. У нас с ней все хорошо, во всех смыслах. Очень хорошо!
- Тогда что ж ты все налево поглядываешь?
- Кобель я, батенька. Выпьем!
- Давай, Толян, на посошок! Когда еще свидимся… Пять лет мне там торчать, да в таких вредных условиях, что впору потом на пенсию! А молока за вредность не обещали…
- Не плачь, Палыч, - утешил его капитан, - все образуется. Давай, глотай!
- А может мне сбежать? Поселюсь у ратиборовского тестя в чащобе! Будем вместе колдовать, травы собирать, зелье приворотное варить… А?
- Ты такой повар, Олег, что зелье у тебя получится только отворотное. Езжай! - Малинин залпом выпил рюмку, сполоснул ее в раковине и ушел не попрощавшись.

* * *

- Что вам там еще необходимо будет, Палыч? - спрашивал на следующее утро Норвегов, - необходимо, а не на всякий пожарный. Нужно скорее отправляться, пока снег не повалил.
- Дизельную электростанцию, «Урал» картошки, и давайте Мухина впридачу, - голова у Олега Палыча работала с перебоями - сказывалось похмелье.
- Ваш дизель сожрет все запасы топлива за полгода, так что тащить его с собой не имеет смысла, - Константин Константинович глубокомысленно осмотрел носки своих сапог, - электричество, тем не менее, необходимо. У нас есть несколько портативных установок для получения электроэнергии. Восемнадцать киловатт одна. Явление распада урана-238/235. Слыхал небось? Возьмите две, да внимательно изучите инструкцию, черти! Только попробуйте мне сотворить атомную бомбу, руки повыдергиваю! Мухина берите - ему все равно, где водку пить.
- Спасибо, товарищ полковник, - прижал Булдаков к сердцу кулачки со стесанными костяшками.
- Служу Советскому Союзу! - буркнул командир базы, - связь будем поддерживать в КВ - диапазоне. В вашем распоряжении машина с трансивером и набором ЗИП к нему. Вроде бы все. Нет, не все! Приказ о вас уже подписан, так что поздравляю вас, подполковник! Можете быть свободны.
Булдаков отдал честь и вышел из кабинета. Перед штабом его дожидались двадцать «орлов», с которыми ему предстояло следующие пять лет делить радости и невзгоды. «Орлы» испытующе смотрели на шефа.
- Вы не знаете, мужики, птицам деньги нужны? - задал он чапаевский вопрос личному составу. Мужики вразнобой пожали плечами.
- Так вот, орлы, зарплату я вашу пропил, факт на лицо, или, по-японски, хрен на рыло! Но КАМаз картошки будет наш. И чтобы никаких Rebellions in Dreamland! Freedom for us all!
- For us all! - хором подхватили «орлы» любимую песню майора.
- А теперь за работу! Рота Уточки соберет и погрузит весь хозинвентарь и ваш скарб. Наше дело - оружие и иже с ним. Повторяю, «иже», а не «хрен».
Майор проводил взглядом рассыпавшийся людской ком и решил зайти домой - закрепить на территории погон символы нового звания. Радостно насвистывая, он поднялся по лестнице на свой четвертый этаж и, подойдя к двери, решительно нажал кнопку звонка. Дверь молча отворилась. Олег Палыч понял, что предстоит словесная перестрелка, и уже с меньшей решительностью продолжил движение в квартиру. Стащив сапоги он покорно поплелся на кухню, где уселся на табурет. Вытащил из кобуры ПСМ, дослал патрон в патронник и, сняв с предохранителя, поднес дулом к виску.
- Прекрати немедленно! - завопила супруга, - я два часа назад здесь все убрала! Если хочешь стреляться - иди в сортир: туда я еще не добралась!
- Облом! - констатировал новоиспеченный подполковник, - пробуем запасной вариант.
Он разрядил оружие и сунул его обратно в кобуру. Затем опустился на колени и прижался лицом к тому месту на теле жены, в котором сходились ее стройные ноги.
- Олег, кончай! - задергалась Светлана, чувствуя жаркое дыхание мужа не последним по чувствительности местом, - не смей меня возбуждать! Я еще не закончила с тобой ругаться! Ой! Не кусайся, извращенец! Отползи!
Минуту спустя супруг сидя на табурете выслушивал стенания своей дражайшей половины.
- Какой черт тебя дергал за язык? - ворчала она, - мало того, что непонятно, в какой мы ад провалились, так еще и тащиться всей семьей в этот средневековый Париж!
- Не волнуйся, Светик! Ванны уже придумали. Будешь мыть свою… голову в ванной. Мраморной, к тому же. Роскошь, не надо баловаться!
- Хороша роскошь! А чума, проказа?
- Починок опрыскает этот городок средством от чумы, проказы, сифилиса и колорадского жука! Аэрозоль такой специальный есть… Не помню, как называется… мудреное слово.
- Случайно не стрихнин? - едко поинтересовалась Светлана.
- BZ канцерогенный! - обиделся подполковник, - я человек военный. Куда пошлют, туда я путь имею. В Камбоджу хоть, хоть в Новую Гвинею!
- А нахрен тебя не посылают?
- За это можно по вые! Разве если в… - он покосился на супругу, - а что, идея!
Она настороженно посмотрела на него.
- Не подходи ко мне, самец! Мне собираться нужно. А о ребенке ты подумал? Ведь это твой сын! - Олег Палыч глянул на жену сумасшедшими глазами.
- Да? - с подозрительным спокойствием осведомился он, - а я думал, дурак этакий, что он наш общий! Можешь оставаться, никто тебя не неволит. А мы с Дениской уезжаем.
Он вышел, по-военному четко и громко хлопнув дверью.
- Олежка! - заорала дурным бабьим голосом Светлана, бросаясь к двери.
Палыч кубарем катился по лестнице, громко чмыхая носом и сплевывая, словно обожравшийся верблюд. Он всегда подозревал женщин в вероломстве и уже ничему не удивлялся. Он будет сильным и ни за что не покажет, как ему плохо. Сердце вот только что-то зашалило… Подполковник умерил прыть и, нацепив на лицо маску непроницаемости, зашагал к штабу.
… Она вернулась в квартиру и села, всхлипывая, на тахту. Как видно, не одного мужа черт дергает за язык.
Олег Палыч тяжело переживал разрыв с первой женой, убежавшей от него к какому-то «новому» вместе с шестилетним сыном. Он много пил и только чудом держался на службе.
Однажды, с перепою, естественно, капитан Булдаков глядя в телевизор увидел новую ведущую одной из популярных телевизионных программ. Ведущая была как две капли воды похожа на его прежнюю жену: прическа и манера разговора, черты лица, форма носа и даже крохотная ямочка на подбородке.
- У тебя, Олег, глюки! - торжественно поздравил он сам себя, - пора лечиться.
Утром он встал, принял душ, побрился и, зайдя на кухню, вылил всю водку в раковину. Достал из холодильника пару пива и долго сидел за столом, разглядывая свадебную фотографию. Затем, когда пришло время, нарисовал свинцовым карандашом себе рога, а бывшей жене - хвост. Плюнув на это произведение искусства, он ушел в зал, включил телевизор и уселся в кресло, ожидая ежедневной программы «Образ героя нашего времени».
На экране появилась вчерашняя дама в брючном костюме и нахально посмотрела на капитана из-под пушистых, как хвост ангорской кошки, ресниц.
- Пся крев! - пробормотало измученное существо в кресле, - абсурд!
Для порядка, он ущипнул себя за ягодицу и, морщась от боли, попытался вникнуть в суть беседы. Шла какая-то политическая полемика. Трети слов, употребляемых в разговоре, он не знал, треть позабыл, а оставшаяся треть не создавала достаточного плацдарма для осознания тонкой натуры Светланы Ворониной - он прочитал в титрах ее доброе имя.
- Фиг ли тута думать? - спросил он у рыбок в аквариуме, которые вот уже полчаса опасливо косились на него. Граненый стакан с пивом треснул в решительной руке и на пол полилось, - ехать надоть!
От отпуска у него оставалось двенадцать дней. Затруднений с поездкой не было ни денежных, ни семейных. На следующее утро он уже подъезжал на «двойке» к первопрестольной, златоглавой и белокаменной. Москва встречала его неласково: хмурое небо плевалось сгустками дождя, а от запахов вокзала на капитана напала такая тоска, что впору было завыть.
Спускаясь в метро, Олег Палыч вдруг увидел, что на него бежит здоровенный бугай, прижимая к груди дамскую сумочку, а за ним следом несется женщина лет тридцати пяти с воплем «ворюга». Когда битюг поравнялся с ним, капитан схватил его за руку, одновременно сунув коленом «под дышло». Взяв сумочку, Булдаков протянул её всхлипывающей женщине.
Поток слов благодарности прервал грубый пинок в плечо. Повернувшись, он увидел двоих омоновцев с типично бычьими шеями, лошадиными мордами и поросячьими глазками.
- Не, ну глянь ты, Масёл, на этого Рэмбо! - обратилась одна жертва вивисекции к другой. Тот, которого назвали Мослом, шлепнул дубинкой по ладони.
- Нарушаешь, мужичок! - проскрипел он питекантропьим голосом.
- Где вас сделали? - изумился Олег Палыч, вмиг забыв при виде такого чуда природы собственные житейские неурядицы.
- Щас узнаешь! - пообещал первый, делая стремительно-неуловимое движение дубинкой.
- Дебилы! - констатировал капитан, столкнув их лбами, точно чугунных болванчиков. Переступив через тела, он растворился в улыбающейся толпе.
Через бывшего одноклассника, а нынче канцелярской крысы ФСК, Булдаков выведал адрес Ворониной. Пригубив для храбрости пару рюмок коньяку, Олег Палыч покинул гостеприимного приятеля и отправился по указанному адресу.
Светлана жила в большом шестнадцатиэтажном доме по Волоколамскому шоссе. Небрежным движением руки капитан открыл кодовый замок на подъезде и вошел в лифт. Поднявшись на шестой этаж, он решительно подошел к двери в ее квартиру и позвонил. В буржуйской металлической преграде щелкнул замок, она отворилась, оттуда вышел черный сволочара-кот и принялся наводить глянец на капитанских сапогах.
- Здорово, Финогеныч! - вежливо сказал он животному, мягко отстранил его и вошел в квартиру.
Апартаменты оказались двухкомнатными. В передней, на кожаном диванчике сидела зареванная хозяйка.
- У вас в Москве что, бандюги повывелись? - спросил крайне удивленный гость.
- Но вы же не бандюга, - ответила Светлана, - и вообще, я думала, что это мама. Кто вы?
- Нечто среднее между вашей мамой и бандитом. Честь имею представиться: командир отдельной диверсионно-карательной роты капитан Булдаков! - у хозяйки отвисла челюсть.
- Зачем же я понадобилась диверсантам-карателям, можете ответить?
- Запросто! Но сперва скажите, что является причиной вашего ненастного настроения?
Светлана с интересом разглядывала посетителя.
- Да вы присаживайтесь! - подождав, пока неожиданный визитер усядется в кресло напротив, она заявила:
- Меня выпирают с работы! Кому-то из руководства я не нравлюсь… Козлы!
- Аплодирую. Паника в зале! - фыркнул капитан, - покажите мне этого антипата, и я с удовольствием им позавтракаю.
Булдаков мысленно поздравил себя с тем, что его две мечты различались сантиметров на пять в росте, да у Ворониной отсутствовало штук сорок веснушек, которые были рассыпаны по лицу первой жены, создавая этакую спираль Архимеда.
- А вы, капитан Булдаков, зачем пожаловали, собственно? Сидите в своем теплом свитере, а я тем временем сгораю от любопытства. Кто вы на самом деле? - Олег Палыч поднял руки вверх.

Предыдущая страница 17 Следующая страница


По ту сторону черной дыры 18

- Сдаюсь. Быстро же вы меня раскусили! На самом деле я - главный тренер хоккейной команды «Мечел». Узнав, что вы остались без работы, хочу вам предложить вакантное место третьего вратаря! - Воронина обнажила в улыбке два ряда первосортных зубов.
- И вы мне говорите, что военный! Знавала я как-то пару военных… туго с юмором у них!
Булдаков позволил себе хохотнуть.
- В детстве я был похож на графа Дракулу, но после удаления клыков взгляд мой подобрел.
- Капитан, вы приводите меня в восторг! Вы очень смахиваете на кого-то с ТВ6…
- Я не знаю, на кого я смахиваю, но в одном можете не сомневаться: я истинный капитан вышеупомянутой роты. Диверсию могу устроить хоть сейчас. Где у вас туалет?
- Там, - указала Светлана направо, давясь от смеха.
«Что же ты, милая закатилась, как шарик в задницу?» - досадливо думал он по пути в ватерклозет, - «абсолютно не знаю, как тебя уговорить на замужество!»
- Вы мне нравитесь! - сообщила она с таким видом, будто откопала яйцо динозавра, причем левое. Олег Палыч с чисто вымытыми руками застыл на пороге. Он взглянул на нее, затем его лицо нахмурилось. Сев в кресло, он пробормотал:
- Вы подаете мне надежду, быть может напрасную.
- Боже! - воскликнула хозяйка, - мы с вами полчаса чешем языками, а я до сих пор не поняла цели вашего визита.
- Я пришел сделать вам предложение! - заявил бравый капитан.
- Вы или идиот, или точно военный! - убежденно провозгласила она.
- Мыслите глобальнее: я - военный идиот, который еще до вчерашнего дня не подозревал о существовании некоей Светланы Ворониной, а сегодня у ваших ног на коленях.
- На коленях! - подтвердила Светлана, глядя на удобно устроившегося в кресле гостя, - а вдруг я замужем?
- Ну, я не сделал ничего плохого, чтобы это оказалось так.
- Не поняла.
- Я о Вершителе Судеб.
- А! - протянула она, - вы верующий!
- Перекреститесь! - хмыкнул капитан. Она выпрямилась на диване и, до боли знакомым жестом наклонив голову, сказала:
- А вдруг я соглашусь?
- Черт побери! - не сдержался Булдаков, - вы меня сделаете счастливейшим из смертных.
- Ну, это естественно. В противном случае вы ведь совершите харакири, не так ли?
- Примерно так, - кивнул Олег Палыч своим эллипсоидом.
- И вы искали меня всю жизнь? - продолжала допрашивать она.
- Ну зачем всю жизнь! Целые сутки!
- Всего сутки! - разочарованно протянула она. Капитан насупился:
- Некоторым такую не дано отыскать за всю жизнь! - хозяйка расцвела.
- Дежурный комплимент?
- Тщательно продуманный экспромт. Так вы согласны или нет? Если нет, то у меня вечером поезд.
- Далеко живете? - полюбопытствовала она, как бы не расслышав последней фразы.
- Город-герой Минск, центр одной маленькой республики. Слыхали небось?
- Краем уха, - рассеяно отозвалась женщина, - давайте-ка мы с вами вот что сделаем: вечером у меня прямой эфир. Последний… Что вы скажете на то, чтобы стать героем моей последней передачи?
- Я бы предпочел стать вашим личным героем! - откровенно признался Булдаков.
- Это после. Так как, согласны?
- По рукам!

* * *

- Гостем нашей сегодняшней передачи является человек военный. Он посвятил свою жизнь служению Отчизне. Капитан Вооруженных Сил Республики Беларусь Олег Павлович Булдаков! - камера впустила в план физиономию гостя передачи и снова переключила свое внимание на ведущую.
- Олег Павлович! - обратилась к нему Воронина, - десяток лет назад вы и не подозревали, что избранная вами профессия станет столь непопулярной?
Булдаков строго глянул в радужный глазок; вот так запросто общаться с миром ему не доводилось. На ум пришла “One with a world” Кая Хансена.
- Никто не подозревал, - ответил он, осторожно выбирая слова из могучего русского языка, - дети спокойно спали, солдаты пели, народ шагал к заветной цели.
- Скворцы летели, - подхватила Светлана, - а как вы чувствуете себя, идя по своему городу в военной форме?
- Как чувствую? - переспросил Булдаков, - если плюс тридцать, то мне жарко, если минус тридцать - холодно. Чувства сильно не изменились. Зарплата в качественном отношении стала хуже. Я иду на работу, рядом идет на работу врач, учитель, мент. Слева на «Мерседесе» едет на стрелку бизнесмен, справа сидит бомж, сшибая на утреннюю опохмелку. Жизнь продолжается!
- Картина, в принципе, безрадостная. А как с личной жизнью? - Светлана намеренно задала этот вопрос, ибо сама была не прочь узнать на него ответ.
- Великолепно! Полгода назад любимая жена ушла, захватив сына, к более благополучному товарищу. С тех пор мой воинский дух окреп до чрезвычайности. Счастья им!
- Извините, если задела своим вопросом за больное, - смутилась Воронина.
- Вы же не знали…
Минут двадцать они мило беседовали, а когда эфирное время почти истекло она встала, жестом попросила сделать то же самое капитана и, взяв его за руку, объявила на все Великия и Малыя:
- На прощание я не стану желать счастья в личной жизни, ибо это будет нескромно с моей стороны. Дело в том, - продолжала она, разрумянившись, - что я решила принять предложение Олега Павловича и согласилась стать ему женой!
Половина юпитеров потухло, и передача закончилась. К ним бросилась вся студия.
- Поздравляю! - кисло сказал режиссер - плюгавый мужичонка с редкой бородкой. На его запястье нескромно поблескивал «Роллекс», за браслет которого он тут же ухватился, - нынче вечером, Светка, твой рейтинг подскочит до задницы Господа моего. Керосинскому за твое увольнение отдавят грыжу. Держите! - протянул он снятые часы Булдакову, - желаю счастья личной жизни, и всего-всего!
- Зачем! - начал отнекиваться тот, - это лишнее!
- Бери, кэптайн! - приказала Светлана, - Боря два года назад поклялся вручить этот «Роллекс» тому, кто завоюет мое сердце.
- В таком случае, - капитан с трудом застегнул браслет на запястье со щиколотку взрослой лошади, - благодарю за свадебный подарок!
- Чем собираешь заниматься? - полюбопытствовал звукорежиссер.
- Разве не слышал? - обернулся в его сторону Борис, - она едет в Минск. Ей в «Калыханке» место «тети Светы» предложили. Шампанское кто будет?
- Ау!!! - откликнулась студия.
Пировали до утра вместе с генеральным директором ЛТВ, который бросив все дела примчался поздравить бывшую сотрудницу. Утром Светлана поручила своему адвокату улаживать всяческие формальности, и они отправились напоследок погулять по Лосиному острову.
Вечером сели в поезд. Брачная ночь была проведена в плацкартном вагоне (билеты едва достали и на плацкартный) по соседству с «бригадой» цыган, чьи детки рыскали всю ночь по вагону в поисках забытых кошельков. Ни о каком таинстве говорить, конечно, не доводилось. Молодые сидели обнявшись на полке и до одури вглядывались то друг в друга, то в ночь, черневшую за окном. У капитана было на душе, как у новорожденного кролика: тепло, легко и непонятно.
«Убрал ли я квартиру перед отъездом?» - мучался он, - «сдал ли пустые бутылки, заправил ли кровать?» Но все тревоги оказались напрасными. Сослуживцы, узнав о свадьбе по телевидению, вышибли дверь его квартиры, а их жены привели все в божеский вид. Вставив новый замок, вся «верхушка третьего рейха» принялась готовить хлеб-соль и закуску к ней.
Светлана была ошеломлена, увидав, какая толпа встречает ее и Олега. Стало понятно, что «Россия - это не только Москва», но и еще кой-какие территории, к Родине приравненные. Им подарили огромный цветной «Philips», а начальник штаба бригады сунул в руку Булдакову новые ключи, шепнув не прощание, чтобы тот ничему не удивлялся.
Взглянув на новую дверь, капитан повернулся к своему старшине, который командовал двумя бойцами, приспособленными под переноску телевизора.
- В Эрмитаже сперли? - тот осклабился.
- Заходи, командир, не стесняйся!
- Кретины! - застонал он, глядя на панораму, а затем обратился к жене:
- Светик, ты только не подумай, что я какой-нибудь чистюля - это все подстроено!
- Что ты! - нежно проворковала та, - у меня и в мыслях не было. Я то знаю, что ты уши только по выходным моешь.
Булдаков зарычал. Бойцы поставили телевизор на пол, и ретировались под руководством старшины, который уходя сказал:
- Распакуешь сам. Инструкция внутри. Она на турецком - это твой родной, - и едва увернулся от разящего командирского сапога.
- У тебя замечательные сослуживцы, - пробормотала Светлана, обнимая своего благоверного, но слегка разбушевавшегося супруга.
- Ничего, - пробурчал тот, - я им завтра устрою День защиты от оружия массового поражения с марш-броском Минск-Орша.
- Дорогуша, они ведь хотели сделать тебе приятное.
- Приятного тут мало. Ты же заставишь меня содержать всю эту кунсткамеру в теперешнем виде!
- Ты не забыл, что у тебя есть жена? Я возьму на себя большую половину работы по дому, ну хотя бы вытряхивание занавесок! А с остальным ты легко справишься, не правда ли, милый? - она лукаво посмотрела на него и продолжила, - надо только будет нанять кухарку. Я ведь совсем не умею готовить! Ты, конечно знал, что телеведущие - девицы избалованные, но не представлял, насколько! Где у тебя джакузи?
- Чего? - спросил огорошенный капитан, - какой Кузя?
- Да, вот еще! У тебя есть деньги, чтобы содержать красавицу-жену? Учти, у меня на один прикид вылетало в месяц по две-три тысячи долларов!
Олег Палыч опустился на стул и обиженно шмыгнул носом.
- Ты по Москве не соскучилась?
- Уже так? А как же любовь? - Светлана изо всех сил крепилась, чтобы не расхохотаться. Известный шутник Булдаков имел вид истинно жалкий.
- Жизнь дороже! - честно ответил он. Сжалившись, она подошла к нему и, присев на колени, заглянула в скорбящие глаза.
- Ну что же вы, товарищ капитан, шуток не понимаете! Совершенно случайно я не стерва! Чего ты загрустил? - Булдаков поднял на нее виноватый взгляд.
- Слушай, Света, а ведь я только что задумался. Ты ведь действительно привыкла к другой жизни. А я тоже хорош: попер на тебя, как матросы на Зимний!
- Но ведь я сдалась по всем правилам. Не маленькая, знала что у офицера за душой! - она хмыкнула, перевирая мотив известной некогда песенки Асмолова, - «у меня, ведь я не скрою, оловянная душа. И за этою душою, между прочим, не шиша. Ну а завтра на тусовке, видно, будет анаша; так что одевай кроссовки, и прощай, моя душа!»
- Я не нищий! - возразил капитан, - там на кухне в банке - моя заначка на черный день. Я ведь сразу после развода немного поболтался по всяким горячим точкам.
Она как- то по-новому взглянула на него.
- Так ты воевал? Ты ничего об этом не рассказывал…
- Ну какой же из меня был бы воин, когда бы я пороху не нюхал? Это ведь все равно, что бездетная мать! Пришлось пострелять чучка… Хвастаться особенно нечем. Мне ведь много денег не нужно: кормит и одевает государство! Пойдем! - он притащил Светлану на кухню, - вон в той банке!
Олег Палыч достал с верхней полки жестяную банку с надписью «Зелень». Супруга хмыкнула.
- Конспиратор! Сколько там?
- Сейчас подсчитаем. Мне как-то недосуг было…
- А ты уверен что сейчас следует заниматься именно этим?
- Давай уж сосчитаем эту копилку, раз достал. Сейчас, только пыль вытру!
У Светланы в это время на уме было совсем другое. Поймет ли этот чудаковатый парень, какого рожна она в тридцать лет все еще девственница, или нет? Сделав вид, что заинтересована в итоговой сумме, она тщательно пересчитала бумажки с портретами давно сгинувших президентов Великой заокеанской страны, а затем потрясенно сказала:
- Признайся, чертенок, с детства ведь копил?
- Ага! - кивнул головой Булдаков, - мама даст на мороженое, а я все в банк под проценты. Сколько там?
- Двадцать семь тысяч денег! - моя зарплата почти за два месяца! Не знала, что офицерам так хорошо платят.
- Не всем и не всегда! - безынициативно ответил он, - ты сказала, что это все ты зарабатывала за два месяца? Чего я не пошел в телеведущие! У меня в садике хорошо получалось декламировать! Если честно, за эти зелененькие мне пришлось прибить троих абрекских снайперов и достать в виде языка мамеда-генерала.
Капитан вздохнул. Светлана прижалась к нему.
- Послушай, капитан, я тебя расстраивать не хотела. Мне нужно кое-что спросить. Почему ты совершенно не интересуешься мной, как женщиной? Суешь какие-то бумажки? А? Или я тебя не вдохновляю? Признавайся, черт бы тя побрал! - Олег Палыч озадаченно посмотрел на нее.
- Ты хочешь сказать, что тебя мое финансовое положение не волнует?
- В данный момент меня волнует нечто совсем иное, - промурлыкала она, - скажи, я тебе нравлюсь?
- Видишь ли, Светик, - смущенно потер вспотевший лоб он, - мне раньше никогда не приходилось доказывать, что я самец - верили так. А доказать, что я - мужчина мне своей прежней супруге так и не удалось.
- Запомни раз и навсегда: я не твоя бывшая! Ну встряхнись же! В кои-то веки мне приходится говорить мужчине о своем желании, а он тут корчит из себя неведомо кого! Ну-ка неси меня в кровать поживее! Да полегче там - я еще с мужчиной не была! Не делай такое умное лицо - ты же офицер, ай!
Капитан сгреб навязчивую добычу в охапку и потащил через всю квартиру в спальню. Вскоре оттуда донеслось страстное бормотание, затем короткий стон, а вскоре сквозняк захлопнул дверь, и наступила долгожданная тишина. Рыбки в аквариуме инстинктивно повернулись хвостами к разбушевавшейся стихии и продолжали свой неслышный гимн Гименею.
Пролетело несколько часов, прежде чем дверь спальни приоткрылась, и оттуда выскользнул Булдаков в изрядно помятых «семейниках» строгого белого цвета. Обмыв в ванной своё Eternity, он выбрался на лоджию и уселся в шезлонг. В шкафчике у него хранилась пачка «Marlboro», он достал одну сигарету, прикурил и с наслаждением затянулся. Вообще-то, капитан Булдаков был человеком некурящим. Эта пачка хранилась у него для особых случаев: в редкие минуты счастья он забредал сюда и выкуривал одну сигарету. Достаточно сказать, что вышеупомянутая пачка хранилась у него уже пять лет, а в ней оставалось еще около десятка сигарет.
- Хороша жизнь, Господи! - выдохнул он, почесав небритую репу. Где-то вдалеке сверкнула молния и секунд через десять раздался удар грома.
- Вот и я говорю, - продолжал он, благосклонно поглядывая на тучу, постепенно заволакивающую горизонт, - сик транзит момент оф глори!
- Они так хорошо кончали, что после этого даже соседи закуривали! - донесся сзади голос Светланы. Она, закутанная в шелковую лиловую простыню, появилась в дверях и через мгновение удобно устроилась в шезлонге напротив.
- Что же ты, милый, бросил меня на полдороги?
- На полдороги? - ужаснулся он. Женщина рассмеялась.
- Не успела я уснуть, как ты уже убег. По никотину соскучился? Ты же, по-моему, не курил… - капитан поведал ей историю пачки.
- Как романтично! Может и мне выделишь сигаретку ради такого случая? У меня, видишь ли, те же ощущения, - он протянул ей сигарету.
- Это мне привезли из Америки. Настоящий «Филипп Моррис», а не новозеландский аналог, - он наклонился к ней и бережно поцеловал руку.
- Спасибо тебе, родная! - глухо произнес он, отворачивая взгляд, - не думал я, честно признаться, что когда-нибудь еще буду чувствовать себя таким до неприличия счастливым. Как заново на свет родился, ей богу!
Медленно он поднял голову и посмотрел на нее. В ее глазах сияли слезы радости и счастья. Она порывисто подалась к нему. Капитан отложил в сторону недокуренную сигарету - Светлана в точности повторила его жест, а затем ее тело совершило перелет в спальню на могучих мужских руках…
- Послушай, дружок, - сказала она утром, сидя на кухне за чашкой кофе, - ты долго думал, прежде чем так тщательно спрятать баксы? Ни один щучий сын не найдет!
Капитан скромно потупился.
- А если и вправду грабители? - настаивала Светлана, - что ты из себя Шварценеггера корчишь!
- Послушай, мон шер, последний раз тебе говорю: Шварц - пацан! Ему бы памятник я поставил, но только за одно: после такой дозы стероидов у него трое детей получилось! И все без помощи дядюшки Чипполино! Но во всем остальном… Его бы уделал любой дитенок из моей роты. Твои грабители радовались бы, если бы ушли отсюда с несильно разбитыми головами!
Светлана скептически хмыкнула. В ответ на это он втащил с кухонного балкона силикатный кирпич и, преданно глядя в глаза супруге, поломал его на мелкие кусочки. Затем ухмыльнулся:
- Я не Супермен, но во взрывную способность пороховых газов свято верю с детсадовского возраста, - он вытащил откуда-то из-за полки ружье.
- Помповый гладкоствольный «Моссберг - 590». Шесть зарядов, седьмой - в стволе. Берешь и пуляешь в разных там нехороших типов. Идем дальше, - капитан вернул ружье на место и потащил Светлану в прихожую.
Там он сунул руку под телефонную полку и вытащил огромный пистолет.
- Пистолет имени товарища Стечкина. Двадцать патронов в магазине. Может стрелять очередями. Продолжим!
В спальне из-под кровати он автомат Калашникова с магазином на сорок пять патронов. Затем, затащив Светлану в зал, Булдаков извлек на свет божий гранатомет РПГ-7.
- Впечатляет? - спросил он. Любуясь произведенным эффектом.
- А танк у тебя есть? - спросила она, глотнув воздуха, - мне мужик без танка нахрен не нужен! Дорогой, у тебя прогрессирующая паранойя!
- У меня мания величия! - гордо заявил Олег Палыч, - в наше время паранойя - болезнь полезная. А вдруг завтра на нас негры попрут? В отместку за вскрытие пирамиды Хеопса.
- Там арабы, - автоматически поправила она доморощенного географа.
- Если Африка, значит негры! Ты, кстати, приемами рукопашной владеешь? - Светлана отрицательно покачала головой.
- Научим. С оружием обращаться умеешь? - тот же жест.
- Поможем. Ну хотя бы утреннюю зарядку делаешь? - немая сцена.
- Заставим. Есть хочешь?
- Да!
- На кухню!
Вот так и пошла их семейная жизнь. Светлана потихоньку нюхала порох и входила в образ капитанской жены. Олег Палыч ходил на службу.
А затем случилась беда. Новое увлечение первой жены неожиданно влетело на крупную сумму денег и никак не могло придумать, каким образом их отдать. Чтобы ему веселее думалось, нехорошие дяди взяли в заложники его супругу и ребенка, который к нему, как мы помним, имел весьма поверхностное отношение, ибо был сотворен в приступе великой любви гражданином Булдаковым.
Незадачливый махинатор прибежал к капитану, пустил слезы, слюни и сопли и рассказал кто есть кто.
Булдаков рассвирепел, бросился в часть и, взяв взвод своих «орлов», понесся воздавать. Лично порвав пасти четверым похитителям и троих взяв в плен, он вызволил свое бывшее семейство. Сдав живых в соответствующие органы, а мертвых в морг, Олег Палыч учинил разборку экс-супруге.
- Так, Валентина! - сказал он, пыхтя как паровоз, - хочешь корешиться с «братками» - дело твое. Но втягивать в это дерьмо Дениску ты не имеешь никакого права. Ребенка я забираю. Это - однозначно и обжалованию не подлежит. Можешь обращаться хоть к Верховному джигиту Туркмении!
- Но у тебя опасная работа! - пыталась слабо возразить бывшая жена.
- У тебя, как оказалось, тоже не детские прогулки. У меня все.
- Олежка, я бы вернулась! - сделала та круглые глаза, - если простишь.
- Военные измен не прощают, пора бы знать. Это во-первых, - веско сказал капитан, - а во-вторых, свято место долго пусто не бывает.
- У тебя - другая! - прошептала она упавшим голосом.
- Прошу тебя, только не нужно делать из этого трагедию! Ты ведь, когда уходила, у меня не интересовалась: что я чувствую, люблю ли тебя, и как собираюсь жить. Взяла и ушла. Я, должен заметить, тебе все это время не надоедал со своими слезами и проблемами. Я же не ущербный какой! Ты разве телевизора не смотришь?
- Так это ты - тот капитан, за которого Воронина вышла замуж? - осенило Валентину.
- Я, - скромно потупился Булдаков, - плох разве?
Она посмотрела на него так, будто увидела впервые. Поняв, что фирма в ее услугах больше не нуждается, спросила тоскливо:
- Ты хоть мне с ребенком разрешишь видеться?
- На моей территории, - твердо решил он, - по выходным.
В первое же воскресение она наведалась в гости к Булдаковым. Дверь открыла Светлана и, пораженная, застыла на пороге.
- Что за шутки? - выдавила она.
- У меня веснушки, в отличие от вас, - произнесла довольная тем, что ей удалось привести соперницу в смятение, Валентина, - можно войти?
- Конечно-конечно! - спохватилась нынешняя хозяйка квартиры и пригласила прежнюю пройти. Проводив ее в детскую, Светлана сняла фартук, зашла в зал, где ее супруг с увлечением смотрел «Смак», и выключила телевизор.
- Колись, гаденыш! - приставила она к груди его виртуальный нож, - по образу и подобию выбирал?
- А! - протянул тот, догадываясь, - никак моя бывшая пожаловала! И чем же ты не довольна, банька моя?
- Тем, что ты мне не сказал, что твоя бывшая - моя точная копия!
- Или ты - ее?
- Какая, к дьяволу, разница?!? - внезапно ее осенило и она тихо спросила:
- Ты ее так сильно любишь?
- Тебя больше! - уверенно ответил Олег Палыч, - куда больше! Заметь, я тебя ни разу Валькой не назвал! Да ты и лучше!
Через некоторое время они решили завести еще одного ребенка, на этот раз совместными усилиями. Но все попытки оказывались тщетными. Как мрачно шутил Булдаков: «Каждый выстрел - вхолостую».
Визит к врачу принес успокоение. После взятия многочисленных анализов выяснилась их обоюдная плодоносность. Посоветовали стараться.
Затем Олега Палыча перевели на «Бобруйск-13». За два года ничего и близко похожего на беременность! И вот, наконец, видимо под воздействием катаклизма, получилось. Боясь сглазить, Светлана ничего не говорила мужу. И тут, как назло, поездка за три тысячи километров в этот злосчастный Париж!
- Выдюжу! - подбодрила она себя, затем встала, оделась и вышла из дому в направлении штаба.
Там уже сверкал своими новыми звездами подполковник Булдаков. Заметив, что к нему приближается жена, он нахмурился и отвернулся. Она подошла сзади и обняла его.
- Я решила ехать! - прошептала она, уткнувшись носом в широкую спину супруга. Он обрадовано повернулся, - только возьмем с собой повивальную бабку.
Глаза Олега Палыча сошли со своих орбит и запульсировали в бешеном ритме. Жена кивнула в ответ на его немой вопрос.
- Я на четвертом месяце.

Глава 22.

Предыдущая страница 18 Следующая страница


19 Дмитрий Беразинский

- Никогда раньше не думал, что мосты - такое славное удобство! - кряхтел Санька Воробьев
- Это тебе не ногти красить! - смеялся Абрамович.
Солдаты спихивали в воду понтон и ругали местные виадуки, все как один, узкие и неспособные выдержать вес пятнадцатитонного «Урала». Переправа через Виселу не отняла много времени. Гораздо больше заняла распаковка и упаковка понтона, навеска на него двигателя, снятие оного и прочая техническая ерунда.
Неподалеку несколько польских шляхтичей наблюдали за форсированием реки необычным кортежем, но подойти не решились. Завершив переправу, «посольский поезд» отправился дальше на запад.
- Эх, ребята! По такой гадской дороге я, честно говоря, еду впервые! - говорил Витек Плятковский сидящим в кабине его «Урала» Саше Кимарину и Андрею Лазаренко.
- До автобанов еще лет шестьсот, - отозвался Кимарин, - а не то бы мы мигом!
- Сколько топлива лишнего вылетает в трубу! - горестно вздохнул Андрей, - «Урал» и так жрет сорок четыре литра на сотню, на по такой дорожке - все шестьдесят.
- Мужики, порежьте сала! - умоляющим тоном произнес Витек, лихо крутивший баранку, - у меня от ваших разговоров слюнки текут.
- Коллега, обратился к Андрею Кимарин, - привяжите этому обжоре слюнявчик! Держи, Виктор!
Он протянул водителю бутерброд с огромным ломтем свинины.
- Ты в Париже всех свиней перетрескаешь! Экий парадокс! Фамилия - польская, а сало лопает, как истинный хохол.
- Да не хохол я! - оправдывался Витек, но как увижу что-нибудь вкусное - сразу урчит в животе.
- Тоже мне вкуснятина - сало! - хмыкнул Лазаренко, - может майонезику подбавить для лучшей вкусовой гаммы?
- Майонезику себе в компот капнешь! - беззлобно отбрехивался Плятковский, - для гаммы.
Караван трясся по земле польской, оставляя за собой запах выхлопа и следы от колес. На протяжении всего длительного и непростого пути «из лохов во французы», так окрестил сей анабасис Булдаков, люди встречались крайне редко, так что ориентироваться приходилось по картам двадцатого века старушки Земли, оказавшихся весьма приблизительными в этой реальности. Старший прапорщик Мухин изобрел инструмент, с помощью которого, как он уверял, можно было делать привязку к картам, но вскоре выяснилось, что лучше всего этот прибор вскрывает консервы. Проведав о таком утрировании его военного опыта, Мухин орал из раскрытого окна в зимний лес протяжно и неистово. Он успокоился только получив в свои цепкие ручонки фляжку со спиртом.
- Леня! - окликнул его Булдаков на привале, - сколько в тебе лошадиных сил?
Мухин поскреб небритый подбородок, разгладил мешки под глазами, и глотнул из фляжки для создания некоторой паузы.
- Смотря для чего, - наконец изрек он, - если землю пахать, то лошади здесь - полный приоритет. А вот ежели водку трескать, то тут ни одно копытное за мной не угонится!
- А если с женщиной? - лукаво глянул на него Олег Палыч?
- Вы, товарищ подполковник, путаете символику с атрибутикой, - старший прапорщик высморкался и погладил чресла, - у меня с моим партнером договоренность: он не тягает меня по бабам, а я не околачиваю им груши. Каждому свое.
- Не понял, - признался Булдаков.
- Одному дано жрать водку, другому - ублажать дочерей Евы, а третьему - превращать воду в вино. А четвертый сидит в бочке, покуривает, пьет пивко, и в ответ на недоуменные взгляды сограждан выставляет самый главный американский палец и, при каждом восходе солнца провозглашает: Lecken sie mir Arsch!
- Упанишады? - осведомился полковник.
- Евангелие от Иуды Искариота, - ответил Мухин, снова высморкался и приложился к фляжке. Булдаков пытливо взглянул на него.
- Что-то я не пойму, Иваныч. Ты философ или алкоголик? - Мухин икнул.
- Все философы либо алкоголики, либо сумасшедшие. Чтобы не сойти с ума я потихоньку общаюсь с Бахусом.
- Удобная позиция, - одобрительно сказал Булдаков, - я, господин мыслитель, вообще-то, подошел посоветоваться. Сколько, по-твоему, нам еще жарить до Парижа? Уже десятый день трясемся.
- Еще суток пяток, - зевнул старший прапорщик и почесал ухо, - Европа - она не такая уж и маленькая, как на глобусах рисуют. Заметил: дороги стали лучше, мосты каменные появились. Я, Палыч, вздремну чуток. Когда появится Эйфелева башня, разбудите.
- Ишь ты, как тебя разобрало! - подумал подполковник и, молодецки гаркнув, отошел по нужде.
Лесное эхо уже привычно отозвалось матерщиной и заглохло через пару минут.
- Восьмое чудо света, - раздался над ухом его голос жены. Сделав вид будто рассматривает раскидистый платан, он обернулся. Передним стояла улыбающаяся Светлана.
- А это ты! - выдохнул он, - а я тут, понимаешь, на дерево загляделся! Чудное такое. Интересно, как называется?
- Которое? - невинно спросила жена, - которое поливал, или на которое засмотрелся?
- Мн-э… Оба!
- То, что дерево - платан, а то, которое другое - жимолость. Хотя оно и не дерево вовсе… А уж после подполковничьего душа и вовсе! - Олег Палыч открыл рот для оправдания, но она приложила палец к губам.
- Тс! Я все понимаю. Тебе иногда необходимо уединяться, дабы «отправлять естественные надобности», - подполковник ошарашено глянул на нее.
- Ну ты даешь, старушка! Проницательна, как Барбаросса, красива, как Клаудиа Шиффер, умна, как Альберт Эйнштейн и неуязвима, как Герберт Карл Фрам!
- Какой такой Герберт Карл?
- Ну, ты его знаешь под именем Вилли Брандта.
- Что-то тебя на Германию потянуло? - недоумевала Светлана.
- Мы ведь в Германии, либо приблизительно там, где у нас должна быть Германия? Так?
- Не путай порнографию с детскими комиксами, дружок. На этом месте у нас отроги Альп, а страна эта в наше время называлась Австрией. Где-то неподалеку родился Арни Шварц - величайший Терминатор всех времен и народов.
- Так бы и сказала! - буркнул подполковник, - я не географ. Я - внук тех, чьи копыта в сорок пятом будут топтать эту землю. Кстати, ты осведомлена, что на этой землице аборигены выращивают по четыреста центнеров с гектара картофеля и по восемьдесят - пшеницы?
- Пшеницы - вполне возможно, а вот насчет картофеля не уверена… Погоди-ка? То, что ты не географ - это и козе понятно, а вот откудова ты таких агрономических познаний нахватался? Это мы сейчас разъясним! Кайся, кобель! - Светлана приставила к мужниной генитальности ствол АКСУ, - к этой сучке, Худавой, таскался? Кайся, самец, а не отстрелю тебе сейчас одну звездочку нахрен!
- Убери ствол, пузатая! - зашипел Олег Палыч, - на кой мне сдалась Сонька, когда есть ты?
- Пузатая? - задохнулась от возмущения Светлана и отвела автомат, - да я еще и полнеть не начала!
Булдаков взял супругу за руку и повел к биваку, по дороге громко сетуя на судьбу.
- Ясный мой свет, я не устаю поражаться вашей сестре. Правильно сказал Шерлок Холмс, что правило Штирлица в данном случае не действует.
- Не так быстро, - попросила запыхавшаяся Светлана, и он сбавил шаг, - я, мой дорогой, вроде как и не совсем дура: два высших образования имею; но порой я теряюсь в твоем словоблудии, как лошадь Пржевальского в музее боевой славы имени С.М. Буденного. Слова понятны, а смысл теряется. Как тебе это удается, хотела бы я знать? Тебе бы быть военным атташе в какой-нибудь маленькой кокосовой республике, желающей получить в МВФ кредит на сумму в полтора триллиона долларов.
Олег Палыч щелкнул супругу по упругому носу.
- А я, дитятко, и есть атташе. Только триллионов не требую. Нахрена они? - Светлана скосилась на него, - а насчет остального… У товарища Булдакова есть два железных правила: никогда не вступать в словесную перепалку с женщиной, но если хочешь, чтобы последнее слово осталось за тобой - скажи ей то, что она не в силах понять ввиду своей женской логики. Умная женщина никогда не признается, что не поняла ответа, задумается. И в этот благоприятный момент нужно вежливо приподнять шляпу и удалиться победителем.
Минуту они шли молча. Уже показался в просвете кустарника снимающийся лагерь, как жена не выдержала:
- Ладно! Пусть я буду дурой! Что ты имел ввиду?
- Второе. Если женщине непонятно, что сказал муж, то она любым способом это узнает.
- Какими?
- Да любыми! Подпоит, пригрозит, соблазнит, в конце концов, настучит в партком. Слушай сюда: Штирлиц сказал, что всегда запоминается последнее слово. А Шерлок Холмс утверждал, что поступки женщины не подвластны никаким законам.
- И что?
- Из всего моего объяснения ты запомнила лишь последнее слово: «пузатая», а остальные пропустила мимо ушей. Таким образом, ты уже не помнишь, из-за чего рассердилась на меня…
- Неправда! - горячо запротестовала Светлана, - я все помню! А о чем мы говорили?
- Вот видишь, - улыбнулся муж, - но как ни странно, ты совершенно успокоилась. Парадокс! Нет, все-таки правило Штирлица частично верно даже в такой неоднородной и непостоянной среде, как логика женщины!
- Ты, хороший мой, таки просто генератор идей! На этих твоих парадоксах можно докторскую по психологии защищать, а ты выдал на гора, и забыл.
Олег Палыч обнял ее.
- Солнышко, ты смогла бы жить с логиком?
- Нет, конечно, - ответила она, - с придурком куда веселее!

* * *

- Растреклятая дорога! - матерился Витек Плятковский.
- Это не дорога виновата, это ты - шоферюга долбанный! - пыхтел рядом Мухин, - эта дорога, ясное дело, предназначена для лошадей, а не для твоего «Урала». Нужно было, голова твоя садовая, одно колесо по колее пускать, а второе - сбоку! А ты тропу меж колес пустил!
- И чего теперь делать? - спросил Витек, вытирая вспотевший лоб.
Ситуация была не из приятных. Машина Плятковского шла в авангарде. Увлекшись очередным бутербродом, он не придал значения тому, что дорога резко сузилась. В результате «Урал» сел на все шесть «костей». Слева и справа низинная местность не позволяла объехать: сунувшийся было туда БТР едва вылез.
- Попали мы, нечего сказать! - ругался Булдаков, - теперь что делать, зимовать, аки Амундсен? Что ни говори, а тактика двадцатого века - вещь стоящая. Пустили бы впереди БТР, он бы нас моментом вытащил! Дерьмовый я начальник, как говорил Суворов.
- Да не кори ты себя! - хмыкнула Светлана, - это ведь была идея Семиверстова.
- Точно, - поддакнул Мухин, - мы - мирная миссия, поэтому впереди должен идти «Урал» с дерьмом… Стоп! У нас же для подобных случаев на бамперах лебедка установлена!
- А за что ты, Иваныч, ею уцепишься? - иронично оскалился подполковник, - вокруг ни одного деревца, аж до самого поворота, а это метров сто будет… Там, правда, что-то растет - из-за тумана не видать…
- Что-то большое, - подтвердил Леонид Иванович, - но до него Бену Джонсону секунд десять бежать!
- Парни не дотолкают, - резонно заметил Булдаков, - рота бы вытянула, а взвод - ни в какую! Еще идеи есть, товарищ бойскаут?
- Готовьте обед, - рубанул ладонью воздух Мухин, - а я тем временем найду кого-нибудь.
Булдаков озорно глянул на заместителя.
- Иваныч, ты разве знаешь немецкий?
- Палыч, я ведь во время СССР трубил инструктором в первом отделе ГРУ. Говорит вам что-нибудь этот факт?
- Затыкаюсь, пан Мухин, - примирительно поднял руки вверх, - сколько языков знаете?
- Английский, французский, немецкий, испанский и русский со словарем. Во вторых, гляньте вон туда, - старший прапорщик указал на десяток стогов сена, возле которых сновали люди нагружая волокуши.
- Чего это они зимой сенокос устроили? - недоуменно спросила Светлана, - не пойму.
- Видимо, перевозят сено. Летом в эти топи не сунуться. А теперь зима на носу - колхозники убирают с полей последний урожай, - Олег Палыч чертыхнулся, - вот, ёхтель! Картина до того привычная, что я даже и внимания не обратил. Ладно, иди договаривайся, хват! Обед, говоришь?
- Обед, ну и что полагается к нему, - лукаво глянул Мухин на командира.
- Спирт? - в ответ на этот вопрос старший прапорщик повел по-никулински носом и утвердительно кивнул головой. Затем отстегнул планшет и, вручив его стоящему рядом Кимарину, запрыгал по кочкам в направлении «харвестеров».
- Светлана Булдакова! - зычно крикнул подполковник, - к командиру!
- Ну ты, дорогой, даешь! - сказала стоящая в двух шагах жена, - мне бегом или как?
- Обед готовить нужно! - сурово сказал муж, он же большой начальник.
- Ну ты, в натуре, Колумб! Америку открыл! - задохнулась она от возмущения.
- Ты не бузи! - предостерегающе поднял палец супруг, - обед должен быть рассчитан на пятьдесят человек и десять лошадей.
- И чем мне, по твоему, кормить это тыкдымское стадо? Травки им нашинковать?
- Насколько я помню, кони любят хлеб и сахар. Ну так вот: на каждую лошадку по две буханки хлеба и по пятьдесят грамм сахару. А людишкам помимо обеда по двести грамм, но спиритуса.
- Что-то ты, Палыч, раздобрился, - улыбнулась Светлана.
- Тихо, родная! Это еще зависит от успеха дипломата Мухина.
- И ему двести грамм?
- Нет, конечно! Ему - триста. Парням - по сто пятьдесят, исключая водителей и дозор, ну и мне - сто восемьдесят, - Булдаков почесал подбородок, - хотя нет, мало. Давай сто девяносто!
- А не захмелеешь? - супруг раздулся от обиды и стал вдвое прежнего.
- Оскорбление какое! Ты подумай! Да если нужно, я могу хоть двести грамм выпить. Да нет! Двести пятьдесят!
- Товарищ подполковник! - к разобиженному командиру подбежал Андриан Городов, - База на связи!
Булдаков поспешил в «хвост» колонны, где находилась машина с радиостанцией. Коротковолновый трансивер, слегка модернезированый Селедцовым, тихонько свистнул, когда Олег Палыч взял в руки микрофон.
«Слава богу, хоть не глушат!» - с облегчением подумал он.
- Командир базы торпедных катеров, майор Понтовило, слухаю! - произнес он бесцветным голосом в микрофон.
- Гестапо на связи! - откликнулся Норвегов, ценивший хорошую мужскую шутку, - конспирация, батенька, и еще раз конспирация. Вы на вражеской территории!
- Нас не подслушивают? - забеспокоился Булдаков.
- Сверхсекретное кодирование симплекса активировано, - произнес, очевидно по бумажке, Норвегов, - Бундесвер останется с носом! Как ваши дела, герр штурмбанфюрер?
- «Дела» - у женщин, - отшутился подполковник, - у нас проблемы.
- Что-нибудь серьезное? - встревожился командир.
- Как прыщ на заднице! Мы умрем смеясь!
- Смотрите, не вляпайтесь во что-нибудь дурно пахнущее! - предостерегла «Большая Земля».
- Будем стараться! - серьезно ответил Булдаков.
- Родина вас не забудет! - пообещали на том конце радиоволны. Частота постоянно уплывала, но Городов, проявляя чудеса ловкости, орудовал ручкой КПЕ, - где вы находитесь?
- Проходим Шварцвальд, - доложил подполковник.
- Что прошли? - удивление в голосе Норвегова без помех передалось по радио, как будто бы он сидел рядом.
- Место такое в Западной Европе, - уклончиво ответил Олег Палыч, сам точно не представляя, в какой точке географической карты он находится в данный момент, - через сутки планируем быть у Женевского озера.
- Только, бога ради, не сообщайте местным аборигенам, что оно «Женевское»! - взмолился Константин Константинович.
- Не буду! - согласился Булдаков, - не то ход истории нарушится. У вас все?
- Абсолютно. До связи! - попрощалась База.
«Женевское озеро - это еще бабушка надвое сказала», - подумал Булдаков, выходя из «кунга», - «кстати, что точно скрывается под этим анахронизмом? При чем тут надвое? Придумают предтечи какую-нибудь хреновину, а мы и рады повторять!» Он подошел к «Уралу» Плятковского и увидел, что Мухин уже вернулся и привел десяток першеронов вместе с их хозяевами - угрюмыми мужиками романской расы.
- Что ты им пообещал? - спросил подполковник.
- Пожрать от пуза и выпить. Кто сколько сможет! - ответил старший прапорщик, - у них в этом году урожай не шибко богатый, так что пожрать на халяву они не прочь.
- Ты глянь, Иваныч, - они даже не удивлены! Точно каждый день из болота военную технику вытягивают!
- Дикари-с!
Крестьяне, одетые в простые, но добротные одежды, стояли небольшой кучкой и о чем-то «шпрехали». Затем, вдоволь насовещавшись, они принялись сноровисто составлять упряжь для необычной работы. Рядом суетился Витек Плятковский, в основном мешая, и приговаривал ежеминутно «Гитлер капут», «Драг нах Москау», или «Фюр готт унд Кайзер», но на него не обращали внимания. В конце концов, Мухин загнал его в кабину.
Через пяток минут один из местных подошел к отцам-командирам, и сказал, что все готово. Сзади в застрявшую машину уперлись солдаты, спереди тянущий момент создавался пятью парами лошадей, а сбоку стоял подполковник Булдаков и строго смотрел на все это. Дву- и четырехкопытные уперлись в сыру землицу и, попеременно стравливая, принялись тянуть-толкать застрявший автомобиль в сторону Парижа. Медленно ползя, «Урал» продвигался к более-менее твердому месту, где можно было увеличить давление в колесах и выехать на безопасную сторону. Плятковский хотел завестись и помочь движком, но подошедший «Бойскаут» быстро пресек дурные мысли.
- Вы глупы, Виктор! - безапелляционно заявил старший прапорщик, - эти лошадки, заслышав непривычный звук, могут запросто поскакать к Стиксу.
- Куда поскакать? - не понял водитель.
- В прекрасное далеко, - Леонид Иваныч не любил опускаться до объяснений, и поэтому просто хлебнул из фляжки, - помнишь, как удивился Чукча, когда узнал, что бензопила заводится? Теперь представь, что будет, если заведется эта тачка! Представил?
- Да я…
- Лажа это все. На, хлебни и успокойся.

Глава 23.

Посольский поезд двинулся дальше, а вслед ему глядели флегматичные «человеки» и вяло махали руками. Копируя их, Булдаков вяло высунул в окно переднюю конечность и, совершив ею пару абстрактных движений, проорал:
- Расширяйте дороги! Данке за прием! - Мухин дернул его за рукав.
- Палыч! Они, вообще-то, на французском разговаривают. Правда, местный диалект скорее похож на немецкий, а также изрядно разбавлен саксонским…
- А банту туда не замешался? - спросил офигевший Булдаков.
- Я серьезно, - обиделся Мухин, - здесь такая смесь!
- Лошади у них хорошие, - сказал меняя тему подполковник, - надо было семян на развод попросить.
Водитель прыснул. Мухин отвинтил колпачок с фляжки и неслабо приложился.
- Был бы с нами Малинин, - заметил он, - тот бы им своих оставил. Командир, а что вы им на память там дарили? Надеюсь, не набор солдатских сухарей?
- Хорош, Иваныч! Сухари нам самим нужны, - строго сказал Булдаков, - я им выделил три пары кирзовых сапог, да и то, только ввиду того, что мы их не носим. Норвегов забил ими половину «Урала».
- То-то я удивился, что один из них говорил о каких-то сапогах-скороходах! - рассмеялся Леонид Иванович.
- Хороши скороходы! - захохотал командир, - хотя, признаться, у меня был солдат, который в «кирзачах» стометровку пробегал за одиннадцать с половиной секунд.
- А за сколько этот уникум пробегал стометровку в кроссовках?
- Не успели выяснить. Соревнования были в Ошмянах, так он и мотанул в сторону литовской границы, как только надели на него шиповки. Даже инверсного следа не оставил.
- Случайно, не Шеремет его фамилия?
- Масиедовас. А что?
- Да нет, ничего. Интересно получается, - ответил старший прапорщик, зарываясь в свои мысли.
Подполковник поерзал на сиденье, пытаясь время от времени острить по поводу проплывающего мимо пейзажа, но его никто не слушал. Тогда он остановил машину и пересел к жене в УАЗик.
… И вот на четырнадцатый день пути показались Сент-Кантенские ворота Парижа. Издалека глядя на город - грядущий центр культурной Европы, Булдаков обратился к своим людям:
- Тут нам природой суждено взлететь, или упасть в… Пардон, задумался! В общем, что скажу. Город издалека вид имеет грозный, но не нам его штурмовать. Попытаемся обойтись без кровопролития и прочей ерунды. Где наши верительные грамоты?
- Вот, - протянула ему свиток Светлана. Подполковник долго разворачивал документ, затем минуты три упорно вглядывался в него, после чего побагровел.
- Кто сие рисовал? - прорычал он, нагнетая в систему давление.
- Городов! - заржали все, а вперед вышел смущенный Андриан.
- Чего там, - обиженно засопел он, - Норвегов одобрил. Сказал, что нехер перед франками жопой вилять.
- Ну, если только с такой позиции! - протянул подполковник.
Холст на переднем плане изображал ядерный грибок, в отсветах которого по бокам перемешивались второстепенные планы: тонущий «Титаник», зависший в пике самолет «Люфтваффе», корчащий рожи на электрическом стуле Аль-Капоне и ухмыляющийся Чикатило, держащий в правой руке саквояж, а в левой - окровавленный нож. Внизу, под всем этим великолепием, маркером ядовито-зеленого цвета оформилась запись на французском, извещающая, что податель сего кошмара - человек достойный.
Андриан городов был не столько связистом из группы капитана Селедцова, сколько талантливым подающим надежды художником психоделистом, видевшим мир в багрово-красных тонах собственного воспаленного сознания. Капитан Малинин поэтому поводу говорил так:
- Чем хороши картины Андриана? Тем, что не раздражают с похмелья. Глядя на них чувствуешь, что как ни паршиво тебе, бывает и гораздо хуже.
Это была истинная правда. На картинах Городова нельзя было различить ни сторон горизонта, ни сторон изометрической проекции, в коей они традиционно исполнялись, ни материал используемого холста. Его труды представляли собой законченные композиции со всех ракурсов.
Уже восьмой год Андриан трудился над своим шедевром, получившему название «Мир глазами пчелы», столь же яркому по сюжету как и «Последний день Помпеи». Холст был разбит на неправильные ромбы и «тупоугольники», каждый из который представлял маленький сюрреалистический сюжет. Все еще не законченное, творение следовало за своим создателем на берега Сены.
За Андриана вступился Мухин:
- Командир, в конце концов, он ведь не «Запорожцев» скопировал!
- Не учите деда кашлять! - отмахнулся Булдаков, а где гарантия, что этого обдолбанного Людовика не хватит кондратий?
- В тринадцатом веке на Земле у людей были нервы покрепче, - отозвалась Светлана, - любимым развлечением ребятишек, например, было смотреть на публичные казни…
- Надо мою половину, Иваныч, на должность поставить, - сказал Олег Палыч, - не годится, чтобы какие-то гражданские влезали в разговор военных! Назначим, скажем ее, командиром отделения посудомоек с присвоением посмертного звания обер-кондуктора. Чего молчишь? Слыхал ты, чтобы детишек на казни водили? Ребенок, кстати где?
- Я здесь, па! - отчаянно пробасило его чадо с крыши «кунга». Дениска, крепко упершись ногами, глядел в бинокль на город, куда они должны будут въехать буквально через час.
Он походил на Наполеона, ожидающего купчишек с ключами от города-Героя Москвы. Дите было обряжено в камуфляжную форму самого скромного размера, а на правом боку его болталась портупея с кобурой, в которой дремала «берета», которой Дениска владел мастерски.
- Гляди! - предупредил его отец, - свалишься, я тебе трещину в башке зашпаклевывать не буду.
Затем, вспомнив, что хотел сказать людям кое-что ободряющее, продолжал менторским тоном:
- Париж, насколько я слышал, город контрастов. Богатые дворцы, убогие хижины, нарядные дамы и нищие в лохмотьях и башмаках из не шибко ценных пород древесины - вот такая картина откроется нам через какое-то время. Чума, проказа и обжорство вкупе с развратом - это три составляющие картины современного средневековья. Рука врача колоть устанет грязные ягодицы неряшливых обитателей, разносящих на теле своем проклятие рода человеческого. Призываю и приказываю вам не предавать забвению кодекс правил, посвященный личной гигиене. Лишь строгое соблюдение их может гарантировать нам безопасное существование в этом рассаднике заразы.
- Помните! - подполковник сделал эффектную паузу, - вши у дам - вещь такая же обыденная, как глисты у Хулио Иглесиаса. За бархатной внешностью порой скрывается банальная чесотка. Я правильно излагаю, Валерий Иваныч?
Починок профессионально откашлялся.

Предыдущая страница 19 Следующая страница


По ту сторону черной дыры 20

- Все сказанное вами, командир, правильно и, следовательно, верно. Под правой рукой постоянно должно находиться мыло, а под левой - таблетки от дизентерии. Теперь еще пару слов о наболевшем. Я об утраченных половых связях нашего холостого контингента. Разумеется, все мы мужики и тем из нас, у кого нет жен придется туго. Но учтите: хотя СПИДа пока не изобрели, у местных барышень можно подцепить внушительный букет, избавиться от которого будет мучительно и больно. На первых порах раз в две недели я буду осматривать мужское население на предмет сами знаете чего, не взирая на семейное положение и занимаемую должность, - фельдшер многозначительно глянул на командира.
- Жена Кесаря… - начал напыщенно тот, но Починок только улыбнулся.
- Вас, Олег Палыч, это не касается. Всем известна ваша маниакальная привязанность к супруге, - раздался скромный хохот. Булдаков побагровел.
- Ни хрена не понял: комплимент это, или оскорбление? - Светлана взяла его под руку.
- Зависть, мой хороший, черная зависть.
- Женщин чаша сия минует, - продолжал тем временем Починок, - местные самцы хоть и красивы, но издают запах, способный вылечить даже бешенство матки.
Все заулыбались, вспомнив, как был уязвлен посол, когда его со всей свитой отправили в баню. Волосы его, по определению Ильиничны, пахли лошадиным потом, тело - медвежьим пометом, ноги - перебродившим пивом, а изо рта несло, как из преисподней.
- Вести себя скромно, - напутствовал своих людей Булдаков где-то подслушанной фразой.
Кортеж подкатил к воротам как раз в тот самый момент утра, когда стража закончила пропускать всех желающих попасть в город. Колонна из семнадцати автомобилей замерла, не доезжая метров ста до ворот, а УАЗик с посольским флагом, в котором находились Булдаков и особы к нему приближенные, подкатил к четырем усатым молодцам, которые оторопело взирали на странных посетителей. Судя по лицам гвардейцев, им хотелось убраться куда-нибудь за Сен-Жермен и провести остаток жизни там в скромности и святой убогости.
- Бонжур! - пропел Олег Палыч голосом Папанова и щелкнул по носу одного из стеклянноглазых, - мсье, же не манж па сис жур! Мухин, быстро переведи мне, что я сказал!
- Командир, - сказал старший прапорщик, мы же не христарадничать сюда явились! Вы сказали, что голодны.
- Пайка, ням! - затряс головой подполковник, произнося извечную солдатскую фразу.
- Олег Палыч, прошу вас, не дурачьтесь! - умоляюще прогудел Мухин, - гляньте, двое уже обмочились!
Обратившись к стражникам на их родном языке, он принялся им что-то объяснять. Те, вытаращив глаза, глядели то на дьявола (Булдакова), то на его свиту.
- Не верят они тебе, Иваныч! - сплюнул подполковник. Затем он достал военный билет и раскрыл его на первой странице. Ткнув страже под нос свое фото, Олег Палыч заговорил «на французском», как его понимают в Калуге:
- Ксива, битте! Моя ест посол Великая Белая Русь до вашего пана Людовика, да сказится его имя! Поехали, Иваныч! - сказал он Мухину, видя, что его старания пропадают даром, - нечего с этими болванами разговаривать. По машинам!
- Куда? - спросил его водитель.
- В Лувр! - буркнул раздосадованный подполковник. Автомобиль не тронулся с места. Командир вопросительно глянул на водителя. Им оказался старший прапорщик Мухин.
- Это не машина времени, - пояснил тот, - Лувр был построен для Марии Медичи, если не ошибаюсь, в шестнадцатом веке. И пока у нас не было причин для восхищения инженерной мыслью данного мирка!
- Тогда поехали к хижине короля!
- А это куда?
- Иваныч, любой советский город состоит из площади Ленина, проспекта имени Ленина и улицы Маяковского! Точно так и все остальное - дуй в центр! Там и живет этот Людовик: между ГУМом и Мавзолеем Калигулы.
Вереница автомобилей потянулась по улицам города, пугая собак и редких прохожих. По бокам улочек тянулись сточные канавы, в которых что-то или кто-то копошился. Путешественников обдало ароматами городской свалки.
- Вот что-то похожее, - сказал Олег Палыч, когда командорская машина выпрыгнула на мощеную желтым камнем площадь. Справа возвышалось высокое здание, чем-то напоминающее Дворец Съездов, правда, без серпастого флага над куполом, - здесь, по-моему, рождаются и плодятся короли.
Мухин лихо осадил у парадного. Живчик-командир мигом выбрался из УАЗика.
- А запах! - сморщил он свой белорусский шнобель-картошку.
- Побрызгаем! - произнес невесть как оказавшийся рядом Починок, - отсутствие канализации - не есть хорошо!
- Народу маловато для пышного приема, - заметила командирская супруга, разглядывая пустую площадь.
- Мухин и семь человек за мной! - распорядился Булдаков, - остальным охранять машины! Никуда не отлучаться даже в случае нужды! Насколько я понимаю, здесь ее справляют где придется.
Где- то вдалеке зазвучал колокол, приглашая добрых католиков на обедню. Под его перезвон Булдаков и компания ввалились во дворец.
Ни толп придворных, о которых так весело писал старый добрый Дюма-отец, ни встречающих, ни даже дворецкого в парадной ливрее. В углу передней залы за столиком на трех причудливо изогнутых ножках сидел маленький худой человечек и трапезничал. Из огромной суповой миски торчала мозговая кость, в которую человечек временами заглядывал. Он громко чавкал и сопел, облизывая жирные пальцы. Ему аккомпанировали бубенцы головного убора радостным перезвоном.
- Говеет, сволочь! - зло сказал Олег Палыч, - насколько я понял, это не Людовик. Что это за чучело?
- Людовик на охоте, - сообщило чучело, вкусно облизав пальцы.
«Если он захочет поздороваться за руку с нами», - подумал Мухин, - «я его кончу».
- Позвольте представиться! - продолжал человечек, - придворный шут - Жак.
У присутствующих отвалились челюсти.
- Гля-ка! - пробормотал подполковник, - по-нашему разговаривает!
- Десять лет в плену у князя Святослава, - кивнул Жак.
- Семьсот болтов за смену! - кивнул Мухин, - скажи-ка нам, дружище, когда прибудет их Величество?
- К вечеру! - ответил шут злобненько хихикая, - у этих дебилов жратва кончится, и они на ужин прискачут как миленькие! За десять лет знаменитый охотник Людовик лишь однажды подстрелил зверя из королевского арбалета, освященного самим Ромейским Владыкой. Зверь при детальном рассмотрении оказался собственной борзой короля. В придачу ко всему, охотники заблудились. Пришлось собачку скушать, дабы с голоду не опухнуть.
Шут прекратил свою трескотню и допил из миски юшку.
- Вы, наверное, послы? - осведомился он.
- Ну! - буркнул разочарованный Булдаков, и что с того?
- Грамота посольская есть? - поинтересовался Жак. Ему подали пергамент, - дивно! Я повешу это в королевской опочивальне! Вот обмочится королева!
- Куда грамоту забираешь! - воскликнул Мухин, когда шут засунул свиток себе за пояс.
- Спокойно, - сложил пальцы щепотью паяц, - этот балбес все равно читать не умеет. Я у него и за писаря, и за глашатая, и за переводчика.
Подполковник деловито потер руки.
- Отлично, мосье Жак! Где прикажете разместить людей и лошадей?
- Коней - на конюшню, а людей - на постоялый двор. В крайнем случае, можно и здесь: Людовик потеснится. Только, щур, принцесс не щупать!
- Жак, ты нас не понял, - покачал головой Булдаков, - выйдем на чистый воздух, поглядишь на наших лошадок и все поймешь.
Организованной толпой все вышли на крыльцо. Шута при виде всей этой ПМК передернуло, и он застыл на одном месте.
- Это все само приехало? - ошарашено выдавил он из себя, - до нас, конечно, доносились какие-то дьявольские слухи, но я думал это выдумки!
- А кто, по-твоему, сюда все это притащил? - с издевкой спросил Мухин.
Шут снял свой колпак и вытер им вспотевшую рожу. Затем попытался что-то сказать. Но изо рта лишь пару раз капнуло слюной.
- Еще один брат Юрген на мою голову! - вздохнул Олег Палыч, - слышь, как там тебя, Жак, нам бы какой особняк заброшенный под посольство выделили… В крайнем случае, подойдет и дом с привидениями Мы ведь Ghostbusters по жизни!
На лице паяца появилась гримаса озарения.
- Есть! - воскликнул он, - как я сам не догадался!
- Сжился с ролью! - буркнул Мухин, в то время как Жак продолжал вопить:
- Дом маркиза де Женуа! Совершенно пустой, за исключением слуг, разумеется.
- А где сам хозяин? - поинтересовался Булдаков.
- Позавчера сожгли на костре вместе со всем семейством по подозрению в черной магии. Подозревал, естественно, синьор Торкемада. Парижане славно повеселились.
- Мне всегда казалось, - встряла Светлана, - что Томас Торквемада жил века на три позднее… Хотя, в этом мире все по-другому…
- Странные у вас способы проведения досуга, - направил разговор в нужное русло командир, - ладно, поехали покажешь нам хижину покойного маркиза.
Шута впихнули в автомобиль, и колонна покатила вниз, к особняку стоящему в отдалении от всех, на небольшом холме, отчего он возвышался над подавляющим большинством зданий. Слева и справа стояли дома поскромнее, но все равно похожие на небольшие крепости. Каждый из них был обнесен забором в два человеческих роста, а ворота весили, наверное, не менее трех тонн каждая створка. Мухину показалось, будто он увидел парочку человеческих черепов на стене одного из домов. Наконец, кортеж остановился.
- Что, братец, Жак! - обратился к шуту Олег Палыч, - вылезай, покажи ты нам хоромы сии.
«Братец Жак» мутным взглядом глянул на открывшего ему дверцу Мухина.
- Уже? - тоскливо спросил он. Нерешительно двигая онемевшими членами, шут вылез из УАЗика, оставив после себя мокрое пятно на сиденье. От пятна подымался парок.
- Фи! - брезгливо поморщился Мухин, - ты же грамотный, я бы даже сказал, передовой образец могучего французского народа, и такой карамболь отчудил!
- Дурак я придворный, - пояснил Жак с опаской нюхая воздух, а затем облегченно сказал:
- С детства недержание. Как разволнуюсь, так получите!
Подполковник обошел автомобиль, заглянул в салон и, обернувшись к Жаку, добродушно заметил:
- Бывает! Я когда первый раз затяжным прыгал и парашют не раскрылся… - шут ничего не понял. Мухин вопросительно глянул на командира, - проснулся, и такая же фигня приключилась. Ну что, идем?
- Идем, - кивнул паяц, и бубенчики на его шляпе согласно звякнули. Он подошел к воротам и, упершись в них, приоткрыл одну створку. Когда утих скрип петель, раздался восхищенный голос Леонида Ивановича.
- Хороший двор!
Двор и вправду был хорош. Вымощенный брусчаткой, он имел около гектара полезной площади. Полезной, с точки зрения гостей, разумеется. Периметр двора был обнесен каменной оградой. По центру размещалось четырехэтажное здание сработанное из серого камня, а за зданием виднелись дворовые постройки: конюшни, амбар и прочая полезная архитектура.
- Утварь из дома соседи растащить не успели, - по ходу дела тараторил шут, - помешали слуги, и то что обстановка не была освящена Его преосвященством.
Жак глянул на голые деревья.
- Скоро Рождество Христово. Вы ведь празднуете Рождество, насколько помню…
- И по новому стилю, и по старому, - заверил его Булдаков, - а что прикажете делать со слугами! Много их там?
- Ну… - задумался паяц, - четыре горничные, четыре лакея, главный дворецкий, мажордом, три кухарки, судомойка, пять конюхов, повитуха, птичница, скотник, сокольничий да два истопника. Хотите, можете их вышвырнуть.
- В таком случае что с ними будет? - спросила Светлана.
- Кто помоложе наймутся к другим господам, а остальные подадутся в гильдию профессиональных попрошаек. Станут, значит, нищими, - равнодушно сказал Жак, тряся гульфиком, чтобы тот поскорее высох. От этого двусмысленного жеста Светлана отчего-то зарделась и наступила мужу на ногу.
- Да я ничего! - не въехав в ситуацию поспешил успокоить ее тот, - пущай остаются. Я же не зверь какой… Будут за порядком следить, есть готовить, турнепс полоть, ТО делать. Пойдем, приятель, представимся слугам, дабы не дали деру раньше времени.
Подполковник, его супруга, старший прапорщик Мухин и два бойца поприличней вошли в парадное. В гостиной шут дернул шнур колокольчика. Тугой мелодичный звон отразился от стен и утих где-то под потолком. Вскоре по лестнице к ним спустился седой представительный мужчина в черном, выправкой смахивающий на метрдотеля.
Он чопорно поклонился и что-то сказал. В ответ Жак разразился целой тирадой. Человек еще раз поклонился и дернул за шнур три раза.
- Вызвал всех слуг, - пояснил Мухин.
- Я маленький, - засопел подполковник, - метр семьдесят всего… Понимаю, что многого не понимаю!
Тут в гостиную принялись спускаться слуги, и он замолчал.
Жак представил персоналу нового владельца дома и довел до их сведения, что никого выгонять не будут. Затем говорил Олег Палыч, а шут переводил.
- Условия мои просты, - вещал Булдаков, - дом должен быть в порядке, двор в образцовом порядке, а рот - на замке. Вы должны быть всегда опрятными и чистыми. Я вас кормлю и одеваю, плюс плачу две серебряные монеты в месяц. Уи?
Лица слуг повеселели. Что ни говори, а жалование было весьма приличным.
- Те из вас, кого удовлетворяют мои требования, будут обязаны изучить наш язык и, - он замялся, не зная, как объяснить сущность прививок, - и потом кое-что еще по мелочевке. Кто желает остаться?
Остались все, кроме двух парней-истопников, которые решили попытать счастья у других хозяев, ввиду полного отсутствия лингвистических способностей.
- Вот и чудненько! - потер руки Олег Палыч, - много слуг нам не нужно. Пойду распоряжусь насчет парковки.
В ворота уже въезжали «Уралы». Подполковник подождал, пока заедет последний автомобиль и разместится в глубине двора, а затем обратился к паяцу, сопровождавшему его, подобно Каштанке.
- Ну что, мосье Жак! Денек отдохнем после поездки, а затем и к королю вашему заявиться не грех. Завтра к вечеру Его Величеству будет удобно принять нас, как ты считаешь?
- Куда он денется? - хмыкнул Жак и чихнул, - запах от ваших телег почище, чем от лошадок!
- Запах цивилизации! - поддакнул подошедший Починок.
- Я завтра утром подойду, чтобы договориться насчет церемонии, - сказал шут, - а засим позвольте откланяться - время в путь. Вам свечей прислать?
- Я сам могу вам свечей прислать! - буркнул Акиш Иванович, доставая из кармана упаковку «Бетиола» от геморроя.
- Доктор! - одернул его подполковник, - ну что вы, право! Не обращай внимания, Жак. Тебя подбросить до дворца?
- Спасибо! - торопливо ответил шут, - я сам дойду. Здесь недалеко.

Глава 24.

К Новому году выпало столько снега, что К-702 (так называемый «Громозека») трудился полдня на расчистке. Опять же, Новый год здесь отмечали в середине июня, когда поспевала клубника, и вовсю водили хороводы вокруг костра, традиционно сжигая «Чучело Пиночета» - фигуру, затянутую отнюдь не в первые сорта мешковины.
Вид елки на плацу, убранной молодежью городка, так понравился местным жителям, что отец Афанасий разрешил отмечать праздник синхронно со «всем прогрессивным человечеством». Господь не возражал, и празднование Нового года проходило с тем задором, который всегда отличал славян.
Из кабинета Норвегова в вечерних сумерках было хорошо видно, как вокруг мерцающего треугольника суетится детвора. Хозяин кабинета сидел за столом, пил чаек и беседовал с сидящим напротив старшим сыном.
- Завтра Булдаков пойдет на встречу с королем Франко Людовиком IX. Цифра вроде как правильная. Во всяком случае, в идентичный период на старушке-Земле царствовал Людовик с таким порядковым номером. Будем надеяться, что наш бравый подполковник не напорет там с три короба!
- А зачем, отец, ты послал туда такого горячего парня? - спросил Волков, прихлебывая чай. Чай, как куст, в умеренных широтах Великолитовского княжества не произрастал, но на сладах НЗ его было умопомрачительное количество: краснодарский, грузинский, азейбарджанский и индийский. Последний был отменного качества, но упакованный в полиэтиленовые пакетики столь бездарного дизайна, что уважающий себя европеец прошел бы мимо прилавка с таким товаром, да еще бы отвернул на девяносто градусов свой шнобель.
- А кого бы я еще мог послать? - хмыкнул полковник, - Семиверстов нужен тут, Рябинушкин стар, Рыженков - зампотех, Горошин - фашист, Локтев - узкий спец, Малинин - бабник, а Худавый в трансе, да еще с ребенком. Тем более, его бывшая - в Париже.
- Как они, интересно? - сделал Андрей мечтательную физиономию, - не могу представить себе средневековый Париж!
- Представь себе Троицкое без электрического освещения и в середину вопри Киево-Печерскую лавру. Вместо улиц прикинь Дальние пещеры - и получишь некое подобие средневекового города. И вообще. Увидишь сам, когда через пять лет поедешь на место Булдакова, - Андрей поперхнулся кипяточком и глянул на отца. Тот, прищурясь, смотрел на него.
- А почему именно я? - спросил парень.
- А кто? - фыркнул Норвегов, - к тому времени, если постараешься, получишь капитана. На дорогу тебе дадут майора, вернешься молодым перспективным подполковником и вскорости заменишь у штурвала дряхлого полковника Булдакова. Я так понимаю.
- Олег Палыч дряхлым никогда не будет, - возразил Андрей, - не тот тип человека. Он из тех, кто умирает в девяносто, надорвавшись на переноске булыжников.
- А как я умру, мосье Нострадамус? - заинтриговано спросил Константин Константинович.
- Соберешь своих правнуков в каре и накажешь им заботиться об их внуках. Затем взвалишь на плечо переносной биосортир и уйдешь на восток - к Нарайяме, - полковник захохотал. Затем вытащил записную книжку.
- Надо записать. Классный тост. Где вычитал?
- Экспромт. Не делай такие большие глаза - нас Булдаков учил не только кулаками махать, но и словесностью орудовать изящно. Ты тоже стратег. Долго рассчитывал?
- Мне только хотелось, чтобы наша база имела мудрого начальника. В тебе, сынок, есть задатки хорошего командира, а многое должно придти с возрастом. Опыт - штука возрастная.
- Но почему опять я!?! - не отставал Андрей.
- Да кто же, если не ты? - вспылил Норвегов, - ты думаешь, почему я командир? Почему не Горошин, Худавый или Малинин?
- Ты на своем месте, отец!
- Именно. Сочетания человеческих качеств позволили мне занять этот пост. Есть задатки демократа, в отличие от Горошина, в отличие от Худавого я лучше планирую, даже личную жизнь, например! И уж не бабы у меня на первом месте, как у дражайшего Анатолия Алексеевича! Мое место означает и то, что я должен заботиться о преемнике, и о преемнике преемника. Булдаков отличный парень: из житейских неурядиц вышел победителем, и сейчас куда на более высоком потенциале! А затем плывешь ты: в лодочке, с карандашом в одной руке и с ПСМ в другой. Этакий странствующий менестрель-воин, - Андрей покраснел.
- Ну ты загнул.
- На мой век хватит продуктов цивилизации, - продолжал свой спич полковник, - а дальше придется заботиться обо всем тебе. Заботиться и думать за себя, и за всех остальных: износ парка вооружения, транспортного парка, одежды, в конце концов! С продовольствием проблем не будет. А вот бытовые приборы: утюги, пылесосы, вентиляторы, холодильники, электроплиты - над этим всем столько предстоит поломать голову! Простейшие лампочки накаливания необходимы во как! Наши «кулибины» пытаются разработать собственную лампочку, но их потуги пока похожи на литровую банку с гомункулусом. Ты глянь на карту, Андрей! Там же почти все полезные ископаемые, что нам нужны!
- А это что? - спросил Волков, тыча в зеленый кружочек неподалеку от Бобровки.
- Не обращай внимания. Это - елизовский стеклозавод «Октябрь».
- Да! - хмыкнул парень, - выходов стекла на поверхность пока не обнаружено.
- И не обнаружите! Кстати, какие настроения в массах? Суицидом вновь не попахивает?
- Вроде бы нет. Ковалев из РЛМ (рота легковых машин) пытался смыться - полагал, что всех обманывают. Всем говорил, что командование вешает лапшу на уши - никуда часть не переместилась. Пришлось его прокатить на вертолете и объявить три наряда вне очереди.
- И что он? - живо спросил командир, - поверил.
- Поверил. Живо в наряды побежал. Особенно, когда я рассказал ему, что при военном положении с паникерами делают.
- Эт ты хватил, - крякнул отец, - ситуация у нас, конечно, напряженная, но военным положением назвать ее трудно.
- А пусть не паникует. Необходимо пресекать панику в зародыше.
- Необходимо развивать промышленность, - вернулся к прежним баранам Константин Константинович, - своих людей не хватает - обучать аборигенов. Увеличить рождаемость, поощряя многодетные семьи. Чем поощрять, еще надо думать. Нас на базу собирали и по IQ. Значит, потомство наше тоже умишком обделено не будет. Сейчас в нашей школе учится всего сто пятьдесят человек. Это количество необходимо удесятерить, и это как минимум.
- Да, этот вопрос необходимо решать, - согласился Андрей, - стране нужны образованные люди. Кстати, Настя говорила, что у них одних девок на выданье - около четырех десятков. Это не считая вдов, - Норвегов вздохнул.
- О чем ты говоришь! На всю слободу шесть мужиков! Многоженство ввести, что ли?
- А может монасей подключить? - как бы в раздумье сказал Андрей.
- Ты что! - икнул отец, - за такие штуки нас Константинополь мигом от церкви отлучит!
- Ну, от церкви мы и так отлучены, но ладно, оставим иноков в покое. Как не крути, а без наших парней не обойтись. Некоторые, я о себе, уже взяли в жены девушек из предместья, теперь очередь за остальными.
- Дело принудительное? - осведомился Норвегов-старший.
- Дело сугубо добровольное, - ответил младший надевая шапку и бараний полушубок, - я сам им займусь.
- А почему ты? - задал полковник избитый вопрос.
- Мы с Мурашевичем первые заимели жен оттуда, - сказал лейтенант, но я старше по званию. Пока, пап!
Полковник глянул в окно, где уже совсем стемнело, а затем покачал головой.
- Ну и засранец! - произнес он, - посмотрим, чем закончится это перекрестное опыление.

* * *

- Мужики! - обратился к бойцам стоящим в каре Волков.
- Товарищи! - поправил его стоящий рядом особист.
- Мне, товарищ майор, сегодня нужны мужики, - твердо сказал лейтенант, - в прямом смысле слова.
Худавый подумал, что это намек и побагровел.
- Все вы знаете, - продолжал Андрей, что в Бобровке сложилась тяжелая ситуация, которую мы можем разрешить. Точнее, не все мы, а некоторые из нас, которых, кстати, большинство. Это должен быть взаимовыгодный союз. Для успешного и привычного существования нам необходимо развивать все отрасли промышленности, как ни нереально это звучит. Кто мне скажет, что необходимо в первую очередь?
- Деньги, - ляпнул кто-то.
- Нет, - усмехнулся Андрей, - для этого нужна голова, а также носитель для этой «боеголовки».
- Нужны люди, - донеслось из строя.
- Умница! - похвалил лейтенант, - нужны люди, много людей.
- Мы пойдем их ловить? - восторженно спросил Горомыко.
- Нет, господин ефрейтор, делать. Мне нужны добровольцы. Человек шестьдесят, - каре в мгновение ока стало ближе, и Волков почуял жаркое дыхание, обжигающее лицо. Он покачал головой.
- Стать в строй. Мне этот ваш энтузиазм вполне понятен, но есть маленькая закавыка. В этом деле будут участвовать лишь те, кто готов связать себя узами брака.
По рядам прокатился вздох разочарования.
- Нужно, парни, нужно! - сделал строгое лицо Андрей, - во имя будущего нашей маленькой цивилизации.
Вперед шагнуло человек тридцать. Особист вздохнул:
- Мало! Нужно еще столько. Я понимаю, что у некоторых есть пассии среди наших девушек, но поверьте мне, на всех не хватит. Потом будете кусать локти. Черт побери! Ради светлого будущего даже я готов еще раз рискнуть! Ну, а вы! Слабо?
- Жен назначать будете? - поинтересовался Резник.
- Будет что-то вроде «Любви с первого взгляда»: смертельная лотерея «шестьдесят из шестидесяти», - засмеялся Худавый.
- Тогда ладно, - Горомыко вышел из строя и повернулся к особисту, - жените, папенька!
- Какой я тебе, нахрен, папенька! - задохнулся от возмущения майор.
- Вы ведь посаженым отцом будете, - обиделся солдат, а то я не играю…
- Хорошо, хорошо! Всем буду, бля буду! - торопливо согласился Худавый. Необходимое количество потенциальных отцов набралось в три минуты.
- Сбор во всей красе через два часа у штаба. Выдвигаетесь на двух «Икарусах» под предводительством худавого майора, - особист скорчил гримасу, - остальные по своим планам. Разойдись!
Сам Андрей оседлал верного «Уазика» и помчал в слободу. По дороге он связался с Ратибором.

Предыдущая страница 20 Следующая страница


21 Дмитрий Беразинский

- Дружище! - прокричал он в транк, - собирай народ - я скоро буду.
Вскоре он уже въезжал в Бобровку. Женская толпа молча переминалась с ноги на ногу. Сбоку стоял печальный староста, размышляющий о том, что плохо, когда зять нихрена «папой» не называет.
- Спокойно, девицы! - прикрикнул Андрей на толпу, загудевшую при его появлении, - сейчас все объясню.
Он глянул на Ратибора, который давился от смеха, затем на носки своих сапог.
- Сваты к вам едут, - громко сказал лейтенант, - у вас товар, у нас - купец!
- К кому? - тревожно охнула толпа. На лицах женщин читалось ошеломление, отчаяние и надежда.
- Ко всем незамужним. Хлопцам приперло жениться, да и вам зимой делать особенно неча… Выберут, какая кому понравится. Вы, надеюсь, не против? - толпа еще раз охнула и бросилась врассыпную.
- Что с ними? - не понял Волков, - я их только уговаривать собрался…
- Прихорашиваться поперли, - отозвался староста, - что их уговаривать! Бабы, они ведь завсегда готовы на это дело.
Андрей обалдело замотал головой.
- Во, блин! Наверняка, мой идиотский план удастся! Представляешь, старина, наш Худавый тоже жениться придет! Вот теперь я понимаю, что такое личный пример младших политруков! А где Ильинична?
- Сегодня ее смена. Готовит на караул. А что?
- Пожевать охота. Через час приедут женихи, а я с утра мотаюсь голодный.
- Заморим червячка, - широко улыбнулся Ратибор.
Червяка морили долго всякой всячиной: филе леща, «оливье», котлеты, картофель и оладьи. Ратибор слазил в подпол и достал маслят. Оттуда же появилась на свет запотевшая емкость той конфигурации, которая редко встречалась в этом мире. «Хрусталь с Большой Земли» в Бобровке ценилась на вес золота.
- Скоромимся? - обрадовался Андрей.
- Сегодня пошла седьмая зима, как не стало моей Варвары, - скорбно признался хозяин. Андрей сделал приличествующее случаю лицо, - помянем старушку! Надо отметить, что она меня так не кормила!
Андрей разливал «по-булькам», а Ратибор продолжал погружаться в воспоминания.
- Как дивно она грибочки солила, как хорошо пела! Пусть земля ей будет пухом!
- Аминь! - поддакнул зять, опрокидывая стопку в рот.
Так, невинно резвясь, они и не заметили, как прошли полтора часа. За окном все отчетливей стал слышен гул женских голосов. Андрей наконец глянул на часы и, поспешно сунув в рот котлету, встал из-за стола.
- Пойдем, батенька, а не то наши невесты бузить начинают, - Ратибор тупо посмотрел на него. Махнув рукой, лейтенант оделся и вышел на улицу.
Там было шумно и весело. В воздухе носились женские гормоны, жаждущие воссоединения с гормонами мужскими, и Андрею показалось, будто он попал в общую баню.
- Андрюша! - закричала издалека Мара, разодетая павлином, - иди сюда!
- Что ты тут делаешь? - недоуменно спросил он, подходя.
- Женихаюсь, - ответила жеманница.
- Тебе ведь всего пятнадцать!
- Ну и что? Много кому пятнадцать!
- Ты же моему Косте в жены годишься! - фыркнул Андрей.
- Обижаешь, братец!
- Ни в коем разе. Вместе бы в песочке играли, а не то он там свою тетку обрюхатит.
- Я не играю в песочке и знаю, что такое инцест, как вы однажды изволили выразиться, папочка, - перед ним стояло собственное чадо, напоминая о грехах отрочества. Рядом весело переминалась Анастасия.
- Салют, папаша! - улыбнулась жена, - я тут подумала, не составить ли тебе компанию.
- Кто вас привез?
- Константин Константинович. Он приехал посмотреть на твои успехи.
Действительно, недалеко от них стоял полковник и о чем-то оживленно беседовал с Алексием - братом Ратибора. Андрей повернулся к сыну.
- Костя, нравится тебе эта кукла? - он указал на Мару, - кровь с молоком, не правда ли?
- Ничего, - протянул Костик, беззастенчиво рассматривая девушку с ног до головы, - правда, великовата…
- Вы что, серьезно? - попятилась Мара.
- Вполне, - отозвался Костя, - будешь мне памперсы менять. А писаюсь я часто!
- Но ведь он еще совсем маленький! - протянула девчонка. На нее было жалко смотреть.
- А ты уже большая! - хмыкнула Настя, - ты его старше всего на шесть зим; настолько же тебя старше любой из этих женихов. Зато потом тебе все бабы завидовать будут: муж-то молоденький!
- Но Настя…
- Погуляешь еще немного, - безапелляционно заявила жестокая кузина, - мы тебя в девках не оставим, правда, Костя?
- А она такая же мягкая, как и Полина? - малыш задумался, - любопытно…
- Можешь потрогать, - разрешила мачеха, - думаю, она куда мягче!
Мара издала громкий вопль и скрылась среди домов. Андрею стоило громадных трудов не расхохотаться, но Анастасия грозно глянула на него.
- Пойдем, муж, пошепчемся! - сказала она, взяв его под локоть и отводя в сторонку.
- Вообще-то, твое дело, но лучшей подруги для малыша мы не найдем, - Волков остолбенело глянул на нее:
- Ты шутишь, родная! В его возрасте только о девках думать! Куда ему теперь жена, да еще подобная твоей двоюродной сестре! Она полгарнизона опробует с познавательной целью, пока Костя войдет в фазу полового созревания!
- Я за ней прослежу, - пообещала супруга, - твой сын будет великим человеком. А судьбу великого человека планируют заранее, даже еще до рождения. Так мой дедушка говорит.
У Андрея при воспоминании о старом волхве пробежал мороз по коже. Он машинально кивнул, а Настя продолжала:
- Лучшей жены ни у кого не будет - я свою сестру знаю.
- Кроме меня, - связал два слова Волков, - дай-кось, поцелую!
Завершить разговор не удалось по причине прибытия сватов. Все потонуло в восторженном гуле. План, предложенный Андреем смазался в самом начале, когда тридцатилетняя вдова Маришка с криком д`Артаньяна «А этот - мой!» повисла на шее у майора Худавого. Особист был смят в физическом и моральном смысле и отправился обговаривать условия сдачи к Маришке «на хату».
Вдовы вообще, первыми нашли себе мужей. С решительными лицами они быстро разобрали приглянувшихся парней, растащили их по домам, и этим самым заставили более молодую часть женского населения Бобровки проявить несвойственную им до сих пор поспешность.
Утром на стол Норвегова легло пятьдесят шесть заявлений о вступлении в брак. На них размашистым почерком отца Афанасия стояло «Благословляю».
- Ну и ловкач! - восхитился Константин Константинович, - тебе бы, сынок, свахой работать! Не лейтенант-силовик, а баба-Ханума! За один день пятьдесят шесть брачных контрактов!
- Почти пятьдесят семь, - скромно сказал Андрей.
- Что значит «почти», не въехал? - насторожился полковник. Стоящий рядом с отцом Костя провозгласил:
- Имею честь, дед, сообщить о нашей с Марой помолвке! - Норвегов, в этот момент потягивающий из бутылки компот, поперхнулся.
- Захотели устроить мне инфаркт? - спросил он откашлявшись.
- Все на полном серьезе, - произнес Андрей.
- Кто такая эта Мара? - раздраженно спросил полковник. Он не любил, когда что-то не укладывалось в рамки его мировоззрения.
- Двоюродная сестра Анастасии. Анастасия - моя жена.
- Спасибо за напоминание, - сардонистически скривился хозяин кабинета.
- Пожалуйста.
- Да вы, лейтенант, кажется, издеваетесь над отцом и командиром? - глаза сына озорно блеснули. Норвегова озарило:
- Ну-ка, что ты там еще отмочил? Признавайся, черт бы тебя побрал!
Андрей подошел к стопке заявлений и начал их перебирать. Найдя нужное, протянул его отцу. Тот быстро пробежал глазами текст на листе и положил обратно. Затем снова глянул на сына, потянул задумчиво из бутылки.
- Да это же компот! - недвусмысленно объявил он, встал и подошел к холодильнику.
В результате трехминутных манипуляций на столе возник потный пузырь водки и тарелочка с колбасой домашнего копчения. Полковник чуть замешкался, а затем выудил из стола другой стакан и молча протер его салфеткой. Затем налив в оба стакана грамм по сто прозрачной холодной жидкости, увлеченно тяпнул свою порцию. Андрей последовал его примеру. Положив в рот аппетитно пахнущий чесноком кружок, он глянул на Константина Константиновича.
Тот развел руками, собираясь что-то сказать, но передумал. Разлил по второй, оприходовав которую осведомился:
- Небось, доволен собой?
- А ты?
- У меня нет слов, - полковник снова развел руками, - как ты обработал Худавого? Как это получилось?
- В приказном порядке, - серьезно ответил Андрей. Норвегов хрюкнул и снова потянулся за бутылкой. Отойдя после третьей, он лукаво глянул на отпрыска.
- Только не надо заливать! - поднял он указательный палец правой руки. Вмешался Костя. Оторвавшись от созерцания секретной карты КБВО, внук произнес:
- Дед, правда! Папа Худавому сказал: «Женитесь, товарищ майор! Это - приказ». А тот ответил: «Слушаюсь, товарищ лейтенант! Спасибо!»
Полковник вновь потянулся к холодильнику.

Глава 25.

В огромной зале было многолюдно. На возвышении стоял небольшой стол, за которым восседали король, его приближенные и часть «головорезов» Булдакова. Немного пониже, за огромной столешницей, сработанной «под дуб», пировало человек сто. Это были тоже приглашенные, но рангом пониже и кошельком - победнее.
Людовик IX - мрачный небритый брюнет, недавно разменявший четвертый десяток, вконец задолбанный неудачной охотой, тем не менее, принял посла весьма лояльно. Перед церемонией король имел весьма обстоятельный разговор с шутом.
- Знаешь, Людовик, - сказал паяц, - вполне вероятно, что с приездом послов наше королевство получит долгожданную передышку. Не думаю, чтобы это мурло, герцог Руанский то есть, попытался нам угрожать. Придется ему сидеть в своей Нормандии и сопеть в две дырочки.
- Отчего же ты, мой глупый друг, так уверен в этом? - озадаченно спросил король, - неужели ты так хорошо успел изучить посла и его свиту? И не кроется ли за их славянским добродушием желание захватить корону Франко? Их, правда, слишком мало…
- Послушай, твое величество! Я знал, что ты идиот, но не подозревал, насколько! Им до задницы и наше государство, и его корона, и ты вместе с ней. У них совершенно иное мировоззрение, по-моему, я правильно выговорил это слово. Твой вонючий дворец их точно не привлекает. Прикинь, выбросило тебя бы на необитаемый остров, а с тобой сто мешков золота. Нужно было бы оно тебе?
- Так уж он и вонючий! - попытался защитить король свое жилище, - и у нас не необитаемый остров, а вполне цивилизованная страна.
- Зайдешь в посольство, так обратно выходить не хочется, - развивал шут свою мысль, - я утром заходил… Предложили бы мне садовником работать, остался бы, вот те крест!
- Вот те два! - фыркнул король, - садовник, это круто! По крайней мере, голова за державу не болит. Так чего же ты не напросился к ним в работники?
- Во-первых, я - патриот; во-вторых, тебя я одного оставить не могу, а в третьих, на кой я им!
- Спасибо, Жак! - скептично поджал губы Людовик, - интересно, какую гримасу скорчит кардинал! Какого они вероисповедания: католики, православные, иудаисты?
- Для короля ты неплохо подкован в теологии, - заметил Жак, - как мне кажется, они - еретики. Причем, убежденные, убежденней быть не может. Я спросил, почему их не было на утренней мессе. Их переводчик, Мухин, посмотрел на меня, как на идиота, и только глотнул из келебасы. Затем я спросил, каких богов они чтят. Мухин еще раз приложился и ответил: «Чугунных!»
Король Франко горестно вздохнул:
- Только еретиков в моем королевстве и не хватало. Может, их обратно отправить, на Русь?
- Здравствуйте, а кто их приглашал, я?
- Ну я! А как Торкемада унюхает?
- Получит этот Тотмес по своему жирному носу! Тут-то коса и найдет на камень! Расшибет он свой медный лоб наконец! А по поводу вероисповедования… Ты, Людовик, лучше скажи Его Высокопреосвященству, чтобы к ним не цеплялся. Так будет спокойнее.
Теперь Людовик сидел во главе стола, и сквозь призму хмеля наблюдал за гостями. Принцессы вовсю глазели на необычные наряды посла и его свиты. Булдаков лихо опрокинул в рот полкубка вина урожая непонятно какого года, и подмигнул королеве. Та зарделась и принялась шептаться с фрейлинами. Вскоре к подполковнику подплыла старшая фрейлина и проворковала:
- Господин посол, Её Высочество спрашивает, не изволите ли вы пригласить ее на тур интермедии? - Олег Палыч тупо икнул. Светлана улыбнулась.
- Вот видишь, дорогой, к чему приводит заигрывание с чужими бабами! Крутись!
Булдаков рассеяно почесал в затылке.
- Мухин, будь добер, переведи этой симпатяшке, что я не умею танцевать эту хренову «интерлюдию», а вот на ламбаду я бы ее пригласил. Попроси кого-нибудь, пусть слетают за аккордеонами, мы им покажем последнее слово науки и техники!
Фрейлина выслушала тираду старшего прапорщика и отошла. Починок, который все на свете успевал предусмотреть, сделал знак Латышу, и тот исчез в дверях. Через несколько минут он появился с двумя чемоданами.
Баян взял Мухин, аккордеон Починок, а вот Латыш ухватил бубен. Маракасы достались ударнику базовского ВИА - сержанту Кимарину.
- Слышь, супруг! - топнула ножкой Светлана, - прикажи, пусть твои молодцы вальс сыграют. Ламбаду я уже не осилю, а позволить тебе этот секс с кем-нибудь другим не хватит сил моих. Пусть вон Сметанин с Худавой ламбаду режут!
- Парни, что-нибудь из Штрауса! - попросил Олег Палыч, - помедленнее. Помните, что у страусов самые большие яйца! Эх, лопни мои глазки!
Заревели аккордеоны, заухал бубен и зашелестели маракасы, творя попурри из «Прощания славянки» и «Венского вальса». Подполковник подхватил Светлану, Сметанин - свою даму, сержант Томский тоже разгорячился, схватил свою супругу, отобрал у нее кость, которую она самозабвенно грызла, и три пары закружились по главному залу дворца.
Вскоре Булдаков вернул свою запыхавшуюся партнершу на место, и она принялась, к его удивлению, быстро тараторить с кардиналом Дюбуа. Пары, окончив танцевать вальс, затеяли-таки ламбаду. Опьяневший Людовик таращился на сие бесстыдство и не обращал внимания на потуги королевы, жаждущей его монаршего внимания. Кардинал, лысенький и толстенький человечек лет сорока, быстро кивал и не менее быстро потягивал вино. На его лице царила ярко выраженная беспечность.
Посол заговорил через переводчика с Его Величеством. Его величество скучали и изволили хандре овладеть собой.
- Командир! - обратился наконец к подполковнику Мухин, - надо им что-нибудь подарить.
- Ясен перец! - отозвался Булдаков, - Гончаров! Сделай одолжение, возьми Сметанина и притащите с ним сундук.
- Ваше величество! - обратился он к Людовику, - позвольте, в знак уважения, преподнести вам и членам вашей семьи скромные подарки.
Король церемонно склонил голову, а затем досадливо глянул на шута. Тот сделал успокаивающий жест. Тем временем бойцы внесли ящик из-под боеприпасов и поставили его у ног посла. Олег Палыч открыл его, достал оттуда бронежилет и развернул его.
- Кевларовый бронежилет, усиленный титановыми пластинами! - объявил он, - вашим оружием не пробивается. Катапультой разве… Да баллистой еще… Ваше Величество, вы позволите?
Король недоумевающе смотрел на подполковника.
- Встань, Людовик, - сказал шут, - не бойся - я рядом. Их Величество хмыкнуло, но поднялось. Мухин с Булдаковым закрепили на нем персональную броню и с помощью Жака втолковали монарху, для чего сия приспособа.
- Остается подарить вон тому юнцу гранатомет, - прошептал Мухин. Ишь, как глазеет!
Предмет их беседы, принц Генрих в ярости гонял свою голубую кровь по всему организму. Ненавистный братец, ненавистные гости и ненавистная жизнь не позволяли его неустойчивой нервной системе придти в состояние равновесия. Он скрипел зубами и щипал себя за бороду.
Ему подарили пузырек одеколона, экспроприированный у Булдакова, которым тот не пользовался, предпочитая военный - «Тройной». Принц нюхнул аромат и остался доволен, оставив эспаньолку в покое.
Принц Франсуа, прыщавый стиляга лет семнадцати, удовольствовался кубиком Рубика, который подарил ему хитро сделанный полковник под видом «Новейшего восточного средства от скуки, способствующего развитию логического мышления». Шут прокомментировал этот подарок с присущей ему осторожностью.
- Боюсь только, что развивать там нечего! - и залез под трон, восторженно поглядывая на обоих принцев.
Все три принцессы получили также в подарок всякие безделушки. Двадцатидевятилетняя перезревшая телка, принцесса Анна - набор объемных слайдов на нейтральную тему (никаких там звездных войн и видов Нью-Йорка), и окуляр для их просмотра.
Принцесса Луиза - очаровашка лет двадцати, существо, к сожалению, абсолютно безмозглое, - альбом «Чудеса света» - собрание цветных снимков: всяких там Ленских столбов, египетских пирамид и длинноухих болванчиков с острова Пасхи. Принцесса-микроцефал была в полном восторге, и принялась весело перелистывать страницы, которые Городов предосторожности ради обклеил нипофолем.
Оставалась еще одна принцесса - Диана, прелестная девица, лишенная надежды выйти замуж. Ей было около восемнадцати, она была очень хорошо сложена, но на правой брови ее красовалась огромная папиллома - жировичок, выросший до неожиданно крупных размеров. Принц Генрих злобно шутил, что Диану нужно выдавать по принципу «кота в мешке» - в надетом шлеме с закрытым забралом.
Она получила в подарок изящные наручные часы «Seiko», неведомых швейцарских производителей. Светлана пожалела беднягу и сама надела на августейшую ручку хронометр из двадцатого столетия. Принцесса смущенно поблагодарила за подарок на русском: будучи в дружбе с господином шутом, она выучила этот язык, произношение, естественно, было весьма далеким от совершенства. Раскатистое «р» в ее устах создавало впечатление, что сейчас из-за поворота выскочит «старшина Полещук на мотоцикле».
Король отдарился банальными золотыми безделушками с вкраплениями бриллиантов.
… - Ну, блин, в натуре, похож я на нормального пацана? - резвился после приема Булдаков, разглядывая себя в зеркале. На его шее красовалась золотая цепь, сработанная каким-то оригиналом из проволоки желтого металла в полпальца толщиной.
- А я похожа на принцессу из сказки? - смеялась супруга, примеряя роскошную диадему.
- Милая! - ответил муж, - ты похожа на прекрасную ведьму из суровой реальности, независимо от того, сидит у тебя во лбу этот брильянт или нет.
- Да ну тебя! - отмахнулась Светлана от его комментария, - что взять с десантника! А вот мы, женщины, любим красивые вещи.
- Что красивого в этом «ланцуге»? - недоумевал подполковник.
- Все красиво. Попрошу еще у Людовика золотой ошейник для тебя. Буду водить на поводке, дабы не пялился на парижанок! На этих наглых парижанок, однозначно, бля!
- Наглых? Ну ты хватила! Да еще и с несвойственным тебе окончанием!
- Ты что, не заметил, как с тобой кокетничала герцогиня Ангулемская? Только не надо делать такое честное лицо!
- Та, в сером костюме? Она так закатывала глаза, что я подумал: или ей плохо, или она обгадилась. А вот ты, дорогуша, о чем там шепталась с попом в красной рясе? Я его в Испанию на корриду отвезу, если он страдает комплексом Балтазара Кассы! И не говори, что ты с ним обсуждала организацию выставки-продажи зубочисток! - Светлана отлепилась от зеркала.
- Да ты что? Он же кардинал - святой человек!
- Я бы этих святош кастрировал в детстве, чтобы оградить от ненужных искушений! - сказал Олег Палыч, согнув в руке одно из звеньев цепи.
- Подполковник Булдаков в гневе страшен, - прокомментировала жена, - рвет золотые цепи, гнет алюминиевые ложки, грубит няне, кусает чужие задницы, ай!
- Ну, чертовка! - прохрипел Олег Палыч, заваливая ее на кровать, - я тебе сейчас устрою сеанс вибромассажа!
- Самэц! - констатировала Светлана переходя на грузинский акцент, - мамой клянусь, сейчас меня трахнут! Осторожней, хряк мартовский, не дави на живот - там впервой кто-то завелся.
Это происходило во втором часу ночи, после возвращения с приема у короля. Подполковник и его дражайшая супруга почивали весьма хорошо. Как почивал король, никому не ведомо, но утром он пожаловал сам в сопровождении верного шута.
Тем временем в посольстве полным ходом шел ПХД: выколачивались ковры, замазывались трещины в стене, наново белился потолок.
Булдаков во дворе руководил установкой прожекторов. Морфема «твою мать» носилась в воздухе в сочетании с различными неопределенными артиклями. Супруга посла, чтобы не слышать этих гнусностей, отправилась ревизовать подвалы.
- Добрый день, мосье полковник! - поздоровался шут. Поняв, что Мухин успел проинструктировать шута в построении «правильного» обращения, тот широко улыбнулся и протянул шуту руку. Паяц в ответ сунул свою заячью клешню в лапу посла.
- Мы вот с Людовиком к вам решили заглянуть… В гости… - услышав слово «гости», Олег Палыч подмигнул королю.
- Бонжур его королевскому высочеству!
- Здг`авствуйте! - выдавил Людовик; он целое утро репетировал эту фразу.
- Жак, откуда у короля еврейский акцент? - подозрительно глянул на шута подполковник, - твои штучки?
- Ну, акцентик-то я, положим, уберу, а саму сущность не исправишь. Вчера после вашего ухода битый час стенал по подаркам, - ответил Жак. Людовик разразился целой тирадой, - вот, теперь требует, чтобы я переводил то, что вам говорю.
- Так переведи!
- Угу! - пробурчал шут, - он мне хотя и друг, но с бабами спим разными. Вмиг гильотину зарядит! А я не чудо-юдо - у меня головы не отрастают. Иначе, каждый понедельник лишали бы!
Король дал шуту тумака и что-то сказал.
- Он говорит, - перевел Жак, - что хочет с вами обтяпать одно дельце.
- Какое? - спросил Булдаков.
- Мы намерены скрепить наш союз браком одной из принцесс с нашей стороны и кем-нибудь из… - он замялся, - из… ваших… рыцарей.
- Ясно! - сказал Олег Палыч, - интриги, политическая дальнозоркость, предусмотрительность, традиции королевства. Линия сюжета просматривается хорошо. И кого же, Жак, из своих сестер Их Величество собирается отправить на заклание?
- Любую, кроме принцессы Луизы. Её неделю назад просватали каталонскому королю.
- Гм! Акиш Иванович! - обратился Булдаков к фельдшеру, стоящему неподалеку, - вас не затруднит позвать Гончарова? Не затруднит, отлично! Жак, дружище, передай королю, что сей момент я представлю ему жениха. Спортсмен, отличник боевой и политической подготовки, член кружка «Умелые руки», наконец, он просто красавец!
Показался Починок. Он шел, на ходу что-то втолковывая Сереге Гончарову - верзиле двухметрового росту и необычайно покладистого характера, служившему порученцем при Булдакове.
- Вызывали, товарищ подполковник? - спросил он подходя.
- Вызывал, вызывал. Как у тебя со здоровьем, все нормально? - Гончаров кивнул, - отлично!
- А в чем дело.
- Тебе партия оказывает величайшее доверие, надеется, что не подведешь, оправдаешь, справишься и прочее.
- Какую гадость мне предстоит совершить? - хмыкнул Сергей, - надеюсь, не жениться на одной из этих мерзких принцесс?
- В самую точку угодил, засранец! - воскликнул, потирая руки, Олег Палыч, - какой проницательный парень!
«Проницательный парень» обвел налитыми кровью глазами короля, шута, Починка и уставился в командирские сапоги.
- Ну почему именно я? - протянул он.
- Кроме тебя, французским не владеет ни один из холостяков.
- А Мухин?
- Ты что, рехнулся! - зашипел командир, - хочешь, чтобы принцесса «куску» стирала портянки!
- Принцесса! - протянул задумчиво Сергей, - надо подумать…

Предыдущая страница 21 Следующая страница


По ту сторону черной дыры 22

- Какого дьявола думать - ты автоматически становишься герцогом! Пожалей короля, видишь, истоптался весь. Заждался шурин будущий!
- Ладно, уговорили. Которая из трех? Мне, к примеру, больше всего средняя понравилась - лицо работы Рафаэля, - Серега в свободное время исполнял на плоттере чертежи, поэтому рассуждать об искусстве ему было не в диковинку.
Тут же вмешался шут:
- Работа неизвестного мастера! Во-первых, дура набитая, а во-вторых, обещана королю басков. Выбирай между Дианой и Анной. - Гончаров с тоской глянул на них.
- А может, я лучше удавлюсь?
- Я тебе удавлюсь! - погрозил ему кулаком шеф, - говорю, выбирай, пока в приказном порядке не назначил!
- Хороший выбор, сказать нечего! Одна - кобыла перезрелая, вся рожа в оспинах, а у другой полкило НЗ на брови болтается!
- Ну, папиллому, положим, я удалю, - вмешался Починок.
- Вот когда удалите, тогда и разговаривать будем! И свататься, и миловаться!
- Операция будет проведена между помолвкой и свадьбой, - уточнил Булдаков, - иначе, если Диана окажется красивой, тебе могут подсунуть Анну.
- Дело! - сказал Гончаров, - я согласен. Хотя…
- Спасибо, дорогой! Моя девочка окажется в хороших руках! - шут то смеялся, то плакал от радости. Людовик, думая что шут отмочил нечто прикольное, тоже заржал.
- Надо бы это дельце обмыть, - предложил подполковник, - Жак, проси короля в дом!
- Но я неофициально! - запротестовал Людовик.
- Неофициально и посидим, - не отставал подполковник, - я даже мажордома приглашать не буду.
Взяв короля под руку, он провел его в трапезную, где уже был накрыт стол для завтрака. В бочонке со льдом стояла бутыль первача прошедшего двойной перегон. Вина из местных погребов были хороши, но военные предпочитали хмелиться старым, испытанным способом.
Мажордом все-таки был. Он стоял у центрального кресла с величавым и независимым видом. При виде его Булдаков поморщился.
- Уберите этого дурака, - приказал он, - у нас неофициальный завтрак, а он набивает оскомину уже одним своим присутствием.
Мухин услал мажордома и вынул из бочонка запотевшую бутыль. Только вчера, предвидя подобные посещения, он приказал соорудить круглый стол, правда надпись «Первый среди равных» нанести не успели.
- Ну, за дружбу двух великих народов! - провозгласил Олег Палыч первый тост. Король посмотрел, как ловко опрокидываются стопки, и последовал их примеру. Следующие тридцать секунд за столом царил королевский кашель.
- Nothing matters! - успокаивающе похлопал монарха по плечу посол, - поначалу такое сплошь и рядом!
- Адов огонь пожирает меня! - жалобно простонал король, присасываясь к кубку с компотом, после которого почувствовал себя лучше. Видя это, Булдаков налил по второй.
Непривычный к крепким напиткам, франкский организм отправился в нирвану после третьей. Почти профессионально уткнувшись носом в салат, Их Величество изволили почивать.
- Видал, Серега! - восхищенно сказал Олег Палыч, обращаясь к Гончарову, - какого славного родственника я тебе присмотрел! Три рюмки - и готовальня!
Шут вклинился в разговор.
- Как же его в таком виде в замок? Найдутся такие, что скажут: «Опоили короля колдовским зельем росичи!»
- Через час оклемается! - бывалым голосом утешил Мухин, - организм молодой, здоровый! Продолжим, что ли?
- А Его Величество?
- Пускай спит. Рыбный салат - отличная маска для лица. У меня созрел тост, - объявил Мухин вставая.
Главным недостатком Мухина, по мнению Олега Палыча, являлись чрезмерно длинные тосты. Был еще свеж в памяти спич Леонида Иваныча на прощальном ужине. Тогда он своим сбивчивым речитативом заставил полтора часа держать на весу рюмки всех собравшихся.
- Иваныч, бога ради! - взмолился Булдаков, - пусть будет хоть и не смешно, но кратко.
- Мылись мы в бане, - начал Мухин с грузинским акцентом, - и вдруг заходит к нам голая женщина. Мы вскочили и закрылись шайками. А она достает из-за спины пистолет и говорит: «Руки вверх!». Делать нечего - руки мы подняли. Но шайки наши не упали. Выпьем же, товарищи, за ту силу, которая не позволила упасть нашим шайкам!
Все послушно засмеялись.
- Я не знала такого тоста, - сказала Светлана Ивановна.
- Лучше и не знай, - пробормотал супруг, хрустя огурцом.
- Что, командир, проверить может? - спросил Починок.
- Да нет. Я энтим местом ящик водки поднять могу, - ответил подполковник, - боюсь, чтобы она по баням с пистолетом расхаживать не стала…
Брошенный меткой рукою жены финик ударился ему в лоб, отскочил и шлепнулся в наполовину пустую рюмку.
- Ну вот! - вздохнул Булдаков, - второй день в Париже, а на меня уже покушаются. Какое-то дикое место!
Король начал подавать признаки жизни. Он чихнул, и брызги салата обдали Серегу Гончарова, который сидел напротив.
- Ну вот! - невольно повторил тот, - Его Королевское Высочество ведет себя словно обыкновенный забулдыга.
- Ничего-ничего, - ободряюще сказал подполковник, - зато он, может быть, отходчивый!
Сергей отрешенно смотрел в потолок, костяшками пальцев выстукивая на столе марш Мендельсона. Людовик оторвал свою королевскую морду от салата и что-то пробубнил воздев очи горе.
- Что он сказал? - спросил Гончаров у шута. Тот оторвался от ребрышек с картофелем «фри» и раздраженно сказал:
- Чего тут понимать: напилось Его Величество, лицо уронило свое.
- Уронило! - подтвердил Мухин, глядя на выемку в салате, - закусывать надо.
- Точно, - подтвердил Жак облизывая пальцы.
- Возьми, Жак, вилку, коли тебе котлеты приглянулись, - сказала Светлана Ивановна, наколола кусочек котлеты и поднесла ее ко рту паяца. Тот мигом проглотил, затем схватив лежащий возле него прибор, нанизал им цельный шницель и отправил по тому же адресу.
- Ой! - воскликнула Светлана, - так много не нужно. Это во-первых, неудобно, а во-вторых, некрасиво.
- Вкусно! - пробубнил Жак с набитым ртом, прожевал, и выдал уже отчетливее:
- А что до прочего, то я - дурак, а не красна девица, - следом за шницелем последовал кусок селедки. Мадам Булдакова в ужасе всплеснула руками и взглянула рыбьими глазками на супруга.
- Пущай жрет! - милостиво разрешил тот, - у него работа такая. Некрасиво, если шут ведет себя достойней короля. Кстати, о короле. Поднесите ему квасу кисленького!
Жак схватил салфетку и принялся старательно очищать чело монарха от «последствий введения в научный коммунизм».
- Пардон, мсье, - пробормотал король, отхлебнув кваску.
- Их Королевское Величество сконфужены, - принялся объяснять Жак. Все сделали высокоморальные всепонимающие лица. Булдаков традиционным жестом хряснул рюмку за Их Здоровье и другую За Их Любовь. Людовику стало совсем невмоготу и он глянул на шута умоляющим взглядом. Тот все понял, поскучнел, встал со стула и поднял отходную «на посошок».
- Позвольте поблагодарить вас за завтрак! - сказал он, выпив, - к сожалению, неотложные дела призывают нас во дворец.
- Блевать захотелось! - авторитетно заявил Мухин. Жак ему подмигнул.
Булдаков с супругой и Мухин проводили высоких гостей за ворота.
- Может вас все-таки подвести? - спросил Олег Палыч. Шут отрицательно замотал головой.
- Не надо. Тогда Их Величество будет совершенно не в состоянии принять вас сегодня вечером.
- Ну, что же! - сказала Светлана, - тогда до скорого!
- До скорого? - не понял шут.
- Увидимся вечером, - сказал подполковник.
Два гражданина Великого государства Франко влезли на своих лошадок и тронулись в направлении Дворца.
- Послушай, жена, - спросил Олег Палыч, - что-то я не въеду - гильотину же изобрели во время Великой революции, кажется, какой-то доктор…
- Угу! - ответила Светлана, - по некоторым сведеньям, на нем ее и опробовали. Не бери до головы. Чтобы изобрести гильотину вовсе не обязательно быть Ломоносовым. Вполне возможно, что здесь до этого додумались пораньше.

Глава 26.

- Смилуйтесь, Ваше Величество! - ломала в отчаянии руки принцесса Диана, - неужели вам все равно, за кого отдавать меня замуж? За какого-то варвара, о существовании которого вы позавчера еще и не подозревали!
- Сестра моя! - умоляюще проговорил Людовик, - зачем вы так! Я уже говорил, что этот брак очень необходим Франко. Почему вы уверены в том, что они варвары?
- Вы же сами говорили, что те, кто не изволит проживать в нашем королевстве - язычники и варвары!
- Ну, говорил, ну и что! Должен же король что-то говорить для поддержания духа нации, особенно, если в ней наблюдается упадок этого самого духа.
- А во что они одеты! Во что рядятся их женщины! И, к сожалению, только варвара не могла смутить моя внешность, мое проклятие!
Король обнял сестру и нежно поцеловал в лоб, стараясь не смотреть на папиллому.
- Диана, вы не правы! - нежно сказал он, - конечно, одеты они весьма странно, но что такое одежда? Всего-навсего, дань моде. Да, в их одежде мало роскоши, их мужчины не носят драгоценностей, исключая обручальные кольца, их женщины не одеты в такие пышные туалеты…
- Дитя мое, - отозвался шут, который до этого безмолвно чистил у камина ногти, - они другие. И, честно говоря, они мне нравятся больше, чем высокомерные бритты или чопорные испанцы.
- О боже! - зашептала на латыни принцесса, - чужой супруг, чужой народ, чужая цивилизация!
- Не все так плохо! - успокаивал ее Жак, - я уверен, Диана, что ты будешь через некоторое время благодарить нас с Людовиком, за то, что твой будущий супруг выбрал тебя, а не Анну.
- Вот бы и подсунули ему мою сестрицу! - закричала Диана, - у нее уже все сроки прошли! Так и умрет старой девой!
- Успокойтесь, сестра моя, - ласково сказал король, - рыцарь, которого вам выбрали в мужья, тоже жениться не хотел, но его заставили.
- Кстати! - хохотнул шут, - парень сказал сначала, что лучше удавится, чем такая сказка.
- Вот и пусть давится! - топнула ножкой принцесса.
Король, который до этого беспокойно передвигался по комнате, остановился напротив окна, глянул на первые снежинки, что кружились в воздухе, набрался решительности и повернулся к сестре.
- Вот что, дорогая Диана! Нравится это вам или нет, но через четыре часа вы будете обручены. Таково мое желание. Вы хорошо поняли?
- Да, сир! - прошептала принцесса, опустив голову, - я помню, что принцессы - разменные монеты королевства.
- Самые главные разменные монеты! - уточнил шут, - от которых зависит благосостояние всего королевства.
- Можете идти прихорашиваться! - отчеканил король. Диана посмотрела на него глазами несправедливо обиженной собаки и, еще раз присев в реверансе, устремилась вон из кабинета.
В тот момент когда она выходила, навстречу ей вошел принц Генрих.
- Ха-ха! - заржал он, услыхав последнюю фразу короля, - неужто, брат мой, вы решили выдать замуж нашу красавицу?
- Вы совершенно правы принц! - холодно отвечал Людовик, недолюбливавший своего среднего брата. Впрочем, брат ему отвечал взаимностью.
- Забавно! - воскликнул Генрих, - и кто же тот счастливец, попросивший ее руки?
- Энрико! - поддразнил его прононс шут, - счастлив будешь ты, когда тебя оженят на дочери какого-нибудь Рагнара или Сигурда.
- Заткнись, шут! - завопил принц, в гневе хватаясь за плеть, висевшую у него на поясе.
- Генрих! - повысил голос король, - вы забываете, что на шута гневаться нельзя - это дурной тон.
- Пусть он меня не трогает!
- Ярость - не самое лучшее качество человека, - наставительно произнес Людовик.
- Ладно, - буркнул Генрих, - живи, лошадиная задница! А в чем причина столь несчастного вида моей драгоценной сестренки?
Король бросил взгляд на шута и почесал переносицу:
- Я хочу скрепить браком наш союз с Белой Русью…
- С кем? - нарушил все правила этикета брат, - с этими варварами! Я вполне понимаю Диану!
- Генрих, вы глупец! - вспылил Людовик, - я порой не понимаю, чем вы руководствуетесь, делая свои слабоумные замечания, чем думаете, когда перебиваете своего короля!
- Идиот, воистину! - донесся голос шута, который лениво развалившись в кресле, грел у камина свои богатырские пятки, - я тебе, Людовик, потом объясню, каким местом обычно думают принцы крови.
Генрих побагровел. Людовик, не обращая на это внимания, продолжал:
- Мало того, что вы перебиваете короля («и шута», - пробурчал тихонько Жак), осмеливаетесь критиковать его решения, хотя сами с трудом ориентируетесь в собственных пошлых мыслях, вы еще называете варварами людей, которые превосходят вас в уме настолько, насколько вы превосходите поедаемую вами устрицу… - король задохнулся от возмущения.
- Энрико! - посоветовал шут трагическим шепотом, я бы на твоем месте тихонечко смылся куда-нибудь в Персию годиков на шесть, пока не сослали на остров святой Елены…
Но Генрих остался стоять упрямо скрестив руки на груди. Людовик тем временем отдышался и продолжал уже более спокойным тоном:
- Вот что, мой дорогой братец. Бог тому свидетель, что я долго терпел ваши выходки. Сейчас вы отправитесь в Орлеан и проведете там ровно один год без права покинуть его стен. На досуге, который у вас появится, поразмыслите о своем статусе и о благе нашего государства. Ступайте!
Генрих затрясся от страха и ярости.
- Слушаюсь, Ваше Величество, - прохрипел он и выбежал из кабинета.
- Однако, тенденция! - глубокомысленно изрек шут, наблюдая как лицо короля переливается всеми цветами радуги.
- Чего? - не понял Людовик.
- Сегодня все кто выходит из твоего кабинета имеют несчастный вид. Вот и в лице братика нажил ты себе еще одного врага… Нехорошо…
- Может мне его догнать и принести извинения? - резко бросил монарх.
- Отрубил бы ты ему голову! Все равно, ни к чему!
- По этой же причине можно лишить данного предмета и Франсуа, - улыбнулся король, - единственно, что там ценное, так это прыщи.
Шут сконфузился.
- Ну, этот хотя бы не так безнадежен! Не совсем дурак!
- Не совсем! В четырнадцать лет он щупал кухарок, в пятнадцать - горничных, в данное время спит со своей няней, а что дальше! В восемнадцать потребует войско для охоты на окрестных принцесс? Что он потерял, чего найти не может? Насколько я помню по молодости, женщины везде одинаковые! Любят, чтоб блестело и нежно шептало… Да! - кашлянул смущенно король, - я отвлекся. О чем мы?
- О Франсуа. Отправь его скотникам - пущай коров покрывает.
- Ей богу, так и сделаю! Так и сделаю!
В дверь вошел камердинер. Он кашлянул, проверяя легкие, а затем возвестил о прибытии кардинала Дюбуа. Тот вплыл, держа в руках какой-то фолиант. Лицо его выражало смущение и конфуз. Он пожелал Его Величеству доброго здоровья и дружески приветствовал шута.
- Что с вами, герцог? - осведомился король, - у вас вид монаха, попавшего в женскую купальню.
Кардинал тихонечко подкрался к двери, приоткрыл ее, затем плотно закрыл, прошелся по кабинету заглядывая во все углы, и только затем подошел к Людовику и сказал:
- Прошу прощения, Ваше Величество, за некоторую бесцеремонность, но я должен был убедиться в отсутствии посторонних. Основания для таинственности у меня имеются, вот взгляните! - он протянул книгу королю. Людовик, чьи грамматические способности нам хорошо известны, беспомощно взглянул на шута. Тот приблизился, в свою очередь взял книгу и прочел на обложке надпись на французском языке:
- Лео Таксиль. Забавная Библия, - затем передернул плечами, - не понимаю, что может быть забавного в библии? Хотя… как посмотреть…
- Как оказалось, многое, - ответил кардинал и раскрыл книгу на титульном листе, - взгляните на год издания.
- Одна тысяча девятьсот семьдесят первый! - прочел ошарашенный шут.
- Обратите внимание на исполнение, - продолжал Дюбуа, - текст написан не от руки. То есть, рукой так не напишешь даже при очень большом желании. О содержании я уже и не говорю…
- Ересь? - спросил король, которому уже давно пора было что-то вставить.
- Пополам с логикой. Синьор Торкемада за эту книгу сжег бы полстраны на своих милосердных кострах. А мне на аутодафе ну никак не хочется!
- Что же нам делать? - спросил Людовик, - сие произведение искусства вы получили от наших гостей?
- От них, - вздохнул кардинал, - маловероятно, но возможно - они попали к нам из другого мира, хоть я и говорю сейчас ересь. Пути Господа неисповедимы! Супруга посла рассказывала мне, что их священники пользуются такими вещами, за которые у нас положено предавать инквизиции. Причем и мы, и они пользуются одним и тем же священным писанием. Чем черт не шутит! (Все перекрестились). Много лет назад наши предки, восхваляя Господа, прыгали у жертвенного огня, а мы бы уже эти прыжки посчитали недостойными нашего сана, - он указал на свой толстый живот.
- Так что же делать? - повторил король, - я уже готовился к церемонии помолвки…
- Готовьтесь дальше, - пожал плечами Дюбуа, - только о книге никому не рассказывайте. Не то меня Ромейский Владыка высечет розгами.
Шут хлопнул удрученного короля по плечу.
- Полно, Людовик! Старина, У тебя такой вид, будто ты отравился несвежей лягушатиной. Испей вина!
- Никакого вина! - шарахнулся от него король, вспомнив утренний конфуз, - к вечеру я должен быть совершенно трезв.
Кардинал изумленно глянул на него. Повелитель Франко никогда не отказывал себе в удовольствии пропустить пару бокалов. Присутствие послов из далекой Белой Руси уже начало плодотворно сказываться на государстве. Внезапно он вспомнил об одной важной вещи, которую не успел совершить утром.
- С вашего разрешения я вас оставлю, - сказал он и исчез за портьерой. Людовик помассировал виски.
- О чем это мы с тобой, Жак, беседовали до прихода Их Святейшества?
- О братьях твоих меньших, - отозвался паяц потягивая вино.
- Ну совершенно не на кого положиться! - сокрушенно вздохнул король, - что у меня за братья!
- В семье не без уродов, - философски заметил шут. Людовик вспомнил о сестрах и едва не заплакал.
- Ну а что мне прикажете делать с Анной! Может, скажешь, нет?
- В монастырь, к такой-то матери, жаль не помню ее имя - Мухин много раз называл.
- А может кардинала оженим?
- Знаешь, Людовик, так и до отлучения от церкви недалеко, - ответил шут, - может ты забыл, кто из нас шут? Этак мне скоро придется брать у тебя уроки.
- Да ну тебя! - отмахнулся король, - я просто доволен, что за сегодняшний день сделал больше, чем за прошедший год.
- Еще неделю поработаешь, и сделаешь больше, чем Карл Великий.
Людовик улыбнулся.
- Скажешь тоже. Мне бы хоть немного прибрать в королевстве: навести порядок, укрепить город, одолеть герцога Руанского…
- Ишь, размечтался! - прервал его шут, - ты бы для начала приказал убрать во дворце. Перед гостями неудобно, ей богу - такая вонь!
- Завтра - послезавтра начнем.
- Сколько раз я уже это слышал, - сладко зевнул Жак и уснул на королевском троне, сжимая в руке обглоданную куриную кость.

* * *

Сидя у зеркала принцесса Диана едва сдерживала слезы. По привычке, считая свою горничную за предмет обстановки, она думала вслух.
- Уж лучше монастырь, чем такое унижение! Этот рыцарь меня как увидит, сразу отречется, или запрет подальше от людских взглядов!
- Что вы, ваше высочество! - всплеснула руками горничная Камилла, искренне любившая принцессу, - он вас уже видел! Клянусь святой Марией, он весьма хорош собой! К тому же, превосходно разговаривает на нашем языке.
- Тебе это откуда известно? - насторожилась принцесса.
- У меня подруга в Женуа служит при кухне, Аглая. Она рассказала, что сей рыцарь сначала сильно рассердился, узнав о предстоящей помолвке, а затем, когда ему что-то шепнул на ухо лекарь, он сразу повеселел. Вот увидите, Ваше Высочество, лекарь знает, как вас избавить от этой штуковины!
- Ах, Камилла, если бы только это произошло! Я бы тогда была согласна выйти замуж даже за главного конюха!
- Что вы такое говорите! - с ужасом воскликнула горничная, - принцесса - и за конюха!
Камилла с восторгом закатила свои хорошенькие глазки.
- Да я бы с удовольствием согласилась бы быть принцессой, даже имея эту гадость на глазу!
… Добрый фей из сказки не возник у них за спинами в этот момент, не вырвал из седеющей бороды клок заплесневших волос, не пробормотал «крибле - крабле - шмук!» И не поменялись местами госпожа и горничная - всего этого не было и в помине. Вместо этого в опочивальню принцессы ввалился пахнущий вином шут и сытно рыгнул в кулачок. Покои наполнил запах перегара. Горничная не растерялась - моментально отворила окошко и встала у него, ожидая пока помещение проветрится.
- Жак, милый! - защебетала принцесса, - ты ведь был в плену у росичей?
Шут не торопясь достал откуда-то из недр своего платья куриную ногу, откусил от нее добрую половину, прожевал. Затем налил в чашку морса из графина, отпил и произнес:
- Ик! Был.
- Скажи мне, как они? Чем занимаются их жены? Надеюсь, не сидят взаперти?
- Что делают жены? Знати? - переспросил удивленный шут.
- Да! Знати! - нетерпеливо произнесла принцесса, теребя веер.
- А как и вы, то бишь, нихрена! - фыркнул Жак, - вышивают на пяльцах, когда плохая погода, катаются на качелях, водят хороводы и жрут медовые пряники. От этих пряников рожи у них румяные, как у нашего кардинала. Но ты успокойся, тебе это не грозит.

Предыдущая страница 22 Следующая страница


23 Дмитрий Беразинский

Диана вопросительно посмотрела на него. Шут объяснил.
- Твой же суженый не из знати - простой воин.
Из того места где стояла Камилла послышался удивленный звук. Диана же продолжала расспрашивать.
- А что делают жены простых воинов?
- Следят за домом, воспитывают детей, готовят, стирают и получают тумаки от мужей.
- За что же тумаки? - задохнулась от возмущения принцесса.
- За то, что недостаточно быстро выполняют все остальное - шут одним быстрым движением обглодал кость, хлебнул из чашки и точным движением послал курногу в окно, при этом едва не задев носа горничной, а затем возвестил:
- Это тебе тоже не грозит.
- А что мне грозит? - шут пожал плечами.
- Откуда я знаю, я же не Кассандра! - Диана в нетерпении стала егозить на стуле.
- Ты же был в посольстве! Чем занимаются их женщины? Или ты женщин не видел?
- Видел. Их в посольстве около десятка. Жены рыцарей. Что делают? Чтобы я понимал, что они делают! Могу сказать, чего не делают. Веерами не обмахиваются, в реверансе не приседают, глаза не закатывают, как лягушка на насесте! Да не знаю я, дочка! Сама увидишь!
Принцесса покраснела и шепотом поинтересовалась:
- А правда, тамошний лекарь может удалить вот это? - она указала на папиллому, скрытую под легкой сиреневой косынкой. Жак украдкой глянул на Камиллу и кивнул.
- Наверное. Только ты, девочка, никому не говори.
- Почему, Жак?
- Тогда им могут подсунуть Анну, а тебя спровадят замуж за какого-нибудь норманна.
- Ну и пусть! - Жак неторопливо откашлялся. Этот жест обычно означал, что терпение паяца на пределе. Поэтому Диана успокаивающе взяла его за локоть. Он посмотрел на нее печальными глазами
- Диана, девочка моя, я ведь тебя на руках качал. Послушай ты старого дурака! Ты рождена для большего, нежели быть за пазухой у какого-то северного князька. Ты знаешь шесть языков, арифметику, геометрию, историю, риторику! Тебе с росичами будет интереснее и лучше, поверь моему предчувствию. Неужели ты предпочтешь быть супругой вечно грязного северянина, ответь, неужели?
- Боюсь я, Жак! Норманны, по крайней мере, из нашего мира, а эти неизвестно откуда и свалились на нашу голову! Страшно!
- Замуж - не на эшафот, авось и понравится!
- Хорошо, - решительно сказала принцесса, - если твое предчувствие меня не обманет, то я тебя награжу…
- Как? - выстрелил вопросом шут.
- Оженю! - нашлась Диана, - решено - оженю.
- На ком? - всполошился Жак. Он, как и всякий философ, к женщинам относился с настороженностью и недоверием - странное у вас, женщин, понятие о награде!
- Ага! Сам боишься! А оженю я тебя, да вот хотя бы и на Камилле!
От окна послышался шум падающего тела. Беседующие оглянулись и увидели горничную, лежащую в глубоком обмороке. Диана схватила колокольчик чтобы позвонить, но шут движением руки остановил ее.
- Сейчас мы ее в два счета! Мне их лекарь, «Акиша Ивановович» дал одно снадобье, - и вытащил подлец, из небольшого кошеля, висящего на поясе, уже знакомый нам пузырек с нашатырем, - один момент.
Свинтив колпачок, он поднес к органам обоняния девушки дьявольское зелье.
- Надо же, не обманул лекарь! - завопил он в экзальтации, когда Камилла открыла глаза, - это вам не нюхательная соль, от которой лишь начинается насморк!
Камилла с ужасом глянула на довольного Жака и хотела было снова сомкнуть веки, но тот покачал головой:
- Не советую, милая, - протянув руку, он хотел помочь девушке встать, но та с воплем сама вскочила на ноги.
- Вот видишь, Диана, подтверждение моим словам, - обратился паяц к принцессе, - сей мягкий и податливый кусок плоти, все достоинства которого заключаются в грушеподобном строении тела и смазливой мордашке, смотрит на меня с ужасом. Ее идеалом является владелец винного погреба, высокого росту, ладного вида, который после года замужества будет возить на ней бочки с вином и заставлять любезничать с более-менее богатыми посетителями за пару медяков, которые с удовольствием присоединит к дневной выручке. А ночью, намотав вот эти роскошные волосы на руку, будет стучать этой прелестной головкой о стену, вопя, что она шлюха и проститутка. Она родит ему троих детей и четверых произведет на свет мертворожденными, а от пятого умрет из-за удара в живот любимой мужниной ноги.
Жак сплюнул. С его лица исчезла приветливая придурковатость. Он посмотрел на горничную с презрением.
- Всю оставшуюся жизнь она будет проклинать свою судьбу. Видишь, как она смотрит на меня? Я же дурак, шут, паяц, хам, ничтожество. На мне этот дурацкий колпак, а под ним абсолютно неимпозантная плешь! Я - фигура не мужественная и не богатая!
Шут еще раз сплюнул.
- Диана, с чего ты взяла, что я хочу жениться на этой дуре? Выдай ее за первого попавшегося мясника. Пусть ходит с разбитой рожей и больной спиною!
Принцесса встала с кресла, подошла к столику, налила из хрустального графина в бокал вина, и протянула его раскипятившемуся шуту.
- Да, Жак. Я прекрасно все понимаю. Доля принцессы едва ли лучше. Выдадут замуж за какого-нибудь «кенинга», хорошо, если не мужлана. Будешь выходить из своих покоев три раза в год на два бала и один прием в честь возвращения брата из очередного похода. Остальное время сидишь в окружении фрейлин, болтающих о всяких глупостях. А в это время твой супруг развлекается на охотах, пьянках, войнах и тискает всех, кто попадется под руку. Я ведь прекрасно помню своих покойных родителей! По мне, так уж лучше в монастырь.
Шут, потягивая вино, стыдливо молчал. Ну не рассказывать же этой невинной девчонке, что пока ее отец был в загулах, шут Жак развлекался с ее светлейшей мамашей, и результатом этих развлечений стала юная Диана.

Глава 27.

Старший прапорщик Мухин гнал в тундру белых лошадей. Табун попался на редкость своевольный - жеребцы скалили зубы, ржали, и не обращали на пастуха никакого внимания.
Сполохи северного сияния, освещающие покрытую лишайником равнину подобно гигантскому стробоскопу, не позволяли поверить в реальность происходящего. Над головою Леонида Ивановича порхали саламандры, сновали белесые чертенята с бутылками портвейна, который почему-то назывался «Три шестерки». Он подставлял им свой походный восьмисотграммовый стакан, умоляя налить, но коварные твари игнорировали его мольбы.
- Да налейте же! - чуть не плакал старший прапорщик.
- У-ху-ху! - смеялись чертенята.
- Пожалуйста! - умолял страждующий.
- Ха-ха-ха! - ржали саламандры.
- Умоляю вас!
- О-хо-хо! - ухали ундины.
- Бессердечные! - завопил старший прапорщик и проснулся.
За окном было уже темно, но сквозь цветные стекла еще виднелись последние проблески заката. Леонид Иванович осмотрелся. Постель его была смята, словно на ней совокуплялись гориллы. Подушка, зажатая между ляжками, имела самый жалкий вид.
По телу ручьями бежал холодный пот. Мухина бросало то в жар, то в холод. Он пошарил руками вокруг себя - вот она! Верная фляга, приятно булькающая, обещающая очищение от скверны и неземное, ни с чем не сравнимое удовольствие опохмелки!
Леонид Иванович трясущимися руками отвинтил пробку и поднес ко рту горлышко заветного сосуда. Но чуда не произошло: безотказно лечившая до сего дня жидкость вдруг обдала его запахом, у которого не было названия ни на одном из земных языков и от которого у старшего прапорщика вдруг заныли кости и судорогой свело мышцы шеи и спины.
Через полминуты ломота прошла, но ощущение отвратительности осталось. Недоумевая, он слез со своего беспокойного ложа, налил на каминную полку немного жидкости из фляги и поджег. Все правильно - по голубоватому оттенку пламени Мухин опознал тот самый состав, который на протяжении долгих лет служил ему верой и правдой, помогал в горе и в радости, лечил самые страшные раны души и тела. Обрадованный, он повторил попытку опохмелиться, на этот раз зажав нос рукой.
Бесполезно. Вторая попытка окончилась еще более плачевно, нежели первая. Едва он сделал несколько глотков, как проклятая влага поперла изо всех щелей, так и не пожелав попасть в желудок.
- Минздрав тебя, Леня, предупреждал! - выругал он сам себя. В дверь просунулась голова Булдакова. Стук поступил с задержкой в несколько наносекунд. Булдаков утверждал, что стучится и одновременно открывает дверь, но из за разницы между скоростями света и звука все видят сначала его, и только затем до их ушей долетает звук стука.
- Ба! Иваныч, ты еще не готов! - осуждающе произнес большой начальник, - а ведь знаешь, что церемония начинается через час!
- Уже готов! - прохрипел Мухин голосом умирающего Гитлера, - я не еду.
Подполковник позволил своему телу окончательно пересечь черту порога. Ему показалось, что он ослышался. Всем было известно, что старший прапорщик Мухин не пропускает ни одной пьянки.
- Иваныч, скажи мне, что ты пошутил или оговорился, - Булдаков со всех сторон осмотрел своего заместителя и ближайшего собутыльника, - неужто влюбился?
Мухин помотал головой. Глаза его тускло сверкнули в полумраке комнаты.
- Выдумаешь тоже! Я тебе не Толик Малинин! Худо мне, Палыч, думаю к эскулапу сходить. На предмет выяснения.
- Пойдем провожу, - Олегу Палычу не терпелось узнать, что все-таки произошло с этим железным человеком.
В медкабинете Починок осмотрел «бойскаута», посветил фонариком в глаза, а затем грязно выругался.
- В чем дело, Акиш Иванович? - нетерпеливо спросил Булдаков. Он забеспокоился, ибо ни разу не слышал подобных изречений из уст фельдшера. Тот вдруг заговорил с сильным татарским акцентом, хотя до сегодняшнего дня изъяснялся на правильном русском.
- Ти думаль такой умный, да? Кушать много-много водки, насиловать свой организм, да? Фигу тебе! Ти уже випил весь свой водка! Теперь только чай!
- Да объясните мне, что произошло? - взмолился подполковник.
- Каюк! - взвизгнул Акиш Иванович, - допился! Лошадок белых гонял?
Мухин смущенно кивнул.
- Чертей видел? - подтверждение.
- Еще раз выпьешь, черти начнут гоняться за тобой, пока из окна не выскочишь, - фельдшер повернулся к Булдакову, - белая горячка называется. Олег Палыч, вы рискуете потерять своего заместителя!
- Да! - протянул изумленный подполковник, - Леня, а ты сможешь нормально функционировать на слабеньком чайке? Доктор говорит, что свою жизненную норму ты уже потянул…
- Жаль! - прохрипел Мухин, - нужно было пить через день, чтобы на всю жизнь хватило! А что теперь, доктор? Мне ведь хреново… Очень хреново…
- Командир, - сказал Починок, - вы ступайте на церемонию, а я остаюсь. Нужно ведь этого потерянного в чувство привести. Пойдемте, мой непутевый друг!
- Куда? - тихонько спросил Мухин.
- В процедурную. Клизму, капельницу, эсперальку! Вперед!
«При чем тут спиралька?» - думал Булдаков, идя по коридору, - «с алкоголем нужно будет поосторожней… Предупредить Светку, чтобы присматривала за мной… Неровен час… Интересно, лошади и вправду белые?»
В их апартаментах Светлана рассматривала в зеркало свой начинающий набухать живот.
- Вот видишь, - обратилась она к вошедшему мужу, - узкое мне носить уже нельзя.
- Надень широкое, - посоветовал искушенный супруг.
- Как у вас, мужиков, все просто! - возмутилась Светлана, - что ты мне предлагаешь надеть? Русское народное платье из тончайших сортов мешковины и кокошник? Или твою любимую военно-полевую форму?
- Таки у тебя ничего нет? - лукаво сощурился Олег Палыч, - а что ты везла в тех трех коробках, что заняли полмашины?
- Там ничего широкого нет, - причитала жена.
Любящий муж начал звереть.
- Тогда скажи мне, женщина, каким местом ты думала, собирая манатки и зная о своем интересном положении? - Светлана набычилась.
- На меня нельзя орать!
- А что с тобой прикажешь делать? - она критически осмотрела себя в зеркале, распахнув халат.
- Пока что еще все, - и бросила на супруга взгляд, по которому так тосковал Амундсен, когда добрался наконец до моря Желания. Олег Палыч сделал шаг в сторону, сымитировав побег.
- Светка, через час церемония!
- Через целый ча-ас!
- Я не умею так быстро!
- Не умеешь, - печально подтвердила жена, запахивая полы халата. В дверь постучали.
- Открыто! - брякнул Булдаков. Вошел Дениска. Мрачная физиономия подполковника сменила выражение на более мажорное.
- Ба! Сынище пожаловал! - протянул Олег Палыч, - как дела?
- Вы меня возьмете с собой? - вопросом на вопрос ответил мальчуган. Отец беспомощно посмотрел на жену.
- Вообще-то можно, - осторожно ответила та, - за столом вести себя он умеет… Но одеть что?
- У меня есть смокинг! - похвастался Денис.
- Какой смокинг? - удивилась Светлана, - молодой человек, мне знаком весь ваш гардероб. Никакого смокинга там нет!
- А мне Наталья Владимировна подарила перед отъездом! Правда! - тут парень самую малость призадумался, - он мне еще немного великоват… самую малость…
- Размера на четыре, - понял отец, - оденешь под него зимнюю тельняшку, а рукава закатаем!
- Я думаю, обрежем! - Светлана чуть не лопнула со смеху, - храбрый портняжка! Пойдем, Дениска, посмотрим на твой смокинг.
Паренек без возражений последовал за ней. Свою новую маму он очень любил, как и миллионы телезрителей, за красоту, и очень уважал за то, что «такая страшно знаменитая, и не задается». Вот только мамой он ее еще называть не научился - выходило нечто вроде американского «мэм».
С отцом они раз и навсегда решили, что Светлана отныне есть самая что есть натуральная мама. Мальчик, воспитанный в военном городке, уяснил себе, что его родная мать совершила предательство по отношению к отцу, своеобразную «измену Родине», за которую подобных субъектов настигает «всеобщее презрение народа». Не то, чтобы он ее ненавидел - в столь юном возрасте невозможно испытывать ненависть. Денис, решивший пойти по стопам отца, понимал, что если Родина требует верности от служащего ей мужчины, то этот мужчина вправе требовать верности от своей супруги. И измена в обоих случаях является позором.
Искусство принесения жертвы является одним из самых чистых и бескорыстных. По крайней мере, так считают японцы.
«Смокинг» оказался обычной серой тройкой, был действительно великоват для Дениса, но рост парня позволял надеяться, что в течение года их размеры совпадут, чтобы еще через год снова разойтись, на этот раз поменяв полярность несоответствия.
А между тем в замке шла куда более хлопотливая процедура. Утром выяснилось, что жениха абсолютно не во что нарядить. Сергей не шибко следил за своим гардеробом: шесть комплектов х/б, три бушлата и восемь пар разной армейской обуви. Разумеется, нижнее белье в этот счет не входило.
Женский контингент, хлопотавший вокруг него, уже подумывал о привлечении местного портного и ругал сконфуженного жениха.
- Дык кто знал, что на третий день к алтарю поведут! - и затем со слабой надеждой добавил, - а может кого другого?
- Не может, - ответил подоспевший Олег Палыч, - твое лицо уже засветилось в Интернете.
Затем повернулся к девушкам.
- Ну что, орлицы, есть варианты? - Валя Ромащенко хихикнула.
- Знаете, Олег Палыч, у моего Игоря есть джинсовая черная пара, еще от эпохи перестройки. Он ее никогда не надевает, - говорит что становится похожим на графа Монтекристо. Они с Сергеем почти одного роста… Только они… Что ему в таком случае одеть под джут, не представляю! Грудь вылезает, а рубашки ни одной…
- У него что, такая большая грудь? - удивился командир.
- Волосы! - хихикнули все пятеро, кое-кто, как показалось Олегу Палычу, даже с надрывом.
- Ну, девочки, это же нормально, - быканул он, - я тут кое-что придумал.
Сбегав к себе он принес рубашку, подаренную ему бывшими сослуживцами по дикой дивизии, которую он ни разу не надевал. Не надевана была рубашечка по двум причинам: ядовито-синий цвет и чрезмерно длинные рукава. Завидев человека в таком убранстве можно было подумать, что на васильковое поле упала часть небосвода.
- Как вы догадались? - воскликнула Валя, когда он развернул рубаху в анфас. Булдаков хитро глянул на нее. Он не понял, о чем так коварно догадался, и только скромно пожал плечами.
- В самую десятку! - восхитились все остальные, - у Сереги глаза такие же. Как специально сорочку под него шили…
«Или Серегу под рубашку делали», - подумал Булдаков, отчаливая от веселой компании. Поднявшись на второй этаж он вспомнил о совпадении колеров и хлопнул себя по ляжкам, - «Молодец, Олег! Опять в строчку!»
… В восемь вечера небольшой кортеж, количеством человек в двенадцать, погрузился в три «лендровера» типа «УАЗ-469» и отправился за сердцем принцессы Дианы.
- Мать моя! Я как будто на сватовстве Ингви Мальмстина! - заметил Сметанин, бывший за старшего шафера.
- Я больше на эту удочку не попадусь! - заявил Гончаров. Он постучал по деревянному лбу Саньки Воробьева, который неведомо по какому жребию попал в число почетных сватов.
Действительно, Сергей в черноте от «Wrangler» был ужасно похож на знаменитого гитариста. Глаза пронзительной синевы сверкали в тон рубахе из под вьющихся черных кудрей. Точно сын Посейдона, он возвышался над окружающими.
Стоя рядом с принцессой, он был избавлен от необходимости смотреть ей в глаза, ибо они находились сантиметрах в сорока ниже средней линии его собственного взгляда. Гордо глядящий на оробевшего кардинала, который вел церемонию помолвки, Сергей Гончаров казался существом неземным.
- Господа и дамы! - громко возвестил король, имею честь объявить вам намеренный свершиться брак нашей сестры леди Дианы и воина дружественного нам Белоросского государства - сэра Серхея!
Грянул оркестр, заигравший некую доисторическую кантату, по завершении которой жених с невестой обменялись обручальными кольцами, загодя приобретенными у главного пейсатого ювелира Парижа.
Согласно диспозиции, лицо невесты было закрыто белой вуалью, символизирующей очевидную невинность. Сквозь эту чадру ничего не было видно, но по дрожанию руки, Сергей понял состояние девушки.
- Не бойся. Не такой я и страшный! - сказал он по-французки, а затем прибавил на родном:
- Не дрожи ты, глупышка, - к его удивлению снизу на том же языке донеслось следующее:
- Я бы посмотрела, как бы ты дрожал, если бы тебя выдавали замуж за такого монстра.
Жених позволил себе улыбнуться.
«По крайней мере, эта малышка неглупа».
«По крайней мере, он способен проявлять заботу», - думала Диана.
«По крайней мере, под вуалью папиллома не заметна!» - с облегчением расслабился король.
Все расселись за праздничным столом, и пир начался. Все шло своим чередом: шут носился, как угорелый, кардинал с нехарактерным интересом пялился на супругу посла, Людовик размышлял о грядущем, Булдаков вязал узлом серебряные ложки. Со стен на все это поглядывали мрачные святые своими всепрощающими взглядами полных кретинов.
«Интересно», - думал Сергей, ковыряя ножом кусок окорока, - «почему на всех иконах у святых такие лица, как на советских плакатах. Нужно будет поговорить с Андрианом»…
Гости и хозяева пировали старательно, как бы стремясь качеством совместной трапезы заложить фундамент будущности. Музыканты наигрывали что-то из древней классики, возможно, откровения рамапитека Ых-ху. Шут добросовестно отрабатывал свой кусок хлеба, бесясь как черт в припадке белой горячки.
Невеста украдкой наблюдала за будущим супругом и ловила завистливые взгляды сестер. Внезапно ей стало весело и легко. Страх перед неизвестностью либо исчез, либо она его переборола. Господи, если бы не ее «уродинка», какой бы они были потрясающей парой!
- Ты совсем не пьешь, - обратилась Диана к Сергею. Тот наполнил пол-литровую чашу почти полностью и одним махом опорожнил ее.
- Я не алкоголик, я еще только учусь, - сказал он обалдевшей от такой категоричности принцессе.
- Ты сейчас свалишься под стол, - сухо прокомментировала она, - это очень крепкое вино.
- Ну и я не слабый, - озорно улыбнулся Гончаров и посмотрел на танцующих, - в танцах я не силен точно. Предлагаю выйти подышать свежим воздухом. Ты не смогла бы отослать этих дурочек? Они мне все пищеварение портят.
Диана сказала несколько слов своим фрейлинам, и те остались сидеть за столом, а они с Сергеем вышли в королевский зимний сад. Он еще не достиг полностью задуманной площади, но уже где-нибудь в укромном уголке можно было без лишнего шума перерезать кому-нибудь горло. С другой стороны, в этом саду крутилось множество романов между светскими львами и львицами.
Должно быть Сергей подумал о том же, что и мы, потому что выйдя в сад проверил наличие бронежилета и средств индивидуального нападения. Только он приготовился произнести какую-то фигню насчет завтрашней погоды, как в грудь ему уперлось лезвие мизерикордии. В сумерках светились две довольные мужские рожи.
- Просим прощения, леди Диана, - произнесла одна из них, - вашему спутнику придется пройти с нами.
Принцесса в ужасе молчала. Сергей вспомнил какой-то дурацкий фильм и произнес:
- А что, если вы, парни, гомики и хотите меня запетушить? Меня тогда, противные, шеф домой не пустит! Никуда я с вами не пойду! - по-французски это прозвучало не слишком убедительно, поэтому парень прибавил:
- Идите, парни, домой. Неровен час - шеи посворачиваете в такой темноте! - лезвие уперлось в грудь сильнее.
- Дави, не стесняйся, - великодушно разрешил Сергей, свято веривший в чудесные свойства кевлара.
Человечек запыхтел и запоздало подумал, что мизерикордию следовало бы приставить к горлу. Но, чувствуя как хрустят кости правой руки, в истерике понял, что следующего раза может и не быть.
Сломав нападающему ведущую конечность и, используя остальное в качестве небольшого упора, парень ударом ноги отправил в нокаут второго агрессора. Затем схватил за шиворот первого и бросил его в заросли терновника. От воя несчастного перестали орать птицы, в большом количестве водившиеся в зимнем саду, и начали сбегаться гости.
Никому ничего не объясняя, Гончаров взвалил на плечи второго и обратился к Диане на русском:
- Пойдем, принцесса. Так и до простуды недалеко, - и взял ее за руку.
Послушная, как личный зомби, она последовала за ним. На входе в праздничный зал они столкнулись с Булдаковым, который прослышав об инциденте решил убедиться во всем сам. Ему под ноги и сбросил Сергей свою ношу.
- Тяжеленный, сволочь, - сказал парень, вытирая со лба пот, - должно быть пожрал недавно.
Командир вопросительно посмотрел на него.
- Кого это ты приволок? - Олег Палыч успел основательно хлебнуть красненького - глаза его весело блестели.
- Похитителя человеков, - ответил Гончаров, - хотел меня похитить вот. Не удалось. Мы с Дианой гуляли, никого не трогали, а тут из-за угла двое, и ну угрожать! Пришлось кое-что им растолковать.
- А где второй? Ты его часом не угрохал?
- Да нет! - протянул Сергей, - всего-то и делов, что клешню сломал! В кустах отсиживается.
Отчасти пришедшая в себя Диана недоуменно посмотрела на него и сделала попытку высвободить руку. Серега, понявший это по-своему, продолжал:
- Принцессу вот напугали. Нелюди какие!
Подошел шут и уставился на пленника.
- Черт! - взревел он, - это же приятель нашего Генриха! Что он здесь, интересно, делает? Сейчас я его приведу в чувство!
Прослышав о ЧП, Его Королевское Величество также соизволили подойти.
- Что случилось, Жак? - спросил он у шута.
- Ерунда! - отозвался паяц, не прерывая своего увлекательного занятия, - твоего будущего зятя хотели похитить.
Король с тревогой взглянул на Гончарова. Тот равнодушно смотрел на вхождение души в тело лежащее на полу.
- Похоже, Людовик, твой братец Генрих без ума от предстоящего родства.
- При чем тут Генрих? - не понял король.
- Это - друг Генриха, - терпеливо объяснил Жак, - номер один. Номера второго сейчас вытаскивают из терновника, куда его зашвырнул вот этот молодец.

Предыдущая страница 23 Следующая страница


По ту сторону черной дыры 24

Сергей хмыкнул и поклонился.
- Ваш покорный слуга, - сказал он по-французски.
- Ваше Величество, - вмешалась Диана, - я была при этом и могу все подтвердить.
- Сестра моя, - подумав произнес король, - пойдемте, я провожу вас в ваши покои. Мне кажется, вы должны отдохнуть после всего пережитого. Господа! Я присоединюсь к вам вскоре. Проводите этого человека в камеру пыток - Жак покажет.
Паяц что- то проворчал на своем диалекте. Подошли два «архангела», взяли пленника под руки и, стуча алебардами по полу, потащили его к выходу.
- Ну, что ж! - произнес шут, - пойдем, развлечемся!
- Я думаю, - сказал Булдаков, - что для такого мероприятия нужно захватить кого-нибудь с вашей стороны. Иначе нам просто могут не поверить.
- Точно! - сказал Жак, - я же дурак, палач - немой, а стража - вообще идиоты. Я мигом, приведу одного парня. Через мгновение он уже вернулся, волоча за собой кардинала. Его святейшество был весел и слегка пьян. От него несло женскими духами и порошком от клопов.
- Личность известная, - сообщил он шепотом, - король ему доверяет. Пойдем, что ли?
Булдаков повернулся в сторону столов.
- Голубков! - позвал он. Подошел санинструктор роты охраны рядовой Голубков.
- Вызывали? - спросил он, глядя на командира сквозь толщу своих линз.
- Подзывал, - скорчил рожу Олег Палыч, - у тебя несессер с собой?
- Со мной, - удивился Санька, - вы же знаете, командир - он всегда со мной.
- Пойдешь с нами. Нужно потолковать с одним человеком.
Голубков флегматично пожал плечами. От этого движения дужка очков съехала с носа; он привел себя в порядок и поплелся за всеми в камеру пыток, расположенную в подвальном помещении замка.
Военно- полевой фельдшер Санька Голубков был незаменимым человеком в медчасти у Львова. Его дядя служил в каком-то сверхсекретном ведомстве заместителем начальника, имел чин полковника, служебную «Волгу» и виды на генерала. Если что и не грозило студенту медучилища Сашке Голубкову -то это служба в войсках.
На третьем курсе он, пробравшись в лабораторию, попытался откорректировать свое «минус три». Ничего не смысля в аппаратуре, он добился того, что у него стало «+12». Вот с этой замечательной дальнозоркостью он пришел к дяде, чтобы тот помог родственнику с поступлением на воинскую службу.
Дядя долго чертыхался, решив что «корректировщик» свихнулся, но все-таки позвонил приятелю попросив устроить на непыльную службу своего чересчур патриотичного племяша.
В части «Бобруйск-13» он всех поразил тем, что у него в петлицах вместо «змеи, плюющей в чашу Сократа» были вмонтированы эмблемы легкой кавалерии, которые считались раритетом уже после Второй Мировой.
В медчасти он считался своим в доску парнем, потому что знал великое множество смешных историй и анекдотов, а также чудо-поговоркой «сейчас по иллюминаторам настучу». Был еще и один прискорбный номер, который ему едва не обошелся в неделю нарядов…
Ничто человеческое парню чуждо не было, иногда он забавлялся с зеленым змием, иногда ходил по бабам, вернее, примеряясь к ситуации, бродил. Поскольку монетки у него водились изредка, забавы эти происходили крайне редко, реже, чем хотелось бы молодой пытливой душе. Вот и влип он в одну аферу.
Возле части крутился один мужичок, далеко не первой свежести, по имени Толик. Это существо было геем, и таскало водку небрезгливым парням из ремвзвода, в качестве оплаты дарившим «любовь» через непотребное место.
Саша познакомился с Анатолием. История умалчивает о том, что он ему наплел, но назавтра вечером Толик топтался у забора с авоськой водки и мечтательной улыбкой на лице. Саша принял у своего «голубого» друга напиток и, сев на пяту, был таков.
Обиженный гомик разревелся и поплелся на КПП - искать правду. Он пожаловался дежурному по части, что неизвестный солдат из этой части его избил и ограбил, забрав очень ценные вещи. Дежурный, уже лет десять знавший потерпевшего, слушал, грустно качая головой, а затем, когда поток жалоб иссяк, сказал:
- Шел бы ты, Толя, домой. Нихрена сегодня твоей заднице не светит!
Тот встал, как-то по-особому шмыгнул носом, проворчал что-то о проклятых мужланах и отправился восвояси. А дежурный позвонил Львову и хохоча пересказал инцидент о нападении жутко очкастого неизвестного солдата с медицинскими эмблемами на известного гомосека Толика. Через десять минут Львов уже заходил в медчасть. Отобрав у подчиненного ровно половину добычи, он мягко произнес:
- Ты же, Саня, не с Сатаной договаривался! Нужно хотя за одну бутылку было отработать.
- Да я, товарищ капитан, гомиков на дух не переношу!
- Что ж, сходи на недельку в наряд.
- Есть! - безразличным голосом отозвался Голубков.
… В тот первый и последний свой наряд Саша попал вместе с майором Булдаковым. Проводя инструктаж, Олег Палыч грустно посмотрел на фельдшера и прочувственно задекламировал:
- Я гляжу в унитаз хохоча - у меня голубая моча… Ну, что, Голубков, кому ты там попу разворотил?
Утром в дежурку ворвался злой как черт Норвегов.
- Вы кого на ворота поставили! - заорал он громко и страшно. Булдакову же во все времена было наплевать на психи начальства. Он нес свою карму по жизни с ледяным спокойствием снежного червя. Майор снял фуражку, почесал плешь и вежливо спросил?
- А куда его я, нафуй, поставлю? Он нормально смотрится только в очереди за пивом! - Норвегов, ничего не ответив, вылетел из КПП.
- Солдатик, я вас снимаю с наряда, - сказал он Голубкову, - идите и занимайтесь по своему плану. Хотите, планктон выращивайте, а хотите - глистов кормите. Словом, здесь вам воздух портить нечего. Шагом марш, сынок.
Сейчас Александр бодро шагал вслед за шефом, недоумевая, зачем он понадобился. Пройдя длинный коридор, процессия спустилась в подвал по узкой винтовой лестнице. Как и полагается подвалу, здесь было сыро: капала вода, на каменных стенах рос пенициллин, а скрип отворяемой двери напомнил нашим героям фильмы ужасов.
- Сюда, - сказал шут. Вошли в маленькую камеру вместе с палачом, который нес на спине свои холостяцкие пожитки. Палач - жирный мужик, обнаженный до пояса, что-то промычал шуту.
- Предлагает начать с каталонского сапога, - перевел Жак.
- Дерьмо ваш сапог! - бросил Булдаков, - Сашок, подойди! Что скажешь? Если ему ввести одновременно рвотное и слабительное?
- Что вы, товарищ полковник! - в почтительном ужасе попятился фельдшер, - ведь он у нас на очке кончится!
Пленный, уже полностью пришедший в себя, глядел на них со злобой. При звуке Сашиного голоса он сплюнул под ноги подполковнику. Тот подошел к узнику и быстрым движением оторвал ему ухо. Затем, глядя в искаженное от боли лицо медленно сжевал весь хрящ без соли. Пленник потерял сознание, да и шуту, кажись, стало немного не по себе. Они переглянулись с палачом и тихонько отошли подальше от Олега Палыча, справедливо полагая, что не являются главными в этой опере.
- Козел! - с выражением бывалого урки произнес Олег Палыч, - Саша, у тебя сыворотка правды с собой?
- Пентонал натрия? - переспросил Голубков, - а может, скополамин?
- Хоть карбонат кальция, - лишь бы толк был. Он даже и не испугается.
- Вы так думаете? - скептически хмыкнул эскулап, - да он у меня сейчас обделается со страху.
Сначала Саша привел пленного в чувство. Тот, потеряв свой надменный вид, тупо смотрел на человека в очках.
- Жак, - попросил Голубков, - спроси как его зовут.
- Незачем спрашивать, - фыркнул шут, - я и так знаю. Это…
- Это все лишнее, - ледяным голосом перебил Булдаков паяца, - пусть он будет… скажем, де Шрапнель!
«Де Шрапнель» недовольно заворчал. Голубков заглянул ему в глаза сквозь толщу своих очков.
- Итак, мосье де Шрапнель, советую говорить вам правду и ничего кроме правды, - с этими словами он отвернулся, снял очки и, достав из кармана небольшой футлярчик, надел контактные линзы.
Кардинал с любопытством смотрел за преображением Александра. А тот посмотрел на де Шрапнеля своими глазищами, которым линзы придали ярко-зеленый цвет, улыбнулся и достал из несессера шприц. Наполнив его на одну треть из свежеоткрытой капсулы и повернулся к шуту.
- Мне нужна его рука, - произнес он.
Палач, с опаской обходя Голубкова, приблизился к допрашиваемому и разрезал тому кинжалом рукав. Крепко сжав ему кисть, он поклонился, не глядя на Сашу.
Профессиональным движением Александр ввел два кубика пентонала в вену де Шрапнеля и, вытащив шприц, сказал:
- Hasta la vista, придурок, - ввиду чего бедняга снова погрузился в полуобморочное состояние.
- Куда мне эту херню выбросить? - спросил Булдаков, держа в руке ушную раковину. Шут ужаснулся.
- - Но ведь вы его сжевали, я сам видел! - подполковник усмехнулся:
- Ты должен быть повнимательнее. Оторвал-то я одно ухо, а сжевал желатиновое. Вот такое, - он протянул изумленному шуту один из великолепно выполненных муляжей органа слуха, которых у него был огромный запас, - это я в детстве любил охотиться на гуков. Попробуй!
Жак брезгливо откусил кусочек желатина. Затем еще кусочек. Затем еще. Подполковник протянул ему еще одно, в которое шут немедленно впился.
- Тьфу! - чуть не проблевался он, - это - настоящее!
- А вот это называется - западло! - популярно объяснил посол.

Глава 28.

- Ну, и как вам, Диана, ваш будущий супруг. Предупреждаю сразу: мне он понравился.
В руках у короля помимо руля Франко находился бокал шампанского, из которого он время от времени освежался. Девушка сидела в кресле, ноги ее были укутаны теплым пледом. Мелкими глотками она отпивала глинтвейн и боязливо поглядывала на брата.
- Ваше Величество, это - не человек!
- Я вас, сестра, не вполне понял. Что означает «нечеловек». Он, согласен, очень высокий, самый высокий парень из всех, кого мне доводилось видеть, но больше отклонений я не вижу…
- Я сама до конца все вспомнить не могу: мы стояли, они подошли, начали угрожать… Вот они куда-то летят… Бегут люди… Он чушь какую-то говорит… Я подтверждаю… Бред!
- Диана, - начал король, - мне кажется, что вы просто переволновались. Мы еще с вами поговорим завтра.
- Конечно переволновалась! - воскликнула принцесса, - я волновалась, а он нет! К его груди приставили нож, а он не волнуется! Вы можете мне это объяснить?
Людовик прикончил очередной бокал и зевнул.
- На нем были доспехи. Отчего же ему волноваться? Да-да! Такие же доспехи, что были подарены мне. Я повесил их на стену и полдня, глупец, пытался прострелить их из арбалета. Потратил столько времени - и все впустую! Мне удалось обнаружить на них лишь пару царапин, да и то я подозреваю, что они там уже были… Как бы там ни было, я рад, что вы не передумали выходить замуж за сэра Сергея.
- Моим мнением никто не интересовался, - тихо ответила Диана.
- Сестра, - ласково сказал Людовик, - ты думаешь, кто-нибудь меня спрашивал, хочу ли я в жены Марию Флорентийскую? Ни одна живая душа. Все делалось во благо Франко! Во имя Франко!
Он вздохнул. Затем налил себе еще вина.
- К сожалению, счастье простых людей нам недоступно. Нас шестеро: три брата и три сестры. Отчего же мы волками глядим друг на друга? Генрих спит и видит себя королем, а ведь не совсем уверенно представляет себе даже сколько в стране народу! Иди ко мне, сестричка! - он обнял Диану и погладил по голове.
Они долго сидели, глядя, как за окном сгущает краски ночь. Затем принцесса вспомнила, что завтра ей необходимо нанести визит в замок Женуа и, возможно, расстаться со своим «украшением».
- Ваше Величество, уже поздно. Я бы хотела отдохнуть - завтра предстоит трудный день.
- Конечно-конечно, - спохватился король, - я вовсе не собирался докучать. Спокойной ночи, сестра!
Он поцеловал ее в лоб и вышел. В приемном покое его дожидались. Шут и кардинал коротая время резались в шашки на щелбаны. Лоб кардинала Дюбуа представлял собой жалкое зрелище. В тот момент, когда Жак отсчитывал Его Святейшеству очередную порцию, король сухо кашлянул.
- Что, дружок? - спросил король шута, - одной высокой головы тебе мало, решил отбить мозги и духовенству? А вы, герцог, что скажете?
Кардинал побагровел в своем стремлении хоть как-то оправдаться, но его опередил Жак.
- Людовик, ты же знаешь, что я играю только с теми, у кого нет мозгов!
- Ладно, - сказал король, - однажды этот плут у меня выиграл право три дня носить корону, и управлял, подлец, все это время государством! Надеюсь, вы ему ничего подобного не проиграли?
- Не успел, - злобно ответил шут, - вечно, ты не вовремя! Уж он бы не увидел своих красных шмоток целую неделю!
- Не бесись, - хмыкнул Людовик, - лучше расскажи, что показал арестованный?
- Де Шрапнель? - переспросил паяц, - во всем признался.
- Что за дьявол! - воскликнул король, - мне казалось, что я знаю всех дворян в своем королевстве.
- Да нет, Ваше Величество! - встрял с объяснениями кардинал, - это барон де Бранн - огромная сволочь и большой друг вашего братца Генриха.
- Стоп-стоп! - поднял руки вверх монарх. Что-то, герцог, вы заговорили другим стилем? Начали мы о шрапнели, а закончили моим братом. Может мне кто-нибудь объяснить, какая тут связь?
Шут лениво зевнул. Кардинал посмотрел на него, моля о помощи.
- Ладно, Людовик! - сказал Жак, - тут ничего сложного нет. Посол сказал, что ему плевать, как величать пленного, и обозвал его де Шрапнелем. Нормальное имя, мне нравится.
- Мне тоже, - кхекнул кардинал.
- Под этим именем его и похоронят завтра на рассвете, - согласился король, - а что он сказал перед смертью? Вы что-нибудь из него вытащили?
- Побойся бога! - заорал Жак, - он еще живой. Налицо, правда отсутствие одного уха, сожранного вашим покорным слугой, а во всем остальном с ним полный порядок.
- Значит, он плохой вассал. Хороший слуга никогда не выдаст хозяина, - резонно заметил король. Шут с сомнением покачал головой.
- Если бы за тебя взялся сир Булдаков, ты бы написал донос на собственную супругу, извиняюсь… Они ввели ему в кровь какую-то гадость, от которой он рассказал нам всю правду.
- Сомневаюсь, что это правда… Ты уверен, Жак?
- Этот барон, шакал драный, - буркнул шут, - признался, что месяц назад спер у меня парадный колпак и спрятал у Генриха в покоях. Там я его и нашел - вот он, полюбуйся! Это стоило ему пару тумаков по ребрам…
- Что он рассказал? Кому понадобилось расстроить помолвку? - задавал вопросы король.
- А ты сам не догадываешься? - ироничное лицо Жака страдальчески сморщилось, - сердечко ничего не подсказывает?
- Генрих? - выдохнул Людовик.
- Он самый, - кивнул кардинал, - могу на библии поклясться.
Король погрузился в глубокую задумчивость. Шутка ли - прикончить родного брата! А не прикончить никак нельзя - придурок стал опасен в своем маниакальном желании трона.
- Что же мне делать с пленниками?
- Посол предложил их отпустить, - сказал шут.
- Ни за что! - воскликнул монарх, - они оскорбили моих гостей.
- Сир Булдаков предложил отправить их в Анжу, где скрывается Генрих. Они должны передать ему ультиматум: если твой братец не пожелает сдаться добровольно, то мы возьмем замок штурмом и всех вздернем, - Жак взглянул на Дюбуа. Тот согласно кивнул.
- Тут Генрих и обхохочется, - хмыкнул король, - он хоть и дуралей, но знает, что у меня плохо с людьми. Там половина рыцарей поляжет. А я себе этого позволить не могу - герцог Руанский давно точит зубы на Париж.
Кардинал осторожно произнес.
- Ваше Величество! Посол предлагает свою помощь во взятии Анжу. Предлагает нам посмотреть на сие представление.
- Э-э… - задумался Людовик, - насколько я знаю, у него с людьми тоже не густо… Сколько же человек он намерен послать на штурм?
- Пятерых, - сказал шут и, видя, что король собирается захохотать, быстро продолжил:
- Советую согласиться. Вот увидишь - Генрих будет посрамлен.
- О, великие боги! - трагично прошептал бедняга-король, - придется мне на это пойти. Хотя то, что чужеземцы решают наши внутренние вопросы мне очень не нравится.
- Что до меня, - сказал шут, то твой братец мне настолько омерзителен, что я готов один штурмовать Анжу.

* * *

Принцесса Диана проснулась около десяти утра и еще полчасика валялась в постели, размышляя. Впервые за несколько последних лет у нее утром было хорошее настроение.
Она с аппетитом позавтракала и велела закладывать карету. В таком деле свита ей была не нужна, поэтому она взяла с собой лишь верную Камиллу. Горничная знала о предстоящей цели визита в замок Женуа и, гордясь оказанной честью, сидела с очень серьезным видом.
Часовой, заметив подъехавший экипаж, вызвал дежурного - сержанта Абрамовича, который и встретил гостей. Он помог принцессе и ее горничной сойти, подавая свою рабоче-крестьянскую ладошку поочередно то принцессе, то «лицу, ее сопровождающему». Эта ладошка здесь ценилась на уровне рыцарской длани.
Размышляя на эту тему, он глупо ухмыльнулся и вызвал по телефону Гончарова.
Сэр Серега спустился на «КПП» и принял под свою опеку двух девушек. Глянув на фигуру принцессы при дневном свете он поздравил себя и возблагодарил Господа, что Диана надела вуаль. Иначе его душу разодрали бы противоречия. Пригласив их войти, прошел следом.
В холле он смущенно кашлянул.
- Камилла, вы не могли бы навестить свою подругу Аглаю, в то время как леди Диана будет проходить курс лечения? - горничная посмотрела на него глазами полными ужаса.
- И оставить Ее Высочество наедине с…
- Наедине-с! Наедине-с! - пропел он облегченно.
- Ступай, Камилла, - разрешила Диана, - хуже мне уже не будет.
Горничная поклонилась и ушла.
- Почему так мрачно? - спросил Сергей, - никогда не стоит терять надежды.
- Устала я надеяться, - горько сказала принцесса, - да и на что надеяться. Что в один из прекрасных осенних дней из далекой страны прискачет прекрасный круасадер и отрубит мне… Какая глупость!
- Вовсе не глупость, - сказал Сергей. В этот момент прекрасный «круасадер» в образе старшего прапорщика Починка спустился к ним.
- Ну что же вы стоите? - спросил Акиш Иванович, - пройдемте в наш ФАП. Милости прошу!
На дверях медпункта был нарисован красный крест. Андриан хотел к нему пририсовать и полумесяц, но Булдаков, косясь на Починка, запретил.
- Сейчас самое время крестовых походов, - заявил он, - поосторожней надо бы.
- Я пойду посмотрю, как этот комик подготовил операционную, сказал Акиш Иванович, - а вы подождите пока в приемном покое.
Только он скрылся, из двери перевязочной высунулась голова неунывающего Голубкова.
- Здорово, очкарик! - поздоровался Гончаров.
- По иллюминаторам настучу! - приветливо отозвался Шурик.
- Привел вот вам пациента, - сказал Сергей, - жалобы на плохой обзор правым глазом.
- Проходите-проходите, - расшаркался Саша, - папа будет очень рада.
Принцесса обалдевши глянула на него, но промолчала.
- Алексашка, шут гороховый, - донесся из операционной голос Починка, - иди, анестезию готовь!
- Без меня никак! - шепотом сообщил Голубков и исчез за дверью. Сергей и Диана остались вдвоем. Девушка нерешительно спросила:
- У вас тоже есть шуты?
- Хватает, - на полном серьезе отозвался парень, - мы все шутили понемногу… Ты главное не волнуйся.
- А чего мне бояться? - с тревогой в голосе спросила Диана.
- Да практически ничего, - появился в дверях Починок, - процедура вообще-то, безболезненная. Зайди, Серега, через час: заберешь свою невесту. Работы там минуты на три, но долго отходить от анестезии. Собственно, эту операцию делают без наркоза, но пациент психологически не подготовлен. Сердце молодое, крепкое… Так что, через час.
- Ну, Диана, следующий раз ты меня увидишь уже без папилломы, - весело сказал Гончаров, - крепись!
- Нет, жених мой, надеюсь, это вы увидите меня…
- Пройдемте, ваше, так сказать, Высочество, - деловито произнес Акиш Иванович.
- Зовите меня Дианой, - попросила девушка, - вы же между собой без церемоний?
- Это точно, - кивнул фельдшер. Он замер на пороге: посреди операционной стоял Санька Голубков с огромной киянкой в руках.
- Что это? - удивленно спросил Починок.
- Анестезия! - свирепо осклабился помощник.
- Идиот! - застонал Акиш Иванович.
- Может быть, - согласился Саша, - но у них другой анестезии попросту не знают.
- Да тебе за эти фокусы голову оторвать надо! Чем ты думаешь, хотел бы я знать?
- Бог дал мужчине две головы, - прогундосил Саша, - но так мало крови, что думать одновременно можно только одной.
- Переключиться на верхнюю! - скомандовал фельдшер. Голубков указал на кресло и пригласил Диану сесть. Затем достал из шкафчика пузырек с хлороформом и кусок ваты.
- Начнем! - бодро произнес Починок, - анестезия!
Голубков смочил тампон хлороформом и поднес к лицу принцессы. Та вскоре клюнула носом и уснула.
- Разрядник возьми, - приказал Починок. Голубков моментально поменял «шило на мыло».
- Где-то здесь корень, - произнес Акиш Иванович, роясь в густой брови, - ага, вот! Готовься!
Он быстро полоснул ланцетом и скомандовал:
- Прижигай!
Щелкнул разрядник. Старший прапорщик бросил скальпель в полоскательницу.
- Потом простерелизую. Устал, как собака.
- Папиллому куда? - спросил Голубков.
- Котам отдашь, - отмахнулся от него Починок, - протри ей бровь, да зови Гончарова - пусть уносит свою милую. Мы свою работу закончили.

Предыдущая страница 24 Следующая страница


25 Дмитрий Беразинский

Диана сквозь сон услышала, как чей-то голос зовет ее по имени. С трудом разлепив веки, она увидела склонившееся над ней мужское лицо.
«Ах, да! Супруг будущий!» - вспомнила она и попыталась встать.
- Нет, - покачал головой Сергей, - полежи еще полчасика. Не напрягай сердце.
Она беспокойно глянула на него. Парень понял значение ее взгляда и улыбнулся.
- Камилла сейчас придет.
- Получилось, - спросила она со страхом и надеждой. Он кивнул.
- А почему у тебя такая большая? Я видел папилломы и раньше, но такую крупную - в первый раз.
Принцесса откинулась на подушку и закрыла глаза.
- Она была маленькая. Когда мне было лет пять, придворный лекарь пытался мне ее удалить, но неудачно. После этого она стала крупнее в десять раз. Лекарю, разумеется, отрубили голову, но мне-то легче от этого не стало.
Сергей погладил ее по щеке. Из-под ресниц блеснули слезы.
- Ну, что ты? - испугался парень, Диана открыла глаза и улыбнулась
- Шут правду сказал. Ей-богу, я его оженю!
Вошла Камилла и ахнула, глядя на госпожу.
- Ваше Высочество, они это сделали! Как?
- Не знаю, - ответила Диана, - я спала. У тебя есть зеркало?
Сергей ей протянул карманное зеркальце и предупредил:
- Руками не трогать! В смысле, бровь, - любопытная левая рука тотчас одернулась. Парень погрозил ей пальцем.
- Значит так, девушки! Я пойду, а ты, Диана, через час встанешь, приведешь себя в порядок и спустишься вниз. Захочешь пить, вода в графине. Графин - на столе. Руками старайтесь ничего не трогать. Ну все, отдыхай! - он закрыл за собой дверь. Камилла поджала губы.
- Неотесанный какой! Ни поклониться, ни руку поцеловать… Варвар! Недаром…
- Хватит! - оборвала ее принцесса, - они - другие. Просто…
- Ваше Высочество, чья это кровать? - вдруг спросила горничная. Принцесса хмыкнула:
- Грешна! Его кровать. Видимо, другой не было. Не делай такое отчаянное лицо - честь при мне.
«При мне ли?» - подумала она, прислушиваясь к своему организму. Но все было на месте, по крайней мере, никаких подозрительных ощущений… «Вот, дура!» - обругала она себя, - «вообразила себе невесть что!» Камилла меж тем продолжала свои рассуждения:
- Уж лучше бы вас, ваше Высочество, выдали за обычного человека: за короля, либо, на худой конец, за герцога.
- Кстати, о замужестве, - вдруг вспомнила принцесса, - как ты смотришь на то, чтобы выйти за Жака?
- Ваше Высочество! - завопила горничная, бросаясь на колени, - пощадите!
- Будешь потом меня благодарить, дуреха! - ласково сказала Диана, - ну чем тебе не нравится Жак? Старше тебя, конечно, но зато хороший человек.
- Ваше Высочество! - рыдала Камилла, - но ведь он же - шууут!!!
- А ты - дура! - бросила в сердцах принцесса, - будете два сапога - пара! Помнишь, что он говорил? За мясника хочешь? Хоть сегодня пристрою!
- Не надо, Ваше Высочество! - замотала головой девушка, - пусть уж лучше будет шут, чем мясник.
Дверь скрипнула и на пороге вырос предмет их беседы.
- Поразительно! - сказал Жак, - стоит вам двоим собраться, как тотчас начинают мне кости перемалывать! Что я вижу? Девочка, ты прекрасно выглядишь!
- Ты в другом костюме! Что случилось? - защебетала принцесса. Действительно, на нем был надет черный камзол и такого же цвета брюки, заправленные в сапоги оленьей кожи. На шее белел шейный платок - подарок Светланы Булдаковой, в котором он щеголял с видом лондонского денди девятнадцатого века. На вопрос Дианы он скорчил рожу, которой не было даже в арсенале у Фредди Крюгера.
- Сегодня подал в отставку. Надоело за двадцать лет кривляться. Так и заявил вашему братцу. А он, сволочь, отставку принял и назначил меня иноземным министром. Так что вы поминали меня?
- Камилла согласилась выйти за тебя замуж! - сказала Диана. Горничная от такой прямоты лишь испустила слабый стон. Жак лишь засопел.
- Премного благодарен. Сначала перевели из внутренних министров во внешние, а теперь ты собралась женить меня на своей протеже! Пойду, приму немного яду…
- Да вы сговорились, что ли! - за неимением возможности топнуть ногой, принцесса лягнула воздух, - я ведь хочу как лучше! Тебе красивую девушку, а ей умного и доброго мужа! - новоиспеченный министр поднял руки в «хенде хохе».
- Слушай, делай как знаешь, да? Скажешь, когда день свадьбы, я приду.
- Уф! - выдохнула она, - Камилла, дай мне воды - пить хочу, умираю. Час, наверное, уже прошел. Как хорошо!
Принцесса выпила стакан воды, затем встала, налила себе сама еще один, удивляясь такой самостоятельности. Осушила и его, потом глянула на помолвленных с видом победительницы.
- Внизу нас ждут. Пойдемте.

Глава 29.

Шарль де Лавинье проснулся оттого, что перестал идти снег. Всю долгую ночь его баюкало шуршание снегопада, а когда оно прекратилось, посол государства Франко открыл глаза. Во рту слегка пересохло от последствий общения с капитаном Малининым, но голову, так как в первое время, не саднило: великое дело - привычка!
На часах было шесть часов утра. Посол с большим трудом привыкал к минутной стрелке: здесь дорожили временем и знали ему цену. Пару раз попав впросак, он теперь старался не отставать от ритма городка. Правда, городком называли его только белороссы - для всех остальных он был городом Бобра - большим культурным и просветительным центром, столицей Средних Земель, возрастающей мощи которого боялись самые великие владыки. И хотя местные жители в ответ на подобные рассуждения только посмеивались, много народу переселилось жить поближе. Вблизи столь могучего государства не страшны набеги кочевников и свеонов.
Шарль де Лавинье постоянно твердил правителю Бобра о необходимости взимания налогов со столь многочисленной орды, поселившихся в радиусе десяти лиг от города. Полковник обещал подумать над этим. Фиг ли тут думать, когда дополнительные деньги сами плывут в руки!
Сон ушел окончательно. Посол встал, засунул ноги в штанины камуфляжа, к которому привык моментально, и пошел испить водицы. Припав к крану, долго и с наслаждением пил живительную влагу, проливая за воротник и орошая свою бородку. Затем зажег свет и посмотрел в зеркало на собственное отражение: последствия вечеринки давали о себе знать - под глазами обозначились темные области переоцененных возможностей.
За окном шумя копытами промчалась рота солдат на утреннюю пробежку.
«То что надо!» - подумал посол, одел теплую шубу, берцы, и выскочил из дома. Шубу пришлось скинуть после километра отчаянного бега: солдатики лупили так, что могла сдохнуть бы и лошадь. Шарль пристроился в хвост и тут же получил по спине кулаком от сержанта.
- Носом дыши, организм! - проорал сержант, - застудишь горло - Львов тебя пенициллином доконает.
Лавинье послушно засопел в две дырки. Затея эта переставала ему нравиться. Но, едва он попытался сбавить темп, как получил по спине.
- Не отставать, слон! - проклиная все на свете посол припустил пуще.
- Вот так! - одобрительно прогудел сержант, - шевели булками!
На повороте их обогнал Малинин на УАЗике.
- Молодцы, воины! - проорал он, высунувшись из машины, - здоровый дух в здоровом теле!
Затем, дав газу, автомобиль помчался вперед. При виде своего вчерашнего собутыльника, посол едва не заплакал, но помня о могучем кулаке сержанта, с темпа не сбился. Сознание он потерял только на шестом километре…
… Очнулся Шарль в медчасти, куда его доставили четверо бойцов во главе с сержантом Резником. На глазах была красная пелена; вот кто-то укусил его в руку - вероятно, сделали укол. Воздух был густой как кисель, и в нем плавали обрывки фраз.
- Товарищ полковник, - оправдывался Резник, - откуда же я мог знать, что послу придет в голову фантазия побежать с нами на большой круг! Одет он точно, как и все!
- А на лицо ты посмотреть не догадался! - бушевал Норвегов, - если этот посол сейчас навернется, кто скандал заминать будет, ты?
- Товарищ полковник, - спокойно произнес Львов, - зря вы разрешили ребятам бороды носить. Это и негигиенично, и вообще!
- Сегодня же всем сбрить! - приказал Константин Константинович, - эта демократия уже боком вылазит. Устав не дураки писали.
Пелена в глазах посла начала спадать. Он ухватился за край кровати и приподнялся.
- Господин полковник, - пробормотал он, - я сам виноват. Думал, выдержу.
- Ха! - пророкотал Норвегов, - батенька, да с этими жеребцами и я не рискну! Не та форма, знаете ли! Видели когда-нибудь загнанную лошадь?
Посол кивнул.
- А вот я не видел, но вы ее очень напоминали! Хорошо, вот наш врач вас откачал. А ежели бы что? - Шарль что-то невнятно пробормотал.
- Что? - наклонился к нему врач.
- Завтра снова побегу! - отчетливо произнес пациент. Вокруг заржали.
- Наш человек! - произнес обрадованный Резник.
- Если только с карантином, - с сомнением произнес полковник, - эти вас насмерть загонят. Одно слово - орлы!
Посла выписали днем. За ним зашел барон Ла Мош - его правая рука и верный друг.
- Надеюсь, Шарль, вы подадите официальный протест? - спросил он, раздувая щеки. Граф озадаченно посмотрел на него.
- Барон, какой протест? Я по собственной глупости попал в этот переплет! Это все равно, если бы я погнался за ветром! Какой протест? Кому протест? - Ла Мош пожал плечами.
- Как знаете, граф, как знаете. Вы уверены, что в отношении вас не применялось силы либо принуждения?
- Абсолютно. Тем более, что я с завтрашнего утра начинаю заниматься с молодыми воинами, да и вам того советую - узнаете массу полезных вещей.
- Граф, я с пятилетнего возраста не расстаюсь с мечом, и ни один из этих вояк не сможет меня победить в честном бою - вот в чем я уверен на все сто! А для того, чтобы передвигаться с большой скоростью, существуют лошади.
Де Лавинье недоверчиво покачал головой.
- Зачем же вы, Арман, согласились сопровождать меня в этом путешествии? - барон остановился и хмуро улыбаясь заявил:
- Вы мой друг, Шарль. Как же я мог отпустить друга, да еще такого неисправимого романтика в столь дальние края?
Граф горячо пожал приятелю руку и, простившись с ним, поспешил к себе. Организм требовал пищи.
Вечером Норвегов вызвал к себе Андрея и приказал ему лично наблюдать за физзарядкой карантина, к которой должен был присоединиться посол.
- Это не значит, что нагрузки должны быть снижены - просто наблюдай, чтобы этот Лавинье не помер во время кросса. Я думаю, что три километра - для него нормально.
- Знаю, отец. Помню, как я умирал во время «трешки», а сейчас «десятку» каждое утро пробегаю. Настя было увязалась со мной, да надолго ее не хватило. Сказала, что это чистой воды идиотизм - бегать без нужды.
Полковник фыркнул.
- Может и этого посла надолго не хватит. Шутка ли: в шесть утра отрывать свою французскую задницу от перины и нестись по морозу как угорелый!
- Не шутка! - подтвердил Андрей. Ладно, посмотрим на него.
Утром Шарль бежал вместе со взводом карантина. Так, как возможности полноценного отбора были ограничены, на службу призвали всех, кого было можно: офицерских сынков, пацанов из слободы и даже двух-трех случайных «солдат удачи», прибившихся к городку.
«Пастухом» при карантине был Горомыко, гонял бойцов нещадно так что Андрей Норвегов даже жаловался отцу, командир лишь посмеялся.
- Ныть всякий горазд, а вот сержанта обставить - кишка тонка.
У вояк из карантина было то преимущества, что службу тянули они уже недели три, и поэтому успели привыкнуть к заутрени - «трешке» по пересеченной местности с забеганием в спортивный городок. Посол держался молодцом, но все-таки бежал в конце. Зато в спортивном городке он подтягивался и отжимался за троих - руки, с детства привычные махать мечом хозяину служили исправно. Резник в конце даже похвалил:
- Молоток, Шарль! Если разрешат тебе автомат повесить - отличный солдат получится.
Эта похвала, сделанная панибратски и без соблюдения приличий согрела сердце посла. Он был реалистом и понимал, что слова от чистого сердца не упаковываются в благозвучные формы. Он был по настоящему счастлив.
После обеда Шарль зашел в штаб и шокировал командира своей просьбой. Норвегов и присутствующий при сем начальник штаба ошалело переглянулись, затем Константин Константиныч напомнил послу:
- Имейте в виду: служба в нашем войске не оплачивается, три года призвавшиеся проводят на казарменном положении, вам придется забыть о том, что вы граф и научиться подчиняться. Вас это не останавливает?
- Наоборот, господин полковник. Мое желание поучиться вашему воинскому искусству только усилилось! - твердо отвечал Лавинье.
- А ваш король? - сделал последнюю попытку начальник штаба, - он как отнесется к тому, что вы поступите на службу другого государства?
- О, сир! Я уверен, что король меня поймет.
- Ладно! - сдался Норвегов, - сдавайте дела барону де Ла Мош и вечером жду вас в казарме. Инструктаж проведу лично. Как у вас с рыцарской честью?
- В смысле? - удивился посол.
- Готовы присягнуть мне на верность?
- Только не против сюзерена, - не колеблясь ответил Лавинье.
- Идет, - пожал ему руку Норвегов, - в тексте присяги сделаем исключение. Ступайте, прощайтесь с гражданкой.
- С какой гражданкой, - удивленно озираясь по сторонам, выдавил Шарль. Семиверстов хмыкнул в кулак.
- С цивильной жизнью, - исправил свою ошибку командир. Лавинье поклонился и ушел.
Начальник штаба загадочно посмотрел на Константина Константиновича. Тот возвел очи горе:
- Да знаю я! У нас не иностранный легион, но! Если уж хочется человеку - пусть послужит.
- А где гарантия, что он не подослан тем же самым Людовиком с целью подглядывания и подслушивания?
- А также поднюхивания и подщупывания! - весело отозвался Норвегов, - а на кой черт мы держим особиста? Пускай занимается! Где он там, кстати? В запой не ушел после ухода жены?
Начальник штаба покачал отрицательно замахал руками.
- Какие запои? Взрослый мужик, сына воспитывает, некогда ему ерундой заниматься.
- Вот и поручим ему держать француза, пока хватку не потерял.
Когда майор Худавый узнал о задаче, которую возложило командование на его плечи, то страшно разволновался. Мужик он был простой, немного от сохи, немного себе на уме. Посудачив за чисткой картошки сам с собой, было решено пойти по пути наиболее передовых разведок - подложить французу в кровать бабу.
Решить одно дело; выполнить это решение мешало отсутствие молодых агентов женского пола, а также отсутствие на иноземной харе какой-либо тяги к прекрасному полу. Приходилось разрабатывать хитроумный план, а вот тут-то и начались сбои. Дело в том, что особист по самой своей природе был неспособен делать какие-либо подлости. И, хотя работа у него была такая, на которой без подлян не обойтись, шел он на такие дела скрипя зубами.
- Хорошо, Шурик, твоей маме! - жаловался он сыну, - у нее гадости получаются даже помимо желания! Бросила нас и ушла к молоденькому!
Как и положено сыну «гэошника», Александр Худавый доставал язык из-за зубов весьма неохотно. Вот и сейчас он минуту поразмышлял, а затем изрек:
- Любовь, па! Новая ма не хуже! - услыхав это, особист уронил картошину в ведро и едва не выматерился.
- Слушай, сынок, да тебе на моей должности работать надо! Неужели ты не любишь свою маму ни капельки? - мальчуган поднял на отца большие серьезные глаза:
- Знаешь, па, мне кажется любить того, кто тебя не любит несправедливо.
- Откуда ты взял, что мама тебя не любит? Она просто с нами не живет, а любит она тебя по-прежнему.
- Если она меня любит, то почему ушла от нас?
- Ты же сам сказал, что любовь. Любовь, сынок, штука довольно странная. Во имя ее люди порой делают такие глупости, куда пьяному! - Сашка минутку чего-то пожевал челюстями, затем задал еще один вопрос.
- А ты бы, если влюбился в другую женщину, тоже ушел бы от нас? - майор подумал, а затем ответил:
- Не знаю, сынок. Не могу ответить с полной уверенностью, но мне кажется, что нет. Мужчины не такие, как женщины. Погуливать можно, но на разрыв семьи мы идем неохотно. Женщина - она как Родина. Если мне, скажем, больше нравилась Голландия, чем Беларусь, то вовсе не значило, что я брошу все и бегом помчусь в страну тюльпанов. Инстинкт гнезда силен. Да и нахрен я нужен в той Голландии!
- Ясно, па. А девку французу подложить надо. Танюху Семиверстову. Она с Андреем разругалась, теперь одна. Хочешь, я ее вербану?
- Зою Космодемьянскую в четырнадцать лет за такие штуки приговорили. А тебя, сынок, из комсомола выгонят. За подстрекание к сожительству, - взглянув на нахмуренного отца, паренек сделал над собой усилие и принялся объяснять подробнее:
- Будет у нее хоть занятие. А то эта стерва хороших парней до ручки доводит.
- А если Семиверстов узнает? Мне ведь трибунал светит.
На взрослом лице Саши мелькнула улыбка.
- Она уже три аборта сделала, а папенька не в курсе.
- А ты-то откуда знаешь? - недоверчиво спросил отец.
- Агентура доложила, - уклончиво ответил сын.

* * *

- Таня, ты куда? - спросила мать девушку, которая стоя у зеркала наносила последние штрихи к своему и без того идеально сделанному макияжу.
- Туда, мам, туда! - весело ответила дочка и принялась напевать что-то веселое.
- Дурить голову очередному кавалеру! - вздохнула Антонина Дмитриевна, - смотри, милая, доиграешься. Нельзя над парнями так издеваться!
- А как можно?
- Немножко. Боже, кто мог подумать, что такая милая девочка превратиться в столь отъявленную сердцеедку! Смотри, милая, не влипни в какую-нибудь историю.
- Смотрю, мама! - чмокнула ее в щеку Таня, - пока, я пошла!
- Ох, Танечка, замуж тебе надо! - вздохнула мать, - пока окончательно не сгулялась.
- Да не переживай ты так! У меня все хорошо.
Выйдя во двор, она принялась напевать:
Встретился с бельдюгой
Серебристый хек.
Также поступает
Часто человек .
Хотя на дворе стоял конец февраля, надобности в шубах не испытывалось. Температура воздуха редко опускалась за ноль, а сильных морозов вообще не наблюдалось. Поэтому на девушке была лишь легкая курточка, а на ногах - короткие полусапожки. Шагала она к дому, стоявшему в стороне от основной группы зданий, небольшому двухэтажному строению, в котором располагалось посольство. В доме светились окна на втором этаже; мелькали какие-то тени, а на первом было освещено только одно окошко. Именно туда и стремилась Татьяна.
Подойдя к заветному окну, она тихонько постучала. Через минуту дверь отворилась, и она тихонечко в нее прошмыгнула. Вскоре в окошке погас свет, и только второй этаж продолжал жить своей жизнью.
Шарль де Лавинье для своих двадцати пяти лет был уже тертым калачом, изведавшим в жизни и радость побед, и горечь поражений, и женскую любовь, и их же коварство. Но тем не менее, он был потрясен, когда его сперва затащили в постель, а потом принялись знакомиться. Вот и сейчас он лежал в кровати, размышляя о совершенно недопустимых в их государстве вещах, а на груди у него лежала славянская девица, сломавшая все его представления о порядочности и традициях.
- На сколько тебя отпустили? - лениво поинтересовалась Татьяна.
- Всего на два часа! - как ни хотел он сдержать свои эмоции, сожаление в голосе все же проскользнуло. Девушка же, похоже, ничуть не огорчилась.
- Жаль, - протянула она без малейшего оттенка горечи, словно зять по поводу умершей тещи, - а когда следующий раз отпустят?
- Не знаю, - вздохнул граф. Для порядка он вздохнул еще раз, затем произнес самым равнодушным тоном:
- Татьяна, ты бы согласилась выйти за меня замуж?
«Все, клиент созрел!» - подумала она, внутренне возликовала от того, что все оказалось так просто, а затем сказала нежно и печально:
- Ничего не выйдет.
- Почему? - приподнялся на локте он, - ты любишь другого?
Шарль пробыл в городе Бобра уже достаточно долго для того, чтобы знать, что местные девушки - сами хозяйки своего слова, поэтому у него даже мысли не возникло, чтобы поинтересоваться, обещана ли она другому.
- Ты ведь меня совсем не знаешь? Может я подлая, может я коварная, может я злая? - она почти натурально всхлипнула.
Тут господин де Лавинье совсем потерял голову и наделал столько глупостей, сколько не делал за всю свою предыдущую жизнь. Короче, он попался. Мадемуазель Семиверстова также сочла, что глупость отказываться от титула графини. В результате на стол Худавому легли документы, полностью изобличающие, что граф Шарль де Лавинье - молодой французский дурак-романтик, который по зову молодого сердца и благодаря природному любопытству вляпался в прямом и переносном смысле в историю.
На свадебной церемонии Саша Худавый дернул отца за рукав и прошептал ему на ухо:
- Папа, а тебе не кажется, что мы сваляли большого дурака?
- В смысле, подложили французу свинью?
- Да?
- Что ж! Очередная жертва системы. Смотри, какие довольные глаза у этой стервы?
- О чем вы? - спросил рядом стоящий Волков
- О маме, - холодно ответил Саша и Андрея передернуло. Он отвернулся и молча стал ждать конца церемонии.
В углу актового зала он заметил брата и подошел к нему. Андрей Норвегов отрешенно смотрел, как молодые обмениваются кольцами под строгим оком отца Афанасия.
- Представляю, каково тебе сейчас, - произнес брат.
- Не представляешь, - ответил младший, - одна моя часть умирает от горя, а другая ликует, что так легко отделался. Бедный Шарль!
- Но-но! Без цинизма, пожалуйста. Выпустил немного желчи и хватит! От любви в восемнадцать лет не умирают.
Брат пытался сказать что-то резкое, затем вспомнил, что Андрей знает это наверняка, и только вздохнул.
- Дай-то бог, чтобы мне попался кто-нибудь навроде твоей Насти. Я даже согласен ждать лет десять.

Предыдущая страница 25 Следующая страница


По ту сторону черной дыры 26

Волков весело оскалил зубы.
- Держи кардан, братуха! Из-за такой твари сопли распускать не стоит. Тело у нее, правда, роскошное, но легкодоступное. Бедняга Шарль!

Глава 30.

- Да, замок Анжу - это вам не хижина дяди Тома, - произнес Булдаков, глядя в стереотрубу, - придется немного пошуметь.
Замок стоял на холме и был окружен рвом, который давно нуждался в чистке и дренажных работах. Как выразился бы майор Горошин, «его высокие стены создавали иллюзию неприступности». Стоящий рядом с подполковником король, сгорая от любопытства, выпросил разрешение тоже глянуть в окуляр.
- Ну, все! - прокомментировал Жак, также бывший в рекогносцировке, - теперь его не оторвешь до вечера.
- Ерунда! - отмахнулся Булдаков, - у меня бинокль есть. Интересно мне другое: сколько там может быть защитников?
- Десятков пять, - ответил бывший шут, а ныне министр, - больше в королевстве идиотов не наберется.
Посол грустно крякнул.
- Человек десять придется завалить. Кого камнями задавит, кого орлы мои в горячке зашибут…
- Да хоть всех, Палыч! - шуту льстило, что ему было дозволено вот так запросто называть грозного подполковника. Правда, пришлось осилить ведерный брудершафт, после которого министр ходил целую неделю пришибленный, но цель средства оправдала - экс-шут ходил у посла в друзьях, а все его прежние недоброжелатели теперь при встрече снимали шляпу и заискивающе улыбались.
- Но ведь сначала надо рыбку съесть, а потом уже водку пить, - добавил он.
Посол про себя улыбнулся столь вольной интерпретации известной поговорки.
- Что ж, дружище Жак, - пойдем, посмотрим на эту «рыбалку».
Оставив короля забавляться со стереотрубой и, строго настрого наказав его свите, чтобы стерегли Его Величество от дурных глаз и рук, они двинулись к небольшой рощице, где затаилась техника: два «Урала» и БТР. Также здесь болтались несколько фигур в полном боевом облачении.
Сначала было решено пустить на эту акцию холостых солдат, но в последний момент решающую роль сыграл другой фактор - роста. Четверо из бравой пятерки были женаты, и Булдакову пришлось лично втолковывать их женам, что опасности нет никакой. Риск, на самом деле, был сведен к нулю, но и легкой прогулки не предвиделось.
Поэтому Саша Кимарин, Серега Гончаров, Игорь Ромащенко, Вася Латыш и Саша Сметанин нервно «били задом» и грозно посматривали в направлении Анжу. Булдаков подошел к ним.
- Значит, мужики, как договорились: идете после того, как БТР пустит ракеты с «черемухой» и проводите зачистку. По сколько пар наручников взяли?
- По десять, - ответил за всех Кимарин.
- Хорошо. Оружие проверили? - старший группы поднял руку вверх в жесте «ОК».
- Тогда с богом!
Бойцы моментом запрыгнули в БТР, который стоял с разогретым мотором, и стальная машина урча поползла вверх по косогору.
- Пройдем, Жак, посмотрим на действо, - предложил Олег Палыч. Министр испуганно посмотрел на него.
- Не бойся, - засмеялся тот, - с опушки наблюдать будем.
Они вышли из рощицы, когда БТР уже остановился в метрах двухсот от замка, и солдаты начали спешивание. Гончаров взял в руки мегафон и принялся делать «последнее китайское предупреждение».
- Мы предлагаем вам подумать и сдаться! - орал он на французском в лучших традициях СС, - вам не сделают ничего плохого! В противном случае уже через полчаса мы разрушим ваш замок.
- Фигня какая! - сплюнул себе под ноги Жак, - они не знают, сколько это - полчаса.
- Тридцать минут, - ответил Булдаков, не отрываясь от бинокля. Министр скептически пожал плечами и устремил свой взор в сторону замка, откуда послышался смех и улюлюканье. Не наблюдая сколько-нибудь многочисленного войска, защитники Анжу всем своим видом выражали пренебрежение к угрозам Сергея.
В сторону БТРа полетели стрелы, но из-за большого расстояния втыкались в землю шагах в пятидесяти от нападающих. Это не бритские йомены, что со ста шагов попадали в монету, а дальность полета их стрел была около трехсот метров.
- Полагаю, это - ответ, - сказал Кимарин, - огонь!
Когда БТР произвел полный залп, замок почти лишился передней стены. Под камнем были похоронены наиболее рьяные защитники крепости, мечтающие окатить ненавистных славян кипящей смолой.
- Маленько не рассчитали эффект, - хмыкнул Ромащенко в паузе, пока установка перезаряжалась, - ползай теперь по развалинам. Пусть потом не отговариваются, что белый флаг куда-то затерялся.
Ушли ракеты со специальными капсулами в носовой части, в которых находился слезоточивый газ. Наполовину разрушенный замок окутало облачко белого дыма, а через некоторое время оттуда донесся кашель и вопли проклятий.
- Пора, - сказал Кимарин и надел противогаз. Остальная четверка последовала его примеру.
- Чего это они надевают? - спросил удивленный Жак.
- Намордники, чтобы не отравиться самим, - ответил Булдаков, не отрываясь от панорамы сражения.
Группа захвата уже шарила по уцелевшим помещениям замка. Найдя кашляющего и чихающего принца Генриха, Сергей Гончаров облегченно вздохнул. Трусливый принц оказался в числе живых - значит подполковник рассчитал все правильно. Парень ухватил светлейшее тело за шкварки и поволок его наружу.
Внизу уже парковались два грузовика, предназначенных для перевозки пленных. Сергей надел на будущего родственника наручники, и бросил глупое тело в кузов. Чертыхнувшись, он поспешил обратно в замок - газ рассеивался и, возможно, следовало ожидать некоторого сопротивления со стороны его защитников.
В кузове пара шустрых ребятишек: Плятковский и Абрамов - быстро проковали принца к скамейке. Так же спокойно и методично они поступали со всяким, кого им посылал Господь в образе бойца из группы захвата. Особо буйных угощали подзатыльниками и оплеухами.
- Кого ты припер! - заорали они, когда Латыш впихнул им очередного пленника.
- Брыкался сильно! - донесся голос из-под противогаза.
- Да ведь это - баба! - захохотал Славик. Васькины глаза стали больше иллюминаторов противогаза.
- Брыкалась сильно, - повторил он. Противогаз аж порозовел от смущения.
- Разбирайтесь сами! - буркнул Васек и ушел обратно.
Абрамов оглядел пленницу. Перед ним стояла лохматая и грязная девчушка лет семнадцати.
- Силь ву пле, мадемуазель! - галантно поклонился Слава и снял с нее наручники. Девица, изловчившись, пнула его в голень.
- Вали отсюда! - заорал он, взял ее за шиворот и выставил из кузова. Девушка погрозила ему кулаком и убежала.
- Нужно было ее… - таинственно начал Витек.
- Да ну, - отмахнулся Абрамов, - запах через респиратор чувствуется.
Пленных мужчин набралось двадцать три человека. Остальные стали жертвами артподготовки.
От Анжу до Парижа добирались почти сутки - дороги во Франко немногим отличались от довоенных советских. Такие «магистрали» Уинстон Черчилль называл направлениями.
Всех живых сгрузили у посольства, где их уже ожидал караул копейщиков и алебардистов. Пленные неуверенно топтались на одном месте и протирали воспаленные глаза. То один то другой время от времени прочищали горла; кашель стоял, как приемном отделении тубдиспансера.
Высмотрев в этой толпе принца Генриха, Сергей выволок его и сказал глядя сверху вниз:
- Что же ты, сука, наделал? Я ведь предупреждал: давайте по-хорошему - никого не тронем. А так и замок разрушен, и людей погибло сколько! А тебе, коровья морда, я лично все кости переломаю, если что-нибудь еще отмочишь! Я бы, на месте твоего брата, вздернул тебя.
Принц злобно глянул на него:
- Не зыркай! - предостерегающе сказал парень и поднес к светлейшему носу свой жилистый кулак, - не то я отправлю эту штуковину прогуляться по твоей отвратительной морде.
Гончаров не помнил, из какого кинофильма эта фраза. Но произнести ее стоило. Принц засопел.
- Ты не смеешь так со мной обращаться. Я - наследник престола!
- Да ну? - удивился Серега и, взяв Генриха за шиворот, приподнял его сантиметров на тридцать.
- Браво, сир! - раздались сзади рукоплескания. Гончаров обернулся не выпуская принца - перед ним стояли король, Жак и Булдаков, исподтишка показывавший подчиненному кулак. Министр засмеялся:
- Привыкаешь к виселице, Энрике? - принц задрыгал конечностями, как огромная лягушка.
- Ваше Величество! Меня оскорбляют, мне угрожают!
Сергей отпустил ябеду и сказал:
- Популярная беседа по этике.
- Сир, - произнес Людовик, - если бы вы разложили этого противного мальчишку и выпороли как следует, я бы произвел вас в кавалеры ордена Святого Духа.
В это время Генрих заревел от злобы и сознания собственного ничтожества. Еще не совсем оправившись от потрясения вызванного штурмом замка, король спросил у Олега Палыча:
- Что будем с ним делать? - посол, лузгавший тыквенные семечки, едва не подавился шелухой.
- Ваше Величество, не знаю - это ведь Ваш брат! Брат!!!
- Что-то мне подсказывает, - задумчиво произнес король, - что если я его сейчас повешу, то это будет правильный поступок.
Со стороны принца пахнуло вонью.
- А если я его оставлю в живых, - продолжал монарх, - то я оставлю в живых не брата, но смертельного врага. Жак, ты мне ничего не посоветуешь?
Министр наморщил лоб.
- Место шута у тебя все еще свободно?
- Благодарю покорно! Чтобы он ночью вонзил мне в спину нож!
- Может, стервец, - согласился Жак, - что бы такое придумать еще? Видишь, Энрике, все складывается к тому, что для блага Франко твое присутствие нынче полезней всего в царстве Мертвых. Где там тот Харон? Обещал ведь подгрести к вечеру…
Вонь усилилась.
- Энрике! - укоризненно покачал головой Жак, - веди себя достойно. Ты ведь уже большой мальчик.
- Це ж вiн от лютой ненавiсти! - фыркнул Булдаков.
- Ав - авэ! - промычал Генрих и, усевшись на нечетную точку принялся ковырять в ухе. Все заметили, что злобное выражение исчезло с его лица, а в глазах засияла благодать.
- Спятил, - констатировал Олег Палыч, - видишь, Серега, снова брат Юрген. Из-за чего только этому спятить? Его же так не мытарили, как того немца.
Гончаров позволил себе хохотнуть.
- А штурм, а мы в противогазах, а угроза смерти?
Никто не заметил, как сзади подошел фельдшер. Он посмотрел на Генриха, затем на небо, затем на Сергея.
- Там, к вам, мистер психоаналитик, дама пожаловала. Прекрасная, между прочим, - таки произнес он и добавил гораздо тише, - нашими стараниями, естественно. Да и не в первый раз. Придумайте что-нибудь убедительное на тему, где вы шатались эту неделю. Между прочим, думает, что ты погиб при штурме. Спеши, окаянный, пока дева не умерла от разрыва сердца.
Затем он повернулся к Олегу Палычу.
- Ну что, господин полковник, еще одного олигофрена сварганили?
- Никто его не трогал. Просто… великой злобы был человечек.
- Угу, а сейчас - копия - Василий Блаженный. А может, Тони-лунатик? Кажется, повесил бы ему торбочку, и пусть влачит свою схиму.
- Схиму? - переспросил подполковник, - эврика!
Он подошел к королю с Жаком, которые брезгливо наблюдали за Генрихом, облизывающим грязные пальцы.
- Есть идея! - обратился он к ним, - как насчет монастыря?
- Туда ему дорога! - восторженно воскликнул министр, - в Сен-Жермен его ко всем чертям!
Затем он перевел это королю. Их Величество громко засопел и изрек:
- Когда отдают в монастырь принцесс, то это считается нормой. Мы пойдем дальше - доверим братьям принца. Да будет так! Видит бог, я рад, что не стал братоубийцей. Отвези его, Жак, в Жермен и накажи аббату Гийому хорошо заботится о нем. Пусть поместят его в келью с видом на монастырскую конюшню.

* * *

Сергей шел по брусчатке двора, на ходу снимая с себя шлем. Прохладный ветерок приятно обвевал разгоряченное и вспотевшее лицо. Мокрые от пота волосы облепляли виски, уши и падали на глаза липкими прядями.
- Полцарства за ванну! - воскликнул он, войдя в холл. Дворецкий посмотрел на него с легким удивлением. Запаса русских слов было явно недостаточно, чтобы понять фразу, в запальчивости оброненную Александром Македонским, а затем обработанную доморощенным философом. Поэтому он лишь пожал плечами и громко проскрежетал на французском:
- Сир! В ваших покоях вас ожидает дама.
Неодобрение в его голосе можно было вырезать ножницами. Парень отчего-то смутился и кивнул головой.
- Спасибо, Жерар.
На третьем этаже он уловил незнакомый аромат духов. Пахло земляникой и ландышами. А может, и не ландышами, но у Сергея появилось ощущение, будто он попал в весенний лес. Хотя, опять же, весной нет земляники.
Двигаясь по этому царству парадоксов, он ломал голову. С одной стороны, ломать ее было и ни к чему, но с другой - разве может принцесса прибыть одна к почти незнакомому жениху? Это было бы жестоким попранием средневековых традиций!
Оказалось, может. Наверное, появление в этом мире гостей из ниоткуда вызвало нарушение некоторых законов этики. Так или иначе, результат был налицо: к вошедшему Сергею бросилась тоненькая фигурка.
- Ты жив! - воскликнула она.
Парню, выросшему в детдоме, стало не по себе. Едва ли не впервые в жизни ему кто-то обрадовался. Не зная, как реагировать на такое проявление привязанности, он пожал плечами:
- Еще не совсем. Ты подождешь, пока я приму душ?
- Чего? - удивилась Диана. Сергей чертыхнулся.
- Помоюсь, то есть? - теперь, видимо, чертыхнулась принцесса. Залившись краской, она кивнула.
- Не хочу, чтобы здесь пахло потной лошадью, - объяснил Гончаров, скрываясь за дверью.
Скрестив руки за спиной, Диана подошла к зеркалу.
- Он тебе нравится! - обвинительно сказала она своему отражению. Отражение промолчало. Тогда она подошла к книжной полке, взяла одну из книг и уселась в кресло. Китайская грамота. Жак обучил ее языку росичей, но грамоте не смог, потому что этим знанием не владел и сам.
- Ничего я в ваших книгах не понимаю, - пожаловалась она вышедшему из ванной Сергею.
У того было в руках полотенце, которым он энергично вытирал свою шевелюру. Он был облачен в темно-синий халат с тисненой надписью «Динамо» на спине. Булдаков, подобно акуле рэкета, комплектовал свою команду сплошь боксерами.
- Даже если бы и симпатяга Жак научил тебя читать, ты бы ничего не поняла все равно.
- Почему? - удивилась девушка.
- Алфавиты разные. Если ты не передумаешь выходить за меня замуж, у нас будет много времени, и я тебе все объясню. Ты чего?
- Не передумаю! - одними губами прошептала Диана, во все глаза пялившаяся на своего избранника.
Сергей с удивлением глядел на нее. У той было все, как в романах для женщин двадцатого века: по коленям бежала дрожь, губы стали влажными, дыхание прерывистым. По животу ее прошла горячая волна, а синяя жилка на шее пульсировала в такт сердцебиению.
Глядя на удивленные глаза девушки, Гончаров понял, что его хотят, сами этого не осознавая. Он сходил за холодной водой.
- Выпей, - протянув стакан, сказал он, - I can`t concern virginity princess.
- Sorry! - прошептала она, - it is stronger then me. Тебя не затруднит одеться?
- Разве я голый? - удивился он.
- Нет, конечно, - едва не поперхнулась она водой, - просто, твоя одежда слишком интимна. Все равно, если бы я тебя принимала тебя в пеньюаре…
Сергей хлопнул себя по лбу и скрылся. Вернулся он переодетый в джинсы и свитер. Заодно он притащил с собой фен, чтобы высушить волосы, влажные пряди которых причиняли ему известное неудобство.
- Вот не ожидал, что ты и по-английски говоришь, - признался он.
- Я знаю шесть языков, - сказала рассеянно она, глядя на неизвестный прибор, - а что это такое?
- Устройство для просушивания волос.
- Любопытно. А как оно работает? - Диана присела рядом на диван и от любопытства даже высунула язык. Сергей пожал плечами.
- Воздух продувается сквозь горячую спираль. Представь, что там угли и маленький воздушный мешок.
- Но там же не угли и не мешок! - капризно стукнула кулачком по его колену принцесса, - там же что-то совсем другое! Что там?
- Я открою тебе маленький секрет, - доверительно наклонился к ней парень, - на самом деле там - гном-воздухан!
- Какой еще гном? - недоверчиво покосилась на него Диана, - верно, ты меня разыгрываешь?
- Если бы ты умела читать, то прочла бы, что здесь написано «Гном», - показал он ей эмблему, укрепленную на задней стенке фена, - теперь поняла?
Принцесса застонала. Не ясно, правду говорит этот странный парень, или шутит над ней? На всякий случай она отрицательно помотала головой. Сергей улыбнулся:
- Если бы сказала, что понятно, я бы тебя отшлепал. Теперь не мешай.
Он включил фен и принялся за просушку. Принцесса сидела рядом, как Ягенка подле Збышка и, слегка покусывая губы, следила за процессом, по окончании которого хрипло вздохнула:
- Послушай, рыцарь, тебе непременно пристало смущать бедную девушку? Одень что-нибудь, прошу тебя!
- Знаешь, что, дорогая! - рассердился он, - может мне бронежилет одеть? Я когда сюда ехал не подозревал, что меня оженят! Поэтому, взял только хаки и кое-что из гражданки. И вообще: ты думаешь, что когда выйдешь за меня замуж, будешь ходить этаким расфуфыренным павлином?
- Это же обычная одежда! - воскликнула Диана.
- В этой «обычной одежде» только «Сникерс» жрать да кофей пить - сплошной шармант! А если я тебя обнять захочу? Весь этот ансамбль сомнется, как картонный сортир! Вот в лес мы с тобой пойдем, допустим, за грибами… Как ты в этом по лесу пойдешь, отвечай!
Принцесса посмотрела на него весьма удивленно. Обычно такие взгляды получает городской поэт предлагающий деревенской девке в три часа ночи покупаться нагишом в водоеме при старом кладбище.
- Грибы у крестьян купить можно. А для прогулок по лесу есть специальный охотничий костюм.
- С двенадцатью подвесками, как у Анны Австрийской? Благодарю покорно! - пробурчал парень, - а здоровье, матушка, вы тоже у крестьян прикупать собрались? Грибы - это только предлог. Лес! Лес - это прежде всего моцион, свежий воздух! Вы закрылись в четырех стенах и дефилируете с этакой модной зеленью на лицах! Неправда, что красные рожи только у крестьянок и пьянчуг! У крестьян она символ здоровья, а у пьянчуг - болезни! Черт! Что-то я не то говорю! Что тут ни говори, а у всех придворных дам свисают веки ниже второго подбородка к сорока годам!
- Хорошо! - крикнула принцесса, - но у меня есть только такие наряды. Допустим, пошлю я подальше свое королевское достоинство, что мне надеть? Твою кольчугу?
Гончаров задумался. У него, слов нет, неоткуда взяться женскому тряпью. Нужно идти туда, где смогут помочь. Женщины привезли в Париж все свои гардеробы, пытаясь удивить будущую столицу моды. Сюда приехали, в основном, семьи контрактников - то есть, людей, кое-что наживших. Надо идти к «скво» вождя.
У Светланы Булдаковой собрался почти весь женский контингент. Они обсуждали архиважную проблему: какую блузку надеть Галке Починок на свидание со Славкой Абрамовым. Серега протиснулся в этот узкий круг и умоляющим голосом произнес:
- Женщины, милые, у меня огромная проблема! - десять пар глаз с живейшим интересом уставились на него. Парень интригующе зашептал:
- Помогите приодеть Диану, а то в этом наряде я ее не воспринимаю, как женщину. Хочу прогуляться с ней по берегу, понимаешь, без галстука!
Раздался восторженный гул. Галка, забыв про свидание, воскликнула:
- У меня есть джинсы, которые мне узки! Очень трудно делать вид, что твоя задница в полтора раза уже, чем на самом деле. Я мигом!
- У меня есть свитер подходящий, - кто-то ринулся вслед за Галкой.
- А у меня - куртка!
- Бюстгальтер у нее какого размера? - поинтересовалась Валя Ромащенко.
- Да уж явно, Валюша, твоего поменьше раза в два будет! - хмыкнула Таня Кимарина подруге, по комплекции похожей на Нонну Мордюкову в ее лучшие годы, - хотя твой муж не жалуется. Впрочем, для него ты - кукла.
- Большому кораблю - большое плавание! - засмеялась Валентина.
- Ты, Сережа, сходи часок погуляй, - обратилась к нему Светлана Булдакова, - боксы осмотри, или с Андрианом покалякай. А мы пока займемся твоей невестой.
Серега посмотрел на часы, отмечая время, затем сходил привел Диану и, сказав: «Я на вас очень надеюсь», скрылся. Во дворе никого не было. Он взглянул на небо:
- Завтра будет дождик, - изо рта его вылетело облачко пара, - или снег.
Внезапно внимание Гончарова привлек странный шум, доносившийся от ворот. Кричали на французском и дурным голосом. Любопытствуя, он поспешил к месту событий.
Часовой - Пятнавый и дежурный - Гаврилов до хрипоты спорили с местной девушкой, пытавшейся в войти в посольство. Она тараторила на своем, они ее не понимали и делали страшные глаза первых великомучеников.
- В чем дело? - спросил Сергей, подходя.
- Да вот, какая-то ненормальная, чума ее забери! - ответил раскрасневшийся Гаврилов, - хочет войти, а зачем - объяснить не в состоянии.
- Объяснить то она в состоянии, - произнес Гончаров, - понять вы ее не в состоянии.
- Вот и побеседуй с ней, философ! - фыркнул дежурный.
- Что случилось? - спросил у девушки Сергей.
Та расплакалась, и причитая рассказала, что служила в замке Анжу горничной принца Генриха. Сейчас принца нет, замок разрушен. А во время сражения (на этом месте Гончаров поморщился) один воин взял ее в плен, но затем отпустил. Так, как ей, как тому Ван Дамму, некуда больше бежать, Она пришла проситься обратно в плен. Ради этого она три дня тряслась в фургоне купеческого каравана.
Сержант наморщил лоб. Сопоставлять факты и делать выводы было не нужно: историю о том, как боец Латыш взял в плен особо опасного врага слышал даже Людовик.
- Валера, ты бы лучше позвал шефа, да и Ваську заодно. Это ведь по его душу.
Дежурный вышел. Тут Сергей увидел Булдакова, который возвращался домой после дружеской беседы с королем. Подполковник был подшофе и в весьма благодушном настроении. Слушая историю девушки, он всем подмигивал.
- Вот, товарищ полковник, она полагает, что раз Латыш взял ее в плен, то теперь обязан о ней заботиться, - закончил он свой рассказ.
- Вообще-то, странные понятия у их девиц о плене. Или, может, фашисты что-то напутали? Погорячились с Бухенвальдом? Ну не выгонять же ее в конце концов! Это негативно скажется на нашем имидже. Ситуация! А где сам Латыш?

Предыдущая страница 26 Следующая страница


27 Дмитрий Беразинский

- Сейчас придет. За ним Гаврила пошел.
- А, ну, этот найдет! Я вот, что думаю, Серега: придется разрешить брать солдатам наложниц.
- В смысле, любовниц? - не понял Гончаров.
- В смысле - хозяек! А Вася если не захочет жениться, то пусть шагает тернистым путем греха.
- И порока, - подсказал Гончаров, - вон он чешет. Сейчас сюрприз будет, если Гаврила не испортил нам малину.
Но Латыш шагал настороженно. По всему было видно, что он не догадывается, какую подляну приготовили ему сотоварищи.
- Товарищ полковник, младший сержант Латыш по вашему приказанию прибыл! - доложил Василий.
- На кой ты мне нужен! - беззлобно отбрехнулся Олег Палыч, - тебя вот кто вызывал.
Вася повернул свою физиономию бычка-переростка в сторону мадемуазель.
- Это не он! - завопила та!
- Младший сержант Латыш, газы! - скомандовал в ярости Булдаков. Вася сорвал с Гаврилова противогазную сумку, в мгновение ока нацепил ее на себя и через пару секунд уже стоял облаченный в противогаз.
- А теперь? - спросил Гончаров у девушки.
- Он, - кивнула она головой. Подполковник скептически осмотрел Латыша.
- Так красивше, - наконец согласился он, - отбой газов!
Участники интермедии приняли первоначальные положения. Латыш, основательно хлебнув кислорода, осмелился подать голос:
- Мне кто-нибудь объяснит, в чем дело?
- Эта товарищ прибыла в твое распоряжение для прохождения дальнейшей службы. Ты рад? - зловеще оскалился командир.
- Да зачем она мне? Что я с ней делать-то буду?
- Для начала вымоешь, а затем видно будет: то ли женись, а хочешь - так живи. Будет тебе есть готовить, стирать. Ну, и жалеть по ночам. Чисто по-женски.
Латыш, до этого видевший голых женщин только на полотнах Пикассо, покраснел.
- Товарищ полковник, так ведь я по-ихнему не говорю. Как мы поймем друг друга?
- Научишься. Язык любви везде одинаковый. Так что, берешь?
Вася задвигал челюстью.
- Без слов, - наконец произнес он, - баба в хозяйстве нужна, спору нет… Ладно, заворачивайте!
- Так донесешь! - засмеялся Сергей, - хватай свою добычу и приводи ее в божеский вид.
Латыш засопел, брезгливо взял девушку за руку и увел с собой. Булдаков долго смотрел им вслед, а затем сказал зевая:
- Вот видишь, Серега, не одному тебе везет на француженок. Колония расширяется.
- Кто ширяется? - не расслышав, спросил Гаврилов. Олег Палыч уже раскрыл рот для произнесения гневной отповеди, но на крыльцо выбежал сержант Дмитриев.
- Товарищ полковник, База на связи! - завопил он. Громко щелкнув челюстью, Булдаков погрозил Гаврилову пальцем и бросился во дворец. Валера поплелся к себе.
Оставшись один, Сергей глянул на часы.
Оставалось еще минут двадцать. Он прошелся к боксам, но никого там не встретил и вернулся обратно. У парадного входа стоял Булдаков и азартно матерился. Увидав Сергея он простер руки над собой и голосом пьяного трагика воскликнул:
- Нет, Гончаров! Все-таки, более паскудного народа, чем славяне, не сыскать!
Серега молча смотрел на него. Он ждал продолжения. Подполковник снова выматерился.
- Опять на базу налет был. Дружина черниговского князя. Не помню имени… То ли Святослав, то ли Святогор, то ли Брячислав, а то и сам Дуремар! Двести воинов привел этот идиот. Поначалу дани требовал, а затем в атаку ринулся!
- И что? - протянул Сергей, - навешали ему?
- Навешать-то навешали, только эти козлы исхитрились монастырь поджечь. Хвала Аллаху, пожарники быстро затушили. Князя разложили на плацу и при всем честном народе всыпали ему пятьдесят шомполов. Половина дружины его полегла, а остальная половина возвращаться в Чернигов отказалась. Не захотели служить под «Поротой задницей».
- Норвегов их принял к себе? - удивился Гончаров.
- Черта с два! Норвегов далеко не дурак. Отправили их в Новогородок. Объяснили, что «фирма» в их услугах не нуждается.
- Ну и правильно! А этот Святослав, что с ним?
- Отправили на Родину. Предложили подумать над вступлением в «Союз». Ладно, милай, пойду вздремну чуток. Чую, одолевает меня Ивашка Хмельницкий.
Подполковник ушел. Сергей снова посмотрел на часы.
- Елки-палки! - выругался он и бросился по теплым следам шефа.
В вестибюле его веселым хохотом приветствовала женская толпа.
- Где же ты ходишь? - укоризненно произнесла Булдакова, - невеста заждалась! Теперь тебе придется ее искать среди нас. Если не угадаешь, обнесешь ее трижды вокруг дворца.
- Обнесу я ее в другой раз, - ответил Сергей, протянул свою ручищу в женский строй, дерзко пошарил там и вытащил на белый свет принцессу Диану.
- Самая маленькая, - пояснил он изумленным феминам, - и от лап мужских шугается. В отличие от вас.
Гончаров слегка наклонил голову и принялся рассматривать результаты творческих усилий Светланы Ивановны и ее веселой компании. Белые полусапожки, черные джинсы. Поверх алой блузки белый вязаный жилет. Расстегнутая «Аляска» подчеркивала раскрепощенную фигурку, губы слегка тронуты помадой.
Парень обалдело расплылся.
- Молодцы. Считайте, что мужской куртки я не заметил. Насчет джинсов не скажу - не видать отседова…
- Ну и глаза у него, - покачала головой Валентина, - мой Игорь ни в жизнь бы не заметил!
- Да и вы бы, милочка, Виверну от Василиска не отличили, - наставительным тоном произнесла Светлана Ивановна, - хотя лично я по глазам коня от кобылы отличить не берусь.
- Ну что вы! - произнесла молчавшая до сих пор Диана, - у кобылы глаза куда печальнее.
- Вы, женщины, ответьте мне на один вопрос, - сказал Сергей, когда хохот утих, - вы ее «молнию» научили застегивать?
Все переглянулись, пожимая плечами. Наконец Булдакова ляпнула:
- Научишь сам. Немудреное дело. Вы, ребятушки, сходите прогуляйтесь по Парижу. Диана, ты только шапочку надень… Сережа, что же ты стоишь, как истукан? Помоги ей! Рубчиком назад, вот так! Удачи, молодежь!
- Э-гей! - закричала им вслед Галка, выбежав на крыльцо, - Диана, возьми его под руку! А то как-то не по-русски.
Сергей предложил руку своей нареченной, и она неумело взяла его под локоть. До КПП шли молча. Диана переставляла ноги, на которых сидели джинсы, изъятые из гардероба Галки Починок. У ворот стоял Пятнавый с изумленным лицом.
- Серега? - вытаращился он, - а как же принцесса? Не боишься международного скандала?
- Дубина! - буркнул Гончаров, - леди Диана перед тобой. Мы - гулять, а ты посматривай. Колотушку не потерял?
- Прошу прощения, Ваше Высочество, - ни к селу, ни к городу вспомнил солдат правила хорошего тона, - я ведь ни разу не видел вас в человеческой одежде.
Принцесса понимающе хмыкнула. За воротами Сергей остановился. Поскольку инертная масса его тела была в несколько раз больше аналогичной размерности девушки, то остановилась и она.
- Куда пойдем? - спросил Гончаров. Диана пожала плечами. Видя такой азарт, парень решил сразу ухватить суть за дышло. Он небрежным движением руки развернул принцессу к себе и посмотрел ей в глаза.
- Ты, слышь не томи меня, - начал он щипаться за душу, - если я тебе по-барабану, то все о'кей! Сидим и не трепыхаемся, помня о государственных интересах. Только учти, что в таком случае я всем твоим жиголо лишние конечности поотстреливаю! Ты не томи, скажи: нравлюсь ли я тебе хоть немного, или нет? Если нет, то нечего тут амуры разводить - будем жить, как Владимир Ильич с Надеждой Константиновной. Ну, говори!
- Пойдем, - покраснела она и дернула его за руку.
- Пойдем, - согласился он, - пойдем туда, где у вас обычно говорят все, что думают! Где тут Елисейские поля?
- Какие тополя? - не поняла она, - ты может не знаешь, я ведь всего два раза выходила из дворца - никаких тополей не знаю. Пойдем лучше на берег, посмотрим на Сиенну. Только не на пристань - там народу много… Ой, я уже и забыла!
Принцесса рассмеялась счастливым смехом. Странно, но это почему-то разозлило Сергея, и он остановился как вкопанный.
- Ты мне скажешь или нет?
- Да, - подняла на него глаза Диана.
- Чего, да? Ну что ты так смотришь, такой вот я болван здоровенный у мамки уродился! Что означает твое «да»?
- «Да» - это всегда «да»! - ответила она, - слушай, а ты знаешь легенду, что вот уже двести лет король Франко не спрашивал королеву о ее чувствах к нему?
Гончаров скорчил рожу.
- Это тоже в летописях записывается?
- Это передается по женской линии. Или помнится. Ты задал вопрос, который мечтало услышать три или четыре поколения моих предков. Как я могу тебе ответить «нет»?
- Ну, я ведь не король? - неопределенно протянул он.
- Ты - будущий член королевской семьи. Это тоже немаловажно. Легенда рассказывает не только о короле. Слушай, жених, пойдем на третий холм прогуляемся! Говорят, что в это время там очень красиво.
Вместо ответа Сергей вынул из кобуры ПСМ, осмотрел его и, удовлетворенно крякнув, засунул обратно.
- Порядок! - сказал он Диане, - нападут еще какие-нибудь недоразвитые, соблазнившись вареными джинсами, а я им пистолетом по башке ка-ак хрясну! У вас же здесь пройти невозможно невооруженному человеку: или ограбят, или прикончат.
- А у вас можно?
- У нас, милая моя, даже солдаты ходят без оружия. Которые не на дежурстве, конечно.
Принцесса пригорюнилась. Из наползавшей на город тучи начала сыпаться мелкая сволочная крошка, в народе именуемая «мелким поносом»; колючая и противная она попадала в самые неудобные места и там таяла, принося непередаваемые устойчивые ощущения.
Они поднялись на холм и огляделись. Стало еще чуточку темнее. Гончаров вспомнил старую хохму от Ильфа и Петрова.
- Милая, там будет Сибкомбайн! - прошептал он, указывая пальцем куда-то в сторону созвездия имени братьев Лаптевых. Диана впитала этот бред с поразительным хладнокровием, лишь тихонечко переспросила:
- Где-где?
- В Караганде! - засмеялся парень, - черт побери, сам Господь интим обеспечивает!
- Скорее, Вельзевул! - засмеялась она.
- Ты лучше куртку застегни, - посоветовал он, - а, елки-палки! Ты ведь не умеешь…
Присев на корточки, Сергей принялся застегивать молнию непослушными пальцами, слегка окоченевшими на холодном ветру.
- Ой! - хихикнула девушка. Парень поднял голову - их лица были на одном уровне.
- Ты чего? - задал он извечный вопрос.
- Ничего, - тихо ответила она, - смешно как-то.
- Смешно ей, - проворчал Гончаров, застегнул почти до упора молнию и принялся щелкать кнопками. Закончив с этим, надел ей капюшон.
- Вот теперь тебе снег не страшен, - начал он, но осекся.
- Теперь мне никто не страшен, - прошептала она, - Сергей, я слишком маленькая для тебя… наверное…
Парня пробрал такой хохот, что он едва не сходил по-маленькому. Он вскочил на ноги, схватил свою невесту и, подбросив ее на пару метров вверх, пой мал и поцеловал, после чего снова опустил на землю.
- Что это было? - поинтересовалась ошеломленная Диана.
- Я тебя поцеловал, - повинился Сергей.
- Странно, - протянула она, - я ничего не запомнила.
На этот раз все было проделано исключительно медленно, нежно и более искусно.
- Твои губы пахнут молоком, - прошептал он, отрываясь.
- А твои - розовым маслом, - и снова прильнула к нему.
Через несколько минут он поставил ее на ноги.
- Опасное это сочетание: молоко и розовое масло, - сообщил Сергей, ощущая, как просыпается организм после долгой спячки. Гляди, пора идти домой, а не то нас скоро примутся искать.
Действительно, стало уже совсем темно, и снег усилился до неприличия. Принцесса с сожалением вздохнула:
- Здорово было! Мы еще сюда придем?
- Обязательно, - торжественно пообещал Гончаров.

Глава 31.

В середине июля поползли слухи о том, что приближается войско все того же упрямого, как ишак, Иссык-хана. Слухи в этом мире лишенном средств связи и прочих удобств распространялись на удивление быстро. По этому поводу у Норвегова собралось очередное совещание.
- Да что же они к нам лезут, как мухи на мед! - причитал Семиверстов, - как лето, так очередная партия мародеров желает стать удобрением! А как зима, так братья-славяне покою не дают. Всем мы, как кость в горле… Хоть ты удавись!
Норвегов хохотнул.
- Если бы мосье Булдаков был с нами, то сказал бы, что мухи у него ассоциируются отнюдь не с медом. Вот он бы предложил бы какую-нибудь дельную идейку!
- Ага, - зевнул Семиверстов, - приказал бы вкопать по радиусу квадрата нашего периметра столбики с призывом «Татары! Руки прочь от города Бобра!»
- А пускай идут! - решительно заявил Горошин, - мы их напалмом!
Все с сожалением посмотрели на замполита, а затем с надеждой на командира. Поняв, что от него чего-то ждут, полковник сделал строгое лицо.
- Ценность нашего замполита заключается в том, что его советы всегда противоположны нашим дальнейшим действиям, - сказал Константин Константинович, - всего-то и нужно сделать обратно его совету. Редкий дар. Редкий и бесценный.
Горошин угрожающе зашевелил челюстями. Невзирая на его потуги и, скорее всего, игнорируя их, подал голос зам по тылу:
- Тут есть одна идейка. Вернее, просьба. Местность вокруг нас и так является одной большой братской могилой, так что нельзя ли «мочить террористов» где-нибудь подальше? Я даже готов удовлетвориться меньшими урожаями.
- Не думал, Виктор Вячеславович, что вы такой моралист, - язвительно заметил Горошин.
- Я, Петр Петрович, полагаю, что вы работаете не на своем месте, - заметил Норвегов, - вы прекрасно бы смотрелись командиром небольшого отряда карателей, человек этак на триста.
- А что вы предлагаете? - завопил замполит, - сказать им: милые варвары, приходите, грабьте нашу базу, режьте нас, жгите наши дома, насилуйте наших женщин, угоняйте в рабство наших детей…
- Хватит! - рявкнул командир, - майор Горошин! Вы не на митинге ЛДПР! Не нужно ваших грязных приемчиков для поднятия духа! Мы не маленькие дети и знаем, что такое хорошо и как бывает плохо! Здесь собрались для того, чтобы решить: как предупредить Иссык-хана, если он забыл, что здесь нечего делать ни ему, ни его вонючей банде. Я не обладаю ни характером Гитлера, ни решительностью Сталина, ни вашей совестью! Я просто не хочу, чтобы на мне висело столько жизней! Майор Серегин!
Недавно произведенный в майоры, Александр Серегин не успел еще привыкнуть к своему новому званию. Скосив глаза на погоны, он убедился, что майор - это он, а затем быстро встал.
- Вы у нас, Александр Иванович, по ГО первым будете. К тому же, Булдакова нет, а об обороне кому-то надо думать. В течение ближайшей недели разработайте и доведите до нас план оборонных мероприятий. Все ясно?
- Так точно! - кивнул Серегин.
Собственно, аббревиатура ГО означала гражданскую оборону, но в прения он вступать не стал - задача стояла поменьше, чем у Жукова, когда того бросили на оборону города Петра. Все же майор окончил общевойсковое училище, а не школу прапорщиков.
- Собственно, у меня все, - начал закругляться Константин Константинович, - у кого какие вопросы - пожалуйста, задавайте. Не стесняйтесь, особенно когда просите не для себя.
Подал голос Саня Генечко. Главный зоотехник был как всегда, деловит и озабочен.
- Товарыш полковник, когда мне построят свинарник? - прошамкал он на смеси белорусско-польско-литовского диалекта, столь широко используемого крестьянами Гродненской губернии.
От этого вопроса Рябинушкин едва не свалился под стол. Прямолинейный, как штангенциркуль, Генечко продолжал с ласковым укором:
- Ето же животная, она же размножается. И она не виновата, что ее жрать не успевають.
- Александр Пиусович, - удивленно заговорил командир, - ты клянчишь за восемь месяцев уже третий свинарник! Сколько у нас на данный момент голов?
- Свинячьих?
- Ясен перец, не зубрячьих!
- Шестьсот тридцать два екземпляра йоркширской породы, - слово «йоркширской» Саша выговорил с акцентом типичного «кокни».
- А каковы потребности?
- Штуков триста…
- Так какого черта ты зверинец развел?
- Так я ж, товарыш полковник, не виноватый, что Рыженков с Климовым сафари открыли! Они же, практицки, одной охотой кормят и нас, и деревню и монахов. Те жирнозадые, кстати, обленились совсем! Жрут да молитвы свое гундосять.
- Погоди! - остановил его Норвегов, - не болбочи. Сначала с поросятами разберемся. Как по-вашему, Виктор Вячеславович? - обратился он к зампотылу.
- Определенно! - ответил тот неопределенно, а затем принялся жестикулировать:
- Сафари необходимо прекращать, то есть проводить гораздо реже. Иначе через десять лет в лес будем только за грибами ходить. А насчет излишков свинины я вот что подумал: по воскресеньям можно устраивать ярмарки. Пусть придут люди хотя бы из того же Нижнего Волока - у них в этом году пшеницу сильно градом побило. Уступим им подешевле, или на что-нибудь обменяем.
- На репу! - брякнул из угла Горошин.
- Или на замполита, - продолжал Рябинушкин, - на ярмарке можно проводить обмен другими товарами. Тех же самых яловых сапог тысяча девятьсот шестьдесят восьмого года изготовления у нас пятнадцать тысяч пар.
- Хорошо, - хлопнул ладонью по столу Норвегов, - Климов, сгоняй к игумену, - скажи, чтобы завтра подошел ко мне.
- Есть!
- У кого что еще? - Семиверстов глянул в окно. Во дворе уже начинали сгущаться сумерки.
- Алексеич! - позвал он Малинина, - там за тобой твой пес явился.
Все засмеялись и припали к окну.
- Являются только ангелы, - сказал Норвегов, - он - зверь военный. Значит, прибыл.
Действительно, на тротуаре у цветочной тумбы сидел малининский Дромедар и, глядя в окна штаба, печально вилял хвостом. Кличка у пса была ему подстать. Бедняга был глупой шуткой природы, помесью дога и ньюфаундленда (водолаза). Где-то метр десять в холке, с мехом, как у нутрии и бассетовским выражением глаз, он постоянно встречал хозяина и провожал его домой, цепким собачьим оком блюдя чтобы друг-гуманоид не предпринял попытки уклониться от курса.
При отклонении капитана от маршрута, он садился на задние лапы у явки и выл трубным голосом. Пассии капитана были очень недовольны.
- Вот погоди, сукин сын! - говаривал Анатолий Алексеевич, - я посажу тебя на цепь, а рядом пущу десяток сучек с течкой. Вот тогда ты меня поймешь!
Пес равнодушно глядел на хозяина и лениво зевал. Если его что-то и интересовало в этой жизни, то мультфильмы «Том и Джерри» по видику. Он усаживался в метре от экрана и смотрел, как сметливый мышонок дурачит своего оппонента. При этом он фыркал и тряс головою, как заправский киноман.
История появления его в квартире Малининых туманна и запутанна. Дело в том, что Анатолий Алексеевич, в быту человек черствый и беспардонный, едва выпив свои двести грамм становился добрее самой матери Терезы. Однажды они с Рябинушкиным выпивали в продскладе. Зампотылу отключился, не успев даже как следует распробовать литровку, а Малинин решил прошвырнуться по складу в поисках чего-нибудь вкусненького. Прихватив десяток банок кеты, он уже навострил лыжи домой, но вдруг увидел сидящего на мешках с мукой котенка. Животное было все в муке и тихонечко мяукало. Подивившись необычной масти малыша, Анатолий Алексеевич прихватил его с собой.
Дома он объявил своей половине, что это детеныш «голубого манула» - редкого, ныне почти исчезнувшего вида, занесенного в Красную Книгу.
Людмила в ответ на эти откровения ответила, что никогда не интересовалась сексуальной ориентацией животных, стряхнула с котенка муку и всучила его соседке в подарок по случаю ситцевой свадьбы.
Алексеевич на время затих, но полгода спустя приволок маленького щенка. Пьян он в этот раз был настолько, что у него в голове не имелось ни одной стоящей идеи. Помычав на стенку, капитан вдруг выдал:
- Людка, прошу тебя, ты только не сердись. Один очень хороший человек подарил мне щенка. Это - «декоративный интерьер». Он будет жить в коробке из-под ботинок.
Жене ничего не оставалось делать, как согласиться. Очень было жалко маленькую собачку.
«Декоративный интерьер» жрал за троих, и спустя месяц коробка от ботинок стала ему до смешного мала. Пришлось переселить его в коробку из-под телевизора, а через год вымахал так, что пугал лошадей. «Беларусьфильм» пытался заполучить его для снятия в римейке про собаку Баскервилей.
После перемещения псу стало совсем вольготно. Он перестал просить жрать, стал наведываться в окрестный лес на охоту. Прошлую зиму он таскал домой зайцев, а ближе к весне натаскал на всю пятиэтажку глухарей. Однажды, в конце февраля, он вернулся домой с кровоточащей раной на шее и потащил хозяина на улицу. У подъезда лежал мертвый волк. Не обращая на труп «лесного санитара» ни малейшего внимания, Дромедар тащил Малинина за собой.
Прихватив с собой автомат, Мухина и Булдакова, Анатолий Алексеевич организовал рейд по следам своего пса. Метрах в двухстах от опушки лежала туша лося, а рядом валялись еще два загрызенных серых хищника.
- Какого хрена ты нас звал! - возмутился Олег Палыч, - твой «буленсбейснер» следующий раз тура завалит.
Он потрепал пса по загривку.
- Видишь, укусили Дромедара твари нехорошие! - пес согласно заворчал, - он хотел хозяину сюрприз сделать, лося на день Вооруженных сил завалил… Иваныч, давай за машиной!
В данный момент Дромедар сидел и скалился на высунувшихся в окно людей. Заметив среди них хозяина он присел на всех четырех и принялся махать хвостом.
- Да! - произнес Норвегов, - «декоративный интерьер» - единственная в мире порода собак, передвигающаяся на полусогнутых. Господа офицеры! Всем до свидания и счастливой ночи. Холостой Горошин угрюмо скосился на начальника и чего-то проскулил на прощанье.
Майор Серегин спешил домой. Уйдя впопыхах утром и не позавтракав, Александр Иванович, (для друзей просто Шура) был голоден. Буквально взлетев на свой третий этаж, он принялся наяривать кнопку звонка.
Дверь тихо растворилась. На пороге стояла Мэй.
- Привет, Машуля! - улыбнулся ей он, - ты в состоянии сейчас накормить зверски голодного мужа?
- Да, - она слегка поклонилась ему. Серегин прошел в квартиру, снял китель и отправился в ванную мыть руки.

Предыдущая страница 27 Следующая страница


По ту сторону черной дыры 28

Вскоре он появился в кухне и принялся хищно вдыхать горько-сладкий аромат, доносившийся из кастрюль.
- Садись за стол, мой тигр! - улыбнулась ему Мэй. Отвернулась к плите, загремела тарелками. Повернулась с подносом и расставила блюда по какому-то непонятному ритуалу: сначала второе, затем закуска, стакан компота из айвы и, наконец, первое.
- Приятного аппетита! - снова поклонилась она.
Супруг посмотрел в тарелку, затем на жену. После устремил взгляд внутрь себя и раздраженно крякнул. Мэй подошла к нему, присела на корточки и, обхватив его ладошку своими двумя, покачала головой.
- Не нужно! - попросила она, - я знаю, что ты хочешь сказать. Я должна быть тебе не прислугой, но самым близким другом. Я не должна бояться тебя, не говорить тебе «вы», не кланяться и не сыпать в борщ слишком много перца…
- Я вот сейчас тебя как отшлепаю! - проворчал он, - полгода с тобой бился, чтобы ты мне не говорила «да, Господин» и «нет, Господин». Ну что же ты, как пес малининский, все время хвостом виляешь? Хоть бы отругала меня когда! А то я как не в своем доме, честное слово!
Мэй нахмурила лобик.
- За что тебя ругать? Сколько ты меня не учи, Саша, я всегда тебе буду выражать свою благодарность. Кем бы я была, если бы не ты? Дешевой гейшей! Хотя у нас в стране это обычная работа, наши женщины не слишком счастливы от такой доли. Я имею теперь гораздо больше, чем любая девушка с нашей улицы: у меня есть дом, муж, который пылинки с меня сдувает, хорошие и добрые соседи. Есть отчего быть благодарной! Быть может, ваши женщины этого не понимают, но я готова своего мужчину вытащить на плечах из осажденного города (видела по телевизору в рекламе). Многие из ваших женщин вынесли бы своего мужа, а не, скажем, телевизор?
- Видишь ли, Маша, - начал Серегин, - мы, мужчины, очень часто недостойны того, чтобы нас выносили при пожаре в первую очередь. Беда нашей страны в том, что в период после Великой Октябрьской революции был уничтожен Золотой генофонд нации. Кто-то из здравомыслящих уехал сам, других, патриотов и менее здравомыслящих переселили: кого в Сибирь, кого на небеса. Мы - потомки серой массы, которая как следует не умеет ни любить, ни ненавидеть, ни верить, ни убеждать. Вот поэтому немцы в сорок первом дошли до Москвы, поэтому на тронах мы терпим тиранов, поэтому у нас такой низкий уровень жизни. Мы все время ждем, что придет некто добрый, который вычистит грязь из наших свинарников, домов и душ, поможет и подаст на черный день. А черных дней у нас большинство. И мы сидим, повесив пьяные головы, и громко жалуемся на плохую жизнь.
Серегин отправил ложку в рот, хапнул хлебца и продолжал:
- Хорошего мужика должен воспитывать мужик. А много ли у нас настоящих их? Мужчин, в полном смысле слова? Процентов пять от всего народа. Остальное, пьяницы, идиоты, наркоманы и прочая дрянь третьей категории. У меня, например, отец - алкаш, который даже не помнил моего дня рождения. Я, слава богу, не пью, но и на стоящего мужчину не потяну. Откуда мне знать, каков он, если у меня перед глазами никогда их и в помине не было? Так что и уважение ваше, Машенька, необходимо заслужить. Оно сразу не дается, за размер гениталий. Очень вкусно!
- Ешь, пока не остыло, Спиноза!
Майор принялся за еду, а Мэй села напротив и улыбаясь смотрела, как ее муженек расправляется с обедом. «У каждого свое счастье», - думала она, - «хвала Создателю, я свое нашла».
Как говорил сам майор Серегин:
- В детстве я был женат.
Женили его на себе, когда ему исполнилось шестнадцать лет. Прошло с тех пор еще пятнадцать, но Саша все еще никак не мог понять: как можно было так влететь? Супруга была старше его на пять лет, и втюрилась в него без памяти (с ее слов), когда он пришел к ее младшему брату Денису. Хорошо вспомнив, Александр даже называл точную дату: после выпускных экзаменов.
Родители гоняли балду на даче, а молодежь была предоставлена самому себе, чем незамедлительно и воспользовалась. Искушенная девица выставила на стол бутылку коньяка, от которого у безусых юнцов развязалось и отвязалось все на свете. Взгляд ее был так многообещающе коварен, женские гормоны в начале лета все еще сильны, а мужчина юн, пьян и жаждет!
Утром шестнадцатилетний Санька проснулся не в своей кроватке и с жуткой болью во всем теле, вызванной первичным абстинентным синдромом. Рядом в костюме Евы спала сестрица его приятеля. Так близко обнаженной натуры он еще не видывал и, пользуясь случаем, принялся рассматривать ему доселе неизвестные анатомические подробности.
Головная боль куда-то исчезла, уступив место прерывистому, как у астматика, дыханию. Проснувшаяся девица с любопытством наблюдала за моральными и физическими метаморфозами партнера. Наконец, сжалившись, она шепнула:
- Можешь меня потрогать, - и перевернувшись на спину добавила, - везде.
Они весело провели время до обеда, постигая некоторые недокументированные следствия из закона трения. Затем, когда пришло время вернуться родителям, Саша откланялся. Чувствуя за спиной крылья от Ил-86, он понесся домой по дороге ликуя: «Я - мужчина!»
Через некоторое время его пассия сообщила о начале незапланированного развития внутри живота. Сыграли свадьбу, украшением которой явились эпохально-кислые рожи его родителей, не ожидающих от такого брака ничего хорошего.
Саша поступил в военное училище, а его молодая супруга в этом же году закончила институт. Жизнь катилась как хорошо смазанный тепловоз. Она работала в школе преподавателем, а он должен был вот-вот закончить МВИЗРУ.
Однажды Александру позвонила директор школы, где работала его половина, и попросила разрешения поговорить с ним тет-а-тет. Он согласился, думая, что это может означать. Та принеслась не одна, а вместе с завучем по старшим классам и прямо с порога огорошила счастливого мужа тем, что застукала его супругу в тот момент, когда та в пустой аудитории развлекалась с несколькими старшеклассниками игрой в «поддавки». Любвеобильная команда так вошла в раж, что позабыла запереть дверь.
Затем было дело о разводе. На процессе суровая директриса выступила свидетельницей, призывая лишить Сашину супругу не только звания педагога, но и вообще, материнских прав. Подзащитная божилась, что она с ребятами проигрывала сценку из какого-то дурацкого спектакля и таки добилась своего: гуманный суд оставил ребенка матери.
На следующее после суда утро к Саше в общагу приперся тесть и долго с ним говорил, роняя в стакан пьяные слезы. Тесть бил себя в грудь аки Кинг-Конг и клялся, что верил в то, что брак исправит его непутевую дочь, ибо наклонности педофила в ней подметил давно.
- Я должен был тебя предупредить! - кричал он, стуча передними копытами по крышке стола, - еще когда она работала в пионерлагере вожатой, то признавалась, что учила пацанят целоваться!
Приезжали и его родители. Посидели, зловеще помолчали и уехали, сообщив на прощанье, что расстраиваться не стоит, ибо вся жизнь впереди. И в двадцать один настоящие мужчины выживают после несчастной любви. Жизнь и правда, была вся впереди, но сзади осталось такое дерьмо, что выть было впору. Глядеть на лиц противоположного пола было невмоготу, а редкие позывы к действию вызывали лишь раздражение. Так текло время: дни за днями сливались в годы, но однажды утром он понял, что ему не в кайф стирать и готовить, а так же содержать свое холостяцкое, но не в меру просторное жилище.
В процессе этого же дня он получил четвертую звездочку и бродил по базе, постепенно выходя на траекторию возврата домой. Так он гулял еще несколько месяцев, постепенно увеличивая дистанцию прогулочного пути.
На день своего рождения он заступил в наряд дежурным по части. Двадцать четыре часа длились две вечности и три тысячелетия, но наконец дежурство завершилось. Серегину предстояло отправляться домой, чтобы пережить еще несколько вечностей до утра.
- Наверное пора жениться, - очередной раз подумал он вслух, - собирая свои на КПП свои холостяцкие манатки: кипятильник, упаковку чая, баночку с сахаром и книгу Булгакова. За время своего затворничества он разучился даже разговаривать с женщинами, и теперь констатировал, что одна стерва способна за четыре года истрепать столько нервов, сколько взвод солдат - за всю жизнь.
На площадке второго этажа топтался нежданный гость - старший брат, приехавший погостить недельку-другую. Брат работал пресс-атташе в одной из экзотических восточных стран и был старше Саши на восемь лет. Братья крепко обнялись, троекратно облобызались и вошли в квартиру.
- Ого! - присвистнул старший брат, - трехкомнатная! За какие заслуги?
- На вырост дали, - мрачно сообщил хозяин.
- Ой, Сашок, прости! - спохватился брат, - самого главного я тебе не сказал. Я нынче семейный! Жену вот заимел…
- Где же ты ее отыскал? - заинтересованно произнес Саша.
- Купил, - признался старший брат, - в Бангкоке. За восемьсот долларов. Но ты не думай, я ее не уступлю и за миллион!
- Так уж и за миллион! - фыркнул младший, - мне сегодня «кэпа» дали. Может кто обменяет на восемьсот долларов? Я бы тебе их дал, а ты бы мне в следующем году тоже наложницу из Таиланда привез. Судя по твоей довольной роже, твой брак из счастливых…
- Из безумно счастливых, братишка! - воскликнул Анатолий, - прав был старина Макиавелли: любовь за деньги обходится дешевле. Либо, перефразируя: «невеста должна стоить колыма»!
- Лучше колымить на Гондурасе, чем гондурасить на Колыме, - брякнул Саша по ассоциации, - где же супружница твоя? В Бангкоке оставил?
- На КПП они. Вещи стерегут.
- Они? - не врубился капитан, - ты ее так уважаешь, что употребляешь множественное монархическое? Или, виноват, у вас прибавление в семье? Мальчик, девочка?
Анатолий осклабился. Вынул из пачки сигарету, вставил ее в рот и потянулся за зажигалкой. Сашу вдруг осенило.
- Ты что же, подлец, еще кого-то привез? Почем брал?
Брат наконец справился с сигаретой, затянулся и, пустив дым из ноздрей, громогласно объявил:
- Коммерческая тайна, понимаешь! Но чувства к тебе у нее серьезные.
- Как же, как же! - поддакнул Александр, - светлое чувство к фотокарточке - одно из немногих отклонений, о которых не успел написать старина маркиз де Сад. Пойдем, брат, глянем в лицо товару. Хотя, какой из меня купец!
- Не прибедняйся. Скромность хороша только в меру.
Две недели пролетели быстро; Саша взял половинку отпуска, не использованную ранее и много выезжали на рыбалку к Березине. К его удивлению, тайки были абсолютно равнодушны к сырой рыбе (Вероятно, сие лакомство обожаемо в более восточных районах Азии). Затем, в одно прекрасное утро в кабинет начальника базы ввалился взъерошенный капитан Серегин и ультимативным тоном попросил разрешения на бракосочетание с представительницей классически удаленного Таиланда. Разрешение Далай-ламы не требовалось, но немедленно необходимо разрешение миграционного бюро.
Норвегов вернул глаза на привычные им орбиты, поинтересовался, почему он не в курсе, что по засекреченной, собственно, территории две недели гуляли представительницы маловероятного противника и, получив соответствующие объяснения в виде набора бальзамов, коньяков и настоек на разных травах, частично успокоился. Он сказал, что сомневается в наличии такого бюро, но попробует решить это дело через куратора.
Генерал- лейтенант Трущенков разразился по СВЧ отборнейшей бранью, засоряя эфир минут десять. Из его преамбулы стало понятно, что «человек в лампасах» согласен денек побегать ради интересов целого капитана, но желает знать размеры благодарности. Отобрав необходимые слова из потока матерщины, Норвегов объяснил Серегину, что генерал напрашивается на свадьбу.
- А право «первой ночи» он не потребует? - притворяясь испуганным, спросил Александр.
Константин Константинович насупился.
- А ведь этот могет! - затем похлопал капитана по плечу, - закупай побольше коньяка! Я ему в случае чего сам подставлю - мне не привыкать.
В назначенный час Трущенков явился на церемонию бракосочетания и первую бутылку распил с капитаном Малининым на ступеньках ЗАГСа. Называя друг друга «на ты», они вышли затем во двор, нагло сперли невесту. Взяв за нее у едва не поседевшего Александра за нее десять бутылок откупного, уехали бухать к Мухину. Норвегов тихонько поставил на вид Серегину его обиженную морду, сказав, что в понятии генерала - это и есть самая классная свадьба.
Саша не обиделся, а только через неделю спросил Малинина, откуда он так близко знаком с генералом.
- Шура! - ответил тот широко улыбаясь, - я пил со всеми, акромя министра обороны. И не потому я с ним не пил, что случай не представился, а потому, что не хочу. Эта свинья, может быть из-за этого мне представление на майора не подписывает!
Как стало известно из неофициальных источников, после этой свадьбы генерал Трущенков частенько грозил своей половине:
- Смотри у меня, Машка! Допрыгаешься! Выпишу из Таиланда вместо тебя девку наложенным платежом, а ты пойдешь третьим сортом!

* * *

Месяц прошел с тех пор, как монахи закончили установку столбов по периметру Зоны. Она, то бишь Зона, представляла собой почти правильный квадрат, периметром в четыреста километров, у северной внутренней границы которого находились База, Бобровка и монастырь. Сей «мегаполис» по населению уже приближался тысячам к пяти и на этом не прекращал расти по площади.
У южной границы располагалась нефтевышка, обеспечивающая потребности базы в нефтепродуктах. Крекинговая установка располагалась неподалеку от Бобровки. Также неподалеку велись разработки приличных залежей торфяника. Это значило, что для отопления помимо мазута можно было использовать и другой вид топлива, хотя и не столь эффективный.
Столбы в два метра высотой, пропитанные антисептиком и креозотом, стояли через каждые семьдесят пять метров. На каждом десятом столбе и у каждой тропинки стояла миниатюрная видеокамера, включающаяся три раза по минуте за каждый час. Всего было задействовано пятьсот тридцать видеокамер.
Когда Норвегову представили смету проекта, его едва не хватил кондратий. Помимо того, вся эта система требовала подключения к вспомогательному компьютеру. Машина анализировала данные, поступившие с видеодатчиков, отсеивала всю хренотень и изучала в расширенном режиме передвигающиеся тепловые объекты массой от пятидесяти до восьмидесяти килограмм, а также предметы, имеющие характерный металлический блеск. Далее способом компарации сравнивались изображения, полученные с соседних камер и в подозрительных случаях машина ревела дурным голосом, будя дежурного сисопа. Тот отрывал от столешницы свою тяжелую харю и проводил детальное изучение экранной абракадабры, затем, по настроению, будил пилота в соседней комнате, либо опять утыкался в стол.
В случае подтверждения в подозрительный район вылетал Ка-50, злой и подозрительный, как святая Инквизиция.
Благодаря совершенно новой конструкции видикона камера функционировала и ночью, передавая картинку негативом. Эту новую конструкцию придумал (точнее, в свое время слямзил по Интернету у МИ-8) Кирилл Галкин, двадцатипятилетний сынок начпрода, активно промышляющий на хакерской ниве для майора Худавого и его «убойного» отдела. Каждая камера питалась днем от солнечных батарей, а ночью от подзарядившихся за светлое время аккумуляторов.
… Все это вновь и вновь крутил в памяти сидевший в своем кабинете майор Серегин. Тупо пялясь в карту региона он тер воспаленные глаза и отчаянно пытался сотворить что-нибудь гениальное.
- Дело дрянь! - сказал он наверное в десятый раз за последние полчаса.
Отсутствовало рациональное зерно. Задание было понятным до отвращения: пугнуть врага так, чтобы у него появилась медвежья болезнь и передалась максимальному количеству поколений. Сначала необходимо предупредить.
Ну, предупредить-то проще простого! Поставить в лесу несколько громкоговорителей, записать текст на магнитофон и предупреждать до посинения. Плохо только, что некому наговорить текст - никто не знает татарского языка… языка… Языка! Нужно взять языка! Лучше, нескольких. Из числа передового отряда. Кто-нибудь да будет говорить на нашенском!
Так. С предупреждением все ясно, предупредим. А как они не послушают? Не уйдут назад к Волоколамску?
Майор помассировал веки и глянул на часы. Полдвенадцатого ночи. Или вечера? Скорее вечера - за окном недавно стемнело. Ночи теперь короткие, дни длинные, зори тихие… Маша небось ждет. Уйти сейчас никак, будет утеряна нить.
Александр потянулся к телефону и набрал свой домашний номер.
- Машуля, милая, не сердись! - виновато проговорил он, - еще часок мне необходимо поработать.
- Я не сержусь, - эхом колокольчика прозвенел в трубке грустный голос Мэй, - просто ужин уже засох совсем…
- Я приду, попью чаю с бутербродами. Ты не жди меня, ложись.
- Я подожду, - нежно прошептала жена, - книгу прочитаю, бутерброды тебе сделаю.
- Моя хорошая, - растерянно произнес Серегин, - я скоро, пока!
Майор бережно положил трубку и глянул на свое отражение в темном окне. То что он там увидел его одновременно смутило и развеселило.
- Да старик, - с чувством произнес он, - ты когда-нибудь думал, что влюбишься в собственную жену?!?
Он встал, подошел к сейфу и достал из него бутылку ликера на основе лесных орехов, который так здорово готовили монахи. Мэй обожала этот напиток.
Подарки подарками, а поставленную задачу необходимо выполнить. Уняв свои эмоции он сел за стол и обхватил голову руками.
…Если орда не внемлет голову чужого разума, а воспользуется отсутствием своего и понесется «нах Вест»… Тогда мы им придумаем такую западню, что они сами забудут сюда дорогу и навсегда закажут ее другим!
Майор глянул на карту. В голове начало проясняться.

Глава 32.

- Вот здесь, перед спуском к Днепру, или как его тут прозывают, Великоречке, находится очень удобный для нас пятачок - луг, гектар под тысячу. Для вас более понятной будет цифра в десять квадратных километров.
Майор Серегин, перед этим выступавший лишь на политзанятиях с докладами о международном положении государства, сильно волновался. Увидев это, Норвегов вспомнил сцену из кинофильма «Красотка», налил в стакан воды и полил стоявший перед ним кактус. Кстати, на этот кактус постоянно крестился игумен, полагая что сие растение принадлежит неземной флоре, и отчасти был прав.
Докладчик налил себе водички, отхлебнул граммов сто и продолжал.
Серегин предлагал вниманию собравшихся свое детище: план обороны территорий, жители которых поклялись Норвегову в верности.
Когда орда переправится через Днепр, то им будет необходимо стать лагерем на сутки-двое, чтобы передохнуть перед решительным штурмом и дождаться отставших. По восточной опушке леса проходила граница, вдоль которой стояли столбы с видеокамерами. Полагалось, что численность орды будет такова, что заполнит весь луг. Тогда со стороны леса будет удобно захватить «языка», либо некоторое количество оных.
Пойманному «языку» вдалбливается наша версия «Откровений Иоанна Богослова», и сей первый ангел трубит в микрофон. Рядом стоит парень с шилом и, при попытке пленного отчебучить что-нибудь не по плану, колет его вышеупомянутым инструментом куда-нибудь, где очень больно.
Если орда остается безучастной к его призывам, то на сцене появляются новые персонажи.
Взглянув внимательно на карту можно заметить, что правый берег Днепра на протяжении почти сотни километров высокий и обрывистый. Единственный низменный участок - это наш луг. Через него и проходит единственная дорога от Смольни на Хорив. Слева и справа от дороги луг переходит в дремучий лес, а низменность сменяется кручами.
- Поэтому, предлагаю! - сделал майор акцент на «предлагаю», - левобережный участок подхода к переправе заминировать. Товарищ полковник, вопреки пожеланиям ЮНЕСКО, я предлагаю все-таки использовать радиоуправляемые противопехотные мины. Если что, то потом пустим тральщик. Метров за триста от луга, в лесу устанавливается десяток установок «Град», а на том месте, где в лес углубляется дорога, пятерку БПМ с «Газонокосилками».
При этом сообщении оживился майор Горошин.
- Пять мало, - сказал он. Лучше десятка два!
- На поляне, за пару километров до исходных рубежей будут стоять Ми-24 с разогретыми двигателями, - не замечая горошинской корректуры продолжал Серегин, - взлетают по команде. Теперь глянем общую предполагаемую картину.
Проанализировав тактику аваров, майор предложил один из вариантов развития событий. Форсировав Днепр и увидев прелестное место для бивака, Иссык-хан станет лагерем для обеда, ужина (смотря по времени суток), а также, вероятно, и для ночевки.
Кое- кто из них сунется в лес за дровами, а там уже наши люди. Хватают того, кто понимает по-русски и волокут его в спецмашину. Там он хватает микрофон и режет правдой-маткой в открытое пространство. Те, для кого предназначено это выступление крепко думают.
Если итогом этих размышлений станет продолжение маневра, то спецмашина убирается ко всем чертям. Ответственное за проведение операции лицо нажимает кнопку. Срабатывает первый радиус шумовых мин. В рядах кочевников зарождается паника: человеки и кони с дурными мордами несутся прочь от источников звука. Кое-кто, разумеется, ломанется на Запад. Там его встречают «Газонокосилки».
Основная масса несется к реке. Активируется второй радиус «шумовок». В рядах врага паника (если кто-нибудь сталкивался с шумовыми минами, то меня понимает). Последние ряды сталкивают в воду первых, которые стремятся на такой безопасный левый берег. Срабатывает последний радиус мин; этим самым отдается команда реактивным установкам залпового огня, которые тотчас выпускают по боекомплекту. Русская земля превращается в ад. Люди Иссык-хана проклинают тот час, когда прельстились посулами этого авантюриста и несутся домой, в свою родную Аварию.
Те, кто прорвется сквозь минные поля, драпает. В это время БТРы выходят из лесу и страхуют «Грады», которые перезаряжаются. Одновременно взлетают вертолеты и пинают в зад тех, кто не спешит удирать. Здесь, товарищи офицеры, очень важный психологический момент. Мы должны ответить со всей жестокостью, чтобы они и внукам своим заказали, чтобы их правнуки писались ночью, если Русь приснится.
Майор замолчал. Полковник глянул на него, затем на одобрительно гудящих подчиненных.
- Однако, - сказал он, - у кого есть вопросы? Лично мне интересно следующее: сколько, по приблизительным расчетам, будет уничтожено живой силы врага? Пардон, поскольку там все живое, сколько вообще?
Серегин почесал в затылке.
- Э-э! - протянул он, - мы с Волковым обработали все это дело на компьютере. Получилось - от одной трети до половины личного состава.
- Ты, Иваныч, не темни! - крякнул Малинин, - в цифре говори.
- Да! - согласно кивнул Горошин, - интересно знать, сколько супостата поляжет!
Норвегов в отчаянии глянул на Семиверстова. Тот все понял и что-то записал в «организатор».
- Ну, капитану Малинину некогда об этом думать, - сказал он, - а вот вы, товарищ майор, могли бы с дробями и поработать. Угол падения всегда равен углу отражения.
Горошин зарделся. Он всегда считал себя выше арифметики. «Высшая математика - типично еврейская выдумка!» - говаривал он, гоняя костяшки на счетах. Малинин же наоборот, понял, что придется усердно позаниматься денек-другой, чтобы быть в форме.
- Поясню для прочих, - хмыкнул Норвегов, - если их заявится тыщ пятьдесят, то хоронить нужно будет двадцать. К тому же, исходя из Великого Железнодорожного закона, каждым восьми человекам будет соответствовать одна лошадь. Сие означает, что зондеркоманде придется очень туго. Да! У кого есть еще вопросы?
Семиверстов крякнул.
- Чем вы, Александр Иванович руководствуетесь, делая ставку на столь массовое посещение нашей не самой крупной деревушки? А если вновь пришлют небольшой разведотряд. Я понимаю, что эти парни, как и китайцы, в разведку ходят по несколько тысяч… Есть ли резон так серьезно подготавливаться? Вертолетами да «Градами» мы их всегда отпугнуть успеем, в случае чего.
- Вопрос интересный, - улыбнулся Серегин, - извиняюсь за отклонение от темы, но мы в детстве часто дрались с суворовцами. Те нас постоянно поколачивали. Последний раз мы пришли чуть не всем районом.
- Убедительно! - поднял руки вверх подполковник, - ну и что, побили таки их?
- Да нет, - сконфузился майор, - они не пришли. А вот чего я не учел в своем плане, так это того, что делать с таким количеством трупов.
Норвегов снова хмыкнул.
- Вы в курсе, как Китай хотел с чукчами воевать за выход к Северному Ледовитому? Приходит китайский военный атташе в чукотское посольство и говорит чукче-послу: «Китай объявляет войну Чукотке!» - а чукча таранку жует. Прожевал. Потом спрашивает: «А много ли вас?». Атташе гордо говорит, что больше миллиарда. «Однако!» - качает головой чукча, - «где ж мы вас хоронить-то будем?»
Все вежливо засмеялись бородатому анекдоту. Рябинушкин долго пыжился и наконец выдал:
- А пусть их пленные хоронят.
- Какие пленные? - не понял Константин Константинович.
- Ну, те, которые сдадутся в плен со страху, - терпеливо втолковывал зампотылу.
- Ну, знаете ли, господа! - протянул полковник, - шкуру медведя мы уже поделили, теперь за мясо принялись! Давайте лучше по чарке за удачу, да и на боковую.
- Правильно! - подхватил Горошин, - а я за закуской!
Рябинушкин строго посмотрел на него.
- Закуска, - сказал он, - это моя прерогатива. Шура! Ты где?
Из угла кабинета выполз Лютиков со своим неизменным саквояжем. Косо взглянув на своего шефа он подошел к столу и, расстегнув саквояж, принялся суетливо доставать оттуда всякую снедь: банку икры, немалый кусок вяленого мяса, булку хлеба, сортом повыше, чем пекли в пекарне, головку свежесвареного сыра. Под конец он извлек несколько молоденьких огурчиков и баночку горчицы.
- Чем богаты… - трагически прошептал он с видом Лукулла, к которому забрели обжоры из Валгаллы. Семиверстов протер глаза и воскликнул:
- Да, господин подполковник! Мне бы такого оруженосца - я может быть и не женился бы.
Под ржание коллег Лютиков залился краской.
… Утром, еще испытывая легкое похмелье, Константин Константинович принимал главу местной секты (так он называл монастырь и все, что с ним было связано), игумена Афанасия. Его извечный спутник-побратим - келарь держал на коленях бочонок свежего пива, производство которого стало одной из главных отраслей промышленности монастыря. При виде бочонка Норвегову стало как-то неловко устраивать разнос монастырским служкам, и он решил действовать осторожно, благо вчерашнее возлияние не способствовало общению на повышенных тонах. Он взял предложенную кружку с пенящимся напитком и, не смакуя, отхлебнул около половины.
- Хорошее! - кивнул он келарю, - хотя сейчас и ослиная моча показалась бы ему амброзией. Пена медленно ползла по пищеводу, неся в организм полковника долгожданную радость. Он отпил еще, но уже поменьше - с четверть от оставшегося, и облегченно вытянул ноги, давая отдых гудящим мышцам.
На лице настоятеля отобразилась благодать. Ему, конечно, донесли, что командир зовет не на пироги, и он уже изготовился получить втык, но информация о вчерашней гулянке господ офицеров заставила его поменять диспозицию. Подобно ангелам с небес, они с келарем неслись в штабном автомобиле, спеша доставить дорогому начальнику эликсир жизни, который при удачном раскладе мог стать зельем снисхождения…
- Хитер! - фыркнул Норвегов, потянувшись за новой порцией целебного напитка. Келарь Никодим, сама предупредительность, поспешил наполнить августейшую кружку.
- Хитер! - повторил командир, прикладываясь к пиву. Глаза игумена угодливо заблестели.
- Ну, что там монаси поделывают? - нехотя перешел полковник к скользкой теме.
- Все больше жиреют! - с горестным вздохом отозвался игумен, - а что им делать? Продуктами мы, с вашей помощью, обеспечены. Пожуют постного, и на молитву.
- Пожуют скоромного - да и на боковую! - подхватил Константин Константинович, - скоро в монастырские ворота пролезать не будут.
- Это вряд ли! - прогудел брат Никодим, - широки ворота! «Урал» проезжает…
- Не в том дело, брат! - попрекнул коллегу за тугой ум игумен.
Кстати, нахватавшись туповатых солдатских неологизмов, монахи порой напоминали крутую тусовку от хиппи. То там то тут спонтанно возникали споры, кто из братьев самый крутой, а некоторые уже успели отлить из золота «болты» и «гайки». Почти все из рукоположенных откликались на «падре». Сам настоятель тайком от братьев почитывал «Бхагават-Гиту» и учил на память целые главы. Порой в воскресных проповедях звучали новые оттенки, наполненные нездешним смыслом, от которых добрых христиан тянуло из беспробудной нирваны в целомудренную сансару.
Иногда слушая беседу двух почтенных служителей культа, Норвегов ловил себя на том, что все происходящее - некая абстракция - нелепица, игра, в которой он принимает участие по неизвестным причинам. Однажды, на почве этих раздумий ему приснился сон. Перед микрофоном в актовом зале стоит Алексий II в малиновом пиджаке. В руках его Тора, но произносит он слова Корана, которые опять-таки трансформируются у него в мозгу в некую отсебятину.
- Пацаны! - добрым голосом вещает патриарх, - вера, в натуре, не догма. Она - стиль жизни.
Рядом топчется молодой Кароль Войтыла и нервно мнет в руках священный шнур. Возле него, сверкая новеньким обручальным кольцом, стоит Паша Ангелина в промасленной фуфайке и таких же шароварах. Внезапно Алексий II обращается к полковнику:
- Молодой человек, у нас в Трансильвании крестятся левой клешней. И вообще, вы в Храме Божьем - наденьте шлем!
Кто- то подает ему блестящую немецкую каску с надписью «Феррари» и шишаком, на конце которого укреплено распятие. Иисус ему подмигивает…
Полковник проснулся в холодном поту и остаток ночи читал старые номера «Правды», невесть зачем хранящиеся на антресолях.
Вспомнив ночной кошмар, командир вздрогнул. Заметив это, келарь подлил ему пива и воркующим голосом стал рассказывать о грядущем празднике Троицы. Это немного встряхнуло Норвегова. Он трезвым орлиным глазом оглядел своих подопечных и молодецким голосом гаркнул:
- Не о праздниках, щучьи дети, думать надо! Окаянный Иссык-хан идет на землю нашу!
Игумен подавился пивом. Брат Никодим испуганно хрюкнул, отставил кружку и благовоспитанно перекрестился.
- Проклятые кочевники! - застонал отец Афанасий, - не хотят оставить в покое нас! Нам… Вам под силу с ними справиться?
Полковник горько усмехнулся.
- Под силу… Не под силу… Вы думаете, приятно иметь на совести несколько тысяч человеческих жизней? - старец с негодованием встал.
- Вы считаете людьми тех, кто ради наживы сам убивает? Священное писание, не возражаю, учит подставлять другую щеку, но не призывает отдавать на заклание всю семью!
- Полно, святой отец! Мы того же мнения, хотя и в несколько натянутых отношениях с вышеупомянутым писанием. Все-таки мы с ними не в орлянку играть собрались, а бить по обеим щекам, да поддых, да еще и ногой под зад, чтобы дорогу сюда забыли. Важным моментом стало бы то, чтобы вы со своей стороны освятили, либо как это называется, окропили тех, кто пойдет в бой. Ребята мои хоть и далеки от бога, но лишняя психологическая поддержка им не помешает. А если кто, не приведи господь, погибнет… Чтобы все было как положено! Это можно устроить?
- Не приведи Господь! - воскликнули оба монаха, а игумен сказал:
- Пошто нас обижаете? Это ведь наша обязанность, и священный долг, как говорят ваши воины. На кой мы тогда вообще есть?
- Простите, святой отец, - виновато склонил голову Норвегов, - в нашем мире священнику нужно за это заплатить, и заплатить неплохо.
Отец Афанасий дико сверкнул очами и с силой, которую невозможно было подозревать в столь щуплом теле, разорвал на груди рясу.
- Я - священник, рукоположенный патриархом Иаковом, а не жид Иерихонский! За подобное кощунство у нас лишают сана. Перед днем битвы все пятнадцать диаконов верхнего уровня во главе со мной придут поддержать солдат. Может, кто-нибудь из братьев пожелает - я возражать не буду. Мы окажем вам любую помощь, которая потребуется! Мы будем вместе с вами и в горе, и в радости. Тьфу, черт! Это, кажись, из брачного ритуала!
Игумен жадно осушил свою кружку и сел в свое кресло.
- Уф! - вздохнул он, - погорячился.
- Бывает, - согласился келарь и мысленно добавил про себя что-то о чрезмерности возлияний.
В дверь постучали.
- Войдите! - пригласил Норвегов.
- Пап, ты звал? - в дверь ввалился Андрей Волков, увидел гостей и тут же поправился:
- Вызывали, товарищ полковник?
Отец, вальяжно расположившись на диване, похлопал по нему ладошкой рядом с собой.
- Присядь, Андрюха! Пардон! Возьми из шкафа кружку и присядь.
Выждав, пока сын расположиться рядом, он налил ему пива, долил себе и гостям, а затем произнес на манер Тараса Бульбы:

Предыдущая страница 28 Следующая страница


29 Дмитрий Беразинский

- Ну, что, сынку, вдарим по супостату за кожну дрибницу Радяньской Беларуси?
- Вдарим, татку! - вынул рожу из кружки сын.
Божьи слуги глянули на сказившихся и синхронно пожали плечами.
- Ладно, сынок, - посерьезнел отец, - дело-то нешуточное.
Андрей наморщил лоб и принялся изображать напряженную работу мысли.
- Да елки-палки! - вспылил Норвегов, - что ты придуриваешься?!?
- Есть, не придуриваться, товарищ полковник! - вскочив, отсалютовал сын.
- Боже! - застонал Константин Константинович, - что с тобой сделала эта скотина, майор Булдаков?
- Подполковник, сэр!
- Молчать, лейтенант! Следующий командир базы будет идиотом, а его преемник - идиотом в квадрате. А это - уже тенденция, батенька! - последнее предложение полковник произнес в ленинской манере, и осознав это, внезапно заткнулся.
- С кем поведешься… - в отчаянии произнес он. Тут он обратил внимание, что монахи истово крестятся, а сын лукаво смотрит на него.
- Простите за вспыльчивость, - повинился командир, - лукавый попутал.
Испуганно косясь на дверь, келарь пробормотал:
- У вас, наверное, какие-то дела… Мы пойдем, что-ли… - сказал он, дернув игумена за рукав. Тот, нерешительно покосился на недопитую кружку и кивнул.
- Хорошо, я только хотел вам представить этого парня в качестве ответственного за проведение оборонительной операции, - видя, что монахи не совсем его понимают, полковник поправился:
- Он будет командовать силами обороны.
Волков с плохо скрываемым торжеством посмотрел на отца.
- Ясно.
Настоятель со скорбью глянул на лейтенанта и перекрестил его.
- Да пребудет с тобою Господь, сын мой! Мы всю это время будем молиться за наше доблестное войско, которое хоть и невелико числом, да в бою весьма грозно. Аминь!
Андрей поклонился в пояс настоятелю.
- Благодарю, отче. Мы будем сражаться не только за себя и свои семьи, но и за тех, кто живет рядом с нами, и за тех, кто будет жить после нас!
Окрыленный игумен, довольный, что все сошло гладко, тотчас откланялся. Они с келарем поспешили к себе в монастырь на обедню, отец с сыном остались наедине.
- Что же ты дурачишься при посторонних? - укоризненно спросил отец. Сын, обиженно пыхтя, рассматривал свои ногти.
- Постой! - дошло до Норвегова, - ты мне, наверняка, хотел сообщить что-то важное. Ну-ка, выкладывай!
- Что выкладывать? - удивился сын.
- Истомилась душенька! - запричитал Константин Константинович, - не томи старого отца! Что случилось?
- Старого! - насмешливо глянул Андрей на отца, в волосах которого не было и намека на седину.
- Если и есть в тебе что от старости, то только то, что ты вскоре снова станешь дедом.
Полковник сел на диван.
- Полагаю, что этим счастьем я обязан тебе, а не двоим остальным?
Андрюха ошалело глянул на отца.
- Неплохого же ты мнения о Полине с Андреем!
- Самого верного! Андрюха - тихоня, а вот малявка вполне могла бы… Ты, кстати, точно уверен?
- Пятый месяц. Мне и самому дивно!
- Чего тут дивиться? Это же здорово! Первый человечек родится здесь. Братья и сестры по разуму могут… - Константин Константинович в поисках подходящей метафоры зашевелил пальцами.
- Могут! - подтвердил сын, - еще как могут. Союз меча и орала на все сто, едри его копыта! Я вот опасаюсь, кабы накладочек никаких не случилось… Нестыковки гормонов, понимаешь!
Норвегов в это время прыгал по кабинету, как заяц по капустному полю. Волков глянул на шалившего отца и фыркнул.
- Это следовало бы отметить! - воскликнул наконец Константин Константинович.
- А ты еще с утра не наотмечался?
- Пивом не отмечают, пивом опохмеляются, - выдал дежурный афоризм отец, заглядывая в холодильник, - давай, тяпнем по сто! Чтобы все было хорошо.
- Против такого тоста не устоит даже чистокровный абстинент, - улыбнулся Андрей.
На командирском столе, огромном как подиум, нарисовалась главная героиня - блондинка сантиметров тридцати с длинным горлышком. Через мгновение рядом обнаружилась салатница с грибками прошлогоднего засола и десятка три пикулей на фарфоровом блюдце. Прежде чем снова открыть холодильник, полковник испытующе поглядел на сына.
- Как ты думаешь, что предпочитаю я к этому делу?
Андрей, знающий точно, что батяня даже шампанское закусывает салом, ответил уклончиво:
- Бекон, господин полковник!
- Какой, понимаешь, шаман выискался! - обиженно засопел тот и заподлянски достал «задний мост» от курицы.
- Кого ты, отец, обмануть хочешь, - подмигнул лейтенант, - сам себя?
Норвегов швырнул на стол блюдо с курицей и достал тарелку с нашинкованной грудинкой.
- Жри куриные педали, а я - сам знаешь!
Выпили по первой, затем по второй, а после четвертой в мозгу Норвегова стрельнула малая реактивная установка. Он поперхнулся недопитой водкой и, достав из носу грибок, брезгливо бросил его в урну.
- Андрей, твое участие в операции отменяется! - заявил он удивленному сыну. Сын в свою очередь поперхнулся и спросил:
- Ты чего, батя?
- Ты что, не понимаешь?!? Если, не дай бог, с тобой что-нибудь случиться, как я твоему карапузу в глаза смотреть буду?
- Это ты не понимаешь! - завопил Андрей, - как я сегодня вечером Насте в глаза смотреть буду, когда заявлю, что папуля меня бережет и не пущает на врага!
- Да откуда она узнает-то?
- Да я уже сказал ей!
- А ты откуда узнал?
- Догадался!
- Не понял! - протянул полковник, - изволь объяснить!
- Чего тут объяснять. Как только пришел вестовой с приказом явиться к тебе, так я сразу и сказал Насте: «Старый перец хочет сообщить, что назначает меня ответственным за проведение оборонительной операции!»
- Ох! Ох! - заухал отец, - так она и поняла - «Ответственный за проведение оборонительной операции».
- Ладно! Сказал, что буду командовать защитой нашего города. Съел?
- Съел! Как ты меня там назвал?
- Извини, пап. Мы, то есть молодые офицеры, так называем старший офицерский контингент.
- Ух! А мы в свое время называли их «засранцами», - Волков улыбнулся.
- Ну, молодежь становится интеллигентнее. Вот, например…
- Да иди ты в баню со своими примерами! Зубы мне заговаривать ни к чему! Я их проел на подобных хитрецах! Говори, откуда узнал, что тебя назначили старшим группы?
- Цверда трымауся юнак на дапросе… - издалека начал Андрей, но видя недовольное лицо отца, сдался:
- Пап, да в самом деле, больше-то и некого!
- Ишь, какой скромный!
- Ну-ну. Вот кого бы ты назначил? Только откровенно, если бы меня не было.
- Да хотя бы… Нет, он ни разу в бою не был… Ну, хотя бы… Нет, этот тупорыл, как топор… А вот если… Да пошел ты! В крайнем случае, можно было Семенова поставить, но никто больше тебя в рейдах участия не принимал. Как это я не понял сразу - тут и гадать нечего!
Сын облегченно вздохнул.
- Я пойду тогда, папа? Нужно помочь тестю навоз выкинуть. Окунемся в рутину по самое это самое…
- Иди, колхозник, что с тебя взять!
Андрей демонически заржал и удалился с чувством глубокого пофигизма. Оставшись один, Норвегов принялся размышлять, как скрасить вечер стареющему полковнику. Поразмышляв так секунд пятнадцать, он нажал кнопку селектора.
- Петрович, ты у себя?
- У себя я - дома, а здесь - на работе, - донесся голос начальника штаба.
- Хорош ваньку валять, дуй ко мне - дело есть.
Кабинет Семиверстова располагался напротив. Через полминуты он заявился к начальнику и, увидев натюрморт на столе, грустно спросил:
- Встать и позвать лень. А, командир?
Норвегов прокряхтел из своего угла:
- Не могу. Чегой-то задницу заклинило! - начштаба глянул на пустую бутылку.
- Смазать нечем?
- Есть. Одному неохота. У тебя ничего не болит?
- В горле першит слегка.
Вспомнив, как утром его зам орал на дневального по штабу, Норвегов кисло улыбнулся.
- Слышь, старый перец, я тебе не дохтур. Слыхал, как нас «соловьи» называют?
- Слыхал. Мы своих когда-то «засранцами» звали.
Полковник захохотал, пугая окрестных ворон через раскрытую форточку. Перестав смеяться, он снова спросил:
- Может ты мне объяснишь, откуда мой Андрюха узнал стратегический секрет?
- Объясняю. У тебя, командир, смена хорошая растет. Стратегия, тактика, логическое мышление… Боевая подготовка, наконец.
- Ну, насчет боевой подготовки мы еще посмотрим. Тревожно мне, Петрович!
- Обойдется, Константиныч. Парень с головой. Не чета моей старшей!
Младший сын Норвегова в свое время весьма интересовался старшей дочкой Семиверстова, но та вышла замуж за франка Шарля.
- Что, гуляет? - поинтересовался полковник преувеличенно безразличным тоном.
- Да ну ее! - отозвался зам, - давай лучше выпьем!
- Давай! - согласился Константин Константинович. Поняв намек, начальник штаба извинился и достал из внутреннего кармана бутылку «Перцовой крепкой».
От руки сделанная надпись была тем не менее, весьма актуальна. Только они удобно расселись, в дверь просунулась физиогномия Рябинушкина.
- Еще один «стручок» пожаловал. Виват, Витек!
Зам по тылу смотрел на них, как баран на новый лиловый передник своей хозяйки - недоуменно и выжидающе. Наконец он спросил:
- Вы что, выпиваете?
- Нет, какая поразительная догадливость! - пробормотал Семиверстов. Рябинушкин подошел, и плюхнулся в соседнее кресло, уже гретое сегодня задницей келаря.
- Итак, за что будем пить? - поинтересовался командир. Виктор Вячеславович бросил оценивающий взгляд на сервировку.
- А это что, и вся закуска? - недоуменно спросил он.
- Израиль - государство маленькое, но такое говнистое! Погоди, Вячеславович, у меня где-то тут должен быть зам по тылу.
Полковник, играя в одному ему известную игру, засунул голову под стол и принялся там ковыряться. Рябинушкин пожал плечами и глянул на Семиверстова. Тот проницательно постучал пальцем по лбу. Тогда Виктор Вячеславович ухмыльнулся своим жабьим ртом и раскрыл портфель. Вынув оттуда краюху хлеба, он положил ее на стол. Затем к ней присоединились: брусок свежего сливочного масла, наполнивший кабинет благоуханием сепараторной, и баночку с какой-то красной субстанцией.
Тем временем Норвегов закончил поиски и вылез из-под стола. Увидев изменение количества закуски в качественную сторону, он радостно вскричал:
- Вижу! Вижу своего зама по тылу! - и, потянувшись к холодильнику, достал еще поллитровку.
- Что в баночке? - спросил глотая слюну Семиверстов, не евший с самого обеда.
- Рыбьи яйца, - шепотом ответил Рябинушкин. Тот не понял, открыл банку и обнаружил там крупнозернистую икру.
- Ну, поехали, - скомандовал Норвегов.
На прощание начальник штаба сказал Рябинушкину:
- Ваши рыбьи яйца были восхитительны, а местами просто великолепны!
Недослышавший Норвегов едва не обделался.
Поздним вечером, возвратясь в свою теплую постельку и обнаружив там жену, он пробормотал:
- Ах, ты моя старая перечница!
Проснувшаяся Елизавета Петровна полночи доказывала свою еще не ушедшую молодость.

Глава 33.

И день настал! «Черная акула», патрулировавшая левобережье Днепра, заметила приближение орды. Верхом на лошадках Пржевальского, Восток катился волною на Запад. Сметая все на своем пути, орда подобно саранче оставляла за собой руины городов, горы трупов и испражнений.
Иссык- хан, уверовав в бездарность своих полководцев, сам вел свое непобедимое войско. Непокорный город должен был пасть, ибо не было силы, способной противостоять сынам степи. Мыслящий иначе да захлебнется в собственной крови!
Но самое смешное случилось позавчера. Вновь объявился черниговский князь Брячислав (именно такое имя он носил с рождения) вместе с семью сотнями ратников. Они поднялись на четырех трофейных галерах вверх по Днепру и Березовой речке. Не сморгнув глазом, Брячислав объявил, что его дружина прибыла помочь братьям-славянам отбиваться от супостата. Норвегов гадливо троекратно облобызался с ренегатом и пригласил его на совещание.
Князь появился в офицерском собрании и объявил удивленным военным:
- Спасибо за науку. Вогнали мне, понимаешь, ума в задние ворота - теперь вот пришел на помощь.
Со всевозможной вежливостью черниговца и его дружину отрядили на один из второстепенных участков обороны, а именно - охрану последних километров шляха перед переправой. Кроме того, уже в тайне, ребятне из роты штабных машин выдали оружие и наказали присматривать за неожиданными союзниками - кабы не ударили с тылу. Норвегов меньше всего доверял подобным «сюрпризам».
Наконец, в один из дней, когда солнце уже клони лось к западу, воспаленные глаза старого хитреца увидали вдалеке водную гладь. Это была Великоречка - последняя преграда на пути к заветной цели. Низменная равнина на другом берегу позволяла стать лагерем на пару дней для отдыха перед решающим броском. Лошадки, чуя воду, понеслись резвее и уже скоро путешественников овеяло долгожданной прохладой. Все эти дни солнце палило немилосердно: немало славных багатуров получили солнечные удары и теперь сидели в повозках с мокрыми тряпками на головах.
Старый хан одним из первых форсировал реку и, взобравшись на высокий холм, принялся до рези в глазах всматриваться в заросли лещины, скрывавшей подступы к лесу. Поднеся ладонь к глазам он минут десять осматривал горизонт, а затем гикнул, пришпорил коня и понесся вниз - к своим. Следом понеслись его верные джигиты.
- Что, старый хрен, много высмотрел! - засмеялся Мурашевич, сидящий на толстом суку и глазеющий в бинокль на форсирование Днепра полчищами аваров.
- Мазохисты! - фыркнул Волков.
- Motherfuckerы! - уточнил Володя, - потомственные.
Они торчали здесь уже более суток. Сотня человек против тридцати тысяч кочевников. Такое могло присниться лишь голливудскому режиссеру в наркотическом бреду. Правда, этой сотне не рекомендовалось класть пальцы в рот, но как говаривал пьяный Мухин: «Толпой и батьку бить не страшно». Вместе с солдатами были монахи, десять иноков в черных рясах. Они беззаботно рыскали по лесу в поисках ягод и первых сыроежек. Их безалаберность сильно раздражала Мурашевича, но Андрей только посмеивался с кипятившегося товарища.
- Брось ты, Вовка. Они так беззаботны, потому что вера в наше «сатанинское» оружие безгранична, - успокаивал он приятеля.
- Еще бы бабочек ловили! - бушевал Володя, - маленькие, черненькие, разбегаются точно вши, аж в глазах рябит!
- А что ты им делать прикажешь?
- Да… хоть пускай кресты свои почистят! Если бы у нас в карантине сержант нашел бы хоть одну такую бляху, то пришлось бы выяснять всему взводу: может человек раздеться за пять секунд или нет.
- Брось. Это ведь нереально!
- Так точно, господин лейтенант! Четыре часа занятий показали, что это действительно невозможно. Эй, монахи! - позвал Мурашевич, - ко мне гурьбой!
Святые люди осторожно приблизились.
- Вот что, ребята, - обратился к ним младший лейтенант, - почистили бы вы свои кресты, что ли… Как-то несолидно. Вы же бойцы белоросской церкви… Вот, к примеру, меня убьют, а ты. Брат Кирилл подойдешь меня отпевать с этакой зеленой растопыркой! Так я предупреждаю: вернусь с того света и оттаскаю тебя за бороду.
- Мы бы рады, - пробасил инок, - да…
- Нет, ты только глянь на лик Назаретянина! - распалялся Володя, - это же не святый лик, это - морда последнего забулдыги! Я удивляюсь, как тебя еще молнией не пристукнуло за подобное разгильдяйство!
- Мы бы рады почистить, - торопливо вставил попик, - да нечем.
- Как, нечем! - воскликнул Мурашевич, - на!
Парень извлек из кармана головку пасты имени «Горно-обогатительного института» и торжественно протянул ее брату Кириллу.
- Сделаешь из куска войлока «пидарку», тьфу! Натрешь маленькую войлочную тряпочку вот этим камешком, а затем каждый будет тереть свой крест. Чтобы через два часа ваши распятия блестели, как у кота - яйца! Аминь! К выполнению приступить!
Монахи убежали. Мурашевич самодовольно повернулся к приятелю - тот катался по земле беззвучно хохоча. Владимир удивленно уставился на него:
- Тебя что, гадюка укусила?
- Ой, не могу! - прохрипел посиневший Андрей, - тебе нужно дать игумену пару показательных уроков по управлению монастырем, чтобы все в нем блестело, как у кота… саксофон! Ой, не могу! Старший инок Вовка Мурашевич дрочит вверенное ему подразделение!
Мурашевич обхватил руками сосну и сполз рядом. Два друга кудахтали и закатывались со смеху минут пятнадцать, затем обессилевший Волков встал и поднес к глазам бинокль.
- Ну, чего? - спросил тяжело дышавший Володя.
- Чего-чего! Потерпи чуток! Пусть супостат расслабится.
По лугу растекались и вставали биваком все новые сотни и тысячи. Тут и там вырастали шатры, начинали крутиться дымки. Вскоре ветер донес запах готовящейся пищи.
- Вкусно пахнет, черт побери! - облизываясь, пробурчал Мурашевич.
- Гля! - перебил его Андрей, - шатер для хана ставят!
В самом центре луга несколько десятков басурман ставили огромный шатер с позолоченной окантовкой. Чем дальше, тем труднее было наблюдать за людским муравейником - постепенно свободное пространство исчезало, заполняясь телами людей и лошадей, а также арбами, предназначенными для награбленного и, следовательно, пока пустыми. Яблоко, вздумай оно вдруг упасть, на сыру землю не приземлилось бы точно.
- Вроде и пора… - с сомнением сказал Володя, опуская бинокль.
- Что, дерьмо кончилось? - злорадно сказал Волков, когда кочевники по несколько человек стали просачиваться в лес на поиски хвороста.
- Кизяк каюк! - подтвердил приятель.
- Давай, Вовка, готовь группу перехвата, - сказал Андрей, - я ожидаю в спецмашине. Сдюжишь?
- Не дрейфь! - ответил Мурашевич, - помнишь основной вопрос философии?
- «Что первично, материя или сознание»? Помню. Ответа только не знаю.
- Ответ знал один лишь Мухин. Но он в Париже, - Володя сладко потянулся, - хотя его ответ ты должен знать.
- «Смотря сколько выпьешь!» - усмехнулся Андрей, - так у него на десять бед один ответ. Держись, дружище! Для нас с тобой материя всегда на первом месте.
- А для них? - Володя кивнул в сторону располагавшейся на отдых орды.
- А для них, даже еще больше, чем для нас. Сознание для них - пока не открытая категория.
Андрей шел к усилительной установке, расположенной в зарослях волчьего лыка и скрытой от посторонних глаз. Рядом с ней кучковались монахи и яростно чистили свою амуницию. Улыбнувшись, лейтенант залез в кунг и связался с Серегиным.
- Согласовываем время начала операции, - произнес он в микрофон.
- Время «Ч», - поправили на том конце.
- Ну, хоть и «Ч», - согласился Волков, - предлагаю 22.40 по ямало-ненецкому.
- По какому?

Предыдущая страница 29 Следующая страница


По ту сторону черной дыры 30

- А как это время еще назвать?
- Убедил. 22.40, принято. До связи!
- Роджер! - вспомнил Андрей какой-то боевик. Отключив микрофон, он откинулся на спинку стула.
- Колдун! - позвал он, - ты свои ящики проверил?
Оператор, Коля Повшебный, бодро кивнул головой, едва не задев своим шнобелем за настольную лампу.
- Все в порядке, командир! Как часики.
Дверь распахнулась и ввалился Мурашевич, волоча за собой связанного человека.
- Так скоро? - удивился Андрей.
- А чего нам! - победно усмехнулся Володя, - знакомься: Кунгуз!
- Кунгуз-Чамар! - отозвался пленный.
- Ну, то что ты «чамар» видно и так, - почесал ухо младший лейтенант, - а теперь слушай сюда: этот дядя тебе поручит выполнить одно задание. Если ты не захочешь его выполнить, то я засуну тебя в задницу твоего боевого «горбунка». Уяснил?
- Короче, - сказал Волков, - «кунгуз» ты, или «чамар», или сам дедушка Пак - это не имеет значения. Ты громко, держа перед собой вот эту штуку, скажешь следующее: «Братья! Если не хотите завтра гнить здесь в виде трупов, то немедленно убирайтесь с белоросской земли!» Если они не начнут убираться, то через час мы атакуем.
- Вам нас не одолеть! - убежденно сказал обрин, - у нас есть горящие опилки и черный огонь.
- Чего? - не понял Мурашевич.
- Порох и нефть, - пояснил Андрей, - секрет, очевидно, сперт у китайцев.
- Ага! - улыбался Кунгуз, - теперь вы, сыновья шакала, поняли, что мы сильнее?
- Сильнее мы! - выпятил челюсть колесом Мурашевич, - у нас есть палки грома, железные повозки, стальные птицы, резиновые дубинки и огненная вода! Понял, ирокез хренов! Говори, что велено!
- Коля, врубай! - приказал Володя.
Повшебный включил рубильник и нажал клавишу «Готовность». Послышался тоненький свист конвертеров.
- Когда махну рукой, можешь говорить, - предупредил «Колдун».
- Сначала я, - сказал Волков, забирая к себе микрофон. Николай дал отмашку.
- От Советского Информбюро! - загремел вверху полуторакиловаттный голос, - нашим узкоглазым и кривоногим друзьям! Сейчас перед вами выступит Заслуженный артист республики Кунгуз Чмо! Ему слово.
- Колись, гнида! - зашипел Мурашевич, взял «языка» за ухо и покрутил против часовой стрелки.
- Бля-а! - раздалось в лесу по-аварски. Далее Кунгуз ровным тоном поведал соплеменникам об ультиматуме противника. Закончив свою речь, он повернулся к Андрею.
- Все. Теперь, росичи, они придут и убьют вас.
- Не крякай! - оборвал его лейтенант, - Вовка, одень ему наручники.
Мурашевич уронил пленного на пол и замкнул ему наручниками ногу с рукой, так что тот при всем желании убежать не смог бы, но в носу поковыряться - запросто.
- Вези его, Коля, на базу, - приказал Волков Повшебному. «Колдун», долго не думая, запустил двигатель и, врубив передачу, умчался прочь.
Оглядев притихших монахов, лейтенант задумался.
- Вовка, - с расстановкой произнес он, - возьмешь четверых бойцов и будешь с ними охранять братьев наших меньших. Они - самое ценное, что есть у нас.
- О'кей, босс! - молодцевато гаркнул Мурашевич, - а кто тебя прикрывать будет?
- Крыша у меня что надо, - сказал Андрей и побрел к командирскому БТРу с номером 010 и закрыл за собой люк. Отсюда он, по сценарию, должен был управлять сражением.
Мурашевич же подозвал к себе Шарля де Лавинье, Федорчука, Басова и Демидова и, как мог, разъяснил им суть приказа старшего по званию. Судя по вздыбленным в локтях кулакам, такое поручение мало пришлось по вкусу жаждущим крови воинам, но чуток повозмущавшись, они уселись на траву возле иноков.
- У меня все готово! - сообщил Волков по рации Серегину, - ждем парламентеров.
- Если они будут, - послышался равнодушный голос майора.
- Подождем, - предложил чей-то ответственный голос. Андрей матюгнулся про себя, - «Нихрена себе, самостоятельность! Целых две няньки за дитем неразумным приглядывают».
Пошли минуты. Десять… пятнадцать… пятьдесят. Из вражеского лагеря донеслись дикие крики и пьяное улюлюканье. Волков зло сплюнул на ребристый коврик.
- Ждем еще десять минут, - передал Серегин, - затем начинаем операцию. Ты услышишь.
Минуты тянулись, словно в сочельник. На исходе восьмой Андрей передал «Готовность №1» всем экипажам и расчетам. Казалось, все в лесу застыло в ожидании часа «Х», лишь где-то на лугу оголтелые кочевники шумели в тысячи глоток. Когда на таймере осталось пять секунд, Андрей облегченно вздохнул, и, обращаясь к механику-водителю, произнес:
- Все, худшее позади. Теперь дело за нами.
В ту же секунду со стороны опушки послышался страшный грохот. Как оказалось впоследствии, от неожиданности кто-то из «моджахедов» выронил горящий факел на бочки с порохом, и теперь они глухо взрывались, творя среди войск Иссык-хана сплошные несчастья. С зависшей на четырехсотметровой высоте «Черной акулы» в эфир донесся смех пилота.
- Прут к реке! - наконец фыркнул он.
- Активирую противопехотки! - донесся голос оперативного.
Секунд через пятнадцать снова рвануло. Это сработал второй радиус.
- Наблюдаю взрывы на левом берегу! - сообщили с вертолета. Громыхнуло в третий раз.
Андрей неожиданно зевнул.
- Внимание «Градам». Залп! - произнес он в микрофон.
С методичностью лучших стрел Зевса в ночную мглу стали уходить реактивные снаряды, оставляя за собой пышные светящиеся хвосты.
- Боекомплект выпущен, - доложил старший группы.
- БТРы, на исходную! - приказал Волков.
Пятерка бронетранспортеров выползла из лесу и расположилась в виде полукруга. И вовремя - из пекла взрывов вырвались несколько сотен всадников, которые сломя голову ринулись к лесу, полагая, что там будут в безопасности.
Безопасных мест в тот вечер не было. Стаей голодных гиен заорали «газонокосилки», и от прорвавшегося отряда в считанные мгновения не осталось даже воспоминания. Лошади, более живучие чем люди, носились с бешеными глазами, храпя от испуга и топча тех, кто имел несчастие валяться на земле.
Оставшиеся в живых спешились и, отбросили в сторону оружие. Встав на колени, они всем своим видом демонстрировали покорность судьбе, которая в этот вечер повернулась к ним, мягко говоря, не самым лучшим своим местом. Над головами проревело звено Ми-24, устремившихся в погоню за удравшими на левый берег. Вскоре левобережье стало похоже на иллюстрацию к сборнику произведений старины Алигьери.
Видя сей карамболь, оставшиеся на правом берегу кочевники тоже побросали оружие. Их буцефалы, задрав хвосты, носились по лугу. Где ухватив травки, где наложив кучу, они, очевидно, проклинали тот час, когда первый из узкоглазых придумал седло и поводья.
Волков объезжал луг на своем БТРе. Андрей сидел за гашеткой «газонокосилки», по пояс высунувшись из люка. Опасаясь, что может стать жертвой шальной стрелы, он приказал держать скорость порядка сорока километров в час. Его мертвенно бледное лицо покрылось испариной. Везде насколько хватало глаза валялись трупы, трупы и только трупы. Изредка попадались кучки сдававшихся в плен аваров. Андрей грозил им кулаком и кричал в мегафон:
- К лесу, поганцы, к лесу! - его понимали и поднявшись плелись к опушке.
Никто не пытался удрать, ибо стало ясно, что счастливая звезда Иссык-хана закатилась туда, где никто не хотел бы очутиться.
- Андрей! - вдруг раздался в наушниках голос Мурашевича, - нас атакуют! Жми на помощь!
- К Мурашевичу, быстро! - скомандовал Волков, чувствуя, как холодеет внизу живота.
Он попытался связаться с экипажами других БТРов, бывшими не в пример ближе, но бесполезно. Никогда не подводившая в мирных условиях Р-123, отказалась работать в условиях боевых.
- Самый полный! - заорал лейтенант, предчувствуя беду.
Просачивающиеся тонкими ручейками группы аваров со страхом наблюдали, как по полю на скорости 90 километров в час мчится БТР, перепрыгивая на полном ходу через небольшие овраги, встречающиеся на пути, и лишь немного сбавляя темп на поворотах. Довгалев выжимал из своей машины все возможное и невозможное. Выбравшись на дорогу, БТР припустил еще быстрее. Форсированный лично Гавриловым движок позволял стрелке спидометра доходить до отметки 120.
Встречающиеся на его пути пленные, ослепленные фарами, едва успевали отскакивать. Пару раз Андрею показалось, что кое-кто отскочить не успел. Детям Востока казалось, будто бог Возмездия спешит на свое кровавое пиршество.
Увы, если боги и не опаздывают, то Андрей, даже и не претендовавший на такое громкое имя, прибыл позднее, чем требовалось. С ходу врубившись в зад атакующим, БТР разбросал всадников и лошадей в разные стороны.
- За мной! - заорал лейтенант страшным голосом и выпрыгнул из машины.
Все девять человек экипажа мгновенно рассыпались по поляне. Андрей пустив ракету и увидел, что Басов и Демидов яростно отбиваются от наседающих врагов. Рядом с ними, плечом к плечу дрались два монаха: брат Серафим и брат Георгий. Кресты на их рясах сбились набок, волосы растрепались, а АКСу в их руках делали обоих братьев похожими на хипарей, вставших на тропу войны. Брат Георгий оборвал полы своей рясы, чтобы не путалась под ногами, и его волосатые ноги вызывающе прыгали по утоптанной земле.
Нападающие, увидев что добыча ускользает от них, делали отчаянные попытки исправить положение. Но несколько гранат, разорвавшихся между них, заставили переосмыслить статус-кво. Отбросив в сторону луки и сабли, они пали ниц перед победителями и запросили пощады.
Волков подошел к самому здоровому из них и от души двинул в зубы. Плюнув на поверженное тело он крикнул:
- Демид, Вовка где? - Саша вжал голову в плечи и пробормотал:
- Там, за елочками… Его первого… - не дослушав, лейтенант бросился в заросли пушистых елей. Было темно и он едва не споткнулся о что-то мягкое.
- Шьорт! - застонало тело.
- Шарль, что с Володей? - в истерике закричал Андрей.
- Его больше нет, - глухо ответил француз, - они с Федорчуком мертвый. И я почти тоже…
Взошла луна и осветила лежащие тела. Волков со стоном опустился возле погибшего друга.
- Брат! - позвал он, - как же так, братишка!
Никто ему не ответил. За елками его люди сгоняли в кучу пленных и треножили их. Довгалев вызывал по рации базу.
- Я ведь живой, Вовка! - с надрывом повторил парень, - что я скажу Дуне?
При свете луны он увидел, что из горла приятеля торчит стрела. Мертвый Ваня Федорчук глядел в черное небо широко раскрытыми глазами. Голова его была почти отделена от туловища, а из правого глаза торчало обломанное древко.
- Гады! - заплакал от злости Андрей, - какие гады!
Сзади раздался шорох. Лейтенант мгновенно вскочил и передернул затвор. Из лесу выехали прямо на него шестеро кочевников. Один из них скорчил гримасу.
- Росич попался. Очень смелый поступок - бить безоружного пленного. А вот будет ли он таким же смелым в честном бою?
По лицу Андрея мелькнула отрешенная улыбка.
- Честно? - переспросил он.
- Честный бой, - подтвердил обрин.
- Вы шестеро против меня?
- Честный бой! - улыбался противник. Андрей засмеялся и, поставив переводчик на автоматический огонь, плавно нажал на курок. Когда магазин опустел, он горько сказал:
- Что вы знаете о чести, собаки?
На шум прибежали солдаты. Лейтенант вставил новый рожок и вызвал оперативного.
- Время - два часа тридцать пять минут. Операция закончена. Иваныч, командир дома, наверное, как ты считаешь?
- Командир рядом, Андрюха, даю ему трубку.
- Как дела? - осведомился Норвегов.
- Товарищ полковник, ваше приказание выполнено! - бесцветным голосом отрапортовал Волков, - противник отброшен за Днепр, о потерях с их стороны говорить пока не предоставляется возможным. Наши потери: двое убитых и один тяжело раненый.
- Кто? - выдохнул командир.
- Младший лейтенант Мурашевич и боец Федорчук.
- Боже! Кто ранен?
- Шарль…
- Едрит! Что ж ты его оставил в таком месте?
- По логике, это было самое безопасное место. Я их всех здесь оставил охранять монахов…
- Андрей, черт побери! На войне нет логики!
- Теперь знаю, товарищ полковник. Готов понести наказание…
- Я тебе понесу! Где вы там? Сейчас я прилечу!
- Я пущу красную ракету.
- Жди, чертяка!
Пока Волков беседовал с командиром, а затем командовал бойцами сгоняющих пленных, занялся рассвет. Ко времени прибытия вертолетов необходимость в сигнальных ракетах отпала - можно было разглядеть время на циферблате его часов.
Обстоятельный Норвегов пригнал два МИ-12, два Ми-26 и один МИ-8. «Восьмерка» приземлилась первой, оттуда выпрыгнул сам Константин Константинович и, придерживая рукой фуражку, пригнувшись побежал к бронетронспортерам, кольцом окружившим сдавшихся в плен. За ним следом старались остальные: Семиверстов, Рябинушкин, Серегин, Горошин и Львов с двумя санитарами. Последними вышли пятеро бойцов в при полном боекомплекте. Горомыко, следующий замыкающим, волок за собой Кунгуза.
Андрей шагнул вперед с намерением доложить, но Константин Константинович прервал его:
- Отставить! Ну и делов вы тут понаделывали!
Лейтенант глянул по сторонам. Внизу раскинулся луг, весь в воронках, наполовину скрытый предрассветным туманом и дымом догоравших костров. На деревьях висело несколько трупов. И всюду, куда не упадет глаз - кровь: кое-где черные пятна на земле, где-то вместе с содержимым животов, на бортах БТРов алая роса.
- Кто? - кивнул головой на повешенных Семиверстов.
- Я, товарищ полковник! - отозвался Демидов, - арестуете?
- Это он в целях профилактики и воспитания, - заступился за приятеля Андрей, - самых буйных.
- Что-то буйных маловато! - хмыкнул полковник.
- Они все быстро присмирели. Легенда о нашей мягкотелости слегка развеялась.
- Мягкотелости? - переспросил Семиверстов, наблюдая в бинокль левобережье, - хотелось бы надеяться, что мы не переборщили…
- Переборщили! - взвизгнул Горошин, - может, пойдем и извинимся?!?
- Хватит! - перебил их Норвегов, - вон идет игумен - спросите у него.
Отец Афанасий шел к ним в сопровождении нескольких монахов. Белые одеяния его развевал поднявшийся ветерок; чело его было спокойно и величаво. Он подошел к толпе пленных и посмотрел на них с тихой скорбью.
- Ужели, - спросил он, - ужели, была необходимость в гибели стольких людей, чтобы вы, наконец, оставили в покое нашу землю?
К нему подошел Горошин.
- Святой отец, не удивлюсь если через несколько зим они снова пожалуют сюда. По рожам вижу - упрямцы.
- Рядом стоящий Кунгуз хрюкнул от страха.
- Не знаю, как остальные, а я больше сюда не ездец… не ездок!. Если меня, конечно, не вздернут рядом с этими беднягами.
- Разрешите наш спор, отче, - попросил Семиверстов, - не слишком ли мы были жестоки?
Игумен возвел очи горе.
- Кто я такой, чтобы судить победителей, защитников земли моей? Бог с вами, сынки!
Горошин повернулся к Кунгузу.
- А ты как считаешь?
- Что? - переспросил тот.
- Не слишком ли мы жестоки?
- А что я должен ответить, чтобы мне сохранили жизнь?
- Уведите его на гауптвахту! - приказал Норвегов, - еще бы у трупов поинтересовались.
- Трупы-то точно молчать будут, - засмеялся Андрей.
- Ты уверен? - раздался сзади хриплый голос. Все обернулись. Перед ними стоял волхв - дед Анастасии.
- Здравствуйте, дедушка! - приветливо сказал лейтенант.
- Поздорову, внучки! - хмыкнул старик, - так что, желаете поспрашивать мертвых?
Полковник осмотрел своих людей. Затем запустил руку за пазуху и вытащил на свет божий свой нательный крест. Скептически его осмотрев, спрятал обратно.
- Давайте, - согласился он.
- Пойдем, - предложил волхв. Он направился к импровизированной виселице, шагая большими, широкими шагами. Подойдя к одному из воинов Батыя, что теперь раскачивался на длинной пеньковой веревке, старик коснулся его своим посохом и громко спросил:
- Кто хочет его спрашивать? Можно задать один, только один вопрос.
- Норвегов шагнул вперед и, неожиданно для всех и самого себя, сказал:
- Какое твое последнее желание?
К всеобщему удивлению, покойник приоткрыл мертвые глаза и прохрипел:
- Погребальный костер!
- Во, бля! - удивленно воскликнул Семиверстов. Волхв обратился к полковнику:
- А почему вы не спросили его о хане? - Константин Константинович лишь пожал плечами.
- Я ведь не каждый день с мертвецами разговариваю. Можно ведь и у других спросить…
- Неможно… День - не самое подходящее время для общения с царством мертвых, а ночью вы вряд ли согласитесь с ними общаться… Отвратительная публика: запросто уволочь к себе могут. Я однажды так заговорился, что едва выбрался обратно.
К ним присоединился Львов. Скептически посмотрев на повешенных, он сплюнул.
- Как раненые? - спросил его командир.
- Шарль мертв. Разрыв печени… Я не волшебник… - Семиверстов закрыл лицо руками.
- Черт! - пробормотал он, - снова проблемы. Дочери я сам позвоню… Не уберег, скажет…
Норвегов пожал ему руку.
- Держись, дружище. Хороший был парень. Сообщить в Париж родственникам нужно…
- А может, не нужно? Еще скажут, чтобы хоронили на родине…
- Не скажут… Леоныч, что с остальными? - Львов передернул плечами.
- Остальные вне опасности. Брат Серафим сломал лодыжку, наступив на труп лошади, а брат Георгий обжег об дуло ладонь. До свадьбы заживет.
- Хм! - сказал громко игумен.
- Простите, святой отец, - извинился медик, - невольно вырвалось.
- Один черт, они не монахи! - выругался отец Афанасий, - забирайте их себе. Мне уже поперек горла их просьбы отпустить в войско.
Волхв тем временем приобнял Андрея за плечи и увлек с прогуляться. Заметив это, Норвегов чертыхнулся.
- Мысли этот дед читает, что ли? Три минуты голову ломаю, куда бы сынка отослать, и он тут же его уводит!
- Может и читает, - согласился Львов, - волхвы - загадка для науки. Вы о чем-то хотели поговорить?
Командир рукой поманил к себе офицеров и, глядя вслед Волкову, произнес:
- Сынка-то я хотел в звании повысить, господа военные. Вы как, не против старлея Волкова? - начальник штаба покосился на коллег.
- Не знаю, как кто, - сказал он, - а я не против капитана Волкова. Старлей - это несерьезно. Вроде ефрейтора, после рядового.
Полковник широко улыбнулся. Если его заместитель «за», то остальные возбухать не должны. По крайней мере, открыто.
- Спасибо, коллеги! Смотрю, даже замполит не против, а, господин майор.
- Господа все в Париже! - начал было Горошин, но вспомнив, что именно там в данный момент находится Булдаков - его извечный оппонент, стушевался.
- Вот вы все считаете меня занудой и сволочью, но я скажу так: парень - молодец! Будь моя воля, я бы представил его к ордену Славы Первой степени. Двадцать три тысячи убитых - это результат! Жаль, что не двести тридцать!
- Двести тридцать тысяч - это Бобруйск! - жестко произнес Семиверстов, - или Мелитополь. Но никак не Жмеринка, откуда вы, господин хороший, родом. Мы, бля, здесь новую Хиросиму учинили, а этот лишь ладошки потирает!
Горошин насупился.

Предыдущая страница 30 Следующая страница


31 Дмитрий Беразинский

- Мы - люди военные. Жестокость у нас в крови.
- Лично у меня в крови гемоглобин, - задумчиво произнес полковник, - умеете вы, господин подполковник, с цифрами работать - прямо жуть берет. Однако, время грузиться! А вон, кстати, и «Громозеки» подъехали - сейчас курган будет!
- А как же погребальный костер? - спросил Львов.
- Обойдутся. Хватит им и кургана. Солярку тратить жаль на костерок.
Тем временем пленные закончили погрузку трофеев в вертолеты и снова сбились в кучу, изредка бросая по сторонам испуганно-настороженные взгляды. Полсотни победителей лениво поглядывали на них и эта картина настолько казалась нереальной, что самые храбрые из обров задумали напасть на ненавистных росичей и смять их численностью. Сотник Рахим, отчаянно смелый джигит, наклонился к своему другу Тимуру и принялся что-то жарко шептать на ухо, недвусмысленно сунув руку за пазуху. Но, на его беду, это не осталось незамеченным. Бдительный Демидов положил руку на приклад автомата и качнул стволом.
- Эй ты! Татарская рожа! - позвал он Рахима. Сотник вопросительно глянул на него.
- Сюда иди, слоняра! - прикрикнул Саша. Татарин, чуя свой приговор, молниеносно извлек из складки халата кривой кинжал и с диким воплем вонзил его себе в грудь.
- Камикадзе хренов! - передернуло Александра, - ты тоже харакири сделаешь?
Тимур пожал плечами и присел на корточки.
- На кол хочешь? - рассмеялся Демид, - обрин с воплем подскочил.
- Забавляетесь, товарищ сержант? - парень повернул голову. Перед ним стоял начальник штаба.
- Никак нет, товарищ полковник! Никак нет!
- Чего ты, Саша, аж два раза никакнул?
- Ну, во-первых, я - рядовой, а во-вторых, не забавляюсь. Черти косоглазые шептаться больно подозрительно начали… Я хотел проверить в чем дело, а вон тот нож выхватил - и себе в грудак… Дивный народ!
- Короче, сержант! Именно, сержант. Раз ты уж возомнил себя «зеленым беретом», то слушай задачу: С тобой останется два БТРа и «Громозеки». Похоронишь эту падаль - и ПТУРСом на Базу. А мы отбываем. Не сдрейфишь, справишься?
- Так точно, товарищ полковник! - пролаял Демид, - этих - на лошадей, и пусть уматывают? Или, виноват, положить рядом с усопшими?
Семиверстов покрутил пальцем у виска.
- Заставь дурака богу молиться, так херово всему храму будет. Я тебя назначу к замполиту в подчинение - так зарождалось СС. Удачи!
Вместе с демидовскими молодцами осталась дружина Брячислава - присматривать за узкоглазыми. Сам князь вместе с монахами отправился на Базу - делить трофеи. На вертолете князь лететь категорически отказался. Весь день его дружина глядела в оба по обе стороны шляха, но перехватить несколько кочевников удалось только к вечеру. Их с перепугу отправили на тот свет и принялись ждать остальных. Больше враг на «нашу» территорию не прорывался. Затем проехавший в «Уазике» Малинин дал им команду «отставить», и они резво побежали в сторону поля боя.
Зрелище, открывшееся им глазам, было невыносимым по своей жути. Дружинники со страхом смотрели на растерзанных врагов, на забрызганную кровью флору, на носящиеся по лугу БТРы. Возвращаясь на базу, пролетело звено Ми-24. Черниговцы пали ниц и долго не вставали, не смотря на уговоры доброй половины штабных офицеров. Затем кое-как храбрый князь поднялся и долго пил из протянутой сердобольным Норвеговым фляжки портвейн. Мало-помалу встало на ноги и остальное воинство.
Дав прощальный залп из автоматов и погрузив тела погибших товарищей, наземный контингент отправился на запад, домой. Следом взлетели вертолеты. Демидов проводил их взглядом и зевнул. Бессонная ночь давала знать о себе.
- Эй вы, черти узкоглазые! - заорал он на аваров, - а ну, пошевеливайтесь! Александр Демидов торопится на пир по случаю Победы.
… Уже смеркалось, когда на том берегу Днепра блеснула задница последней аварской лошадки. Остатки побежденного войска торопились в родные степи.
Солдаты загрузились в БТРы и, сопровождая ритуальные «Кировцы», отправились домой. Набирающая силу мурава поднялась, и о жестоком сражении напоминал лишь огромный курган, на боку которого Саша Демидов выложил камнями надпись:
Собакам - собачья смерть!

* * *

- Андрюшенька, миленький, живой! - плакала от радости на плече парня Анастасия.
Поздним вечером она встречала колонну на КПП. По лицу жены он понял, что о гибели Мурашевича здесь уже известно.
- Дуне уже сказали? Проклятие! Как мне ей в глаза теперь смотреть!
- А мне! - рыдала Настя, - как мне жалко ее! Что дальше будет?
- Жить будем, - буркнул Волков, чувствующий себя препаршиво, - пить будем.
По стародавнему обычаю пировали три дня. Князя Брячислава предупредили, помятуя о визите тевтонцев, о недопустимости фривольного обращения с женской половиной населения. Князь целовал крест и лично давал нюхать жилистый кулак наиболее «продвинутым» в этом смысле ратникам. Тем было не до баб, так как получив обещанную десятую часть добычи (сумму достаточную для безбедной жизни и роскошных похорон) прикидывали планы на будущее. Вино пили с оглядкой, сжимая в руках тяжеленные мошны, туго набитые монетами.
На прощание князь намекнул Норвегову, что в случае чего - только свистни. Такой богатой добычи его дружина никогда не имела, и он не против скорейшего повторения.
М и д т р о
- Проклятая бешеная собака! Трусливый шакал! Сын хорька!
Схватив родственника за грудки, Иссык-хан просипел ему прямо в лицо:
- Почему ты меня не предупредил, что нам нету хода на эту трижды проклятую землю? - Ахмет-хан, пуская пузыри, вяло отбрехивался.
- Я-то предупреждал, Каган, да только ты и слушать не захотел…
- Молчи, собака! Не смей со мной спорить! - полководец бросил свою жертву на пол и принялся пинать ее ногами. Но Ахмет-хан вдруг резко подхватился и впечатал свой кулак в физиономию Верховного хана. Иссык улетел метров на пять и больно ушибся спиной о дерево.
Из носу его потекла юшка, и он принялся причитать:
- Что я скажу на Курултае? От отборнейшего войска насилу три тьмы осталось! Да и те разбежались. Да кола такого не найдется, чтобы меня на него посадить!
- Смерть на колу не из приятных, - нахмурился Ахмет-хан, - я бы на вашем месте, бек, пока не начались степи…
Утром жалкие остатки некогда могучего воинства наблюдали тело своего вождя, раскачивающееся в ветвях могучего дуба.
- Пусть болтается, старый шакал, - распорядился Ахмет-хан, - все равно, тело до Орды нам не довезти - на струпья изойдет.
Когда войско ушло, Иссык-хан вылез из хитро приспособленной петли и осторожно, чтобы не сломать себе шею, спустился на грешную Землю. Растирая распухшее от пчелиных укусов лицо, он пробормотал фразу года:
- Великим ханом я уже был, таперича пойдем в бортники!

Глава 34.

Париж. Три года спустя. Жаркий июльский день. По раскаленным каменным плитам, которыми выложен двор посольства, босиком пройтись почти невозможно.
Огромная параболическая антенна укрепленная на крыше посольства устремлена в небо под строго заданным углом. Там - высоко-высоко в небе болтается спутник телерадиосвязи, год назад запущенный Базой на орбиту. Для запуска «Норвегов и компания» воспользовались установкой «земля - земля», переделанной под «земля - космос» бравыми умельцами.
Пьяным, дуракам и военным везет; спутник, откликаясь на «свой-чужой», делал стойку и транслировал всякие там сигналы с довольно приличным трафиком.
Раз в месяц в Париж прилетал дирижабль, привозящий последние новости, гостей и предметы первой необходимости. Цеппелин пару суток вставал на якорь, а затем с попутным ветром возвращался домой, груженый разномастным товаром: от медных листов до бочонков коньяку.
Спроектировать самолет было несложно, особенно, имея в наличии чертежи и точные приборы. Самолет - штука достаточно сложная в управлении и, не имея сколько-нибудь опытных пилотов, трудно на что-то рассчитывать. Представив себе в небе над Бобровкой доморощенного Гастелло, Норвегов наложил на проект вето.
Вот тогда и пришла в голову майора Серегина дельная мысль, навеянная прочитанной книгой о «Воздушных мамонтах». Он настолько задурил этой идеей головы старшим офицерам, что вскоре был назначен руководителем проекта.
Пока научились добывать гелий, пока изобрели особо прочную пленку на основе титана для корпуса, пока придумали двигатель, сочетающий в себе легкость и мощь… Прошло около двух лет, пока первый «малютка» нареченный «Бравым майором» добрался до Парижа и покорил французские сердца.
Только- только жители города привыкли к ежемесячным визитам дирижабля, как со стапелей базы сошел его собрат -»Бравый полковник», титановый монстр - младший могучий брат, в два раза превосходящий «Бравого майора» по грузоподъемности.
А на верфи тем временем заложили «Бравого генерала» - чудовище, на фоне которого первенец смотрелся бы крохотным лилипутом. Строительство этого гиганта должно было завершиться через полтора года. По замыслу конструкторов, сей цеппелин должен был стать многофункциональным средством сообщения Базы с Западной Европой.
«Бравый полковник» доставлял в Париж нефть, различные инструменты и приборы, лекарства, примитивную электронику. Неподалеку от Парижа, на реке с романтичным названием Флоара началось строительство небольшой гидроэлектростанции, которая должна была удовлетворить энергонужды города, отнюдь не являвшегося мегаполисом. Кстати, в горах, где находился исток этой реки была найдена урансодержащая руда. Это дало неслабую почву для раздумий подполковнику Булдакову.
Целую ночь он провел, бессмысленно таращась в Атлас офицера - бесценное издание 1980 года. Все было напрасно. Где, согласно Атласа была превосходная, высокоурожайная низменность - там нынче располагались первые отроги Альп. По Атласу, истоки Луары находились на юге Франции, в действительности же, Флоара брала начало на северо-востоке; там же располагалась загадочная страна Оберланд, где согласно преданий стоял замок какого-то Хранителя.
Но послу не было дела до какого-то там «хранителя». С последней оказией «Бравый полковник» доставил оборудование для телестанции и некоторое количество мобильных телефонов, изготовление которых стало на предприятиях базы непонятным пунктиком. Не проходило и года, как в производство запускалась следующая модель, и, соответственно, предыдущая с производства снималась.
Итогом стало то, что половина города забыла римские цифры, перейдя на арабские, а другая половина, естественно, не догадывалась о существовании ни первой системы счисления, ни, тем более, другой.
Булдаков преподнес королю и правящей верхушке индивидуальные средства связи. Недоволен подарком оказался лишь кардинал Дюбуа, которого мобильник отвлекал во время мессы. Тогда подполковник посвятил наместника Ромейского Владыки в тайну режима «Мьют», во время которого Его Преосвященство мог бы хоть и медитировать, не опасаясь за свой душевный покой.
Существенные сдвиги произошли и с наземным транспортом. Были построены две магистрали с невиданным до сих пор бетонным покрытием. Первая связала Париж с ближайшим городом на побережье - Па-де-де, а другая, еще не оконченная, матовой лентой устремилась на юг - к Срединному морю. Для строительства магистралей Король, проявив поистине сталинскую хватку, отрядил около пятнадцати тысяч человек каторжников и прочего отребья, даже выкупив узников у сопредельных королевств. По окончании строительства всем невольникам было обещана свобода, но многие обрели ее навечно, став фундаментом будущей магистрали.
Тем временем в городе Бобра, как теперь именовалась База с прилегающими населенными пунктами, освоили выпуск спецавтомобиля, предназначенного для перевоза груза на большие расстояния. Автомобиль был помесью «Газели» и БТРа. Четырехосная, по форме напоминающая утюг, а по размерам «КАМАЗ», «Бетрель» имела 152-х миллиметровое безоткатное орудие и два танковых пулемета. Она брала до десяти тонн полезного груза и с полными баками преодолевала расстояние в тысячу километров, либо двести местных лиг.
Кроме прочих новшеств, Париж заимел собственную канализацию, правда сработанную из кирпича, зато на совесть. Почти все улицы были покрыты асфальтом, секрет производства которого восхитил Олега Палыча.
- Ишь, ты! - то и дело тряс он головой, - смесь гравия, щебенки и битума. Местным алхимикам ни в жисть не догадаться!
Разбогатевшая после визита татар База не скупилась на отделку своего единственного посольства. Дворец Женуа блистал всеми цветами радуги. Позолоченный шпиль с кроваво-зеленым флагом виден был за много километров. Стены посольства, покрашенные бронзовой краской, были предметом зависти не одного аббатства. Восточный скат крыши представлял собой огромную солнечную батарею, на которую так любили гадить птицы всех пород. Раз в неделю на крышу залезал верхолаз, и под одобрительные крики любопытной толпы проводил генеральную уборку.
Тем временем Людовик было заартачился и принялся протестовать против всех нововведений, ворча, что то, что было хорошо предкам, вполне по кайфу и нынешнему поколению, но Булдаков пригрозил соответствующими санкциями. Испугавшись, что Белая Русь не примет Франко в ЕЭС, провозглашение которого было уже не за горами, король сдался.

* * *

Василий храпел так сильно, что в окнах тихонько дребезжали стекла. Он даже не почувствовал, когда Люси (наложница, она же - жена) спихнула его с кровати на пол. Ткнувшись рожей в собственные шлепанцы он продолжал преспокойно посапывать в свое удовольствие. Павлик, его сынишка - карапуз двух с половиной лет удобно устроился на могучей отцовской спине и жевал кусок вяленого мяса.
- Вставай, хомяк! - пихнула Люси носком туфли своего благоверного, - время идти гулять с малышом!
- У, стерва! - проворчал парень переворачиваясь на спину, - дай же ты человеку поспать, наконец!
Дите с воплем слетело на пол. Жена подскочила к нему и ухватив его за волосы завопила:
- Стерва? О-ля-ля! А когда тебе приспичит, то уже и не стерва?
Василий Латыш был выходцем из «черного централа» Города-героя Орши. Батька его был скуп на ласку, доброе слово и простое человеческое обхождение. По выходным, приняв на грудь полфляги самопального вина, он вспоминал о родительском долге и садился изучать сыновний дневник. Поскольку этот документ был исписан во множественных местах и преимущественно красными чернилами, то в итоге старик хватался за ремень, бормоча проклятия в адрес советской власти. Когда Василию исполнилось семнадцать, отец отхватил от сынка первого леща. Затем последовал мощный «топтун» в грудь, в результате которого старик неделю провалялся на больничном, а входная дверь их жилища приобрела тот беззаботно-веселый шарм, коим славятся салуны Дикого Запада.
Нельзя не отметить, что эволюция все же коснулась Василия: более высокий, чем у отца лоб, менее зверское выражение лица, иногда, особенно после стакана «горькой», проблескивающее в глазах сознание…
Люси дернула мужа за волосы. Безрезультатно. К трезвому Латышу намертво прилипла кличка «Тюфяк». Вывести его из себя было невозможно. Однако, выпив грамм семьсот, этот добродушный парень превращался в животное, по своей дикости и непредсказуемости сопоставимое разве что с самцом гориллы. Однажды Люси пережила самое ужасное приключение в своей жизни…
…Случилось это через три месяца после ее появления в жизни Латыша и его комнате. Во-первых, он чрезвычайно озадачил ее тем, что не захотел с ней спать. Девушка терпела месяц, терпела другой, закончился третий… И вот, однажды Вася вернулся домой на бровях после дружеской попойки с приятелями. Посчитав это предзнаменованием, Люси предприняла очередную попытку воздействия на мужское либидо. Опять напрасно! Обиженная до глубины души, она не придумала ничего лучше, чем залепить наглому гаеру пощечину.
Рассвирепевший мужик скрипнул зубами, схватил нахалку за ноги и подвесил на самом высоком крюке под потолком. После чего силы оставили его, и он преспокойно улегся спать.
Можно только гадать, как провела ночь бедняжка Люси, но наутро Вася обнаружил ее, полумертвую от страха и усталости, висящей на четырехметровой высоте. Буквально через секунду брошенный меткой рукою нож перерубил веревку над головой Люси, а еще через мгновение она уже лежала в мужских объятиях и Вася, в голове которого щелкнул до сих пор не задействованный тумблер, постигал искусство Кама-сутры.
В данный момент Василий был трезв, а это означало, что сердиться он попросту не в состоянии, хоть дави его танком. Кстати, «Бравый полковник» доставил сюда и два танка; они вместе с пожарной машиной стояли в боксе, прикрытые чехлами.
Уразумев, что поспать ему не дадут, Васек встал и уныло проследовал в ванную. Затем он надел бронежилет и бросил умоляющий взгляд в сторону кухни.
- Я бы пожрал че… - нерешительно предположил он.
- Позже, - отрезала Люси, - нас ожидает шикарный завтрак у Его Величества. Там уж ты душу отведешь! И чтобы больше двух бокалов этой гадости не пил!
«Этой гадостью» Люси называла, естественно, водку. Париж, несмотря на свой затрапезный вид, не употреблял ничего крепче сухого вина. Вернее, не знал. И, хотя Людовик в свой первый визит некоторое количество сорокаградусной все-таки откушал, после был издан запрет для всех граждан государства на употребление вышеупомянутого напитка. Король смекнул, что здоровье нации необходимо беречь.
Во дворе посольства уже прогуливался Гончаров со своим Максимом, практически ровесником Павлика. Увидев Латыша с сыном, он радостно заулыбался.
- Что, мон шер, и тебя выперли? - толком не проснувшийся Вася угрюмо кивнул.
- Нихрена эти бабы не понимают в караульной службе! Систематическое нарушение устава в виде попрания прав часового на отдых? - Латыш снова кивнул.
- А где твоя принцесса? - спросил он. Максим при слове «принцесса» выдавил из себя нечто вроде «мамачество».
- Прихорашивается. А твоя?
- Тоже. Слушай, Серега, твоя тоже достает тебя?
- А то! На приемах они все принцессы, стервы - только дома. А вообще-то я шучу, моей выпендриваться воспитание не позволяет. Видишь, вот и она.
С крыльца сбежала Диана, одетая в нечто навроде газа. Она быстро подошла к ним, поздоровалась с Латышом и виновато улыбнувшись мужу спросила:
- Надеюсь, я не слишком долго?
- Бля! - слетело с языка Василия, - пардон, Ваше Высочество, Серега, как я тебе завидую! Моей бы и в голову не пришло спросить то же самое! - Гончаров премило улыбнулся и сказал.
- Мон дью, а пришло ли когда-нибудь тебе в голову спросить ее, не против ли она?
- Не против чего? - не понял парень.
- Ну, к примеру, ты знаешь ее любимое блюдо? Или любимый цвет, запах, время года…
- Погоди-погоди! - перебил его Латыш, - что-то я не догоняю, смеешься ты или на полном серьезе… Какое мне, нафиг, дело до ее любимого цвета! Да хоть серо-буро-коричневый!
- Ты хотя бы помнишь цвет ее глаз? А?
- Стервозный цвет! - побурчал Вася, - я может не помню, какого цвета глаза у меня самого! - леди Диана с интересом посмотрела на него. Василий, расстроенный непонятными «наездами» напоминал обиженного ребенка.
В караулке все было проще. Посетуешь на жизнь свою тоскливую мужикам, пожалуешься на очередную выходку жены; услышишь ответ типа «Вася, все бабы - стервы», и на душе сразу легче, вроде, не один ты такой… А здесь совсем другой табак! И не поймешь этого сержанта-герцога.
- Что ты предлагаешь? - с вызовом спросил он, - как мне мою чертовку заставить уважать во мне зверя?
- Дурак ты, братец! - тихо сказал Сергей, ибо Диана отвлеклась на малышей, - ты «Терминатор-2» смотрел? Так вот там Шварцу переключают тумблер в положение «Запись», что бы он, анализируя поступки людей, сам стал бы похожим на человека.
- Это ты к чему ведешь? - насторожился парень, - видишь, не въезжаю я…
На крыльцо вышла остальная компания и, видя это, Гончаров стал закругляться.
- Вася, если ты не доволен своими внутрисемейными отношениями, то подумай: может тебе под силу их изменить. Если не хватает знаний, почитай книги, посмотри вокруг. Проанализируй взаимоотношения других пар, возьми от них лучшее, убери худшее. Экспериментируй, короче! - Сергей подбежал к своему сынишке и взял его на руки. Диана глядела на него с обожанием, даже каким-то преклонением; Латыш зло сплюнул и, углядев в толпе свою жену, потащился к ней.
- Анализируй, экспериментируй, онанируй! - зло бормотал он, - я с тобой, Люська, так наэкспериментирую сегодня ночью, что завтра сидеть не сможешь!
Парижские портные за эти три года научились копировать покрой одежды, которую привезли с собой бобровские первопроходцы; кое-кто из аборигенов уже щеголял в джинсах, а кое-кто и в мини-юбках, хотя кардиналу стоило больших усилий не предать сей бесовский предмет одежды анафеме. Даже Людовик пару раз появлялся на церемонии в черной паре, а уж про Жака и говорить нечего - его кожаные брюки успели войти в поговорку.
- Ну что, двигаем! - предложила супруга посла, Светлана Булдакова.
- Прогуляемся, - согласился Гончаров. Павлик Латыш, сидящий на «запятках», что есть силы пнул ножками по отцовским мослам.
- Иго-го! - заржал Василь и резво пробежал пару метров.
- Еще! - потребовал малыш.
- Павка, - наставительно сказала Светлана, - першероны - это не скаковые лошади. Они должны тянуть лямку.
- Угу! - подтвердила «лошадка».
Сначала они спустились к набережной, где в этот час прогуливалось много добропорядочных парижан. Сиенна была одета в бетон пока только на одном участке, напротив королевского дворца - там правый берег на протяжении около полутора километров был приведен в порядок силами гильдии ассенизаторов. Гильдия поимела на этом приличные деньги, а Людовик приобрел новую головную боль, ибо бюджет Франко и до приезда белоросских послов трещал по швам, теперь же доходы в казну поступать не успевали вовсе. Булдаков из кожи вон лез, пытаясь доказать королю необходимость реформ в его прогнившей экономике.
В конце концов он показал Его Величеству отчет министра финансов за прошедший год. Капиталовложения увеличились в десять раз по сравнению с тем годом, в котором монарх короновался.
- И фигня, что казна пуста, - рубил ладонью воздух подполковник, - деньги - это мертвый груз! Зато теперь мы имеем железную прибыль от самого большого в Европе порта, пошлины за новые дороги, пошлины за коммунальные услуги, услуги телефонной связи! Скоро добавится плата за электроэнергию, фонарное освещение.
- Да, - пробормотал Людовик, - но где все эти деньги, все эти, как вы изволили выразиться, доходы?
- Король, я не Корейко, бабки не жилю! - вскипел Олег Палыч, - для вас же стараюсь, убогие пожиратели лягушек!
- Да не едим мы лягушек! - взорвался Людовик, - с чего вы это взяли?
- Пардон, как Вас там, Высочество…
- «Величество», - устало поправил король.
- Да хоть «превосходительство»! - главное, чтобы вы уяснили: деньги должны крутиться!
Спор в финансовой палате продолжался. Присутствующий при сем Жак вот уже полчаса кимарил в свое удовольствие, изредка просыпаясь и грозя кулаком в неизвестном направлении.
- Ну, вроде бы все вопросы решили! - подполковник с глухим стуком захлопнул папку.
- Уф! - вытер вспотевший лоб монарх.
- Если бы я был шутом, - заметил Жак, - то на этом месте я обязательно испортил бы воздух.
Булдаков поморщился.
- Скоро обед, Ваше Величество.
- Да! - оживился король, - а где же приглашенные?
- Через полчаса будут, - успокоил его посол. Людовик озабоченно посмотрел на часы.
- Полчаса - это много или мало? Никак не привыкну к двум стрелкам на часах. Как вы с тремя разбираетесь и с ума не ходите?
- Километра три легким подбегом одолеть можно, - проинформировал министр и тут же пояснил:
- А это меньше лиги. Правда, ненамного.
- Господи помилуй! - прошептал король.
С росичами здоровались, почтительно кланялись, снимали шляпы. Павлик в ответ махал отцовской кепкой и что-то неразборчиво кричал. Ветер доносил с реки приятную прохладу; слегка пахло тиной.
- Смотри, - вдруг схватила Диана за руку мужа, - по-моему, из Каталонии судно.
- Погоди! - встрепенулся парень, - штандарт королевский! Виват, Бильбао! Виват, Барселона!
- Сестричка приехала! - запрыгала Диана, - я ведь ее уже три года не видела! Пойдемте к ним!
- Вася! - закричала Люси, - пойдем!
Латыш расположился у самой воды и показывал малышу «лягушку» - пускал по воде голыши. Услыхав вопль он посадил Павлика обратно на шею и припустил за остальными, по дороге бормоча считалочку.
Васе горше все и горше:
Как ты там, родная Орша?
Где же ты, моя жена,
Что не пишешь нихрена?
- Что ты там бормочешь? - подозрительно спросила Люси.
- То, что слышать ты не хочешь! - буркнул Латыш, - до греха не доводи. Лучше поскорей иди!
Ошеломленная девушка покачала головой и ускорила шаг. А Василий не унимался:
Почто меня ты разлюбила,
Почто, хорошей притворясь,
Обозвала меня дебилом
И затоптала мордой в грязь?
Почто мой труп ты вшам скормила,
Почто прогнала голубей?
Зачем в мое свиное рыло
Назабивала ты гвоздей?
- Я - поэт! Зовусь я - Яков! От меня вам в жопу якорь! - поддразнил его Гончаров, невесть когда успевший оказаться рядом. Не знал я, друг Вася, что у тебя чуткая крестьянская душа!
- Да пошел ты!
- Что, лавры Винни-Пуха спать не дают? Смотри лучше, во-он король басков по трапу спускается! Шикарная чмара рядом с ним - это моя свояченица. Сколько пальцев отдал бы, чтоб ее поиметь?
- Мне мои пальцы еще пригодятся, - помычал Вася, - пусть живет непользованная! Тут со своей не знаешь, как разобраться, а он…
По живому коридору, образованному стоящими в два ряда кирасирами, спускалась королевская чета: король Хосеп IV, бывший вождь одного из племен Каталонии, и королева Луиза - сестра местного монарха.
- Не поняла! - озадаченно произнесла Булдакова, - насколько мне известно, король Людовик и не подозревает об этом сюрпризе… Сергей, будь ласков, набери Олегу - пусть предупредит короля!
Гончаров молча потянулся за мобильником. Диана уже неслась к сестре совершенно забыв о церемониале. Завыли трубы. При звуке их принцесса (теперь уже вернее сказать, герцогиня) перешла на шаг, затем споткнулась и замерла, как вкопанная. Сестра, находящаяся на расстоянии нескольких шагов ее не замечала.
Диана запоздало вспомнила о своем новом имидже. Чертыхнувшись, она вернулась к мужу.
- Чего ты носишься, как угорелая! - шепотом спросил он ее.
- Да, сестру увидела… А затем вспомнила, что она - королева Каталонии. А я не одета для встречи…
- Как ты считаешь, почему они приехали без предварительного уведомления? И что это за мрачный толстяк?
- Это - герцог Густаво де Бертрам - правая рука Великого Инквизитора.
- Ясно! - мрачно отвечал парень, - цель их визита как на ладони. Боже, помоги Людовику! Надели его твердостью и здравомыслием! Аминь, едри его в корень!
- Не к добру они приехали, мне тоже так кажется…
- Кажется? Да я уверен в этом. Где же твой братец? Я пятнадцать минут назад ему звонил…

Предыдущая страница 31 Следующая страница


По ту сторону черной дыры 32

В ответ на его слова послышалось далекое цоканье копыт. Вскоре на пристань выехала парадная карета короля, запряженная восьмеркой великолепных лошадей. Как бы в насмешку над великолепием этой картины раздалось негромкое тарахтение, и вскоре рядом затормозил мотоцикл.
Жак, а это был он, заглушил мотор и, сняв шлем, повесил его на руль. Затем он достал из кармана расческу, причесал свою гриву и, наконец, бросил взгляд на причал, где пришвартовался фрегат.
- Ля вибрасьен мон моле гош этюн гран синь, твою мать! - с чувством произнес он, - кардинал, вылезайте из коляски!
Брезент откинулся и герцог Дюбуа кряхтя покинул неудобную люльку.
- Что вы тут гран-при устроили, - зашипел он на старого приятеля, - этот сволочной де Бертрам мигом меня титула лишит!
- Мы его самого тогда лишим! - бодро ответил Жак, - евнухом сделаем!
Тем временем король и королева Франко вышли из кареты и направились к высоким гостям. Невесть откуда взявшиеся алебардисты взяли в каре Набережную площадь, и уже насмешливо поглядывали в сторону кирасиров. Людовик, добродушно улыбаясь, протянул руку своему гостю.
Баскский король в нерешительности глянул на герцога. Де Бертрам слегка кивнул. Хосеп IV улыбнулся в ответ и пожал руку «коллеги».
- Прошу прощения, Ваше Величество, что прибыли вот так неожиданно.
- Мы считаем, - с расстановкой произнес владыка Франко, - что у вас для этого действительно были важные причины, и надеемся что чуть позже вы окажете нам честь, посвятив в них.
«Правая рука» Торкемады озадаченно поправил головной убор - роскошную иберийскую шляпу с павлиньими перьями. Вряд ли надменный тон Людовика свидетельствовал о его смирении перед лицом одного из самых могущественных людей современности. Скорее наоборот: Густаво де Бертрам нюхом чувствовал присутствие за спиной короля каких-то могущественных сил. В них и только в них черпал силы Людовик для своей бравады.
Наблюдательный герцог успел увидеть, что в городе за несколько лет, прошедших со времени его последнего визита изменилось многое. Но пока он не заметил ничего такого, за что бы мог уцепиться цепкий взгляд Святой Инквизиции. Что, естественно, не свидетельствовало, что подобного в городе нет вообще.
Радушный король предоставил дорогим гостям место в своей карете, которая по размерам была немного меньше почтового дилижанса девятнадцатого века. Подождав, пока карета скроется с глаз, Жак завел «Урал», кардинал профессионально запрыгнул в коляску, и мотоцикл кратчайшими путями понесся по направлению к королевским апартаментам.
На набережной осталась лишь наша компания. Светлана оценивающе взглянула на спутников и решительно произнесла:
- По-моему, бисер метать не перед кем. Идемте за ними.

Глава 35.

Не успели герольды зачехлить свои трубы, как к королевскому дворцу подкатила запыленная карета. Из нее выскочил человек в видавшем виды дорожном костюме, что-то негромко сказал подбежавшему лакею и вручил ему небольшой свиток. Лакей поклонился и припустил в замок. Там он отыскал главного мажордома и передал пергамент ему.
Главный мажордом, пользуясь данной ему привилегией, сорвал печать и развернул лист.
- Мой бог! - перекрестился он и, раскрыв дверь, торжественно вошел в главный зал.
- Король Британии, Его Величество Джонатан Оверлорд! - огласил он.
Тишина, воцарившаяся в зале при этом известии, привлекла внимание увлеченных беседой кардинала Дюбуа и подполковника Булдакова. Кардинал взглянул на входящего в зал человека и облегченно вздохнул:
- Есть бог на белом свете! Теперь-то нам полегче будет!
- Почему? - удивился посол.
- Как, разве вы не знаете? Британия и Каталония - заклятые враги.
- А! - протянул Олег Палыч.
Меж тем все взоры были прикованы к вошедшему. Король Британии оказался крепким мужиком годков сорока и обладателем приличного для этого мира роста: где-то под метр семьдесят пять. Он бесцеремонно подошел к главному столу и с ленцой поклонился.
- Ваше Величество! - произнес он сиплым голосом, обращаясь к Людовику, - позвольте мне засвидетельствовать вам свое почтение.
Король Франко растерянно приподнялся и вернул поклон. Сегодняшние сюрпризы вносили сумятицу в спокойное русло его жизни. К тому же, с королем Британии у него были не самые дружеские взаимоотношения, особенно после того, как Джонатан сделал Людовика IX королем, жестоко обойдясь на турнире с Людовиком VIII, но за последнее француз был бритту даже благодарен: его выживший из ума старик давно стал притчей во языцех.
Тем временем бритт повернулся к королю Каталонии.
- Добрый день, Ваше Величество! - протянул он, а затем взгляд его остановился на герцоге де Бертрам.
- Этому негодяю я здоровья желать не намерен! - заявил Джонатан Оверлорд, - надеюсь, когда он сдохнет, найдется добрый человек, который отпустит ему все грехи. И также надеюсь, что этот добрый человек будет не из Британии, иначе я повешу его на первом дереве!
От гнева в глазных яблоках герцога стали лопаться капилляры. Он обратился к своему королю:
- Ваше Величество простит меня, если я немедленно удалюсь? Не имея возможности отвечать на оскорбления, я бы не желал их и слышать.
Хосеп молча кивнул головой. То, что здесь происходило, не вписывалось в его планы никаким боком. Грозная Каталония не могла допустить союза Британии и Франко, ибо это ставило под удар все ее могущество. С другой стороны, Каталония и Франко были обречены на мир узами брака между ним, Хосепом IV и Луизой Клермон. С третьей стороны, отношения между Каталонией и Британией не могли быть мирными, ибо два десятилетия назад отец Джонатана послал к черту Ромейского Владыку, который, кстати, был баском, и теперь король Британии являлся одновременно и главой церкви британской церкви.
Имея самое большое количество кораблей, Британия могла не опасаться нападения, а чрезвычайная отдаленность от Рома играла только на руку местной церкви.
Три года назад в Париж весьма некстати прибыли белоросские послы, и их появление дало толчок к неслыханному развитию науки, техники и культуры. Всего, но только не теологии, теософии и прочего богословия. Более того! По Каталонии пошли слухи об упадке религии во Франко, а это не могло не взволновать Великого Инквизитора. И Торкемада тотчас отправил короля Хосепа во Франко для образумления своего царственного брата, а для образумления остальных он отправил вместе с королем свою правую руку - Густаво де Бертрама.
И вот, боги, повелевшие Каталонии следить за яркостью божественной идеи, не только у себя, но и в сопредельных странах, не могли никак подать ему совет: что же следовало предпринять для укрепления пошатнувшегося могущества Рома? Отложив в сторону четки, Хосеп IV печально посмотрел на заблудшую овцу - Джонатана Оверлорда.
- Ваше Величество предосудительно относится к Его Светлости, преподобному отцу Густаво. Право, герцог не мог заслужить ваш гнев, ибо является лишь проводником божьей воли! - ласково упрекнул он бритта.
Во время этой интересной сцены Людовик не издал не звука. Порываясь вмешаться в разговор, он вдруг поймал взгляд Булдакова. Подполковник приложил палец к губам, призывая насладиться до конца действом, разыгрывающимся перед ними. Король Франко ему кивнул и превратился в слух.
- Ваше Величество, - поправил баска Джонатан, - сей мерзавец является не проводником, а исполнителем. И не божьей воли, а цепного пса Ромейского Владыки. Я говорю, естественно, о короле злодеев - Тотмесе Торкемаде.
- Но Ваше Величество! - воскликнул пораженный Хосеп, - как вы можете так судить о том, чьи помыслы направлены лишь на благо церкви!
В принципе, король Каталонии мог бы и не употреблять обращения «Ваше Величество», ибо Джонатан не был помазан на королевство Ромейским Владыкой, но грубый бритт мог в ответ на такое панибратство засветить в челюсть, что было и унизительно, и больно. Правым крюком король Британии валил насмерть яка.
- Я могу порекомендовать Вашему Величеству усилить на ночь охрану герцога, - ответствовал Джонатан Оверлорд, - боюсь, кабы ангелы его живьем на небо не уперли. Кстати, расскажу вам один случай. У меня один святой стигматами стал одолеваем, но после посещения бани все как рукой сняло: и следы веревок, и раны от гвоздей, и мозоли на коленях.
Негромкий смешок прокатился по залу. Людовик понял, что настала пора ему вмешаться в разговор.
- Здорова ли ваша супруга, позвольте узнать, Ваше Величество? - обратился он к Джонатану. Тот изумленно уставился на него.
- Я ценю ваш юмор, брат, но разве вы не знаете, что я холост? - настала очередь Людовика изумленно выгибать брови.
- Прошу прощения, но я был уверен в обратном. Или что-то перепутал… - запнулся хозяин, - ну точно! Это ведь король Оберланда женился в позапрошлом году, не так ли?
- Совершенно верно! - подтвердил Хосеп, - он взял в жены Августу Богемскую. Весьма дальновидный брак.
- Хранитель подарил им на свадьбу четверку арабских скакунов, - мечтательно сказал Джонатан, - во всем Новом Вавилоне нету более резвых лошадей.
В разговор встрял Булдаков.
- Прошу прощения, Ваши Величества, но разве Хранитель сношается с внешним миром? - воскликнул изумленно он.
- Он поддерживает добрые отношения только с королем Виченцо, - сказал бритт, - а так выходит в мир очень редко и только для того, чтобы отвесить тумака какому-нибудь зарвавшемуся тирану. Странно, что до Торкемады еще не добрался…
Внезапно прервав свою речь, он с интересом посмотрел на подполковника.
- Ба! Да ведь это посол от россов! Точно вам говорю! Мое почтение, сударь! - он отвесил изящный поклон, коего не удостоились ни Людовик, ни, тем более Хосеп, - как поживаете?
Польщенный Булдаков поклон вернул.
- Очень приятно, Ваше Величество, что вы обо мне слышали!
- Слышал! - воскликнул Джонатан, - а знаете ли вы, сударь, - что я был наглецом номер один на территориях севернее Рома, а теперь боюсь, что являюсь только вторым!?!
Посол покраснел.
- Боюсь, Ваше Величество придает излишнее значение слухам. Мы - скромные послы Белой Руси не претендуем на нечто большее…
- Полно, сударь мой, полно! Я надеюсь, что вы представите меня вашей очаровательной супруге, о которой на моей родине слагаются легенды… Я также надеюсь познакомиться с герцогом де Лаваль - правда ли то, что говорят о нем? Что он на голову выше самого высокого человека во Франко? - король Британии сделал очередной вдох, которым воспользовался Людовик.
- Ваше Величество прибыли во Франко, чтобы посетить посольство Белороссии? - капризно спросил он.
Если бы бритт умел смущаться, то в этот момент он бы покраснел. Но короли не имеют право на слабости, присущие простым людям. Поэтому он лишь азартно сверкнул глазами и произнес:
- Прошу прощения, Ваше Величество! Тысячу извинений! Всему виной мое любопытство! Моя главная цель, конечно же, другая. Я намерен просить руки принцессы Анны.
В зале раздался вздох удивления. Принцесса Анна, сидевшая напротив камина вместе с Дианой и Марией Флорентийской - августейшей супругой короля, выронила рукоделие и замерла с открытым ртом. Людовик превратился в живую статую. Хосепу же вообще показалось, что он ослышался - он пробормотал:
- Sorry?
- Don't worry! - отозвался Джонатан, - мне пора жениться. Я уже взрослый. Людовик, брат мой, вы отдадите мне руку Анны?
Король Франко испуганно дернулся. В первом побуждении он чуть было не ответил: «И полкоролевства в придачу», но сдержал себя. Имелось слишком много всяких «но».
- Это довольно неожиданно, - осторожно ответил он, - мы должны подумать.
Бритт закусил губу. Если бы он был лоялен к Ромейскому Владыке, то сейчас бы Людовик плакал от счастья, что нашелся удалец, согласный за недорого взять в жены переспелую франкскую принцессу, у которой «черти молотили на личике горох». Ну, ничего, у него в запасе имелся еще один козырь…
…Этим вечером Париж напоминал разворошенный улей. На всех углах и во всех пивных горожане судачили по поводу трех королей, собравшихся в городе. Местами споры перерастали в столкновения - горячая франкская кровь требовала активных действий. Какого-то отчаянного спорщика префекты бросили в Сиенну - остудиться.
Восторженный гул провожал посольский автомобиль. Булдаков, сам сидящий за рулем, благосклонно поглядывал по сторонам, время от времени приветствуя парижан взмахом руки.
Рядом с ним сидел Джонатан, довольный как слон. Он спросился на постой к Булдакову, мотивируя это тем, что прибыл без охраны, в то время как каталонец прихватил с собою шесть десятков кирасир.
- Господин посол, а где же ваша свита? - перестал наконец крутить головой бритт. Булдаков поддал газу и подмигнул ему.
- Это лето для нас особенное, Ваше Величество. На верфи Па-де-де заложен корабль нового поколения. Осенью планируем спустить его на воду. Если хотите, можем назвать его «Святой Джонатан».
Король ошалело кивнул. Он еще никогда не сталкивался с еврейским способом построения диалога. Булдаков нес откровенную херню; со стороны казалось, будто собеседники увлечены беседой, а слегка диковатый взгляд бритта объяснялся американским акцентом подполковника.
- Ого-го! - заметил Олег Палыч карету, стоящую у посольства - пыльный ящик на колесах, из которого уже успели выпрячь лошадей, - а вы зря времени не теряете, Ваше Величество!
- Не имею права! - серьезно заявил Джонатан, - моё королевство на меня надеется. Необходимо с вами обсудить важное дело.
- Один момент, Ваше Величество! - извинился Булдаков.
В чем важность дела короля, он догадывался. Мухин, будучи комендантом замка Женуа, доложил ему обо всем в лучшем виде и сейчас развлекал сестру короля Британии, неловко отвечая на град вопросов, обрушивающихся на него ежеминутно.
Бритт с помощью Олега Палыча покинул утробу УАЗика и восхищенно произнес:
- Скорость воистину потрясающая. Лошадь уже давно бы выбилась из сил. А мы даже не запыхались.
Ему ответом был дикий хохот. Смеялся посол долго и заразительно - уже из посольства вышла в сопровождении начальника караула его жена и начала выяснять причину столь истеричного веселья.
- Король Британии, Джонатан Мастерплан! - икая, представил ей супруг своего спутника.
- Оверлорд, - поправил обалдевший бритт посла, усиленно пряча глаза, - хотя «Мастерплан» - тоже достойное имя.
- Очень приятно, Ваше Величество, - присела в книксене Светлана, отчего юбка ее задралась чуть выше обычного, а бритт вновь восхищенно отвел глаза, - Олег, перестань дурака валять!
- Есть! - козырнул подполковник.
- Моя госпожа и повелительница, - представил он супругу королю, - Светлана Ивановна Булдакова.
Вспомнив о приличиях, бритт схватил протянутую руку и приложился к ней своими жесткими губами. «Вот черт!» - подумал он, - «первый раз полуголой бабе руку целую». Вслух же он заметил:
- Весьма смелый наряд, госпожа Светлана, осмелюсь заметить.
- Имейте в виду, Ваше Величество, - раздался сзади голос Жака, - что за заигрывание с его половиной наш добрый посол может отбить запросто голову. В прошлом году вот инцидент был с графом одним. Помер, бедняга.
Справедливости ради нужно отметить, что год назад действительно, покойный граф де Ла Ренн осмелился свистнуть вслед Светлане, восхищенный её новыми спандексами, второй кожей обхватившие обалденные ноги жены посла. Олег Палыч при всем честном народе заехал свистуну в зубы, отчего граф моментально лишился своей шикарной улыбки.
Через неделю, когда опухшая челюсть нахала позволила состояться дуэли, а самоуверенный граф в качестве оружия выбрал кинжалы, подполковник отхватил противнику добрую половину детородного органа. С тех пор свистуны на улицах Парижа перевелись.
- Жак! - послал Олег Палыч другу упрек, - ну зачем ты так? У Его Величества и в мыслях не было…
- Было-было! - воскликнул бывший шут, - Его Величество, пардон, из тех мужчин, у кого всегда в мыслях Это.
- Мы так и будем здесь стоять? - нетерпеливо топнула ногой Светлана, - а от пошлостей Жака у меня еще в прошлом году уши опухли… После случая с этим несчастным графом. Де Ла Кто-то…
- Прошу Вас, - спохватился посол, - добро пожаловать, Ваше Величество. Ну и ты тоже входи, чего там…
Франкский министр, к которому относилось это уточнение, расплылся до ушей.
- Я бы с удовольствием, - признался он, - но меня ждут в другом месте. Вечерком подойду. Побормочем.
- Ну-ну! - улыбнулся Булдаков, чувствуя очередной подвох.
За те несколько лет, что послы пробыли в Париже, замок Женуа, некогда имевший весьма мрачный вид, преобразился, словно Иванушка-дурачок искупавшийся в чане с кипящим молоком. Джонатан, проходя через заасфальтированный двор, поразился тому, с какой тщательностью здесь поддерживается порядок. На заре своей карьеры он побывал однажды в Верхней Саксонии - там тоже молились на чистоту, но такого он в своей жизни не видывал. Побеленные стволы деревьев, аккуратно подстриженная трава на газонах, нигде на асфальте ни лошадиной кучи, ни человеческой лужи - точно в рай попал.
По темно- синему ковру поднялись на крыльцо. Воин в чудной пятнистой одежде отдал честь, продолжая смотреть вдаль отрешенным взглядом. Дверь из настоящего стекла(!) бесшумно отъехала в сторону, пропуская чету Булдаковых и короля Британии. Джонатан восхищенно уставился на толстое тонированное стекло. Заметив его взгляд, Олег Палыч с гордостью заявил:
- Пуленепробиваемое!
- Угу! - буркнула Светлана, - особенно если пули - кожаные.
- Не плексиглас же! - обиделся подполковник, - пардон, Ваше Величество, - заговорился.
В холле, несмотря на лето, топился камин. У него, утопая в мохнатых креслах, сидели старший прапорщик Мухин и принцесса Генриетта - родная сестра короля Британии. Судя по вспотевшему лбу старшего прапорщика, беседа была в самом разгаре. У самого огня грела кости старая кормилица. Увидав вошедших, леди Генриетта быстро вскочила с кресла и подбежала к брату. За ней, гораздо медленнее, косолапил Мухин.
- Имею удовольствие представить вам свою сестру Генриетту, - быстро нашелся король, - она вас здесь не слишком утомила?
- Спаси Христос! - проворчал Мухин, - я уж думал, что вы никогда не явитесь. Добрый день, Ваше Величество! Позвольте, товарищ полковник, я удалюсь? Там северный скат крыши прохудился, так бойцы починяют. Сами знаете, если не приглядишь за ними, то такого натворят!
- Погоди, Иваныч! Тут тебя сватать приехали…
Внезапно перейдя на английский, подполковник обратился к принцессе:
- Milady, I know you will soon be married, isn't it?
- Of course, sir, - пролепетала та, - and I will find myself on four winds bar.
- Это наша любимая песенка, - сказал бритт, - когда вы догадались, сэр? - Булдаков снисходительно кашлянул:
- Искусство интриги ведомо и мне. Поверьте, Ваше Величество, я не зря ем свой хлеб.
Внезапно до Мухина дошел смысл разговора.
- Командир! - с ужасом воскликнул он по-русски, - мы же договорились! Я даже не знаю, своих способностей относительно… - вспомнив, что Светлана его тоже слышит, он переключился на другое.
- Да этой девке лет пятнадцать, а мне уже тридцать пять! Вы что? Она же меня за… за… в первую брачную ночь. Ей молодой кобель нужен!
- Ты у меня один неженатый остался, Иваныч, - терпеливо втолковывал Булдаков, - все, лафа кончилась. Надо!
- Прошу прощения, Ваше Величество, - извинился посол перед королем, - этот обормот ошалел от счастья. Пусть попривыкнет маленько. В его годы уже внуков нянчат, а он все никак жениться не собрался - служба!
- Понимаю, - кивнул Джонатан Оверлорд, - это хорошо, когда муж старше. Будет кому из девичьей головы всякий вздор выбить.
Мухин, чуть не плача, ушел к себе. Светлана посмотрела ему вслед и обратилась к Генриетте:
- Ваше Высочество наверное не одобряет наш выбор? - принцесса глупо хихикнула:
- Какой забавный рыцарь! - затем спохватилась, - я выполню волю короля, даже если мне предложат тысячелетнего старика. Хотя, так долго живут лишь тролли.
Булдакова в это время грызла другая мысль.
- Ваше Величество, - обратился он к бритту, - не слишком ли молода ваша сестра для замужества?
- Отнюдь, - возразил тот, - этой зимой ей исполнилось семнадцать. Некоторых наших девушек отдают замуж и в четырнадцать.
- Ну, конечно, - согласилась Светлана, - некоторые из наших девчат ТОЖЕ согласны в таком возрасте прыгнуть под венец, невзирая на недоразвитую физиологию… Да и все остальное!
Вечером, когда отгремели заздравные тосты, у камина также грели ноги двое. На этот раз король Британии и посол Белой Руси. Во избежание лишних ушей и для спокойствия Джонатана разговор велся на английском. Мухин затесался где-то на ПТО и зализывал свою обиду, матеря почем зря доблестных ремонтников, наводивших глянец на одну из «Бетрелей», а Светлана наверху развлекала принцессу Генриетту. Больше языком Туманного Альбиона в замке Женуа не владел никто.
Правда, само понятие «Туманный Альбион» здесь было скорее гротеском. Так называть высокогорную страну, где туман являлся большой редкостью, не стоило. Изрезанная фьордами южная оконечность острова напоминала скорее перевернутый вариант Норвегии того мира, который всего несколько лет назад Булдаков и его люди считали своим домом, покинуть который невозможно.
Бритт лениво развалился в кресле и потягивал вишневый ликер. Олег Палыч молча глядел на огонь, пытаясь в отблесках пламени найти разгадку странного поведения гостя.
- Уф, друг мой! - наконец оставил в покое чашу Джонатан, - полагая, что вы удивлены моими противоречивыми поступками, спешу развеять ваши сомнения в моем здравомыслии.
- Но, Ваше Величество! - запротестовал подполковник, - у меня и в мыслях не было…
- Да хватит вам, - благодушно промурлыкал бритт, - кстати, можете называть меня просто Джонатан, сэр, так будет проще и удобнее, чем все эти замечания о моем величии. Кстати, развейте и мои сомнения. Несколько сотен лет тому назад один из британских рыцарей привез с Востока чашу Грааля. Вместе с ним ко двору короля Якова явилась прелюбопытная личность - Вещий Олег. Самое странное, что имени рыцаря я уже и не помню, а вот имя росса память сохранила. По слухам, Вещий Олег являлся одним из Древних.
- Каких «Древних», - переспросил посол, - вы, сэр, наверное хотели сказать «древлян»…
- Я, сударь мой, сказал то, что сказал. Возможно, Древние не более чем красивая легенда, возможно, - король внезапно пристально посмотрел на Булдакова, - есть у меня подозрения, что Вещий Олег - это вы!
Олег Палыч нервно рассмеялся.
- Глупости! - решительно сказал он, - если у меня хватает дури чтобы кулаком пробить кирпичную стену, то из этого вовсе не следует что я герой забытого пантеона. О Вещем Олеге я, конечно, слышал… Но насколько мне не изменяет память, он ведь умер от укуса змеи.
Джонатан покачал головой.
- Тот кто повелевал драконами не может умереть от банального укуса. Такие Герои умирают красиво, либо не умирают вообще. Значит, вы не он. Жаль!
- Вы, сэр, пытались посвятить меня в свои планы, - напомнил посол.
- В самом деле? - выгнул брови дугой король, - да, припоминаю! Вы, конечно, удивлены что я утром просил руки принцессы Анны, а днем уже устраивал брак своей сестры… Понимаете, как бы это вам сказать…
- Опасаетесь плодотворного союза Каталонии и Франко? - вставил Булдаков, опустив «сэр».
- Вы действительно, хлеб не зря едите! - хмыкнул Джонатан, - этого союза я не боюсь, буде он не направлен против Британии. Но поверьте мне, дорогой сударь, я же знаю этих козлов! Людовик, в общих чертах, не опасен. Хосеп тоже. Но силы, которые властвуют в Каталонии, я имею в виду Торкемаду, не дают мне спать спокойно. Надеюсь, разницу в религиях вы уже уловили?
- Да нету никакой разницы! - поморщился посол, - все отличия в порядке сбора десятины с паствы.
- Браво, сударь мой! - захлопал в ладоши король, - но простому человеку такие понятия недоступны. Торкемада орет: «Смерть противникам истинной религии!»; а за ним легион недовольных. Счастье, что нас пролив разделяет.
Булдаков улыбнулся. В свое время в академии он рассчитывал такие комбинации, что на фоне их все секретные намерения местных правителей были видны невооруженным глазом.
- Вы всерьез намерены жениться на принцессе Анне? - спросил он бритта.
- На кой она мне! - отмахнулся король, - что я, извращенец. Девок и у меня на родине хватает. Сватовство, если вы еще не поняли, это способ отвлечь внимание Людовика и Хосепа от…
- От другого сватовства! - подхватил Олег Палыч, - более ценного.
- Да вы на лету схватываете! - восхитился Джонатан.
«Я тебе, интриган хренов, устрою!» - подумал подполковник, но вслух спросил:
- А если Людовик согласится на ваш брак?
- Да никогда в жизни! - самодовольно ухмыльнулся бритт, - я бил наверняка. Он, возможно бы, и согласился, но Бертрам с Хосепом не позволят. Им нужна моя шкура и мои земли.
- Все-таки, я бы посоветовал Вашему Величеству не отбрасывать этот вариант, - посоветовал напоследок Булдаков королю.
В гостиную вошли его супруга с принцессой Генриеттой, и в беседе мужчин была поставлена логическая точка. Король Британии остался очень доволен собой и своим новым другом, а посол Белороссии поклялся себе проучить этого болвана.

Глава 36.

- Ты уверен, что нас никто не подслушивает? - спросил Жак, отхлебнув из бокала добрый глоток ореховой настойки.
- Расслабься, - посоветовал Булдаков, приканчивая свою порцию, - Джонатан так измотан дорогой, что дрыхнет без задних ног, а Генриетта тем более. Доступ на четвертый этаж ограничен, но чтобы ты не сомневался и окончательно успокоился, глянь в монитор.
Жак привстал и бросил взгляд на экран. Коридор был совершенно пуст, лишь в конце его за столом сидел дежурный и что-то строчил в журнале.
- Если вашим штукам можно верить, то тогда конечно! - пробормотал министр, - а на крыше никого нет? Стены тайных ниш не имеют? Вы хорошо проверили?
- Успокойся, старина, - благодушно сказал Олег Палыч, - можно подумать, что мы замышляем государственную измену - такая секретность. Мне-то всего и надо, чтобы ты уговорил Людовика на одну аферу…
- Дружище! - подскочил Жак на своем кресле, - последний год я только тем и занимаюсь, что уламываю короля Франко на твои идеи…
- Скажи-ка мне, приятель! - зловещим шепотом перебил его подполковник, - хуже стало для Франко от моих идей?
- Да лучше, бесспорно, - вяло махнул рукой приятель, - только этому кретину не объяснить. Как об одолжениях просишь…
- А может, нам короля сменить? - высказал Булдаков вслух свою мысль, - если этот нам тормозит весь прогресс.
- Ты что! - подавился настойкой министр, - у нас так не принято! Лучше скажи, чего тебе на этот раз от меня надо?
- Мне лично от тебя ничего не надо. Мне нужно, чтобы Людовик, едри его копыта, согласился на брак Анны и короля Британии.
Министр закашлялся. Посол подошел к нему и участливо похлопал по спине.
- Бля! - выдохнул Жак, - ты мне, Олег, чуть позвоночник не сломал!
- Позвоночник - это херня по сравнению со счастьем принцессы Анны, - раздраженно бросил Булдаков, - ты поставь себя на ее место. Замуж хочется?
- С каких пор это ты такой добрый стал? Лично мне моя Камилла (та, что Диана сосватала) иногда поперек горла. То ей не так, это ей не этак! Так и чешутся руки по глупой роже надавать… Хорошо. А если Людовик упрется рогом?
- По рогам ему! Анну подключи. Видал ее глаза, когда Джонатан произнес «прошу руки»?

Предыдущая страница 32 Следующая страница


33 Дмитрий Беразинский

Бывший шут грустно посмотрел в пустой бокал. Заметив это, Булдаков усмехнулся:
- Хватит тебе ореховку трескать. Сопьешься на нет, и на дерьмо изойдешь. Лечи тебя потом, абстинента!
- Олег, так я уже два дня не пил!
- Послезавтра тоже будет два дня, как я не пью. Все, хватит. Мне для полного счастья только друга-алкоголика не хватало. Пойдем лучше в бассейне искупаемся. Нет! Сначала в баньке попаримся! Ну!
Жак встал и уныло потащился вслед за послом в подвал, где находилась сауна. Булдаков стабильно раз в два дня ее посещал, отчего несколько лишних килограмм сошли с него, и теперь он кичился своей стройностью на всех углах посольства. Французы этого удовольствия в упор не понимали; один лишь Жак мужественно переносил сухой пар в угоду своему лучшему другу. Но и он частенько ворчал.
- Зачем так часто мыться, ума не приложу?
- Чтоб собаки след не брали! - отшучивался Олег Палыч, - ради бога, не напоминай мне чукчу из анекдота!
Понятие «чукчи» было для Жака очень сложным. Этим словом росичи и бранились, и ласково обзывались, и пользовались для обозначения всех иноземцев. Поэтому в таких случаях Жак лишь чесал свою тощую задницу, безбожно исполосованную можжевеловым веником.
Вот и сейчас, Булдаков уселся на специальную дощечку и принялся беззлобно подтрунивать над скукожившимся приятелем.
- Что росичу в кайф, то французу - смерть, а, старина? - министр что-то проворчал, а затем испортил воздух.
- У-у! Сука! - завопил подполковник и бросился вон из парной. Жак засмеялся и вышел вслед за ним. Олег Палыч уже плескался в бассейне.
- Ненавижу немцев и французов! - сообщил он, - за вашу отвратительную привычку бздеть где попало. У нас за это обычно дают по шее.
Жак тихо залез в бассейн и устроился в уголке, поглядывая, как бы рука Немезиды не покарала его за скверные шутки.
- Ладно, Олег! - примирительно сказал он, - ты с Людовиком не спал. Булдаков от ужаса хрюкнул.
- Я мальчиками не увлекаюсь.
- Какой, к черту мальчик, за тридцать уже! - посол покачал головой.
- Шиш тебе, а не свежий анекдот в следующий раз! Ты их против меня используешь.
Дверь в сауну заскрипела, и на пороге возник Джонатан Оверлорд в сопровождении своей сестры.
- Ты кого, бля, привел! - возопил Булдаков, погружаясь в воду по самую шею, хотя это не скрыло его фигуру ни в коей мере, - бабы с мужиками у нас давно не моются!
Удивленный и опешивший король Британии застыл в недоумении. Из-за двери высунулась рука Светланы и утащила принцессу за порог. Дверь закрылась.
- Пардон, Ваше Величество! - брякнул подполковник, - ну никак не ожидал здесь вашего появления, да еще и с дамой. Надеюсь, вы не сильно обиделись на мою фамильярность?
Бритт задумчиво почесал репу.
- Добро, хоть по шее не получил. Как это я не догадался спросить о порядке посещения купальной? У нас, сэры, в Британии дамы всегда помогают мужчинам совершать процесс омовения… Можно к вам присоединиться?
- Валяйте! - махнул рукою хозяин, - и запомните: нет у нас понятия «фамилиен таг». В смысле, family day. Мы, полешуки, сами моемся. Нет, нет, mon ami! Сначала в душ, затем в парную, и только потом купаться! Вы, кстати, читали чеховский «Крыжовник»?
В три часа ночи трое мужчин сидели в небольшой беседке и тянули пиво, доставленное с «Большой Земли». Совершенно изнуренный баней бритт полулежал в кресле и мечтал.
- Вернусь в Лондон, тоже сауну устрою. Ловко вы меня отделали, сэр Олег! Почище любого турнира.
- Да, грязи на вас немало было, - согласился тот, - такое тело в корыте не шибко-то и отмоешь.
Жак ничего не сказал, лишь наполнил свою кружку.
- Какой вкусный эль, - продолжал Джонатан, - у нас его пьют из рога. Но наш более кислый.
Вспоминая ту кислятину, которую во Франко называли «эль», Булдаков поморщился. Жак засопел и произнес:
- Ваше Величество, - мы с Олегом Палычем частенько сидим вот так и смотрим на звезды. Он утверждает, что некоторые из них гораздо больше нашего Солнца.
- Угу! - промычал Булдаков, - особенно вон та.
Он указал на яркую точку на небосводе.
- Та наверняка больше, - согласился Джонатан, - а вон та никак не больше.
- Юморист! - фыркнул Жак, - вот за такие шутки Торкемада сдирает шкуру. Хотелось бы знать, о чем сейчас думают Бертрам с Хосепом.
- Бертам с Хосепом сейчас спят, - зевнул Олег Палыч, - и я предлагаю тоже двигаться на боковую. Ваше Величество, вас просветили насчет уборных? Учтите, ночными вазами у нас не пользуются.
Утром, едва рассвело, посол уже припарковывал свой автомобиль к крыльцу королевского дворца. Но в королевской приемной его поджидал сюрприз: главный мажордом с неудовольствием ответил, что Его Королевское Величество заняты.
- А по печени? - сжал Булдаков пудовый кулак.
- Но, господин посол, я лишусь места! - захныкал мажордом.
- Сейчас я тебя сам его лишу, - пообещал посол опуская руку ниже.
Отстранив бедолагу мощным пинком под зад, подполковник распахнул дверь и объявил:
- Посол Белороссии господин Булдаков! Всем привет.
Людовик вздохнул с облегчением.
- Доброе утро, сир! - Густаво де Бертрам надавил своему повелителю на ногу.
- Ваше Величество, - капризно произнес Хосеп, - вы обещали нам личную аудиенцию! С глазу на глаз.
- Разумеется! - произнес наглый посол, без разрешения подвигая себе кресло и садясь, - все строго секретно: вы, он и я. Больше никого.
- Но почему! - воскликнул Бертрам, - разве Его Величество больше не хозяин в своем королевстве?
Людовик смущенно кашлянул.
- Все очень просто! - любезно отозвался Булдаков, - вас ведь двое! Теперь и нас стало двое. Играть нужно по правилам.
Нажатие на ногу Хосепа усилилось, и он побагровел.
- Любезный брат мой, - воскликнул он, - я не понимаю, по какому праву посланник чужой страны врывается в ваши покои и мешает нам обсуждать наши дела? Неужели некому его выпроводить? Сегодня из дворца, а завтра - из Франко.
- Любезный король! - насмешливо произнес Олег Палыч, - в отличие от вас, скорбных, мы вкладываем деньги в это королевство, и прилагаем некоторые усилия для его развития. И мы не можем допустить, чтобы Его Величество Людовик IX оказался жертвой ваших авантюр. Вот вам, к примеру, мил человек, на народ Франко плевать.
Палец посла уперся в герцога.
- Мы беспокоимся об их душах, - высокопарно произнес тот, - а не о грешной оболочке.
- А как же! - эхом отозвался посол, - только интересно, а как насчет собственных душ?
- О наших душах заботится Ромейский Владыка!
- Ну так вот! - решительно сказал Булдаков, - отныне вы будете заботиться о душах добрых каталонцев. А о французах позаботимся мы сами. Так, Ваше Величество?
Людовик согласно кивнул. Ему было все равно, под чьим каблуком править Франко. Росичи, даже казались предпочтительней, ибо давали больше самостоятельности и не лезли в религиозные вопросы.
Увидев, что дело не сдвигается с мертвой точки, герцог встал и надменно процедил:
- Что ж, очень жаль. Ромейский Владыка будет очень огорчен вашей непокорностью. Пойдемте, Ваше Величество! - Хосеп грустно посмотрел на француза.
- Жаль. Мне тоже очень жаль! Если передумаете, пришлите гонца. Не могу сказать, сир, что было приятно с вами познакомиться, - обратился он к Булдакову, - хоть вы и издалека, но королевский сан нужно уважать.
Булдаков искренне поклонился каталонцу.
- Король, моя работа такая! А что касается уважения… - подполковник скорчил мину, - когда вы приедете один, и я увижу, что вы перестали быть марионеткой в руках таких людей, как он… вот тогда и будет уважение.
- Мой брат Людовик тоже марионетка, - возразил Хосеп, - только в ваших руках.
- Отнюдь. Их Величество человек очень мягкий, а я лишь огласил наше общее решение. В противном случае, посольство Белороссии перебралось бы в Лондон. Джонатан Оверлорд оказал нам такую милость. До свидания, король! Герцог, прощайте!
Король Каталонии пытался что-то сказать, но Густаво де Бертрам увлек его за собой. Карета довезла их до порта, где оба сели на судно и в сопровождении мрачных кирасиров отбыли на родину. Луиза отбыла вместе с ними.
Разговор, состоявшийся в карете, был лишен оптимизма.
- Ну-с, Ваше Величество, как вам ваш царственный брат?
- Смел. Смел не по годам.
- По годам. Щенок еще не понимает, против кого он тявкнул. Тотмес быстро обломает его.
- Нет, герцог. Одного Людовика и ломать нечего. Человек, который стоит за ним - вот загадка. Жесткость без жестокости, гнев без злобы, вера в сердце без веры в душе!
- Опасный тип, Ваше Величество. Его нужно устранить.
- Я тебе, сука, устраню! - донесся голос из скрытого динамика, - так устраню, что дыба Торкемады мамой ласковой покажется!
Герцог втянул голову в плечи. Хосеп испуганно перекрестился и схватился за четки. Больше о страшном после Булдакове до самой Каталонии не было сказано ни слова.
А вечером во дворце короля был роскошный прием в честь короля Британии и его красавицы-сестры. Джонатан, одетый в черный охотничий костюм, весело болтал с кардиналом Дюбуа, когда Людовик разыскал его и, вложив в руку бритта руку принцессы Анны произнес свадебный тост.
Единственно волею своего могучего духа Джонатан Оверлорд не грохнулся в обморок, что было бы уж полной непристойностью, но его руки тряслись и через неделю, во время произнесения обетов верности.
На прощание Светлана долго шепталась с новоиспеченной королевой Британии, давая советы по уходу за кожей лица, которые, конечно, вреда не принесли бы, ровно как и пользы. Анна, не знавшая, радоваться ей или огорчаться, ехала к новому месту жительства моргая красными от слез глазами и хлюпая носом.
Ее золовка Генриетта осталась во Франко и готовилась выйти замуж за «куска» - Мухина, который в предвкушении этого «удовольствия» едва не раскодировался. В ожидании церемонии брака принцесса жила во дворце короля, в виде развлечения имея рассказы принца Франсуа о своих победах над женщинами. Людовику даже пришлось поставить брату на вид, что в случае незапланированного развития событий дальнейшее его пребывание на этом свете продлиться в келье напротив среднего брата.

Глава 37.

Перед иконостасом с зажженной свечой стояла Евдокия и дрожащими губами шептала молитву во славу святого Владимира - покровителя всех воинов-мучеников. Три года траура прошли, и завтра она вновь заплетет волосы в две косы - непременный атрибут бабарихи. Рядом что-то гундосил себе под нос ее отец, а чуть поодаль водил кадилом отец Афанасий, назначенный Норвеговым митрополитом Белороссии.
Сам командир сидел на лавке в первом ряду и тихонько подремывал. Вскормленному в лучших традициях атеизма полковнику не удалось настроить мысли на душеспасительный лад. Несколько раз «митрополит» неодобрительно покачивал головой при виде разморенного Константина Константиновича, но тот продолжал клевать носом. Чувствуя, что в храме вот-вот раздастся мощный командирский храп, отец Афанасий хотел побыстрее закончить мессу.
Наконец со стороны алтаря донесся финальный «Аминь», и люди потянулись к выходу. Под сенью вишневого сада, который столь любил священник, были накрыты поминальные столы. Прихожане чинно расселись за них и «тайная вечеря» началась.
Темнело. Тосты «за упокой» вскоре переросли «во здравие», вот-вот должна была затянуться первая стыдливая песнь, но чувствуя, что поминки превращаются в пьяный вертеп, Норвегов единым жестом завершил столь чудесный вечер.
За эти годы поселяне привыкли к соседству инородного социума и даже влились в веселое общество: в школе учились вместе дети военных и слободская ребятня, в числе молодых солдат было известное количество местных «парубков», а несколько человек из базы в поисках истины приняли постриг. На мануфактурах трудилась и вовсе разношерстная публика. Наемные рабочие из окрестных весей, полтора десятка ливонцев, несколько поляков. В эту компанию затесался даже отставший от каравана турок по имени Мустафа. Он быстро освоился на просторах Белой Руси и вскоре уже сидел на центральном рынке, подобрав под себя всю торговлю восточными сладостями.
Ввиду хорошей погоды домой возвращались пешком. От монастыря до военного городка вела широкая аллея, усаженная молодыми каштанами. Справа, на пашне слободы цвела гречиха, и над головами путников проносились последние пчелы тяжело груженые медом.
- Ой! - воскликнула Полина, - а они нас не покусают?
- Нужна ты им больно, - с деловым смешком опытного бортника ответил Андрей, - к тому же, ты, наверное, невкусная.
- Не был бы ты моим братцем! - разозлилась девушка, - я бы тебе показала и вкус и цвет!
- Если бы у бабы был… - завела Анастасия, но Андрей зажал ей ладонью рот.
Настя работала медсестрой у Львова и, соответственно, нахваталась от него «мудрости потомков», не имеющей к медицине никакого отношения. Трое молодых и перспективных: Анастасия Волкова, Александра Рябинушкина и Сергей Горошин осваивали нелегкое и почетное ремесло врача. Львов отыскивал свои старые конспекты, которые жена не успела «пустить на самокрутки», и заново проходил курс хирургии на головастиках.
Однажды Анастасии посчастливилось даже сделать самостоятельную аппендэктомию - операцию по удалению аппендикса у одного из монахов монастыря. Двое других «знахарей» пока не могли преодолеть страха перед анатомичкой, а вот Настя с удовольствием составляла компанию майору Львову и с увлечением ковырялась во внутренностях покойников. Врач делал ей кумплименты и предлагал стать патологоанатомом при госпитале.
- Полина, что ты делаешь завтра вечером? - спросила она у золовки. Та радостно встрепенулась:
- С малышами посидеть?
- Сестренка, мы хотим с Настей сходить к ее чудаку-деду, - объяснил Андрей, - просил зайти старик. Не так уж часто мы его и навещаем…
- Конечно-конечно! - защебетала Полина, - я с удовольствием вас подменю. Когда придти?
- Часикам к шести, - сказал Волков, - будем весьма признательны, если опоздаешь не более чем на полчаса.
Утром Андрей отвел близняшек в детский садик, расположенный на окраине Буковины - так жители Бобра называли новый район, выросший за последние три года между Базой и Бобровкой. Район был застроен однотипными двухэтажными коттеджами, в которые заселились молодые семьи из подземных квартир. Таким образом, нижние уровни снова были законсервированы до лучших (худших) времен.
Днем папа-Норвегов собрал очередное совещание, на котором снова был поднят вопрос о дензнаках. Рябинушкин предлагал ввести хотя бы серебряные гривны для расчетов с окрестным населением. Да и зарплата своим - неплохой стимул повышения производительности. Иначе находятся отдельные «элементы», способные днями слоняться по военному городку в поисках развлечений, и желающие пользоваться всеми благами цивилизации. При этом собрание таинственно посмотрело на майора Горошина, чье существование было сведено к обнаружению недостатков, как среди материальной части, так и в людской среде.
- Я свою зарплату отрабатываю! - огрызнулся тот в ответ на немой упрек.
- К сожалению, да, - подтвердил Норвегов, - люди подобного сорта будут нужны всегда.
- Какого такого «сорта»? - насторожился Горошин.
- Третьего, - пробубнил кто-то из глубины кабинета. Замполит покраснел.
- Давайте по существу! - предложил зампотылу, - деньги нам необходимы - это факт. Ни одно более-менее развитое общество без них не обходится. Я, по крайней мере, не знаю такого прецедента. Быть может наши потомки и смогут как-то по-другому выразить меру стоимости товара и труда, но сейчас нам некогда ломать над этим голову.
После не слишком бурных дебатов было все-таки решено чеканить собственную монету: медную и серебряную. Ответственным за это дело назначили-таки Горошина, ибо наряду с многочисленными недостатками он никогда не имел тяги к обогащению. Майор пообещал содержать Монетный двор на самом высшем уровне и тут же признался, что ни пса не смыслит в чеканке. К счастью, монастырский келарь в этом кое-что соображал, и он тут же набросал карандашом схему процесса. Заседание продолжалось.
Волков едва успел сам явиться домой к половине шестого и сесть за стол, а Полина уже быстро накормила близнецов, Наташку и Иринку, вымыла их мордашки и увела гулять. Близнецам было по два года и девять месяцев, и вместе они здорово доставали старшего брата Костю, которому уже шел четырнадцатый год. Тот дулся и говорил отцу, что сестрички должны ему в старости жевать корочки.
В данный момент он вернулся с улицы, где гонял мяч с пацанами, и готовился к вечернему свиданию с Марой, которая вот уже несколько лет была предназначена ему в жены. Отец Мары - Алексий доводился Ратибору родным братом и политическим противником. Он имел в Бобровке своих сторонников, не одобрявших политику старейшины. Они считали, что становятся слишком зависимыми от «пришельцев» и время от времени возбухали по этому поводу. Так что союз Костика и Мары носил легкий политический окрас.
Как только на ратуше пробивало пять часов вечера, Костя оставлял свои детские забавы и шел домой ворча: «Пора мою кобылу вести в ночное!».
И буде ночь, и тайна, и плезир…
Парня давил переходный возраст. Рано повзрослев физически, он морально оставался тринадцатилетним подростком, чье тело томилось, а пытливый ум страдал в отсутствие первичного опыта. И если другие пацаны сравнительно легко переживали эту трансформацию, то ему, рядом с которым находилась молодая девушка, да еще во время суток самой природой отведенное для услады…
Тело стремилось к тому, чего еще не готов был постигнуть разум, а Мара, прижимавшаяся к нему истово, усиливала ощущения дискомфорта. Дилемму необходимо было разрешить.
На окраине Буковины стояло несколько строений, предназначенных для исследований и практических работ. К одному из них и подошли к шести часам Волковы. Цех номер три занимал четырехэтажное здание палевого цвета и сверху напоминавшее букву «Ю». В той части, которая была «палочкой», группа «камикадзе» местного разлива решала историческую проблему: «Какого хрена?» Десятки компьютеров обменивались мнениями и информацией с резервным компьютером Базы. Пока успехи были ничтожны: в основном на главный монитор выводились надписи.
«Состав атмосферы пригоден для дыхания», «Следов радиоактивного заражения не обнаружено», «В Северных районах Канады возможны осадки типа снега» - примерные «новости» за неделю.
- Полезная информация! - кивал головой Серегин, прохаживаясь взад-вперед по машинному залу, - только как ее передать эскимосам? Особенно, если той Канады и в помине нет в этом мире…
Старший техник машинного зала Рената Локтева (урожденная - Кохтль) отвечала со своим насквозь гамбургским акцентом:
- А что бы вы хотели? Информация снимается с датчиков температуры, давления и влажности!
- Ты, Рената, конечно знаешь, где чего у гамбургера, но в теории пространства слаба аки котенок. Статистические результаты показывают интересную закономерность; ты знаешь, от чего зависит точность эксперимента?
- От количества экспериментов, ядрен батон!
- Так вот. Сравнивая данные, хранящиеся на компьютерах за период 1980 - 1999 годов и наблюдая за местной средой, мы обнаруживаем странное соотношение некоторых физических величин. Ты меня слушаешь?
- Yawohl! - отозвалась Рената.
- Gut. Компьютеры, к твоему сведению, подключены не только на датчики температуры, давления и этой, как ее, влажности! Имеются и другие. Вот ты, к примеру, заметила, что вода здесь закипает при 103 градусах по Цельсию, а не при 100?
- Да? - равнодушно пожала плечами девушка, - а я думала, что при девяноста…
Майор хрюкнул.
- Это вы, матушка, с прямым углом спутали… Так вот… А методом радиоуглеродного анализа вообще обнаружено, что возраст этой планеты - 2.2 миллиарда лет!
- Это много или мало?
- Крайне мало. На Земле в такую пору Протерозойская эра была - царство беспозвоночных. А тут картина типичного Кайнозоя. Так что, отвечая на наш вопрос, кстати, неправильно сформулированный, компьютер виртуально пожимает плечами: «Хрен его знает, ребята! Я не местный!» Такие вот дела, Зося Викторовна!
- Чего? - выронила Рената из рук рейсфедер.
- К нам гости! - поздравил собеседницу майор, оторвавшись от окна.
Дверь открылась, и Андрей Волков застыл на пороге.
- Гутен абенд! - вежливо произнес он, - привет всем товарищам, особенно майорам!
- Бонжур, - вяло поклонилась Рената.
- Хелоу, каптайн! - выбросил правую руку в нацистском приветствии Серегин, - Их унд моя баба приветствуют доблестный партизанен! Но пасаран!
- Рената, где твой благоверный? - перешел наконец на человеческий язык Волков.
- Муж, что ли? - скривилась та, - кораблики пускает.
- Ауфидерзаин, камерадес! - кивнул важно парень, - Настюха, ходу в Овал!
Они поднялись на третий этаж и прошли по путепроводу в Овал - странное сооружение в виде велотрека, служившее испытательным полигоном для моделей Олега. Здесь официально и наглядно подтверждались свойства местного магнитного поля. Здесь пропадал денно и нощно Олег Локтев - главный конструктор моделей летающих аппаратов нового поколения.
«Магнитопланы» летали исправно, сложнее было ими управлять, периодически изменяя намагниченность крыльев и фюзеляжа. Но Олег был мужиком упорным - уже был достигнут часовый рекорд пребывания модели в воздухе и скорость в 0.5 Мах.
Около полутора лет назад он, с детства любивший собирать из подручных материалов самолетики, обнаружил странное явление. За неимением подходящего материала очередной самолет был собран из куска мягкой жести, отодранной от старой трансформаторной будки. В воздухе модель повела себя странно: повернувшись носом к северу, она внезапно набрала приличную скорость и скрылась из виду.
Через неделю монахи принесли ее для обзора Норвегову. Модель самостоятельно преодолела тридцать километров и застряла в кочке на болоте, где иноки собирали клюкву. С тех пор Олег «заболел». Опровергая законы старого мира, его модели носились по Овалу все быстрее и стабильнее. Не за горами уже было строительство опытного образца.
Андрей шел к Олегу, который стоял на постаменте в центре Овала и вращал башкой со скоростью филина. Когда до приятеля оставалось несколько десятков шагов, Волкова едва не задела модель - сильно вытянутый треугольник, собранный из пермаллоя и полимеров.
- Ты хоть сам-то в курсе, по каким законам летают эти штуковины? - прокричал Андрей.
Тот обернулся, хлопнул ресницами и, протянув руку, поймал свое произведение.
- Гипермагнитный генератор моделирует магнитные потоки, по знаку противоположные полю планеты. Чем больше модуль разности магнитных потенциалов, тем большую массу может иметь модель. Соответственно, чем больший угол атаки, тем выше она поднимается. Что-то вроде летающего змея… Только там угол атаки образуют плоскость самого змея к направлению воздушного потока, а здесь - силовые линии поля. Направление вектора перемещения позволяет нам вычислить кое-какие версии насчет количества степеней свободы данного тела в полете… Если мне удастся ограничить их числом два, то Нобелевская премия у меня, брат, в кармане. Но тут еще масса вычислений, связанных с неевклидовой геометрией, так как законы обычного пространства здесь действуют с большими погрешностями…
- Хватит! - взмолился Волков, обожавший точные науки, как христиане - Иуду Искариота, - еще немного, и я сойду с ума.
- Тебе, собственно, чего? - вернулся, наконец, в себя Олег.
- Мне необходимо, чтобы сегодня вечером вектора наших перемещений совпали!
- Куда? - только и спросил Локтев.
- Несколько лет назад мы вчетвером ходили по одному забавному лесному маршруту, - начал Андрей, но Олег перебил:
- Не надо! Помню! К деду-Лешему?
- Ага? - кивнул друг.
- А нельзя раньше предупредить было? - покачал головой Олег, - ох, уж эти русские! Когда выходим?
- Уже!
- Ренату брать?
- На кой она нам? Пойдем! Успеешь еще наиграться со своими летающими вафельницами.
- Глаза бы мои на них не глядели! - в сердцах произнес парень, - может, перед прогулкой по «сто пятьдесят»?
- После. И по «двести».
У выхода переминалась с ноги на ногу Анастасия.
- Чего так долго? - спросила она недовольно.
- Нет, вы только послушайте! - заклекотал Олег, - приходят не предупредив, забирают к черту на рога, да еще и недовольны чем-то!
- Ну, не обижайся, что ли! - заныла Настя, - шибко надо!
Пройдя в молчании непричесанные заросли, путники оказались у знакомой ограды. Мрачное чучело филина равнодушно сверкнуло пустыми глазницами.
- Здорово, Цербер! - шутливо поприветствовал Андрей бывшую птицу, - яйцо не снес?
- Это же самец! - фыркнула Настя.
- Бывший самец, - поправил ее голос из-за ограды.
- Дедуля! - воскликнула девушка.
- Он самый, - старик отворил калитку, - редко же вы меня навещаете. Добрый вечер! Хотелось, правда, чтобы он был подобрее…
Андрей навострил уши.
- Что-нибудь случилось, дедушка? - волхв сделал пригласительный жест:
- Проходите в дом - там поговорим.
В доме он зажег свечи подбросил в очаг дров. Несмотря на летнюю пору в избе было прохладно - густые кроны вековых дубов почти не пропускали солнечный свет. Олег, впервые бывший внутри с живым интересом осматривался вокруг. Настя же с Андреем пытливо вглядывались в суровое лицо старика, безуспешно пытаясь определить причину его тревоги.
- Беспокоит меня, Андрюша, женка твоя бывшая, - наконец изрек дед. Не желаешь ли взглянуть?
- Отчего же, - сказал тот, - от меня ведь не убудет…

Предыдущая страница 33 Следующая страница


По ту сторону черной дыры 34

- Кто знает, - загадочно повел плечами волхв, - тело твое точно целым останется… душа же…
- За руки браться?
- Нет. Теперь она сама ищет тебя, прося помощи у Всемогущего.
- Однако! - протянула Анастасия, - сильно ее прихватило!
- Подойдите! - скомандовал волхв, и все трое приблизились уже к известному ушату.
Старик взял щепоть порошка из висевшей на поясе торбы, и бросил ее в воду. Из ушата повалил дым, а когда он рассеялся, в воде возникло отражение женщины, стоящей на коленях перед иконостасом. В руке она держала свечу, освещавшую бледное заплаканное лицо, в котором Андрей с трудом разглядел черты Анжелы. Губы ее шевелились, но в отличие от прошлого раза, звука не было. В душе Волкова шевельнулось что-то теплое.
- Возможно, я - дурак, - произнес он после того, как изображение исчезло, - мне ее жалко.
- Мне тоже, - шмыгнула носом Настя.
- В наших силах ей помочь, - произнес молчавший до этого волхв.
- Как? - воскликнули гости в один голос.
- Я могу перенести ее сюда, - скромно признался старик.
Анастасия вытянула губы трубочкой.
- Ну, спасибо, дедуля! Огромное «спасибо» за предложение! Вот я взяла и своими руками отдала собственного мужчину!
- Она погибнет, - глухо сказал Андрей, - как я смогу смотреть сыну в глаза, зная, что мог спасти его мать и не спас?
- Почему мне должно быть плохо, чтобы ей стало хорошо? - не унималась девушка.
- Никто не говорит, что она займет твое место, - вступился Олег, - ты ведь мать. Если бы у тебя отняли детей?
- Не знаю! - заплакала Настя, - ничего я не знаю. Чувствую только, что отныне придет конец моему спокойствию!
- Ты еще скажи «твоей моногамии». Вы прямо сейчас ее можете перенести?
Старик насупился.
- Если моя внучка против, то ни о каком переносе не может быть и речи.
Волков посмотрел на жену испытующим взглядом.
- Я согласна! - устало ответила она на его немой вопрос, - но ты, котяра, еще пожалеешь.
Олег с шумом выдохнул воздух. Волхв усмехнулся в бороду.
- Тогда завтра перед рассветом, когда Афродита вызовет сильное возмущение Селены. Это облегчит мою работу.
- Дедушка, - внезапно спросил Олег, - а вы нас туда перенести не сможете?
Волхв расхохотался.
- Ну уж и спросил! Насколько я понял, у вас твоих любимых «полей» нет? Как тогда сконцентрировать кокон, в который ты должен попасть? Никак!
- Поле есть, но очень слабое. Местное поле от него отличается как шторм от штиля.
- Вот видишь. Можешь залететь к Переплуту на кулички.
- А все-таки жаль! - вздохнул Андрей.
- Час от часу не легче! - заныла Анастасия, - теперь он хочет обратно!
- Тихо, внучка! - цыкнул дед, - даже у тысячи волхвов не хватит силы забросить к ним хотя бы собаку. В то время как…
- Интересно, выходит, что тысяча волхвов смогла бы нас перенести сюда, - задумчиво почесал в затылке Волков, - следует справиться, не было ли лет пять назад в окрестностях большого шабаша… Чутье мне подсказывает, что Афродита тогда зависала над Селеной больше недели.
- Шут с тобой, внучек! - икнул волхв, - кто такое помнит?
- Люди в дела волхвов не вмешиваются, - подтвердила Настя, с любопытством поглядев на деда, - дела эти сокрыты мраком и тайной. На сколько лет я моложе твоей Ангелы?
- На десять, успокойся! - фыркнул Волков.
- Старый конь воздуха не портит, - ни к селу ни к городу произнес Олег, - пардон за каламбур.
- Ничего! - решительно произнесла девушка, - если она будет к тебе приставать, то я попрошу деда, чтобы превратил ее в пылесос.
Волхв обиженно хрюкнул.
- Во что?
- Ладно, в метлу. Пусть метет, окаянная!
На берегу реки в одиннадцатом часу вечера сидела парочка и тихонько переругивалась.
- Не можешь ты мне сделать ребеночка - ты сам еще ребеночек! - тараторила Мара.
- Считай, что я хитро отмалчиваюсь, - басил Костя.
- А я говорю, что знаю, чего хочу! - кипятилась девушка, - я хочу того, чего ты мне дать еще не можешь!
- Я продолжаю хитро отмалчиваться.
- Костик, прекрати! Не делай вид, будто соображаешь, почему я злюсь…
- У тебя сегодня овуляция! - заявил юный негодник.
Мара поперхнулась. Ей самой не так давно рассказала Настя о некоторых особенностях женского либидо, которую, в свою очередь, просветила коллега - Александра.
- Да что ты можешь знать о таких вещах!
- Когда яйцеклетка выходит из яичников, у самок резко повышается желание продолжения рода. День овуляции считается наиболее благоприятным для зачатия.
Всю эту информацию Константин сообщил девушке с равнодушием опытного гинеколога. Та же пришла в ярость и, повалив парня на траву, попыталась усесться сверху. Но юноша легко опрокинул свою подругу в то самое положение, в котором обычно ярость легко переходит в желание.
- Будешь еще? - спросил он внезапно охрипшим голосом.
- Буду! - прошептала Мара, впиваясь в рот парня своими влажными губами.
С реки повеяло утренней прохладой, а двое молодых людей, взявшись за руки, возвращались домой. Утолив первую жажду, они шли к Косте, чтобы достойно завершить начатое.
- Полчетвертого, - выдохнул Серегин. Он сегодня был ответственным дежурным. В одиннадцать вечера его жена принесла на всю компанию чаю с пирожками.
Мэй осталась с ними, узнав, что за явление они собрались наблюдать. В два пополуночи приперлась Рената с кофе и бутербродами. Наконец, в три пришел Сам с фляжкой коньяку. В три сорок коньяк прикончили и вышли в коридор.
В комнату посетителей, куда волхв наметил переместить Анжелу, решили не заходить. Кто его знает, чем закончится этот эксперимент…
Три пятьдесят пять. Андрей, чувствуя, как пальцы начинают становиться влажными, подошел к двери комнаты. Настя слабо окликнула его, но дед зажал ей рот ладонью рот.
Ровно в четыре в комнате посетителей раздался хлопок, и из-под двери резко потянуло озоном.
- Свершилось! - глухо произнес Норвегов и глянул на сына. Тот пожал плечами.
- С богом!
Мысленно перекрестившись, он потянул на себя ручку двери. Посреди комнаты стояла, закрыв глаза, его бывшая жена.
- Анжела! - тихонько позвал парень.
Она открыла глаза и, увидев стоящего на пороге, бросилась ему на шею. Инстинктивно Андрей ее обнял и принялся легонько поглаживать по спине.
- Боже, как ты похудела! - воскликнул он. Анжела подняла голову и посмотрела ему в глаза.
«И постарела!» - едва не вырвалось у него. Женщина погладила его по лицу.
- Андрюша, родной!
- Я уже начинаю жалеть о своем согласии! - донесся из коридора гневный голос Анастасии. Волков моментально отстранился от Анжелы.
- Кто это? - спросила она.
- Жена моя, - кратко проинформировал он. Анжела горько улыбнулась:
- Сколько же ты жил без меня?
- Три месяца.
- Ненадолго же тебя хватило, - едкий тон бывшей жены неприятно резанул по ушам. Волков ничего не успел на это ответить, так как ему на выручку кинулась Анастасия.
- Послушайте вы, госпожа Постоянство! - он был вам верен до самого последнего! Пока не увидел ваши кувыркания с соседским пацаном по магическому зеркалу! Классная девка!
- Как же ты могла? - тихо сказал Андрей, - я ведь…
- Ты ведь! - с горечью глянула на него Анжела, - ты был в Армии! А мне… мне хотелось! Вот и вышло… Стерва я, Андрюша! Ты не поверишь - последние два года у меня никого не было. Поняла, наконец, чего мне не хватает - семьи.
Она погладила его по руке.
- Ты меня уже не простишь, наверное никогда…
- Если бы не простил, то тебя бы здесь не было.
Настя хозяйским жестом взяла своего мужчину под руку.
- Извиняюсь, терпеть не могу, когда на моего мужа вот так смотрят чужие женщины.
Анжела улыбнулась.
- Я, вроде бы, не совсем чужая…
- Однако, и не совсем своя.
- Уяснила. Андрюша, - вдруг встревожилась бывшая жена, - а где Костик? С ним все в порядке?
- Спит в своей кроватке, - по привычке, рассеянно ответил Андрей, - не узнаешь его - мужик!
- Пойдемте к нам! - предложила Настя, - передохнете, да и пожить у нас пока можно…
- Это точно! - подал голос Норвегов, застывший у двери в позе одинокого страуса. Остальные, увидев, что эксперимент завершился положительно, давно разошлись по домам, - а через недельку-другую ей мы приготовим какое-нибудь жилье.
- Спасибо, папа! - благодарно пожал руку отцу парень, - ты у меня молодец. Жаль, мама не видит…
- Не надо! - понял мысли сына полковник, - я вовсе не горю желанием оказаться в твоей шкуре. Давай, как-нибудь, без мамы…
Анжела стояла, вытаращив глаза.
- Папа? - непонимающе спросила она, - но ведь ты говорил, что не знаешь своего отца!
- Узнал. Потом объясню. Пойдем - уже светает.
Домой они заявились в начале седьмого. Гостеприимно распахнув двери своего жилища, Анастасия загнала всех внутрь, а сама отправилась на кухню. Пока она там гремела кастрюльками и сковородками, Андрей вкратце поведал Анжеле историю их скитаний и мытарств.
Между тем запах из кухни становился все явственнее и их желудки потихоньку начало сводить приятными судорогами, что во всех справочниках называются аппетитом.
- Пусть малыш поспит подольше! - зевнул Андрей, - у меня имеются веские подозрения, что он домой вернулся заполночь.
Встретив недопонимание на лице Анжелы, пояснил:
- Небось, Водяного с пацанами ловили.
- Какого еще «водяного»? - удивилась та.
- Того самого. Существо такое, похожее на жабу, но величиной с человека. Говорят, что если поймаешь - желание может исполнить.
- Дурак ты, братец! - констатировала Настя, глядя на обмякшую Анжелу, - двигай за нашатырем и валерьянкой. Надо же! Так мамашу напугать! Враки это все про водяного-то!
Это она уже продолжала объяснять очнувшейся сопернице. Заставив ту выпить пару ложек валерьянки, Анастасия рассказала, что последний раз водяного ловили в незапамятные времена - аж три года назад, но с тех пор Норвегов запретил подобные баловства, и все три водяных, что водятся поблизости, занесены в «Красную Книгу».
В восемь утра вниз спустилась Полина с близнецами на руках.
- Получайте ваших деток! - фыркнула она, - тяжеленные какие…
- Полина, а где Константин? - осведомилась Настя, - туточки его мамаша дожидаются…
- Ой, так это вы! - всплеснула руками Полина, - значит, получилось!
Андрей кивнул.
- Давайте к нему постучим, - предложил он, - а то и в самом деле… Может, заночевал у кого-нибудь.
Они с Анжелой, оставив близнецов на попечении Насти и Полины, тихонечко поднялись на второй этаж и постучали в дверь Костиковой спальни. Никакого эффекта. Нервничавшая Анжела с воплем «Сынок!» громко забарабанила в дверь. Наконец послышалось шлепанье босых ног по паркету и дверь отворилась. На пороге стоял взлохмаченный Костя.
- Ну чего? - недовольно проговорил он, почти не раскрывая глаз, - дайте людям поспать, что ли!
- Костик, кто там? - донесся из глубины спальни голос Мары.
- Лучше бы ты на Водяного пошел! - простонала Анжела, вторично за сегодняшнее утро оседая на пол.

Глава 38.

- Вот уж никогда не думала, что буду ухаживать за женой собственного
мужа! - качая головой и по-бабьи подвывая, говорила Анастасия.
Поставив стойку капельницы у изголовья кровати Анжелы, она внимательно
посмотрела на лежащую.
- Черти что! - повторила девушка.
- Но ведь жена-то ты! - изумился сидящий на стуле майор Львов. Он
сосчитал пульс у больной и потянулся за стетоскопом.
- Но в ее паспорте стоит штамп, который ясно дает понять, кто из нас
законная жена!
- Голубушка! - нахмурился медик, - нельзя же так! Изводить себя из-за того, что у Анжелы документы вообще какого-то совсем другого мира. Здесь твой мир! А, эврика! У вас полигамия в ходу?
- Чего? Ты мне, товарищ майор, эти инсинуации брось! Знаем мы вас, мужиков - спите и видите, как бы это двух баб иметь!
- Ну как ты, Настасья, со своим непосредственным начальником разговариваешь! - горестно покачал головой майор. Я тут, можно сказать, из шкуры лезу, пытаясь ей помочь, а она…
- Да ладно вам, Игорь Леоныч, не обижайтесь. Как подумаю про эту самую полигамию, так зла не хватает. Но факт есть факт: у Андрея на настоящий момент две жены.
Разговор этот происходил через три дня после вышеописанных событий. Наполовину потерявшую рассудок Анжелу поместили в госпиталь. За все это время она ни разу не пришла в себя, и приходилось ее подкармливать искусственно.
- Игорь Леонтович! - внезапно что-то вспомнив, обратилась к нему Настя, - а Вы… как вы познакомились со своей женой.
Львов, который в это время что-то жевал, едва не поперхнулся.
- С чего это тебя, Настенька, на воспоминания потянуло? Не горюй! Все будет хорошо.
- Нет, все-таки! - не унималась девушка.
- Да, диковатая, в общем-то, история, хотя и закономерная. Расскажу, но смотри, никому не проболтайся!
- Да я…
- После окончания медучилища я работал младшим ординатором в Отделении гипербарической оксигенации при 432-м ОВГ… Хорошие были времена, кстати.
- Где работали?
- Ну, в своего рода барокамере. Кому, скажем нужно повышенное кислородное питание, то это - к нам. Или… ладно! Ты не перебивай! Как-то поздно вечером мы засиделись с друзьями-лейтенантами… пьянствовали, естественно… И вот, сидим уже весьма тепленькие. Вдруг, одного из нашей компании вызывают по громкой связи в отделение неотложной хирургии. Причем, срочно. Он там работал таким же младшим ординатором, как и я, но в этот день был еще и дежурным. Пошел он, точнее побежал, но минут через пятнадцать возвращается с искаженным лицом и зовет меня.
- А вы при чем?
- Сейчас объясню. Напротив госпиталя машина сбила девушку, ну и ее, недолго думая, к нам - в госпиталь, хотя обычно мы гражданских не оперируем. И, представь, Настя, необходимо делать это проклятое переливание крови. И, представь, этот идиот ключ от банка крови посеял. А у нее кровь - первой группы с отрицательным резусом, точно такая же, как и у меня. Представляешь, чего он у меня пришел просить с самым невинным видом?
- Кровушку?
- Ее родимую! Я ему, дураку, втолковываю, мол, мою кровь теперь даже вампир пить побрезгует, а он на колени. Поднялся к нему на четвертый этаж в неотложку, положили меня на один стол, ее - на другой, и поехали! Сосите, говорю! В смысле, кровь…
- А потом?
- Потом очнулся в реанимации. Не так то просто, девушка, с первого разу восемьсот грамм крови своей отдать! В глазах темно… ночь, оказалось. У девушки той селезенка разорвана была. Селезенку удалили, все заштопали и ее выписали через три недели… Я уже и забывать про тот случай стал, навроде как Ленин про Печника, тьфу, ты же не в курсе! Прихожу как-то домой, глядь - а на пороге здоровенный букет цветов… ноги из-под него торчат… Ты же видела мою Надюшу - метр с кепкой… Ну, вроде, и познакомились!
- А мужем и женой как стали?
- В ЗАГСе, как и все.
- А как ПРО ЭТО сказали?
- А я ей ничего и не говорил. Пришли как-то в кино, да опоздали на сеанс. А ЗАГС - он-то напротив был. Зашли из любопытства, а вышли женихом и невестой.
- Ну вот! - вздохнула Настя, - как все романтично начиналась, и как все буднично закончилось.
- А жизнь - она такая, девонька моя, я заметил, - майор уложил стетоскоп в несессер, - как ни начинается, как ни продолжается, а всегда заканчивается одним и тем же.
Анастасия едва не заплакала.
- Ну как вы можете так говорить, Игорь Леоныч! Как вам не стыдно! Есть же любовь на свете! Вы ведь любили свою жену, когда делали ей предложение?
Врач горько ухмыльнулся. Ну как объяснить этой дочери солнца, что жизнь - это пять процентов праздника и сто девяносто пять - рутины и серых будней, монотонно поглощающих всякие чувства… И кто в этой рутине найдет в себе силы радоваться каждому новому утру - тот и есть самый счастливый человек. Мера счастья, к сожалению, величина скалярная; у каждого жука счастье свое, и у каждого человека тоже. И счастье, и горе - непременные атрибуты любой совместной жизни…
Игорь Леонович смущенно кашлянул:
- Видишь ли, Настена, взрослые люди - в большинстве своем циники, и не от природы своей, а оттого, что им хорошо известны обе изнанки жизни. Один и тот же человек по разному реагирует даже на признание в любви: семнадцатилетний юнец теряет голову, а сорокалетний мужчина сразу начинает подсчитывать, во сколько эта любовь ему обойдется. Все. По-моему, наша пациентка приходит в себя.
В самом деле, Анжела приоткрыла глаза и издала слабый стон.
- Ну вот, - тепло произнес врач, - проснулись, и слава богу! Больше не будем пугать дядю доктора несостоявшейся комой.
- Где я? - простонала женщина, - мне приснилась какая-то чушь. Будто я попала в непонятный мир, встретила там свою семью, а мой маленький сынок…
Тут в поле ее зрения попала Настя, и больная запнулась на полуслове.
- Боже мой! Так это не сон… Это вы… Вы… Вы - жена Андрея?
- Вы тоже? - поджала губы Настя, - но сейчас не это главное. Как вы себя чувствуете?
Анжела шевельнулась.
- Не очень, - призналась она, - спину отлежала… и… очень есть хочется.
Львов тем временем вышел в смежную палату.
- Сейчас, принесу вам чего-нибудь, - прошептала Настя и, улыбнувшись, легкой тенью покинула комнату.
Оставшись одна, Анжела с трудом приподнялась и села на кровати. Внимание ее привлекло зеркало на стене. Свесив босые ноги, она по привычке принялась шарить в поисках тапочек.
- Не советую! - произнес появившийся врач, - еще неизвестно, сможете ли вы устоять на ногах.
- Она… Она не отравит меня? - женщина с ужасом смотрела на Львова.
- Настя? Ну, вообще-то, ее дед - волхв-травник. Так что рассчитывайте минимум на дизентерию.
Анжела заметила веселые брызги в глазах усача.
- Шутите! - устало произнесла она, откидываясь на подушки. Вошла Анастасия с подносом.
- Значит так, - объявила она, - бульон и манная каша, будь она проклята - никогда не получается сварить ее, как у Ильиничны. Более весомого пока нам нельзя - буде колики.

Предыдущая страница 34 Следующая страница


35 Дмитрий Беразинский

- Ладно, девицы! - сказал Игорь Леонович, - надеюсь, вы поладите.
- Думаю, драться не будем, - фыркнула Настя, - давай, Анжела, налетай. Все только с пару.
Пациентка с удовольствием выпила стакан горячего бульона и принялась наворачивать манную кашу. Внезапно что-то вспомнив, она отложила ложку.
- Андрей не приходил.
- Припирался! - с неудовольствием ответила Анастасия. Ей неприятно было отвечать на этот вопрос, так как они поцапались с мужем во время его прихода, - а ты-то, откуда узнала.
- Я-то? - переспросила Анжела, весело глотая кашу, - я-то, к сожалению, умная.
- Почему, к сожалению? Я тоже вроде не дурочка, - обиделась Настя.
- Да я не о том. Все, спасибо! - протянула поднос пациентка, - ты умна чисто по-женски, а я - умная стерва, способная анализировать, к примеру, причинно-следственные связи. Причина - у тебя в уголках глаз блестели слезы, а в глазах - обида недопонимания. Следствие - приходил Андрей, ты на него наорала, он обиделся и ушел. Правильно? А теперь ты не знаешь: права ты или нет.
- Откуда ты знаешь? - не удержалась от вопроса Настя.
- Знаю. Я - стерва, я - всегда права. А ты - добрая… и мучаешься. Понятно?
- Совершенно непонятно, - призналась девушка.
- Что же тут непонятного? -
- Непонятно, какого рожна Андрей на тебе женился.
Анжела снова свесила ноги с кровати. Анастасия с неудовольствием отметила, что они все еще длинные и красивые. Да и сама красота Анжелы была какая-то чужая. Не от этого мира. Их девушки никогда не обрезали волосы. Да и сам цвет волос у местных женщин никогда не был темнее русого. А у Анжелы они - темнее ночи. Среди женщин Базы, конечно, встречались темноволосые, но ни одна из них не имела в себе сочетания черных глаз, темных волос и смуглой кожи. Да и ростом Первая жена Андрея на полголовы превосходила вторую.
- Кто его знает, - ответила первая жена, - во-первых, я не утверждала, что умнее его; во-вторых, Андрей физически не переносит глупых баб; ну, а в-третьих, я и сама не знаю. Я ведь его затащила в постель в нежном шестнадцатилетнем возрасте, а в таком возрасте стыдливые пацаны готовы жениться из благодарности хоть на проститутке. Тем более, в то время модным было понятие альтруизма, а тут моя беременность (так некстати) выступила дополнительным гарантом в довесок к его чувствам.
- Нужно отметить, что Андрюша вел себя как джентльмен: когда наступил его семнадцатый день рождения, он пришел к моему отцу и попросил моей руки. Папочка Сурген был приперт к стенке моей уже восьмимесячной контузией (о боже, я часто вспоминаю его лицо, когда приехала из университета на каникулы!) и дал согласие на брак. Все было бы хорошо, пока Андрея в преклонном двадцатипятилетнем возрасте не забрали в армию.
Анжела вздохнула. Анастасия подняла на нее заплаканные глаза.
- Как же ты могла с ним так поступить?
- Сама не знаю. Все мне чего-то хотелось. Слишком легкая победа над собственным мужем во младенческом возрасте не давала мне покоя. А тут прошло девять лет. Мужа нет. Мне внезапно захотелось новых приключений, новых побед. Я стала взрослой женщиной, сын почти не стеснял меня… Я жаждала проверить свое очарование…
- И тебе было не противно его обманывать? - скорчила Настя на лице брезгливую гримасу.
- Противно? Да нет. Скорее даже приятно… Приятно наслаждаться своей двойной жизнью. Помню, один из моих приятелей привозил меня на своем автомобиле к нему в часть, а на обратном пути мы с ним так классно… Ладно!
- Как ты можешь! Он ведь так любил тебя! Я целых три с половиной месяца пыталась затащить его на… а он лишь брыкался и твердил, что любит тебя! Я даже ворожить ходила! - крикнула Анастасия, - если бы мы только не глянули в магическое зеркало…
- Что еще за зеркало такое? - взмолилась Анжела, - только и слышу: магическое зеркало, магическое зеркало! Наподобие хрустального шара?
- А что такое “хрустальный шар”? - в свою очередь заинтересовалась соперница.
- Тьфу ты! Я ей про Фому, она мне про Ерему. Штука такая волшебная. Просишь показать кого-нибудь - он и показывает.
- Точно так и у деда. Только там лохань с водой. В нее и смотрим - когда надо поверхность воды превращается в зеркало.
Анжела встала с кровати и неуверенной походкой подошла к зеркалу. Опасаясь, что она упадет, Настя последовала за ней. Сквозь полупрозрачность ночной рубашки просвечивало стройное тело.
- Ты - просто красавица! - восхищенно сказала Анастасия.
- А ты что, себя в зеркале не видела! - отпарировала та, - плюс ко всему, ты на десять лет моложе меня.
- У нас это не имеет значения. У нас люди живут почти в два раза дольше, чем у вас. Если бы не набеги и походы…
- Хороший мир! - присвистнула Анжела, - значит, по вашим меркам я еще пацанка! Живем! Нет, ты глянь!
В зеркале отражались две такие непохожие и по-своему очаровательные женщины: одна - высокая и черноволосая; другая - маленькая и синеглазая.
- Везет же Андрюхе на красивых баб! - гордо любуясь собой, заключила Анжела.
- Да, это у него не отымешь! - подтвердил Львов, входя в палату.
Анжела взвизгнула и в мгновение ока оказалась в койке.
- Динозавра увидела? - искренне поинтересовался медик.
- Да ведь вы, как его, ну - “лицо противоположного пола”! - залилась краской пациентка.
- Анжела! - с пафосом начала Настя, - разве ты не знаешь, что офицеры медицинской службы - существа бесполые?
Кивком головы Львов подтвердил настасьино резюме.
- Должен вас предупредить, что на наш поселок один хирург, он же - гинеколог, он же - бабка-повитуха, он же - Ваш покорный слуга.
Врач отвесил церемониальный поклон. Анжела натянула одеяло до ушей.
- Да ну вас. Лучше смерть!
- Чего ты переживаешь? - изумилась Настя, - у тебя же мужиков было…
- Но ни один там не ковырялся с профессиональным интересом!
- Глупая! Припрет - сама придешь, а потом еще и спасибо скажешь! Правда, может предпочтение отдашь Саньке Генечко…
- Это еще что за зверь?
- Главный зоотехник хозяйства. Тоже, в своем роде врач.
- Давайте без глупостей.
Вмешалась Настя.
- Послушай, дорогая, Игорь Леоныч принимал у меня роды - и ничего - цела осталась. Ему, наверное, что женщине ТУДА смотреть, что на лицо, один фиг…
- Девушки, откровенность за откровенность. На лицо смотреть гораздо приятнее, - Львов вздохнул. Было видно, что этот разговор ему в тягость.
- А когда вы меня выпишите? - поинтересовалась Анжела.
Настя расхохоталась.
- Лучше не спрашивай. Когда Андрей был ранен, то ему товарищ майор такое сказал…
- Андрюша был ранен? - подскочила пациентка.
- В бою со свеями, - ответил майор, - но, как видишь, поправился и даже ребятишек себе завел… То есть, они вместе с Анастасией завели… Короче, отвечаю на твой вопрос: Сегодня вечером поставим тебе клизму, а завтра - полный вперед на все четыре ветра!
- Почему клизму? - заволновалась Анжела, - не хочу клизму!
- Для подбодрения микрофлоры - чтобы не было запора! - весело отвечал майор, уходя, - Настена! Кружка Эсмарха сама знаешь где! Отвечаешь головой.

* * *

- Ну и чего ты тут мне напортачил? - распекал капитан Волков прапорщика Климова в помещении лаборатории случайных событий.
- Да ладно, Андрюха! - цедил сквозь резцы Валерий Андреевич, - разберемся!
- Что тут разбираться! - разошелся парень, - когда у тебя на графике вместо циклоиды какой-то копытообразный сигнал!
- Товарищ капитан, ты совершенно прав! - наконец схватился за голову “кусок”, - я с похмелюги микросборку раком запаял!
- А что ж ты, Андреич, все с бодуна да с бодуна?
- Так масть идет, Андрюха, че ты в самом деле! Давай с тобой по “сотке”!
Андрей почесал нос.
- Вроде бы чешется… Ладно, змий, уговорил! По стакану вмазать можно! Закусь есть?
- В холодильнике. А чего ты, Андрей, такой вредный сегодня? Настя не дала?
- Да ну этих баб нахрен! Устроила мне в медпункте истерику… Я к ней зашел, а она решила, что к Анжеле… Самое прикольное знаешь что? И та, и другая являются моими законными женами! Как это на Востоке мужики по несколько десятков жен имеют - ума не приложу… Здесь бы с двумя сладить.
- Восток - дело тонкое, Андрюха! Пьем!
Насадив на вилку маринованный грибок, Климов продолжал философствовать.
- Водку, знаешь ли, Андрей, нужно уметь правильно закусить. Русская водка не терпит всяких там «салями», сыра «рокфор», омаров в собственном соку и прочей заграничной дряни. Вот отсюда частенько и проистекают утренние похмелья, отравления и лишний папандос.
Андрей, согретый ста граммами, был поэтически благодушен.
- О'кей, Клим, чем же, по-твоему, закусить благородной душе?
Климов разлил еще по сто и продолжал вещать:
- А водочка наша требует к себе внимания трепетного, и традиционно русского: соленые огурчики, капустка из бочки, полендвица домашней выделки, наконец, шкварочки мелкой россыпью под вареную картошку… Пьем… Ммм… Вот тогда она, голубушка, укладывается в нашем желудке подобно первому снегу на промерзшую землю…
- Выпиваем! - донесся обличительный голос от двери.
- Во, блин! - вздохнул Волков, - нутром чует, где я… От деда, что ли, уменье это…
Климов сноровисто разлил по третьей.
- А может, просто любит? - вздохнул он.
- Любит! - подтвердила Настя, запрыгивая к мужу на колени, - еще как любит.
Опрокинув мужнину стопку себе в рот, она вкусно захрустела огурцом. Андрей пожал плечами.
- Видал?
- Выпей лучше, - посоветовал Валерий Андреевич, пододвигая свою порцию капитану. Тот послушался и тоже потянулся за огурцом.
- Ладно, жена, давай конфликт разбирать. Если хочешь знать, то я на тебя не сержусь.
- Я сама на себя сержусь, - шмыгнула носом Анастасия, - не могу лишь понять одного единственного: как жить дальше будем?
- Ты ведь слышала, что отец подыщет, где жить Анжеле, - начал было парень.
- Но ведь она любит Костю и тебя! - почти выкрикнула жена.
- Пойду покурю, - кашлянул Климов, - а вы, Ваше благородие, плесните Сириусу.
Андрей подумал и налил себе и Насте.
- Ты хоть в курсе, что русские бабы не пьют? - укоризненно спросил он. Жена отмахнулась.
- Наши бабы такой головной боли не имеют. Отрок подрос - в набег ушел. Вернулся - женился. В набег ушел.
- Вернулся, а за мамашин подол шестеро карапузов держится! - подхватил тему Андрей, - ладно, суть я ухватил. Бабе никто кишки не крутит.
- Именно! - выдохнула Настя, успевшая оприходовать свою порцию, - поэтому я решила: пусть Анжела живет с нами. Откуда имечко такое, кстати?
- От Запада. Обозначает Ангела.
Настя закашлялась.
- Ну, тут совсем не в строчку!
Андрей налил еще по одной и закрутил крышечку.
- А вы вдвоем уживетесь? И что делать мне?
- Не знаю, уживемся ли мы или нет, но ты, кобель, чтобы вел себя прилично!
- Это как?
Тут вернулся покуривший Климов.
- Ну-с, еще по одной? - бодро спросил он.
- Пожалуй хватит, - с сомнением покачал головой Волков, - а то еще моя бывшая подумает, что моя настоящая - горькая пьяница.
Анастасия вскочила с колен Андрея и встала гордо покачиваясь.
- Ни за что! Я могу много! Я могу…
- Могешь! - подтвердил капитан, - только хватит ковыряться в носу, а то прапорщик Климов подумает, что у тебя полипы с утра.
Дома их встретила Мара. Она сидела в кресле, а близнецы чего-то урчали, удобно устроившись у нее на коленях.
- Мара, где Костик? - спросил у нее Андрей.
- Спит, бедняга, - чему-то томно улыбнувшись, ответствовала девушка, - умаялся.
Анастасия недовольно фыркнула:
- Послушай, сестрица, ты не могла бы переносить это занятие на более подходящее время суток?
- Зачем переносить, - довольно осклабилась Мара, - когда ночью тоже можно…
- Мара! Он же совсем еще ребенок!
Слушавший их Андрей захрипел и ушел на кухню.
- Ничего себе, ребенок! - хмыкнула Мара, - так отходил, что сесть больно!
- В тебя, стервец, пошел! - прокричала Настя вслед Андрею.
- Чем богаты, тем и рады! - донеслось из кухни.

Эпилог. Vade mecrim

- Твою мать! - выругался Людовик IX, когда компьютер выдал очередной Game Over.
- Ничего, - утешил его Булдаков, - я тоже выше этого уровня никогда не подымался.
- Но ведь я - король! - воскликнул Людовик.
- Король, - подтвердил Жак, отвешивая монаршему лбу положенное количество щелбанов.
За портьерой раздалось цоканье каблучков, и в королевские покои ввалилась Светлана Булдакова, таща за руку шестилетнюю Людмилу.
- Прилетели! - завопила она.
Король напялил корону на свою многострадальную черепушку и вслед за Жаком и Олегом Палычем выбежал из комнаты.
Возле бывшего дворца маркиза де Женуа завис «Бравый майор». Он заканчивал выгрузку «сменной команды» посольства. Полупрозрачные переходные модули, по которым осуществлялась выгрузка немного напоминали пылесосные шланги. Модули упирались в наземный ангар, который парижане в шутку называли «Шато де Коллосаль», а белороссы - космодромом.
Из ангара вышел, сверкая новенькими майорскими погонами, Андрей Константинович Волков - Чрезвычайный и полномочный посол Белороссии во Франко. Следом вышло его семейство: Костя поддерживал под руку Мару, у которой закружилась голова. Следом за ним семенили обе жены Посла: Настя с близнецами и брюхатая Анжела. Обе женщины, по-видимому, хорошо ужились друг с другом, но намечавшаяся седина на голове их супруга давала знать наблюдательному человеку, в чем секрет семейного счастья.
Едва успел выйти последний солдат, как у посольства затормозил УАЗ. Из него вышли Булдаков с супругой и Людовик IX с Жаком. Подполковник окинул цепким взглядом свою смену, приосанился, и вдруг хрипло матюгнулся.
- В чем дело, Олег? - спросил тревожно Жак.
- Лапоть скинулся! - огрызнулся тот, - самого толкового парня сюда прислали! А с кем я Там работать буду. Ваше Величество! Позвольте вам представить нового Посла! Майор Волков Андрей Константинович - прошу любить и жаловать!
Король протянул новому Послу руку.
- Господин майор, я счастлив вас приветствовать в своем Королевстве, и в Париже, в частности.
- Ваше Величество, взаимно! - ответил Андрей, сгибаясь в церемониальном поклоне.
Шаркая и кланяясь поминутно, Андрей представил свое семейство. Бывший шут, а ныне министр Жак, прочитавший намедни «Мастера и Маргариту» постоянно восклицал «Король в восторге!» Закончилось это действо довольно быстро, к вящей радости беременной Анжелы.
Поздним вечером на берегу Сиенны, закованной в гранит и бетон на протяжении всего Парижа, стояла парочка. Это были супруги Гончаровы - Сергей и Диана. Герцог де Лаваль был озабочен.
- Диана! - позвал он. Его вечно молодая принцесса повернулась к нему со стремительностью водопада.
- Что?
- Тебе, верно, не хочется уезжать из Франко. Это ведь твоя Родина. Если так, то давай останемся.
Герцогиня посмотрела на него сверху вниз - ласково и нежно.
- Мне хорошо там, где ты! - ответила она, слово в слово повторяя фразу всех времен и народов.
Она прижалась к нему, и налетевший порыв ветра со стороны реки остудил их разгоряченные лица.
А за несколько тысяч километров от них на старом капище Бобровки молодая женщина, укутанная в черную шаль, заботливо поправляла цветы, которые в большом количестве стояли у огромного каменного валуна, венчавшего собой изголовье могилы. В валун была вмуровано фото, на котором запечатлен богатырского здоровья парень в момент счастья. Широкая улыбка на его лице очередной раз полоснула ножом по сердцу женщины, и она горько заплакала.
Взошедшая луна равнодушно смотрела на чужое горе - она за свой век насмотрелась достаточно, чтобы не придавать значения любым эмоциям.
Еще через несколько минут женщина ушла, и теперь только лунный свет освещал черную громаду памятника, на которым золотым по черному было выгравировано:
Владимир Игоревич Мурашевич
Род. 16.01.1979 там
Ум. 01.07. 255 здесь
Продолжение следует.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Глава 1. (Страница 1)
  • Глава 2. (Страница 2)
  • Глава 3. (Страница 2)
  • Глава 4. (Страница 3)
  • Глава 5. (Страница 4)
  • Глава 6. (Страница 5)
  • Глава 7. (Страница 5)
  • Глава 8. (Страница 6)
  • Глава 9. (Страница 6)
  • Глава 10. (Страница 8)
  • Глава 11. (Страница 9)
  • Глава 12. (Страница 10)
  • Глава 13. (Страница 11)
  • Глава 14. (Страница 12)
  • Глава 15. (Страница 13)
  • Глава 16. (Страница 13)
  • Глава 17. (Страница 14)
  • Глава 18. (Страница 15)
  • Глава 19. (Страница 15)
  • Глава 20. (Страница 16)
  • Глава 21. (Страница 17)
  • Глава 22. (Страница 18)
  • Глава 23. (Страница 19)
  • Глава 24. (Страница 20)
  • Глава 25. (Страница 21)
  • Глава 26. (Страница 22)
  • Глава 27. (Страница 23)
  • Глава 28. (Страница 24)
  • Глава 29. (Страница 25)
  • Глава 30. (Страница 26)
  • Глава 31. (Страница 27)
  • Глава 32. (Страница 28)
  • Глава 33. (Страница 29)
  • Глава 34. (Страница 31)
  • Глава 35. (Страница 32)
  • Глава 36. (Страница 32)
  • Глава 37. (Страница 33)
  • Глава 38. (Страница 34)
  • Эпилог. Vade mecrim (Страница 35)


Дмитрий Беразинский

По ту сторону черной дыры

Цикл: "Легенды Зачернодырья" - 1

 Читать книгу

Аннотация

По непонятным причинам гигантская военная база, оснащенная по последнему слову науки и техники, переносится в… В глухое Средневековье? Это бы еще ничего! В ПАРАЛЛЕЛЬНОЕ глухое Средневековье!

Ну и что делать-то? Жить помаленьку! Жениться на местных крестьянках и принцессах, приучать местных жителей к благам цивилизации в лице водки, картошки, мобильников и бронежилетов, заключать дипломатические союзы, воевать… да просто НЕСТИ ПРОГРЕСС!

В конце концов, парни, способные выжить в НАШЕЙ АРМИИ, в Средневековье выживут наверняка!

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel