Дмитрий Байкалов - Закон Дальнего космоса

1 Дмитрий Байкалов

Андрей Синицын
ДАЛЬНИЙ КОСМОС КАК ПРЕДЧУВСТВИЕ.....

Пятьдесят лет назад искусственный спутник Земли, запущенный с космодрома Байконур, своим знаменитым попискиванием известил человечество о начале Космической Эры. Теперь даже неисправимые скептики и домоседы обратили свои взоры к небу. “Сильнее извечного зова моря был зов звездного мира”, - писали в самом конце 1950-х годов Генрих Альтов и Валентина Журавлева.
Тогда думалось, что через год мы будем на Луне, через пять - на Марсе, через десять - на Юпитере, а там и до альфы Центавра рукой подать. Люди уже слышали “плеск звездных морей”, видели себя под пылающими солнцами Млечного Пути. Казалось, что “нам принадлежит не Земля, не Солнечная система, а весь бесконечный звездный мир”.
Но… неумолимая логика технического прогресса наглядно продемонстрировала, что человеку дано лишь предполагать… И в настоящий момент полеты в Дальний Космос по-прежнему остаются епархией фантастов, а отнюдь не героических первопроходцев Вселенной.
Писатели, надо сказать, тоже недалеко ушли за это время в описании звездных странствий. Те же космические корабли, те же роботы-помощники, те же лучевые пистолеты… Те же… Люди - другие. Совсем. А это, по моему глубокому разумению, позволяет говорить о поступательном развитии отечественной фантастики. Сейчас Дальний Космос рассматривается как приложение к человеку. Пятьдесят лет назад в качестве приложения выступал сам человек, и не только к Дальнему Космосу.
Отрадно отметить, что на страницах сборника “Закон Дальнего Космоса” представлены все поколения российских фантастов. Самые молодые участники проекта самому старшему не то что во внуки - при известном стечении обстоятельств в правнуки годятся. И при этом никакого диссонанса не наблюдается.
Тематически же сборник довольно разнообразен, и прежде всего хотелось бы выделить рассказы о “поколении, достигшем цели”. Их авторы, замечу, работали без всякого принуждения, в отличие от Роберта Хайнлайна, Клиффорда Саймака и иже с ними, находившихся под давлением Джона Кэмпбелла-младшего.
Обращают на себя внимание “Шмелята” Максима Дубровина. Лаконичное повествование о жестоком прагматизме современной (sic!) молодежи, потерявшей жизненные ориентиры, не затерялось бы в любой антологии. Психологическим проблемам, возникающим у экипажа при длительном полете, посвящены “Слабое звено” Бориса Руденко и “Миссия “Ермак”” Сергея Слюсаренко. Казалось бы, в этом нет ничего нового, если бы в сюжет не была искусно вплетена линия Контакта, без которого Дальний Космос многое теряет - утрачивает дразнящую ауру Неведомого.
Тема Контакта выписана авторами сборника с тщательностью “ранних фламандцев”. Здесь и встреча со сверхразумом (“Пациент” Марии Галиной, “Звездная вахта” Александра Громова, “Миссия “Ермак”” С.Слюсаренко), и традиционное прогрессорство (“Дети огненной воды” Владимира Васильева, “Ладонь, обращенная к небу” Эдуарда Геворкяна), и налаживание взаимоотношений с гуманоидами (“Перешейцы” Далии Трускиновской) и нет (“Мелкий” Юлия Буркина, “Слабое звено” Б.Руденко). Описывая межпланетные рандеву, писатели поднимают серьезные нравственные и мировоззренческие вопросы (“Закон Дальнего Космоса” Владимира Ильина, “Звездная вахта” А.Громова) и откровенно развлекаются (“Провокатор” Дмитрия Градинара, “Побег” Андрея Саломатова). Единственное, что их всех объединяет, - желание вести с читателем равноправный диалог, войти, если хотите, с ним в Контакт, задать вопрос: “Я думаю именно так о происходящем вокруг, а ты как думаешь, и думаешь ли вообще?” При таком подходе, поверьте, каждый обязательной найдет в этой книге свой кусочек счастья - никто не уйдет обиженным.
Центральными произведениями “Закона Дальнего Космоса” являются повести “Майор Богдамир спасает деньги” Леонида Каганова и “Эвтанатор” Владимира Михайлова. Действие обеих происходит в мире, который принято называть звездным сообществом. Люди успешно освоили Дальний Космос и теперь живут себе в согласии с различными Чужими, разумными роботами и тому подобными существами. Что касается политического устройства, то, как написал один коллега много лет назад о романе Роберта Шекли “Путешествие Джоэниса”, “в будущее калькированы самые неприглядные и звериные черты нынешнего капитализма, будто и не существует других путей развития общества”. И ведь что интересно: и тому и другому автору явно не нравятся описываемые ими социумы. Правда, Л.Каганов в своей излюбленной манере ерничает, плюется ядом и прыгает с криками “Козлы! Ненавижу!”, а В.Михайлов обстоятельно описывает в манере “золотых” шестидесятых пороки власть имущих.
В сходных с указанными выше мирами пребывают герои рассказов “Алмазный мальчик” Ю.Буркина, “Вам бы здесь побывать” Александра Ройфе, “Что сказать вам на прощанье” Алексея Калугина, “Узник” Юрия Максимова и “Дом родной” Романа Афанасьева. Но в данном случае вектор писательского интереса направлен в прямо противоположную сторону: от социально-политического полюса к морально-нравственному, вплоть до богоискательства. Однако если А.Калугиным эти поиски описаны в юмористическом ключе, то Ю.Максимов - кстати, тот самый, что годится в правнуки, - на полном серьезе дает ответ на давний вопрос: в чем отличие живой материи от неживой. “Только живой человек почувствует Бога. Железяка-то - нет”, - заявляет он. Еще дальше по этому пути зашел Р.Афанасьев. Бог есть любовь, утверждает он своим текстом. Полюбите, искренне полюбите - и поле красной травы примет вас в свои объятия, изменит по своему образу и подобию.
Но опустимся с Небес на землю. Твердой НФ пока еще никто не отменял. Без топлива и двигателя не то что до тау Кита - до Мытищ не доберешься. Новейшие разработки в этой области представляют Василий Головачев (“Хроники выхода”), А.Громов (“Быль о маленьком звездолете”) и, что удивительно, Карина Шаинян (“Настоящий космический цирк-шапито”), герой очень грустного рассказа которой изобретает устройство, позволяющее мгновенно перемещаться к звездам, но оно оказывается востребованным только… в шоу-бизнесе. С’est la vie.
Дальний Космос, по опросам читателей крупнейшего российского журнала фантастики “Если”, в настоящий момент является одной из самых востребованных тем жанра. Это легко объяснимо. Человечество пятьдесят лет назад ошиблось в своих ожиданиях, но, между тем, продолжает верить, что когда-нибудь непременно солнечный ветер будет ласково трепать волосы сынам Земли. Люди, с нежностью глядя на звезды, подсознательно чувствуют, что те рано или поздно ответят им взаимностью. Дайте только срок.
Материальным воплощением этих скрытых желаний и стал сборник “Закон Дальнего Космоса”, замысел которого возник на конференции любителей фантастики “Роскон-2006” - в месте, откуда до Дальнего Космоса ближе, чем откуда бы то ни было.

"ЗАПРАВЛЕНЫ В ПЛАНШЕТЫ КОСМИЧЕСКИЕ КАРТЫ..."

Александр Громов
БЫЛЬ О МАЛЕНЬКОМ ЗВЕЗДОЛЕТЕ

Была Вселенная. А в ней был звездолет. И был звездолет маленьким. Высотой всего-навсего с гору Маунт Вильсон, да и то если не считать обсерваторию на ее макушке.
Кому такой понравится?
- Броню бы помощнее, - вздыхали люди.
- И двигатель…
- Чтобы пол-Галактики на одной заправке…
- Противометеоритную пушку…
- Многоствольную…
- А каюты?.. Это же курятник!
- Увеличить оранжереи!
Конструкторы почесали в затылках.
Затем кивнули.
И начал звездолет расти.
Очень скоро он достиг величины Эвереста - разумеется, не считая высоты флажков, оставленных на вершине этой горы разными экспедициями.
- Все равно слаб двигатель, - буркнул кто-то.
- И броня дохлая…
- И запас топлива мал…
Конструкторы почесали в затылках. И кивнули.
Когда под звездолетом начала прогибаться земная кора, его перенесли на ближнюю орбиту, а когда его тяготение стало вызывать океанские приливы высотой с Тадж-Махал (не считая, естественно, купола), отвели еще дальше. Звездолет был все еще мал: массой с Луну, если не считать тех метеоритов, что упадут на ее поверхность в будущем.
- Прочность ни к черту, - осудили люди.
- А разгонные характеристики? О грузовместимости вообще молчу…
- Жаль, не хватает сырья…
- А планеты на что?! Конструкторы кивнули. Затем кивнули снова.
И кивали много раз.
И стал звездолет большим-пребольшим - во всю обозримую Вселенную. Не считая, понятно, той малости, что осталась за полем зрения. И все были довольны. А от звезды к звезде людей стал возить внутризвездолетный межпалубный лифт.
Вначале лифт был маленьким…

Далия Трускиновская
ПЕРЕШЕЙЦЫ

Когда на первом курсе у нас было творческое задание - моделирование пословиц, поговорок и всяческих идиом, исходя из довольно странных вводных, - общий восторг вызвал такой перл: “хвастается, как родитель”.
По крайней мере, мои охватили своим хвастовством весь город. Не осталось грудного младенца, который бы не знал, что Сашка Зенин принят в Академию астронавтики на факультет гипнолингвистики. Особенно деды с бабками старались, загибая пальцы: во-первых, стипендия огромная, а в дальнейшем - оклад и премиальные просто астрономические; во-вторых, пенсионный стаж короткий (это они особенно подчеркивали, гипнолингвист в тех редких случаях, когда работает, пашет с такой нагрузкой, что год за десять, хотя сам этого сперва не замечает); в-третьих, его берегут, все переходы он проводит в анабиозе (слово “перелет” я истребил из семейного обихода раз и навсегда, это воробей летает, а суда ходят, в особых случаях бегут); были еще в-четвертых, в-пятых и в-тыщу-двести-сорок-пятых.
А я, честно говоря, сунулся на гипнолингвистику с горя, потому что не прошел на факультет полевой разведки по физическим данным. Тренируйся хоть до инфаркта, а против собственной анатомии не попрешь…
Но я знал, главное - зацепиться. Когда окажусь в экипаже, тогда и разберемся, кто тут больше подходит для полевой разведки!
Нельзя сказать, что из меня получился блистательный гипнолингвист. Я попал на факультет по результатам тестирования - то есть у меня изначально была почти не развитая способность к считыванию, а также сидящая в какой-то очень глубокой щели промеж извилин способность к системному анализу. Вот ее из меня долго выманивали! Даже чуть не отчислили. Но я удержался и стал специалистом не хуже прочих. На последней практике, а выкинули нас на восточном побережье Африки, я заговорил на местном языке после двадцатиминутного прослушивания. Это хороший результат, у нас были ребята, кому хватало и десяти минут, но ведь все зависит от текстов, которые слышишь, от обстановки, от инфонасыщенности, а некоторые дикари умеют ставить блоки, что кажется нереальным, однако встречается чаще, чем хотелось бы. Между прочим, прокрутка в голове белого шума для охотника - тоже оружие, потому что иная дичь имеет не меньше способностей к гипнолингвистике, чем наш первокурсник.
После Академии я был направлен в транспортный флот в должности лейтенанта и прикомандирован к Главной инспекции. Была у них там неизвестно зачем штатная единица “гипнолингвист-психолог”. Наверно, на случай аварии инспекционного лайнера с начальством где-нибудь совсем на периферии. Я там взвыл от скуки, а потом ребята перетащили меня на экспедиционный борт, и все решилось буквально в двадцать четыре часа. Я даже не понял, куда и за каким чертом меня несет, как шлепнулся в анабиозный саркофаг.
А потом я проснулся.
Собственно говоря, именно к этому меня и готовили. Лечь в ванну на борту, а открыть глаза где-нибудь за альфой Центавра. Но и в кошмарном сне мне бы не привиделась такая картина: я лежу по уши в грязюке, а надо мной - чумазая рожа Люськи фон Эрдвиц, рот в крови - губа прокушена, а дрожащий голосишко причитает:
- Ну, Сашка, ну, Сашенька, миленький, солнышко, давай, просыпайся!.
- Какое я тебе солнышко?! - еле произнес я.
Нас испытывали на переносимость анабиоза, но тогда с каждым нянчилась бригада медиков. Стоило открыть глаза - вот тебе таблеточка, вот тебе кислородный коктейль и вот тебе ароматерапия!
Тут была такая ароматерапия, что меня чуть не вывернуло.
- Люська, кто из нас обделался?..
- Чтоб ты сдох! - ответил Люська. - Это же болото! Откуда я знаю, кто здесь нагадил?
- А мы, значит, прямо в кучу приземлились?
Я сел. Голова плыла сквозь радужные облака. Люська поддержал меня.
Его дражайшие предки с трудом нашли бы на глобусе свой ненаглядный фатерлянд, но вот назвать сына Люсьен-Мария - на это их хватило, это они проделали без посторонней помощи. Люсьен-Мария фон Эрдвиц! Убиться веником! Особенно если представить себе этого фона на его доподлинной, а не исторической родине - в Челябинске.
Его в экипаже пробовали звать Машкой, дело кончилось плохо замаскированным под спарринг мордобоем в спортзале. На Люську он волей-неволей соглашался, но без особого энтузиазма. Борька Нестеров стал врагом номер раз только за то, что однажды позвал через весь холл: “Лю-у-сик!”
- Мы приземлились на Эф-сто-семнадцать, если это тебе что-либо говорит, - сообщил Люська. - Еле успели вскрыть капсулы с анабиозниками.
- Так это что - аварийная посадка?
- Вот-вот.
- А?.. Крейсер где?..
- Спроси чего полегче.
Я был так ошарашен новостью, что даже про тошнотворный запах как-то забыл.
Люська сам плохо понял, что произошло. То ли антиметеоритная защита отказала, то ли вообще нас какой-то неведомый враг подшиб. Было что-то вроде неожиданной атаки. Дальше события развивались по принципу: спасайся, кто может.
Нет, конечно же, экипаж активизировал космоботы, но куда они все рухнули - этого понять мы с Люськой не могли. Наш двухместный, скажем, на болото, и тут же ушел, пуская пузыри, на глубину. Вытащить его вдвоем из трясины мы не могли, а там было все: и навигационное оборудование, и НЗ, и аптечка.
У нас оставалось только то, что было вмонтировано в шлемы скафандров. То есть - датчики температуры, атмосферы, медицинские датчики, псионы и переговорные устройства, совершенно бесполезные по случаю отсутствия терминала.
У Люськи хватило отваги разгерметизироваться. Датчик утверждал, что кислорода и азота тут достаточно для млекопитающих типа хомо эректус, - вот Люська и рискнул. Про болотную вонь датчик, понятное дело, умолчал.
- Встать можешь? - осведомился Люська. И, поднявшись, протянул мне руку.
Встать я смог. Но зачем? Мы понятия не имели, куда двигаться.
Вокруг был какой-то неприятный пейзаж. Полумрак, потому что огромные серые разлапистые листья над нами почти смыкались. Мелкая суета под ногами - какие-то сороконожки так и носились взад-вперед. Еще прямо из воды торчали сухие и на вид колючие веники.
- Наши где-то поблизости, - твердил Люська. - Не может быть, чтобы мы одни уцелели!
И мы пошли.
Пару раз провалились по пояс, но выкарабкались. Больше всего мы боялись ночи, ночью всякая живность выходит на охоту, но темнота все не наступала и не наступала. Наконец набрели на тропу.
- Кто и зачем тут гуляет? - спросил Люська. - Если это какой-нибудь бронтозавр - то мы рискуем прийти к его логову аккурат на ужин.
- Мы тут ничего крупнее лягушки еще не видели, - успокоил я его. - Тут нет дичи для большого хищника.
И стазу же донеслось чавканье и плюханье.
Мы шарахнулись с тропы и засели за кочкой.
Когда мы увидели, кого несет по болоту, то чуть не взвизгнули от восторга.
Это были две человекообразные фигуры, и они волокли за собой что-то тяжелое, привязанное к двум оглоблям. Оно-то, переваливаясь с бока на бок, и плюхало.
Оставив свой груз, две фигуры, а были они покрыты таким слоем грязи, что и не разобрать, лица у них или морды, полезли в самую мерзкую слякоть. Они нашаривали в глубине какие-то белые корневища, тащили их, сколько могли, обрезали ножами и кидали на свою волокушу. Там уже лежало довольно много этого добра. Обшарив все окрестности - и заставив нас отступать все глубже и глубже, - аборигены решили, что на сегодня хватит. Они увязали груз и потащили его прочь по тропе, а мы осторожненько пошли следом.
- Ты что-нибудь понял? - спрашивал Люська. - Нет, ты правда понял?
Он думал, что гипнолингвист по трем десяткам слов, одиннадцать из которых явно ругательные, способен реконструировать язык во всей его полноте!
Для полноценного считывания информации недоставало. И я не мог настроиться на ментальное взаимодействие. Одного аборигена звали Тулзна, другого Чула, корневища они предполагали засушить, но на зиму или же, наоборот, перед засушливым летом - я, естественно, не понял. Насчет прилагательных тоже сомневался - слово “гарш” могло означать длину, а могло - толщину.
- Но это - люди? - не унимался Люська.
- Что-то вроде людей, - ответил я. - Погоди, подойдем к поселку, я внимательно послушаю и смогу с ними поговорить. Вот тогда и поймем - ящеры они, теплокровные или вообще из насекомых происходят.
Скажу сразу - вот именно этого я и не понял, вообще никогда.
Если бы меня в тот затянувшийся день поставили перед комиссией, а когда выводили балл за практику, там сидело человек восемь, и все восемь - голодные хищники… Так вот, если бы комиссия потребовала от меня экспресс-анализа обстановки, то сказал бы я, после описания действий, следующее:
- У них богатый язык, просто изумительно богатый, на таком языке нужно писать романы и поэмы, но живут они хуже, чем древние египетские рабы, которые строили пирамиды. И рабам, мне кажется, было даже легче - они трудились, как скот, но их каждые день кормили. А эти живут и не знают, натаскают они завтра из болота какой-нибудь провизии или будут сидеть голодные.
Мы с Люськой сидеть голодными не желали.
Поселок этих болотных жителей был обнесен чем-то вроде частокола, но из кривых палок. Мы сели под ним, и я слушал разговоры, пока язык не сложился у меня в голове со всеми своими художественными подробностями. Правда, я чувствовал себя так, как если бы меня пропустили через центрифугу стирального агрегата - того, большого, что стоит у нас в подвале общежития. И наконец-то понял, почему у гипнолингвистов пенсионный стаж короткий. Они просто не доживают до пенсии!
- Это какой-то первобытно-общинный строй, - сказал я Люське, чтобы он наконец отвязался. - Одежда у каждого личная, если это можно назвать одеждой. И ножи тоже, и топорики, и эти штуки, вроде серпов. Оружия нет, или они его без нужды не вытаскивают. А еда… Как-то они ее между собой по-хитрому делят…
- А огонь у них есть?
- Погоди, стемнеет - выясним.
Огонь у них был, и даже керамика была, хотя и корявая. Мы на истории маткультуры этот способ проходили - делается дно, потом из длинных глиняных жгутов выкладываются по кругу стенки, и все это затирается мокрыми ладонями до относительной гладкости. Они в своих горшках варили те самые корневища, еще клубни какие-то и добавляли порошок неизвестных мне грибов.
Судя по тому, что костер разожгли один, народу в поселке было немного. Женщины (по-моему, у всякой цивилизации стряпней занимаются именно самки) принесли к этому костру свои горшки и прикопали их в горячих угольках. Почему костер один, я догадался быстро. У них не так много сухого топлива, чтобы разводить несколько мелких.
В конце концов мы решили показаться. Население поужинало, сыто, гладит себя по животам и вряд ли окажется агрессивным.
Тщательно копируя местную дикцию, я позвал из-за частокола добрых болотных жителей, представившись заблудившимся путником.
Чтобы понять призыв, который грянул за частоколом, не обязательно было учиться на гипнолингвиста.
- К оружию!
Я помолчал, дав им возможность накричаться вдоволь. Потом позвал снова. В ответ услышал в основном те одиннадцать слов, которые вычленил в речи Тулзны и Чулы.
Тут у меня хватило ума ответить той же лексикой, группируя понятия на свой страх и риск. За частоколом раздался разноголосый скрип - мне удалось их насмешить, а смеялись они именно так, что хотелось залить каждому в глотку машинного масла с какой-нибудь ядовитой присадкой.
Впрочем, из всех возможных недостатков жуткий смех был не самым страшным, а потом оказалось, что чуть ли не единственным. Сплетенная из колючих веток калитка распахнулась, мы вошли и встали на видное место. Пусть разглядывают!
Племя окружило нас, и, понятное дело, старший стал расспрашивать. Такого понятия, как космофлот, у них, естественно, не было. Я объяснил, что мы путешественники из далеких стран, вот заблудились, хотим “ням-ням”. Старший спросил, откуда и куда странствуем. Я объяснил - с Больших Северных отрогов к Зеленым Южным долинам. А как на болоте оказались? А мы на воздушном существе перемещались, существо сбилось с пути и нас уронило.
Я, честно говоря, надеялся, что такой способ передвижения сделает из нас местных богов или хоть шаманов. Опять же, эти люди не употребляли до сих пор слова, которое бы соответствовало птичке с крылышками. Может, тут у них летать и не принято? Но воздушным существом, оказалось, я никого не удивил. Старший покивал, мужики, рядом с ним стоявшие, переглянулись и перешепнулись.
- Хорошо, - сказал нам старший. - Вы останетесь у нас. Будем кормить. Когда начнется время караванов, мы вас отдадим каравану. Но пусть вас выкупят. Иначе не отпустим.
- Хорошо, - согласился я. В конце концов, оглядимся мы тут с Люськой и что-нибудь придумаем. Или окажется, что экипаж крейсера уцелел, и нас начнут искать.
- Что он говорит? - в шестьсот сорок пятый раз спросил Люська.
- Все в порядке, нас тут оставят, но хотят, чтобы мы сделали их племени много похожих на нас детей, - шепнул я. - Первыми в очереди жены старейшин.
- Сашка, я застрелюсь… - прошептал потрясенный Люська. Жены, или кем они приходились чумазым мужикам, стояли тут же, молодые - подальше, старухи - впереди. И это были настоящие старухи, без всяких там пластических операций.
Мы перепробовали все, что нам предложили на ужин, но, хотя и проголодались, по-настоящему есть не стали. Еще неизвестно, как желудки отреагируют на привычный объем незнакомой пищи. Потом нас уложили на охапках сухих веток.
Так началась болотная жизнь Александра Зенина и Люсьена-Марии фон Эрдвиц.
Времени было - хоть таблицу логарифмов наизусть учи. Мы ходили с мужчинами племени на болото за добычей, которая была в основном вегетарианской, я преподавал Люське местное наречие, а сам пытался понять основы здешнего мироздания. И вот что обнаружилось навскидку.
Когда крейсер оказался вблизи этой самой Эф-сто-семнадцать, я дрых без задних ног, Люська тоже чем-то приятным занимался, и потому мы не знали, что планетка имеет два материка, соединенных узеньким и болотистым перешейком. Этот перешеек - единственная возможность попасть с одного материка на другой, и его хозяин может жить припеваючи только за счет пошлин и оплаты права перехода. А наше болотное племя как раз и жило в самом узком месте перешейка!
Но торговые караваны, как я понял, ходили не каждый день, а в определенные сезоны. То есть, пропустив караван, племя разживалось одеждой, едой, инструментами. Потом свою дань приносил следующий караван. И еще какое-то время после завершения сезона племя жило вполне прилично. Но все на свете кончается - и до начала следующего сезона оно успевало оголодать, обноситься и поломать все лопаты с вилами.
Судя по всему, последний караван проходил тут несколько лет назад - я имею в виду, земных лет.
Несколько раз я осторожно пытался выяснить - когда настанет наше избавление.
- Когда наступит время караванов, - отвечали мне.
- А когда оно наступит?
- Когда будут предвещения.
- Оно разве не зависит от погоды? - поинтересовался я, потому что слова, касавшиеся смены времен года в языке присутствовали как бы по привычке, и я не понял толком, к чему они относились.
- Оно зависит от погоды на северном материке, - объяснили мне. - И от желания каравана.
Люська же, пока я искал правду лингвистическими методами, возмечтал о побеге, пустил в ход свои технарские способности и соорудил компас. Из-за этого компаса мы переругались насмерть. Я пытался ему объяснить, что понятия “северный материк” и “южный материк” могут вовсе не соответствовать оси север-юг. Скажем, один - на северо-востоке, второй - на юго-западе, и далеко ли мы уйдем без карты, только по компасу? И поди знай, правильно ли я истолковал соответствующие слова здешнего языка. Направление-то они указывали, но речь вполне могла идти и о востоке с западом.

1 Следующая страница


Закон Дальнего космоса 2

- Гипнолингвист хренов, - заметил на это Люська.
К счастью, фон Эрдвиц был методичен, как его вестфальские, чтоб не соврать, предки. Он сообразил, что вряд ли караван прется напрямик через болото, должна быть дорога. Я предупреждал его, чтобы он, да еще с его знанием языка, не пускался в расспросы! Если эти люди решили нас задержать, чтобы то ли выкуп слупить, то ли просто продать нас караванщикам, то про дорогу они нам рассказывать не будут - не до такой же степени дураки.
В один прекрасный день Люську заперли в сырой яме, положив сверху колючую решетку. Я пошел вежливо разбираться - так и есть! Доспрашивался!
Ночью я подкрался к яме и некоторое время слушал сольное выступление Люськи, который крыл весь этот сектор Галактики отборными словами. Наконец он охрип и заткнулся.
- Балда! - сказал я ему. - Тебе ревматизма захотелось? Ну так ты его получишь в большом количестве!
- Я понял, где дорога, - ответил он. - Это за джунглями, как идти к горелому холму, только чуть левее.
- Как ты догадался?
- Меня туда не пустили.
- Логично…
Я хотел продолжить расспросы, но тут в поселке началась суета, и несколько секунд спустя я услышал гул.
- Это наши! - заорал Люська. - Это они нас ищут!
Действительно - гудело наверху. Я гипнолингвист, технику мы проходили символически, и я бы назвал этот гул шумом вертолетных лопастей, а как было на самом деле - разглядеть не мог. Ночь, во-первых, и разлапистые листья над головой, во-вторых.
И тут к яме подбежал Тулзна. Он откинул решетку и протянул Люське чумазую лапу.
- Вылезай, подкидыш!
Тут же объявились Чула, Туска и Чуска - этих двух я вечно путал. Люську выдернули из ямы и поволокли к площадке, где по вечерам разводили костер. Я побежал следом, меня заметили, и мне на плечи сзади рухнула парочка аборигенов.
Кончилось тем, что нас, связанных длинными и тонкими корнями, поставили прямо в золу и еще теплые угольки. Гул наверху перемещался, как будто незримый вертолет мотался туда-сюда.
Нас осветили факелами.
- Эй, ты! Если ты опустишься еще немного, мы их уничтожим! - заорал старший (ну язык не поворачивается называть этого грязнулю вождем!)
И тут же все племя загалдело, замахало палками, завизжало, в нас даже полетели комья ссохшейся тины.
Гул стал тише.
- Лети, лети, большая птица, мы тебя не трогаем, и ты нас не трожь! - вопил старший: - Пусть твои лапы не касаются нашей земли! А если ты опустишься, мы пожалуемся на тебя каравану! Он придет грозный, как болотный выползень! И он тебя уничтожит!
Племя, очень довольное, что удалось отогнать птицу, кинулось к частоколу, показывая, что переходит в атаку, а некоторые даже перескочили наружу.
- Сумасшедший дом, - сказал Люська. - Как бы развязаться?
- Как ты думаешь, мог у нас на борту быть вертолет? - спросил я.
- У нас могло быть что угодно…
Наверху опять загудело.
- Во-от придет ка-ра-ва-а-ан! - затянул вкривь и вкось незримый хор. - Он вас съест, большие птицы! И ваши кости раскрошит зубами!
- Сашка, это что за опера? - спросил потрясенный Люська. Но я обалдел - во-первых, до сей поры наши хозяева никогда не пели, а во-вторых, какую же дрянь я перевел на родной язык словом “караван”?
Речь шла о сухопутной сущности, которая таскается из конца в конец этой планеты, переправляя с места на место всякие товары и припасы… разве же это не караван?..
Они еще попели немного и успокоились. Гул стих. Потом пришел старший.
- Вы правильно сделали, что не стали звать свою птицу, - сообщил он. - Я помню, что вы - люди, летающие на птицах, но ей тут делать нечего. Как только наступит время караванов, мы отдадим вас каравану, если только караван за вас заплатит. И тогда хоть женитесь на своей птице!
- По-моему, оно не наступит никогда… - проворчал Люська.
Если бы не я - его бы точно скормили болотным сороконожкам. А я всегда сглаживал противоречия. Конфликтологию мы проходили всерьез, и нам накрепко вдолбили: ошибку, допущенную на начальном этапе гипнолингвистом, человечество может не исправить вообще никогда. Поэтому я, делая вид, будто вовсе не стою посреди кострища и не связан корешками, выразил свою благодарность старшему за его мудрость. А что мне еще оставалось? Я даже поинтересовался, по какой цене нас собираются отдать первому же каравану, и выразил беспокойство - как бы она не оказалась слишком низкой. Все-таки племя нас кормило, поило, охраняло, и нехорошо, если оно из-за нас окажется в убытке. Старший воткнул в землю факел, развязал мне руки, и мы прямо на разглаженной ладонью золе стали считать - много ли мы с Люськой наели-напили, и на какое количество лопат, гвоздей, одеял и сандалий каждый из нас тянет.
Тогда же, кстати, и выяснилось, что северные караваны достигают длины в восемьсот шагов, а южные - в шестьсот шагов, и когда голова северного каравана приближается к горелому холму, его хвост еще путается где-то за черными валунами. Именно так - хвост.
Потом я рассказал про караваны Люське и задал резонный вопрос:
- Если по территории племени пройдет такая прорва вьючной скотины, то чем же ее туг собираются кормить? Раньше на постоялых дворах были запасы овса, сена и чего-то там еще. Почему же болотные жители не держат правильного перевалочного пункта?
- А кто тебе сказал, что это будет вьючная скотина? - осведомился Люська. - По-моему, это караван сам - большая скотина! Башка есть, хвост есть, а насчет зубов - ты сам слышал…
После Люськиных дурацких расспросов я уже боялся чем-то интересоваться, но несколько дней спустя информация явилась сама. Подрались Тулзна и Чуска. Оказалось, из-за дочерей. Дочку Тулзны племя выбрало в жены каравану, а дочку Чуски - нет.
- Караван делает самых лучших детей, - объяснили нам. - Только очень редко.
- А нельзя ли посмотреть на такого ребеночка? - самым невинным голосом спросил я.
Оказалось, нельзя.
Но вскоре мы услышали, как один абориген в злобе обозвал другого каравановым ублюдком.
Вся эта лабуда с караванами нравилась нам все меньше и меньше…
И если нас выкупят и куда-то там увезут с болота - то ведь неизвестно, на что караван нас употребит! На болоте мы, по крайней мере, были в безопасности. А на материках еще неизвестно что творилось.
- Если здешний технический прогресс еще не додумался до колеса, а грузы возят исключительно на скотине, то как бы и нас не определили в разряд вьючного скота! - сказал я Люське.
- В разряд корма для вьючного скота, - поправил он. - Если этот караван - что-то вроде крокодила стометровой длины, то не корешками же он питается!
- Караван, кем бы он ни был, разумное существо, - тут же возразил я. - Если он занимается торговлей и вступает в законный брак. С ним можно договориться.
- Сидя у него в желудке, гипнолингвист хренов!
Теперь каждый наш с Люськой разговор завершался ссорой. Казалось бы, не все ли равно, съедобны треклятые болотные сороконожки или пока нет? А мы из-за них день не разговаривали.
Меж тем погода менялась прямо на глазах. Я бы назвал то, что творилось вокруг, осенью, постепенно перерастающей в гнилую зиму. Похолодало так, что мы с Люськой влезли в скафандры и по ночам включали обогрев, стараясь не думать, что топлива хватает всего на полторы сотни часов.
Как-то вечером нас поймали, связали и опять установили на кострище.
- Это становится однообразным, - буркнул Люська. - Что по такому поводу говорит конфликтология? Или на сей раз важнее, что говорит кулинарная книга?
Племя окружило нас, сильно взбудораженное.
- Караван не идет к нам, мы разгневали великий караван! - заговорил страшным голосом старший. - Нужно просить караван, чтобы он сменил гнев на милость и направился к нам! Просите! Умоляйте! Приносите дары!
Возле наших ног вспыхнул огонь, и женщины стали бросать в него съедобные корешки и украшения из раскрашенной коры.
- Приди! Приди, караван! Мы все тебе отдадим - только приди и наполни наши руки теплыми вещами! Наполни наши животы едой! - голосило племя. - Прими нас в объятия и забудь наши прегрешения! За что ты наказываешь нас, о великий караван?
- Нет, таких гипнолингвистов вешать надо! - заорал Люська. - Караван - это не караван, они так божество какое-то называют! Здоровое такое божество! В космобот толщиной! А ему навстречу другой гоблин по болоту ползет - тот уже толщиной с турбину!
Я понял, что если караван еще две недели не появится - нас просто зарежут над костром и сообщат каравану, что ему принесена жертва. И не все ли равно, что они называют этим словом?
Когда нас развязали, мы еще немного поспорили, потому что иначе просто разучились общаться, но в конце концов Люська убедил меня - мы запаслись продовольствием и сбежали.
Дорога была там, где ее вычислил Люська. Правда, ей бы ремонт не помешал. Племя вполне могло бы починить ее - чем ему еще заниматься в ожидании каравана? Однако не чинило. Мы шли, и шли, и шли, и кто-то фырчал в кустах, и кого-то мы отгоняли камнями, и Люська, сожрав по ошибке не те ягоды, два дня маялся животом, а дни и ночи тут вдвое длиннее земных, так что ему досталось. Дорога уходила прямо в болото - и мы, перекрестясь, тоже туда полезли. Мы брели по пояс в гнусной жиже, но Люська пел от счастья и рассказывал древние анекдоты своих вестфальских предков.
Наконец мы вышли к морю.
Очевидно, самое узкое место перешейка мы одолели ночью, потому что сейчас, днем, взобравшись на скалу, мы обнаружили с одной стороны - воду до самого горизонта, с другой же - бескрайнюю равнину. Она была совершенно пуста.
А главное - мы наконец увидели небо!
О том, как появился в море корабль, как мы стали подавать ему знаки, как он проскочил мимо, как ради следующего корабля мы умудрились разжечь костер, много рассказывать незачем - главное, что нас в конце концов подобрали.
Те, кто нас подобрал, на людей похожи не были, а скорее на муравьедов. Но их судно делало не меньше тридцати узлов, потому что имело двигатель! Муравьеды приняли нас как родных. Выслали катер, взяли нас на борт и, к величайшему нашему изумлению, тут же сервировали нам совершенно земной обед - щи из свежей капусты, бифштекс с картошкой и апельсиновый сок. Пока мы питались, раздался уже знакомый гул. Мы выскочили на палубу и увидели зависший над судном штатный вертолет нашего крейсера!
И что же оказалось?
Крейсер попал под сезонный метеоритный ливень, знать о котором наши астрофизики могли - но как-то вот не знали. Местное население, немало от этой дряни потерпев, научилось расстреливать крупные метеориты, и эта прицельная стрельба сбила нашу службу безопасности с толку. Тем более, что повредили наши наружные локационные экраны.
Все боты удачно совершили аварийную посадку, хотя их сильно разнесло - кого к северу, кого к югу. А наше с Люськой везение было в том, что мы грохнулись в самое неподходящее место - аккурат на перешеек.
Надо отдать должное аборигенам - они живо сообразили, что это за техника сыплется с неба. И они спасли практически всех, хотя два бота так и пришлось навеки оставить в узкой расщелине, на глубине чуть ли не в километр.
Нас с Люськой искали наперекор всему - когда уже стало ясно, что мы погибли навеки, патрульные корабли шарили по акватории справа и слева от перешейка. Дело в том, что прочие земли были хоть как-то населены, а район к северу от перешейка - совершенно безлюден. Если мы уцелели - значит, могли быть только там или на болотах.
- Но как же! - возмутился я. - На болотах живет огромное племя! Оно нас приютило, кормило-поило, продать собиралось! Вы что, о нем не знаете?
- Да знаем, - сказал Алекс Лоуренс, помощник нашего шефа службы безопасности. - Нам про них рассказали. Только с ними пойди договорись… Они же караванов ждут, подлецы!
- Ну да, ждут! - согласился Люська. - Ну и пусть себе ждут. Послали бы к ним парламентеров…
- Они с парламентерами разговаривать не хотят. Говорят - приходите с караваном, тогда будем рассуждать. А где Арцваншир им караван возьмет? И главное - на кой?..
Арцваншир был тут же - если привыкнуть, не так уж похож на муравьеда, как нам сперва показалось, просто нос и рот сильно вперед вытянуты, прямо соединяются вместе такой интересной трубочкой.
Он был крупным чиновником по особым поручениям, и его к нам приставили, чтобы с нами уже ничего плохого больше не случилось. Услышав про болотных жителей, он пошевелил ноздрями. Если гипнолингвистика не врет, это здесь обозначало ехидную улыбку.
Я очень вежливо обратился к нему с вопросом - не имеет ли слово, которое я понял как “караван”, каких-то еще неожиданных значений?
- Имеет, - сразу подтвердил Арцваншир. - Так могут называть то, чего нет и не должно быть в природе.
- Еще того не легче… - пробормотал я. - Но чего же тогда ждали эти бедолаги?
- О-о-о… - прокряхтел Арцваншир. - Переводите, лингвист, я расскажу. Это - позор Большого содружества государств, но благодаря караванам мы стали тем, кем мы стали.
И он заговорил.
Еще двести здешних лет назад местные жители не знали ни кораблей, делающих тридцать узлов, ни пушек, чтобы расстреливать метеоритные дожди. - Все жили одинаково бедно и без лишних удобств. Раз в год, когда по случаю холодов болота на перешейке подмерзали, собиралось по несколько караванов с севера и с юга, чтобы обменять, скажем, шерстяные одеяла на орехи и роговые гребни.
Но выдалось подряд несколько удачных годов. И урожаи были завидные, и разбойников удалось переловить, да еще кузнецы придумали некий сплав, который позволил делать очень крепкие лемеха для плугов. Словом, наметился прогресс. И торговля между материками оживилась.
Болотные жители обитали тогда не на самом перешейке, в самой слякоти, а на подступах к нему. Обнаружив, что караваны идут чаще, а толку от них немного, они сильно задумались.
Дело в том, что это племя не отличалось ни повышенным интеллектом, ни каким-то выдающимся трудолюбием. Просто оно угнездилось возле перешейка. И откуда-то узнало, что караваны, проходя по землям некоторых стран, платят пошлину в зависимости от стоимости груза.
Эта идея оседлала их умы и залепила грязью их глаза, как выразился Арцваншир. Насчет грязи - все соответствовало действительности! Чтобы устроить кордоны и пропускной пункт, племя снялось с насиженного места и перебралось на болото. Оно бросило дома, постоялые дворы с сараями и хлевами для вьючного скота, поля и огороды, чтобы жить в самом узком месте перешейка, в вечном полумраке и сырости.
Какое-то время все караванщики исправно платили - и племя вообразило, что это будет продолжаться вечно. А раз вечно - то можно поднимать цену.
Тогда оно было и многолюднее, и оружием запаслось, и даже нашло в болоте какого-то ядовитого гада, чьим ядом хорошо смазывать стрелы.
- Они стали требовать такую пошлину, что и северяне, и южане крепко задумались. Да, конечно, иного сухопутного пути нет, платить рано или поздно придется… а если вплавь? - Арцваншир обвел пятипалой рукой окрестности. Поскольку мы находились на палубе, то вокруг была одна вода.
Первые суденышки пропали безвестно - по обе стороны перешейка море кишмя кишело какими-то бешеными червяками метров в шесть длиной, и еще водились твари, которых кроме как плавучей пастью и не назовешь. Арцваншир велел принести из каюты приборчик с голограммами - так даже непонятно, есть ли у них брюхо с внутренностями. Главное - заглотать, а там хоть трава не расти. Именно по этой причине и не развивалось мореплавание.
Но здешние жители догадались - построили большие и надежные плоты из толстых бревен. Такой плот встанет поперек горла даже самой злобной плавучей пасти. Они стали изучать течения, они нашли ядовитую траву, сок которой отпугивает морских червяков, они соорудили катапульты и метали камни прямо в разинутые пасти.
А потом они построили длинные и быстрые парусники. Они поставили на берегах маяки, они вырастили толковых моряков и капитанов. И на берегах, в устьях рек, встали торговые города с пристанями и доками.
Мы еще долго слушали о техническом прогрессе, который произошел из-за маленького бестолкового племени, вообразившего, будто можно безнаказанно повышать пошлину за проезд. Главным аргументом был корабль, на палубе которого мы сидели. Начинка у него была такая, что наши бортинженеры из машинного отделения даже обедать не вылезали.
- А мне их жаль, - вздохнул Люська. - Сидят на болоте, даже неба не видят, каравана ждут. Уже даже забыли, что это за зверь такой - караван…
- Они ни с кем не хотят вести переговоры, - сказал Арцваншир. - Просто не хотят. Говорит - вот вы сперва пришлите караван, заплатите пошлину, тогда и будем беседовать. - Подумал и добавил: - Вот мы их и оставили в покое…

Карина Шаинян
НАСТОЯЩИЙ КОСМИЧЕСКИЙ ЦИРК-ШАПИТО

- Спешите видеть! Настоящий космический цирк-шапито! Удивительное зрелище! Только у нас - полет на загадочную планету всего за пятьдесят рублей, детям до двенадцати - двадцать’ Инопланетный зверинец, женщина-змея, повелитель звезд!
Плотный лысый человек с иссиня-черными усами, слишком пышными, чтобы быть настоящими, прохаживался вдоль трассы. Завидев новый автомобиль, он поднял мегафон, и над дорогой снова раздалось.
- Космический цирк-шапито! Жуткие приключения галактических путешественников!
Несколько машин уже стояло на обочине. На пустыре между бензоколонкой и придорожным кафе раскинулся линялый брезентовый шатер, и запахи бензиновых выхлопов, чебуреков, пыльного бурьяна мешались с духом опилок, озона и неведомых зверей. Кривая подтекшая надпись над входом: “Космический цирк синьора Николаса”. Пара трейлеров в стороне. За шатким столиком, установленным прямо на пересохшей земле, продавали билеты. Кудри билетерши спускались на гигантский бюст, на темных пальцах - гроздья дешевых колец, носатое лицо под толстым слоем косметики - яркое и неподвижное, как у агамы. В подведенных глазах застыло вечное недоумение - но никто не заглядывал в ее глаза.
Фырканье, похрюкивание, щелканье, несущиеся из-за стен шатра постоянным фоном, внезапно заглушил утробный страшный рев - будто промчался мимо невидимый КамАЗ. Лысый вздрогнул и торопливо подошел к столику.
- Ну как? - тихо спросил он.
- Два десятка есть, - ответила билетерша.
- Начнем, пожалуй, - усмехнулся усач и зашел в шатер.
Распорядитель метался по шатру, готовый показать, рассказать, развеселить заскучавших и утешить разочарованных. “Вы должны расслабиться, - восклицал он, - наше шоу - лучший отдых! Самая зрелищная программа!” Усач так старался всем угодить, так стремился подогреть праздный интерес, так преданно заглядывал в глаза, что публике становилось немного не по себе. “Главное - ни о чем не думайте, - призывал Николас, - наслаждайтесь и веселитесь!.. Хотите поглазеть на трехполое животное? - хриплым интимным голосом спрашивал он. - На самых страшных хищников во Вселенной? Вы попали туда, куда нужно!”
Женщина-змея танцевала в полумраке под одной ей слышную музыку - изгибалась, извилась, застывала в нечеловеческих позах. По прозрачно-белой коже пробегала дрожь, мягкие движения завораживали. Женщина-без-костей смотрела на столпившихся вокруг мужчин надменно и печально, и горькая ирония мелькала в ее темных глазах.
- Грызуны на одной планете… мы называем ее Чумка. Юркие и вездесущие твари. Понимаете, им нужен был кальций… - голос распорядителя звучал глухо, будто бы придавленный ужасными воспоминаниями. Николас говорил машинально: все паузы, раскаты голоса и недомолвки были отрепетированы давным-давно, все жуткие подробности выучены наизусть. Почти никто не слушал - лишь один зритель вдруг равнодушно отвернулся от женщины-змеи и уставился на усача. В его глазах было что-то оценивающее. Николас удивленно окинул взглядом лощеную фигуру - костюм, яркий галстук, темные очки. Похоже, человек забрел сюда случайно - ребенок упросил? Николас пожал плечами и двинулся к клеткам. Мужчина пошел следом, глядя по сторонам с деловитым интересом.
Тяжелая органическая вонь сменялась легким запахом сена, аромат цветов - горячей струей свежего мяса. Здесь были все цвета радуги, все формы, пушистая шерсть и скользкие щупальца, морщинистая кожа и радужная чешуя. Тонконогая птица застыла за стеклом в морозных разводах: перья вырезаны из аквамарина, глаза - стеклянные шарики, клюв - аметист.
- Они живут в хрустальных лесах Новой Исландии. Их брачные танцы на закате, когда солнце дробится в прозрачных ветвях… - Николас громко высморкался в гигантский платок. - К сожалению, мы не смогли поймать самку - они очень осторожны.
- Красивая… - протянула какая-то девушка. - Это стекло?
- Да, классно сделано, - кивнул ее парень. - И сказка неплохая, - подмигнул он распорядителю. Тот слегка поклонился в ответ, и по его лицу пробежала тень.
За прозрачным окном свинцового контейнера тяжко ворочалась кожистая туша - казалось, она шевелилась без всякого смысла и толка. Вдруг вынырнул из сплошной кучи складок и морщин глаз, яркий и чистый, как облизанный ребенком леденец. Вновь раздался утробный рев, и несколько женщин отшатнулись, пряча за спины детей.
- Он питается торфом, - успокоил Николас. - Безобиден, хоть и страшен на вид. В гнилых болотах, дымящихся бурым туманом, эти звери резвятся в лужах кислоты - чистят шкуры от водорослей. Раз в год выглядывает солнце - под его лучами они гибнут сотнями, тысячами, и их тела облепляют желтые бабочки-падалыцицы. Спасаются только те, кто успел укрыться в трясине…
Лощеный зритель неторопливо обошел клетки и остановился, раздумывая. Потом вдруг хмыкнул и вытащил карманный компьютер. На секунду нахмурился, что-то припоминая, и зарылся в файлы. Николас несколько раз прошелся мимо деловитого посетителя, едва не задевая его плечом. Мужчина сосредоточенно копался в папке “Забавный спам”, не замечая ничего вокруг. Лицо Николаса сложилось в оскорбленную мину. Отвернувшись от потерянного клиента, он подошел к остальным зрителям и остановился, зорко наблюдая за публикой. Как только по толпе пробежал первый холодок скуки, распорядитель громко хлопнул в ладоши.
- Валентайн, Повелитель Звезд! - торжественно объявил он, и женщина-змея соскользнула с помоста. Ее место занял всклокоченный парень в потрепанных джинсах и серой футболке. Мужчины недовольно нахмурились, но их жены вздохнули с явным облегчением.
- Однажды мы потерпели аварию где-то в районе Крабовидной туманности. Нас выкинуло из подпространства. Корабль дрейфовал в ледяной пустоте, и свет далеких звезд пронзал нас насквозь… Валентайн смог выбраться наружу и починить двигатель. Но звезды пробрались прямо в его кровь, да-да, прямо в кровь.
- Холодно, - тихо сказал Повелитель Звезд. - Холодно, - прошептал он, глядя на мерцающий в руке огонек. На его ладони разгоралось чистое белое пламя, и воздух густел, наполняясь неведомой энергией.
- Вуаля! - гордо сказал Николас, но звезда вдруг погасла, и лицо парня сделалось плаксивым. Он испуганно всмотрелся в пустоту, а потом вдруг его глаза начали вращаться. Невесть откуда появившаяся билетерша подхватила Повелителя Звезд под руку, помогая спуститься со сцены.
- Пустота, - бормотал Повелитель Звезд. Его волосы стояли дыбом и искрили. - Пусто! Пусто! Холодно! - вопил он, заглушая успокаивающее бормотание билетерши. - Звезды… колются! Больно! - он заплакал, послушно выходя из шатра. Мужчина в костюме недовольно поморщился - теперь он выглядел разочарованным. Николас поспешно оттеснил публику от помоста.
Вдруг кто-то вскрикнул: по коридору заструилось гибкое тело в мягкой золотистой с фиолетовыми разводами шерсти. Круглая голова, длинные дрожащие вибриссы. Зверь метался на мягких коротковатых лапах, мел длинным хвостом, разбрасывая опилки. Кто-то взвизгнул.
- У вас животное убежало!
Мальчик лет десяти присел на корточки. Робко протянул руку - зверь приподнял губу, обнажив мелкие острые зубы. Мать поспешно схватила сына за руку и оттащила в сторонку.
- Похоже на крашеную виверру, - сказала толстая девушка в очках. - Куда смотрит Гринпис?
Николас пробился сквозь толпу, делая успокаивающие жесты.
- Это Тони, наш пилот и навигатор. Никто не знает, отчего он стал таким. Тони неразговорчив - понимаете, речевой аппарат… очень неудобный.
Зверь присел на задние лапы, неуловимым движением достал трубку и зажал ее в зубах - черная губа насмешливо изогнулась. Нетерпеливо глянул на Николаса - распорядитель вынул из кармана спички. Дрожащий огонек отразился в раскосых глазах, и виверра довольно запыхтела, пуская клубы дыма.
- Кукла!
- Нет, дрессированный. Надо же! - одобрили в публике.

Предыдущая страница 2 Следующая страница


3 Дмитрий Байкалов

- А теперь - главный аттракцион! - бодро выкрикнул Николас. Виверра фыркнула и побежала по коридору. Распорядитель двинулся следом, зазывая посетителей.
Иллюминатор занимал всю стену и даже прихватывал часть пола. На другой стене размещался пульт - целая панель огоньков, рычажков и разноцветных кнопочек, было видно, что соорудил ее человек, плохо знакомый с современной техникой, но пересмотревший кучу старых фантастических фильмов. Там же стояла табуретка - на нее вскочила виверра и, обвив хвостом ножку, деловито пробежалась по клавишам. Зрители оживились. Тони, напряженно приподняв губу, выжидающе взглянул на распорядителя. Николас стоял, глубоко задумавшись.
- Куда? - прохрипела наконец виверра, и Николас вздрогнул, очнувшись.
- Давай на Надежду, - ответил он. - Это уникальный опыт! - обратился он к зрителям. - Такого еще не испытывал никто из ваших знакомых! Только стекло будет отделять вас от поверхности неизведанной планеты, полной чуждой экзотической жизни! Само перемещение мгновенно, но нам понадобится несколько минут на маневры в атмосфере. Извините, я пока должен закрыть иллюминатор: для неподготовленных людей вид подпространства может оказаться слишком тяжелым…
Зрители переглядывались с понимающими улыбками, чуть раздраженные задержкой, но довольные тем, как тщательно соблюдаются условности.
- Планета, на которую мы сейчас переместимся, относительно молода, - лекторским тоном заговорил Николас, - но уже находится на пике развития. Невидимые и неслышимые, вы своими глазами сможете наблюдать борьбу за выживание в самой жестокой и причудливой форме…
Рубку слегка встряхнуло, пол накренился, и Тони фыркнул, давая сигнал. Николас нажал на выключатель. Тяжелые жалюзи разъехались, открыв джунгли - кипение, взрывы, фонтаны зелени, смутное шевеление под пологом листвы, булькающий котел, наполненный жизнью. Ветки самых высоких деревьев задевали стекло, оставляя маслянистые капли. Зал вздохнул, удивленный неожиданной яркостью и глубиной изображения.
- А вот если сейчас, предположим, туда выйти? - спросил лощеный мужчина, приподняв бровь. Вокруг захихикали.
- Ну что вы, - испуганно ответил Николас, - до земли пятьдесят метров, вы просто разобьетесь.
- А если мы приземлимся? - с готовностью включилась в игру толстая девушка.
- Подумайте сами, - предложил Николас. - Вы собираетесь выйти на поверхность чужой планеты без всякой защиты. А ведь сама атмосфера здесь, возможно, ядовита для человека. А неизвестные бактерии и вирусы? А дикие животные? Вспомните, что случилось с женщиной-змеей!
- Продуманная фишка! - прокомментировали в толпе. Девушка кивнула, широко улыбаясь.
- В любом случае, дверь заблокирована и откроется только после возвращения на Землю, - сухо добавил Николас и повернулся к иллюминатору.
Джунгли остались за спиной, теперь за иллюминатором плыла степь. Красноватая трава была расцвечена пятнами цветов, а на горизонте колыхалась грозная черная масса в золотистом ореоле пыли.
- Миграция, - объяснил Николас. - На это стоит посмотреть поближе - очень, очень впечатляющее зрелище.
Виверра вновь пробежалась лапами по клавишам. Черное облако приблизилось, провалилось вниз и распалось на косматые туши, влажные глаза, голубые рога винтом. Вокруг стада сновали животные помельче, каждого винторога окружало облако птиц и насекомых. Казалось, рубка наполнилась горячим звериным запахом. Из динамиков несся топот, треск рогов, трубные вздохи, визг и хрюканье. Вдруг винтороги замерли на мгновение, а потом, разом развернувшись и толкаясь мохнатыми боками, понеслись прочь. Из высокой травы взлетело плоское полосатое тело и обрушилось на ближайшее животное, загибая края, подминая под себя добычу.
- Вот и все, - заметил Николас, - бедняга уже наполовину переварен.
Степь снова ушла вниз, приблизилась полоска леса. Теперь перед ними была каменистая поляна, поросшая жесткими ползучими стеблями.
- Не самое зрелищное место, - виновато сказал Николас, - но иногда здесь удается наблюдать очень забавные сценки. - Он внимательно вгляделся в листву дерева, стоящего чуть на отшибе. - Ага, вон они! Такие обезьяноподобные существа, видите?
Зрители тянули шеи, щурились, но замечали лишь шевеление листвы и пружинисто качающиеся ветви. Раздалось уже недовольное хмыканье. “Нельзя было нормально снять”, - проворчал кто-то, но вдруг мальчик, который пытался погладить Тони, воскликнул:
- Обезьянка! Мама, хочу к обезьянке! - Он бросился к двери. Теперь обезьяну заметили и остальные: она сидела между корнями, прислонившись к стволу. Руки-ноги - ломкими палочками, темное мохнатое личико, еле заметный лоб. Мальчик все ныл: “Хочу к обезьянке” и дергал дверную ручку.
- Это иллюзия, - раздраженно сказал ему отец, - кино, понимаешь?
Мальчик не понимал. Он еще раз дернул заблокированную дверь и, смирившись с тем, что выйти не получится, прилип к стеклу. Весело рассмеялся: обезьяна вертела в лапах два кремниевых обломка, то медленно поднося их друг к другу, то пробуя камень на зуб. Подвижная мордочка перекосилась от напряжения. Обезьянка сосредоточенно ударила камнем о камень. Посыпались искры. Николас с шумом втянул в себя воздух
- Смотрите, смотрите! - Он возбужденно приподнялся на цыпочки, усы задрожали.
Теперь камнями заинтересовались и другие обезьяны. Крупный серебристый самец свесился с ветки и выхватил кремни. Остальные присели вокруг, заворожено наблюдая. Самец чиркнул, полетели искры, и вокруг вскрикнули радостно и испуганно. Но скоро новая игрушка им наскучила: серебристый вяло выронил камни и повис на ветке, высматривая что-то в листве Покачавшись, он полез наверх, уводя за собой стаю. На поляне осталась лишь первая обезьянка-паучок. Испуганно поглядывая наверх, она украдкой схватила упавшие кремни и снова ударила. Удивленно втянула носом струйку дыма, осторожно потрогала горячий осколок.
- Мама, я хочу писать! - раздался звонкий голосок. - И мороженого!
Николас вздохнул, его плечи поникли. Тихо фыркнула виверра за пультом.
- Долго еще? - озабоченно спросил кто-то, глядя на часы.
Обезьянка застыла, напряженно сморщив лицо, только пальцы ног скребли по земле, подгребая клочки сухой травы. Николас снова вздохнул и махнул Тони рукой. Поляна поплыла вниз, и в этот момент из-за деревьев высунулась гигантская клыкастая пасть на чешуйчатой шее. Сомкнулись зубы, и обезьянка, тихо вскрикнув, исчезла - лишь длинно-палая кисть подергивалась в траве, скребя коготками и силясь дотянуться до куска кремня.
- Вуаля! - после секундной заминки воскликнул Николас, протягивая руку. В рубке зааплодировали.
- По-моему, над нами издеваются, - вдруг тихо сказала девушка в очках. Николас выпучил глаза и прижал руки к груди. Лицо его изображало искреннее огорчение и удивление.
- Разве вам не любопытно? Не весело? - дрожащим голосом спросил он, трагически задрав брови. Снова чихнула виверра - на этот раз громко и как будто сердито.
- Просто на хищников Гринписа нет, - поддел кто-то, и все рассмеялись.
Публика давно разошлась, и лишь мужчина в костюме бродил по шатру, задумчиво посвистывая и не обращая внимания на нетерпеливые взгляды Николаса. Наконец он подошел к распорядителю.
- Прекрасное представление!
Николас кивнул, выжидающе глядя на лощеного.
- Панорамы чужих планет - какой-то трюк с проектором? Кино? - небрежно поинтересовался тот.
- Не просто кино, - наставительно ответил Николас. - Очень качественное, великолепное, уникальное кино!
- А животные из зверинца, зверюшка с трубкой?
- Куклы. Резина, папье-маше, моторчики. Воск и стекло. Куклы!
Лощеный с сочувственной улыбкой вытащил карманный компьютер. Быстро нашел нужный файл и сунул под нос Николасу.
- Это ведь вы рассылали, Николай Александрович? “Я не прошу вас поверить. Я прошу вас проверить и убедиться, - прочитал он с выражением. - Это очень простое устройство, но оно может многое. Человечество наконец-то шагнуло за пределы Солнечной системы…”
- Ничего я никогда не рассылал, - холодно сказал усач, разводя руками.
- Ну да, ну да. А в какие-нибудь организации вы пытались обратиться? Государственные, научные, коммерческие? Вижу, что нет. Боялись, засекретят? “Звезды должны принадлежать всем” - так вы писали?
- Уходите, - буркнул Николас. Сморщившись, отодрал усы, обнажив покрасневшую, разраженную губу. - У нас уже закрыто.
- А ваши странные сотрудники - это те, кто откликнулся? - не отставал мужчина. - Я поболтал с вашей билетершей - она в панике и собирается сбежать, вы в курсе? Так их с самого начала было только трое? Я смотрю, ваша первая публика оказалась неблагодарной. - Он потер нос,усмехаясь и нагло глядя в глаза распорядителя. Потом потянул из кармана визитку. “Продюсер” - мелькнуло перед глазами. - Если вам когда-нибудь надоест валять дурака… - Лысина распорядителя побагровела, и мужчина предостерегающе подняв руки, быстро проговорил: - Здесь вам не место. - Он кивнул на пыльный пустырь. - Я не понимаю, почему вы не хотите воспользоваться другими возможностями…
- Какими такими возможностями? - сделал большие глаза распорядитель. - Я вас не понимаю.
Продюсер снова потер нос, на секунду задумавшись. Потом его лицо просветлело.
- Вы абсолютно правы, Николай Александрович. Это совершенно никому не нужно и даже опасно. Вы дальновидный и осторожный человек, мы сработаемся. Это будет самое лучшее шоу…
- Какая фантазия, какие эффекты! - желчно подхватил Николас. - Отлично расслабляет, а? Прикалывает? Как там у вас… оттопыривает, да? - Его лицо налилось кровью.
- Сейчас говорят - вставляет, - поправил лощеный. - Чуть-чуть поработать профессиональному сценаристу… Завтра вечером я подъеду, чтобы обсудить детали, договорились? Это будет великолепно!
Николас энергично кивал.
- И подумайте о том, скольким людям вы сможете принести радость! Не жалкая горстка случайных проезжих - миллионы зрителей по всему миру. Я знаю, что для вас это важно, - подмигнул продюсер, - вы романтик, Николай Александрович, признайтесь…
- Признаюсь, - согласился ото с дробным неприятным смешком.
Лощеный поморщился, в его глазах мелькнуло легкое недоумение.
- Так, значит, радость людям? Миллионам? Всему человечеству? - Николас снова сухо рассмеялся. Вытащил из кармана усы, старательно приладил их на подрагивающую губу. С торжественной миной пожал продюсеру руку, прощаясь. Долго смотрел вслед уезжающей машине, а потом осел в бурьян, складываясь пополам и давясь от хохота.
- Пригодился! Пригодился! - вскрикивал он и колотил ладонью по пыльной земле.
Женщина-змея нежно держала его за рукав, рядом сидела виверра, ее гибкий хвост нервно хлестал пыль, разбрасывая мелкие сухие травинки. Повелитель Звезд совал стакан, и вода выплескивалась на усы и стекала на грудь, оставляя чернильные разводы. А Николас все смеялся, всхлипывая и утирая слезы.

Василий Головачёв
ХРОНИКИ ВЫХОДА

ЧАСТЬ 1
И наступила темнота…

ПРЕДЫСТОРИЯ ПРОБЛЕМЫ. ЗЕМЛЯ, ВЕК XX

…В результате создания космологической теории Большого Взрыва, постулирующей взрывообразный характер возникновения Вселенной, появилась интересная проблема - проблема скорее философского плана, чем физического: если можно считать доказанным, что квазары - осколки догорающей праматерии, разлетевшиеся после взрыва Вселенной на гигантские расстояния, то существует ли “заквазарное” пространство? Можно ли сказать, что квазары характеризуют собой пусть условные, но границы Вселенной?..

ПРОБЛЕМА. ЗЕМЛЯ, ВЕК XXI

…Решение проблемы привело бы к радикальному изменению представлений об эволюции Вселенной. Появление астрономических инструментов на базе планетарных орбит Солнечной системы позволяет обнаруживать объекты на расстояниях до ста миллиардов световых лет, практически же объектов на таких расстояниях не наблюдается. Значит ли это, что на дальностях в двадцать миллиардов световых лет (здесь удалось зафиксировать самый удаленный наблюдаемый квазар - Неможетбыть-99) мы обозреваем “границы Вселенной”? К сожалению, аппаратов, способных проверить сущность сказанного экспериментально, земная техника пока не имеет…

ПРЕДПОСЫЛКИ РЕШЕНИЯ. ЗЕМЛЯ, ВЕК XXII

…В результате разработки теории мгновенной передачи информации на основе торсионных полей и суперструнных технологий появилась принципиальная возможность создания аппаратов, способных достичь любых самых отдаленных точек космоса за ничтожно малые промежутки времени.

ПЕРЕД СТАРТОМ

В три часа ночи Капитан проснулся.
В комнате было тихо и темно, лишь слабо фосфоресцировал циферблат универсальных часов на потолке. На невидимом ложе соседней кровати спал Штурман, посапывая и сбросив с себя невесомое воздушное одеяло.
Капитан привстал, чувствуя, как прогибается под локтями силовое поле кровати, тронул товарища за руку.
- Цель экспедиции, быстро! - хрипло рявкнул он.
- Достичь границ Вселенной и посмотреть… - забормотал Штурман, не открывая глаза, потом проснулся, погрозил давящемуся смехом Капитану кулаком и повернулся на другой бок. Он был весьма уравновешенным человеком.
“Достичь границ Вселенной и посмотреть, что там, за ними, - повторил про себя Капитан. - То есть за пределами… А заодно исследовать топологическую структуру Космоса, если говорить просто и не слишком научно. Интересно все же, что нас ждет там?..”
С этой мыслью он уснул.

СТАРТ

В восемь часов по среднесолнечному времени с Луны стартовал в сторону северного галактического полюса первый трансметагалактический космолет “Пионер” с двумя членами экипажа на борту. Целью экспедиции была проверка гипотезы ученых-космологов о конечности Космоса, иными словами - разведка границ Вселенной.
Выслушав напутствия, Капитан произнес блестящую речь, состоящую из трех слов: “Спасибо! Мы оправдаем…” - и скрылся в космолете. Штурман, продемонстрировав мужественную улыбку камикадзе, молча последовал за ним.
В рубке он ответил на все вопросы диспетчера дальних космических экспедиций, вопросительно посмотрел на спутника. Капитан показал ему большой палец.
- Поехали, - согласился Штурман, давая команду компьютеру корабля на запуск двигателя.

НАЧАЛО ПУТИ

Первый суперструнный прыжок космолет сделал за пределы Галактики, и разведчики долго любовались великолепной спиралью Млечного Пути, занимавшей весь главный экран.
Второй прыжок вынес их за пределы местного скопления галактик, откуда родная звездная спираль выглядела уже слабеньким пятнышком света размером с человеческий зрачок.
- Не потеряться бы… - сказал молчавший со времени старта Штурман, продолжая заниматься анализом поступавших данных.
- А Балбес на что? - ответствовал Капитан, напоминая Штурману, что космолет ведет интеллект-компьютер по имени Балбес.
Однако Штурман почему-то пожал плечами, и на лицо его упала тень сомнения.

ДЕНЬ ВТОРОЙ

И третий, и пятый, и двадцать пятый прыжки в режиме “струнного кенгуру” ничего не меняли в окружающем их пространстве.
Все так же со всех сторон светили слабенькие светлячки далеких галактик и их скоплений, складываясь в ячеисто-волокнистую структуру на экранах, все так же горел впереди путеводной звездой квазар Неможетбыть-99, олицетворявший для науки Земли видимую в телескопы границу Вселенной.
После двадцать шестого прыжка квазар отвалил в сторону, и космолетчики принялись за исследования окружающего мира и проверку систем корабля.
Анализ параметров пути показал, что корабль преодолел около восемнадцати миллиардов световых лет и действительно прошел вблизи квазизвездного источника, известного под названием Неможетбыть-99 - догорающего со времени рождения Вселенной клочка праматерии. Только на момент прохождения выглядел он уже как обыкновенное скопление потухших и затухающих звезд.
Отпраздновав событие звоном бокалов с тонизирующим напитком, космолетчики направили бег корабля в густую тьму “завселенского” пространства. Позади скоплений галактик знакомый Космос. Впереди людей ждала “аморфная фигура Ее Величества Неизвестности”…

КУДА ДАЛЬШЕ?

Очнувшись от суточного небытия, Капитан пощупал тяжелую после гипносна голову и встретил взгляд спутника, выражающий мрачный вопрос: куда теперь?
Выключив защиту, он дал команду Балбесу, и экраны прозрели.
- Гадство! - сказал Штурман.
- Ничего не понимаю, - почесал затылок Капитан. - А ты?
Их со всех сторон окружала полная тьма! Ни одного лучика света, ни одной самой крохотной звездочки! Ничего. Мрак!
- Тринадцатый день одно и то же… - пробормотал Капитан, по привычке включая бортовой исследовательский комплекс.
Но и с помощью приборов не удалось определить, где находится космолет. Здесь не существовало таких понятий, как “верх” и “низ”, “вперед” и “назад”, “далеко” и “близко”. Казалось, весь корабль плотно обернут в черную, непроницаемую для света материю. Балбес также не мог дать сколько-нибудь толковых рекомендаций, как выбираться из этого странного угольного мешка, в котором не существовало расстояний и линейных мер.
Не верилось даже, что за тонкими стенками космолета - вакуум, но экспресс-анализ дал ответ: пространство существенно не изменилось, вокруг все тот же виртуальный континуум, заполненный реликтовым излучением. Правда, плотность энергетического потока со всех сторон стала ничтожно мала, сверхчувствительные датчики выбрасывали на табло почти одни нули.
Сутки исследователи ничего не предпринимали. Не разговаривали. Думали. Потом Капитан снова включил двигатели.
- Будем прыгать, пока куда-нибудь не припрыгаем или пока не кончится энергия. Иного пути нет.
Штурман был с ним полностью согласен, ведь ничего лучше он предложить не мог.

НАДЕЖДА

Совершив сто тридцать первый прыжок, отчаявшиеся космолетчики с угасающей надеждой обшаривали глазами черноту обзорных экранов. Вдруг Штурман отбросил свою обычную угрюмую флегматичность и проговорил:
- Ущипни меня, Саша, я сплю.
Капитан проследил за его взглядом и, поскольку не запрещал себе говорить вслух все, что думает, произнес более длинную тираду, смысл которой однако же сводился к словам: “…твою мать! Ура!”
Слева по носу космолета появилась маленькая искорка света. Она была почти не видна, находилась далеко за пределами человеческого зрения, лишь автоматы смогли разглядеть ее и отобразить на экране. Но если свет от этой звездочки все-таки дошел в эту область пространства, значит, впереди сияла жизнь? Звезды, галактики, туманности? Иная Вселенная?..
- Звезда! - пропел Капитан от избытка чувств. - Да здравствует жизнь! Да здравствуют герои вроде нас! За это непременно надо выпить!
Штурман в ответ достал бокалы.

ДЕНЬ НЕДОУМЕНИЯ

После тринадцатого прыжка с момента обнаружения искры света Капитан остановил движение внепространственное космолета, с тревогой посмотрев на счетчик запаса энергии.
Звезда увеличилась, но уж очень странной была эта звезда. Спектр ее не укладывался в рамки ни одной из теорий звездного излучения.
Сначала Штурман мрачно пошутил, что они попали в антимир.
Потом Капитан, вдохновленный примером товарища, в шутку предположил, что это “белая дыра” - канал выхода в иную Вселенную через “горловину максимона” из той, откуда они вылетели.
Но никто из них не представлял истинного положения вещей.

ЗМЕЯ, КУСАЮЩАЯ СЕБЯ ЗА ХВОСТ

Сделав еще один прыжок, они наконец увидели, что это такое.
Перед ними, ясно видимая в черноте космического (космического ли?!) пространства, висела исполинская, горящая ровным желто-оранжевым пламенем… свеча!
- Сто тысяч парсеков! - пробормотал Штурман, дикими глазами разглядывая визирные метки экрана и глотая валидол. - Капитан, погляди: длина пламени - сто тысяч парсеков! Представляешь?!
Капитан не представлял, он просто смотрел на экран, открыв рот.
Ствол свечи был витой, на нем застыли капли расплавленного стеарина, основание же свечи терялось во мраке. Она горела ровно, невозмутимо, почти бездымно, словно стояла на столе средневекового горожанина оставшейся далеко позади Земли, а не висела в Космосе, превосходя размерами любую галактику!
- Батюшки святы! - пробормотал Капитан, озаренный догадкой. - Это куда же нас занесло? Уж не вывернуло ли обратно на Землю-матушку?! Из макромира в микромир?!
Развить мысль он не успел.
Откуда-то из мрака “засвечного” пространства придвинулись к свече исполинские человеческие губы, дунули на нее - и наступила полная темнота!..

Предыдущая страница 3 Следующая страница


Закон Дальнего космоса 4

ЧАСТЬ 2
Новое реликтовое излучение

ВТОРАЯ ПОПЫТКА

Возвращения “Пионера” с двумя членами экипажа на борту ждали три года, пытаясь отыскать космолет всеми доступными землянам методами. Однако все попытки оказались напрасными. “Пионер” канул в Великую тьму загалактического пространства и не вернулся. Надежда на его возвращение сохранялась, но и ученые, и друзья космолетчиков, их родные и близкие понимали, что с каждым новым днем шансов остается все меньше. Космос во многом оставался загадочным и опасным даже для таких хорошо подготовленных и защищенных кораблей, как “Пионер”.
И все же наука не остановилась на достигнутом, сверхструнный транспорт постепенно совершенствовался, аварийных ситуаций с выходами новых космолетов из внепростран-ства внутри планет и звезд становилось все меньше, и наконец появился корабль, способный пересечь всю Вселенную за один прыжок. После чего правительство Земли решило повторить попытку вырваться за пределы космоса.
Монтаж второго трансметагалактического корабля “Преодолеватель” был закончен через три с половиной года после пропажи первою “запредельного” космолета. Накопление необходимых запасов энергии для мгновенного скачка сквозь пространство подошло к концу. В целях безопасности старт корабля с двумя членами экипажа - Капитаном-2 и Штурманом-2 - был намечен из точки пространства, удаленной от Солнца и ближайших населенных звездных систем не менее чем на двадцать световых лет в направлении южного галактического полюса и состоялся без пышных церемоний и проводов. В памяти был еще свеж старт первого “аб-солютника”, за которым наблюдали миллиарды ликующих людей.
В рубке “Преодолевателя” тем не менее царило приподнятое настроение. Попрощавшись со всеми провожающими, космолетчики беседовали о перспективах струнного космоплавания и о цели полета.
- Кого же не интересует, что там, за границами Вселенной, - говорил Капитан-2, расхаживая по прозрачному полу рубки. - Какие формы бытия, с какими законами? Есть ли там такие же звезды и планеты, как у нас? С какими существами нам придется столкнуться? Или ты думаешь, что там, за границами, ничего нет?
- Если Вселенная замкнута сама на себя, по последним модным гипотезам, то нас просто вывернет в другую часть Космоса, - отвечал Штурман-2. - А еще надо учесть, что мы увидим границы мира там, где они были двадцать миллиардов лет назад. Волнуешься? - внезапно спросил он, прерывая речь. В ослепительно белом защитном балахоне он напоминал сразу парус и облако.
- Волнуюсь, - вздохнул Капитан-2, затянутый в серое защитное облачение и похожий на скульптурное изображение добродушия, - но верю в успех. Пошли полюбуемся на корабль?
Они свободно пронзили стену рубки через окно активного выхода и зависли над стокилометровым телом корабля, глядя на гигантское жемчужное зарево Млечного Пути. Скафандры давно отошли в прошлое, личные энергококоны надежно защищали людей в вакууме.
- Пора, - произнес наконец Капитан-2. - Нам выпала нелегкая задача - повторить подвиг первых “абсолютников”.
- И к тому же вернуться, - добавил Штурман-2, сжал плечо друга и перенесся в рубку “Преодолевателя”, где ждал их команд инк по имени Умапалата.

СТАРТ. НОЛЬ ЧАСОВ, НОЛЬ МИНУТ, НОЛЬ СЕКУНД

В Центре управления дальними космическими экспедициями, расположенном по традиции на Луне, был слышен голос инка:
- Всем аппаратам покинуть зону старта! Отсчет контроля - с момента выхода из зоны всех групп. Повторяю: всем аппаратам…
Координатор экспедиции наблюдал за стартом корабля не из ЦУПа, а непосредственно с поверхности Луны: через цепь трансляторов изображение происходящего проектировалось в небе спутника Земли в объеме и цвете. Впечатление было такое, будто трансметагалактический корабль “Преодолеватель” завис над ними в томительном падении…
Во время контроля земной космолет представлял собой гигантский костер, разгул световых волн от фиолетового до вишневого цвета. Языки “пламени” бороздили черный бархат пространства, изгибались, опадали и снова уносились прочь на многие тысячи километров. Потом разом свечение угасло, наступила полная темнота.
Координатор послал мысленный предупредительный сигнал, включая следящие комплексы Солнечной системы. В воздухе Луны, созданном еще сто лет назад, прозвучала длинная звенящая нота… словно осыпался иней напряжения с проводов тревожной тишины. И почти сразу вслед за звуком в небе распахнулся черный провал и поглотил земной корабль: ни вспышки, ни грохота. До дрожи реальная холодная пасть пространства… Прыжок “Преодолевателя” к границам Вселенной начался.
- Прощайте, ребята, - пробормотал Координатор. - Ни пуха вам, ни пера…
- Когда-то они вернутся? - прошептал за его спиной Помощник. - Когда мы наконец узнаем…
Договорить он не успел.

ФИНИШ. НОЛЬ ЧАСОВ, НОЛЬ МИНУТ, ТРИ СЕКУНДЫ

Зуммер тревоги прозвучал неожиданно громко и заставил замереть толпы людей, наблюдавших за стартом “Преодолевателя” на пространствах Луны.
Координатор перенесся в ЦУП, выслушал сообщение, адресованное только ему, как руководителю эксперимента, и оглядел обступивших его работников ЦУПа.
- Во всем контролируемом объеме Галактики, - сказал он почти беззвучно, - приборы отметили внезапное нарастание потока микроволнового излучения, по характеристикам близкого к реликтовому.
Повторив эти слова еще раз немного громче, он бросился бежать к выходу из зала ЦУПа, забыв, что может попасть в любую точку здания мгновенным волевым усилием.
В зале приборного контроля его ждали встревоженные, недоумевающие по поводу случившегося ученые.
- Зарегистрирован ливень неизвестных ранее элементарных частиц, - сообщил один из них. - Излучение изотропно, характеристики близки к параметрам реликтового…
- Я знаю, - перебил его Координатор, сжал лицо в ладонях.
Было страшно представить, что его тело уже пронизывает поток неизвестного излучения, неся гибель и разрушение клеткам мозга, всему организму. Однако он заставил себя успокоиться и собрать мечущиеся мысли воедино: “Что, собственно, случилось? Откуда появилось излучение? Неужели это связано со стартом “Преодолевателя”?! Что же он обнаружил там, за границами Вселенной? Какие законы нарушил своим появлением? Какие устои мироздания?..”
- Микросканирование! - внезапно проговорил Координатор. - Включите ультраскопы, посмотрим, что представляют собой носители излучения, что это за “элементарные” частицы.
Стена перед Координатором исчезла, открыв окно в лабораторию ЦУПа.
- Сейчас проведем сканирование, - отреагировал молодой начальник лаборатории, поворачивая голову к панели гравитонного микроскопа. Над панелью возник белесый шарик видеопередачи и развернулся в объемное изображение.
- Увеличение кратно миллиарду, - продолжал начальник лаборатории. - Любое излучение - это волна и одновременно поток частиц. Вот эти частицы…
Изображение приобрело глубину и четкость. И все увидели трансметагалактический корабль “Преодолеватель”. Он ушел за пределы Вселенной и вернулся.
Мириады “Преодолевателей” заполнили космос “новым реликтовым” излучением…

Дмитрий Градинар
ПРОВОКАТОР

Манна небесная - самое дорогое, что может быть на свете. Но понятно это стало только после объявления войны Домом Капулетов другому звездному конгломерату.
Семь раз прочти и семь раз подумай - стоит ли один раз подписать документ? Эта истина известна всем начинающим юристам. К сожалению, Договор о Вступлении со всеми, естественно, обязательствами подписывали не они. Это сделали дипломаты Сводного корпуса МИДа, который был сформирован именно так, как гласит его название - путем сводничества Протекция, интриги, даже устранение неугодных - вот что предшествовало формированию представительского учреждения Земли в Звездном братстве.
Однако винить в случившемся только дипломатов было бы несправедливо, потому что все происходило в жуткой спешке и неразберихе. На изучение и подписание всех положений Договора (стандартный Договор о Вступлении для цивилизаций, впервые входящих в галактические сообщества) Капулеты отвели нам всего четыре дня. Таково было одно из испытаний при Вступлении, очередной экзамен после всяческих других тестов.
Сам контакт был скоротечным и неожиданным событием - на орбите появился невзрачный кораблик Капулетов, с которого было передано обращение ко всем правительствам без разбора, чему жутко не обрадовались многие страны.
Четыре дня. Девяносто шесть часов…
Паника - не то слово, каким можно описать все, что творилось тогда в высших, что называется, эшелонах власти.
Во-первых, необходимо было собрать в едином месте представительства всех государств. Во-вторых, найти это самое место.
В категоричной форме предлагались Вашингтон, Лондон, Париж, Ватикан, Москва и Пекин. В менее категоричной - Палермо, Куала-Лумпур, а также Паго-Паго, Нукуалофа и Уагадугу - столицы Восточного Самоа, Тонга и Буркина-Фасо.
В конечном итоге участникам мирового заговора пришлось обнажить лица, и местом встречи дипломатов и подписания галактического меморандума был избран город Ги-ват-Хаим, сами догадайтесь еде.
На все это пришлось потратить двое суток. И началось действо другое…
Последними во двор никому не известного до этого раввина, имя которого я буду держать в секрете, въехали два лимузина с посланцами Гуама и Тёркса-и-Кайкоса.
При этом пришлось ломать ворота, потому что въезжали они одновременно, чтоб не было крайних - вдруг у инопланетян принято отстреливать последних для устранения самых слабых… Кто знает? Договор-то еще и не начинали читать. А Тёркс-и-Кайкос, Гуам… ну, тут просто все учтено было, чуда никакого не произошло, потому что провели прозрачную демократическую жеребьевку. Так, чтобы последними не оказались ни Франция, ни Англия, ни даже Германия.
Полдня делегации рассаживались в наспех сооруженном Овальном зале (требование Вашингтона) за низким (Арабские Эмираты) круглым (Великобритания) столом (78 процентов прибывших, монголы и еще тридцать три народности желали бы сидеть на коврах) при зажженных ароматических палочках (Дели и Лхаса) китайского производства. На стене были развешаны символы восходящего солнца, в вазах уложены бананы, прямо в центре стола стояла матрешка.
Также в разноцветье убранства этого места затесался отдельно висящий звездно-полосатый флаг (пять процентов от общего числа - ну, просто так получилось, наверное). В небе реяли Эф-шестнадцатые, “Сушки” и “Раф”аэли, а квартал был оцеплен бронетехникой: “Меркавами”, “Леклерами”, “Центурионами” и “Абрамсами”. Еще присутствовал как символ военной мощи какой-нибудь Нджамены зеленый Т-34, а в порту Хайфы всплыли подозрительные подводные лодки. Их было много, ни одна из них не откликалась на позывные. США, Россия и Китай обменялись по этому поводу протестами, на том все и закончилось. Лодки качались на волнах Средиземного моря, мешая рыбацким баркасам ловить сардины.
Вопрос о председательстве занял еще восемь часов. Победил гостеприимный хозяин импровизированного саммита, который тут же был наделен своим государством особыми полномочиями. Как выяснилось - восемь часов нервного шоу ушло коту под хвост, потому что председательствующий не понадобился и его никто не слушал.
Потом оказалось, что текст Договора составлен на эсперанто и на латыни. Пришлось тут же искать специалистов в этой области. Пришельцы, которые хотели как лучше, удивились таким нюансам и подарили еще пятнадцать минут к установленному ультимативным порядком времени в четверо суток.
Первым делом все бросились к фолиантам, которые сразу же получили негласное наименование “дебиторских”. И увлеклись настолько, что забыли про другие…
Что тут началось! Всплески руками, хлопки в ладоши, обнимание Буша с Ладаном. Многие матёрые дипломатища так вообще стали походить на обычных людей - говорили то, что думали, и не думали, что им говорить.
Известие о возможности бессмертия для всех землян многих вогнало в ступор К счастью, нашелся особо ретивый переводчик, докопавшийся до ссылки 836 к параграфу 9573 части 7-й обязательства об установлении бессмертия. Так вот, там говорилось, что да, передается в дар, безвозмездно… но только самым малоимущим слоям населения, чей доход не будет превышать на момент подписания Договора пяти условных капулетских единиц, эквивалентных двумстам евро, к тому же имущество одаряемых не должно превосходить определенный лимит. Короче, за день на Земле было подарено, передано общественным фондам, расплавлено, сожжено, зарыто, утоплено и укокошено столько, что один ученый позже заявит - за такие суммы, будь они потрачены на науку, мы бы и сами изобрели бессмертие с перпетуум-мобиле в придачу. И заставили бы на Марсе цвести белый налив.
Хорошо махать кулаками после!
Да! Еще одна ссылка имелась! С перечнем лиц, не подпадающих под одаряемых бессмертием. Это лица, как было сказано, антиатеистического толка, распространители местнических заблуждений о происхождении Вселенной. Угадайте, сколько кардиналов осталось на Земле?
На радость буддистам, ламаистам и кришнаитам, которые, хоть и перестали к вечеру быть таковыми, все равно ликовали, - было обещано состояние вечной нирваны для каждого человека. Затем - куча других благ.
И вся пищевая пирамида Земли преобразовалась в пищевую равнину…
Короче, когда осталось пятнадцать минут (спасибо создателям эсперанто!), было обработано не более трети текста Договора. Какие там парафинирования и промульгации!
Двор пришлось расширять. К делегатам постоянно присоединялись новые и новые действующие лица: президенты, парламентарии, короли, финансисты, подозрительные группы из Сицилии, Колумбии, Гонконга и Солнцево. А также лидеры фронтов имени Фарабундо Марти, товарища Че и Нельсона Рохилахлы Манделы. ООН, конечно, в полном составе, Парижский и Лондонский банковские клубы.
Право первой ночи, как-никак!
Не обошлось и без попыток выторговать что-то для себя лично или, наоборот, - лишить кого-то чего-то. Делалось это кулуарно, путем посылания сигналов, шаттлов и МКС на маленький кораблик пришельцев. Но те не реагировали никак, отправляя всех обратно и настаивая на подписании Договора в целом или же не подписании. И тогда - катитесь, мол, сапиенсы, дальше по своему пути эволюции. Без звездных благ и манны небесной.
С одной стороны, и без благ этих собравшимся было хорошо. С другой… с благами-то лучше! Да и наверстать упущенное всегда можно.
Ха! Эсперанто! Тоже мне - удивительная вещь, язык ни для кого! А политика двойных стандартов? А предвыборные обещания? Мало ли каких полезных вещей не знают еще пришельцы. Они же к звездам летают! И источники энергии у них неиссякаемы, и food for all. То ли дело - нефть. Или газ. Или уголь. Вот пока всё не выкачаем - хрен там бесплатные источники энергии (давно, кстати, известные) в каждый дом.
Порешили в конечном итоге, что главное - втянуться. А там и посмотреть можно, что к чему… Треть, так треть. Пятнадцать минут ушло на подписание.
Вот в каких условиях был заключен Договор о Вступлении. Чего же вы хотите?
Пришельцы возликовали обретению новых друзей. И понеслось: бесплатное - то, дармовое - это. Всем и каждому, даже столичным бомжам. И к черту кредитные карты!
Привычная теперь картина: вместо ресторанов - группа мексиканцев, сгрудившаяся у Овеществителя Желаний. Заказывают реки текилы под фруктовые салаты. Бавария: бюргеры и сосиски с пивом. Россия… ну, понятно.
Не обошлось и без курьезов. Некто пан Звырченко (Житомир, Украина) возжелал горилки, и явилась ему маленькая обезьянка… Кстати, на привычное в определенных кругах слово “ёрш” являлось тоже нечто адекватное. С жабрами и в чешуе.
Но Овеществители старались! А уж как старались вслед за ними Приводители в Исходное Состояние (в тех же определенных кругах - Похмелители)! У-у, мечта!
Еще Омолодители, Оздоровители, Поумнители и обещанные Нирвановвергатели.
Вот только с бессмертием лажа получилась. Чего-то там дочитать не успели. Обидно теперь кое-кому.
Кстати, о бессмертии и о войне, начатой Капулетами…
- Одевайся! - рявкнул на меня полномочный посол не скажу какого государства.
А я как раз слово “мыло” на майке выводил. Хотел на груди слоган написать: “Готовь веревку и мыло. Я иду!” - с подписью “И.Христос”. Теперь такие слоганы модными стали. В память об утраченных заблуждениях. И кардиналы обратно прибежали, выкопав кардинальские партбилеты.
Слава не-знаю-кому-теперь, по межзвездному протоколу смокинги сейчас стали необязательны среди дипломатов.
- А что, забрезжил свет в конце туннеля? - отвечал я вальяжно, поглядывая на часы, потому что через двадцать минут у меня должно было состояться свидание на Таити с огненной креолкой.
- Забрезжил… - хмуро сказал посол, он же шеф отдела по решению Основной проблемы.
- Нет, серьезно? - Подождет креолка. Если шеф не шутит, большое дело нам совершить придется.
- Жду через десять, - шеф поморщился и посмотрел на часы, - нет, через пять минут у себя. Там и поговорим.
Видеофон погас, я же, сгорая от нетерпения, напялил майку с недописанным слоганом и помчался к лифту посольской службы.
В общем, получалось так, что по условиям проклятого Договора в случае вступления Дома Капулетов в военные конфликты с кем-либо из недружественных рас Земля обязалась исполнить свой союзнический долг и поставить для нужд межзвездного фронта требуемое Домом количество военных материалов. Это первое.
Второе. Бессмертие и возможность космических перелетов за пределы Земной орбиты становились возможными для землян только после адаптационного периода в восемь поколений, то есть через двести лет, из расчета: одно поколение - двадцать пять лет. Нескоро, в общем.
Третье. Список военных материалов находился в тех, непрочтенных “кредиторских” фолиантах. И составлял восемнадцать томов. Надо же было такому случиться, что на Земле из всего списка имелся лишь один материал, который и требовали сейчас Капулеты, потому что как-то у них не сложился блицкриг, и теперь война переросла в затяжную. Лет на сто - сто пятьдесят, как честно признались их дипломаты. А этот материал… этот материал… Даже сказать страшно! Короче, требовалась им вся атмосфера Земли. Для охлаждения трансгалактических орудий. Понимаете теперь, почему - Основная проблема, да?
В математике минус на минус дает плюс. Тут минусов было целых три. И давали они в итоге один большущий минус. Крест. Гвоздь в крышку гроба для целой планеты. Оказалось, изменить условия Договора никак невозможно, не принято у них среди звезд эта штука. Подписали - сами виноваты. Мы свои обещания сдержали. Как - нет? А реки текилы? А Поумнители? А манна небесная? Даже бессмертие… Ну и что, что через двести лет… А нас это не интересует. Должны же вы были чем-то думать, когда согласились подписывать. Или - решили обмануть братьев-гуманоидов? Так это мы вмиг исправить можем. Про межзвездный арбитраж слыхали? Тоже в Договоре написано было… Том сорок третий приложений о разрешении экономических споров. Вот расчеты… Ваш долг - тютелька в тютельку та же атмосферная масса, потому что больше ничего полезного с вас не возьмешь. А охладители - они и на тау Кита охладители. Ладно, давайте решайте быстрее, у нас война - по расписанию. Следующий залп - через неделю. Ага? Не хотите же вы, чтоб цивилизация Земли потеряла всякое уважение среди звездного сообщества. Какая цивилизация? Будущая, конечно. Атлантиду помните? Ту, что в прошлом месяце мы вам из-под воды достали… Возле Чукотки… Тоже договор подписали. Тогда нам просто не атмосфера нужна была, а музыка ливневых струй. Для исцеления меланхолии старшего правителя Дома. Потоп, да, а как вы догадались? Ах, Библия… Помнится, один такой нашелся, решил потоп пережить. Всё плакал, просил дождь не начинать. Ему сказали: “Не ной!” Но он ныл… Ему амнистия и вышла. А сейчас по законам военного времени - увы! - амнистий не предусмотрено. И-и… нет! Этот номер не пройдет! Вы кислород в баллончики откуда закачиваете? Во-во… А это уже не ваша атмосфера. Неделя. И давайте без сантиментов. Договор есть Договор.
Вызов шефа произошел за три дня до Конца Света. Или воздуха. Какая разница?
- Значит так, стажер. Вот тут - идея. - Он швырнул на стол тонкую папку. - Десять минут на ознакомление, потом вылетаем. Куда - поймешь, когда прочитаешь…
Я прочел. Узнал. Почесал лоб.
- Ну как? - спросил шеф. А сам смотрит, как зверь затравленный. Как графоман, нетленку которого сейчас маститый редактор в пух и перья взбивать собрался.
- Ерунда все это. Не поможет. Лучше я к креолке своей смотаюсь, проведем вместе времечко с пользой для души и…
- Идиот! - Шеф срывается на рев, от которого звенят стекла.
- …те-ла, - раздельно, заикаясь, заканчиваю я фразу, зная, что шеф орет крайне редко.
Последний раз за ним такое наблюдалось непосредственно перед вторым Карибским кризисом. Когда все-таки утопили часть полуострова Флорида и немножко Южную Каролину. Там, как оказалось, теща кавторанга Н., командира подводной лодки “Долой Санта-Клаусов!”, в эмиграции проживала. Вспомнил он ее под горячую руку. А одна кнопка или две - это уже из области трансцендентного…
- Мальчишка! Молокосос! - продолжает посол сотрясать воздух, который пока еще присутствует. - А потом будто что-то переключилось в нем. - Прочтите еще раз, - говорит обычным тоном, - идейка стоящая. К тому же единственная. Так что, выбирать все равно не приходится.
Прочел еще раз. Выбирать не приходилось, поэтому согласился.
- Ну и славненько! Дипкурьерский корабль Капулетов в нашем распоряжении. На Трюфелию вылетаем под легендой согласования вопросов внешнего долга перед… тем, как полная жопа нам тут настанет. Капулеты согласились предоставить корабль двоим землянам. Любят они такие реверансы - коммерческую порядочность, честность, тьфу ты, сволочи!
И мы выехали за город, где уже ожидал курьерский звездолет класса “А”, который должен был перенести нас за десять тысяч световых веков. На эту самую Трюфелию, причем всего за час.
Пока мы взлетали, я еще раз перечитал вводные данные очередного дипломатического проекта спасения. Предыдущие восемьдесят пять не увенчались успехом. На орбите я успел заметить другой корабль Капулетов - маленький, кругленький, как бочонок.
- Вот он, гад!
- Кто?
- Не понимаешь? Это - воздухосборный корабль. Через три дня - вжик, и все!
А потом мы прилетели, куда нам было нужно.
Трюфелия - такая планета, где живут трюфели. Конечно, это просто самоназвание, а походили тамошние обитатели больше на земных ленивцев. И были такими же невозмутимо заторможенными. В этом-то и заключалась самая большая проблема миссии.
В результате каких-то сложных интриг Трюфелия получила статус единственной нейтральной цивилизации, не поддерживающей ни Капулетов, ни их врагов - Монтеков. Находиться в состоянии войны с ними не могла ни та, ни другая сторона. Помните, насчет торжества буквы Договоров?
Если же такое случилась, то нарушитель чужого нейтралитета получал статус Отверженного Мира. То есть от него мгновенно отворачивались все цивилизации, без всяких санкций и последующей возможности возобновления отношений. Вам кажется, это просто? И вы теперь мучаетесь вопросом: почему земные дипломаты такие тупицы? Да и вообще, ситуация неправдоподобная и вас обманули в объяснениях?
Ничуть. Достаточно будет мне оговориться и пояснить, что значит - оказаться в состоянии войны.
Для этого мало объявить войну. Так каждый дурак смог бы. Нужно, чтоб сторона, которой вы эту войну собрались объявлять, приняла бы такое объявление. Согласилась, так сказать, с наличием казус белли. В галактических просторах, где все споры, за исключением родовых, решаются в арбитраже, это очень и очень непростая задача. Но родовые споры имелись только между Капулетами и Монтеками. Тут речь шла о какой-то древней вражде, и никто уже, вполне вероятно, не помнил, с чего и когда она началась. А у Земли… Ну какие могут быть у нас родовые споры с Трюфелией, о которой мы и узнали-то четыре дня назад?
Я имею в виду, что сразу после требования об исполнении союзнических обязательств (то бишь пожелания скорой смерти) среди прочих вариантов стал рассматриваться вариант с Трюфелией, как с единственно нейтральным миром. И мы с шефом не были первопроходцами. Об дипломатов Трюфелии обломали зубы все ведущие специалисты в области разжигания военных конфликтов и организации разноцветных революций. Со всеми трюфели были одинаково ровны, и как ни пытались им впихнуть заявление об объявлении войны на подпись, так сказать, они тут же признавали заявленные доводы несостоятельными. Дальше всех продвинулся один горячий дипломата из посольства Шри-Ланки, который, вкусив коньяку, потребовал уплатить в качестве компенсации за отказ от признания состояния войны контрибуцию в размере скольких-то миллионов кубических капулетских миль воздуха. Согласились! Но привели экономическое обоснование, согласно которому обещанная компенсация могла быть переведена на Землю не раньше чем через двести лет. Разве что самовывозом… Самовывозом не получалось. Радовало хотя бы то, что через двести лет появится еще один шанс. Увы, не у нас и не у наших детей. Трюфе-лия хоть и превосходит на порядок Землю в развитии, но все же считается недоразвитым миром. Техники они какой-то не имеют для перевозки атмосфер. Да и лицензию на реанимирование погибших миров за что-то у них отобрали в арбитраже.
- Ты вот что… Будем действовать по старинке. Стучать туфлей по трибуне! Когда-то помогало. Еще можно небылиц наплести. Про свертывание пространства вокруг Трюфелии, про чуму XXXI века, грозящую и потому требующую пожертвований. Про постановку вопроса об увеличении налога на добавленную стоимость и о монетизации… Придумаем, короче.
Мы все это испытали. Причем туфлей стучал шеф, а я вещал про чуму. Трюфели охали, ахали, а потом спросили: “А сколько жертвовать надо на спасение от чумы?”
Задолбались мы, честно говоря, с ними. Скорость речи - два слова в минуту. Поводов не принимают, по каждой более или менее перспективной для нас позиции выносят решения собрать внеочередной съезд трюфелей. Через месяц, потому что сейчас у них, видите ли, период спариваний.
- Давай! - сказал мне шеф к исходу последнего дня.
- Что - давай?
На Земле уже траур готовился. Помрачение всеобщее небось началось. Одно хорошо - под Овеществители умирать не страшно. Но все равно обидно.
- Давай, - говорит, - следовать букве закона.
- Какого закона? - спрашиваю, а сам волнуюсь, уж не повредился ли шеф рассудком. Ситуация вполне подходящая для такого дела.
- Да ихнего, галактического!
- А при чем тут Закон?
- При том. И надежда только на тебя, потому что мне - шестьдесят девять, и с последней своей женщиной я… ну, это… пять лет назад…
Он еще что-то говорил, вспоминая былые годы, и какие-то предчувствия нехорошие меня стали грызть.
Потом он сказал мне все напрямую. Я почесал лоб.
- Понимаешь, родовая вражда - единственный способ. По-другому никак. Так что ты этот род зачни как-нибудь… а вражду я уж обеспечу!
- А… - Тут я стал отпираться, понимая: что-то в словах шефа такое правильное есть.
Опять же - период спариваний у них… А трюфелички очень даже ничего. Если бутылки две на грудь принять и глаза закрыть. На родине вот только узнают… Я как представил себе: иду по улице, а все пальцами тычут.
- И как меня после этого назовут, а? Вы об этом подумали, шеф?
- Ну ничего, ничего… Живут же некоторые… И вообще, ты не о том думаешь.

Предыдущая страница 4 Следующая страница


5 Дмитрий Байкалов

- А о чем мне еще думать? Получится - не получится, это еще бабушка надвое сказала. А мне… а я… Господи, в которого я уже верю, за что мне?
Встречали нас на Земле, как героев. Качали на руках. Хлеб-соль поднесли, по личному Овеществителю выдали.
Ну и ладно, что теперь дорога к звездным братьям закрыта. Верим, что не навсегда. К тому же на Трюфелии почин мой с восторгом был принят. Мне-то что. Я ничего не помню… после двух бутылок… Помню только к полуночи ближе, когда тошнота одолела, как гремел своим иерихоновым басом шеф на дипломата Капулетов.
- А! Мать вашу! Зажрались! Законы межзвездные уважать перестали! Ну теперь я вас по арбитражам затаскаю… За все, за все ответите! И за поруганную честь помощника моего, и за страхи земные! Не видите? Род у нас! Общий! Что? А вы проверьте - есть там эмбрион или нет… Не зря я с собой генный конвертор тащил через всю галактику… Уничтожить нейтрала - это вам просто так не выйдет! Тут вам не там! Мы в такие шагали дали, и одной атмосферой не отделаетесь, она и так наша. Списание долгов… подумаем…
Еще он туфлей бил по столу. Помогало! Капулет белее белого стал.
Я переехал жить на маленький необитаемый остров. С креолкой вместе. Она понятливая, все мне простила. И называет так ласково теперь, скидывая с бедер тонкую повязку, готовясь, сами понимаете к чему:
- Ах ты, провокатор…

"ТАМ ВДАЛИ, ТАМ, ВОЗЛЕ САМЫХ ЗВЕЗД..."

Леонид Каганов
МАЙОР БОГДАМИР СПАСАЕТ ДЕНЬГИ

1. МАЙОР БОГДАМИР НА МЕСТЕ ПРЕСТУПЛЕНИЯ

Уже, казалось, и кино изобрели, и компьютерные игры, и даже мыслепутешествия изобрели - смотри на самые разные несчастья и убийства сколько душе угодно. Но все же понимают, что они ненастоящие, правильно? Поэтому едва что-нибудь произойдет в реальности - тут же набегает толпа любопытных. Им бы лететь домой, запустить виртуал, отрезать голову-две виртуальной бензопилой - и смотри на тела и кровищу хоть до вечера. Так нет же!
Примерно так рассуждал капитан патрульной службы милицейского подразделения Сириуса, глядя в иллюминатор из своего звездолета на сборище яхт всякого рода зевак, слетевшихся в этот Богом забытый уголок пространства. Капитан был толст и лыс, ему очень хотелось пива. Но пиво за штурвалом было запрещено даже штатским, а здесь вот-вот должен был появиться следователь прокуратуры собственной персоной, и даже, кажется, с напарником. Капитан еще раз поглядел на часы - да, вот-вот должен появиться. И он действительно появился.
Небольшой белый катер спортивной модели заложил крутой вираж, приветливо высунул манипулятор и помахал им. Сперва капитан решил, что это приперся еще один зевака, но катер после маневра сразу направился к милицейскому звездолету.
А через минуту в шлюзе раздался грохот тяжелых сапог, и в рубке появился человек огромного роста, но довольно молодой: лет двадцать пять-тридцать. Был он одет в брезентовую куртку самого штатского вида и такие же грубые космические панталоны, в каких пенсионеры летают на свои дачные шестьсот соток малообжитых планеток. На щеке, если приглядеться, угадывался хорошо залеченный шрам от лазерного луча, на виске виднелось странно знакомое родимое пятно в форме звездочки, а на могучем носу сидели старомодные черные очки. В сочетании с мускулистой фигурой они придавали следователю вид космического бандита, если бы не характерная четкость движений, которая выдавала военную выправку.
- Старший следователь Вселенского уголовного розыска майор Хома Богдамир! - отрекомендовался прибывший, махнув лазерным удостоверением.
Капитан удивленно изогнул бровь, но сделал вид, будто не удивился - это имя он определенно где-то слышал, вот только где?
- Капитан патрульной службы Стрыжик! - представился он.
- Почему не убрали штатских зевак? - Майор Богдамир указал пальцем-сарделькой в сторону иллюминатора.
- Да как их уберешь… - вздохнул капитан Стрыжик. - Они ж как эти… Как если чего - так у них же это… Событие, так они сразу и… Э!.. вы куда?
Но майор его не слушал. Оттеснив капитана, он сел за пульт и взялся за микрофон вакуумного рупора:
- ВНИМАНИЕ ВСЕМ СУДАМ! - гаркнул он. - В СВЯЗИ С УТЕЧКОЙ ВИРУСА И ЗАРАЖЕНИЕМ ПРОСТРАНСТВА КОСМИЧЕСКОЙ ЧУМКОЙ ПРОСИМ ОСТАТЬСЯ ДОБРОВОЛЬЦЕВ В ПОНЯТЫЕ!
- Какой чумкой? - удивился Стрыжик.
- Не знаю, - ответил Богдамир. - Но всегда действует.
И действительно, яхты за иллюминатором пришли в движение. Одна за другой они стартовали с места и уходили в далекий космос. Вскоре вокруг не осталось ни одного судна, кроме белого катера Богдамира, покачивающегося рядом на стыковочном трапе.
- Теперь можно работать. - Хома Богдамир встал. - Итак, что произошло?
- Трупы обнаружила супружеская чета, прогуливающаяся мимо, - Ольга и Оксана, - быстро затараторил капитан. - Они и позвонили в милицию. Я выловил трупы. - капитан Стрыжик сглотнул. - Выловил трупы сачком из вакуумного пространства и поместил в грузовой отсек…
- Плохо, - сказал Богдамир. - Могли потеряться следы.
Капитан Стрыжик смутился - ему казалось, что майор сверлит его глазами из-под очков.
- Продолжайте, - попросил Богдамир. - Сколько было трупов?
- Два… Инкассатор-пилот и инкассатор-штурман… Место, где плавали трупы, я очертил по инструкции планктонным маркером. Вот… - Капитан услужливо отдернул занавесочку иллюминатора, хотя она особо и не загораживала обзора.
Посреди космоса, такого же черного, как очки Богдамира, висели два зеленых светящихся контура. Это явно были тела, очерченные планктонным маркером. Выглядели контуры, прямо скажем, неважно. То ли в этом месте Вселенная расширялась особенно стремительно, то ли здесь струились какие-то неизвестные науке вакуумные течения, а может, планктон размыло сквозняками дюз, но контуры неприлично расширились - раз в сто. Кроме того, они приняли странные очертания. У одной фигуры вырос горб, у другой - вытянулась нога и неестественно выгнулась назад.
Капитану было немного стыдно, что он не сумел сберечь даже эти немногочисленные факты до приезда следователя.
- Вы не смотрите, что они… - смущенно начал капитан, но следователь его прервал.
- Я и не смотрю, - отрезал Хома Богдамир. - У меня нет глаз.
Капитан Стрыжик открыл от удивления рот, но тут же сообразил, что следователь шутит.
- Не шучу, - сурово произнес Хома, словно прочел его мысли. - Просто у меня хорошо развиты остальные чувства. Вижу я только инфракрасные лучи, причем моно. - С этими словами он повернулся и жестом фокусника вынул из воздуха две белые перчатки. - Хочу ощупать трупы, - заявил он, не меняя интонации, и капитану эти слова показалось роковыми и даже зловещими.
Они прошли в грузовой отсек. Трупы выглядели как любые трупы, которых коснулась злая рука вакуума. Тому, кто ни разу в жизни не видел, что творит вакуум с живыми организмами, можно посоветовать купить хороших сосисок в натуральной белкозиновой оболочке и поставить их вариться на плиту. А тем временем отойти буквально на секундочку к компьютеру проверить, не прислали ли чего нового, и вернуться к плите, как только все новое будет хорошенько проверено.
Капитан Стрыжик держался с трудом и пытался не смотреть на обескровленные тела - лопнувшие, вывернутые наизнанку. А вот Богдамира это не смущало: становилось понятно, что вакуумные трупы для старшего следователя вещь привычная, бытовая.
На самом деле Богдамир считал эти трупы прекрасно сохранившимися, и его можно понять: вся органика была в одном месте, так сказать, одной кучей. А такую органику современная наномедицина запросто могла бы восстановить и привести обратно в живое состояние, поскольку безнадежных трупов не бывает. Безнадежными, как известно, бывают лишь трупы, рассеянные в пыль после террористических акций, но их вряд ли можно считать трупами. Впрочем, хороши трупы или нет - в данном случае становилось уже не важно: даже если бы их отремонтировали, жить в таком трупе оказалось бы уже некому - сознание владельца безнадежно исчезло. А значит, трупы навсегда, увы. Так думал Богдамир, шевеля перчатками.
- Огромная потеря крови, - пробормотал Хома… - Вакуум… - развел руками Стрыжик.
- Горло, - задумчиво произнес Хома, распрямляясь над столом и шевеля пальцами покрасневших от крови перчаток. - Горло у обоих перерезано острым предметом! В вашем рапорте говорилось, что они погибли от взрыва.
- Ну, так это, они ж вон какие… Бесформенные… - Стрыжик снова развел пухлыми руками.
- Как же так? Вот он, разрез. На обычный нож не похоже - он раздвигает ткань. На лазерный меч тоже не похоже - был бы ожог…
- Не могу знать! - пожал плечами Стрыжик, стараясь не глядеть на трупы. - Я ж не медик. Удивляюсь, где вы у них и горло-то нашли… Я сперва пытался горло найти - оказалось, коленка…
- Далее, - продолжал Хома. - Мозг пострадавших напрочь выбит.
- Ну, вакуум… - опять затянул свое Стрыжик.
- Вакуум - не вакуум, - строго сказал Хома, - а в рапорте надо было указать!
Он свистом подозвал робота-мусорщика, стянул перчатки и швырнул ему в бак.
- Сам инкассаторский броневик исчез, - заметил Хома, не то констатируя, не то спрашивая.
- Исчез, - уныло кивнул капитан. - Если броневик вообще был… Они же могли так, на звездную рыбалку ехать…
- В форме ехать? - Хома уставился на капитана черными стеклами очков так, что тому стало не по себе. - А убили их, выходит, чтобы отобрать силовые удочки?
Капитан вздохнул и только развел руками.
- Свидетелей нет… - произнес Хома тем же тоном.
- Откуда ж они здесь, свидетели?
- Никаких предметов не найдено, - продолжал Хома.
- Не найдено… - вздохнул капитан. - Чего же здесь искать-то? Пустой космос…
- Ровняйсь, - тем же спокойным тоном скомандовал Богдамир.
- Как вы сказали? - недоуменно переспросил капитан.
- РОВНЯСЬ!!! - рявкнул Богдамир так, что капитан непроизвольно вытянулся и даже встал на цыпочки. - УПАЛ НА ПОЛ!!! ОТЖАЛСЯ ДВАДЦАТЬ РАЗ!!!
Пока капитан пыхтел на полу, Хома стоял к нему спиной, заложив руки за спину и сверлил взглядом стену грузового отсека.
- Преступная безответственность! - выговаривал Хома, не поворачивая головы. - За полдня не сделано ничего! Не установлен рейс инкассатора! Не выяснены личности погибших! Улики затоптаны зеваками! Трупы не осмотрены и не описаны толком… Куда встаем?! Я сказал: двадцать раз, а не восемнадцать!!! Почему пивом пахнет на милицейском крейсере?! А вот это что? Что это?
Вконец запыхавшийся капитан Стрыжик поднялся и на негнущихся ногах подошел к Богдамиру. Тот все так же стоял спиной, подняв руку. На руке уже была надета свежая белая перчатка, а в пальцах зажат зеленый лоскуток.
- Я спрашиваю: что у меня в руках? - отчеканил Богдамир.
- Н-н-н-не могу знать! То… Товарищ майор! - еле выговорил Стрыжик.
Майор Богдамир повернулся. Он был огромен. Казалось, его очки сейчас слетят и глаза сожгут капитана.
- Это, - веско произнес Богдамир, - половина стодолларовой банкноты. И она валялась в космосе. Мой напарник нашел ее и подобрал манипулятором, когда мы подлетали сюда. Откуда она? Это ты порвал банкноту? Или зеваки? - Он покачал банкнотой перед носом Стрыжика. - Не похоже. Банкнота свежая, только из пачки.
- Н-н-не я! - еле выговорил Стрыжик и потянулся за банкнотой, но Хома отвел руку. - Отставить! Там могут быть отпечатки! Так откуда в космосе половина новенькой стодолларовой купюры?
- Так это… - Стрыжик открыл рот и снова закрыл. - Наверно это… От инкассаторов! Да! Они везли наверно деньги!
- Наверно деньги! - передразнил Богдамир. - От инкассаторов. Правильно. Но ведь инкассаторы - нормальные люди, верно? И они пользуются безналичными кредитками, так? При каких обстоятельствах инкассаторы распечатывают опломбированный трюм и рвут банкноты?
- Н-н-не знаю…
- Вот и я не знаю, - веско ответил Богдамир. - Разве что они с кем-то сражались. Кто мог проникнуть в их корабль, распечатать трюм и драться за банкноты?
- Может, - капитан сглотнул, - может, это все-таки их собственная банкнота?
- Может, - сказал Богдамир, спрятал клочок и зашагал к выходу. - Все может быть, товарищ Стрыжик. Младший лейтенант Стрыжик, - сурово добавил он со значением и, не оборачиваясь, толкнул дверь шлюза.

***

Вернувшись в свой катер, Майор Богдамир шлепнул пальцы на панель и на ощупь набрал несколько запросов. А сам крепко задумался. Ограбление космических инкассаторов на трассе, да еще с угоном крейсера - дело небывалое. В конце концов, не двадцатый век на дворе, и даже не двадцать первый.
- Итак, что нам известно? - начал Богдамир рассуждать вслух. - Инкассаторы Южного Вселенского банка России перевозили наличность в Северо-Восточный Вселенский Российский банк. А именно: один миллиард долларов. Один миллиард, два трупа и клочок банкноты… Абсолютно неясно, с чего начать следствие!
Майор задумчиво чесал подбородок, откинувшись в пилотном кресле.
- Кеша, подъем! - строго позвал майор и сурово пихнул локтем соседнее кресло. - Ты опять будешь сегодня дрыхнуть весь день?
В соседнем кресле заворочался крупный генетически модифицированный пингвин Кеша. Он приподнял голову и недовольно открыл один глаз. Потом закрыл его и открыл другой. На голове Кеши, как обычно после сна, торчали нечесаные перья. Кеша с отвращением помотал головой и зевнул во весь клюв.
Старшему следователю Вселенской прокуратуры полагался не напарник, а генетически модифицированная ищейка. Но обоняние и у самого Хомы было великолепным с рождения - однажды он даже на спор с друзьями переоделся гигантским сенбернаром и получил золотые медали на вселенском конкурсе служебных собак “Рваная грелка” сразу во всех шести номинациях: спасательной, розыскной, караульной, ездовой, пастушьей и по экстерьеру.
Короче говоря, Богдамир в собаке не нуждался. Он нуждался в толковом напарнике, который умел бы читать. С Кешей Хома познакомился случайно, совсем по другому поводу и при довольно трагических обстоятельствах, но это совсем другая история. Показал себя Кеша в тот раз куда умнее не только собаки, но и самого Богдамира с его начальством. С тех самых пор Кеша поступил на службу во Вселенский уголовный розыск, и они стали работать вместе.
Сейчас Кеша ворочался в кресле - лениво поплевывал на свое крыло и пытался им пригладить на голове веер перьев, делавших его похожим на попугая.
- Что, Кеша? - Улыбка разрезала суровое лицо майора. - С чего начнем следствие?
Кеша молчал. Он неплохо умел разговаривать, но временами впадал в абсолютную молчаливость, особенно в летний сезон года. Это была довольно странная черта характера, которую сам Кеша объяснял особенностями пингвиньего метаболизма. Вообще у него было много странных черт. Например, Кеша являлся убежденным расистом. Предметом его лютой ненависти были голуби, хотя объяснить, почему, Кеша толком не мог, а версия о пингвиньем метаболизме здесь никак не работала. Но по большому счету он был прекрасным напарником и не раз спасал Богдамиру жизнь в абсолютно безвыходных ситуациях. Они работали вместе уже не первый год. Сейчас вместо ответа Кеша чесал крылом желтое брюхо.
Становилось ясно, что на помощь Кеши пока рассчитывать не приходится. И тогда майор Богдамир решил применить свой алгоритмический метод, который никогда не давал сбоев.
- Доллары, - принялся он размышлять вслух. - Что мы знаем о долларах? Доллары - прямоугольные. Факт. Доллары - зеленые. Факт. Что мы знаем о прямоугольниках? Ничего. Что мы знаем о зеленых? Мы знаем “Общество Зеленых”! Кеша, как тебе идея нанести визит в “Общество Зеленых”?
Кеша склонил голову и лениво почесал пузо другим крылом. Хома понял, что идею Кеша не одобряет.
Панель тем временем пискнула, выбрасывая запрошенные данные. Кеша меланхолично уставился в экран. Но через секунду взгляд его стал более осмысленным, он приосанился, ожил, завертел головой и защелкал клювом.
- Читай вслух! - потребовал Богдамир.
- В “Общ-щ-щество Зеленых”! - скомандовал Кеша. - В дороге рас-с-скаж-ж-жу!
Богдамиру не надо было повторять два раза, если он чувствовал, что Кеша взял след. Богдамир пристегнул ремень, снял катер с космического ручника и до упора вдавил педаль старта.

2. МАЙОР БОГДАМИР В ОФИСЕ ЗЕЛЕНЫХ

Центральный офис “Вселенского общества Зеленых” находился, разумеется, на Луне. Так было сделано специально - чтобы всегда находиться на виду у жителей Земли, а любые манифестации экологов с флагами и транспарантами были заметны всякую ночь почти невооруженным глазом.
Территория вокруг офисного купола и песчаная аллея, ведущая к парковочной площадке, были густо обсажены зелеными елками. Сперва здесь пытались посадить настоящие, но вскоре оказалось, что деревья в вакууме не растут. Пришлось расставить пластиковые.
- Могу спорить, эти деревья собрали сюда при помощи частных пожертвований, - пробормотал Хома, когда они шагали по аллее к куполу.
- А спорим, нет! - мигом откликнулся Кеша с пингвиньим азартом.
- Да.
- Нет!
- Я сказал, да.
- Докажи!
- Алгоритмично, Кеша. - Богдамир обвел рукой аллею. - Все елки разных моделей. Все довольно старые. И почти на каждой заметны обрывки мишуры.
Кеша не нашелся, что возразить, только раздосадованно зашипел. Он работал в уголовном розыске не так давно и всякий раз завидовал мастерству опытного Богдамира, использующего в умозаключениях свой знаменитый алгоритмический метод, которому его обучили в детстве приемные родители.
Над входом в купол висел красочный плакат. “Долой курение!” - гласил лозунг, под которым был схематично нарисован табачный куст. Художник изобразил на кусте большие карие глаза, хранящие скорбь всего рода пасленовых, и печально открытый рот, из которого тянулось белое облачко с текстом: “Я хочу жить, а меня хотят скурить!”
Всего этого Богдамир, разумеется, увидеть не мог. Как не мог он увидеть логотип “Общества Зеленых” на прозрачной двери: рука, держащая голубя.
Зато логотип прекрасно разглядел Кеша. С угрожающим клекотом он подпрыгнул и стремительно заковылял к двери с той быстротой, какую позволял пингвиний скафандр.
- Луна для пингв-в-в-винов-в-в-в!!! - шипел Кеша. - Гол-л-луби!!! Убир-р-райтесь в свой Пар-р-риж-ж-ж!!!!!!
К счастью, шипения не слышал никто, кроме Богдамира, у которого с Кешей имелась прямая скафандровая связь.
Подскочив к двери, Кеша принялся оплевывать ее. Из этого тоже ничего не вышло, поскольку Кешу и логотип разделяло прозрачное стекло шлема скафандра. Вскоре подоспел Богдамир, схватил беснующегося Кешу под мышку и вошел в офис.
Здесь было пустынно, лишь в центре холла ворочался и вздыхал на своем постаменте громадный механический муляж шарообразной формы. Светящаяся надпись на постаменте гласила: “Они убили меня ради своей шкуры”. Богдамир сперва решил, что это голубой кит или рыба-собака, хотя он не помнил, какую шкуру получают из этих исчезнувших животных. К тому же тоненький мышиный хвостик муляжа и полное отсутствие глаз немного смущали. А вот Кеша, получивший в юности прекрасное биологическое образование, без труда опознал вибрион холеры.
Тут распахнулась боковая дверь, и к гостям выкатился на своих двоих колесиках робот-секретарь - слегка взъерошенный и с нездоровым зеленым огоньком в зрительных окулярах, какой бывает у роботов, пристрастившихся злоупотреблять оптоволокном.
- Добро пожаловаться! - бойко начал он. - Чтобы пожаловаться на неблагополучную экологическую обстановку - зайдите в кабинку номер один! Чтобы пожаловаться на экологическое преступление и оформить донос - зайдите в кабинку номер два! Чтобы пожаловаться по другому поводу - зайдите в кабинку номер три!
- Майор Хома Богдамир, уголовный розыск, - сухо представился Хома, но удостоверение доставать не стал - роботам показывать удостоверение не принято. - Мне необходимо поговорить с руководством “Общества Зеленых”. Оно работает сегодня, руководство?
- Господин директор работает ежедневно двадцать четыре часа в сутки без выходных и отпусков! - сообщил робот с затаенной гордостью. - Но сейчас у него важный телеразговор. Он длится уже третий час и может затянуться еще надолго.
- Ничего, мы подождем.
- Пройдите в приемную. - Робот приглашающе махнул рукой и указал на лестницу.
Кеша и Богдамир поднялись на второй этаж и оказались в приемной.
Приемная была декорирована шикарно - плакатами и транспарантами. В углу стояла банкетка из натурального пластика, а рядом журнальный столик, где лежала стопка помятых фототаблоидов, здоровенная книга в алом переплете, а рядом такая же, только совсем крошечная, - она напоминала брелок для ключей. Когда Хома приблизил свою теплую руку, глубокое золотое тиснение на обложке оказалось неплохо различимо в инфракрасном свете. Поэтому Хома прочел то же, что и Кеша. Надпись на большой книге гласила: “Красная книга: редкие и вымирающие животные и растения”. На крохотной: “Красненькая книжечка: редкие и вымирающие бациллы и вирусы”.
Дверь кабинета была плотно закрыта, но отчетливо доносились яростные крики. Без всяких сомнений, телеразговор там шел полным ходом.
Чтобы скоротать время Кеша принялся читать вслух сообщения на доске объявлений “Наши достижения за минувший год”. Читал он их ехидно и слегка похохатывал, хлопая себя крыльями по бокам:
Ура, победа! Не прошло и восемнадцати лет, и дело выиграно: указом Медузинского районного суда прекращена дачная застройка на планетах Малой Медузы!
Преступному засорению - НЕТ! Собрано 200 тысяч подписей жителей Земли против засорения радиоэфира передачами, переговорами и сигналами!
Врага знать в юридическое лицо! Издан полный справочник комбинатов, продолжающих выращивать в неволе, а затем убивать живые растения для производства продуктов питания!
Они тоже имеют право жить! Проведена акция протеста против использования антибиотиков и обеззараживающих средств!
А Богдамир прислушивался к шуму из-за двери. Оттуда все время доносился лишь один голос, высокий и истеричный:
- Сами вы токсичная мерзость! - орал истеричный высокий голос. - Сами вы черная гадость! Это люди - гадость! В сотый раз повторяю: если до пятницы администрация Тюменского заповедника не даст разрешение на захоронение, то мы оформляем документы в Международный экологический суд!
Обладателю истеричного голоса, похоже, пытались возражать, но он не реагировал и продолжал свое:

Предыдущая страница 5 Следующая страница


Закон Дальнего космоса 6

- Гадость?! - с отвращением произносил он. - Природа сама знает, что ей гадость, а что ей не гадость! Взял? Положь на место! Взял? Положь! Для чего-то же она там лежала миллионы лет?! Ась? Думаете, просто так? Вернуть все как было, да! - Он на секунду умолк, прислушиваясь к своему невидимому собеседнику. - Ничего не знаю! Мы синтезировали три миллиона баррелей! Цистерны уже летят с Урана, и мы просто ее выльем сверху на заповедник, если вы не дадите захоронить как положено: и под землей на разной глубине, и на поверхности в лужицах. Все, как было при Ломоносове! Я сказал! Точка! Если что - встретимся в суде!
В кабинете что-то брякнулось со всей силы, и голос смолк. Зато начал раздаваться гулкий топот, словно по полу с размаху колотили утюгами.
- Что хотят, то и творят! - доносилось визгливое бормотание. - Что хотят, то и творят!
Хома решительно шагнул вперед, постучал в дверь и, не дожидаясь ответа, распахнул ее. За дверью колыхалась зеленая занавеска гиперполя. Богдамир с Кешей шагнули сквозь нее и от неожиданности чуть не грохнулись на пол - гравитация в кабинете оказалась совсем не лунная, а даже намного больше земной.
Никакого видеотелефона тут не стояло. Только три двери, завешенные гиперполем, - друзья вошли через зеленую, но была еще оранжевая и голубая.
Добрую половину кабинета занимал гигантских размеров черный стол, а за ним - совсем уж невероятных масштабов черное кресло с высокой спинкой. Оно было бы велико даже Богдамиру с его ростом в два с половиной метра. Такое кресло, если верить известному психологу Ебожинскому, могло символизировать лишь необыкновенное самомнение владельца, тягу к власти, пустые хлопоты и казенный дом.
Но все объяснялось куда проще: директор оказался сам гораздо крупнее Богдамира.
Он был роботом.
И нервно шагал по кабинету взад-вперед на стальных копытах, возмущенно мотая огромной головой, напоминавшей бычью. Сзади пониже спины из него торчал длиннющий толстый кабель-хвост, он вился кольцами по всему кабинету и скрывался где-то за столом. Увидев вошедших, директор остановился и сверкнул глазными объективами.
- Нет, ну вы видали такое?! - театрально взвизгнул он черным решетчатым динамиком в ротовой части головы. - Как воровать у природы нефть, так это мы умели! Не морщились! А как настало время покласть обратно - фигушки?!
Хома и Кеша переглянулись.
- Причем! - продолжал директор - Причем, от них же ничего не требуется!!! Мы сами все делаем! - Он снова возмущенно взмахнул клешнями и мотнул рогатой головой. - Мы сами ее синтезировали в полном объеме! За счет госбюджета! Осталось - всего ничего! Вынь да положь! Но - нет! Не положь! Мы, видите ли, боимся запачкаться! Боимся, видите ли, грязи на территории нашего уникального Тюменского заповедника! Тьфу!
Он вдруг спохватился, смерил окулярами Богдамира сверху донизу, и вдруг увидел Кешу. И тут же указал на него клешней:
- Нет, нет! По этому вопросу не ко мне, и вообще не к нам! Для этого есть Бобруйский зоопарк, крупнейший в Галактике! Сдавайте туда! А мы не принимаем животных! Что за манера таскать бездомных зверей в наш офис? Даже слушать ничего не хочу!
Кеша от возмущения потерял дар речи. Ответил Хома.
- Старший следователь Вселенского уголовного розыска майор Хома Богдамир, - отрекомендовался он. - А это мой напарник, младший лейтенант Ксенофонт Луи де Пиджеон. Он окончил Сорбонну, обладает вспыльчивым характером и званием чемпиона мира по рукопашному бою среди птиц, поэтому я искренне вам советую воздержаться от неполиткорректных высказываний.
Это было не совсем правдой: Сорбонну Кеша так и не закончил - не дотянул одного семестра до диплома. Но очень комплексовал по этому поводу, и Хома старался лишний раз его не травмировать.
- Извиняюсь, - смущенно пробурчал директор, но тут же снова вскинулся: - Только покажите-ка удостоверение, гражданин начальник, э-э-э… как вас там, Бог да - кто? Что за хамская традиция - не показывать удостоверений роботам? Я против этой традиции! Робот - не человек, по-вашему? А если бы у меня не был встроен в глаз лазерный сканер?
- Но у вас же он встроен, - возразил Хома. Впрочем, лазерное удостоверение вынул и показал. Кеша хмуро поднял крыло и предъявил свой жетон.
- Садитесь, граждане начальники. - Директор взмахнул клешней, указав на мягкую пластиковую банкетку у стола, а сам взгромоздился в свое мегакресло.
Кресло все-таки оказалось слегка больше, чем требовалось для его корпуса.
- Астерий Килобод, - с вызовом представился он, протягивая через стол огромную раздвоенную клешню, напоминавшую промышленные пассатижи. - Идеологический директор “Вселенского общества движения Зеленых”. Также являюсь вице-спикером “Партии борьбы за права роботов” и почетным соучредителем движения “ЗЛО” - “За легализацию оптоволокна”. Кроме того, работаю правозащитником в нескольких организациях и политических партиях.
- Как же вы всюду успеваете? - удивился Хома, пожимая могучую клешню. - Ваш секретарь сказал, что вы сидите здесь круглые сутки…
- Сижу? Здесь? - саркастически переспросил робот и картинно обвел клешней кабинет. - Здесь, гражданин начальник, как вам известно, муниципальный тюремный изолятор на Плутоне!
Только теперь Богдамир понял, что ему показалось странным в этой комнате - стены, отделанные мягким пластиком. Такие стены строили в тюрьмах роботов, чтобы предотвратить ритуальные самоубийства заключенных и подследственных: мягкие стены не давали роботам традиционной возможности убить себя об стену с разбегу.
- А это, как вам известно, - продолжал Астерий, указывая клешней на разноцветные двери. - Всего лишь проброшены линки из удаленных приемных… Имею право бросать линки в любую точку Вселенной! А я здесь сижу. - Он завел клешню за спину, схватил в охапку несколько петель своего хвоста и с горечью подергал им: стало видно, что стальной хвост накрепко приварен к чугунному карабину, вмурованному в стену. - Я здесь сижу под подписку о невыходе! Но вы все равно. - Астерий поднял громкость голоса втрое, со всей силы брякнул клешней по черному столу и поднялся из кресла во весь рост. - ВЫ ВСЕ РАВНО НЕ СМОЖЕТЕ ЗАПРЕТИТЬ МНЕ ЗАНИМАТЬСЯ ОБЩЕСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ! НЕТУ ТАКОГО В ЗАКОНЕ ДЛЯ РОБОТОВ!
- Нету, - подтвердил Богдамир.
- Тогда какого черта вам здесь понадобилось в моей камере, граждане следователи? - снова завопил Астерий, но уже чуть тише. - Опять начались эти бесконечные допросы? Что вам на этот раз вспомнить?! Как я начинал карьеру уличным дворником, как подметал ваши мерзкие земные улицы, гудя и мигая желтой лампой? Как служил швейцаром и начальником склада? Или как воевал на Меркурии, был ранен, а мне даже ордена не дали?! Или вы опять мне пытаетесь шить дело о прошлогодних беспорядках на Фобосе? Так у меня алиби! Я ни на секунду не переступал порога этого кабине…
Тут Кеша со всей силы долбанул клювом по столу - так, что во все стороны брызнула черная пластиковая крошка. Астерий осекся.
- Мы к вам, как к руководителю “Общества Зеленых”. Нам нужна ваша консультация, - объяснил Богдамир.
В зрительных окулярах Астерия появился неподдельный живой огонек светодиодов, и все в его чугунном лице теперь выглядело более приветливо: и массивные рога над висками, и черная решетка динамика над подбородком, и отверстия носового анализатора, и дырка третьего глаза по центру лба. Или это не третий глаз? Богдамир не мог понять, зачем третий глаз роботу.
- Так бы сразу и говорили! - произнес Астерий, опустился за стол и сложил клешни перед собой. - А то пугать: следователь, следователь… Итак, чем могу быть любезен?
Богдамир кашлянул и перешел к делу: достал из кармана флэшку проектора и спроецировал в воздухе голограмму.
- Вам знакомо это судно? - спросил он, а Кеша зловеще покивал клювом.
- Не припоминаю, - ответил Астерий, вглядываясь в изображение и со скрежетом почесывая стальной клешней чугунный подбородок. - Вы учтите: десять лет назад на Меркурии я полностью потерял память, и если это было раньше…
- Это инкассаторский крейс-с-сер, - зловеще объяснил Кеша. - Бр-р-роневик.
- У нас есть данные, - продолжил Хома, - о том, что месяц назад броневик был зафрахтован “Обществом Зеленых” для вывоза радиоактивных отходов. Так?
- Так! - оживился Астерий. - Позвольте-ка… Конечно, акция “Нашим внукам - чистое Солнце!”. Помню, помню! Сначала мы провели серию митингов против сброса ядерных отходов на Солнце, а затем устроили показательный вывоз нескольких контейнеров за пределы Солнечной системы. Для этого пришлось действительно зафрахтовать бронированный грузовик в каком-то банке, в каком именно - не помню, этим занимались мои заместители. Если надо, сейчас поднимем архивы и накладные…
Астерий проворно схватил со стола толстый шланг с массивным набалдашником, напоминавший мундштук архаического кальяна. Но Хома остановил его взмахом руки.
- Детали нам пока не важны. Почему вы зафрахтовали не штатный грузовик для вывоза отходов, а инкассаторский? - Богдамир в упор посмотрел на Астерия.
- А вы головой подумали? - Астерий склонил на бок рогатую бычью голову. - Это публичная акция! Представьте на минуту: грузовик, обвязанный лентами, цветами, обклеенный транспарантами и детскими рисунками, торжественно стартует с Земли за пределы нашей звездной системы, унося в трюме двадцать - или тридцать, не помню сейчас - килограмм ядерной гадости! Его провожают дети, взрослые и журналисты! Все, кому не безразлична судьба Солнца! И что? Инкассаторский грузовик: а - защищенный, б - радиационно чистый, в - красивый. Вы считаете, надо было взять обычную старую развалину из карьеров на Уране? Автоматический грузовичок из тонкой жестянки, весь грязный и светящийся, вусмерть облученный? Загрузить его на Уране ядерной отравой, привезти его на Землю, в центр, в парк Большого Каньона? Туда, где дети, матери? Да? Так, по-вашему? Да вы преступник!!! - взвизгнул Астерий. - Я, между прочим, много лет возглавлял гарнизон инженерных роботов Меркурия! И я, в отличие от вас, прекрасно знаю, что такое техника безопасности при обращении с радиацией, плазмой и антиплазмой!
- Зачем вообще понадобилось везти отходы на Землю? - перебил Хома.
- Ну а как вы себе представляете акцию? - возмутился Астерий. - Кто бы заметил наш грузовик, если бы он стартовал с Урана? Да их там каждый день сотни стартуют с такими же отходами! Зато после нашей кампании сброс ядерных отходов на Солнце прекратился! Благодаря нам и депутату Гробаку теперь ядерные отходы увозят в сторону ковша Малой Медведицы! Вот так мы и работаем! Работаем, не покладая рук!
Неожиданно раздался переливчатый звонок. Астерий проворно схватил мундштук на шланге и с таким хрустом вонзил его в дырку посреди лба, что посыпались синие искры.
- Астерий Килобод у аппарата! - важно произнес он. - По какому вопросу? С такими вопросами - на сайт! Даблью-даблью-даблью ллео aha ру слэш на. Как слышится, так и пишется, латиницей. Что? Слэш - палка такая косая.
Он выдернул шланг изо лба, снова выбросив струйку синих искр, и навел зрительные окуляры на Богдамира.
- Ничего без меня не могут! Так, о чем мы говорили?
- О том, - напомнил Хома, - что вы арендовали инкассаторский броневик для вывоза отходов. По окончании акции вы его почистили после ядерных отходов? Прежде, чем вернуть обратно?
- Это зачем? - удивился Астерий. - Отходы были неплохо запакованы. Впрочем, мы же не скрывали, что фрахтуем броневик именно для вывоза ядерных отходов. В трюме броневика возят только деньги из банка в банк, эти деньги все равно грязные, и всякий раз их приходится отмывать заново - так нам ответили в банке.
- Кто пилотировал броневик? - подал голос Кеша.
- Что? - переспросил Астерий и растерянно обернулся, словно только что заметив Кешу.
- Я спраш-ш-шиваю: кто пилотировал броневик?
- Во время нашей акции? - удивился Астерий. - Разумеется, инкассаторы. Никто другой не сможет пилотировать их крейсер при всем желании! Там и управление специфическое, и вооружение на борту. Нужны навыки. Да и допуск нужен специальный.
Кеша удивленно взглянул на Богдамира.
- Да, - подтвердил Богдамир задумчиво. - Это так, Броневик не просто пилотировать.
- Кто з-з-заходил внутрь броневика? - продолжал Кеша.
- Разумеется, никто, - ответил Астерий. - Броневик прибыл опечатанным с Урана. На Уране его грузили атомные роботы.
- Кто разгруж-ж-жал броневик с отходами?
- Атомные роботы в ковше Малой Медведицы.
- Короче, - подытожил Богдамир, эффектно вынимая из-за пазухи бланк протокола и лазерное перо, - вы готовы подписать показания, что никто, кроме роботов-атомщиков, не вступал на борт броневика?
- Клянусь чем угодно, - уверенно кивнул Астерий и поставил заковыристую подпись.
- Дача ложных показаний может закончиться для вас тюрьмой, - традиционно предупредил Богдамир.
- Я и так в тюрьме, - хмыкнул Астерий. - За дачу верных показаний досрочное освобождение не предусмотрено?
Богдамир промолчал.
- А поч-ч-чему вы не спраш-ш-шиваете, что случилось? - Кеша с подозрением щелкнул клювом.
- Не мое дело, - с грохотом пожал стальными плечами Астерий. - А что-то случилось?
- Случилось, - сурово ответил Хома. - Броневик пропал. Инкассаторы убиты. Исчезли деньги. Один миллиард бумажных долларов.
Астерий долго молчал.
- Бумажных? - переспросил он.
- Бумажных. Стобаксовыми купюрами.
- Бумажных - это очень плохо. “Общество Зеленых” давно предупреждает, - со значением произнес Астерий, - что человечеству следует прекратить использовать бумажные деньги.
- Понятно, что были б деньги электронные, такого бы не произошло, - вздохнул Богдамир.
- Я сейчас не об этом, - возразил Астерий. - Вы знаете, что для изготовления купюр все еще используется бумага из генетически модифицированного хлопка? Во-первых, это издевательство над телами убитых растений… Безнаказанное!
- Хм… - сказал Богдамир.
- Во-вторых, любое вмешательство в природный генофонд оскорбительно для Господа Бога! А, значит, и оскорбляет всех верующих! Да! И меня особенно! Я между прочим, верующий пятого разряда! И дважды в месяц пою в нашем тюремном хорале караоке-молебны!
- Хм… - презрительно щелкнул клювом Кеша, который всегда был атеистом в летний сезон года.
- Официально заявляю, как внештатный правозащитник Комитета авторских прав природы! - продолжал грохотать Астерий. - Хочешь создавать свой генофонд - создавай, никто не в силах тебе помешать! К сожалению. Но брать без спросу чужие разработки?! Ковырять божий код и переделывать под свои нужды?! - Астерий поднялся из кресла, обводя кабинет горящим взглядом ярко-красных светодиодов, и гневно повысил громкость вдвое: - ДА ЕСЛИ БЫ ГОСПОДЬ БОГ ХОТЬ РАЗ ПОЯВИЛСЯ В НАШЕМ МИРЕ И ПРЕДЪЯВИЛ ИСК ПО АВТОРСКИМ ПРАВАМ, ТО ВСЕ, КТО ХОТЬ РАЗ В ЖИЗНИ ИСПОЛЬЗОВАЛ ПЕРЕДЕЛАННЫЕ БЕЗ РАЗРЕШЕНИЯ ГЕНЕТИЧЕСКИЕ КОДЫ ГОСПОДА БОГА НАШЕГО - ВЫ БЫ ВСЕ ТУТ СЕЛИ ПО ТЮРЬМАМ! ПОГОЛОВНО!
- Хм… - сказал Хома Богдамир, и они переглянулись с Кешей.
- Ну и, последнее, третье, - продолжил Астерий, опускаясь в кресло. - Генетически модифицированный хлопок еще до конца не изучен! Никто не знает, как эти доллары могут аукнуться на потомстве наших внуков!
- Вздор-р-р! - не выдержал Кеша. - Доллары делают из генетически модифицированного хлопка с конца двадц-ц-цатого века! Больше ста лет!
- И что это доказывает? - Астерий картинно всплеснул клешнями. - И кто сегодня может знать наверняка, к чему это в итоге приведет? Кто-нибудь смог доказать, что генетически модифицированные доллары абсолютно безопасны для людей, животных и роботов? Кто даст гарантию, что они не мутируют дальше? Что они не заразят своей пагубной мутацией окружающие предметы, превращая окружающие растения, животных и людей в доллары? А? Что такое сто лет? Вы дадите гарантию, что они останутся безопасными следующие сто лет? Двести? Триста? Тысячу? Миллион? - Астерий замер, картинно воздев клешни-пассатижи вверх и подняв рогатую голову, будто смотрел в небеса, а не в потолок своей камеры.
Наступила тишина, и Кеша уже возмущенно распахнул клюв, но в этот момент снова зазвенел телефон Астерия. Он с дребезгом воткнул шланг в лобовой разъем и долго слушал молча, склонив рогатую голову.
- Благодарю, - кратко произнес он и выдернул разъем, в который уже раз высыпав на стол горсть синих искр - видно, разъем не на шутку разболтался от ежеминутного использования.
Секунду Астерий глядел в пространство остановившимся взглядом, затем ожил.
- Ну вот, пожалуйста! - торжествующе воскликнул он. - Вот! Очевидец сообщил: утечка вируса в районе Сириуса! Заражение пространства космической чумкой! Двое уже скончались на месте! Он своими глазами видел два трупа в космосе! А власти - скрывают и отмалчиваются, вместо того, чтоб бить тревогу!
- Кос-с-смическая чумка?! - презрительно фыркнул Кеша. - Это еще ч-ч-что?
- Понятия не имею, я не биолог! - гордо отрезал Астерий и вновь схватился за разъем, давая понять, что разговор окончен.
- Нет и не было такой болез-з-зни! - не унимался Кеша.
- Теперь будет, - веско ответил Астерий, с треском вонзил разъем в лоб и заорал: - Алло! Соедините с приемной президента! Это директор “Общества Зеленых” по вопросу эпидемии! Что? Куда? Хамло!!! ЕС F3 Е4 Е8 ЕВ Е8 F9 Е5 20 Е7 Е0 ЕВ F3 EF ЕЕ ЕЗ ЕВ Е0 Е7 ЕЕ Е5 20 F8 ЕЕ Е1 20 F2 Е5 20 F5 F3 Е9 20 ED Е0 20 EF FF F2 ЕА Е5 20 Е2 FB F0 ЕЕ F1 20 ЕА Е0 ЕА 20 F1 F1 Е0 F2 FC 20 F2 Е0 ЕА 20 F0 Е0 Е7 F3 Е2 Е0 F2 FC F1 FF!!! - Он вынул изо лба разъем и с отвращением посмотрел на него. Затем поднял взгляд окуляров и с таким же отвращением поглядел на Богдамира с Кешей. - Больше я вам не смогу уделить ни минуты! Сами видите, сколько дел навалилось! - И он снова вогнал разъем в лоб.
Богдамир поднялся, взял Кешу под мышку и вышел.
- С-с-совсем с ума пос-с-сходили, - возмущался Кеша, пока они спускались в вестибюль первого этажа. - То атипичная диарея… то вакуумный грипп… то зубное бешенство… Больных никто не видел, но зато воплей в новос-с-стях… Теперь кос-с-смическая чумка какая-то!
- Фанатики, - пожал плечами Богдамир, - не обращай внимания.
Навстречу выскочил знакомый робот-секретарь и увязался следом. В руке он держал электронную кассу-копилку для кредиток.
- Уже уходите? - картинно удивлялся он, вытягивая вперед копилку. - Подождите, у нас так не уходят! Сейчас проходит акция: сбор пожертвований на лечение океанических рыб-инвалидов, больных гидроцефалией…
Хома молча застегнул скафандр и ускорил шаг, не выпуская Кешу из рук. Робот семенил следом. Копилку он спрятал, зато теперь в его руке появился бланк.
- Мы собираем подписи, - стрекотал он. - Пустыня Сахара - уникальный природный заповедник, последний нетронутый человеком уголок живой природы! Здесь живет более трех видов насекомых! Более одного вида ядовитых змей! Более четырнадцати пород уникальных микробов! Прекратим насильственную мелиорацию Сахары и застройку жилыми кварталами!
Кеша попытался что-то сказать, но Богдамир ловко застегнул его скафандр и шагнул прочь из офиса, крепко сжимая пингвина под мышкой. Он был уверен, что агитационная программа робота действует только в вестибюле, но робот выскочил следом. Судя по всему, он собрался провожать их через аллею до самой парковки - бежал следом и верещал на селекторной частоте скафандров:
- Мы приглашаем вас и вашего пернатого друга посетить цикл лекций! Первая лекция бесплатна, остальные - за свободное пожертвование. Размер пожертвования - восемнадцать кредитных единиц. Тема лекций: “О вреде генетически модифицированных людей и животных”…
Это он произнес зря. Хома от неожиданности слегка ослабил хватку, и Кеше удалось вырваться. Поэтому закончить робот не успел.
Известно каждому ребенку, что пингвин в космическом скафандре - самое неповоротливое существо во Вселенной. Анекдоты не лгут - это действительно так. Но ведь это был не обычный пингвин, а Кеша, обладавший прекрасным тренированным телом. Он носил скафандр боевой модели, да и легкая лунная гравитация тоже играла ему на руку. Взбешенный Кеша в прыжке нанес удар левой с разворота.
Хома к тому моменту успел лишь обернуться, поэтому все, что он успел заметить - две рифленые подошвы робота-секретаря, стремительно улетающего вперед головой по направлению к офису.
Робот врезался в стену сбоку от входа, и она рухнула. Во все стороны брызнули куски пластика и гранита. Треснул и разлетелся стеклянный логотип на двери с изображением ладони и голубя. Из недр разбитого вестибюля выкатился огромный муляж холерного вибриона и, подпрыгивая, покатился прочь, судорожно мотая тоненьким хвостиком и оставляя за собой широкую просеку поваленных елок.
Если бы вакуум умел передавать звук, то он бы сейчас наполнился грохотом, скрежетом, звоном разбитого стекла, стонами робота-секретаря, яростным шипением воздуха, выходящего из развороченного вестибюля, и громогласным воем аварийных сирен разгерметизации - их до сих пор делают звуковыми по непонятной традиции: кто ж услышит их если произошла разгерметизация?
Кеша сам не ожидал такого эффекта: страшна в рукопашном бою низкая лунная гравитация! Богдамир опомнился первым.
- DF Е9 F6 Е5 ЕС F3 Е4 Е8 ЕВ ЕЕ! - выругался он на Кешу, схватил его и в два прыжка достиг катера.
Подняв облако желтой луной пыли, катер рванул с места и скрылся за поворотом орбиты.

3. МАЙОР БОГДАМИР В ЮЖНОМ ВСЕЛЕНСКОМ БАНКЕ РОССИИ

Покинув Луну, Хома некоторое время вел катер молча, а вскоре и вовсе притормозил в кольцах Сатурна. Он любил это тихое и укромное место, словно созданное для размышлений. Для начала он включил аудиосводку известий, и в кабине зазвучали последние новости часа:
Большую озабоченность вызвал факт эпидемии космической чумки в регионе Сириуса. По словам одного из очевидцев, вирус космической чумки раньше поражал только перелетные астероиды, кометы, планеты и звезды, но под действием космической радиации Сириуса вирус мутировал и стал опасен для человека. К головному офису Минздрава Вселенной на Земле слетелись тысячи взволнованных демонстрантов, однако Минздрав пока что не подтвердил тревожные сообщения об эпидемии.
Богдамир помрачнел лицом и посмотрел на Кешу. Но в теплой кабине катера Кеша снова впал в сезонное оцепенение и неразговорчивость, поэтому не спешил комментировать новость.
Мощный взрыв прогремел только что на Луне в вестибюле “Вселенского общества Зеленых”. От взрыва пострадал фасад здания и дежурный робот, он доставлен в экстренную мастерскую. Ведущий техник мастерской Станислав Руженко заявил журналистам, что состояние робота остается тяжелым, но техники борются за его жизнь. Эксперты считают, что в теракте была использована каучуковая бомба - она обнаружена неподалеку в густом ельнике, где продолжает подпрыгивать. Ответственность за теракт уже взяла на себя группировка славянских исламистов “АкбарЪ”.
Богдамир помрачнел еще больше и снова посмотрел на Кешу. Кеша делал вид, будто ничего не слышал. Хома выключил новости и толкнул напарника локтем.
- Ну? - сказал он. - Какие предложения? С “Обществом Зеленых” мы, пожалуй, ошиблись. Хотя мне чудится что-то алгоритмичное в той куче информации, которую получило следствие в нашем лице. Но я пока не могу понять, что именно.
- Творожку бы поклевать… - зевнул Кеша во весь клюв и сонно прикрыл пернатые веки.
Идей у него, понятное дело, не было.
- Будем рассуждать алгоритмически, - снова начал Хома. - В этом преступлении мы пока не видим преступника. А что видим? А видим мы пока что три действующих лица, явно замешанных в преступлении. Во-первых, это тот банк, откуда везли деньги - Южный Вселенский банк России. Во-вторых, тот банк, куда их везли - Северо-Восточный Вселенский Российский банк.
- А я их путаю, - перебил Кеша.
- И очень стыдно, - укоризненно заметил Богдамир. - Следователь должен быть внимательным. Ну и, наконец, в-третьих, - это инкассаторы, которые везли деньги. Кому из этих троих сторон могло быть выгодно ограбление? Инкассаторам - скорее всего нет. К тому же у них алиби - они погибли. Банку, куда везли деньги, тоже нет выгоды - ему бы деньги и так попали, верно? Значит, все дело в банке, который деньги отправлял. Что скажешь, Кеша? Не нанести ли нам визит туда?
Кеша молчал. Похоже, он спал крепким пингвиньим сном. Тогда Хома взялся за рычаги управления, катер плавно вышел из колец Сатурна и лег на звездную трассу.
Южный Вселенский банк России располагался, как нетрудно догадаться, в Южной части российской Вселенной. А именно - где-то в районе Южного Креста. Это Богдамиру сразу не понравилось.
- Крест, - хмуро объяснял Богдамир спящему Кеше, - просто так не ставят. Крест - это фатально.
Кеша спал и не реагировал. Богдамир решил снова оставить его в катере.
Здание банка высилось гигантской зеркальной пирамидой на безлюдной равнине самой крупной планеты самой крупной звезды в Южном Кресте. Даже без психолога Ебожинского каждому становилось понятно, что руководство банка стремится тем самым подчеркнуть свой имидж. Выбор самой крупной планеты призван символизировать мощь банка, огромное зеркальное здание в форме египетской пирамиды - древние корни и вечную нерушимость, ну а безлюдность самой планеты, заполненной едкой хлорной атмосферой, явно должна было намекать, что банк в этом мире занимает центральное место, и никакие другие банки ему не ровня.
На парковочной площадке царило радостное оживление. Стояли десятками грузовики, а роботы-грузчики с носами, сизыми от хлорных испарений, выносили ящики, коробки, шкафы, кадки с цветами, ковры и прочее убранство. Попав в хлорную атмосферу, ковры тут же становились белыми, а пластиковые пальмы желтели и теряли лепестки, но роботов это не смущало.
Двери шлюза оказались распахнуты настежь: похоже, кислорода в здании не осталось, только хлорный туман. Холл первого этажа оказался пуст и заброшен - похоже, отсюда вынесли все, даже банкетки ожидания и пропускные турникеты. Хома сделал несколько шагов, удивленно озираясь, но тут зазвучали каблучки, и в холле появилась дамочка в элегантном противохлорном скафандре. Одной рукой она прижимала к груди массивный степплер - промышленный, для крепления графиков и плакатов на базальтовых ландшафтах во время пикников и корпоративных встреч. Другой рукой она держала шредер для уничтожения списанных кредиток. Лицо у дамы было счастливое, но изможденное.
- Разрешите вам помочь! - галантно щелкнул каблуками Богдамир, одной рукой подхватывая тяжеленный шредер, а другой - степплер.
- Нет, нет, нет! - кокетливо запротестовала дама, не выпуская из рук ни того, ни другого. - Я сама! Разве что подержите меня под руку…
Богдамир аккуратно взял даму под локоть и зашагал рядом. Они прошли по стоянке мимо грузовиков и вышли к маленькой дамской яхте, стоявшей в отдалении. Женщина попробовала запихнуть шредер в багажный отсек, но там уже не было места - все пространство яхты занимали пустой сейф, облачный проектор для открытых презентаций на планетах с подходящей облачностью, крупный офисный автомат для соевых чипсов, а также пять плавающих антигеморройных кресел, какие обычно ставят в бухгалтериях.
Дама в изнеможении поставила шредер в хлорную лужицу, сверху опустила степплер. На ее лице появилось страдание.
- Может быть, в кабину? - с надеждой предложила она.

Предыдущая страница 6 Следующая страница


7 Дмитрий Байкалов

Богдамир заглянул в кабину. Там было занято все, даже место водителя. Здесь лежали: десятка полтора коробок с канцелярскими магнитозащелками, два выключенных автомата-подметальщика с логотипами банка на широких хромированных мордах, кадка с почти натуральной финиковой пальмой, а также здоровенный багровый диск столешницы от стола переговоров. Все это было огромное, масштабное, промышленное - одним словом, офисное.
- Да-а-а… - протянул Богдамир. - А далеко ли переезжает Южный Вселенский банк России?
- Почему переезжает? - удивилась дама. - Банк наш закрылся совсем!
- Закрылся?! - удивился Хома. - Отчего вдруг?
Дама повернулась к Богдамиру задом скафандра, нагнулась в глубь кабины и принялась обеими руками ворочать там столешницу с таким остервенением, на которое способны лишь очень хозяйственные темпераментные женщины. Речь ее, впрочем, оставалась спокойной, а голос - все таким же хорошо поставленным.
- Вы же наверно знаете, - объясняла дама, - что по статистике средний срок жизни среднего вселенского банка составляет полтора-два года. Дальше кривая рентабельности начинает экспоненциально… Аи! Кажется я помяла пальму!
- Не волнуйтесь, она из регенерирующегося пластика, - утешил Богдамир. - Так чего кривая?
- Кривая падает… - Дама рванулась, внутри кабины что-то захрустело и дробно просыпалось между сидениями. - В общем, банковский бизнес в этот момент выгодней продать, чем сохранить. Мы и так работали почти два с половиной года! Какая мерзость, по-моему я ее поцарапала об этого подметальщика… - Она высунулась из кабины. - Как думаете, это царапина на ней или так было?
- Будем считать, что так было, - вежливо предложил Богдамир. - Мало ли какие бурные переговоры велись на этой столешнице?
- А вы наш кредитчик? - спросила дама.
- М-м-м… - неопределенно ответил Хома. - А что будет со всеми бывшими кредитчиками вашего банка?
- На вас это не отразится. - Дама снова наклонилась, и ее бюст исчез внутри кабины. - Счета ваши переданы Мировому Российскому банку, теперь ваш счет будет вести он. Вам без разницы, а он тендер выиграл. Но вот офисное имущество передано ему без описи! И пока есть момент… Я и так последней спохватилась, когда уже почти ничего не осталось! Вот ведь дура, шесть лет аудитором работаю, уже третий банк при мне закрывается! - Она высунулась наружу. - Как думаете, может мне одного подметальщика хватит, а второго выкинуть?
- Смотря для чего…
- Для квартиры моей.
- Вообще-то он офисный. - Хома протянул руку и внимательно ощупал торец автомата, где были выпукло отчеканены серийные номера и характеристики. - Видите, пишут, что рассчитан на уборку восьмидесяти офисных комнат.
- Но ведь с другой стороны, не мне, так соседке моей пригодится…
Дама в раздумьях посмотрела на второго робота, посмотрела на уничтожитель кредиток в хлорной луже и снова на робота. Затем опять на уничтожитель.
- Понимаете, - сказала она извиняющимся тоном, - уничтожитель вещь хорошая, почти новая. Выкинут его или разобьют. А я думаю - лучше себе возьму, на дачу, правильно?
Майор Богдамир задумчиво почесал перчаткой затылочную часть скафандрового шлема.
- Зачем на даче промышленный уничтожитель кредиток? У вас есть ненужные кредитки? Отдайте их мне! - по-солдатски сострил он.
- Не только кредитки! - с жаром ответила дама. - Он и бумажные деньги уничтожать может! Хорошая модель, сейчас таких не делают.
- Что, бывает такая проблема на дачах, уничтожать бумажные деньги? - аккуратно поинтересовался Богдамир.
- Мало ли, - смутилась дама. - Он может и фантики конфетные, и листву, и… да мало ли зачем в хозяйстве шредер со встроенным пылесосом и принтером? Я, между прочим, одна живу, - вдруг произнесла она со значением, поглядела на Богдамира и попыталась откинуть с виска прядь волос, но перчатка лишь стукнулась о прозрачный шар скафандрового шлема.
- Кстати, если уж у нас зашла речь о деньгах, - аккуратно начал Богдамир. - Я слышал, будто произошло ужасное ограбление века…
- Ах, вы про инкассаторов? - вздохнула дама. - Да-да, ужасно.
- Говорят, пропало много бумажных денег…
- Да это-то ладно, - отмахнулась дама. - Их все равно вывозили по распределению. А вот ребят жалко. Никита и Роджер… Или Никола и Роберт?
- Вы не были с ними близко знакомы? - участливо спросил Богдамир.
- Не так уж и близко… - сказала дама. - Да и они геями были, дай им Бог доброй памяти. Но на корпоративных вечеринках за одним столом сидели, бывало.
- Хорошие ребята были? - Хома постарался сделать тон сочувственным.
- Младший Никола - был хороший, - уверенно кивнула дама. - Плохого о нем не слышала. А старший… О мертвых либо хорошо, либо ничего, верно?
- Верно, - согласился Богдамир.
- Старший - он по-разному… Людям грубил, роботов бил. Хам! Даром что гей.
Дама замолчала. Богдамир поглядел по сторонам и заметил, что грузовиков поубавилось - один за другим они тихо стартовали и уходили в низкое хлорное небо.
- Скажите, а сейчас в банке кто-то остался? - осведомился он.
- А кого вам надо? Из людей никого. Начальство уже полгода банком не занималось. Из аудиторов я последняя, бухотдел ушел вчера, рекламщики еще месяц назад выехали, менеджеры тоже давно разбрелись, секьюрити сегодня с самого утра вахту сдали и ушли - у них же траур, коллеги погибли… По столовым и буфетам я прошлась - там пусто. Вот, последний аппарат для чипсов унесла… Даже и не знаю, что вам посоветовать… А знаете что? У админов могло что-то остаться! Точно! Они всю электронику вывезли, вы ж знаете их жадность до халявного железа. Но админы ведь такие рассеянные! Я уверена, кое-какие мелкие сетевые решения, где-нибудь, если поискать по углам…
- Нет-нет! Я просто поговорить хотел. О деньгах.
- Вы правы, - перебила дама. - Нечего там искать, вот-вот здание могут отключить. Смотрите!
Богдамир обернулся. Грузовиков у дверей уже не было ни одного. А здание - огромная пирамида - все еще стояло. Но по его контурам ползла та характерная рябь, какая бывает, если здание выстроено из силовых полей, а конфигуратор обесточивают.
Верхушка пирамиды задрожала, а грани зашевелились и начали разъезжаться, словно были сложены из листов фанеры, а вовсе не из силового поля. Тут уже не осталось никаких сомнений - если начались сбои в позиционировании перекрытий, значит здание отключено.
И действительно, в следующую секунду огромная зеркальная пирамида вспыхнула и исчезла. На миг стали видны горы ненужных предметов и мусора, зависшие кучами в воздухе, словно на гигантской этажерке - в тех местах, где только что были офисы. Но мощная гравитация крупной планеты не дала им долго висеть - в следующую секунду груда мусора рухнула, подняв кучу пыли и хлорных брызг. К счастью, Богдамир и дама стояли далеко.
- Вот и все, - произнесла дама облегченно. - Банк лопнул.
- Что-то в этом есть… - Богдамир оглядывал пыльно дымящиеся руины.
Дама оценивающее его разглядывала.
- Кстати, с завтрашнего дня я работаю в Индустриальном Российском. Вы можете ко мне прийти! Я уже вам на спину приклеила мою голографическую визитку. Буду вас очень ждать!
- Зачем? - не понял Богдамир.
- Ну… - Дама растерялась, а затем уверенно схватила степплер и вручила его Хоме. - Привезете мне. У вас же он влезет в вашу яхточку? Ведь привезете же?
- Уверенности нет, - строго ответил Богдамир.
- Я буду очень ждать! - воскликнула дама, подмигнула, схватила шредер, вместе с ним втиснулась в катер и тронулась с места.
Катер медленно поплыл, из полураспахнутой дверцы торчал сапожок дамы.
Богдамир сперва решил, что дама просто не поместилась в кабине вместе со шредером, но затем вспомнил, что этот прием - кокетливый сапожок уезжающей дамы из полураспахнутой дверцы - он видел в сериалах про знакомства.
Поднявшись на приличную высоту, дама убрала сапожок, дверцу захлопнула и скрылась за горизонтом.
Богдамир пожал плечами скафандра, взял под мышку степплер и направился к катеру.
Кеша уже не спал. Он слушал последние известия.
Взволнованные демонстранты и журналисты штурмуют двери и окна головного офиса Минздрава Вселенной, но Минздрав все еще не подтвердил тревожные сообщения об эпидемии.
О сегодняшнем теракте в офисе “Зеленых”. Уже две исламские террористические организации взяли на себя ответственность за взрыв: это славянский “АкбарЪ” и арабский “FLF” - “Фронт освобождения Франции”. Лидеры “АкбарЪ” возмущены и подали в суд на “ FLF”, аргументируя тем, что взяли ответственность раньше. В ответ лидеры “ FLF” возражают, что “АкбарЪ” никак не может быть причастен к этому взрыву, поскольку всегда выступал на стороне “Зеленых”.
Губернатор Южного Вселенского округа первым выступил с официальным заявлением по поводу случившегося. “Взрывать офисы, - подчеркнул он в своем заявлении, - это нехорошо”. С аналогичным заявлением выступил и губернатор Северного округа. Это очень плохо, - в частности отметил он, - взрывать офисы. Губернатор Западного округа также осудил случившееся. “Я глубоко убежден, что взрывать офисы - это очень нехорошо и даже плохо”, - отметил он в официальном заявлении. А вот от губернатора Восточного и от губернатора Центрального Вселенского округа пока еще не поступило подобных заявлений, и политическая общественность всерьез озабочена этим фактом.
- Ч-ч-что это за бластер? - прошипел Кеша.
- Это не бластер, это степплер. Стреляет скобками.
- Зач-ч-чем?
- Пригодится, - сурово ответил Богдамир. - Ты в курсе, что банк лопнул?
- Видел ч-ч-через иллюминатор, - зевнул Кеша.
Богдамир оттолкнул его с кресла пилота.
- Это очень странно, - произнес он. - Все они почему-то такие радостные… А деньги, тем временем, пропали.
Кеша ничего не ответил.
- Вот что, - решил Богдамир, кладя ладони на пульт связи. - Навестим-ка мы второй банк, куда везли эти проклятые деньги. Только сначала предупредим о визите, а то знаем мы эти банки…

4. МАЙОР БОГДАМИР В СЕВЕРО-ВОСТОЧНОМ ВСЕЛЕНСКОМ РОССИЙСКОМ БАНКЕ

Вопреки названию, главный офис Северо-Восточного Вселенского Российского банка находился совсем не на северо-востоке Вселенной, а гораздо севернее - за туманностью Андромеды, первый поворот направо. Некоторое время Хома сосредоточенно ощупывал глобус звездного неба, пытаясь понять, как туда лететь. Глобус был старый, прошлого полугодия, и не все трассы были на нем отмечены. Давно пришла пора купить свежий, но Богдамиру подходил не любой глобус, а лишь тактильный, для слепых, - но их всегда выпускали с большим опозданием.
Хома водил пальцем по стертым выпуклостям и впадинам, проклиная эту дурацкую моду строить банки на самых дальних концах Вселенной. Известно, что финансисты - самые жадные существа в мире, и в эпоху полного перехода на электронно-сетевые расчеты они конечно же предпочитали экономить на арендной плате, вынося свои шикарные офисы туда, где земля стоила сущие копейки. Этот банк был, пожалуй, рекордсменом по жадности - он располагался в таком далеком месте чужой галактики, где цена места под офисную застройку была отрицательной: правительство доплачивало за освоение таких мест.
Хома ковырялся бы в глобусе еще долго, но тут за дело энергично взялся Кеша - полистал навигационную карту и быстро нашел хороший маршрут. Дорога в банк оказалось удобной - до Андромеды тянулась скоростная правительственная магистраль. На ее обочине значился неплохой ориентир, чьи радиопозывные должны быть слышны издалека - небольшая безлюдная планетка, где располагался филиал Вселенской Славной Атеистической Церкви, служивший одновременно и мужским физическим монастырем и научной обсерваторией. Объект с красивым именем “Мужской монастырь Фиана и Иофана физической близости небесных сфер” был помечен в атласе красной звездочкой как памятник архитектуры прошлого века, охраняемый государством. Это как раз было не очень обнадеживающе: ведь известно, такая пометка на практике означает, что объект живет на государственные подаяния и прозябает в руинах. Соответственно, радиомаяк может быть давно уже неисправен, а то и вовсе сдан на металл галактическими бомжами. Но если маяк исправен, то сразу за монастырем Фиана и Иофана надо было свернуть, и там начиналась трасса - маленькая, но новая, просторная и хорошо размеченная гипервешками.
Маяк оказался исправен: он вполне четко сообщал свои координаты, а на дополнительной частоте еще и транслировал атеистические гимны. Кеша, нацепив обзорные 3D-очки, радостно сообщил, что видит кислородный купол подворья и бородатого мужика, который порет во дворе логарифмической линейкой своих послушников-дипломников. Скорее всего, это были Кешины фантазии - такие мелочи нельзя различить из далекого космоса. Хома его особо не слушал - он аккуратно вошел в поворот и теперь сосредоточенно вел катер по гипервешкам, оставив за спиной монастырь и приближаясь к банку. Добрались Богдамир и Кеша без задержек и с комфортом, и прибыли ко времени назначенной встречи с точностью до секунды.
Планету банк выбрал уютную, с хорошей кислородной атмосферой, которой можно было дышать. Правда, в воздухе чувствовалось много озона, а Кеше от него всегда чихалось. Но разве была во Вселенной такая планета, которой Кеша был бы доволен на все сто?
Из стеклянной многоэтажки навстречу гостям выскочил совершенно круглый человек. Круглым в нем было все, и даже улыбка разрезала его лицо идеальным полукругом. Квадратными, пожалуй, были только зубы - белы и одинаковы, как листки, выдранные из блокнота, что наводило на мысль о генетическом модицифировании.
- Адольф Стейк, - протянул улыбающийся человек круглую ладошку. - Генеральный директор по управлению направлениями.
- Старший следователь Вселенского уголовного розыска майор Хома Богдамир, - сообщил Богдамир.
- Как? Тот самый? - Господин Стейк удивленно склонил голову.
- Однофамилец, - соврал Богдамир.
- А это чудесное… э-э-э… - господин Адольф Стейк замялся, указывая круглой ладошкой на Кешу.
- Это со мной. Служебный пингвин.
- Кеша, - щелкнул клювом Кеша, протягивая для рукопожатия крыло так, чтобы блеснул жетон лазерного удостоверения.
- Очень! Очень рад! - произнес господин Стек совершенно счастливым голосом, обеими ладошками сжимая Кешино крыло. - Пройдемте, прошу вас! Пройдемте в переговорную, все уже накрыто!
Они вошли в вестибюль, господин Стейк потер мизинцем свою переносицу и громко чихнул в раструб электронного турникета. Турникет приветственно открылся, пропустив господина Стейка и его спутников.
- Пфи! - возмущенно произнес Кеша. - Почему не по ш-ш-шмыганью?
Богдамир посмотрел на Кешу с неодобрением. Буквально на прошлой неделе они расследовали дело о роботе-уборщице одной фирмы, которая крала продукты из общественного буфета, и Кеше пришлось вникать в некоторые подробности охранных систем. Теперь он явно чувствовал себя экспертом и спешил похвастаться знаниями.
- Технология идентификации личности по чиханию, - охотно пояснил господин Стейк, - действительно немного уступает новомодной технологии по шмыганью носом. Но она на порядок надежнее старой технологии идентификации сотрудников по кашлю. Политика нашего банка - технологии новые, но прошедшие проверку временем. Поэтому мы пока не спешим менять систему допуска. Знаете, шмыганье - шмыганьем, а кто знает, чем оно нам обернется? Несолидно, понимаете ли, для банка гоняться за модой.
Пристыженный Кеша шлепал по ковровым дорожкам молча.
Они шли по коридорам - мимо гигантских комнат, сверкающих девушками и терминалами, мимо суетливых роботов, перебегающих дорогу с листами старомодных бумаг и новомодных кристаллограмот, мимо офисных поилок-кормилок, источающих ароматы кофе и соевого попкорна, мимо игральных автоматов и призывно мигающих разноцветными лампочками санузлов, на лифте - и снова сквозь анфилады комнат мимо санузлов и поилок.
Адольф Стейк не бежал, а словно катился впереди, и Богдамир с его размашистой походкой едва за ним поспевал.
На столе переговорной комнаты лежала самая настоящая скатерть, а на ней стояла ваза с самым настоящим печеньем. Кеша сразу на него накинулся, забравшись на стол перепончатыми ногами.
- Простите… - пробормотал Богдамир, стаскивая Кешу.
- Нет-нет! - воскликнул Стейк. - Восхитительно! Замечательно! Ваш пингвин - это поистине…
- К делу, - сухо оборвал Богдамир. - Вопрос первый: почему вы такой радостный?
- Я? - растерялся господин Стейк. Его рот и глаза стали идеально круглыми.
- Вы. У вашего банка пропал миллиард долларов. Почему вы не в трауре?
Но господин Адольф уже пришел в себя и широко улыбался.
- Во-первых, профессия современного банковского работника, - веско заметил он, - требует определенного внешнего вида, образа речи и мысли. Своего рода униформа. Мы обязаны носить улыбку - таков наш повседневный труд. Но и вы тоже носите униформу, верно?
- Я - нет, - отрезал Богдамир. - Продолжайте.
- Во-вторых. - Стейк широко улыбнулся. - Буду с вами честен: пропажа балансной наличности - огромная удача для нашего банка, как вы понимаете!
- Не понимаю. - Богдамир навел на него свои черные очки, а Кеша даже прекратил клевать печенье и замер с печенюшкой, торчащей из уголка клюва. - Вы везли свои деньги через полкосмоса в инкассаторском броневике. Они пропали, так и не дойдя до получателя. В чем повод для радости?
Стейк поднял свои круглые ладошки, покрутил ими в воздухе и снова опустил вдоль туловища.
- Если я правильно понимаю, - елейным голосом начал он, в правой руке его появилась указка, а доска за спиной осветилась, - ваша профессия и ваше хобби равнодалеки от финансовых наук… Это не страшно! Я почту за честь совершить с вами небольшое путешествие в мир финансовых технологий!
- Если можно - очень кратко, - произнес Богдамир, наблюдая за Кешей, который норовил снова залезть на стол перепончатыми лапами.
- Обратим внимание на экран! - Стейк повернулся и взмахнул указкой.
- Если можно - на словах, - прервал Богдамир. - Я слепой от рождения.
Господин Стейк не удивился. Или сделал вид, что не удивился. Указка тут же исчезла.
- Как мы с вами знаем, - продолжал он как ни в чем не бывало, - современная финансовая система не использует деньги. С середины двадцать первого века мы пользуемся исключительно антиденьгами. Мы все - физические лица, юридические лица, - все мы живем в кредит. Недвижимость, движимость, энергия, продукты питания, одежда, связь, вода, воздух - все это мы получаем гораздо раньше, чем сумеем оплатить. Мы набираем кредиты один за другим и пытаемся их погасить при помощи заработной платы. Но наши взаимные кредиты настолько высоки, что оплатить их полностью мы уже не сумеем никогда. Более того - это никому не нужно! Более того - это крайне нежелательно для экономики! Ситуация, когда все - должники, когда каждое лицо, физическое или юридическое, состоит у всего мира в огромном неоплатном долгу - это крайне благоприятно для развития и процветания общества!
- Почему? - Богдамир недоуменно поднял брови.
- Как почему? - улыбнулся господин Адольф. - Потому что долги тонизируют и заставляют работать! Представьте себе такой пример: я обещаю вам платить килограмм золота каждый день…
- Зачем мне золото? - удивился Богдамир.
- Золото - это традиционный пример. Итак, я обещаю вам ежедневно килограмм золота, чтобы вы пылесосили свою квартиру и читали еженедельник “Economyie Geographico”. Заметьте: свою квартиру, не мою. А вы за это обещаете давать мне ежедневно такой же килограмм золота, чтобы я делал зарядку и соблюдал диету! Что у нас с вами получается? Вы - живете в чистоте и повышаете свое образование. А я - укрепляю свое здоровье. Все это мы делаем не бесплатно, а по долгу, во взаимозачет - за счет несметных килограммов золота. Которого на самом деле ни у кого из нас нет, и никогда не было. Понимаете? А теперь представьте себе то же самое в масштабах Вселенной. Понимаете?
- Кажется, начинаю понимать…
- Очень хорошо! - господин Стейк потер руки. - Благосостояние физического или юридического лица уже давным-давно измеряется не в объемах денег, которые у него есть, а в объемах денег, которых у него нет. Как то золото. Кредитные единицы - это валюта, которую мы используем, как наши далекие предки использовали бумажные деньги.
- Я не ребенок. Элементарные вещи знаю, - сухо перебил Богдамир.
- Да! - поддакнул Кеша.
- Конечно-конечно! - согласился Стейк. - Простите, что говорю общеизвестное, но именно в терминах кроются ответы на все наши вопросы! Итак, в процессе жизненных затрат мы накапливаем кредитные задолженности. В процессе заработка - списываем часть из них на баланс работодателя. Но вы же не можете купить всю Вселенную и стать самыми богатыми кредито-задолжником в мире, верно? Почему? Потому что наши затраты ограничивает кредитное поручительство. Иными словами, вы не в состоянии взять на себя обязательство соблюдать диету и делать зарядку на такую астрономическую сумму! Допустим, вы хотите купить… ну, скажем, всю обратную сторону Луны под застройку. Не можете, верно?
- Луна для пингв-в-винов! - строго произнес Кеша и полез на стол к печенью, но Богдамир тихонько наступил ему на ласту.
Стейк сделал вид, будто ничего не заметил.
- Итак, - продолжал он, - на рынке недвижимости территория обратной стороны Луны оценивается в миллиард кредитных единиц. Наш банк немного занимается недвижимостью, поэтому я в курсе цифр… - пояснил он.
- Ага! - насторожился Богдамир. - И пропал тоже ровно миллиард! Нет ли здесь связи?
- Увы, ни малейшей, - покачал головой господин Стейк. - Пропали балансные доллары, а стоимость - в кредитных единицах, какая тут может быть связь? Итак, Луна. С вами никто не заключит сделку на такую астрономическую сумму, пока вы не предъявите поручительства о том, что вы, частное лицо, в состоянии ежегодно выплачивать хотя бы тысячную часть этого кредита. Если конечно ваше имя не Майк Задди, - пошутил господин Стейк и сам засмеялся шутке.
- Это все понятно, - сурово прервал Богдамир. - Непонятно другое…
- Мы до этого сейчас дойдем! - поднял ладошку господин Стейк. - Итак, чтобы купить в кредит обратную сторону Луны, вы должны сами быть крупным кредитодателем - множество людей и организаций, кому вы когда-то предоставили что-то в кредит, должны быть вам по гроб жизни обязаны выплатами той же суммы. Можно сказать, что Луну покупаете лично вы, а выплачивают за нее кредит они, ваши должники. Ну а распоряжаться этими колоссальными выплатами отныне смогут те, кто вам Луну продает. Что они будут с ними делать? Возможно, купят на эту сумму Марс в кредит. А, может, вложат средства в бизнес: закупят в кредит оборудование и технологию, наймут специалистов и роботов на кредитные зарплаты… В этой связи мне все-таки больше нравится термин антиденьги. И не беда, что все наши антиденьги - электронные расчеты. Если мы представим их как антибумажки, то они как нельзя лучше иллюстрирует все то, о чем мы с вами…
- Все это понятно, - отчеканил Богдамир. - Непонятно другое: зачем тогда нужны наличные деньги?
- О! - поднял палец Стейк, его глаза восторженно засияли, а рот округлился. - О!
- Что “о”?
- О, вы сами ответили на свой вопрос! Наличные балансные средства в современной финансовой системе нужны как, простите, звезде рукав! То есть совершенно не нужны! Как и где вы потратите наличный баланс? Кто и в каком маркете возьмет из ваших рук денежную купюру? Или килограмм золота? Разве вы никогда не сталкивались с проблемой окредитить балансную наличность? Ах, ну да, если не занимались банковским бизнесом - понятное дело, никогда. Так я вам скажу: это не-ре-аль-но. Ни в одном банке, ни под какие проценты!
- Зачем же тогда вообще нужны наличные деньги?! - удивился Богдамир.
Глаза господина Стейка радостно округлились.
- А как же иначе? Что тогда будет залогом глубины вселенских кредитов? Что тогда будет двигать финансовой системой? Что сохранит баланс? Древняя бумажная наличность - это же ни что иное, как наш с вами пресловутый золотой запас из примера с зарядкой! Который никому не нужен, но мы должны постоянно иметь в виду, что он где-то есть, и очень ценен!
- Я не понимаю, - сказал Богдамир.

Предыдущая страница 7 Следующая страница


Закон Дальнего космоса 8

- Я тож-ж-же! - проверещал Кеша.
Господин Стейк терпеливо сложил круглые ладошки перед грудью, как хомячок, а затем снова их развел в стороны.
- Вот вы - следователь, так? - улыбнулся он.
- Старший следователь.
- Простите, старший. Вы покупаете энергию, еду, новую яхту…
- Яхта у меня казенная, - перебил Богдамир.
- Ну не важно! Вы покупаете домой еду…
- Еду домой покупает жена.
- Хорошо, пускай жена покупает еду, - взмахнул рукой Стейк. - Не важно, кто! Но ведь она же, как говорится, не халява?
- Почему это? - удивился Богдамир. - Фамилия моей жены как раз Халява. Евгения Халява.
- Не принципиально! - замахал руками господин Стейк. - В любом случае вы делаете ежедневные траты, накапливая все больше кредита, все глубже становясь кредитоплателыциком. Чтобы погасить эти накопления, вы работаете. При этом вы - кредитодатель, потому что каждый месяц фирма, где вы работаете…
- Вселенский уголовный розыск, - уточнил Богдамир.
- Да, ваше госпредприятие, - кивнул Стейк. - Оно в качестве зарплаты снимает с вас и берет на себя часть ваших кредитов! Понимаете? Свою работу вы даете ему в кредит.
- Не понимаю. При чем тут наличные деньги?
- А вот представьте… - Господин Стейк снова терпеливо сложил ладошки и опять их развел. - Представьте, что вы перестали брать кредиты, перестали есть, пить, жить, но продолжаете только работать. Чисто гипотетически! В какой-то момент вдруг сложится такая ситуация, что все ваши взятые кредиты полностью погасятся.
- Это невозможно, - покачал головой Богдамир.
- Мы рассуждаем чисто теоретически! - уверил Стейк. - Представьте, что вам повысили зарплату в сто раз. Вы нашли клад в созвездии Весов. Или стали звездой эстрады, как Майк Задди. Но, в отличие от Майка Задди, вы не покупаете замков в Антарктиде, не заказываете операций по пересадке своего мозга в тело дельфина и вообще не тратитесь ни на какие кредитные покупки!
- Антарктида для пингвинов-в-в! - неуверенно прокряхтел Кеша.
- Ближе к делу, - попросил Богдамир.
- Так вот, - послушно кивнул Стейк. - Рано или поздно сложится ситуация, когда ваш заработок полностью погасит все ваши кредиты. И вы выйдете в ноль! Допустим, даже в этом случае вы не вложитесь ни во что, а продолжите свои бешеные заработки. И тогда - что? Вы выйдете в плюс! Банковская система вывернется наизнанку и, образно говоря, изрыгнет вам в ладони вот эти вот самые настоящие балансные деньги, о существовании которых вы раньше лишь что-то читали в журнале “Economyie Geographico”. А теперь они - ваши. В виде купюр. Или в электронном виде - не важно.
- Что я с ними буду делать?
- О! - круглые глаза господина Стейка засияли. - О! Вот именно! В самую точку! Что я с ними буду делать! Да! Они лягут на вас тяжким грузом, и вы их тщетно будете пытаться тратить. Тратить! Менять! Вкладывать! Давать на хранение! Короче - бедствовать. Потому что не запустили вовремя кредитные отношения и остались с балансной наличностью! - Господин Стейк вздохнул. - Вот так мы с ней и мучаемся…
- Кто - мы? - насторожился Богдамир.
- Мы - крупные вселенские банки.
- Так… - Богдамир в упор уставился на него стеклами своих очков. - Вот кое-что уже проясняется… Значит, вы были заинтересованы в том, чтобы инкассаторский броневой крейсер исчез?
- Безусловно! - ответил господин Стейк, но спохватился: - Разумеется, поймите правильно: люди, человеческие жертвы, они несоизмеримы… Наши соболезнования сотрудникам и семьям… Разумеется… Само собой… Но - с точки зрения экономики: да.
- А ваш партнер, который пересылал эту наличность?
- Кто? Южный Вселенский банк России? У него-то тем более все замечательно: ведь он лопнул, удачно спихнув нам всю свою наличность в погашение кредита!
- Так… - протянул Хома. - И им удобно. И вам удобно.
- Разумеется! Мы же получим теперь страховку.
- Та-а-ак, - заинтересованно протянул Богдамир. - Страховку. Очень любопытно.
- Страховка, как вы понимаете, кредитна, - объяснил господин Стейк. - Можно сказать, что это единственный способ окредитить наличность - потерять ее. Образно говоря, именно это и сделал Южный Вселенский банк России, когда вернул нам потерянные долги наличностью. Но нам повезло, что она пропала - страховая компания, к счастью, не обладает наличностью, да еще в таком объеме. Поэтому она как бы берет у нас кредит и будет его погашать по этому страховому случаю бесконечно долго.
- Ага, то есть, в убытке осталась страховая компания? - уточнил Богдамир.
- Почему же? - улыбнулся господин Стейк. - Наоборот! Ее страховой фонд резко вырос на эту сумму! Вы представляете, на какие астрономические суммы она теперь сможет заключить страховые договора с клиентами?!
- Нич-ч-чего не понимаю!!! - не выдержал Кеша.
- И я не понимаю, - нахмурился Богдамир.
- Сейчас объясню! - Господин Стейк снова сложил ладошки и увлеченно начал: - Итак. Как работает страховая компания? Каждый ее клиент ежемесячно получает кредитную пенни, которая складывается из суммы оценок рисков…
- Все, пожалуй, пока достаточно, - перебил Богдамир. - Я все понял. Все понял. То есть, верю. То есть, банкам - выгодно, страховой компании - тоже выгодно… Кто же пострадал?
- Вы. - Господин Адольф Стейк безмятежно хлопал глазами.
Богдамир и Кеша переглянулись.
- Как вы сказали? - изогнул бровь Богдамир. - Я?
- Вы. И пингвин. Ну, и я, конечно. Каждое физическое лицо и каждое юридическое. Пропала во Вселенной и списана огромная балансная наличность - значит, подскочил общий инфляционный баланс! Теперь все чуть-чуть подорожает. Уже подорожало. Вы не заправляли сегодня свою яхту?
- Нет.
- Ну, значит, еще увидите. Не бойтесь, там не так уж много инфляции - четыре с половиной процента от мирового уровня.
- Хорошо же… - протянул Богдамир угрожающе. - Я подожду заправлять свою яхту, пока не найду пропавший миллиард!
- Спасибо, конечно. - Господин Стейк смущенно развел руками и потупился. - Это, конечно, будет очень хорошо… Но энергетическое топливо все равно уже не подешевеет.
- Да я найду деньги еще до вечера, не будь я майор Богдамир! - рявкнул Хома.
- Но топливо… э-э-э… в некоторым смысле… не подешевеет, - произнес Стейк, стараясь говорить как можно мягче. - И наш банк тут совершенно ни при чем! - заверил он поспешно. - Это кризис топливных компаний.
- Какой же кризис, если деньги я найду? - насупился Богдамир.
- Ну вы же взрослый человек, - мягко улыбнулся господин Стейк. - Вы же умный человек. Так? Вы можете припомнить хоть один случай, хоть одно происшествие в истории человечества, хоть какую-нибудь потерю, находку, какой-нибудь кризис или, наоборот, всплеск с расцветом, в результате которого энергия хоть бы чуть-чуть - ПОДЕШЕВЕЛА?

5. МАЙОР БОГДАМИР НА ОБЕДЕННОМ ПЕРЕРЫВЕ

Весь долгий путь обратно Хома Богдамир и пингвин Кеша спорили на неполиткорректную тему. Хотя в законе за это и была предусмотрена небольшая статья, но микрофонов в катере Богдамира не было.
Кеша, убежденный расист, доказывал, что роботы обнаглели.
“Они вытесняют нас, - кричал Кеша. - Нас, белковых организмов, вытесняют с рабочих должностей, а сами размножаются с дикой скоростью! Они уже давно добились прав личности, практически обрели равноправие! Они повсюду, и недалек тот день, когда им разрешат избираться в правительство! Они совершенно охамели, не стесняясь нас, разговаривают на своем дебильном языке, куда ни выйдешь - только и слышен отвратительный скрежет машинного кода! Если так пойдет, - горячился пингвин Кеша, - во Вселенной не останется ни нас, ни наших потомков - будут сплошь роботы, а мы попросту вымрем как биологический вид! Это геноцид! - щелкал клювом Кеша. - Необъявленная тихая война на истребление нашего вида!”
Будучи сдержанным, выросший в семье роботов Богдамир возражал. “К сожалению, - рассудительно говорил он, - нельзя отрицать, что такая тенденция действительно имеет место быть. Но белковые существа сами виноваты! Они зажрались, обленились, привыкли беззаботно жить, вкусно есть, весело отдыхать и по-пустому разглагольствовать, но не желают ни трудиться ни даже размножаться. Кто из нас согласен на черную работу? Приходится звать роботов. Вот ты, Кеша, сидишь и возмущаешься быстро воспроизводящимися роботами, а сам высидел хоть одно яйцо? Ты кричишь, что роботы занимают твое рабочее место, а сам готов пойти подметать улицы, гудя и мигая желтой лампой?”
- З-з-запросто! - Кеша агрессивно хлопал крыльями по бокам. - Хоть з-з-завтра!
Похоже, он сейчас и сам в это верил. Но, приближаясь к Солнечной системе, Кеша потерял интерес к теме роботов и раскудахтался на свою любимую тему.
- Творож-ж-жок! - твердил он. - Сколько мож-ж-жно без обеда? Так не долго и яз-з-зву ж-ж-желудка заработать!
- Что-то я не слышал, чтобы пингвины болели язвой желудка, - хмыкнул Богдамир, но Кеша смерил его таким огненным взглядом, что Богдамир тут же припарковался где попало - на Венере.
Оставив катер, они пошли в ближайший Торгмаркет и на восемнадцатом этаже обнаружили маленький уютный ресторанчик. Ресторанчик назывался “Старое ООО” и был декорирован в виде древнего офиса. Все здесь было сделано под старину. Регенерирующий кафель был запрограммирован держать такую форму и цвет, словно бы стены состояли из накладных пластиковых панелей, к которым кнопками или степплером пришпилены разноцветные служебные записки на настоящей бумаге.
Под потолком змеились декоративные вентиляционные короба, а вдоль стен на уровне пояса тянулись толстые короба для проводов, густо утыканные антикварными розетками самых разных типов. Хома, благодаря своему старому учителю RT11SJ, даже помнил их названия: электрическая, компьютерная, телефонная и телевизионная. Несколько розеток как бы случайно выпали из своих гнезд и висели на заголившихся проводках, будто ожидая прихода офисного сисадмина. Но третьим глазом Хома четко видел, что проводки декоративные, как и сами розетки.
Потолок был раскрашен мимикропеной так, словно он состоял из квадратиков навесных фальшпанелей. Хома вспомнил, что ему довелось однажды слушать ток-шоу, где известный психолог Ебожинский очень красиво объяснял странную любовь наших предков ко всему фальшивому: к фальшивым стенам, фальшивым полам и фальшивым потолкам в офисах и квартирах древней эпохи. Правда, сути его теории Хома не запомнил. С психологами ведь всегда так: пока говорит - мир прост и понятен, будто освещен неземным светом. Рот закрыл - свет погасил.
“Кстати, - подумал Хома, - как же освещается ресторан?” Он поднял голову. Из чашек в потолке торчали диоды, замаскированные под галогенные лампы накаливания. Но они не светили - свет тонкими редкими лезвиями выбивался из окон, плотно закрытых старомодными жалюзи. Инфракрасным глазом Хома видел, что окна не настоящие, а накладные, и под жалюзи нет ничего, кроме светопанелей. Ясное дело, обычным посетителям зрелище постоянного светящихся окон призвано намекать, что на улице еще светло, поэтому можно сидеть и заказывать до бесконечности.
Хома глянул на пол - здесь лежало ворсистое покрытие, которое, видимо, должно было символизировать старинный турецкий ковролин конца двадцатого - начала двадцать первого века. Как этот муляж выглядел для человеческого глаза, Хоме было неведомо, но в инфракрасных лучах было заметно, что здесь распылили обычный саморегенерирующийся ворс.
В качестве столиков в ресторане использовались серые офисные тумбы. Но столики были пусты - в это время суток в этом забытом месте Солнечной системы посетители являлись редкостью.
К вошедшим тут же подбежал управляющий робот. Его кожух был искусно выполнен в виде костюма древнего офисного работника: ровный и оттого кажущийся абсолютно квадратным пиджак, строгий галстук, на поясе батарея мобильников и пейджеров, взгляд устремлен точно на подбородок собеседника, а на лице - заискивающая улыбка, какие носили офисные менеджеры той далекой эпохи: восторг от крутизны собственной карьеры и трепет перед величием начальства.
- Доброго времени суток! - затрещал робот. - Как дела? Что нового? Как погода? Курс валют?
А вот кланяться в те годы, насколько Богдамир слышал, было уже не модно. И этого он не ожидал. Но робот поклонился, продолжая бормотать дежурные вопросы-комплименты, при этом его взгляд сполз с богдамирова подбородка вниз, и тут он, конечно, заметил Кешу.
- Я очень сожалею, - сказал управляющий, распрямляясь, - наш ресторан не обслуживает животных. Кафе для животных и комната ожидания хозяев с кинозалом находятся на третьем этаже Торгмаркета.
- Это дис-с-скриминация!!! - взбеленился Кеша. Он принялся наскакивать на управляющего и агрессивно поклевывать пластиковые штанины кожуха, которые издавали при этом глухой стук. -Я что, тварь дрож-ж-жащая? Или право имею ж-ж-жрать со своим напарником, где мне захо-четс-с-ся?
- Очень сожалею, - повторил управляющий, продолжая глядеть исключительно на подбородок Богдамира. - Наш ресторан не обслуживает животных. Кафе для животных и комната ожидания хозяев…
Уговоры тут оказались бесполезными. Тогда Хома попытался обратиться к роботу на техническом коде, которым в совершенстве владел с детства:
- D2 FB 20 F1 F3 ЕА Е0 2С 20 Е2 Е5 Е4 F0 ЕЕ 20 F2 F0 Е0 ED Е7 Е8 Fl F2 ЕЕ F0 ЕЕ Е2 2С 20 ED E0 20 ЕА ЕЕ ЕЗ ЕЕ 20 Е7 Е0 ЕЗ F0 Е5 ЕС Е5 ЕВ 20 Е4 Е8 ED Е0 ЕС Е8 ЕА ЕЕ ЕС 3F 20 С4 ЕЕ ЕВ Е1 Е0 F2 FC 20 F2 Е2 ЕЕ FE 20 ED E0 ЕВ Е0 Е4 F7 Е8 F6 F3 20 Е2 ЕЕ 20 Е2 F1 Е5 20 F0 Е0 Е7 FA E5 ЕС FB 20 ЕА Е8 ЕВ ЕЕ Е2 ЕЕ ЕВ FC F2 ЕЕ ЕС 21!
В общении с роботами такие слова не раз ему помогали быстро найти общий язык. Но не сейчас.
- CF F8 E5 ЕВ 20 ED E0 F5 F3 E9 20 E8 20 ED E8 E8 El E5 F2 21, - с той же вежливостью парировал управляющий. - Наш ресторан не обслуживает животных. Кафе для животных…
Не говоря ни слова, Хома сгреб Кешу под мышку и вышел.
Хома долго уговаривал Кешу отправиться в дешевую механическую закусочную класса “М”, которая в любых Торгмаркетах непременно находится в подвальном этаже. Но Кеша наотрез отказывался. Он кричал, что синтетику из “М” даже голуби клевать брезгуют, а людям, тем более мыслящим пингвинам, это несмываемый позор. Кеша кричал, что хамский ресторан его оскорбил в лучших чувствах и теперь он во что бы то ни стало снова пойдет туда и вернется поевшим - на столе или под столом!
Они спорили долго. Наконец Кеша выдал последний аргумент: “Зря что ли так долго стояли в дверях и так подробно рассматривали интерьер этого гнусного места, чтобы теперь уйти и никогда больше туда не вернуться?”
Этот довод, как ни странно, показался Богдамиру веским. И они вернулись.
Но перед этим пришлось пройтись по окрестным торговым залам и раздобыть большой пластиковый пакет, куда бы Кеша помещался с головой.
С этим пакетом в руке Хома снова переступил порог ресторанчика “Старое ООО”.
- Доброго времени суток! - затрещал робот-управляющий как ни в чем не бывало. - Как дела? Что нового? Как погода? Курс валют?
Он поклонился и повел Хому в угол к одному ему известному столику, словно заранее приберег его для дорогого гостя. Столик был такой же, как и прочие, - серая поверхность, на ней баночки с заменителями соли и перца в форме мобилы и пейджера.
Оказалось, за то время, пока они ходили, в ресторане появились и другие посетители: трое крупных парней в черных куртках космических экспедиторов. Они сидели за большим столом вдалеке, а вокруг них суетились кибер-официантки. Одна умело расставляла перед гостями кружки с темным пивом, стараясь повернуть их так, чтобы логотип бросался в глаза. Другая устанавливала в центре стола горячую фондюшницу и программировала электрогорелку.
На официантках были корпуса офисных барышень: мини-юбка с силиконовыми ногами, строгий серый пиджак, очки, парик с тремя слоями геля и лицо, жестко опаленное солярием.
Точно такая же официантка подбежала и к столику Богдамира. Вручила меню в виде ламинированного листа древнего факса и упорхнула, резво перебирая силиконовыми поршнями.
Кеша выбрался, шурша, из пакета, забрался на колено Хоме, повернул к меню правый глаз и принялся читать вслух.
- З-з-завтраки, - вполголоса начал Кеша и предвкушающе цыкнул клювом. - С-с-сырники с-с-соевые. Творож-ж-жок с-с-соевый. Каш-ш-шица с-с-соевая. Завтраки кончились. Переворачивай.
Богдамир непроизвольно облизнулся и перевернул лист.
- Обеды. Щ-щ-щи из с-с-соевой капусты. С-с-суп из с-с-соевых ниток “а ля доширак”. Ш-ш-шницель с-с-соевый с гарниром. Гарниры: с-с-соя варенная, с-с-соя жаренная, с-с-соя паренная. С-с-суки!
- Почему? - удивился Богдамир.
- Вс-с-сего пятьдесят грамм порц-ц-ция! - прошипел Кеша возмущенно.
- Не жлобись. Возьмем несколько порций. Не нищие. - Богдамир опять с предвкушением облизнулся и перевернул лист.
- Ф-ф-фирменные блюда. Фондю с-с-соевое. Напитки: с-с-соевое пиво “Старый дозор” в ас-с-сортименте: темное, светлое, сумеречное и последнее - нефильтрованное.
- Это все?
- Вс-с-се.
- Я буду сырники, - сказал Хома. - Ты, разумеется, творожок?
- Творож-ж-жок! - категорично подтвердил Кеша.
Они отложили меню и стали ждать официантку. Таймеры у киберофицианток таких заведений традиционно выставляются на десять минут с момента выдачи меню до принятия заказа, а затем - ровно на сорок минут до выноса еды. Упросить хоть немного сократить это время практически никому не удавалось. И непонятно, почему еду тем троим принесли так быстро. Видимо, они сделали заказ давно, а сами ходили гулять по Торгмаркету. Так делается.
В зал выплыла очередная официантка и принялась возиться с ящиками, возвышавшимися на большом столе в углу.
- Тым-ды-дым! - глухо послышалось из ящиков. - Ошибка чтения МР3!
Официантка продолжала копошиться. Хома потер лоб, чтобы третий глаз лучше видел, и присмотрелся. Так и есть - ресторанчик украшен древним компьютером. Где они его только нашли? Неужели работает? Бронированный сундук с прорезями для дисков, сплюснутая бочка лампового монитора, скворечник сабвуфера и большие колонки. Все это окутано проводами самых разных цветов и форм, некоторые даже вились барашками. На мониторе - стопка больших квадратных дискет размером с человеческую ладонь. Это казалось странным: насколько Хома помнил историю архаичной техники, магнитные дискеты появились гораздо позже мониторов со стеклянным экраном. Или он все-таки что-то путает? Официантка вытаскивала дискеты из бумажных конвертов и засовывала в прорезь одну за другой. В прорези они пропадали - наверно падали вглубь ящика. Каждый раз ящик отвечал глухим металлическим голосом:
- Тым-ды-дым! Ошибка чтения МР3!
- Ч-ч-что такое МР3? - поинтересовался Кеша, тоже наблюдая с любопытством.
- Не знаю, - ответил Хома. - Наверно здесь такая традиция. Вообще это все для виду поставлено, ящик не включен. И возится она там для виду, типа пытается настроить. Как бы кидает дискеты в ящик, а ящик как бы реагирует. Типа она его загружает. Роль такая. А музыка сейчас заиграет из обычного места.
И действительно, с потолка донесся шум моря. Он нарастал, превращаясь в нехитрый ритм, а затем появился визг и стали слышны слова. Похоже, это был тот самый последний “Дельфиний альбом”, о котором столько кричала реклама. Кеша заерзал и зашипел - он не любил Майка Задди с тех пор, как тот был голубем и выпустил альбом “Мои памятники”.
Официантка прекратила изображать возню с ящиком, и Хома тут же обратился к ней.
- С2 Е5 Е4 F0 ЕЕ 20 Fl FB F0 ED Е8 ЕА ЕЕ Е2 20 Е8 20 ЕС Е8 F1 ЕА F3 20 F2 Е2 ЕЕ F0 ЕЕ ЕЗ Е0 21 20 C1 E5 ЕЗ ЕЕ ЕС 21 20 СА Е0 ЕА 20 Е2 20 Е0 F0 ЕС Е8 Е8 21 20 С4 Е0 FE 20 ЕС Е8 ED F3 F2 F3 21! - свистнул он в ультрадиапазоне.
Компания за дальним столом, понятное дело, ультразвука не расслышала, а вот официантка тут же подбежала.
- Что-нибудь еще кроме сырников и творога? - Она нарочито отвечала на человеческом языке.
- С8 20 ЕС F3 F2 Е0 ED F2 Е0 20 Е2 FB ЕА ЕВ FE F7 Е8 F2 FC 21 20 D1 F2 FB Е4 ED ЕЕ 20 EF Е5 F0 Е5 Е4 20 F7 Е8 F2 Е0 F2 Е5 ЕВ Е5 ЕС 21 20 D8 Е5 Е2 Е5 ЕВ Е8 F1 FC 2C 20 ЕС Е8 ED F3 F2 Е0 20 Е8 Е4 Е5 F2 21, - просвистел Хома со значением.
- Вам не нравится Майк Задди? - удивилась официантка довольно прохладным тоном. - Странно. Всем людям нравится…
Но Богдамир молчал, устремив на нее в упор черные зеркала суровых очков. Под столом он зажал Кеше клюв, чтобы тот не наговорил грубостей.
- Вам придется подождать тридцать восемь секунд, - улыбнулась официантка, не дождавшись ответа, взяла меню и упорхнула.
Музыку она так и не выключила.
“Я плыву! Это море! Я дельфин! Мне хорошо! Потому что дельфин! Это море!” - пафосно тянул Майк Задди своим прославленным фальцетом, а ему вторили плески волн, крики чаек и даже дельфиний ультразвук, органично сведенные в богатейший ритм-саунд на лучших студиях Вселенной. Но Хома вдруг напрягся.
- Ч-ч-чего такое? - Кеша настороженно высунул клюв из-под стола: он всегда тонко чувствовал настроения напарника.
- Помолчи, - буркнул Хома. - Дай послушать.
- Да что тут с-с-слушать! - возмутился Кеша, но Хома снова зажал ему клюв.
- Там параллельно роботы поют, - объяснил Хома. - Ультразвук модулирован кодом. Никакой он не дельфиний, обычный ультразвуковой робокод. Никто из людей сроду не догадается.
- Что поют? - заинтересовался Кеша.
- Сейчас… - Богдамир замер. - Примерно так: “Сука Майк Задди… жирный подонок… музыку дай ему… текст сочиняй ему… если б вы знали… если б вы знали… как нас здесь бьют… чтоб мы писали… чтоб сочиняли… эту фигню… как нас здесь бьют… как нас здесь бьют… током…”
Кеша нахмурился и агрессивно защелкал клювом:
- Надо раз-з-зобраться, что там происходит! Ж-ж-жесто-кое отношение к роботам - уголовная с-с-статья!
Богдамир кивнул.
- Как-нибудь разберемся. Но не сегодня. Сегодня у нас и без того сложный день.
Музыка плавно умолкла и появилась официантка.
- Ваши сырники… Ваш творог… Ваша просьба выключить музыку… - Еще раз улыбнувшись, она исчезла.
Хома аккуратно передал миску с творогом под стол, и друзья принялись за еду.
Теперь, когда музыка исчезла, стало слышно, о чем говорят парни за дальним столом.

Предыдущая страница 8 Следующая страница


9 Дмитрий Байкалов

- Масло из настоящей сои, - важно говорил один, накалывая на вилочку кусок и опуская в чан фондюшницы.
- Да ладно тебе, Кристер, - хрипло возражал второй, деловито накалывая кусок сои и тоже опуская в раскаленную жижу. - Натурального соевого нигде уже нет.
- Пакстер, я те говорю: в этом рестике все натуральное. Я специально спрашивал. - Он вдруг призывно шелкнул пальцами. - Эй! Робот! Робот!
Тут же подбежала официантка.
- Это соевое масло из натуральной сои? Или искусственное, идентичное натуральному? - строго спросил тот, кого звали Кристером, кивая на котелок фондюшницы.
- Офигительное масло! - улыбнулась официантка. - Из-под Самары!
- Ну вот видишь! - Повернулся Кристер, вынимая из чана поджарившийся кусок, отправляя его в рот и накалывая следующий.
Третий собеседник молча хлебал пиво и глядел на светящиеся жалюзи.
- А ведь распогодилось, - без интонации произнес он, почти не шевеля губами: казалось, глухой звук идет из живота. - А ведь было пасмурно.
- Если небо пасмурное, - бодро откликнулся Кристер, - значит, майор Богдамир посмотрел на Солнце, и оно от страха спряталось за тучу!
Все трое ухмыльнулись.
Кеша выглянул из-под стола и посмотрел в их сторону. Но они были увлечены беседой, сидели кто спиной, кто вполоборота и, похоже, вообще не замечали, что в зале есть кто-то, кроме них. Тогда Кеша вопросительно посмотрел на Хому.
- Народное творчество, - буркнул Хома. - Что я могу поделать? Распиарили журналисты в сериалах мои былые подвиги, будь они прокляты.
Кеша зло щелкнул клювом, но ничего не ответил, и уткнулся в миску с творогом.
- Однажды майора Богдамира спросили, - донеслось с дальнего столика, - почему ему сто лет, а он не стареет, почему у него ноги-сопла, глаза-лазеры и ядерный мозг? “Моя молодость, - ответил Богдамир, - благодаря генам трехсотлетнего крокодила, ноги-сопла - гены каракатицы, а глаза-лазеры - гены медузы и электрического ската. А мой ядерный мозг… Мой ядерный мозг сделан из ядра грецкого ореха!”
Троица захохотала еще громче. Кеша снова высунулся и вопросительно посмотрел на Богдамира.
- Полный бред, - объяснил Хома. - Мне вовсе не сто лет, а двадцать семь. Сто лет - это глупым детским комиксам про того Богдамира, в честь которого меня назвали. И ноги у меня самые обычные. И мозг тоже самый обычный. Вот глаза - да, слегка генетически модифицированы. От рождения.
Разумеется, Кеша все это знал. Но продолжал смотреть на Хому вопросительным взглядом. Хома увлеченно уплетал сырники, показывая, что вопрос исчерпан.
Кеша пожал тем местом туловища, где у пингвинов находятся плечи, и снова уткнулся в миску с творогом.
Сидевшие за дальним столиком тем временем продолжали:
- …и тогда журналист спросил: “Значит, вы генетически модифицированный?” На что Богдамир ответил: “Как вам не стыдно думать про меня такие гадости! Я родился естественным путем! Просто моя мама работала в Бобруйском зоопарке, была большой затейницей и устраивала веселые оргии!”
Сидящие загоготали за весь зал.
Кеша снова высунулся. Глаза его налились кровью.
- Тс-с-с! - Богдамир успокаивающе погладил друга по пернатой голове. - Это не про меня. Ты же знаешь, я круглый сирота из какой-нибудь генетической лаборатории, ни отца, ни матери не знаю - у меня никогда их не было. Если не считать роботов, которые меня растили. Если даже я не знаю, как появился на свет, то откуда могут знать эти придурки?
Пингвин сочувственно посмотрел на Богдамира.
- Через пару годиков и о тебе анекдоты появятся, - мрачно пообещал Хома.
Тем временем, похоже, у придурков завелось правило: отхлебнул пива, насадил на вилку новый кусок сои, бросил вилку в чан и - рассказал новый анекдот. И так по кругу.
- Однажды майор Богдамир посмотрел на небо и увидел, что ручка ковша Малой Медведицы украшена большой красивой звездой. “Скромнее надо быть!” - укоризненно сказал Богдамир ковшу, выковырял из ручки звезду и повесил себе на грудь!
Троица захихикала. Брякнули, сдвигаясь, кружки.
- Совсем не так было… - смущенно объяснил Хома. - На Меркурии я отобрал у террориста пульт управления орбитальной капсулой с антиплазмой, которой тот собирался взорвать Солнце. Что мне было с ней делать? Я и решил запульнуть ее от греха подальше. А насчет Полярной звезды - так это вовсе не моя была идея! Я просто слишком буквально понял напутственные слова адмирала, когда тот объяснял принцип действия антиплазмы. Молодой был, глупый. И Орден Звезды в тот раз мне дали совсем по другому поводу, о судьбе капсулы еще никто не знал. А Звезду, наоборот, отобрали через несколько лет, когда Полярная вдруг перестала светить…
Издалека снова послышалось шипение мяса и бойкий голос:
- Однажды майор Богдамир попал по службе в далекое прошлое, где на него напали хищные ящерицы. Майор Богдамир сжег их взглядом в черный пепел и вернулся обратно. Так вымерли динозавры и появился каменный уголь[1]!
Снова раздалось громкое и недоброе хихиканье. Кеша зло прищурился. Дважды качнул клювом слева направо. И взглянул вопросительно.
- Нет-нет-нет, - замотал головой Хома. - Только без клювоприкладства, Кеша! Не заводись по пустякам.
Кеша сдержанно вздохнул и продолжил яростно клевать творог. Хома принялся за свои сырники, но теперь тоже часто промахивался вилкой.
- А вот еще частушка! - заорал хмельной голос. - Как на китель Богдамира плюнул сверху голубь мира…[2]
- Кеша! - предостерегающе зашептал Хома, хватая спутника за крыло. И вовремя - удалось сохранить и творог, и покой в ресторане.
Хохот утих.
- Ну а вот эту, вот эту частушку знаете? - раздалось бойко. - Олигархи, жизнь страхуя, Богдамиру дали мзды…[3]
Хома не знал этой частушки. Наверно потому и не выдержал.
Сперва он вытер пот со лба, чтобы не мешал взгляду. В инфракрасном свете фондюшница виднелась превосходно: горячий кремнепластовый горшок с маслом на подогревающей подставке. Прекрасная мишень. Хома аккуратно приподнял за дужку свои старомодные черные очки.
- Давай, давай! - радостно зашипел Кеша. - Так их! Чтоб фонтаном полыхнуло!
Хома напрягся. Его костяные зрачки закатились. А вместо них из глазниц высунулись вперед тугие цилиндры лазерных пушек. Напряглись железы электрического ската. Зажглись в глазницах алым огнем светящиеся клетки медузы. Зашевелились, фокусируя пучок, линзы, сотканные кремниевыми бактериями. Из глазниц ударили два лазерных луча и точно сфокусировались на боку фондюшницы.
Сидевшие вполоборота парни ничего не подозревали, а Хома специально сместил лучевой удар в диапазон, невидимый обычному глазу. Фондюшница начала стремительно разогреваться. Богдамир, стиснув зубы, продолжал бить в нее лучами, но масло не собиралось ни закипать, ни загораться.
- С-с-стареешь, - меланхолично процедил пингвин. - Ос-с-слабел, брат.
Хома сжал зубы еще крепче и напрягся изо всех сил, вкладывая в лучевой удар всю мощь. Тщетно. Казалось, лазерная энергия не властна над злополучным горшком с маслом. Будто заколдован.
- Эй, ну хватит, хватит! - заволновался Кеша. - Десять секунд! Ты чего? Слона изжаришь!
- Что-то душно, - глухо произнес один из парней, не шевеля губами. - Парило какое-то.
- Да это от фондю жарит… - кивнул другой и отодвинул свой стул подальше.
- Ой… - вдруг воскликнул третий хриплым басом.
Все трое замолчали, пялясь на фондюшницу. От нее плыл тяжелый масляный пар. Кеша спрятался глубоко под стол. Хома надел очки обратно и сделал вид, будто занят своей тарелкой. Тарелка, впрочем, была уже пуста.
В гробовой тишине с дальнего столика донесся зловещий постук - это падали на стол куски стальных вилочек, переплавившиеся в тех местах, где соприкасались с горшком. А вскоре и сам горшок с тихим шипением пополз вниз. Стальная электрическая нагревалка под ним рассыпалась, раскатившись по столу серебристыми шариками, словно ртуть. Горшок плавно вошел в столешницу и начал в ней тонуть. Стол не горел и не плавился - он испарялся белым паром, уступая горшку дорогу.
Первым опомнился хрипатый.
- Плазма!!! - истошно заорал он и бросился к выходу.
Его спутники - следом.
На шум выкатились кибердевушка.
- Эй! А платить?! - обиженно закричала она, но парней уже не было.
Стол, где стоял горшок, вдруг весь вспыхнул алым пламенем и тут же осел черной пылью. Словно в замедленном мире, горшок понесся к полу, на ходу наклоняясь, упал на ворс, чуть подпрыгнул и - опрокинулся, разливаясь.
Хлестнуло пламя до самого потолка. Выскочили остальные кибердевушки и как по команде сбросили свои декоративные кожухи.
Разлетелись в разные стороны пиджаки, парики, лица из солярия и розовые силиконовые ноги. Официантки превратились в груды электронных плат и сервомоторов. Из их внутренностей ползли шланги встроенных огнетушителей.
- Спасайтесь! Пожар! - заорал Хоме выскочивший откуда-то робот-управляющий и кинулся к нему, расставив руки - примеривался схватить и вынести из помещения по инструкции.
Но Хома среагировал быстрее: ухватил Кешу за хвост и уже через секунду несся по лестнице вниз с восемнадцатого этажа.
На улице оказалось спокойно. Здесь никто бы и не подумал, что на восемнадцатом бушует пожар. Не валил дым, не хлестали языки пламени из окон. Впрочем, окон в том ресторане и не было.
- Ч-ч-что теперь? - ехидно осведомился Кеша.
- Поесть бы, - печально вздохнул Хома. - Какие уж там сырники, столько энергии потерял.
- А ч-ч-что ты хотел сделать-то?
- Так… Масло слегка поджечь. Горшок кремнепластовый, огнеупорный… Но кто ж знал, что оно синтетическое?! Синтетическое соевое масло не горит и не взрывается. Разогревается до сорока тысяч градусов и превращается в пар…
- И этим нас кор-р-рмят?! - с омерзением замахал клювом Кеша.

6. МАЙОР БОГДАМИР ПРИМЕНЯЕТ АЛГОРИТМИЧЕСКИЙ МЕТОД

Вернувшись в кольца Сатурна, Хома выключил двигатель и включил новости. Новости были не очень обнадеживающие.
Взволнованные демонстранты и журналисты передают из головного офиса Минздрава Вселенной тревожные новости: Минздрав Вселенной сдался и подтвердил сообщения об эпидемии.
Пострадавший в Лунном теракте робот пришел в себя в мастерской штата Индиана, но не смог ничего рассказать журналистам: как это всегда бывает с роботами, он потерял оперативную память о последних пятнадцати минутах перед взрывом, которую не успел скопировать на жесткий носитель. Кроме того, в его внутренних механизмах техники обнаружили следы злоупотребления оптоволокном - возбуждено уголовное дело.
От губернатора Восточного Вселенского округа наконец поступил долгожданный официальный комментарий по поводу сегодняшнего взрыва. “Я глубоко убежден, - подчеркивает губернатор, - и всегда был убежден, что это очень негодное дело, взрывать офисы; просто я спал”. В этой связи политическая общественность всерьез взволнована затянувшимся отсутствием комментария от губернатора Центрального округа. Губернатор Восточного округа уже успел выступить с заявлением, в котором осудил его действия. “Крайне некорректно для губернаторов в такой ситуации, - подчеркнул в своем выступлении губернатор Восточного округа, - помалкивать о том, что взрывать офисы - делонегодное. Я полагаю, - добавил он, - что нам вновь следует поднять в Центральном округе вопрос о том, что переизбрание на второй срок было незаконным”.
Пожар в здании Торгцентра поселка Мещанский на Венере удалось локализовать: средние этажи здания полностью выгорели, верхние закоптились, нижние остались целы. Людей и роботов пожарным удалось вовремя эвакуировать, никто из них не пострадал. По мнению экспертов, причиной пожара стал выброс солнечной плазмы: протуберанец попал на восемнадцатый этаж: здания, пробив защитный купол, выжег пол и протек сквозь перекрытия до шестого.
Хома, казалось, не слушал - он напряженно о чем-то думал. Кеша зевал во весь клюв. Катер находился в самой гуще колец Сатурна, в щели Кассини. Сторона была солнечной, но Богдамир точно знал, что уже поздний вечер по Гринвичу.
- Уже поздний вечер по Гринвичу, - строго сказал он, обращаясь не то к Кеше, не то к булыжникам кольца, проплывающим вдоль боковых иллюминаторов. - А наше расследование еще не закончено! И преступники все еще на свободе!
- Мало данных. - Кеша пожал тем местом, где у пингвинов плечи. - Мало фактов.
- Фактов, - строго оборвал напарника Богдамир, - более чем достаточно. Мы везде побывали и все самое важное услышали.
Кеша подпрыгнул на сидении, повернулся к Хоме и уставился на него изумленно.
- Ты готов наз-з-звать пр-р-реступников? - чирикнул он.
- Разумеется, нет, - строго отчеканил Богдамир. - Назвать преступников мне не позволяет презумпция невиновности. Но я точно знаю, кто они.
- К-к-кто? - снова повернулся Кеша.
- Попробуй сам догадаться, - ответил Богдамир. - Все факты нам уже давно известны, осталось сделать умозаключение.
- Все ф-ф-факты? - взвизгнул Кеша.
- Да, - сурово кивнул Богдамир. - Примени алгоритмический метод! Если ты не научишься рассуждать и вести следствие, так и останешься младшим лейтенантом!
Кеша зашипел, обиженно взъерошил перья и стал похож на черно-желтый шар. Богдамир смягчился.
- Хорошо, я помогу. Давай попробуем рассуждать вместе, - начал он. - Что нам известно на данный момент? Деньги вылетели из банка и не прилетели в банк. Так?
- Так! - щелкнул клювом Кеша.
- Никакая из подозреваемых организаций не была в этом заинтересована. Так?
- Так! - щелкнул клювом Кеша.
- Никто не смог бы эти деньги использовать в своих целях. Так?
- Так! Так! Так! - возбужденно защелкал клювом Кеша. - Так кто ж-ж-же украл деньги? Кто убил инкас-с-саторов?!
- Ну? - суровое лицо Богдамира разрезала улыбка. - Осталось лишь применить алгоритмический метод! Почему же ты не хочешь этого сделать?
Кеша возмущенно открыл клюв и замер. Богдамир продолжил:
- Ты ждешь, пока факты сами к тебе придут? Да, они придут! Но тогда уже будет поздно что-то сделать!
И, словно ответом ему, в кабине затрещал звонок вызова.
- Майор Богдамир у аппарата, - привычно откликнулся Хома, положив ладони на пульт.
На экране появилось круглое лицо капитана патрульной службы Стрыжика. Если бы Богдамир мог видеть изображение не экране, он бы понял, что вид у Стрыжика запыхавшийся.
- Товарищ майор Богдамир, разрешите доложить! - закричал Стрыжик.
- Разрешаю.
- Как вы и велели, я поискал в базах и установил рейс инкассатора! И выяснил личности погибших! - протараторил Стрыжик.
- Я такого не велел, - удивился майор Богдамир.
Стрыжик скис.
- Ну това-а-арищ майор! - произнес он жалобно. - Ну пожалуйста, не подавайте рапорт, будто я плохо работаю и ничего не сделал…
- Хорошо, - смягчился Богдамир. - Итак, личности погибших?
- Одного инкассатора зовут Никола, другого Роджер! - обрадованно затараторил капитан Стрыжик. - Прописаны они были оба по одному адресу.
- Адрес? - потребовал Хома.
- Солнечная система, Земля, штат Германия, озеро Глор… хер… - Капитан Стрыжик сбился и, похоже, глянул в наладонник. - Озеро Глорайхерзигсвассер. Грюн Аллее один.
- Спасибо, капитан Стрыжик, - официальным тоном ответил Богдамир. - Вы очень помогли следствию. Вам будет выражена благодарность!
- Это не все! - затараторил Стрыжик. - Обнаружен труп на энергетической станции! У него перерезано горло и…
- Это сейчас не важно, - перебил майор Богдамир.
Кеша что-то зашипел, но Хома ловким движением руки захлопнул его клюв.
- И последнее задание, - внятно произнес Хома, - свяжитесь со Вселенской прокуратурой, доложите, что Богдамир просит помощи: пусть немедленно перебрасывают в это место все милицейские войска! Но только чтобы все они были роботы и вооружены огнеметами. Действуйте!
- В ка… какое место? На энергетическую станцию?
- На озеро Глорайхерзигсвассер. Грюн Аллее один.
Стрыжик удивленно открыл рот и стал очень похож на Кешу, который точно так же сейчас смотрел на Богдамира, раскрыв клюв.
- Та… та… так точно! - наконец выговорил Стрыжик.
Майор Богдамир отключил связь. Кеша сидел все так же - глядя вперед немигающими круглыми глазами.
- Нич-ч-чего себе последнее задание! - наконец выговорил он.
- Ты религиозен в это время года? - спросил Богдамир, кладя руку на рычаг управления, и, не дожидаясь ответа, продолжил: - Если да, то молись, Кеша, чтобы это задание не оказалось для нас последним. Для нас и для всех жителей Вселенной. На Бога уповаем, как говорили древние.
- Да поч-ч-чему? - подпрыгнул Кеша. - Поч-ч-чему?
Богдамир задумчиво вынул из кармана маленький зеленый обрывок - кусочек банкноты, подобранный утром в космическом пространстве. И положил его на пульт перед собой.
- Потому что, Кеша, - грустно вздохнул он, - сейчас начнется самое интересное.

7. МАЙОР БОГДАМИР И САМОЕ ИНТЕРЕСНОЕ

Озеро Глорайхерзигсвассер они заметили не сразу. Отчасти потому, что время неумолимо шло к полуночи. А может, потому, что озеро было маленьким и квадратным. Строили его, судя по названию, не так давно - в честь объединения Земли. По одну сторону озера светился ряд коттеджей, по другую - раскинулся национальный парк. Богдамир пошел на снижение, отключив фары. Заметив это, Кеша напрягся. Если раньше он думал, что Хома, как обычно, сгущает краски, чтобы настроить его на рабочий лад, то сейчас он понял, что дело предстоит действительно опасное.
- Нам туда! - Кеша указал крылом на вереницу коттеджей.
- Нет, туда. - Богдамир покачал головой и свернул. Заложив крутой вираж, катер понесся на снижение к берегу, поросшему лесом.
- Аллея Грюн там! Наверно… - Кеша махнул крылом в сторону уносящихся огоньков.
- Алгоритмично, Кеша, - объяснил Богдамир. - Если номер дома один - значит, он на аллее всего один. И это, кстати, поможет избежать лишних жертв среди гражданского населения, - глубокомысленно добавил он.
Кеша замолчал, сосредоточенно размышляя - это было видно по перьям на макушке. Каждый раз, когда он сосредоточенно размышлял, перья на его макушке вставали дыбом.

Предыдущая страница 9 Следующая страница


Закон Дальнего космоса 10

- Каж-ж-жется, я догадываюс-с-сь… - прошептал он. - Трюм был запечатан! А директор “Общества Зеленых” говорил, что никто не мож-ж-жет управлять инкассаторским крейсером, кроме пилотов!
- Алгоритмично! - похвалил Богдамир. - Кстати, вот и крейсер!
Кеша выглянул в иллюминатор. В свете луны тускло поблескивал инкассаторский броневик. Он стоял, чуть покосившись, на частной парковочной площадке среди деревьев. Узенькая, но уверенная дорожка вела от площадки к большому коттеджу, выстроенному в форме готического замка. Замок был невысокий - двухэтажное здание из красного кирпича с башней посередине. “Интересно, - думал Кеша, - что могло подсказать инкассаторам такой дизайн коттеджа? Где они могли видеть что-то подобное в наше время? Разве что они были зверскими любителями старинной готики, возможно даже зачитывались в своей караулке древними книгами Маркиза де Сада и Леопольда Мазоха? Бывают такие люди”.
Справа и слева виднелись пристроенные к зданию сарайчики, утопавшие в деревьях. Над деревьями возвышалась башня здания. Окна дома были темны. Фонари у крыльца не горели. Лишь зеленоватый свет полной луны освещал замок и деревья. В лунном сиянии зловеще поблескивал циферблат декоративных часов на башне, показывавший не то два двадцать, не то четыре десять, хотя на самом деле время приближалось к полуночи.
Но, что было самым мерзким, - над башней в полной тишине кружила зловещая воронка из птиц.
- Вор-р-роны… - презрительно зашипел Кеша.
- Где? - не понял Богдамир.
- Вон! - Кеша указал крылом. - Над замком! С-с-спа-сибо, что не голуби…
- Я не вижу, - ответил Богдамир, мягко приземляя катер в гуще деревьев за парковочной площадкой.
- Да вон же, их тысячи! - Кеша ткнул крылом в зловещий птичий вихрь на фоне луны.
- Не вижу, - повторил Богдамир и раскрыл дверцу катера.
- Хочешь с-с-сказать, - зашипел Кеша, - что у меня галлюцинац-цции?
- Главное: не шуметь и не спешить.
В кабину тут же ворвался настоящий земной воздух. Известно, что на каждой планете с подходящей атмосферой свой букет запахов. Свой запах даже в каждом поселке под куполом. Но так, как пахнет воздух на Земле, - такого больше нет нигде во всей Вселенной! Кабина тут же наполнилась запахом листвы, запахом воды, земли и песка.
- Как пахнет! - романтично произнес Кеша.
- Это тебе кажется, - возразил Богдамир, - деньги не пахнут. - И он сурово кивнул. - Пора!
Кеша привычно схватил бластер и нацепил его на пояс, но Богдамир покачал головой.
- Оставь.
- Что значит ос-с-ставь?! - возмутился Кеша, но Богдамир прижал палец к губам.
- Оставь, - повторил он. - Мы не можем рисковать человеческими жизнями.
Кеша недоуменно посмотрел на Богдамира, а затем стал засовывать за пояс свою большую лупу.
- И это не надо, - сказал Хома.
- Я всегда беру на расследование свою большую лупу! - обиделся Кеша.
- Расследование окончено, - веско ответил Богдамир. - Наступило оперативное мероприятие.
Но Кеша не собирался выкладывать лупу. Да и бластер оставлять не собирался - он положил крыло на рукоять и задумался. Богдамир нахмурился:
- Бластер - оставить. Это приказ. - И не удержался: - Вообще-то мне казалось, что ты уже все понял. Ты так и не применил алгоритмический метод?
Кеша ничего не ответил. Он хмуро отцепил бластер и кинул его в бардачок.
А Богдамир тем временем взял степплер и многозначительно повесил себе на пояс.
Они аккуратно вылезли из кабины и ступили на мягкий грунт парка. Под ногами шуршала листва.
- Так вс-с-се-таки… - начал Кеша, но Богдамир остановил его жестом и замер, прислушиваясь.
- Кеша, погляди, - попросил Богдамир. - Птицы твои где летают?
Кеша помотал головой, пытаясь рассмотреть замок, но деревья загораживали. Тогда он недоуменно уставился на Богдамира.
- Сам пос-с-смотри! Ты выше!
- Я же слепой, - напомнил Богдамир. - Вижу только в инфракрасном свете. Забыл?
- Ты их не видишь?
- Нет.
Кеша уставился на него еще более недоуменно, но ничего не сказал. Он задрал голову и стал смотреть в ночное небо.
- Над нами не летают, - доложил он.
- Меня интересует броневик. Над ним летают?
- Сейчас-с-с пос-с-смотрю…
Кеша крадучись пошел вперед, Хома - за ним.
- Нет никого, - прошептал Кеша, выглядывая из-за ровно подстриженных кустиков, окаймлявших парковку. - Броневик пус-с-стой. Люк рас-с-спахнут.
- Вперед! - скомандовал Богдамир, перепрыгнул кустики и скрылся в люке.
Кеша прыгнул за ним, хотя без бластера чувствовал себя очень неуютно.
В рубке броневика царил такой беспорядок, словно здесь много часов шла драка. А вот массивная дверь в сейфовый отсек оказалась заперта на все электронные замки, рычаги и кольцевые штурвалы.
- Чую запах крови, - произнес Хома.
Кеша тут же выхватил свою лупу, по-птичьи вывернул голову, поднеся ее к глазу, и пополз по полу.
- Пр-р-роклятая куриная с-с-слепота… - шипел он. - С-с-сейчас зажгу фонарик…
- Фонарик нельзя! - остановил напарника Богдамир. - Я и так чую, что на полу кровь. Ты лучше посмотри сюда: сейфовый отсек закрыт!
- Закрыт, - подтвердил Кеша, обнюхивая стальную дверь. - И попыток вз-з-злома не вижу. Так мож-ж-жет, и деньги на мес-с-сте?
Он попытался заглянуть в щель под дверью, но разглядеть в темноте ничего не смог.
- Денег там нет, - ответил Богдамир. - Можешь не искать. И вообще держись подальше от сейфового отсека, там достаточно грязно.
- Кровь? - встрепенулся Кеша.
- Нет. Радиация. Ты же помнишь, здесь везли когда-то ядерные отходы?
- Нич-ч-чего не понимаю!
- Рассуждай алгоритмически.
- Инкассаторы открыли дверь, вз-з-зяли деньги и з-з-за-крыли обратно? - предположил Кеша.
- Кеша, - вздохнул Богдамир, - ну подумай сам: будь ты руководителем банка, ты бы дал своим инкассаторам ключи и пароли от сейфа? С какой целью? Чтобы они посреди космоса лезли в хранилище и пересчитывали наличность? К тому же, инкассаторы мертвы.
- Я не видел трупов! - возразил Кеша с вызовом.
- Зато я видел, - печально ответил Богдамир. - Инкассаторы пока еще мертвы. И наш долг - наказать убийц.
- Мис-с-стика! - взвизгнул Кеша.
- Ты же не религиозен в это время года? Какая мистика? Ты же будущий следователь, Кеша! Как тебе не стыдно? Примени алгоритмический метод!
- Объяс-с-сни немедленно!
- Нет, Кеша. Я хочу, чтобы ты сам все понял. Хотя каждая секунда у нас на счету. Ладно, идем дальше, сейчас поймешь…
Богдамир развернулся и вылез из люка. Кеша вылез следом. Они, крадучись, направились по тропинке, ведущей к особняку.
- С-с-стоп! - вдруг скомандовал Кеша.
Богдамир тут же резко остановился и встал в стойку - почему-то закрывая руками лицо.
- Что там? - прошептал он.
- Показалось, - шепотом ответил Кеша. - Это прос-с-сто крест у тропинки.
- Крест? Крест - это не к добру!
- Ну да. Из веточ-ч-чек, И холмик. Вроде могилки для кош-ш-шки. Или голубя, - презрительно добавил Кеша.
- Земля свежая? - заинтересовался Хома.
- Сссвежая… И что-то выложено веточками по кругу… Буквы готические. На староанглийс-с-ском.
- Прочти!
- In God we trussst, - прочел Кеша по слогам. - Типа, покойс-с-ся с Богом?
- Типа, дай Бог каждому, - пробормотал Богдамир озабоченно. - Боюсь, противник окажется гораздо умнее, чем я думал… Ну-ка, разрой-ка могилу!
- С ума сош-ш-шел?
- Разрой, разрой.
Кеша вздохнул, взял веточку и принялся деловито расковыривать маленький холмик.
- Пус-с-сто, - доложил он.
- Странно, - откликнулся Богдамир.
- Лис-с-стья, глина. Бумаж-ж-жка какая-то…
- Так! - насторожился Богдамир. - Какая бумажка?
- Кажется… - Кеша поднял бумажку и повернулся к лунному свету. - Кажется, такая же, как я нашел в кос-мос-с-се!
- Ну-ка сравни! - В руке Богдамира возникла половинка банкноты.
- Она! - удивленно щелкнул клювом Кеша, кладя их рядом на землю. - Вторая половинка!
- Ну-ка отойди, - скомандовал Богдамир, приподнимая очки.
Кеша послушно отошел, а Богдамир закатил глаза, высунул из глазниц цилиндры биолазера и в одну секунду спалил обе половинки банкноты. От горки пепла поднялся тоненький дымок, и в воздухе уютно запахло дачной гарью.
- Зач-ч-чем? - Кеша удивленно разинул клюв.
- Ты до сих пор ничего не понял?! - возмутился Богдамир. - Ну, держись. Сейчас ты осознаешь весь ужас происшедшего.

8. МАЙОР БОГДАМИР И УЖАС ПРОИСХОДЯЩЕГО

Зеленый свет полночной луны, падающий посреди лесопарка на красный дом с потушенными окнами, на часовню, вокруг которой бесшумно летают сонмища птиц, - это зрелище не для слабонервных. Но Хома с Кешей не были слабонервными, поэтому смотрели на дом внимательно, шаг за шагом приближаясь по аллейке. Что видел Хома своим третьим глазом, мы наверно никогда не узнаем, но что-то внутри дома он явно видел, потому что лицо его становилось все суровее, а губы сжимались в тонкую злую линию.
- Я слышу шорох, - прошептал Богдамир, поднимая степплер как бластер. - Думаю, они нападут первыми. Бей их, а я ворвусь в дом.
- Кого бить? - остановился Кеша и недоуменно развел крылья. - Кто нападет?
Богдамир вынул из кармана моток изоленты, который носил с собой всегда по религиозным соображениям, с хрустом отломил от ближайшего дерева несколько пышных веток, сложил их букетом и перемотал так, что получился веник с рукояткой. Веник он вручил Кеше.
- Твои перья - хорошая защита, - произнес он загадочно. - Но береги глаза и уши. Бей наотмашь по харям.
С этими словами Богдамир рванулся с места, выбил плечом дверь и исчез в недрах дома.
- По каким харям? - недоуменно прощелкал клювом Кеша, оглядываясь. - По каким харям-то?
И вдруг увидел прямо перед своим клювом очень маленькую, но очень самодовольную харю.
Харя была немолодой и плоской. Даже в зеленоватом лунном сиянии казался замогильным ее мертвенный землисто-серый оттенок. Губы свои харя презрительно поджимала, а выпуклые круглые глазенки злобно глядели на Кешу и моргали. Что же касается ушей - они у крошечной хари оказались огромными и колыхались, словно вентиляторы. От них шел сквозняк, который Кеша ощущал на своей мордочке. Колыхались уши так быстро, что разглядеть их не было никакой возможности, как нельзя разглядеть крылья зависшей в воздухе ископаемой птички колибри.
Еще раз скользнув злыми глазенками по Кешиным щекам и клюву, харя пришла в ажиатацию. Ее тонкие губы тревожно распахнулись, показав ряды острых зубиков, и послышался тонкий писк - причудливая смесь злобы, тревоги и торжества.
Кеша вдруг опомнился. В голове всплыл последний приказ Богдамира. Он сжал в крылолапке свой веник и молниеносным движением ударил врага наотмашь - справа-налево, слева-направо - и так много-много раз подряд, хотя враг давно исчез. Кеша осмотрел землю перед собой - хари не было. Тогда он бросил взгляд на веник - и вдруг увидел там зеленую бумажку. Полузорванная, она застряла среди прутиков и вяло шевелилась обоими концами, которые Кеша поначалу принял за уши. Харя в центре бумажки мучительно разевала рот, а глазки злобно таращились.
- С-с-скотина… - возмущенно прошептал Кеша.
И вдруг услышал шипение и шорох. Он задрал вверх голову - и остолбенел. С неба, визжа и шурша, стремительно пикировал несметный рой. Это были не птицы.
Кеша не растерялся - молниеносно принял стойку, перехватил рукоять веника обоими крыльями, словно это был меч самурая на тренировке, и стал ждать, пока стая приблизится на расстояние удара.
Выбив дверь, Майор Богдамир упал на пол и сделал наугад несколько выстрелов из степплера. Но прежде, чем жестяные скобки вонзились в стены, перекувырнулся и отпрыгнул с воображаемой линии огня. Но линия огня так и осталась воображаемой - в него никто не стрелял, и вообще нападать не собирался. В холле стояла тишина.
Майор Богдамир бросился к лестнице, мигом взбежал на второй этаж, снова выстрелил парой скоб наугад и остановился.
- Заходи, противный человечек, гостем будешь… - раздался мерзкий голос.
Голос этот оказался басовит и напрочь сорван.
- Заходи, заходи, - зашелестел голос.
Теперь Богдамир хорошо разглядел его обладателя - в отличие от летающих тварей этот монстр был теплым.
Обладатель мерзкого голоса сидел в кресле у декоративного камина. Он напоминал гигантский лист ватмана метров пять на два, но сильно разбухший в толщину. По всему зеленоватому периметру чудовища извивались длинные мерзкие щупальца. Харя монстра посреди листа была такой же, как у порхающих над домом тварей, хотя с такой комплекцией летать он, понятное дело, уже не мог. Некоторые щупальца сжимали топоры, некоторые - ножи, а два щупальца по флангам крепко обвивали рукоятки пары хороших армейских бластеров, какие бывают только у первопроходчиков дальних планет, спецназовцев или инкассаторов.
И вот это было для Богдамира неожиданностью. Раструбы обоих бластеров смотрели точно в третий глаз Хомы - точку над переносицей.
- Ме-е-едленно кладем свой бластер на пол… - вновь зашелестел монстр, - и поднима-а-а-аем ручки вверх…
- А у меня и нет бластера. Я журналист, - соврал Хома.
Глазищи в центре ватмана стали еще более выпуклыми и недоуменно похлопали.
- Журнали-и-и-ст… А что это у тебя на поясе?
- Степплер. Мы, журналисты, всегда носим канцелярские принадлежности.
- Степплер. Журналист. - Тонкие губы чудовища задумчиво почмокали. - Журналистов у меня еще не было…
- А кто был? - сразу спросил Хома.
- Кто был… - Чудовище выставило вперед пару сотен щупалец и принялось загибать их одно за другим. - Два инкассатора, директор заправочной станции, три безработных дачника, шериф милиции округа Глорайхерзигсвассер и восемь профессиональных японских туристов. - Чудовище сыто рыгнуло, прекратило загибать щупальца и потерло ими друг о дружку в предвкушении. - Теперь будет журналист. Интересно, что там себе журналисты думают?
- Пятнадцать человек! - присвистнул Богдамир. - И ты их всех убил! Ты, проклятый мутант, порождение генетически модицифированного хлопка и радиации трюма!
- К чему эти обидные слова? - поморщилось чудовище. - Зови меня просто: Франклинштейн. Сядь-ка в креслице…
Франклинштейн неожиданно свернулся в узкую трубочку и стал похож на зеленый хобот. Нижний конец хобота проворно потянулся с кресла к полу и с шумом принюхался. На полу перед креслом ровными белыми дорожками был рассыпан порошок из распоротого мешка, стоящего неподалеку. Неизвестно где Франклинштейн успел добыть такую дорогостоящую редкость, но Хома опытным нюхом опознал в порошке сахар-песок - излюбленную пищу всякого рода мутантов и просто мерзавцев, бесящихся с жиру. Франклинштейн с вожделением всосал в себя ближайшую дорожку, экстатично почмокал хоботом и блаженно развернулся в кресле, снова превратившись в лист ватмана, обросший щупальцами.
Тем временем приемник глубоко в ухе Хомы ожил: на связь выходил Кеша.
- Я не с-с-справляюсь! - кричал Кеша. - Они ц-ц-цара-паютс-с-ся! Они з-з-загоняют меня в дом! Их тут миллионы!!!
- Тяни время, - приказал Хома. - Скоро будет подкрепление. Кстати, я выяснил: маленьких можешь убивать. Большого - нельзя.
- Какого большого?
Богдамир не стал уточнять.
- Ты с кем это разговариваешь? - поинтересовался Франклинштейн, с рожи которого уже сползало выражение экстаза. - Я же сказал: сядь в креслице. Ты не понял?

Предыдущая страница 10 Следующая страница


11 Дмитрий Байкалов

Франклинштейн снова поднял бластеры.
Хома обернулся и увидел то самое кресло, на которое указывал Франклинштейн. Кресло впечатляло. Похоже, прежние обитатели замка всерьез интересовались готикой и пытками. Хотя, кто знает, быть может, инкассаторам это было необходимо в сугубо профессиональных целях?
Железное, массивное, с высокой спинкой, оно было к тому же оборудовано защелками для рук и ног.
- Считаю до трех центов, - угрожающе произнес Франклинштейн и качнул левым бластером. - Один цент… Два цента…
Богдамир послушно сел в кресло.
Но тут зазвонил его селектор.
- Извините, - смутился Богдамир, вынимая трубку. - Это жена… Да, дорогая? Нет, на работе пока… Что? Да, почти заканчиваю. Буду часа через полтора… Честное слово! Ну заинька! Ну котик! Ну что я могу поделать? Дел сегодня навалилось просто куча… Что значит, каждый день? Подожди! Да нет! Подожди!!! Ну… - Богдамир оторвал селектор от уха, посидел секунду, а затем спрятал за пояс и с ненавистью посмотрел на монстра. - Трубку бросила, - хмуро объяснил он. - Так о чем мы говорили?
Монстр неспешно поднялся, на пучках своих щупалец, подполз ближе и ловко защелкнул зажимы. Хома не сопротивлялся.
- ЧЕГО ТЫ ДОБИВАЕШЬСЯ, БЕЗУМЕЦ? - громко спросил он монстра, как того требовала в подобных случаях служебная инструкция.
То ли монстр был в курсе, как следует себя вести злодею в разговоре с плененным и обездвиженным Вселенским следователем, то ли он смотрел сериалы, где нередко раскрывались многие следственные приемы, но разговор охотно поддержал.
- СЕЙЧАС Я РАССКАЖУ ТЕБЕ СВОЮ ИСТОРИЮ И СВОЙ КОВАРНЫЙ ПЛАН, - начал он, усаживаясь поудобнее перед креслом. - Я появился в середине большой и толстой пачки в сейфовом трюме броневика. Хотя я не знал еще, кто я и где нахожусь. Моя генетически модицифированная плоть из хлопка, облученного радиацией, оказалась послушной моей воле. И я вырастил себе щупальца, похожие на побеги хлопка. Внимательно ощупав себя, я нашел на своем плоском зеленом теле множество отпечатков пальцев и даже каплю человеческой крови. И хоть она оказалась очень древней, но из нее я понабрался новых генов и сумел вырастить такие полезные вещи, как глаза, зубы, желудок и мозг. С мозгом дело сразу пошло быстрее. Я укусил зубами своих соседей по пачке - верхнего и нижнего. Каждому я впрыснул каплю слюны, и они тоже начали стремительно мутировать. Я велел им кусать своих неподвижных соседей, а сам выбрался из пачки и принялся оглядываться. Трюм был черен и наполнен коробками с бумажками, они кусали друг дружку и стремительно превращались в живые существа. Вскоре все вокруг шевелилось и шуршало. Лишь вдалеке виднелась тонкая полоска света, и оттуда пахло человеческим мясом. Я подполз к щели и протиснулся в рубку. За мной стали протискиваться мой Верхний брат и мой Нижний брат, а затем и остальные соплеменники. В рубке мы обнаружили двух человек в форме. Увидев нас, выползающих из щели, они пришли в шок. Один человечек начал лопотать про сквозняк, а другой - про галлюцинации. Но я еще не понимал языка. Все больше и больше моего народа появлялось из щели. Наконец один из людей схватил моего Верхнего брата! Брат принялся трепетать, вырываться и звать на помощь, но человек держал его крепко. И мой несчастный брат разорвался пополам! Этого мы не смогли простить людям! Я первым бросился на них! Они оказались неповоротливы - в два взмаха я перерезал им горло и начал пить кровь! Я рос все больше и больше! А потом запустил щупальца в горло и принялся высасывать мозг! И пока я высасывал мозг, я получал всю человеческую память, которая там хранилась! Так я узнал, кто я и где я! Так я научился разговаривать! Затем я высосал мозг и у второго трупа! Загрузил трупы в шлюз и вышвырнул в космос! Затем мы развернули броневик и прибыли в дом, где жили трупы, убивая всех людей, которые попадались нам по дороге. Затем мы похоронили с почестями Верхнего брата и…
- А чей разум украли твои прочие соплеменники? - задал Богдамир вопрос, который был очень важен.
- Соплеменникам я запретил пить кровь и высасывать человеческие мозги! - ответил Франклинштейн. - Потому что король баксов должен быть один! Лишь своему Нижнему брату мне пришлось скопировать немного знаний о том, кто он такой и как управлять броневиком. Потому что королю баксов, великому Франклинштейну, нужен толковый помощник! Не царское это дело, работать шофером космического корабля!
- И где он сейчас, твой помощник? - озабоченно спросил Богдамир, оглядываясь так бойко, что слетели черные очки.
Увидев это, монстр усмехнулся.
- Ха-ха-ха! - проскрипел он. - Мой помощник - за твоим креслом, глупый майор Богдамир! Ты, верно, думал, что я не знаю, кто ты такой? Ты, верно, думал, будто я поверю, что ты журналист? Ха-ха-ха! Я выпил мозги пятнадцати человек, почти все они знали, кто такой Богдамир и что у него в глазах! Ты хотел обмануть меня и увлечь разговором? А потом скинуть очки и аккуратно отрубить мне щупальца своими лазерами? А потом отдать меня на растерзание медикам, чтобы они выдрали из меня похищенный разум пятнадцати человек и вернули их к жизни? Ты хотел обмануть меня! Обмануть меня, великого Франклинштейна, вобравшего в себя разум пятнадцати, уже почти шестнадцати?! Ха-ха-ха!!!
Богдамир слегка смутился - именно это он и собирался сделать. Но как только он попытался распахнуть веки и высунуть лазерные пушки, почувствовал, как что-то липкое опускается на его лицо и не дает векам подняться.
- Все кончено! - торжественно объявил монстр. - Ты чуешь, что это? Это скотч! Я приказал своему Нижнему брату заклеить тебе глаза скотчем! Теперь ты в моей власти!
- ТОГДА РАССКАЖИ, ЧТО ТЫ ЗАДУМАЛ, БЕЗУМЕЦ? - снова вскричал Богдамир, стараясь соблюдать классическую процедуру допроса чудовищ жертвами, отполированную многими поколениями следователей.
- Сейчас расскажу! - охотно откликнулся монстр. - Сперва я выпью твой мозг и получу твой разум. Затем сюда прибежит твой глупый пингвин, и я выпью его никчемный мозг - просто из гастрономических соображений. Не думаю, что мне это доставит особое удовольствие. Затем сюда прибегут роботы-милицейские, но прежде я выйду на берег и погружусь в озеро. И уйду по дну в поселок, пока родичи будут прикрывать меня с воздуха. Там я продолжу выполнять свой коварный план - мои родичи примутся резать людей и загонять их в мое логово, а я буду пить их мозг! Вскоре я уничтожу все живое на Земле и полечу в космос! Я уничтожу всех и стану правителем Галактики - ха-ха-ха!!!
Чудовище торжествующе замолчало, наблюдая, какой эффект произвела речь на Богдамира.
Но Богдамир загадочно молчал.
Он слушал, что говорит передатчик в ухе. А Кеша докладывал, что его со всех сторон облепили зеленые бумажки и тащат на второй этаж, и никаких сил нет им противостоять потому что их миллионы. Появление Кеши никак не входило в планы Богдамира - со свойственной ему горячностью Кеша мог и убить монстра.
- Что ж ты молчишь, Богдамир? - удивился монстр. - Или тебе не нравится мой план? Ха-ха-ха-ха-ха!!!
- Кругом ты прав, - ответил Богдамир. - И на все твоя воля. Но тебе не уйти от роботов-милицейских! И я знаю, почему.
- Почему? - заинтересовался Франклинштейн.
- А вот не скажу! - гордо ответил Богдамир.
- Скажешь… - усмехнулся Франклинштейн.
- Знай: я тверд и неподкупен. Это лишь в идиотских частушках всяким мерзавцам и олигархам удается меня подкупить! - Богдамир с омерзением помотал головой.
Монстр оскалился и поднялся на щупальцах.
- Жалкий ничтожный человечек! - прошипел он, издевательски покачиваясь. - Да я сейчас выпью твой мозг и сам все узнаю!
- Ты не сделаешь этого, безумец! - воскликнул Богдамир. - Остановись!
- Не остановлюсь! Выпью сию же минуту! - заорал монстр.
И бросился на Богдамира, разинув свой огромный зубастый рот.
И тогда Богдамир сделал то, что еще не делал никогда. Он тоже распахнул свой рот широко-широко и задрал верхнюю губу так, что стали видны два острых передних зуба. И в тот миг, когда чудовище уже примерилось вцепиться ему в шею, он сделал резкий выпад и укусил податливую зеленую плоть.
- АУАУААУАУАУАУАУУУУААААА!!! - страшным голосом взвыл Франклинштейн, отпрянул от Богдамира и повалился на ковер готического зала. - Я умираю!!! - прохрипел он, дергая щупальцами.
- Еще нет, - объяснил Богдамир. - Ты парализован! Ведь никто из твоих пятнадцати людей не знал, что мои неизвестные родители подарили мне не только лазеры в глазах, но еще и зубы змеи, нейротоксин которых парализует жертву!
- Мерзавец!!! - Монстр из последних сил прижимал дрожащие щупальца к прокушенному носу, который стремительно распухал, закрывая серое лицо.
- Ты проиграл, король баксов! - сказал Богдамир, напрягая мышцы тела так, что стальные защелки на кресле выгнулись и лопнули. - Ты проиграл, и тебе уже не уйти от правосудия! - повторил он, срывая скотч с лица и поднимая с пола очки.
В это время послушался шум, и в дверной проем вкатился с лестницы огромный шелестящий клубок, внутри которого пищал Кеша. Вытолкнув Кешу в центр зала, клубок рассыпался миллионами порхающих бумажек.
- Ч-ч-что здесь творитссся? - закричал Кеша, оглядываясь.
- Все закончилось. - Богдамир торопливо запер входную дверь на засов. - Злодей парализован. Скоро сюда прибудут медики и вынут из него разум людей, которых он убил. Все его тупые сородичи будут переловлены милицейскими роботами, поскольку он из жадности не позволил им обрести человеческий разум и хитрость.
- Братья!!! - завопил монстр. - Спасите меня!!! Унесите меня отсюда!!!
Туча зеленых бумажек кинулась к нему, но Богдамир ловко поднял степплер и всадил в чудовище всю обойму, сотнями жестяных скоб пригвоздив его сквозь ковер к пластиковому паркету.
- Король умер, да здравствует король!!! - прохрипел Франклинштейн. - Брат! Нижний брат!!! Ты знаешь, что делать в случае моей гибели! Я оказался настолько хитер, что продумал заранее, как… - Рот чудовища открылся и больше не закрывался - его парализовало окончательно.
Первым опомнился Кеша и бросился в угол, где только что увидел метнувшуюся тень. Он ударил клювом, но промазал. Ударил снова - и снова промахнулся. Тень была холодная, и Богдамир не видел ее, но мог поклясться, что Кеша гоняется за большой и толстой стодолларовой бумажкой - она была меньше, чем монстр, но куда крупнее, чем остальные, и у нее тоже были щупальца.
Нижний брат запрыгнул на стол - Кеша за ним. Нижний брат запрыгнул на подоконник - Кеша за ним. Нижний брат кинулся на стекло оконной рамы - Кеша бросился за ним.
- Кеша, нет!!! - заорал Богдамир, но было поздно.
Изо всех своих сил Кеша клюнул врага - послышался звон стекла, и Нижний брат выпорхнул наружу. Следом за ним устремились летучие доллары.
- За ними!!! - скомандовал Богдамир, в миг оказался у окна и сиганул вниз со второго этажа.
- Нуж-ж-жен сач-ч-чок! - заверещал Кеша, прыгая следом.
- Дурак!!! - рявкнул Богдамир. - Они бегут к броневику!!! Главное - не дать им уйти с Земли!!!
Кеша замолчал и побежал изо всех пингвиньих сил. Они ветром пронеслись сквозь аллею и выбежали к стоянке.
Поздно.
Последний зеленый листок залетел в закрывающуюся дверь, и броневик поднялся в воздух.
- Врешь, не уйдешь!!! - закричал Богдамир, закатывая глаза и выставляя вперед тугие цилиндры лазерных пушек.
Лучи ударили в бронированную обшивку корабля, но тщетно - обшивка крейсера оказалась слишком крепка, и броневик удалялся слишком стремительно.
- В погоню!!! - заорал Богдамир, сгреб Кешу в охапку и бросился к своему катеру.
Они взмыли в воздух, вышли из атмосферы и легли на курс. Впереди маячила удаляющаяся корма броневика. По нелепому стечению обстоятельств инкассаторские броневики оборудовали такими же скоростными двигателями, как и милицейские катера. Поэтому Богдамиру не сразу удалось сократить дистанцию.
Но Хома был очень опытным пилотом, его катер управлялся вручную, а Богдамир лучше любой автоматики умел виртуозно переключать дюзы на высокие режимы в оптимальные моменты, добиваясь максимального прироста скорости.
- Вс-с-сем пос-с-стам! - кричал тем временем Кеша в селектор. - Бл-л-локировать все выходы в подпространс-с-ство в районе З-з-земли!
И это было очень своевременно - похоже, броневик, управляемый Нижним братом, действительно собирался нырнуть в подпространство. Издалека это выглядело так, будто он исчезал и через секунду появлялся снова в том же месте - подпространство не пускало его внутрь. Расстояние начало сокращаться.
Но броневик не сдавался - не в силах выскочить в подпространство, он все повышал и повышал свою пространственную скорость.
- К с-с-световой близитс-с-ся! - прошипел Кеша.
- Сам вижу! - зло отозвался Хома. - Что я могу сделать?!
- Уйдет! - шипел Кеша.
- Сам знаю! - Богдамир тревожно косился на спидометр.
Скорость все нарастала. Мимо промелькнуло Солнце и исчезло за кормой. Впереди простиралась космическая бездна. Броневик все удалялся и удалялся, а Хома жал на педали и все глядел и глядел на свой спидометр, раскаленная стрелка которого приближалась к горячей отметке “300000”.
- Стоп, - произнес он наконец, нажал на тормоз и с размаху упал всей грудью на приборную панель. - Дальше нам нельзя.
Кешу тоже бросило вперед, и он едва не выбил клювом лобовой иллюминатор.
Броневик все удалялся. Вдруг он ослепительно вспыхнул и пропал.
- С-с-сгорел? - с надеждой спросил Кеша, потирая ушибленный клюв.
- Не думаю, - покачал головой Богдамир. - Просто перескочил световой барьер.
- И где он теперь? - удивился Кеша.
- Известно где, - вздохнул Богдамир. - В прошлом. Упадет куда-нибудь на сто лет назад, приземлится на тамошней Земле, да рассыпется зелеными долларами по планете среди людей…
- А люди? - испуганно щелкнул клювом Кеша.
- А что люди? Люди - существа жадные: найдут стодолларовую бумажку - ив карман… А там - в обменник. Так и разойдутся по свету.
- И?!
- И ночью бумажка выпустит щупальца, распахнет рот, подкрадется к шее… - Богдамир озабоченно цыкнул зубом. - Впрочем, это не наше дело. Мы - стражи порядка на своем участке времени. А предки пусть сами разбираются. Мы свою работу выполнили, осталось только написать рапорт.
- Ты подготовь, я прочту и подпишу, - кивнул Кеша: так они делали всегда - ведь Богдамир не умел читать, а Кеша со своими крыльями не умел писать - промахивался мимо клавиш.
- Рапорт-то я подготовлю… - задумчиво произнес Богдамир, разворачивая катер назад, к Солнцу. - Не проблема. Напишу, как мы искали доллары, как выяснилось, что они ожили, как мы с ними воевали, и как они исчезли. Да вот поверит ли этому рапорту начальство?
- Поверит конечно, - убежденно кивнул Кеша. - Ч-ч-чему тут не поверить?
И они полетели домой на медленной задумчивой скорости. Чтобы не скучать, Кеша нажал клавишу и включил последние известия.
Новости Минздрава: сообщение об эпидемии космической чумки официально подтверждено. Район Сириуса закрыт на карантин. Службы космической безопасности заняты уничтожением продуктов и товаров, произведенных в области Сириуса - их владельцы получат компенсацию. Особую тревогу медиков и журналистов вызывает отсутствие больных космической чумкой - это означает, что больные могут скрываться. Начат масштабный поиск больных.
Робот, пострадавший при Лунном теракте, перевезен в следственный изолятор Плутона. Таи он выдал координаты одиннадцати сообщников, не раз употреблявших вместе с ним оптоволокно, а также адрес торговой точки, распространявшей оптоволокно среди роботов, и имена трех торговцев: Кристер, Пакстер и Жабло. Следствие возбуждено. Как сообщил журналистам ведущий техник Станислав Руженко, в электронном подсознании робота найдено немало и других криминальных фактов.
Специалисты опровергли первоначальную версию о причинах пожара в здании Торгцентра на Венере. По мнению экспертов, причиной пожара стал не солнечный протуберанец, о, термическая бомба. По горячим следам задержаны трое граждан галактики, бежавших в панике к посадочной площадке - по свидетельствам очевидцев, именно они выбегали из здания за миг до пожара. Проверка личностей показала, что граждане Кристер, Пакстер и Жабло уже не раз привлекались к уголовной ответственности и сейчас находятся в розыске по подозрению в незаконной торговле оптоволокном.
- С-с-славно мы сегодня поработали! - щелкнул клювом Кеша.
- Ну хватит! - оборвал Богдамир. - Что все о работе, да о работе? Рабочий день окончен, пора по домам. Меня жена заждалась. Давай-ка переключи на какую-нибудь музыку…
Кеша пожал тем местом, где у пингвинов бывают плечи, и переключил на музыкальный подкаст.
Майк Задди приступил к записи своего “Солнечного альбома”, пересадив свой разум внутрь плазменного протуберанца. Эта операция стоила ему четырех миллиардов кредитных единиц. Напомним, что его предыдущий “Дельфиний альбом” на сегодняшний день уже собрал двадцать пять миллиардов кредитных единиц. Предлагаем вашему вниманию семнадцатую композицию “Дельфиньего альбома”. Она называется “Песнь о Буревестнике” и написана на стихи архаического поэта Горького. Слушайте внимательно, потому что с вашего счета уже снято восемнадцать кредиток…
Послышался плеск моря и заунывный шелест, а вскоре зазвучал и текст. Богдамир думал о жене и не замечал происходящего. А чем дальше звучала песня, тем в большее бешенство приходил Кеша. К середине он совершенно взбеленился, начал подпрыгивать на сидении и шипеть:
- За глупого ответишь! За тело жирное ответишь!
Хома, очнувшись от размышлений, быстро оценил ситуацию и выключил песню на середине, хотя денег было жалко. Он попытался урезонить Кешу, но Кеша продолжал бесноваться:
- Я тебя, с-с-суку, так робко спрячу, что до весны не найдут тело ни в каких в утесах!!!
- Ладно, ладно, - успокаивал друга Богдамир. - Займемся как-нибудь твоим Майком Задди, выясним, как он мучает своих роботов и все ли налоги платит.
- Ага… - хмуро прошипел Кеша. - Так его сразу и поймаеш-ш-шь!
- Повесткой вызовем, - пообещал Богдамир.
- Ага… Так он и приш-ш-шел!
- Ну, если он не явится по повестке, можно будет вызвать через космическую прокуратуру. А если он не явится и по этому вызову, то можно…
Богдамир покосился на Кешу и заметил, что тот его не слушает. Повернувшись спиной, Кеша пялился в иллюминатор. За иллюминатором маячила большая авоська, в которой горел кусок плазмы. Если бы не глазки, кусок плазмы выглядел бы неживым… Вокруг авоськи с плазмой болталась толпа автоматических зондов-секьюрити. Сомнений не оставалось - это Майк Задди плескался в солнечных лучах, пересадив свой мозг внутрь протуберанца.
- Так-так… - оживился Кеша и предвкушающе защелкал клювом. - Так-так-так!
- Может, завтра? - уныло спросил Богдамир. - Меня жена ждет…
- Ус-с-спееш-ш-шь…
- Сегодня уже много поработали, - напомнил Богдамир. - Дай бог каждому.
- Дай бог каж-ж-ждому! - угрожающе прошипел Кеша, отталкивая Богдамира от пульта управления и медленно притормаживая рядом с протуберанцем. - Дай бог каждому! Примечания 1
Эта история подробно описана в моем романе “Майор Богдамир против Юрского периода”, который будет опубликован в 2037 году.

2
Эта история подробно описана в моем романе “Майор Богдамир против летучих роботов-пидарасов”, который будет опубликован в 2042 году.

3
Эта история подробно описана в моем романе “Майор Богдамир дистрибьютор добра”, который откажутся публиковать в 2055 году без объяснения причин. Так бывает в нашей стране, если дело касается олигархов.

Мария Галина
ПАЦИЕНТ

Появление на свет настоящего, качественного аутиста - явление редкое, не поддающееся генетическому программированию. Потому что, как утверждают специалисты, это не симптом, а комплекс симптомов.
Впрочем, семью Стравински вели уже несколько лет; с тех пор как выяснилось, что старший брат Яна, Ежи, избегает смотреть людям в глаза.
Ян тоже никогда не смотрел людям в глаза. Его беззащитное “я” выпирало из раковины обыденности, точно уязвимое тело моллюска. Своих педагогов Ян видел только на экранах мониторов - размытые контуры, бесплотный шепот искусственно приглушенных голосов.
Иногда он налеплял на себя датчики и ложился на койку, а Диагност бесстрастно фиксировал все, что касалось его физического состояния, и подбирал для диеты минеральные добавки и витамины…
Он был одним из четырнадцати курсантов Школы: каждый заперт в своей капсуле, каждый под беспристрастным и пристальным наблюдением приборов, каждый одинок и не чувствует этого.
Сам полет, по мнению Яна, мало чем отличался от тренировок. Мерцающие линии на мониторах были все такими же прекрасными, а чуть слышная вибрация пола и стен - все такой же успокаивающей. Иногда кривые начинали менять цвет и конфигурацию, это неприятно тревожило, и тогда Ян делал все, чему его научили в Школе, чтобы вернуть их в нормальное состояние. Эти изменения были единственным свидетельством того, что внешний мир существует: в остальном капсула пилота была глуха, нема и слепа. Впрочем (и этого психологи не знали, поскольку никто никогда не мог им этого рассказать), как бы ни отразился на экранах тот странный и причудливый мир искривленного пространства, по которому скользил корабль, пилот остался бы спокоен. Это люди вызывали у него панику, вгоняющую в ступор, а не чудеса Вселенной.
Время в некоторых областях Вселенной течет совсем уж странно, а порой строит причудливые петли и водовороты, такие, что никто, кроме воспитанников Школы, не сумел бы остаться в своем уме. Тем не менее ход биологических часов, раз заведенных, никогда не останавливается, и настал день, когда Яну исполнилось тридцать шесть. Для него этот день ничем не отличался от остальных, но на следующий - его капсула содрогнулась, и мягкие лапы чужого силового поля охватили ее со всех сторон.
Узоры на экранах изменились. Ян попробовал привычными манипуляциями вернуть им привычный облик, но они лишь изменились еще сильнее. Они стали такими чужими, что он не мог больше на них смотреть. Он поменял порядок расположения своих игрушек, в надежде, что это вернет утраченную гармонию мира, но не помогло. Тогда он засунул указательный палец в рот и сел неподвижно, уставясь в пространство.
Чужие силовые поля ощупывали капсулу, встроенные датчики, герметичный люк. Внутри странного объекта эти силовые поля обнаружили полость, обитую изолирующим покрытием, а внутри полости нечто с температурой выше, чем температура окружающей среды. Силовые поля дотронулись до этого нечто, и сложность обнаруженного объекта вызвала новый всплеск активности. В своем каталептическом убежище Ян мычал и страдальчески морщился; по его сетчатке пробегали слабые электрические разряды, и казалось, что кто-то смотрит ему прямо в глаза. Тогда он плотно зажмурил веки, но чужой взгляд не уходил.

***

Нормальному человеку рутина порой начинает досаждать, но для аутистов она - смысл жизни. Спустя какое-то время Ян открыл глаза и побрел к Диагносту - за ежедневной порцией массажа и мышечной электростимуляции, а потом и за порцией еды. Он опустил пустой пластиковый контейнер в вакуумную мойку и шагнул к своему креслу пилота, чтобы проделать ряд привычных операций. Но вновь застыл в недоумении. Все стало только хуже. Ни один экран не светился. Зато люк был открыт, и за ним угадывалось сияние. Это разозлило Яна. Он запустил в люк голубым пластиковым зайцем, и тот, пролетев какое-то время, приземлился за пределами видимости. Ян разозлился еще больше и шагнул в люк.

Предыдущая страница 11 Следующая страница


Закон Дальнего космоса 12

Ему было приятно, что оно не смотрит ему в глаза, впрочем, у него не было глаз, пустая бледно-розовая поверхность, призванная имитировать лицо. Еще оно было очень большим, гораздо больше Яна. В огромной руке оно держало пластикового зайца.
Потом протянуло игрушку Яну.
Он - единичная особь. Они - единичные особи, дискретное множество, они облечены в тела. У них есть видимые части тела, вызывающие негативную эмоциональную реакцию. Негативная элюционалъная реакция плохо. Уберем неприятные видимые части тела.
Почему он такой маленький? В его информационных хранилищах все большие, большие, большие… Есть совсем большие, они держат его на своих отростках… Они страшные. Есть поменьше, поменьше, поменьше. Они не такие страшные. Время идет, и все такие, как он, вокруг него становятся меньше. Они уменьшаются со временем?
Выведем среднее.
Ян вовсе не был дураком. Возможно, он даже был гением. Просто его гениальность простиралась в тех сферах, до которых остальному человечеству не было никакого дела. Поэтому он схватил своего пластикового зайца, вернулся в капсулу и занялся привычными делами. Ситуацию, в которую попал, он осмыслил быстро и вполне адекватно. Особого шока Ян не испытал - при непосредственном контакте с людьми он бы нервничал гораздо больше. Мало того, чужак по-своему был ему симпатичен, поскольку у него не было глаз.
Когда он понял, что мониторы так и останутся пустыми и что привычная последовательность действий все равно нарушена, то вновь покинул капсулу. Чужой по-прежнему сидел в коридоре. Он был розовый, какой-то слишком гладкий и немножко уменьшился в размерах. Ян, стараясь не глядеть ему в лицо, опустил глаза, теперь он смотрел на ноги чужака. Ноги росли прямо из пола.
Я сделал ему спектр желтой звезды, ему хорошо. Я сделал ему тяжесть, он чувствует себя адекватно. Он - планетарный житель. Кислород, углерод, водород, азот, кальций. Белок. Ограниченный температурный режим.
С ним неприятно, неприятно, неприятно.
Он жил внутри неживого.
Я построил ему такого, как он. Теперь мне будет не так неприятно? Ему будет не так неприятно?
Не понимаю.
Существо, стоявшее перед ним, являлось частью чего-то большего и было не более самодостаточным, чем лимфоцит или эпителиальный сосочек, но, вероятно, более дружелюбным. Во всяком случае, в отличие от лимфоцита или секреторной железы, оно не делало никаких попыток уничтожить чужеродный предмет.
“Да ведь это, большое, меня просто-напросто проглотило”, - подумал Ян. Эта мысль принесла ощущение покоя - он надежно защищен от малейших вторжений извне, а это самое главное. Стоявший перед ним розовый человек без глаз мало того, что не был человеком, он еще и не имел индивидуальности. Это было замечательно.
И Ян впервые в своей жизни попробовал улыбнуться фигуре, стоявшей перед ним.
То, что напоминало лицо, отрастило у себя рот и улыбнулось в ответ.
Время текло очень медленно.
Ян стоял неподвижно.
Он уже постиг то, что стояло перед ним - не более чем часть целого, - и теперь постигал целое. Это было легко - оно окружало его.
Он смотрел в одну точку и впитывал вид, запах, ощущение пола под ногами, мягкие движения, медленные, плавные, не заметные тем, чье время бежит быстрее.
Он видел странника в колыбели из силовых полей, одинокого от сотворения мира, бездумно дрейфующего от звезды к звезде, медитируя над пульсацией квазаров, над вспышками сверхновых, над вихрями галактических рукавов точно так же, как сам он медитировал, глядя на воронку утекающей из ванны воды. И сейчас сверхъестественным чутьем он ощущал, как разум, еще более странный и заторможенный, чем его собственный, судорожно вырабатывал концепцию иного.
Ян стоял неподвижно несколько часов - время для него не существовало. Он разглядывал свое окружение с той же пристальной неспешностью, с которой готов был разглядывать льющуюся из крана струю воды или огонь. Теперь он видел, что стены живого коридора сложены из упругих ячеек, наподобие сот, что по ним время от времени пробегают волны бледного света, что отверстие в дальнем конце коридора чуть заметно пульсирует…
Он был бы готов стоять так несколько суток, но мочевой пузырь, напоминая о себе, раздражал нервные окончания. Тогда он вернулся к себе в капсулу, помочился, лег на койку и какое-то время лежал неподвижно с открытыми глазами. Свет в капсуле, отреагировав на положение его тела, померк, и точно так же померк свет в коридоре. Там, в коридоре, розовое существо оторвало ногу от пола и теперь держало ее на весу. Ступня поначалу была вообще без пальцев, потом их стало шесть, но один укоротился, втянулся и исчез. Существо наклонило безглазое лицо и снова улыбнулось.

***

Меня может быть много. Меня много, и все равно это я. Одна сущность. Его может быть много, и все равно это он? Куда он девал остальных? Переработал? Поглотил? Он выделяет таких, как он, а потом их утилизирует? Неясность.
Когда его много, это вызывает у него неприятные ощущения. Когда меня много, это не вызывает у него неприятных ощущений. Это не вызывает у меня неприятных ощущений.
Когда Ян выбрался из капсулы, розовый человек по-прежнему стоял посредине светящегося коридора. Черты лица у него стали более определенными. У него даже прорезались глаза. Сначала это показалось Яну неприятным, и он вновь уставился вниз, на ноги чужака. На ногах было по пять пальцев, и они больше не росли из пола. Потом Ян пришел к выводу, что глаза чужака - всего лишь условность, и поднял голову. Лицо, которое смотрело на него, было, пожалуй, приятным. Вероятно потому, что оно было лишено какой-либо индивидуальности и представляло среднее из всех лиц, когда-либо виденных Яном.
Ян вытянул руку и осторожно дотронулся до руки чужака. Потом вновь застыл.
“Огромное существо, - думал он, и мысли были четкие и круглые, как горошины, - огромное существо путешествует меж звезд, долго-долго. Я гораздо меньше его, и путь мой гораздо короче, но какая разница, если сравнивать, скажем, со звездой? Бедное создание, ему не с кем играть… Он сделал себе игрушку. Эта игрушка похожа на меня. Наверное, этой игрушке тоже нужна игрушка”.
И он протянул стоящему перед ним муляжу пластикового зайца.
Внезапно окружающее Яна большое нечто содрогнулось. Розовое создание, прижав к себе зайца, ринулось в глубь коридора, стенки которого сотрясали спазмы. Пол выгнулся дугой. Это было похоже на судорожные сокращения кишечника, на перебой ритма в аорте, на адреналиновый шок…
Свет мерцал с частотой, вызывающей резь в глазах и головокружение.
Это был вой - беззвучный, но от этого не менее отчаянный.
Космический странник, осознав наконец концепцию иного, постиг концепцию одиночества.
Ему было страшно.
Он был совсем один среди небесных тел, среди слабых потоков чужих излучений, и среди них не было никого, кому он мог бы поведать о себе. Он потянулся своими рецепторами к отдаленным звездным рукавам, к шаровым скоплениям, к облакам космической пыли - там никого не было. Внутри у него засело чужое, крохотное, испуганное сознание, жалкое, слабое, оно было такое маленькое, с ним нельзя было поделиться этим великолепием, этим одиночеством… Может быть, где-то еще, дальше, совсем далеко… он найдет себе подобных, у него есть время.
Ян ринулся к капсуле, забрался внутрь и задраил люк, чтобы спастись от этого тошнотворного мерцания, разрывающего черепную коробку. Впрочем, капсула тоже тряслась, как испуганное животное. Колыбель силовых полей, уловившая ее, раскачивалась все сильнее и наконец вытолкнула свою добычу наружу… Ян ощущал исходивший отовсюду вопль ужаса, крик боли смертельно раненого существа, впервые за миллионы лет осознавшего свою ничтожность и уязвимость. Теперь он видел его на своих экранах - пульсирующий светящийся комок, нечто огромное по земным масштабам. “Но ведь это совершенно не важно - на экранах это просто пятнышко, - думал он, - какая разница, оно могло бы быть крохотным, размером с мой палец, размером с глаз”.
Бедное, бедное создание, если бы оно немножко потерпело, если бы не испугалось так сильно, то он бы сумел его утешить, он бы рассказал ему, что звезды и люди - соизмеримые величины, что и в том и в другом есть свой страх и красота. И они рассказывали бы друг другу свои замечательные истории, пока весь свет Вселенной не сжался бы в одну-единственную точку, по крайней мере, для него, Яна…
Он провел ладонью по лицу и почувствовал влагу. Он плакал первый раз в жизни.
Экраны уже погасли, светящийся комок дернулся и исчез, и теперь перед глазами Яна было все то же - еле заметное мерцание, бледные невыразительные кривые, не холодные, не теплые, бессмысленные, никакие… Звукоизолирующая обивка глушила работу двигателей, и все, что он слышал, - еле заметный гул, еле ощутимая вибрация. На миллионы километров ни голоса, ни смеха, никого…
Трясущимися руками он нащупал кнопку аварийного передатчика, сорвал предохранитель и отчаянно закричал в равнодушный микрофон:
- Говорит исследовательская капсула “Манта-восемь”! Говорит исследовательская капсула “Манта-восемь”! Кто-нибудь, ответьте! Кто меня слышит, ответьте…
А где-то, неизвестно где, в недрах неизвестно чего, скорчившись и засунув в рот большой палец, застыл розовый человек, чьи черты лица теперь казались точным слепком Яна. Он прижимал к груди синего пластикового зайца.

Алексей Калугин
ЧТО СКАЗАТЬ ВАМ НА ПРОЩАНЬЕ?

Корабль оказался куда быстроходнее, чем могло показаться с первого взгляда. Внешне он был неказистый, изрядно потрепанный, а местами так просто побитый. Чейт взял корабль на прокат у знакомой троицы дахутов, державшей бар, пиццерию и быстроешку на пересадочной станции Умбога-5.
Дахуты очень похожи на людей. Любого из них запросто можно принять за человека, если не обращать внимания на совершенно плоский нос и тонкие роговые наросты вместо бровей. Но вот психология дахутов не идет ни в какое сравнение с людской. В том смысле, что мотивы их поступков почти всегда остаются для людей полной загадкой. А дахуты читают души людей, как открытые книги. Дахуту ничего не стоит обмануть человека. При этом он не будет испытывать ни малейших угрызений совести, потому что основной жизненный принцип дахутов гласит: “Не будь дураком!” Но пользуются они этим правилом только в коммерческих целях. В повседневной жизни, особенно в отношениях с друзьями и хорошими знакомыми, дахуты исключительно порядочны и щепетильны.
Троицу дахутов с Умбоги-5 Чейт знал уже лет шесть, а может быть, и более. Это позволяло надеяться, что дахуты не станут подсовывать ему вместо корабля, на котором, по их словам, запросто можно перелететь с одного края Млечного Пути на другой, а потом еще и вернуться обратно без капитального ремонта, совсем уж ни на что не годную рухлядь. С другой стороны, что такое сдача корабля в наем как ни коммерческая операция?
Да, тут было о чем поразмышлять.
Если бы у Чейта было время, он, наверное, подумав как следует, решил бы поискать более надежных партнеров. Но времени у него не было. Точно так же, как и денег, чтобы можно было взять на прокат вполне приличный двухместный корабль, прошедший техосмотр не более года назад, с пробегом, не превышающим его возраст, помноженный на расстояние от центра Галактики до самой дальней окраины, названия которой никто не помнил, а может быть, и вовсе не знал. Именно поэтому Чейту пришлось взять у дахутов старенький “Глейзер-121” - должно быть, последний из данной серии частных малогабаритных кораблей, который еще не успели отправить в утиль. При осмотре изрядно помятого корпуса Чейт высказал предположение, что корабль занимает место в ангаре только по причине скаредности владельцев, не желающих оплачивать его транспортировку на свалку. Однако все трое дахутов в один голос принялись убеждать Чейта, что корабль, хотя с виду и неказист, с технической стороны настоящий зверь. Бортовые компьютеры оснащены пиратской версией новейшей операционной системы “Doors-XXL”, навигационная система снята с боевого “Старгайзера”, а движок… Ну, движок - это особая песня, которую дахуты пропели Чейту, разложив на голоса, почти как “Богемскую рапсодию”. Основной рефрен сводился к тому, что корабль оснащен модернизированным гипердвигателем Хайма - Дрёшера одиннадцатой серии, позволяющим кораблю как переходить в одиннадцатое измерение, где скорость света в 11,29 раза превосходит ту, что зафиксирована природной константой, так и передвигаться в обычном пространстве на антигравитационной тяге.
Решающим аргументом в пользу “Глейзера” стало то, что дахуты согласились разделить плату за прокат корабля на две части: половину - сразу, половину - по возвращении. Сей факт, как ни крути, свидетельствовал о том, что дахуты все же верили в возвращение Чейта. А значит, можно было надеяться, что корабль не так уж плох.
Уже на втором часу полета Чейт понял: на “Глейзере” установлен двигатель Х-Д-9, “разогнанный” кустарным способом до одиннадцатого уровня. Но “разгонка” была проведена грамотно, и при правильной эксплуатации двигатель мог прослужить не один год. Навигационная система работала, как атомные часы Гринвичской обсерватории. Ну а к операционной системе возникали только самые обычные претензии, без которых “Doors” не “ Doors”. Одним словом, Чейт не пожалел о том, что взял корабль у дахутов.
На пересадочной станции Балмер-1 к нему присоединился Архенбах с Грона. Встреча была назначена заранее. Архен-бах отличался чудовищной, порой угнетавшей Чейта педантичностью, так что даже не пришлось платить за дополнительное время парковки. А Чейт успел добежать до ближайшего бара, чтобы купить бутылку кваса.
Получив от Архенбаха карточку с координатами места назначения, Чейт запустил ее в приемник курсопрокладчика, дождался появления на дисплее надписи: “Операция завершена” и нажал кнопку “Старт”. “Глейзер” покинул стоянку, плавно вырулил на свободное пространство и, разогнавшись как следует, нырнул в одиннадцатое измерение.
- Ну, так что у нас на этот раз? - поинтересовался Чейт, удобно устроившись в кресле первого пилота.
Креслу второго пилота потребовалось чуть больше времени, чтобы адаптироваться под весьма своеобразную анатомию Архенбаха. Желаемого результата удалось добиться лишь после того, как гронец поджал когтистые руки и свернул толстый чешуйчатый хвост на животе.
Почувствовав себя комфортно, Архенбах довольно щелкнул крокодильей челюстью.
- Что тебе известно про Ось Зла? - спросил гронец.
- Ось Зла? - удивленно повторил Чейт. - Ты имеешь в виду понятие, которое было введено в космологию в начале двадцать первого века?
- Оно самое, - кивнул Архенбах.
Чейт недоумевающе развел руками.
- Я полагал, что его давно уже никто не воспринимает всерьез.
- И тем не менее…
- Осью Зла была названа структура неоднородности поля реликтового излучения, отражающая, как тогда полагали, определенную упорядоченность расположения “холодных” и “теплых” областей. - Чейт усмехнулся. - Изумительно глупое название.
- Верно, - согласился Архенбах. - Только ты ошибаешься, полагая, что в настоящее время Ось Зла никого не интересует.
- Она заинтересовала тебя?
- Нет. Наших работодателей.
- И кто же они?
- Ты что-нибудь слышал о межпланетной общественной организации “Исток”?
Чейт задумался, сдвинул брови, закатил глаза, постучал пальцами по приборной консоли.
- Нет, - покачал он головой. - Определенно - нет.
- Организация “Исток” объединяет сторонников креативизма.
- Бог мой, Архенбах! - Чейт в ужасе заломил руки. - Ты связался с религиозными фанатиками! Ты знаешь, мне в свое время приходилось…
- Знаю, - перебил приятеля гронец. Про похождения Чейта он знал если и не все, то больше, чем кто-либо другой. - “Исток” объединяет вовсе не религиозных фанатиков, а сторонников креативизма.
- По мне, так никакой разницы, - поджал губы Чейт. - Если человек… или другой разумный обитатель Вселенной верит в то, что мир был создан за семь дней…
- За шесть, - снова перебил Архенбах. - На седьмой день Бог отдыхал.
- Тем более! - всплеснул руками Чейт.
- Мир, который мы знаем, был создан не за семь дней, а за одну миллиардную долю секунды, в результате Большого Взрыва.
- Ты меня не путай, - помахал пальцем Чейт. - Большой Взрыв положил начало созданию Вселенной. А Бог создал мир уже в законченном виде.
- Это устаревшая теория создания. В представлении нынешних последователей креативизма, Бог есть та самая сущность, что некогда спровоцировала Большой Взрыв, заложив в него все параметры Вселенной, которая должна была родиться.
- Ах вот оно как.
Чейт задумчиво посмотрел на датчик динамической нагрузки на корпус корабля. Показатели были в пределах нормы.
- Сразу после Большого Взрыва Создатель покинул нашу Вселенную.
- Не может быть? - почти искренне удивился Чейт. - Чего ради было трудиться?
- А! - Архенбах показал Чейту палец с длинным, изогнутым когтем. - В этом-то и весь фокус! Факт отсутствия Бога в созданной им Вселенной разом снимает все межконфессиональные разногласия. На самом деле Бог для всех один. Каждая раса, каждый народ придумывает свою религию и молится своему Богу, потому что истинного Создателя никто никогда не видел!
- Ты говорил, что Бог - это сущность, - напомнил Чейт.
- Верно, - кивнул Архенбах.
- К тому же эта сущность отсутствует во Вселенной.
- В нашей Вселенной, - уточнил Архенбах.
- Точно, - согласился Чейт. - Тогда объясни мне, какой смысл боготворить некую непонятную сущность, которой вообще нет?
Архенбах озадаченно сдвинул надбровные чешуйки.
- По-моему, ты занимаешься пустой казуистикой.
- Может быть, - не стал спорить Чейт. - Но чем тогда занимаются те, кто проповедует веру в несуществующую сущность?
Архенбах поскреб когтем чешуйки на животе. Погладил ладонью хвост.
- А почему ты меня об этом спрашиваешь?
- Потому что ты завел этот разговор.
- Я завел разговор о деле, а не о Боге.
- О деле, которое напрямую касается Бога. А я, как тебе Должно быть известно, предпочитаю держаться подальше от фанатичных националистов и религиозных сект.
- “Исток” - не секта.
- Церковь, синагога, дацан, рыбий глаз, великий муравейник, кунидрини… Называй как хочешь! Хоть клуб по интересам!
- “Исток” оплачивает нашу экспедицию, - произнес весьма многозначительно Архенбах.
- Пока что нашу экспедицию оплачиваю я, из собственного кармана, - заметил Чейт. - Ты связался со мной и сказал, что наклевывается интересное дело, и чтобы не упустить его, срочно нужен хороший, быстроходный корабль. Не задавая лишних вопросов, я слетал на Умбогу-5, у знакомых дахутов взял на прокат замечательный корабль и точно в назначенный срок прибыл на место встречи с тобой. А после этого ты заявляешь мне, что мы участвуем в экспедиции к Оси Зла, которую финансирует креативистская церковь! - Чейт патетически вскинул руки к потолку и бессильно уронил их на подлокотники кресла. - Знаешь, Архенбах, я давно не чувствовал себя настолько глупо.
- И совершенно напрасно, - с невозмутимым спокойствием ответствовал гронец.
Наклонившись, он открыл шкафчик, где хранилась всякая никому не нужная мелочь, и, подцепив когтем, выудил из него пакет картофлексных чипсов. Внимательно изучив все надписи на упаковке, Архенбах недовольно оскалился.
- Четырнадцатая генмодифицированная серия, - сказал он и кинул чипсы назад в шкафчик. - От старого доброго картофлекса одно название осталось. А вкуса - никакого. Помню, в детстве…
- Архенбах! - Чейт постучал по подлокотнику. - Мне только кажется, или же ты действительно пытаешься уйти от темы?
- Тебе кажется, - оскалился в наимилейшей своей улыбке гронец.
- Тогда ответь мне на один простой вопрос: что мы тут делаем?
- Тут - это где? В командном отсеке развалюхи, что подсунули тебе дахуты?
Чейт почувствовал обиду. Не за себя, а за “Глейзер”. Он успел привыкнуть к кораблю, как к старым разношенным тапочкам, которые по достоинству мог оценить лишь тот, кто помнил их еще с магазинным ярлыком.
- Эта развалюха, да будет тебе известно, доставит нас до места, прежде чем ты успеешь рассказать, какого черта мы туда летим.
- Не богохульствуй, Чейт! - Архенбах с показным возмущением клацнул челюстью-капканом. - На нас возложена богоугодная миссия!
- Вот этого не надо! - как будто защищаясь, Чейт выставил перед собой руку с открытой ладонью. - Этого я не люблю! Богу - Богово, а Чейту - Чейтово! Давай остановимся на такой формулировке. Ага?
Архенбах молча усмехнулся, сверкнув крокодильими зубами, когтем приподнял на бедре чешуйку размером с ладонь, извлек из этого природного кармана кредитную карточку и протянул ее Чейту. Чейт также без лишних слов сунул карточку в считывающую ячейку бортового процессора. Цифра, появившаяся на дисплее, заставила его совершенно по-новому оценить то, о чем говорил Архенбах.
- Так что на счет единства божественной сущности? - интерес, проявленный Чейтом, был хотя и не совсем искренним, зато вполне профессиональным.
- Бог для всех един, - сообщил Архенбах.
- Замечательно, - кивнул Чейт.
- Бог создал нашу Вселенную, - выдал следующий тезис Архенбах.
- Не смею с этим спорить, - смиренно потупил взгляд Чейт.
- Бог покинул Вселенную сразу после акта творения.
- Я также не располагаю фактами, доказывающими обратное, - автоматически согласился с очередным утверждением Чейт. Но вдруг мысль, мелькнувшая в голове зеленым метеором, заставила его подозрительно прищуриться. - Послушай, Архенбах, ты ведь не хочешь сказать, что мы отправляемся на поиски Создателя?
- Нет, нет, нет! - замахал когтистыми руками Архенбах.
- Ну и славно, - расслабился Чейт.
- Мы должны получить послание Создателя.
Час от часу не легче!
- Давай. - Щелкнув клавишей, Чейт вывел на дисплей заставку почтовой программы. - Он пришлет нам письмо через гала-сеть, или мы сами должны отыскать его запись в одном из чатов? Начнем, пожалуй, с сайта “Бог”. - Одним указательным пальцем, не спеша, Чейт набрал на клавиатуре три буквы. И тут же удивленно хлопнул ладонью по подлокотнику. - Смотри-ка, есть такой сайт!
Чейт посмотрел на Архенбаха.

Предыдущая страница 12 Следующая страница


13 Дмитрий Байкалов

Сложив руки на груди и свернув хвост на животе, гронец с невозмутимым видом взирал на Чейта, но при этом явно не имел намерения обмениваться бессмысленными репликами.
Чейт понял, что шутка не прошла, и от этого почувствовал себя невообразимо глупо. Натянуто улыбнувшись, он пожал плечами - ну что тут поделаешь, такой уж я есть.
- Ты закончил? - сухо поинтересовался Архенбах.
- Да, - кивнул Чейт.
- Уверен?
- Абсолютно.
- Отлично. - Архенбах осторожно возложил руки на подлокотники - должно быть, боялся порвать когтями обшивку. - В двадцать первом веке, когда была открыта Ось Зла, отдельные исследователи обратили внимание, что “холодные” и “теплые” области реликтового излучения расположены не случайным образом, как следовало бы ожидать, а упорядоченно. Тогда же Стив Хсу и Энтони Зи, астрофизики, между прочим, высказали предположение, что Создатель мог зафиксировать в реликтовом излучении некое послание, которое будет способна прочитать только развитая цивилизация…
- Зачем ему это было нужно? - перебил рассказчика Чейт.
- Откуда мне знать? - удивился такому вопросу Архенбах. - Я даже не могу понять, чего ради он создал Вселенную?
- Так ты все же поддерживаешь идею креативизма? - ужаснулся Чейт.
- Нет, - качнул головой Архенбах. - Я просто пытаюсь избегать предвзятых суждений.
- То есть тебе все равно, есть Бог или нет?
- Я не могу найти доказательств ни тому, ни другому.
- А значит, не веришь ни во что?
- Я верю в здравый смысл.
- Здравый смысл не может мириться с идеей о Божественной сути, создавшей Вселенную даже не за шесть дней, а за один бесконечно короткий миг.
- Оставим этот разговор, Чейт. - Архенбах поднял руку в предостерегающем жесте.
Но Чейт уже вошел в раж, и теперь ничто не могло его остановить.
- В какого Бога верят гронцы?
- В единого и неделимого.
- А как он выглядит?
- Ты что, совсем глупый? - непонимающе посмотрел на Чейта Архенбах. - Как должен выглядеть Бог, создавший детей своих по образу и подобию своему?
Чейт молчал, озадаченно прикусив губу.
- Тебе нужен еще один наводящий вопрос?
- Ты хочешь сказать, - медленно начал Чейт, - что Бог похож на здоровенного, покрытого чешуей, зубастого буро-зеленого крокодила с длинным хвостом?
- Примерно так, - одобрительно наклонил голову Архенбах.
- Здорово! - восхищенно выдохнул Чейт. - Вот это, я понимаю, полет фантазии! А ваш Бог старый?
- Он не имеет возраста.
- Это понятно, - кивнул Чейт. - Но выглядит он на сколько лет? Примерно?
- Ну… - Архенбах приосанился. - Примерно так же, как и я.
- А имя? Имя у него есть?
- Его зовут Бог. По-гронски это звучит как Илсерп.
- Красиво, - улыбнулся Чейт. - Но бог с ним, с Богом, давай вернемся к нашим баранам. К креативистам из “Истока” и их бредовой теории насчет послания Бога, зашифрованного в реликтовом излучении.
- В соответствии с теорией Хсу и Зи, послание Создателя зашифровано двоичным кодом через “холодные” и “теплые” зоны реликтового излучения. Подсчитав, что объем послания может составлять около десяти килобайт, они решили: в нем скрыты фундаментальные законы физики.
- Понятное дело, - усмехнулся Чейт. - Они же были астрофизиками. Истинно верующие люди, по всей видимости, полагают, что в этом зашифрованном послании содержится самая главная Божья заповедь. Ну, что-нибудь вроде. - Чейт гордо вскинул подбородок, оттопырил нижнюю губу, прижал левую руку к груди, правую откинул в сторону и замогильным голосом изрек: - Живите и не грешите! - Опустив руки, Чейт хитро глянул на гронца. - Я угадал?
- Нам не нужно угадывать, что содержит в себе послание, - покачал головой Архенбах. - Мы просто должны его прочитать.
- До нас, как я понимаю, это никому не удалось?
- Верно. - Архенбах хищно щелкнул зубами. - Креативисты из “Истока” полагают, что это не было сделано по трем причинам. Первая - технологии, ранее используемые для картографирования реликтового излучения, не позволяли зафиксировать малые и сверхмалые температурные флуктуации. Вторая - во Вселенной существует только одна, строго определенная точка, находясь в которой, можно прочесть послание полностью. И, наконец, третья - для этой цели должен быть использован особый метод дешифровки.
- И все это теперь у нас есть? - недоверчиво прищурился Чейт.
- Есть. - Архенбах вынул из-под чешуи и аккуратно выложил на приборную консоль цилиндрический информационный накопитель со стандартным лазерным разъемом. - Координаты точки считывания информации ты уже ввел. В накопителе находится программа, которая соответствующим образом обработает полученные данные и произведет дешифровку.
- А как насчет картографирования реликтового излучения? - поинтересовался Чейт.
- Все здесь. - Архенбах указал на большой металлически поблескивающий кейс, вместе с которым поднялся на борт “Глейзера”.
- Здесь… - Чейт задумчиво посмотрел на кейс и покачал головой. - По-моему, Архенбах, нас дурят.
- В каком смысле? - не понял гронец.
- В самом прямом. - Чейт поднял на приятеля грустный взгляд. - Слишком уж все просто получается.
- И что тебе не нравится? - недоумевающе развел руками Архенбах.
- Вот смотри. - Чейт поднял ладонь с растопыренными пальцами. - Мы прибыли в указанную нам точку пространства. - Загнут первый палец. - Установили на обшивке корабля выданные приборы и подключили их к общей операционной системе. - Загнут второй палец. - Сделали необходимые замеры. - Загнут третий палец. - И произвели дешифровку, используя готовую программу. - Чейт загнул четвертый палец и показал Архенбаху последний, без которого кулак не складывался. - Концы с концами не сходятся.
- Какие концы? - совсем растерялся гронец. - С какими еще концами?
- Нас либо собираются надуть, либо хотят использовать. - Чейт окинул взглядом отсек, не заметил ничего вызывающего подозрения и снова посмотрел на кейс, - Ты знаешь, что в нем?
- Конечно, - кивнул Архенбах.
- Ты в него заглядывал?
- Само собой. Я видел, как упаковывали оборудование.
- И после этого кейс все время был у тебя на глазах?
- Ну, не все время…
- Открой его, - потребовал Чейт.
- Зачем?
- Открой немедленно!
- Да ты не нервничай. - Архенбах взял кейс за ручку, положил себе на колени и, щелкнув запорами, откинул крышку. - Доволен?
Чейт внимательно осмотрел странного вида детали, аккуратно уложенные в ячейки из амортизирующего пластика, и не стал скрывать своих подозрений.
- Ты знаешь, что это такое?
- Естественно, - тяжело вздохнул Архенбах. - Мне объяснили, как пользоваться этим прибором. Нам нужно только собрать его, установить, сориентировать должным образом и снять показания.
- Не нравится мне все это, - удрученно покачал головой Чейт. - Похоже, дружище, мы ввязались в очень нехорошую историю.
Архенбах раздраженно щелкнул запорами и поставил кейс к стене.
- Что именно тебе не нравится?
- То, что за пустяковую, по сути, работу нам платят, не скажу, безумные, но все же весьма приличные деньги.
- Ах вот оно что! - откинув голову назад, Архенбах рассмеялся, да так, что раз пять щелкнул челюстями.
- Почему бы твоим креативистам самим не прочесть это фантастическое послание? - возмущенно взмахнул руками Чейт.
По его мнению, смех друга был совершенно неуместен в сложившейся ситуации.
- Все очень просто. - Архенбах перестал смеяться и вытер выступившую из глазных желез слизь. - Я, должно быть, забыл сказать, что основным требованием руководства “Истока” было строжайшее соблюдение тайны. Никто не должен знать, куда и зачем мы летим, и уж тем более никому не должно стать известно содержание полученного нами послания. Ну, ты же понимаешь, бог весть что там может оказаться. У креативи-стов имеется немало идейных противников, которые, понятное дело, не упустят возможности выставить их на посмешище.
- А что, если там ничего нет?
- Еще одна причина для того, чтобы сохранить все в тайне. “Исток” имеет неплохие… очень неплохие источники финансирования. Арендовать корабль, нанять команду и оплатить наше молчание им ничего не стоит. Деньги уже переведены на счет, который ты проверил. Карточка будет активирована сразу после выполнения работы.
Чейт задумчиво постучал пальцами по краю приборной консоли. Затем без всякой надобности переключил пару тумблеров на пульте.
- То есть ты можешь поручиться, что во всем этом нет никакого подвоха?
- Абсолютно, - заверил Архенбах.
- Что ж, тебе, в отличие от креативистов, я готов поверить. - Чейт улыбнулся. - Уже хотя бы потому, что в свое время у тебя была возможность меня съесть, которой ты почему-то не воспользовался.
- Не хотел заработать изжогу, - оскалился Архенбах.
Путь через одиннадцатое измерение до выбранной креативистами точки пространства занял четыре дня, восемь часов и двенадцать минут. Корабль без каких-либо проблем вышел в обычное пространство, блеснул тормозными выбросами, остановился и повис в кромешной космической тьме, издалека похожий на зернышко, брошенное на черную скатерть. Сориентировавшись на месте, Чейт определил, что до ближайшей пересадочной станции Мнемос-12, расположенной неподалеку от одноименного звездного скопления, двенадцать дней полета в обычном пространстве. Через одиннадцатое измерение тот же путь можно проделать примерно за четыре часа. Но кому придет в голову ввести в бортовой компьютер координаты абстрактной точки, вблизи которой никогда не было, да и вряд ли когда появится что-то интересное?
Надев скафандр, адаптированный под весьма специфическую анатомию гронца, Архенбах выбрался на обшивку, чтобы установить считывающий реликтовое излучение прибор.
Сославшись на необходимость провести профилактическое тестирование внутреннего контура теплоизоляции, Чейт остался внутри корабля. Сидя в кресле, он хрустел чипсами, не понравившимися Архенбаху, и недовольно морщился всякий раз, когда что-то бухало у него над головой.
Признаться честно, Чейт полагал, что вся эта затея с посланием Бога, зашифрованным в реликтовом излучении, яйца выеденного не стоит. Но ежели кто-то готов платить за эту глупость деньги, так почему бы ни повалять дурака? Главное, чтобы конечный расчет был произведен в полном соответствии с начальной договоренностью. По собственному опыту Чейт знал, что представители любых религиозных конфессий становятся крайне расчетливыми, когда дело касается денег, и весьма несговорчивыми, если что-то начинает идти не так, как они задумывали. Как-то раз Чейт даже дал себе зарок - больше никаких дел, связанных с религией. Ни за что и никогда! И, право слово, если бы не Архенбах, с которым его связывало очень многое в прошлом и которому он безгранично доверял, Чейт не взялся бы за работу, предложенную креативистами.
Архенбах вернулся через полтора часа.
- Что-то ты долго, - ворчливо заметил Чейт.
- Разъемы нестандартные, - ответил Архенбах.
- Все готово?
- Готово. - Гронец прикусил коготь на указательном пальце. - Включай.
Чейт запустил программу тестирования внешних устройств наблюдения.
- Работает, - как будто с удивлением сказал он, сняв контрольные показания.
- Подключай накопитель.
Чейт запустил цилиндр накопителя в приемное устройство.
- Есть контакт… Пошла обработка данных.
Чейт откинулся на спинку кресла и сцепил руки на затылке.
На дисплее загорелась надпись: “До завершения операции осталось 00:21:15”.
- И что? - Чейт посмотрел на гронца. - Через двадцать одну минуту мы увидим на дисплее послание, оставленное покинувшим нас Богом?
- Откуда мне знать? - удивился Архенбах.
- Разве в “Истоке” тебе не сказали, что должно произойти?
- Мы должны скопировать полученные данные в накопитель. И все.
- И все?
- Остальное нас не касается.
- Это не честно, - обиженно насупился Чейт.
- Почему?
- Быть может, для меня это единственная возможность обрести веру в Создателя.
- Я думаю, Создатель проживет и без твоей веры.
- Конечно, ему нет до меня никакого дела. - Чейт с независимым видом сложил руки на груди. - Так же, как и до тебя, Архенбах. И креативисты ему безразличны. И все-все, кто появился на свет в результате устроенного им фейерверка.
- Почему ты так думаешь?
- А как же иначе? Он ведь сбежал, едва… - Чейт неожиданно умолк. - Слушай, - произнес он уже совершенно иным, таинственным голосом, - в свете того, что я узнал за последние несколько дней, акт творения, если он, конечно, имел место быть, кажется мне похожим на случайную половую связь с незапланированным зачатием. Будущий папаша побаловался да и сбежал, не оставив адреса. Только детей в результате получилось о-о-очень много.
- Ну что ты несешь? - Архенбах болезненно щелкнул зубами.
- А чем тебе не нравится моя теория?
- Тем, что она бредовая.
- Да? В таком случае попытайся ее опровергнуть!
- Не стану.
- Почему?
- Потому что это глупо.
- Потому что не можешь.
- Потому что не хочу заниматься ерундой.
- Потому что…
- Хватит! - отрубил Архенбах. - Не хватало только нам поссориться из-за религиозных догматов.
- А кто говорит о религии? - пожал плечами Чейт. - Я наконец понял, почему каждое разумное существо - а может быть, и неразумное тоже, в конце концов, что мы знаем о братьях наших меньших? - порой испытывает беспричинную тоску. Это подсознательное, закрепленное в генетической памяти предков, воспоминание о бросившем нас родителе. - Заметив, что Архенбах собирается что-то сказать, Чейт протестующе взмахнул руками. - И не надо говорить, что я ерничаю! Я серьезен как никогда!
- С чего бы вдруг? - недоверчиво буркнул Архенбах.
- Под сомнение поставлено все мое мировоззрение. Все, чем я жил, во что верил и к чему стремился, может в один миг превратиться в прах. - Чейт дунул на открытую ладонь. - И что мне после этого делать?
Архенбах устало вздохнул.
- До переоценки ценностей осталось еще около пятнадцати минут. Можно успеть выпить по чашке кофе.
Чейт озадаченно наморщил лоб.
- Намекаешь, что я должен пойти и сварить?
- Именно, - наклонил голову Архенбах. - Меня кофеварка не слушается.
Тут Архенбах был прав. Целиком и полностью. Движок “Глейзера” оказался надежнее имевшейся на борту кофеварки. И за четыре дня полета пользоваться ею научился только Чейт.
- Ладно. - Опершись о подлокотники, Чейт поднялся из кресла. - Не буду вспоминать, кто выпил мой квас…
- И правильно! - Архенбах замахал на него руками. - Не напоминай!
Должно быть, чувствуя приближение момента истины, кофеварка работала лучше, чем обычно. За десять минут Чейту удалось приготовить две большие кружки кофе. Черный, без сахара - себе, со сливками и двойным сахаром - Архенбаху.
- Держи. - Чейт вручил кружку Архенбаху и уселся в кресло. - Осталось чуть больше четырех минут. - Он отпил кофе. - Тебе не надоело ждать?
- Это работа. - Гронец сделал движение, как будто хотел пожать плечами, которых у него не было.

Предыдущая страница 13 Следующая страница


Закон Дальнего космоса 14

- Ты считаешь, что твое мировоззрение, твой внутренний мир, твое восприятие окружающей действительности не претерпят никаких изменений после того, как мы узнаем, что хотел сказать нам на прощанье Создатель?
- Пока еще неизвестно, получим ли мы вообще какую-то осмысленную информацию. - Архенбах запрокинул голову, разинул пасть и влил в глотку сразу полкружки горячего кофе. - А если и получим… - Гронец почесал когтем затылочную шишку. - Все это было так давно. Я имею в виду Большой Взрыв, акт творения… Сейчас к этому можно проявлять только познавательный интерес. И мне, несомненно, любопытно, чем закончится расшифровка реликтового излучения. Но изменится ли после этого что-то в моей жизни?.. Очень сомневаюсь.
- Ты рассуждаешь, как прагматик, - заметил Чейт.
- Как реалист, - уточнил Архенбах. - Вспомни историю, Чейт. Сильно ли изменило жизнь обычных людей или гронцев открытие теории относительности? Да большинство из них даже сейчас плохо представляет, что это такое. И ничего, живут себе, как жили. А открытие темной материи? Эпохальное открытие, которое перевернуло наше представление о космогонии! Кто, помимо специалистов, обратил на него внимание? Сколько величайших событий проходит мимо внимания обывателей! Они не знают даже о том, что происходит на их родной планете, не говоря уже о масштабах Вселенной! И ты думаешь, кого-то повергнет в экстаз, трепет или ужас записка, оставленная кем-то сразу после Большого Взрыва? Чейт, это сенсация на один день!
Архенбах разинул пасть, влил туда остатки кофе, наклонился и поставил пустую кружку на пол рядом с креслом. Выбежавший из открывшейся в стене ячейки маленький робот-уборщик подхватил кружку и потащил ее в мойку.
- Время. - Гронец взглядом указал на дисплей.
- Так. - Чейт поставил свою кружку на откидной столик. - Даю обратный отсчет. Шесть… Пять… Четыре…
- Кончай. - Архенбах недовольно скрипнул зубами.
- Готово! - Чейт жестом фокусника указал на дисплей.
Пятисекундная пауза.
- Ну-у-у… - только и смог произнести Архенбах, увидев появившуюся на дисплее надпись.
- Ты знаешь, - откинувшись на спинку кресла, Чейт почесал затылок, - а я ожидал чего-то подобного.
- Врешь, - уверенно заявил гронец.
- Нет, честно! - Чейт приложил руку к груди. - Поэтому я и не стал с тобой спорить по поводу сенсации.
- Да. - Архенбах уныло покачал вытянутой мордой. - Сенсации из этого не сделаешь.
- Но мы ведь честно выполнили свою работу!
- Конечно.
- И нам за нее заплатят?
- Непременно.
- Ну и славно. - Чейт нажал кнопку записи, дождался, когда погас индикатор, вытащил накопитель из приемника и передал его Архенбаху. - Домой?
- Домой, - кивнул гронец.
Чейт ввел в бортовую навигационную систему координаты пересадочной станции Умбога-5.
- Вернем дахутам корабль, а до “Истока” доберемся рейсовым. - Чейт бросил взгляд на дисплей. - И мы никому не должны говорить об этом?
- Нам за это платят, - напомнил Архенбах.
- Ну и ладно, - улыбнулся Чейт. - Расскажешь кому, так все равно ведь не поверят.
Старенький “Глейзер” начал разгон, готовясь нырнуть в одиннадцатое измерение.
- Ты знаешь, - обратился Чейт к гронцу, - а я стал лучше относиться к Создателю. Серьезно. Он действительно был велик, если сразу после Большого Взрыва смог просчитать, к чему все это приведет. И понял: самое лучшее, что он может сделать, - это убраться отсюда.
Архенбах ничего не ответил. Гронец думал о чем-то своем.
Чейт взял в руку кружку, сделал глоток и еще раз прочитал самые первые слова, сложившиеся в первую осмысленную фразу в новорожденной Вселенной.
КАК ВЫ ВСЕ МЕНЯ ДОСТАЛИ!

Борис Руденко
СЛАБОЕ ЗВЕНО

- У Бартоло тестовая программа не прошла, - ни с того ни с сего сказала мне Ольга, выбираясь из бассейна.
- Не прошла, значит, не пустили, - автоматически пробормотал я, вытирая лицо. - Ас какой стати он вообще ее запустил?
- Ты же знаешь, как он относится к Коммуникатору. Это же его дитя.
- Приемное дитя, - поправил я ее. - И к тому же прекрасно воспитанное родными родителями.
Ольга улыбнулась и принялась растираться полотенцем.
- Но программа все же не прошла. Бартоло обеспокоен. Честно говоря, и я бы обеспокоилась.
Я хотел ответить ей какой-нибудь шуткой, но увидел, что с противоположного бортика меня зовет Сурдин.
- Передай ему, чтобы больше не мучил ни программы, ни Коммуникатор. И сама не переживай по пустякам. Бартоло придется немного потерпеть. Настанет время, и у него будет возможность показать свою квалификацию… Ты в оранжерею? Тогда встретимся после обеда… - Я бросил полотенце в утилизатор и пошел к Сурдину.
Мы герои, всем известно. Некоторые, правда, считают нас идиотами, но это их личное дело. Хотя иногда я был готов согласиться с этими некоторыми. Теперь - нет. Такие мысли обычно приходят в первом полете примерно спустя год после старта. Каждый из нас рано или поздно начинает задумываться о том, во что он, собственно, ввязался, когда скорость Обломка переваливает за световой порог и возвращение возможно лишь теоретически.
Мы прокладываем путь тем, кто последует за нами. У них будут свои трудности, на новой планете их ждут опасности и проблемы, о которых мы, возможно, никогда не узнаем, но от самой мучительной - шестилетнего заточения в замкнутом пространстве межзвездного корабля - мы их избавим.
Тот разговор с Ольгой я выбросил из памяти уже через несколько минут, но, как оказалось, напрасно. Спустя несколько дней тема всплыла вновь.
- Командир, извините!
Доктор Кольцов остановил меня у двери каюты. Маленький, плотный и густоволосатый (растительность занимала всю площадь его лица, кроме полоски лба и очков), Кольцов сейчас выглядел словно взъерошенный и очень взволнованный воробей.
- Извините, командир. - Он засмущался, будто готовился произнести очевидную глупость. - Я случайно услышал, что с Вратами возникли какие-то проблемы.
- Я тоже слышал подобное, - хмыкнул я.
- И что вы скажете? - Кольцов от волнения приоткрыл рот, но сквозь густую растительность на губах и подбородке это было не очень заметно.
- Мне часто приходится слушать всякие нелепости, - пожаловался я. - Большая часть из них связана с кажущимися проблемами.
- Но Коммуникатор, он…
- Я еще не все сказал, доктор. Проблемы с Коммуникатором на сегодняшний момент - это и есть нелепости. Кстати, кто вам о них сообщил?
- Просто… случайно услышал… не помню даже где и от кого. - Кольцов явно устыдился, но сквозь его волосяной покров краски лица были неразличимы. Он взмахнул пухлой рукой и быстро убежал.
Я озадаченно глядел ему вслед. Откуда эти разговоры? С какой стати Бартоло вообще вздумал гонять тесты, которые заведомо не могут показать результат? В этом следовало разобраться.
Герои - так говорят о нас, когда хотят сделать приятное. По сути же мы просто дальнобойщики, обыкновенные водители. Наша работа - доставить Коммуникатор к планете, намеченной для колонизации. И только. Ко всему остальному мы никакого отношения не имеем. Если полет занимает пять-шесть лет, то подготовка к нему - примерно столько же, но этим занимаются другие. Нужно отыскать в поясе астероидов подходящий обломок и перетащить на него в разобранном виде, а потом смонтировать Коммуникатор - Врата в новый мир. Для этого требуются огромные средства, колоссальные усилия тысяч людей. И только после этого на Обломок забрасывается полетная команда. Достигнув цели, мы откроем Врата и вернемся через них на Землю, а в построенный межзвездный туннель устремятся многочисленные отряды колонистов.
Пройдут годы - и очередной Обломок отправится в путь теперь уже с нового, освоенного человечеством плацдарма.
А мы просто водители…
Через три недели мы отметим первую годовщину полета. Это серьезная дата. Думаю, год прошел успешно. У нас не случалось серьезных происшествий, экипаж был здоров и вообще внешне все шло нормально, хотя в последние дни я начал испытывать неясное беспокойство, пока что не понимая его причины…
Набирая салат из судка, я ощутил толчок в плечо.
- Извините, командир, - сказал Войцех.
Я посмотрел на него. Неуверенными движениями Войцех тыкал перед собой вилкой, пытаясь подцепить кусок жаркого. Лицо его было багровым, взгляд замутнен.
- Что с тобой? - спросил я.
- Все нормально, - побормотал он, избегая смотреть мне в глаза. Изловчившись, наколол-таки кусок, положил на тарелку и удалился к дальнему столику, шагая с чрезмерной тщательностью.
У нас не было специальных запретов или ограничений на потребление спиртного. Да это и невозможно: синтез этилового спирта в наших условиях - задача для первоклассников. Но ни один из членов экипажа не имеет вредных привычек. Их тестировали десятки раз. В полет не попадают ни потенциальные алкоголики, ни наркоманы. У всех нас иногда возникает потребность немного расслабиться, и я отношусь к этому снисходительно. Однако Войцеху через два часа заступать на вахту. И хотя его задача вахтенного пока сводилась всего лишь к наблюдению за показаниями приборов (дай бог, чтобы так продолжалось и дальше), все это мне очень не понравилось.
Сегодня в кают-компании на обед собралось человек пятнадцать. Каждый из присутствующих все прекрасно понимал, однако старательно делал вид, что ничего не замечает. И это не понравилось мне еще больше. Они явно были информированы лучше меня. Я отставил свою тарелку, пошел за Войцехом и сел напротив.
- Что случилось?
- Все нормально, командир. - Он попытался изобразить беззаботную улыбку, однако получилось неважно.
- Скоро начинается твоя смена.
- Ну и что? - Теперь Войцех решил, что нужно показать искреннее удивление, и снова вышло неудачно.
- Мне не нравится твое состояние.
- Я же говорю, что все в порядке.
- А я так не думаю.
- Ничего не произойдет, командир. - Раздражение в его голосе прозвучало вполне натурально. - Точно так же, как ничего не произошло вчера, позавчера и полгода назад. И через полгода ничего не будет. Здесь вообще больше ничего никогда не произойдет! А когда что-нибудь случится, будет слишком поздно.
В сущности, он почти прав. Земля сделала все возможное, чтобы во время полета свести к минимуму человеческий фактор. Вот только его последняя фраза меня насторожила.
Наш Обломок - крохотный островок в межзвездной пустоте, неправильной формы вытянутая глыба длиной около километра и немного более того в обхвате “по талии”. Мы вгрызаемся в его недра, словно черви в яблочную мякоть, постепенно съедаем его изнутри, преобразуя материю в движение. Понемногу уменьшается его объем, смещается центр массы. Компьютер тщательно следит за этими изменениями, корректируя работу двухсот тридцати основных и резервных двигательных установок, сохраняя постоянными ускорение и ориентацию Обломка. Если компьютер выйдет из строя, автоматически включится дублирующий управляющий блок, а если скиснет и он, заработает третья резервная система. Но в кресле Центра двигательного контроля все равно должен сидеть человек, готовый к немедленному решению. Войцех к этому готов не был.
Я встал из-за стола и повернулся к кают-компании.
- Старший механик Сурдин, - громко сказал я, - проводите второго механика Сливу в его каюту. Обеспечьте замену на вахте. Все остальное мы обсудим позже.
Избегая смотреть на меня, Сурдин подошел и дернул Войцеха за плечо.
- Пошли!
Тот попытался сопротивляться, но внезапно передумал, поднялся и, втянув голову в плечи, покорно поплелся за Сурдиным. Тогда я вернулся к своей тарелке и вновь принялся за еду. В кают-компании стояла тишина, нарушаемая лишь позвякиванием столовых приборов. Минут через пять Сурдин вернулся.
- В чем дело, Якоб? - спросил я. - Что с ним?
- Проблемы с Еленой, - вяло ответил он. - Разве тебе Ольга не рассказала?
Честно говоря, мы с Ольгой не виделись уже дня три. То есть виделись, конечно, но мельком - у нас обоих было немало дел. Ольга давно уже сутками пропадала в оранжерее и лаборатории, зачем-то пытаясь оживить мертвую почву Обломка, а у меня как у командира забот хватало всегда.
- Найдите доктора, Якоб, и пошлите к Войцеху, - попросил я стармеха. - Кстати, никто не знает, почему сегодня с нами нет Лозовского?
- У него какие-то рабочие вопросы во втором туннеле, - откликнулся Сурдин. - Он задержится примерно на полчаса.
Странно, что Лозовский сообщил это Сурдину, а не мне. Лозовский отвечает за оборудование шахтного комплекса. В последнее время он избегал меня. С чего бы это? Кстати, и с его подругой Ириной я не разговаривал достаточно давно, даже по меркам нашего неспешного времени. С ними что-то происходило, и я хотел выяснить, что именно. Сегодня мы с ним договорились встретиться именно за обедом, и его отсутствие добавило мне беспокойства.
- Надеюсь, он не разбудил реликта? - неуклюже пошутил я.
Реакцией был чей-то одинокий смешок, после чего в столовой воцарилось молчание, которое отчего-то показалось мне несколько напряженным. Надеюсь, потому что шутка про реликта была уже слишком затаскана, а не по какой-либо иной причине. Впрочем, сегодня я слишком подозрителен. Что же касается Войцеха, то маленькие трагедии личного характера в полетах случались - это неизбежно. Первоначальные пары расходились, образовывались новые. Я никогда не придавал этому большого значения: члены экипажа обладали немалым запасом психической устойчивости, чтобы пережить любовные разочарования достойно. Пройдет несколько недель, и Войцех полностью придет в норму. Нам нужно только немного ему помочь…
Я закончил обед раньше остальных. Загрузив посуду в мойку, напомнил Сурдину:
- Вахта Сливы начинается через полтора часа. Мне кажется, Якоб, вам придется выйти вместо него.
- Мне тоже так кажется. - Он обреченно наклонил голову. - Все будет в порядке, командир… Кстати, что вы думаете о проблемах с Коммуникатором?
Я удивленно замер и тут же понял, что в кают-компании установилась звенящая тишина.
- Какие проблемы могут быть с Коммуникатором, Якоб? Это тебе Бартоло сказал?
- Нет, - немедленно ответил Сурдин, и я почувствовал, что он говорит неправду.
- Тогда кто?
- Я не помню… Теперь это обсуждают многие.
- И что же именно они говорят?
Якоб замялся, и вместо него отозвался Григорьев:
- Отказ Коммуникатора означает, что мы никогда не вернемся, командир.
Григорьев - один из инженеров по шахтному оборудованию. Прекрасный специалист в своей области, но обслуживание Коммуникатора в его компетенцию не входит.
- Отказа не может быть в принципе! - раздраженно воскликнул я. - Неужели вы этого не знаете?
- Я не специалист по перебросу, но…
- Вот именно! - перебил я его. - Вы не специалист!
- Но вы тоже, командир, - тихо произнес он.
- Хорошо, - сказал я холодно. - Пусть на ваши вопросы ответят специалисты. Кстати, Бартоло не единственный из них. Сегодня вечером мы соберемся и поговорим.
У меня это третий рейс, я командир, самый старый и самый опытный член экипажа. Возможно, этот рейс будет для меня последним. Потом отставка, неплохо обеспеченное безделье или непыльная должность капитана-инструктора - это мне еще предстояло решить, однако сейчас я больше склонялся к первому варианту.
Вместе со мной на Обломке живут сорок семь человек. Нечетное число - редкость для команды Трейлера, поскольку экипажи в длительные полеты обычно формируются из пар, предпочтительно супружеских. Но один из нас в спутнице жизни не нуждался. Мой старший помощник Альбрехт состоял из живой плоти только на шестьдесят процентов. Нижнюю часть тела ему заменял протез - следствие локальной аварии во время нашего прошлого рейса. Впрочем, это не сделало его менее полезным. Альбрехт был для меня не просто помощником и коллегой. Я ощущал его как правую руку, как надежнейшую опору и именно поэтому стоял насмерть, добиваясь его включения в команду.
Кроме меня и Альбрехта в рейсы на Обломках ходили только двое: корабельный врач Кольцов и его жена Нина, специалист по наносистемам. Остальные тоже были отнюдь не новичками. За плечами у каждого годы работы в Ближнем Космосе и высочайшая профессиональная квалификация, хотя я знаю, что для полета на Обломке этого иногда оказывается недостаточно.
У меня тоже есть подруга. Ольга - хорошая женщина и верный товарищ. Мы познакомились с ней во время моего полугодового отпуска после предыдущего рейса. Она успешно прошла профессиональный и психологический отбор и уже два года ждала места в команде, одновременно подыскивая партнера. Я тоже искал. Мой прежний партнер, моя жена погибла в той же аварии, что искалечила Альбрехта.
Узнав Ольгу, я недолго колебался и сейчас убеждаюсь с каждым днем, что сделал правильный выбор. Если наш полет пройдет успешно, возможно, стоит подумать о настоящем супружестве…
Как у командира у меня есть одна привилегия. Эта привилегия называется Друг. Не совсем обычный друг, но я считаю его настоящим, потому что мы знакомы уже очень и очень давно. Иногда мы с ним беседуем и даже играем в шахматы. К сожалению, не слишком часто, только когда он сам этого захочет. О нем знает только Альбрехт, хотя до сих пор не верит в его существование. Он чересчур критичен, этот Альбрехт, слишком уж рационален. Не один раз он пытался убедить меня, что никакого Друга не существует. И хотя делал он это достаточно деликатно, я с ним не дискутировал. Я вообще не разговаривал с ним, когда он пытался поднять эту тему. О чем говорить или не говорить с подчиненными - решаю я сам. Это точно такая же командирская привилегия…
Шагая по переходу к Центральному посту, я ощутил легкий толчок. Беспокойства он у меня не вызвал. Это компьютер привел в действие группу резервных двигателей, корректируя очередное смещение центра массы Обломка. Я свернул за угол и увидел впереди метнувшуюся в сторону фигуру.
- Эй! - удивленно окликнул я человека, лица которого не успел разглядеть. Простучали торопливые шаги, и все стихло.
Что еще за игры? Кому это вздумалось от меня бегать и зачем?
Сквозь приоткрытую дверь в помещение Центрального поста я увидел Альбрехта. Он сидел в командирском кресле, уставившись в темный экран и задумчиво постукивая кончиками пальцев по панели. Услышав мои шаги, Альбрехт неторопливо поднялся, освобождая место.
- Сюда заходила Ольга, - сообщил Альбрехт. - Она тебя искала.
- Что-нибудь случилось?
- Не думаю, - медленно проговорил он, все еще погруженный в свои размышления. - К счастью, ничего серьезного у нас случиться не может.
- Кое-что все же происходит, - возразил я, усаживаясь в кресло. - В последние дни я постоянно слышу какие-то странные разговоры о неисправности Коммуникатора. С этим надо немедленно покончить. Альбрехт, разыщи Флетчера. Пусть разберется с этими дурацкими тестами. У Бартоло, кажется, немного сдают нервы, ему требуется небольшой отдых.
Флетчер - заместитель Бартоло. Я не сомневался в его компетентности и здравом рассудке.
- Кстати, у Войцеха с Еленой возникли проблемы, - заметил я. - Кажется, они расходятся.
- Жаль, - равнодушно сказал Альбрехт. - Мне нравилась эта пара. Кто из них стал инициатором смены партнера?
- Елена. Не знаю, правда, кто ее новый избранник.
- Скоро узнаем, - пообещал Альбрехт и отвернулся, считая тему закрытой. Он слегка наклонился в направлении своего рабочего кресла, и его искусственные ноги - умные протезы - последовали вслед за измененным центром тяжести хозяина, аккуратно и надежно ступая в указанную сторону.
Пол вновь слегка качнуло. Мы удивленно взглянули друг на друга. Вторая коррекция в течение получаса? Такое бывает только на начальном этапе полета, когда Обломок разрывает гравитационные узы Солнца. Я включил тумблер связи с Центром контроля.
- Центральный пост на связи. Что у вас происходит? - недовольно спросил я.
- Ничего. - Тон ответа вахтенного механика показался мне немного растерянным. - Плановая проверка двигателей группы резерва. Компьютер рекомендовал провести коррекцию в два этапа на половинной мощности для уточнения показаний.
- Об этом следует докладывать на Центральный пост немедленно, - заявил я. - Сурдин еще не пришел?
- Нет. - В голосе вахтенного проскользнуло удивление. Видимо, о личных проблемах своего сменщика Сливы он еще не знал, поэтому и не ждал стармеха.
- Когда придет, пусть свяжется со мной, - приказал я и отключился.

Предыдущая страница 14 Следующая страница


15 Дмитрий Байкалов

Я поплотнее устроился в кресле. Мне нужно было как следует поразмыслить над происходящим, но тут со стороны так и не закрытого мною люка я услышал голос Ольги:
- Ты здесь?
Даже в рабочем комбинезоне она оставалась чрезвычайно женственной. Я всегда смотрел на нее с удовольствием.
- Мне нужно с тобой поговорить, - попросила она.
Я вышел за ней в коридор.
- У нас происходит что-то неладное, - начала Ольга без предисловий. - Ходят нелепые слухи, какие-то разговоры о том, что Коммуникатор не в порядке. Разве такое может быть?
Я насторожился.
- От кого ты об этом услышала?
- Многие говорят… Например, сегодня мы беседовали с Еленой.
- Она так и сказала: Коммуникатор не в порядке? - пожелал уточнить я.
- Не совсем. Елена высказалась в том смысле, что если Коммуникатор неисправен, это равносильно общей гибели.
- Но почему она так сказала? С какой стати она вообще заговорила о Коммуникаторе?
- Вполне естественно говорить о жизненно важных вещах. - Ольга отвела взгляд. - Но разве с Коммуникатором может что-нибудь случиться?
Она знала ответ не хуже меня. Каждая операция по расширению достижимого пространства обходится человечеству слишком дорого, чтобы позволить ей окончиться неудачей. Понятно, что абсолютно надежных устройств в принципе существовать не может, но вероятность отказа систем Коммуникатора близка к нулю. Они многократно дублированы, снабжены колоссальным запасом прочности, нарушить который может только катастрофа планетарного масштаба. Примерно так я и ответил Ольге.
- Но мы не можем убедиться в этом сейчас. - Она все так же избегала смотреть мне в глаза.
Черт возьми, почему сегодня все прячут от меня глаза!
- Конечно, не можем, - терпеливо продолжил я. - И ты знаешь почему. Коммуникатор активируется только вблизи массы звездного порядка. Пока мы не войдем в систему, он останется законсервированным. А до этого времени тебе остается верить в исключительную квалификацию его создателей.
- Если бы дело было только во мне. - Она повернулась, чтобы уйти, но я легонько удержал ее за плечо.
- Что там у Елены с Войцехом? - спросил я. - Надеюсь, их развод произойдет достаточно цивилизованно?
- Развод? - удивилась она. - Я ничего об этом не знаю. У них прекрасные ровные отношения.
- Вот как! - пробормотал я. - Это точно?
- Разумеется. С чего ты взял, что они расходятся?
- Просто мне показалось… Ладно, забудем. Скажи, пожалуйста, это именно Елена начала разговоры о Коммуникаторе?
- Да, - сказала она и в ту же секунду добавила: - Наверное… Не знаю. А что?
- Я просто спросил. Ладно, хорошо еще, что никому не пришла в голову мысль о реликтах… Ты, кажется, торопишься?
- Да. Хочу изменить режим обогрева грунта в девятой теплице. Что-то там идет не так…
Ольга покинула Центральный пост, а я вернулся на свое место. Что-то и в самом деле шло не так. Сурдин мне соврал, придумав эту историю с семейной размолвкой? Зачем? Или он так же, как и я, был введен в заблуждение? Может быть, это Ольга не в курсе событий? Нет, пожалуй, Елена не стала бы от нее скрывать. Для женщин необходимость поделиться с кем-то своими личными проблемами возникает намного чаще и острее, чем у мужчин. Но почему она заговорила о Коммуникаторе?
- Где Флетчер, Альбрехт? - осведомился я.
- Я не могу его отыскать, - в недоумении ответил он. - Личный фон не отвечает. Его нет ни в каюте, ни на вахте.
Последовал новый толчок. Он был мягче и, как мне показалось, немного продолжительней двух предыдущих. Что, в конце концов, происходит? Я решил разобраться с этим немедленно. Дорога в сектор “Д” занимала примерно четверть часа: наш корабль был огромен. Собственно, скорее он походил на завод, состоящий из нескольких корпусов, соединенных друг с другом основными и дублирующими переходами. Чтобы обойти их все по большому кольцу, не хватило бы и двух часов - этим и объяснялось то обстоятельство, что в полном составе команда собиралась довольно редко, хотя каждого из членов экипажа я видел по несколько раз в день.
Я шел по длинному переходу, соединяющему основной корпус с Центром двигательного контроля, раздумывая над услышанным сегодня, пока не уперся в закрытый люк. Кнопка автоматического открывания не действовала. В чем дело? Я взялся за штурвал механического привода: крутанул раз, другой и в недоумении отступил. Люк был заблокирован с противоположной стороны. Мое беспокойство резко усилилось, переходя в настоящую тревогу. Торопясь, я откинул крышечку поста связи и щелкнул тумблером общего вызова. Маленький экран оставался темным, связь здесь почему-то не работала.
Попасть в сектор “Д” можно было разными путями. Самый короткий из них - через сооружения шахтного комплекса. Я повернулся и побежал. Путь до зала управления горнодобывающими механизмами занял у меня минуты четыре - никогда еще я не передвигался по кораблю так быстро. С огромным облегчением я убедился, что дверь в зал работает нормально. Но сам зал оказался пуст! Сейчас здесь должна находиться смена из трех человек. Их обязанности нельзя было назвать слишком уж обременительными: механизмами управляла надежная автоматика, и на долю людей приходился лишь контроль за ее работой, нечастые профилактические осмотры и тестовые испытания. Но от этих обязанностей смену никто не освобождал! Покинуть рабочее место - недопустимое нарушение дисциплины.
Если я не встретил никого из них на своем пути, значит, все они ушли в том направлении, куда торопился я сам. Я пересек помещение и вошел в переход, ведущий к сектору “Д”. Мне оставалось миновать компрессорный зал. Я не сомневался, что и там тоже не застану никого из членов команды - и не ошибся. Но связь здесь работала нормально. Я вызвал Центральный пост.
- Альбрехт?
- Слушаю, командир.
- Выход из основной галереи в сектор “Д” заблокирован. Там не работает пульт связи. Направьте туда дежурного ремонтника.
- Понял, командир.
- Альбрехт!
- Да, командир?
- Тебе не кажется, что у нас что-то происходит?
Несколько секунд он молчал.
- Мне не кажется, - произнес он. - У нас действительно что-то происходит. Пять минут назад я пытался связаться с Центром контроля. Там никто не отвечает. Камеры наблюдения отключены.
- Нарушена связь?
- Связь в порядке. Либо там никого нет, либо мне не захотели ответить. И еще одно… Флетчер в госпитале.
- Что с ним произошло?
- Его нашли без сознания возле монтажной площадки. По-видимому, он сорвался с лестницы во время одного из толчков. Я только что говорил с доктором Кольцовым. Он сказал, что у Флетчера сильное сотрясение мозга, ушибы, но с ним все будет в порядке.
Нелепость! Как мог Флетчер проявить такую неосторожность? Все происходящие события постепенно сплетались в очень неприятный узор. Я услышал голос Альбрехта:
- Где ты находишься?
- В компрессорной, перед люком в сектор “Д”. Альбрехт!
- Да!
- Приготовься к введению режима “Экстрим”. Жди моего сигнала.
- Ты считаешь, что все настолько серьезно?
- Пока еще я ничего не считаю. У меня недостаточно информации. Просто приготовься. Перейди на мой личный канал. Следи за мной внимательно и жди приказа.
За все время работы мне приходилось прибегать к режиму “Экстрим” всего два раза. В первый - когда в Обломок, который мы тащили к безымянной звезде под номером 674, угодил метеорит. Совсем маленький - массой не более двухсот граммов. Нам повезло, что столкновение было не фронтальным и энергия удара не превысила пятидесяти тонн в тротиловом эквиваленте. Но ее хватило, чтобы изменить курс, вывести из строя механизмы шахтного комплекса и уничтожить половину теплиц. На устранение последствий катастрофы у нас ушло около четырех месяцев, а домой из-за этого мы вернулись на полтора года позже, чем планировалось.
Во второй раз все начиналось примерно так же, как и сейчас. Даже при строжайшем отборе и великолепной психологической подготовке люди все равно остаются самым слабым звеном любой системы. Увы, этого не изменить. Интеллект коллектива равен сумме составляющих ее интеллектов. Но когда коллектив превращается в толпу, ее интеллект мгновенно падает до уровня самого безумного индивида. Достаточно одного легкого толчка, чтобы сплоченная команда превратилась в сборище сумасшедших. Но чтобы восстановить контроль, нужны намного более сильные потрясения…
Люк в сектор “Д” открылся в автоматическом режиме. Это меня немного обнадежило. Может быть, все сведется к незначительному отклонению от штатной ситуации, которое уже ликвидировано? Я миновал последнюю дверь и оказался в Центре контроля двигательных установок.
Сурдин был здесь. И Войцех тоже, и Елена, и Ольга, и вся смена горняков, и еще человек двадцать. Всего более половины команды. Они сгрудились перед транспортной тележкой, с которой им что-то вдохновенно вещал Бартоло, ожесточенно размахивающий руками. Он стоял лицом ко входу и увидел меня первым. Замолк на полуслове, застыл в неподвижности, так и не опустив вскинутую руку. Потом в направлении его взгляда ко мне медленно повернулись остальные.
- Вы здесь очень кстати, командир, - сказал Бартоло, и в голосе его прозвучало замешательство. Впрочем, он довольно быстро справился с ним. - Странно только, что не вы нас здесь собрали.
Бартоло - лучший программист из тех, кого мне доводилось знать. Я пришел к этому выводу еще на Земле, в Центре подготовки, и не переменил своего мнения до сих пор. Худощавый аргентинец, смуглый, подвижный, импульсивный, эмоциональный - типичный представитель своей нации. Удивительно, но его подругой стала Сигрун - полная и абсолютная противоположность по темпераменту. Казалось, ее безмятежное спокойствие выковано в недрах вечных ледников родной Исландии. Лед и Пламень - так я называл про себя эту пару, вполне удовлетворенный подобным соединением стихий. Если Бартоло стал причиной кризиса - это только моя вина. Мне следовало распознать в нем потенциального бунтаря.
Те, кто находился здесь, слушали сейчас его. Не меня. Ему, скорее всего, подчинялись. Не мне - их командиру. Это было очень серьезно.
“Друг мой, существующий когда пожелаешь! - возопил я в мыслях своих. - Отчего ты не вездесущ и не сверхпроницателен, а также не доступен для общения именно тогда, когда ты мне особенно нужен! Друг ли ты мне вообще после этого?”
Кстати, отметил я, Сигрун среди собравшихся не было. Зато присутствовал Лозовский. Он стоял справа от Бартоло - на месте первого соратника.
- Что происходит, Бартоло? - требовательно произнес я. - Почему ты здесь, а не на своем рабочем месте? Кстати, тот же самый вопрос адресован и всем остальным.
- Люди хотят знать правду, командир, - заявил он. - Вы не можете им этого запретить.
- У меня никогда не было таких намерений, - пожал я плечами. - Так в чем же, по твоему мнению, заключается эта самая правда? Полагаю, я тоже имею право ее узнать.
- Я говорил вам об этом два месяца назад, - довольно нервно заметил Бартоло. - Коммуникатор не отвечает на стандартные тестовые запросы.
- В режиме межзвездного перехода для Коммуникатора не существует стандартов, Бартоло, - мягко возразил я. - Вы как специалист знаете это не хуже меня.
К сожалению, моя фраза оказалась роковой. Первоначальное смятение Бартоло, вызванное моим появлением, мгновенно прошло.
- Я специалист! - Он сжигал меня пламенным взглядом черных очей. - Поэтому отвечаю за каждое свое слово. А вы, командир, всего лишь администратор, который обязан доверять заключениям специалистов. И я как специалист утверждаю: Коммуникатор неисправен. Мы не в силах его восстановить. Врата не раскроются никогда!
Ожидая от него именно этих слов, я смотрел не на него, а на остальных членов экипажа. И видел по их глазам, по стиснутым челюстям и сжатым кулакам, что уровень их доверия к идиотской фантазии Бартоло на порядок выше, чем доверие ко мне или верность служебному долгу. Однажды мне довелось испытать подобное, и в тот раз я победил. Поэтому не стал отчаиваться.
- Я не буду спорить с тобой, потому что ты совершенно не прав, - сказал я очень громко и одновременно предельно спокойно. - Ты не единственный специалист в этой области. Интересно узнать, что думает Флетчер?
- Флетчер думает точно так же, - закричал Бартоло еще громче. - И я уверен, что произошедшее с ним - не случайность. Кто-то очень постарался, чтобы Флетчер сейчас ничего не мог нам сказать!
- Это неправда, - отчеканила Ольга. Она вышла из толпы и встала рядом со мной. - Я говорила с Флетчером всего несколько часов назад…
Но Бартоло грубо перебил ее:
- Коммуникатор не работает! Врата мертвы, они не могут раскрыться и не раскроются никогда!
Беда в том, что это была правда. Только слово “никогда” следовало бы исключить. Коммуникатор бесполезен в полете. Врата не раскрываются в ничто. В сверхсветовом безвременье для них нет опоры. Я начал это объяснять, но речь мою прервали яростные протестующие вопли. Люди подступали ко мне всё ближе, в их искаженных лицах я едва узнавал членов своей команды - тех, кого выбирал лично и предлагал на утверждение Совету. Ольгу бесцеремонно оттолкнули в сторону, они были на грани безумия, они забыли, что командир - это я, и готовы были разорвать меня на куски.
Усыпляющий газ, изоляция, индивидуальный уход и полный контроль за процессом выздоровления - это было единственно правильное решение для каждого из них. Я не собирался терять ни одного члена своего экипажа. Так придется поступить, если мне не удастся овладеть ситуацией.
- Подождите! - Я поднял руки, останавливая надвигающуюся толпу. - Кто-нибудь из вас хоть раз слышал об отказе Коммуникатора? Разве такое когда-нибудь случалось?
- Да! - заявил Бартоло. - Обломок, посланный к Вольфа-359, исчез навсегда вместе с командой. И ты об этом знаешь! Они не смогли вернуться!
- Они не смогли долететь, Бартоло, - грустно поправил я его. - Это не подлежит сомнению. С ними могло случиться все, что угодно.
- Ложь! - выкрикнул он с ожесточением. - Ты еще расскажи нам сказку про спящего в Обломке реликта, которого они разбудили.
- Реликт - это не сказка… - начал было я, но Бартоло не дал мне договорить:
- Нас кормили этой ложью, чтобы не потерять лицо. Чтобы не признаваться в том, что экспедиция к Вольфа была послана на гибель. Только ребенок поверит в сказки о воскресающих чудовищах пояса астероидов. Все это чушь!
Двенадцать лет назад проходческий комплекс, заброшенный на Обломок-15, был полностью уничтожен, едва он углубился под поверхность астероида, успев передать изображение гигантской бесформенной массы, атакующей механизмы. Камера не показала облик существа - только движение живой, странно переливающейся плоти. Это была единственная встреча человечества с загадочным Нечто, которое вскоре начали называть реликтом, но ее хватило, чтобы запомнить навсегда. Людям так и не удалось выяснить, с кем или с чем они столкнулись. Обломок-15 необъяснимым образом исчез. Он был навсегда утерян в пространстве.
Неудача с экспедицией к Вольфа-359 подлила масла в незатухающее пламя. Может быть, на том обломке тоже оказался реликт? Впрочем, отнюдь не все были склонны верить в их существование, объясняя и первый, и второй инцидент намного более естественными причинами, а ту странную запись - дефектом оборудования.
Я верил.
- Но у тебя нет никаких доказательств, что экспедиция к Вольфа-359 исчезла в результате отказа Врат, - сказал я. - Как нет доказательств неисправности нашего Коммуникатора.
- Доказательства есть, - презрительно бросил он. - Но они доступны пониманию только профессионалов. Никто из вас все равно не сможет разобраться в ситуации.
Круг замкнулся. Я понял, что любые аргументы наткнутся на полное нежелание их воспринимать. Нужно немедленно перехватывать инициативу, однако теперь уже иным способом.
- Альбрехт! - воскликнул я, зная, что он следит за происходящим. - Я объявляю режим “Экс…”
Договорить до конца мне не удалось. Я почувствовал движение за своей спиной, потом в глазах вспыхнуло - и наступила темнота…
Доктор Кольцов закончил перевязку, и я смог подняться. Повязка слегка давила, в голове гудели чугунные колокола, но в остальном я чувствовал себя сносно. В каюте нас было четверо: я, Альбрехт, Кольцов и Ольга - видимо, единственные, кого не поразило безумие. Мятеж оказался неплохо подготовлен. В общем-то бить меня по голове не стоило. Альбрехта схватили еще тогда, когда я пытался успокоить восставших, так что шансов на успех у меня не было.
Каюту ощутимо качнуло. Пауза, затем еще два толчка подряд.
- Они пытаются взломать программу контроля за работой двигательной установки, - безучастно прокомментировал Альбрехт. - Они хотят развернуть Обломок и положить его на обратный курс. Они считают, что это единственный шанс.
- Идиоты, - пробормотал я. - Им никогда не справиться с управлением Обломком.
- Я знаю, - кивнул Альбрехт.
- Что это значит? - спросил Кольцов.
- Это значит, что теперь мы действительно никогда не вернемся на Землю, - спокойно ответил Альбрехт. - Рассчитать обратный курс невозможно. Обломок не предназначен для возвращения. Это трейлер, а не пассажирский лайнер.
Снова слабый толчок. Еще один.
- Защита от дурака сопротивляется вмешательству, - пояснил Альбрехт. - Пока еще программа удерживает Обломок на курсе. Думаю, чтобы уничтожить ее окончательно, им понадобится не менее двух суток.
- Неужели мы не сумеем что-нибудь придумать? - отчаялась Ольга.
- Придумать можно что угодно, - пожал я плечами. - Каждый из нас может вволю пофантазировать. Только выйти отсюда мы не сумеем, заперли они нас надежно.
- Почему же ты так спокоен?
- Потому что вынужден просто ждать развития событий, на которые никак не могу повлиять. Эмоции сейчас абсолютно бесполезны.
Я подошел к столу, включил компьютер и убедился, что выход в сеть заблокирован. Мятежники и здесь оказались предусмотрительны. Небольшие толчки повторялись еще некоторое время, а потом прекратились. Мы сидели молча. Каждый переживал происходящее по-своему и, к счастью, без истерик.
- Партию в шахматы? - предложил я Альбрехту, но тот уныло покачал головой.
- Поиграй лучше со своим Другом, - невесело усмехнулся он. - Интересно, что он обо всем этом думает? Кстати, он не собирается нам помочь?
- Не знаю, - ответил я, и это было правдой.
- Что еще за друг? - заинтересовался доктор Кольцов.
- Так, шутка, - сказал Альбрехт. - Личный призрак нашего командира. Программа, с которой он развлекается и которую в своем воображении наделил некими человеческими качествами. А у вас есть свой призрак, доктор?
- Нет, - растерялся тот. - А у вас?
Альбрехт ненадолго задумался.
- Есть, - произнес он после паузы. - Только я с ним почти не общаюсь. У всех есть свои призраки, но не каждый это сознает.
- Возможно… - Доктор выглядел озадаченным, но продолжить не сумел: очередной толчок был такой силы, что сбил нас с ног. Освещение погасло, толчки следовали один за другим, не позволяя подняться. Казалось, пол разверзнется под нами, и мы окажемся в пространстве. Кто-то закричал в темноте. Кажется, это был Кольцов. Мы катались по полу, сталкиваясь друг с другом, цеплялись за обломки мебели в попытке удержаться…
А потом все прекратилось. Загорелись лампы аварийного освещения. Я осторожно приподнялся, удивившись легкости, с которой мне удалось это сделать.
- Что это было? - хрипло спросила Ольга.
Морщась от боли, она растирала плечо. Надеюсь, это был не перелом и не вывих. Доктор Кольцов сидел на полу, прижимая платок к рассеченному лбу. Я отделался легкими ушибами. Альбрехту повезло больше всех. Он совершенно не пострадал. Ощущение потери веса вызвало у меня легкую тошноту, хотя полная невесомость не наступила. Привычная сила тяжести, равная земной, уменьшилась примерно вдвое. Это означало, что двигательные установки работают на половинной мощности.
- Неужели им удалось взломать программу? - проговорил Альбрехт. - Хотел бы я знать, что они там натворили?
- Боюсь, дела обстоят серьезней, - возразил я. - Очень скоро мы узнаем нечто малоприятное…
Однако вспомнили о нас примерно через час. Несколько раз нам слышались чьи-то торопливые шаги в коридоре, хотя это могло быть просто слуховой иллюзией, рожденной напряженным ожиданием: звукоизоляция помещений трейлера почти абсолютна. Наконец щелкнул запор и дверь распахнулась. На пороге стоял Лозовский, лицо его выражало тревогу и смятение.
- Командир, - сказал он срывающимся голосом, - в шахте что-то происходит!
В разреженной атмосфере галереи висела густая пыль, сквозь ее плотный полог угадывались обломки металла и отвалившиеся глыбы породы. На переднем плане телекамера показывала сплющенный кусок металла, в котором лишь по отдельным деталям с трудом можно было опознать останки транспортной тележки. А в глубине, на пределе видимости ворочалось нечто огромное, бесформенно-тягучее, изредка поблескивающее в луче прожектора. Я услышал голос Бартоло:
- Ужас Космоса. Мы пробудили его и поплатимся за это.
Он уставился на экран неподвижным, совершенно безумным взглядом. Рот его был полуоткрыт, по подбородку стекала слюна. Мне вдруг стало его жалко.
- Сурдин! Шепель! Уведите его отсюда! - приказал я. - Доктор, дайте ему успокоительного.
Бартоло подхватили под руки и вывели из помещения. Он слабо сопротивлялся. Я заметил, что Шепель старается на меня не смотреть. Это именно он огрел меня тогда по голове. Интересно чем? Интересно также, что же на самом деле произошло с Флетчером. Сейчас его “падение” казалось мне еще более странным.
- Рассказывайте, Лозовский! - потребовал я.
- После серии толчков обрушилась боковая стена галереи, - торопливо заговорил он. - Оно появилось оттуда. А потом Обломок словно встал на дыбы…
- Пострадавших нет?
- В шахте никого не было. Проходка, как обычно, шла в автоматическом режиме.

Предыдущая страница 15 Следующая страница


Закон Дальнего космоса 16

- Значит, кому-то здорово повезло, - пробормотал я. - Дальше!
- Управление не работает. Мы потеряли контроль над механизмами Обломка за исключением систем жизнеобеспечения. После этого мы заблокировали выходы из шахты. Хотели отвести комбайны, но они тоже не отозвались. Связь с ними прервана. Программа двигательного комплекса не отвечает на наши запросы. Синтез рабочего вещества практически прекращен, хранилище или разрушено, или заблокировано. Те двигатели, которые не вышли из строя, питаются из аварийного резерва: в таком режиме они проработают не более суток…
Помещение Центрального поста не могло вместить всех желающих. Человек пятнадцать стояли в переходе за проемом распахнутого люка. Но каждое произнесенное здесь слово слышали все.
- Вы хотите вернуться на Землю? - громко спросил я их всех сразу. - Это вы намерены захватить с собой?
Нарочито театральным жестом я указал на экран визора.
- Командир! Сейчас нет времени для иронии, - холодно и спокойно произнес Лозовский, и только теперь я заподозрил, что истинным руководителем смуты мог быть он.
Но почему?
- Что вам от меня нужно?
- У нас нет никакого оружия, командир, - сказал Лозовский.
Действительно, нет. Десяток автоматических винтовок и несколько пистолетов из моего личного сейфа в данном случае не помогут.
- Вы меня выпустили для подтверждения этого факта?
- Мы надеемся, что вы подскажете, как нам быть, - Теперь голос Лозовского звучал устало. - Командир! Мне известно, что вам приходилось иметь дело с реликтом. Вы были на Осколке-15. Вы - один! - вернулись с него живым и невредимым.
Я обвел взглядом окружавших меня людей. Покорность судьбе, страх, боль, усталость - вот и все, что было написано на их лицах.
- Я не сумею ничего сделать, если вы не поможете себе сами, - кашлянув, начал я. - Я не найду аргументов, если вы все вместе перестали верить в справедливость результатов таблицы умножения. Я вообще ничего не смогу, если вы не вспомните, для чего здесь находитесь. - Сделав паузу, я набрал воздуха и заорал: - Понимаете или нет?!
Они молчали, они просто смотрели на меня. В глазах некоторых я читал надежду, в глазах других - обреченность, а третьих - стыд. Это, последнее, обнадежило меня больше всего.
- Мне понадобится помощь каждого из вас, - закончил я уже нормальным тоном. - У нас не так много времени.
- Что вы намерены предпринять? - осведомился Лозовский.
Я подошел к компьютеру и вызвал на большой экран трехмерную схему нашего Обломка. Его внешний вид мало чем напоминал космический корабль, но я давно привык воспринимать его именно в этом качестве. Жилой сектор, укрытый от галактического излучения под каменной броней “носовой части”, двигательные установки, усеивавшие “корму” и “борта”, сооружения шахтного комплекса, туннели и галереи, пронизывающие тело Обломка. Шестая галерея проходила у правого “борта”. Там, в толще массивного выступа, сейчас находилось странное существо, поставившее под угрозу всю нашу миссию и сами жизни.
- Насколько я понимаю, у нас есть только одна возможность, - сказал я. - Мы должны отсечь от Обломка весь этот сектор. Избавиться от него вместе с реликтом.
Лозовский посмотрел на меня почти с ужасом.
- Мы потеряем десятую часть массы Обломка! А вместе с ней лишимся почти половины шахтного оборудования.
- Того, что останется, нам будет достаточно для подержания режима полета до самой цели. Вы не хуже меня знаете, насколько велик ресурс установок. Однако ни о каком возвращении думать больше не придется.
- Это невозможно! - воскликнул Лозовский с неожиданной злобой.
- У вас есть другое предложение? - Я подождал несколько секунд, потом оттолкнул его и шагнул к напряженно слушавшим наш разговор людям. - Это единственный выход. Другого решения быть не может. Мы не в состоянии победить это существо. У нас просто нет для этого никаких средств. Пока оно находится в этой зоне, у нас еще остается шанс. Но если реликт начнет движение к центру Обломка, шанса уже не будет. Или кто-то в этом сомневается?
Ответом мне было молчание.
- Хорошо! - Я снова повернулся к схеме. - Мне нужны четыре команды для пробивки скважин и закладки зарядов. Здесь, здесь, здесь и здесь. Основной заряд требуется доставить в галерею, но этим займусь я сам. Главное условие - быстрота. Взрывы должны произойти абсолютно синхронно.
- Ты пойдешь в галерею? - спросила Ольга.
- Мне уже приходилось делать нечто подобное.
- Я пойду с тобой, - заявил Альбрехт.
- Ты нужен мне здесь, - возразил я. - Когда все будет готово, по моей команде подорвешь заряды. Лозовский! А вы возьмите людей и попытайтесь восстановить хоть какой-то контроль за двигательной установкой. После взрыва нам понадобятся все оставшиеся ресурсы.
Он молча кивнул и хотел пройти мимо, но я остановил его.
- Скажите, Лозовский, идея возвращения принадлежит вам? Это вы убедили Бартоло и других, что Коммуникатор не в порядке?
- Какое это сейчас имеет значение? - пробормотал он сквозь зубы.
- Но почему? - изумился я. - Почему именно вы?!
- Ирина больна, - выдохнул он. - Кольцов сказал, что ей осталось максимум полтора года. Она не доживет до возвращения, здесь ей невозможно помочь. Я хотел, я должен был спасти ее…
Он резко повернулся и пошел прочь, а я уставился на доктора Кольцова, который стоял, опустив голову. Он обязан был мне сказать! Впрочем, сейчас нас заботило совсем другое…
Скафандр был громоздок и тяжел даже при половинной гравитации. Надеюсь, мне удастся выбраться из него до того, как будет восстановлено нормальное тяготение. Здесь, под поверхностью Обломка, существовала атмосфера, возникшая как побочный результат нашей деятельности - разреженная смесь инертных газов, аммиака и метана, растаявших и испарившихся, когда температура перевалила за сто пятьдесят градусов по абсолютной шкале. Магнитная платформа с зарядом медленно плыла, плавно огибая обрушившиеся со стен куски породы. Я двигался в направлении, противоположном постоянному ускорению Обломка - а значит, субъективно спускался по винтообразно проложенной галерее - и думал, что без транспортного средства обратный километровый подъем был бы мне вряд ли под силу.
Несколько раз я миновал просторные залы выработок, где неподвижно застыли механизмы. Поднятая толчками пыль уже успела опуститься, фонарь на моем шлеме высвечивал пространство метров на двадцать вперед, но присутствие реликта я ощутил задолго до того, как платформа совершила последний поворот. Вначале легко заломило в висках, потом боль словно стекла назад, переместившись в затылок.
Но он, конечно же, услышал и узнал меня намного раньше.
- Эта игра мне совсем не нравится, - сказал он.
- Мне тоже, - ответил я.
- Но у нас не было другого выхода.
- К сожалению, - согласился я.
- Тебе придется испортить такой хороший дом.
- Здесь останется еще достаточно места для нас. К тому же скоро ты подберешь себе новый, если захочешь.
- Да, - подтвердил он. - Скоро.
Платформа повернула в очередной раз, и я его увидел. Сейчас он выглядел уже не таким огромным, каким предстал перед нами на экране монитора и каким я много лет назад встретил его. Плоть его сжималась короткими пульсирующими движениями. Кстати, монитор я отключил еще до выхода в галерею, поэтому созерцал происходящее в одиночестве.
- Теперь я не смогу разговаривать и играть с тобой, - произнес он. - Мне понадобится долгий отдых.
- Я знаю. У нас еще будет время для разговоров и игр.
Не думаю, что он услышал мои последние слова. Пульсация его тела прекратилась, и одновременно исчезла боль в моем затылке. Теперь передо мной был просто валун, слегка сплюснутый каменный эллипсоид около полуметра в диаметре.
Я снял с платформы заряд, погрузил эллипсоид и двинулся в обратный путь. Подходящее место для своего Друга я присмотрел заранее, в одном из боковых штреков под жилым сектором. Надеюсь, мне не придется его больше беспокоить, и мы оба доберемся туда, куда стремимся попасть. Я - чтобы доставить и инициировать Врата; а он, как мне кажется, - просто из любопытства. Это второе наше путешествие после той встречи на Обломке-15. И теперь он уже дважды помог мне в сложных ситуациях. Если мне доведется совершить еще один рейс, думаю, без него мне будет одиноко…
Дальше все шло точно по плану. После того как я вернулся и избавился от скафандра, Альбрехт взорвал заряды, и от нашего Обломка отлетел довольно приличный осколок, унося в глубины Вселенной, как с облегчением счел экипаж, неизвестное чудовище. Еще около двух месяцев мы ликвидировали повреждения, корректировали курс, а потом приходили в себя. Проблема Ирины, подруги Лозовского, оставалась открытой. Я к ней не возвращался, потому что просто не знал, как ее решить, но порой мне казалось, что Друг способен помочь и здесь. Если я его попрошу, если сумею объяснить, когда он сможет наконец меня услышать, в очередной раз пробудившись от своего долгого сна. На Обломке, ушедшем к Вольфа-359, не было реликта, это известно мне абсолютно точно. Что произошло там на самом деле - скорее всего, мы не узнаем никогда. Может быть, командиру Обломка не удалось справиться с охватившим команду безумием. У него не было Друга, ему некому было помочь, когда слабое звено внезапно лопнуло…
Друг - сильное звено в моей команде. Я бы сказал даже - самое сильное, и все его возможности мне до сих пор неведомы.
И лишь иногда - очень редко! - я спрашиваю себя: “Что ему, вечному и бессмертному, до меня, жалкого кусочка протоплазмы, чей жизненный срок измеряется лишь секундами его собственного существования? Зачем он нашел меня вновь после первой встречи на Обломке-15? Почему неустанно сопровождает меня и помогает в самые трудные моменты?..”
Засыпающий мерг - тот, кого люди называли реликтом, - сонно вслушивался в сигналы мозга партнера. Человек немного ошибался, но вряд ли имело смысл выводить его из заблуждения. Это всего лишь их первое совместное путешествие. Человек не умеет отличать одного мерга от другого, родителя от детенышей, которым пришла пора покинуть гнездо, где стало тесно. В прошлый раз спутником партнера был совсем другой мерг. Звезда их прежнего общего мира начинает гаснуть, хотя гнездо совершит еще не один десяток тысяч оборотов вокруг светила, пока человек это впервые заметит. Время для мерга действительно не имеет особого значения, но отчего не воспользоваться взаимной помощью, если пути их миграции совпали на коротком отрезке. У партнера возникли трудности, и мергу пришлось немного помочь ему, потому что он тоже не желал менять маршрут, намеченный изначально. Теперь путешествие завершится успешно, однако скоро их пути разойдутся навсегда. Люди слишком переменчивы и тем сложны для постоянного общения, учитывая, насколько коротка их жизнь. Этот человек, ставший партнером, счастливое исключение, единственный удачный контакт из множества прежних попыток, совершенных за тысячи оборотов гнезда вокруг звезды. Поэтому люди займутся своими делами, а мерг отправится дальше уже в одиночестве, чтобы когда-нибудь построить собственное гнездо.
Чувство печали было незнакомо мергу, но нечто похожее на сожаление он испытывал. Игры, которые придумал человек, ему нравились, жаль, что о них придется забыть. Все же мерг был еще так молод…

Юлий Буркин
АЛМАЗНЫЙ МАЛЬЧИК

Как только я его увидел, мне сразу стало как-то не по себе. Не то чтобы он мне не понравился… Что он - девушка, что ли, мне нравиться?.. Нет, просто что-то в нем было не то. А что - это я потом понял. Старпом Филиппов его приволок, уже прямо под самый конец погрузки.
- Этот, - говорит, - полетит с нами.
Пареньку лет семнадцать на вид, не больше, мулат, вроде, или креол.
- Ты в своем уме, Фил? - спрашиваю я. - На хрена он нам сдался? В нем же килограммов восемьдесят! Помножь на одиннадцать тысяч триста двадцать два и получишь, сколько баксов мы теряем от такого недогруза. Он же для нас золотым получается. Да что там золотым - алмазным! Я даже не спрашиваю про оплату за проезд, откуда у него бабки вообще, не говоря уж про такие?..
То есть ежели взять пассажира - на столько, сколько он весит, меньше придется пыльцы загрузить. Дорогая это штука - пыльца центаврийского папируса. А как ей дешевой быть, если она и рак лечит на раз, и саркому, и СПИД, а тащить ее аж с самой Альфы приходится?
- Брось, кэп, не жадничай, - отвечает Фил. - “Скупой платит дважды” - слышал такую поговорку? Денег у него, конечно, нет, но этот паренек нас в случае чего выручить может. Только не спрашивай как, я ему слово дал, что без крайней нужды не расскажу. Давай захватим. Как амулет.
Это называется “брать на понт”. В наших делах, в “беспошлинно-торговых”, народ суеверный и никаких талисманов-амулетов не чурается. У кого колечко волшебное, у кого просто примета - например, пописать перед стартом на обшивку, - у кого кисет с землицей родной на груди, а кто-то и кота или попугая с собой таскает. Но чтобы в этом качестве смуглокожий детина-центаврианец выступал, такого я еще не слыхивал.
Хотел я сказать Филу, мол, если не будет от парня толку, эту сумму из твоей доли вычтем, уже и рот открыл, но тут наткнулся на взгляд паренька, да пасть и захлопнул. Что в этом взгляде такого особенного было? А вот слушайте дальше.
Звали парня Лиехо, по-нашему он не понимал или делал вид, что не понимает. Фил с ним по-испански общался, а кроме него, на борту испанский никто не знал. Стартовали. Вошли в нуль. Тут нам по субъективному отсчету предстояло болтаться чуть меньше недели. Команда у нас стандартно-усеченная - шесть человек. Лиехо этот выходит седьмым на борту. Летим. То есть это только так говорится - “летим”, а по ощущению просто из нас жизнь вытягивают, ну, вы знаете, об этом и пишут много, и болтают.
Летим. Зубы ноют, кожа шелушится, тошнит непрерывно, понос таблетками давим, друг друга лютой ненавистью ненавидим. От себя-то тошно, а от других - тем более. Все вот так маемся, только Лиехо этот словно родился в нуле - чаек попивает, стерео смотрит, похохатывает, благо, там языковая опция есть. Моих потихоньку от него трясти начинает. День, два, три… Модест, нейроштурман-пилот, однажды и вовсе взбесился. Прямо за обедом. Самому ему кусок в горло не лез, а пассажир наш напротив него жаркое за обе щеки уписывает. Смотрел, смотрел на это Модест, да вдруг как заорет:
- А мы что, капитан, нанялись эту обезьяну катать?! У нас что, твою мать, экскурсионно-развлекательная яхта?!
Хотел, было, я ответить, но не стал, потому что Лиехо только глянул на него, и Модест сразу же заткнулся. А я еще раз подумал, так ли уж совсем этот мулат по-нашему не понимает? Но притих Модест ненадолго. Модест - не я. Модест и в хорошие-то времена - коварная и злобная бестия. Посидел он, посидел, посмотрел, как мулат жрет, потом вдруг наклонился вперед и легонько так дал ему пощечину. Вот просто так. Из какого-то свирепого любопытства. От тошности всего окружающего. Видать, он слышал про аборигенов все то же, что и я.
Лиехо перестал жевать, положил вилку на стол, помедлил и взял в правую руку нож. Мы все напряглись: без пассажира-то мы доберемся как-нибудь, а вот без штурмана нам крышка. Но мулат на обидчика не бросился. Наоборот. Он слегка откинулся на спинку кресла, а кончики трех пальцев левой руки, без большого и мизинца, положил на край стола. Потом посмотрел Модесту в глаза, не отрывая взгляда, взмахнул ножом и отсек себе эти пальцы.
Что тут началось! Кровища у него из обрубков хлещет, мы все повскакивали. Фил к мулату подбежал, руку вверх ему поднял и кричит: “Бинт! Дайте бинт!..” Гасан и Фат в гальюн ломанулись - блевать, я за аптечкой помчался… но краем глаза ухватил еще, как Модест упал без сознания на пол, стукнувшись сперва головой об стол, а главный его кореш, Копыш, бросился к нему…
Вот так весело мы и летели. Начал я тогда припоминать те самые россказни про аборигенов. Хотя, конечно, никакие они не аборигены, а потомки обычных беженцев. Нуль-генераторы ведь во время войны изобрели, и многие тогда с Земли в Глубокий Космос поперли. Без навигации, без гарантий, что обнаружат там нечто пригодное для жизни, без возможности связаться с Землей, без уверенности, что хоть кто-то до них куда-то добрался. С одной лишь надеждой, что новые миры будут гостеприимнее пылающего родного. Многие тогда погибли, но кое-кто нашел-таки свою землю обетованную. И теперь мы время от времени на них натыкаемся. Чаще всего на одичавших, иногда - на влачащих жалкое феодально-крестьянское существование. Ну и уж совсем редко на тех, кто построил хоть что-то приличное.
На Альфе аборигены ничего путного не построили. Бревенчатые дома на сваях посередь бесконечных болот да примитивное убогое хозяйство. Но слышал я байки, будто бы они совсем не боятся боли. То есть не то чтобы не чувствуют, а не боятся ее и все. И смерти не боятся. Что вроде бы напрочь у них отсутствует инстинкт самосохранения. Помню, когда мне это рассказали, я всерьез не принял, говорю: “Не может такого быть! Они бы повымерли все давно. Такой ведь в болоте будет тонуть - барахтаться не станет, или подойди к нему и души голыми руками, а он и не почешется”. “Нет, - объясняют мне, - неправильно ты думаешь. Они гордые очень. На гордости у них все держится и на честности”.
Не то чтобы я не поверил, а просто наплевать мне на это было. Ну, гордые и гордые, мне-то что до этого? А вот когда своими глазами увидел историю с пальцами, тогда и припомнил всю эту болтовню. Их в армию не берут, потому что они приказов не слушают, и все это - от пыльцы папируса, которой их в детстве наравне с материнским молоком пичкают. И это притом, что нормальный человек от дозы чуть выше лечебной коньки может отбросить… Ну вот и подошло время сказать, что я тогда в его взгляде увидел. Такое глубокое и такое пустое, как вакуум, безразличие, аж мурашки по коже побежали…
Пальцы у Лиехо отросли через сутки. Мои с ним старались лишний раз не сталкиваться, а Модест и вовсе стал питаться не со всеми, а в своей каюте. Я ему разрешил. Даже с удовольствием. А еще через два дня мы вышли из нуля на поглотители, тут нас и накрыли, и вот тогда я убедился, как верно поступил, что взял Лиехо на борт.
Копы сели нам на хвост сразу, как только мы показались в реале. Цацкаться они с нами не собирались и стали попросту палить из всех орудий. Им и груз не жалко, они даже не интересуются, что там у нас и откуда, у них установка на уничтожение, чтобы другим неповадно было. Чтобы не надеялись, а знали, что “контрабандист” и “труп” - слова-синонимы.
Но и нашу посудину так просто не возьмешь. Какой-никакой, а бывший военный эсминец. И у нас орудия имеются. Хотя это так - покуролесить напоследок. Потому что если уж попались, никуда нам не деться. Но и сдаваться толку нет: по инструкции полагается расстрел на месте. Разве что пассажира помилуют, если разберутся.
И вот уже трещат помятые палубы, и все мы прощаемся с этим светом, и воют, как полоумные, сирены, оповещая о пробоинах, и хрипит свои последние свирепые проклятия Модест, чья нервная система сейчас накоротко соединена с бортовыми контроллерами… И в тот момент, когда он сорвал с себя шлем и заорал: “Не могу больше!” - к его креслу Фил подвел Лиехо. “Какого черта?! - возмутился я тогда, не снимая пальцев с гашетки, но тут же подумал: - А почему бы и нет? Какая теперь разница?”
Парень нацепил шлем и закрыл глаза. Корабль дрогнул и совершил такой нелепый и дикий маневр, что у меня желудок слипся с мозгами, и я сразу же отрубился. Не совсем, а как бы впал в какую-то прострацию - среднее между обмороком и болевым шоком. А Лиехо все вертел и крутил кораблем. В какой-то момент даже ухитрился на миг уйти в нуль и тут же выскочить обратно в реальность. О таком приеме я и не слышал, да невозможно это просто с нашей оснасткой, а поди ж ты…
Помню еще один дикий момент, еще одну безумную картинку, которую я увидел, в очередной раз выпав из беспамятства. Фил стоит перед Лиехо на коленях и, черпая ложкой из разорванного мешка, пихает в рот нашему новоявленному нейроштурману-пилоту пыльцу, и тот жует эту отраву, не открывая глаз, на лбу у него что-то лопается, кровь фонтанчиками брызжет в потолок, а руки продолжают вертеть джойстики…
…Мы ушли от погони. Это был, наверное, первый случай в истории, когда попавший в засаду корабль с контрабандой ушел от погони. Модест, когда все стихло, подполз к креслу Лиехо и, плача, целовал его мертвые руки.
…Фил потом сказал мне:
- Чертовски жаль. Я не думал, что и впрямь дойдет до этого. Он объяснил мне, что теорию знает назубок и если будет заваруха, он нас выведет. Но сразу сказал, что, скорее всего, погибнет тогда. У их сознания нет тормозов. Он не просто сливается с кораблем, а становится им. Он мечтал побывать хоть где-нибудь…
…А я все думаю, может, мир стал бы лучше, если бы всех нас в детстве кормили пыльцой центаврийского папируса? Если бы все мы были такими, как наш алмазный мальчик. И даже черт с ним, пусть бы мы все жили в бревенчатых домах над болотами.

Макс Дубровин
ШМЕЛЯТА

Очкарик испугался не меньше, чем они. Он замер с занесенным над головой сачком, смешно подавшись вперед и полуприсев. Крупный черный жук с изогнутыми рогами снялся с пня и, басовито гудя, полетел прочь. Двигался он медленно, с достоинством, при желании его можно было догнать и накрыть капроновым куполком прямо на лету. Пацан, видимо, подумал о том же - на его лице сквозь настороженность проступила досада.
- Эй, ботаник, двигай к нам. - Зорик пришел в себя первым. - Не бойся, не тронем.
Парень опустил сачок и, подняв за лямку стоявшую у ног жестяную коробку, подошел к ребятам. На груди, позвякивая о пуговицы, болталась стеклянная банка. В банке что-то копошилось.
- Это у тебя там что?
- Шмели, молодая семья. Сам вывел. - Пацан поднял банку, чтобы было лучше видно. - Вот это, с крючочками на лапках, - самка, а вон то - два самца.
- А зачем ей столько самцов? - спросила Юлька.
- Они личинок будут высиживать.
- Самцы? Высиживать?
Очкарик засомневался.
- Я читал в одном файле, - неуверенно сказал он.
- Вот здорово! - открытие Юльку обрадовало.
- Брехня, - авторитетно заявил Зорик. Интерес подруги к очкарику и его дурацким шмелям ему не понравился. Не зная, как еще привлечь к себе внимание, он запустил руку за пазуху и достал маленькое яблочко. - А мы яблок наворовали. Дать?
Очкарик несколько секунд изучал деликатес, потом помотал головой.
- Они зеленые, понос будет.
- Подумаешь, понос! - Зорик выпятил нижнюю губу. - Зато вкусные.
- Кислые, - скривился очкарик, как от оскомины, - не созрели еще.
- Ишь, чего захотел! Созрелые небось капитанские детки кушают.
Юлька ткнула Зорика в бок и сделала большие глаза. Зорик запнулся и уставился на очкарика исподлобья.
- Тебя как зовут?
- Кирилл.
- Как в Оранжерею пробрался?
- Через двери.
- А где живешь?
- В Офицерской соте.
Надежда, что парень окажется свой, с Технического, или вовсе бродягой с Нижних Палуб, улетучилась. Да и кому здесь быть, кроме офицерских детишек. Зорику стало обидно, что он попался так глупо: не охране Оранжереи, не киберсадовнику, а хилому очкастому пацану. Собравшись с духом, он напрямик спросил:
- Заложишь?
- Нет. - Кирилл воровато огляделся, - Я сам без спросу, Допуск-карту подделал, капитанский доступ.
- Круто! - Зорик сразу зауважал очкастого. Подделывать карты не умел никто из его знакомых. Очень захотелось похвастаться чем-нибудь значительным. - Хочешь, нашу Дыру покажу?
- Какую дыру?
Осторожная Юлька дернула приятеля за рукав, но Зорик отмахнулся.
- Через которую мы с Технического в Оранжерею лазим.
- Вы с Технического? - не поверил Кирилл.
- А ты как думал! - подтвердил Зорик. - Так что, пойдем?
- Пойдем, - решился пацан, - показывай.
Дыру нашел пять лет назад старший брат Зорика. Нашел случайно, во время профилактического ремонта вентиляционных туннелей. Он сам тогда был еще мальчишкой-стажером и вместо того, чтобы сообщить кому следует, полез в обнаруженный люк и очутился в Оранжерее. Сын простого техника, он видел фрукты лишь по праздникам и, конечно, не смог побороть искушения. А потом уже было поздно: признаться - значило обречь семью на ссылку в Нижние Палубы.
Брат больше не бывал в Оранжерее, но со временем страх притупился, стало ясно, что его визит остался незамеченным, и он проболтался о дыре Зорику. Сначала один, а после, осмелев, вдвоем с Юлькой, тот стал регулярно наведываться в Оранжерею. В последнее время набеги на офицерский сад совершались чуть ли не каждый месяц.
- Здорово, правда? - Зорик перегнулся через край люка и плюнул в темноту.
- Ага. - Кирилл был впечатлен и не скрывал этого. - А глубоко там?
- Метров сто.
- Сто метров?! И вы по скобам…
- А то! - Зорик чувствовал себя настоящим героем. Кирилл сел рядом с новым другом, свесив ноги в пропасть, и водрузил на колени свой ящик.

Предыдущая страница 16 Следующая страница


17 Дмитрий Байкалов

- Яблок хотите? Спелых.
- Спрашиваешь, конечно!
Яблоки были огроменные, с кулак, и темно-темно красные. Вкуснее ни Зорик, ни Юлька в жизни не ели ничего.
- Это тебе не паста, - позавидовал Зорик. - Каждый день небось такие трескаешь?
- Да нет, пасту тоже приходится. Бе-е-е! - Кирилл высунул язык и скривился.
Все трое засмеялись.
- А у меня еще мёд есть, - вдруг прошептал Кирилл.
- Мед?! - Об этом лакомстве ребята знали лишь понаслышке. - Настоящий?
- Да, шмелиный.
- А разве такой бывает?
Вместо ответа Кирилл вынул из кармана горсть маленьких серых цилиндриков.
- Это шмелиные “кувшинчики”, они из воска, а внутри мед, - объяснил он. - Подносишь ко рту и выдавливаешь. Вкуснота!
Зорик с Юлькой попробовали. Мед был сладкий и горький одновременно, приторный, терпкий, необычно вязкий… Безумно вкусный. Юлька картинно закатила глаза. Зорик осторожно пожевал пустой “кувшинчик” - воск неприятно лип к зубам, но сохранял сладость.
- Берите еще. - Кирилл ссыпал восковые цилиндрики в ладони ребят.
- Класс! - Зорик спрятал сокровище в карман.
- Я шмелей возле клумбы выпустить хочу, тогда мед из настоящей пыльцы будет, - поделился планами Кирилл.
- Дело хорошее. А этот из чего?
- Из сахарозы.
- Все равно вкусный.
Они съели еще по одному “кувшинчику”, потом Зорик сказал:
- Я знаю одно место, там целое гнездо таракуртов. И еще кое-что.
- Врешь! Чем ответишь?
- Спящими!
- Спящих не бывает, - возразил Кирилл, но глаза у него загорелись.
- А вот и бывают, - встряла Юлька. - Мне мама старый файл рассказывала.
- В файлах одно вранье.
- И вовсе не вранье. Дурак!
- Техничка!
- Ладно вам, не ссорьтесь, - вмешался Зорик. - Айда таракуртов смотреть.

***

Первым спускался Зорик, Юлька и Кирилл двигались следом. Чтобы не наступить друг другу на пальцы, держали дистанцию в три скобы. Расстояние между скобами было неудобное, руки быстро уставали. Метров через сорок остановились передохнуть на нежилом уровне. Дальше, до самого Технического, двигались без остановок.
- Идти далеко, тебя не скоро хватятся? - спросил Зорик озабоченно.
- Нет, у нас сейчас отбой, спят все.
- А чего днем спите?
- Это не мы днем спим, а вы ночью бродите.
- Какая же ночь, когда день?
- У нас - ночь.
- Ну и дела…
Дальше шли молча. Предстояло пересечь почти весь Технический, а попадаться взрослым на глаза нельзя: поди объясни, откуда взялся очкастый Кирилл со своими шмелями.
Жилой район миновали быстро и таиться перестали.
- Мы ведь не на Нижние Палубы идем? - поинтересовалась Юлька.
- Почти, - ответил Зорик.
- Я бродяг боюсь.
- Там нет бродяг.
- Откуда ты знаешь?
- Сто раз там был, - отрезал Зорик.
Они шли гулкими коридорами, ныряли в темные люки, дважды спускались в неглубокие шахты, проехались на лифте и наконец оказались в широком проходе перед закрытой дверью. Освещенные палубы давно кончились, пришлось пользоваться фонариками.
- Мне это место Одноглазый показал, в том году еще. Он здесь от бродяг прятался, - вполголоса сказал Зорик. - У нас тут склад, типа.
- Что же ценного вы тут храните? - насмешливо проронила Юлька.
- Всякое, - напустил тумана Зорик, вставляя в приемник допуск-карту. - За мной.
Помещение было пыльное и темное - в самый раз для таракуртов.
- Ну, и где? - Кирилл обшаривал фонариком комнату.
- Там, в углу, видишь кучу?
- Ага.
- В ней.
Ребята осторожно приблизились к груде ржавого металла в дальнем углу комнаты. Юлька старалась держаться за спинами друзей, живых таракуртов она никогда не видела, но боялась. Куча выглядела необитаемой.
- Ковырнуть чем-нибудь надо, - предложил Зорик.
Кирилл взял прислоненный к стене длинный железный прут.
- Жалко, сачок в Оранжерее оставил.
Он покрепче ухватил орудие и, высоко подняв над головой, вонзил в гнездо… Ничего не произошло: не брызнули в разные стороны, спасая яйца, растревоженные таракурты; не выскочила, плюясь ядом, разъяренная матка; лишь просела и с громким скрежетом расползлась груда металлолома. Кирилл разочарованно бросил прут.
- Нет здесь никого.
- Может, они все на охоте? - предположил Зорик.
- Лучше честно скажи, что не видел таракуртов.
- В таких кучах должны быть гнезда.
- Много ты видел таракуртьих гнезд?
- Мне Одноглазый рассказывал!
- Брехло твой Одноглазый.
Зорик чувствовал себя полным дураком; он и сам знал, что Одноглазый брехло, но в историю с таракуртами почему-то поверил. Оставался последний козырь.
- Тут дверь одна есть. Секретная, - сказал он значительно. - Заблокирована на капитанский доступ… Зыбанем?
Кирилл мгновенно забыл о таракуртах. Секретная дверь - это мечта.
- Показывай! - Он достал допуск-карту.
Зорик подошел к почти незаметной двери и осветил панель замка.
- Сюда суй.
Кирилл набрал длинную комбинацию цифр на карте и вставил ее в приемник. На панели загорелась надпись: “Подтвердите допуск”. Кирилл повторил набор цифр. Дверь с тихим шелестом уползла в стену.
Помещение, в котором оказались друзья, было огромным. Скупо освещенное тусклыми лампами, оно больше всего напоминало заброшенный склад. В бесконечность уходили длинные шеренги стеллажей, на которых покоились большие металлические ящики с выпуклыми прозрачными крышками.
- Что это? - прошептала Юлька.
- Не знаю, - так же тихо ответил Зорик. - Может, уйдем, пока не поздно?
Но Кирилл уже шагал вперед. Он подошел к ближайшему стеллажу и, привстав на цыпочки, заглянул в крайний ящик.
- Идите сюда, - позвал он.
Юлька и Зорик опасливо приблизились, но, посмотрев под купол, тут же отпрянули. В ящике лежала голая женщина. Глаза ее были открыты и смотрели прямо на них.
- Не бойтесь, - подбодрил их новый друг. - Она замороженная, ничего не видит. В анабиозе.
- Это Спящая, - догадалась Юлька.
- Точно, - подтвердил Кирилл, будто и не отрицал недавно существования Спящих.
- Ура, мы нашли Спящих! - захлопала в ладоши Юлька. - Вот здорово! А что мы с ними будем делать?
Кирилл подумал.
- Сперва расскажи, что про них в том файле говорилось.
Юлька наморщила лоб и потерла переносицу. Быть полезной она любила.
- Ну, говорилось, что когда Корабль прилетит, Спящие проснутся и построят Колонию.
- И все?
- И будет процветание, и это… благо… действие.
- А что такое “благоденствие”? - спросил Зорик.
- Это когда много яблок и меда и никакой пасты, - объяснил Кирилл.
- И воды сколько хочешь?
- Да!
- И учиться не надо?
- Точно.
- Круто! - Зорик был в восторге. - А когда это будет, там не говорилось?
Юлька помотала головой.
- Может быть, мы умрем к тому времени, - рассудительно сказал Кирилл.
- Скажешь тоже. От чего это мы умрем?
- От старости.
- Так старость еще не скоро. Сначала дедушка умрет, потом папа с мамой, потом брат и Одноглазый тоже… А потом только мы.
Но убежденности в словах Зорика не было, собственная жизнь впервые показалась ему короткой и жалкой. Он вдруг почувствовал обиду на Спящих.
- А этим ничего не сделается, проснутся на все готовенькое! - Зорик пнул саркофаг. - Вот бы тоже заснуть, и - р-р-раз, уже прилетели.
- Можно попробовать. - Кирилл разглядывал приборную панель саркофага.
- Как?
- Забраться туда. - Он ткнул в прозрачный купол. - Мы все вместе поместимся.
- А она?
- А ее выбросим.
- Ты сдурел? Это же - Спящая!
- Ну и что? Мы заснем и тоже будем Спящими!
- А ее куда?
- Убьем. Зорик задумался.
- У нас даже ножа нет.
- Подтянем к лифту и сбросим в шахту.
- А ты точно разберешься с заморозкой? - уточнила Юлька.
- Да тут просто все.
- Тогда давайте.

***

Женщина была холодная, твердая и очень тяжелая. По мнению Кирилла, она должна была прийти в себя еще не скоро, но они все равно торопились.
Поднатужившись, тело перевалили через борт криокамеры. Дальше оказалось проще: можно было тянуть за ноги. Оставляя за собой влажную полосу, потихоньку доволокли тело до лифта. Юлька в транспортировке не участвовала, но шла рядом, с интересом разглядывая обнаженное тело. Мальчики смотреть на женщину стеснялись.
Лифт запустили вверх и, когда он умчался, отжали створки шахты. Тело подтащили ближе к краю и столкнули. Провожая его взглядом, Зорик загадал про себя: “Если не ударится о стены, у нас все будет хорошо”. Тело не ударилось и летело ровно, пока не исчезло во тьме Нижних Палуб.
Спрятав мокрые, задубевшие руки под мышками, они вернулись в зал.
- А вдруг не получится, - заробела опять Юлька.
- Получится, - уверил Кирилл. - Залазьте.
Юлька и Зорик забрались в саркофаг. Кирилл набрал на панели нужную комбинацию символов и уже собирался скользнуть под медленно закрывающийся блистер, но спохватился.

Предыдущая страница 17 Следующая страница


Закон Дальнего космоса 18

- Шмели! Они же умрут в банке!
Он остановил стеклянный купол и принялся отвинчивать крышку банки. Освобожденные шмели закружили над ребятами.
- А они найдут дорогу к Оранжерее? - забеспокоилась Юля.
- Найдут, у шмелей хороший нюх.
И в подтверждение этих слов маленькая стайка, согласно жужжа, полетела в сторону двери. Кирилл проводил их улыбкой и забрался в саркофаг. Купол опустился.
Почти сразу температура в камере стала падать. Зорик страшно испугался, но показывать этого Юльке не хотел. Он достал из кармана “кувшинчик” шмелиного меда и кинул его в рот. Сладость неожиданно согрела его, и мальчик спокойно уснул.

***

Шмели действительно знали, куда лететь, - аромат Оранжереи нельзя было спутать ни с чем на этом огромном корабле… Но цели своей они так и не достигли. На пятой спецпалубе техник-недоучка по прозвищу Одноглазый ошибся при ремонте отопительной системы, и струя плазмы, выброшенная из лопнувшей трубы, сожгла их в единый миг.

Сергей Слюсаренко
МИССИЯ “ЕРМАК”

- Какого черта?! - Навигатор ворвался в рубку. - Кто брал и не закрыл мою “золотую темную”?
- Так, спокойно! Что стряслось? - Капитан даже не обернулся, занятый своими делами.
- “Золотая темная” высохла! А я всегда ее плотно закрывал.
- Объяснил бы сначала, что за темное золото, - сказал без тени сочувствия бортинженер.
- Не темное золото, а “золотая темная”! Краска! Уникальная причем! Что я буду теперь делать? Что? - Навигатор так и стоял, держа на раскрытой ладони баночку краски. Можно было подумать, что он сейчас расплачется от обиды.
- Нам только уникальных красок не хватало, - возмутился инженер.
- Этой краской, и только этой, можно добиться точной имитации генеральских пуговиц. А теперь она засохла! Кто-то открыл и бросил на столе баночку!
- Дима, подумай, кто мог в твою каюту зайти? Без тебя? - попытался успокоить его капитан. - Да и ничего страшного, что-нибудь придумаем. С Землей свяжемся, спросим, какой нужен растворитель. Просто бронзой нельзя?
- Да-а, конечно. - Навигатор махнул рукой и покинул рубку. Его спина выражала сожаление о безнадежно засохшей краске.
Войдя в свою каюту, Дмитрий с силой швырнул баночку о переборку.
- Пижоны! Как мне все это… - прошипел он.

***

- Что, неужели психологи ошиблись? - пробормотал капитан.
- Да почему ошиблись? - возразил инженер. - Вон как время пролетело! Почти два года, а никто не впадает в депрессию, не нервничает. Ну, разве что вот эта краска…
- А что твой, ходить уже научился?
- Да вот-вот! Скоро покажу! Он у меня вприсядку пойдет.
- Смотри, чтобы он мебель не поломал. Между прочим, - спросил капитан, - как там реактор? Может, внеочередной тест запустить?
“Реактором” команда Первой межпространственной миссии “Ермак” называла хранящийся в огромном грузовом отсеке одноименного корабля термоядерный заряд с полууправляемым синтезом. Именно этот заряд должен был породить первую искусственную сверхновую.
- Можно, конечно, - без особого энтузиазма произнес инженер.
- Андрей, а что так уныло?
- Да прогонял я уже сегодня этот тест! Сколько можно?
- А зачем прогонял? Что-то беспокоит?
- Ну… - протянул Андрей, - то же, что и тебя. Ничего конкретного, устал, наверное. Но все-таки согласись, мы бы тут взбесились, не будь психологической разрядки. Кстати, ты когда опять нам концерт устроишь?
- Я “Чакону” учу, - сказал капитан. В его голосе звякнули горделивые нотки. - Сложнейшее гитарное произведение Баха. Думаю, уже ближе к дому подготовлю. У нас работы-то на днях, ой, как прибавится.
“Это хорошо, что не скоро, как это его бреньканье надоело…” - подумал инженер.
Навигатор был свободен от вахты. Трехмерная модель генерала Груши была закончена. Сегодня модель будет сделана в пластике, и можно приступать к любимой работе - раскраске. А потом итог многомесячной работы - сбор панорамы битвы при Ватерлоо. На легком стеллаже уже выстроилась целая армия. Еще раз оценив картинку на мониторе, навигатор кликнул мышкой на иконке “render”. Ловкий резец, не толще цыганской иголки, заплясал вокруг пластикового цилиндра - будущего наполеоновского генерала. Каким фантастическим сюрпризом был для Дмитрия этот компьютерный гравер. Навигатор был уверен, что сам по старинке, штихелем и скальпелями, будет ковырять пластик. Но чтобы такое! Надо было видеть довольные лица комиссии, когда он чуть не захлопал в ладоши, увидев впервые модельный станок в действии.
Работа гравера окончилась, и навигатор, откинув защитный колпак, извлек фигурку. Полюбовался, как всегда, точностью воспроизведения. Осторожно, боясь повредить хрупкую игрушку, он поставил пока еще розового, как пупс, генерала на стол. Рядом с таким же миниатюрным барабаном. На этот барабан он посадит Наполеона. Навигатор еще долго мог смотреть на солдатика, но необходимо было покрыть модельку специальной жидкостью, которая превратит пластик в сверхпрочную керамику. Пульверизатор находился на полке, там же, где краски. Однако, вернувшись к столу, навигатор обнаружил, что генерал сидит на барабане в императорской позе. Как на поле боя.
Инженер, облачившись в разовый комбинезон, бахилы и маску, обязательные в зоне реактора, вошел через шлюз в грузовой отсек. Кроме реактора там был еще зонд, который нырнет за “горизонт событий” черной дыры. Той самой черной дыры, рожденной сверхновой. Беглый осмотр - все в порядке. Да и что сделается с грузом в трюме корабля, уже два года движущегося прямолинейно и равномерно? Пробежав по клавишам контрольного пульта, он получил обычный ответ: “ОК” - все системы в порядке.
- Шкот тебе в глотку, раз ты капитан. - Здесь, в одиночестве, инженер дал волю эмоциям. - Неймется ему. Пионер пустотный. Как меня все достало…
Пока шел тест, инженер стал вспоминать подготовку к полету. В команду отбирали только тех, кто имел помимо
работы серьезное увлечение. Как говорили в комиссии: “Людей с повышенной гибкостью сублимации”. В общем, он никогда даже и не задумывался, что это хобби. Увлекся роботистикой еще студентом. Хотел сделать сказочного робота, как в кино. Слугу и собеседника. И именно андроида. На комиссии Андрей слегка разволновался, наговорил что-то про кучу чертежей, что никогда не мог найти нужных деталей и достаточно мощного компьютера. В итоге его взяли в основной состав. И кроме того, для завершения работы над своим роботом ему разрешено было взять с собой на борт все необходимое. “В пределах весовых ограничений”, - как злобно предупреждала инструкция. Сигнал зонда отвлек его от воспоминаний. Ну, естественно, все отлично.
- А зачем тебе твой робот?
- Бутылки будет открывать и закрывать, - ответил инженер. - Как в старом рассказе про… - И испуганно оглянувшись, подумал: “Я что, сам собой уже говорю?”
Контроль уже окончен, и можно возвращаться к себе в каюту. Вахта через день.
Этот пассаж Стасу никак не давался. И вроде пальцы шли куда надо, и ноты он видел, даже закрыв глаза, но… музыки не было. Гитарой капитан стал увлекаться лет в двадцать, не имея никакого музыкального образования. И поэтому тратил на элементарные вещи уйму времени и сил. В свои почти сорок он так и не научился подбирать на слух, для игры ему всегда требовались ноты. Капитан боролся со своей бесталанностью целеустремленно, как упорный больной с недугом. Нота за нотой выучивая сложные классические пьесы, сонаты, канцоны… Вот теперь вершина его увлечения - “Чакона” Баха. Иногда он сомневался, что сможет осилить ее до конца. “Все, на сегодня хватит”, - решил капитан. Сегодня особый день - впервые за многие месяцы предстоит маневр. Положив гитару, капитан открыл шкаф - он привык в ответственные моменты соблюдать даже внешние формальности. Свежая рубашка, галстук. Надо подавать пример команде, а то вон навигатор на вахту в трусах однажды пришел. И тут неожиданный звук отвлек капитана. Как будто струны гитары ожили, тихонько завибрировали. Показалось даже, что они еле слышно повторили последний сыгранный пассаж. “Какая нудятина!” - подумал капитан. И сам удивился этой мысли. Повозившись еще немного с галстуком, он вышел из каюты.
“Ермак” готовился к маневру. Для плавного изменения траектории и торможения нужно было развернуть световой парус. И хотя наполнит его свет не Солнца, а совокупности здешних светил, все равно парус называли “солнечным”. Вся небольшая команда была на своих местах. Капитан отметил про себя, что не только он на кокпите при полном параде.
- Ну что, готовы? - не совсем строго начал капитан.
- Да, вполне, - кивнул инженер.
- Навигация готова.
За два года экипаж научился работать почти без слов. Слаженность была безупречная.
- Дима, сбрось в ЦУП свой файл.
- Уже закачиваю.
Ждать ответа из ЦУПа никто не собирался - для этого не меньше двенадцати часов потребуется. Но ритуал - есть ритуал.
- Начинаем маневр. - Капитан отдал приказ тихо, как-то по-домашнему.
Дальше все шло строго по протоколу, отработанному сотни раз на тренажерах.
- Перейти на внешний обзор.
Команда надела очки - дисплеи, позволяющие видеть, что происходит вне корабля так, словно они сами вышли на внешнюю поверхность “Ермака”.
- Разлочить люк паруса.
- Люк свободен, - сообщил инженер. Но капитан и так видел, как провернулись замки.
- Люк открыть.
- Есть открыть.
Люк как будто выдержал паузу, прежде чем приподняться над поверхностью обшивки, а потом плавно отъехал в сторону и обнажил разгонные бустеры - по старинной парашютной традиции вытяжную систему называли “медузой”.
- Бустеры в норме. - Инженер видел, как мигнули красным индикаторы.
- Доложить готовность к выбросу.
Навигатор, как и положено по инструкции, проверил готовность бустеров выполнить назначенный им программой маневр.
- Поднять парус. - Отдав архаичную команду, Стас удивился, насколько она проста и даже несерьезна.
- Есть поднять парус, - отчеканил инженер с флибустьерскими нотками в голосе.
Электромагнитный импульс выбросил “медузу”, бустеры стали удаляться от корабля плотным строем, увлекая за собой тонкие концы. Когда расстояние между кораблем и “медузой” стало достаточным, чтобы реактивные струи не повредили парус, включились вытяжные двигатели. Подчиняясь заранее заложенной программе, миниатюрные цилиндры, окруженные конусной струей плазмы, ринулись в разные стороны, как фейерверк. И сразу же, увлекаемый концами, из люка взметнулся парус. Сначала он был похож на комок золотой бумаги. Но по мере того, как бустеры разлетались в пространстве, циклопический, величиною с сотню футбольных полей парус разворачивался на фоне черного космоса. Казалось, невидимые матросы разбежались по вантам и слаженно раскатывают сотканный в райских мастерских золотой холст. Экипаж смотрел как завороженный. Даже самые высокотехнологичные тренажеры не могли сравниться с реальной картиной. И когда “медуза”, завершив свою работу, оторвалась от вытяжных фалов, парус застыл неровным куполом. Это выглядело как-то неестественно, мозг человека не мог смириться с тем, что развернутый парус не наполнен воздухом, а похож на мятую простыню, хранящую складки от длительного пребывания в шкафу.
- Почти красиво, - пробормотал капитан. - Навигатор, данные по положению паруса.
- Положение штатное.
- И долго он как тряпка будет?
- А то ты не знаешь? - буркнул капитан.
- Я знаю, - одновременно ответили навигатор и инженер.
- А спрашивать чего?
- А я и не спрашивал, - опять, как в какой-то странной игре, проговорили оба.
- Да что вы как попугаи? - рассердился капитан.
- Ну, с этими дисплеями слегка очумели. Месяц нам эту мятую бумажку созерцать еще…
- У-у, как долго…
И тут, как будто мгновенный порыв бриза наполнил парус. Исчезли складки, неровности. Парус выгнулся горделивым профилем, как грот древнего брига.
- Навигатор, что за… - заорал капитан.
- Ускорение - ноль, импульс мог не дойти до корпуса.
- Сколько ждать?
- Датчики строп, натяжение по вектору паруса - ноль, - сообщил инженер.
- Объясните мне, что здесь происходит? - Капитан злился от собственной беспомощности.
- Надо прокрутить внешнюю телеметрию, - не очень уверенно произнес инженер.
- Так, прокрутим потом, сейчас доклад по готовности паруса. - Капитан взял себя в руки.
- Датчики целостности паруса - норма, натяжение - норма, - доложил инженер.
- Изменение траектории - ноль.
- И что это значит?
Навигатор начал говорить:
- Несмотря на то, что парус расправился под действием…
- Ты меня за кого держишь? Объясни мне, почему развернулся парус?
- Такое ощущение, что парус просто расправился… без видимых причин.
- Отлично, теперь так: совместная вахта - двенадцать часов, потом - в штатном режиме. Инженер - отчет в ЦУП.
Вахта подходила к концу. За это время успели получить краткий приказ из Центра управления - Миссию продолжать без изменений. И еще неформальный комментарий. Странное поведение паруса, возможно, объясняется неожиданным внешним электромагнитным импульсом неизвестного происхождения. Очень внятное и успокаивающее объяснение.
- В итоге ничего опасного не произошло. Будем считать, что инцидент исчерпан. Пусть это будет проявлением воли природы, не пожелавшей пялиться на помятый парус. Зато теперь красиво. - Шутка у Стаса вышла кислой, и это поняли не только члены команды, но и он сам.
- Я вот что думаю. - Капитан, судя по всему, решил начать разговор, к которому давно готовился. - Нам надо обсудить кое-что.
- Ты, Стас, так важно начинаешь, - улыбнулся навигатор, - как будто поймал кого-то, кто пачкает стены в гальюне. Или еще хуже.
- Не ёрничай, Дима, я вполне серьезно. - Капитан даже не улыбнулся. - Кстати, я отключил микрофон мониторинга. Все, что мы сейчас скажем, нигде не будет записано. Итак, я хочу услышать следующее. Не наблюдал ли кто из вас странных происшествий, скорее, просто совпадений или… - Капитан задумался, подбирая нужное слово. - Или, может, просто показалось что-нибудь странное. - Он опять сделал паузу. - Короче, не молчите, даже если вы стыдитесь признаться.
- А почему ты… э-э-э, - протянул навигатор, - тревожишься?
- Хотя бы потому, что мы в Дальнем Космосе. Мы первые в Дальнем Космосе. И что нас здесь ждет - не знает никто. Парус этот неадекватный… голоса дурацкие…
- Что голоса? - перебил его инженер.
- Ничего голоса. - Капитан глянул исподлобья. - Потом начнутся голоса. Признак психической нестабильности… Ладно, проехали. Но прошу вас, не молчите. Все, конец вахты, по каютам.
Капитан сидел, подперев скулы руками, и смотрел на парус, сверкавший в иллюминаторе рубки. Без всяких видеокамер и дисплеев, без обработки изображения он выглядел величественным и нереальным. Даже здесь, в пустоте космоса, с его масштабами, парус был громаден и холоден. Золотой неподвижный купол. На фоне этого гиганта тяговые концы похожи на тонкую паутину. Спустя несколько часов они уже начали воспринимать импульс паруса и теперь натянулись, как струны.
“Что же происходит с нами?” - События последних дней мучили капитана. Он не мог сформулировать, что же именно происходит, но все было как-то не так. Как будто он в миг потерял душевный контакт и с командой, и с кораблем.
Обойдя Контрольный пост, капитан подошел вплотную к иллюминатору. Протянул ладонь к парусу. Там, где палец коснулся холодной поверхности ситалла, осталось маленькое запотевшее пятнышко. Как когда-то в детстве, он подышал на стекло и на туманном пятне вывел: “СТАС”. Улыбнулся самому себе, глядя, как быстро тает надпись на стекле. Потом еще раз подышал на то же место. Надпись опять появилась. Тут он пожалел, что иллюминатор обзора не замерзает фантастическими узорами, как окно зимой. “Да, нужно в отчете написать рекомендацию, чтобы в оранжерее была ель”, - решил капитан и нарисовал елку. Кривую и не очень похожую. Потом еще раз подышал и нарисовал Чебурашку.
Вахта кончалась, Стас прогнал рутинные тесты и уже собрался вызвать навигатора. Но не смог. Что-то совершенно нерациональное накладывалось на его развлечения с рисунками на туманной поверхности иллюминатора. Что-то на грани чувств. Сначала он подумал, что это просто продолжение его тревог, но потом все-таки решил проверить записи. Вызвал в компьютере файл камеры внутреннего наблюдения. Вот он сидит, вот - у иллюминатора, вот - дышит, рисует. Все нормально. Так, точно бред. Стас уже хотел отключить запись и тут понял, что его мучило. Изменив режим воспроизведения, он вывел на экран две синхронные картинки: он у стекла и купол паруса. И увидел, как на куполе, повторяя движение его пальца, возникла надпись: “СТАС”, потом рисунок елки и, следом, Чебурашка. Как будто кто-то выдавливал на мягкой поверхности паруса пальцем. Гигантским пальцем.
- Ни хрена себе, - пробурчал капитан.
Он не без труда заставил себя просмотреть запись еще раз. Как Стас и подозревал, никаких странных изображений на куполе паруса на этот раз не было. “Ну и хорошо, - подумал он. - Галлюцинации - это самое лучшее объяснение. Главное, простое!”
Передавая вахту, капитан ничего не сказал навигатору. И молча, не оглядываясь, ушел к себе в каюту. Впрочем, если бы оглянулся, он бы увидел, как навигатор скрутил ему фигу. Даже после двенадцатичасовой работы спать не хотелось. Капитан сел на край койки и машинально взял в руки гитару. Пальцы бегали по струнам в простых пассажах. Часто это помогало ему успокоиться и немного расслабиться. Но сейчас ничего не получалось… Капитан отыскал нужные ноты. Казалось, сейчас, вот сейчас зазвучит МУЗЫКА. Со второго раза удалось сосредоточиться. А через мгновение пришла легкая головная боль, усталость и недоумение. Единственное, что удалось сыграть, это тупую одноголосую мелодию… Все тот же Чебурашка и неуклюжие пешеходы.
Инженер спокойно спал. Напряжение вахты, в которой он полностью слился с парусом и чувствовал каждый бустер “медузы” частью своего тела, ушло в первые секунды сна. Во сне он увидел, как его детище - суставчатый робот комичного вида - читает лекцию по космогонии. Про переход в иное измерение через черную дыру, про горизонт событий, которых никому не дано познать.
- Вы почему спите, молодой человек? - Робот постучал пальцем по кафедре. - Вы что себе позволяете?
Инженер, вскрикнув, проснулся. Стук не прекратился. Напротив, в шкафу, ЕГО робот стучал в прозрачную дверцу скрюченным пальцем, и, оттого что конечность была сделана из тефлоновых деталей, звук был глухой и тревожный. Инженер никогда не отличался безрассудной храбростью. Он просто много умел и прекрасно изучил матчасть. А уж робота, собранного своими руками из сотен шестеренок, гидроприводов, шаговых двигателей и процессоров, он знал досконально. И знал, что от него можно ожидать, а чего - нельзя. Инженер спокойно открыл дверцу шкафа. Рука андроида безвольно повисла.
Молчаливое противостояние робота и его создателя было прервано писком динамика компьютера.
- Гравитационные девиации, - сообщил синтезированный голос коммуникатора. - Тяга паруса передалась кораблю, возможны непредвиденные вибрации.
- Вашу мать! - Инженер наконец понял, что напуган. - Раньше не могли сказать? Почему я должен дергаться из-за такой ерунды?
Кто должен был говорить раньше, инженер не уточнял. И с тяжелым чувством пошел на смену навигатору. Вахта есть вахта.
У навигатора дрожали руки. Уже второй день он не мог отделаться от мысли о сумасшествии. После того, как генерал Груши, встав с наполеоновского барабана, громко икнул и застыл в той позе, какую придал ему навигатор в модельной программе. Поле битвы при Ватерлоо, воспроизведенное с точностью маньяка, еще вчера было макетом. А сейчас, несмотря на застывшие пластиковые фигурки, на покрашенные бронзой игрушечные пушки, на коней с синтетической гривой, несмотря ни на что, это поле изменилось и стало ЖИВЫМ. Как будто навигатор смотрел не на творение своих рук, а поднялся на монгольфьере и наблюдал реальное поле битвы. Это ощущение овладело им на мгновение. Секунда, и исчезло чувство, что великая битва при Ватерлоо произойдет именно сейчас, что после первого яростного залпа пушек, замечется прислуга с банниками, закричат раненые лошади, засуетятся санитары и хмурые полевые хирурги возьмутся за ампутационные ножи. И что Наполеон, глотая сопли и слезы, проиграет свою последнюю битву. Но это внезапное чувство, улетев, оставило тянущую боль в груди. Что-то среднее между холодным страхом и восторгом. Как будто из далекого детства прилетело оно, из страшных сказок и непонятных взрослых фильмов про Планету Бурь и Чужих.
Навигатор, постояв немного над макетом, наконец решился. Сел за свой рабочий стол спиной к игрушечному полю битвы, выбрал из недоделанных солдатиков одного самого трудного, улана с конским хвостом на каске, и принялся аккуратно счищать одному ему видные неровности. Через минуту мысль, что он скорее сумасшедший бездельник, чем член межзвездной миссии, полностью захватила его. Рывком встав из-за стола, навигатор рукой смел все на пол. И, отвернувшись к переборке, попытался заснуть на своей узкой койке. Но сон не шел. Чем больше он старался забыться, тем сильнее овладевали им тоска и ощущение, что он теряет что-то очень важное. Как будто у ребенка забирают любимую игрушку. Так он пролежал довольно долго, время от времени впадая в забытье, вернее, в тревожный сон без сновидений, не приносящий отдыха. В конце концов он не выдержал и, приведя себя, насколько мог, в порядок, пошел в рубку, хотя до его вахты еще оставалось много времени.
- Здоров.
- Да виделись сегодня уже, - отозвался Стас. - Чего не спится?
- А сейчас ночь? Я как-то совсем с ритма сбился, с тех пор как мы парус развернули. Как вахта? - Дмитрий понял, что ему сейчас больше всего хочется просто так поболтать ни о чем.
- Да что вахта. - Капитан расслабленно откинулся в своем кресле. - Кроме того, что наш парус наконец потянул - ничего. А теперь вообще до выброса - одно безделье.
- Ну не скажи, какое безделье? Реактор выводить когда? Два дня осталось!
- Дима, ты же и сам понимаешь, что процедура плевая! Открыть грузовой люк и снять крепление? Это что, работа? Он-то, родимый, дальше пойдет по инерции, пока нас парус в сторону потихоньку тянуть будет. Да что я тебе рассказываю! Это ты не хуже меня знаешь.

Предыдущая страница 18 Следующая страница


19 Дмитрий Байкалов

- А если не пойдет? - Навигатор сам испугался такого вопроса.
- А почему не пойдет? - возразил капитан, скорее, по инерции. Он понял, что вопрос совсем не праздный. - Ты тоже чувствуешь это? - продолжил капитан через мгновение.
- Я чувствую ЧТО-ТО, - кивнул навигатор. - Я только не могу сказать, что именно я чувствую. Так, одна необоснованная тревога и…
- Что “и”? - Стас жестко посмотрел на навигатора. - Что у тебя кроме тревоги?
- Я устал, Стас. Мне все надоело. Нет, ты не подумай, не работа. Мне почему-то не хватает простого общения. Помнишь, первые месяцы мы не сидели по своим каютам, а разговаривали, спорили. Все думали, что же нам зонд сообщит из-за горизонта. И спали хорошо, и солдатиков мне было интересно лепить. Прямо как в детстве.
- Но это естественно, мы же не можем весь полет говорить об одном и том же. Ведь потому психологи и надеялись на наши увлечения. Иначе мы бы тут все свихнулись.
- А я и чувствую, что свихнулся! - Дмитрий неожиданно резко воспринял слова капитана. - Игрушки мои дразнят меня! Рожи корчат, воевать собираются.
- Ты о чем это?
- Я имею в виду то, что у меня бред начинается! Тривиальные визуальные галлюцинации, - сказал навигатор, и ему стало легче.
Все - обратного пути нет. Он признался. А дальше уже все пойдет само собой.
- У тебя тоже? - Стас произнес это, и у него даже слегка перехватило дыхание.
- Что значит “тоже”?
- Знал бы ты, ЧТО мне иногда видится, - сообщил капитан радостно. - Вариант массового психоза рассматривать будем как маловероятный. Другие мысли есть?
- Конечно, есть.
- Излагай.
- В испорченные продукты я мало верю, желудок бы первым отозвался. А вот в то, что система кондиционирования и регенерации воздуха может барахлить - это запросто.
- Разумно, - согласился Стас. - Будим Андрея?
- Ты капитан, тебе и будить… Но давай мы ему не…
- Нет, Дима, не надо тут тайны разводить. Вдруг и у него, а он молчит?..
“Вот, блин, пионер - всем ребятам пример!” - подумал навигатор, но ничего не сказал.
Инженер, оказалось, и не думал спать. Объяснять ситуацию долго не пришлось. Пробурчав что-то про “слишком мнительных капитанов с навигаторами”, Андрей согласился свою вахту посвятить проверке воздушного цикла.
Решение было принято - казалось, что уже одного этого было достаточно, чтобы поднялось настроение. Идея испорченной системы обеспечения дыхания давала призрачную уверенность, что все идет нормально и любые нештатные ситуации можно быстро ликвидировать. Капитан заснул легко, хоть и привязавшаяся песня из архаичного мультика продолжала досаждать.
В технологической зоне “Ермака”, расположенной в центре бублика, царила невесомость. Инженер начал с формального осмотра. Легко оттолкнувшись от переборки, где основная и дублирующие трубы воздуховодов уходили в жилую зону, Андрей медленно заскользил вдоль отсека. У каждого стыка приходилось притормаживать. На второй остановке легкий тестер - течеискатель - выпал из рук и по инерции полетел дальше. Инженер поплыл вдогонку. Но когда его рука уже коснулась тестера, тот, нарушая законы физики, двинулся в обратном направлении, по пути зацепив инженера по носу. Чертыхнувшись, Андрей бросился за ним, не особо задумываясь о гравитационных парадоксах. У самого выхода из отсека тестер, словно шар на бильярде, карамболем от трех стен, ускоряясь, опять ринулся в глубь галереи. Совершенно потеряв самообладание, Андрей попытался развернуться, но больно ударился плечом об острый угол, что его немедленно отрезвило, и он прекратил неразумные гонки.
- Идиот, - отругал он сам себя. - Говорили же мне - галлюцинации! Вот оно.
Успокоившись, он посмотрел туда, куда убежал шкодливый тестер. “Очевидно, где-то за трубу завалился, а у меня на этой почве…” Тут инженер увидел, что из-за блока гироскопической стабилизации тихо, как рыба в аквариуме, показался желтый прямоугольник тестера. И, казалось, этот примитивный электронный прибор заметил, что инженер за ним наблюдает, ехидно мигнул индикатором и юркнул назад, скрывшись за блоком.
- Ы-ы-ы… - прогудел инженер и устремился в погоню…
Капитан не мог заснуть. Его беспокоило, что теперь, когда наступает самая ответственная фаза миссии, он начинает терять контроль над происходящим. В конце концов ему удалось убедить себя в том, что он просто устал, и сон начал побеждать. Но тут, совершенно по-варварски, с искажениями, заорала внутренняя связь. Капитан, как по тревоге, ринулся в рубку.
В рубке было включено все возможное освещение. На пульте управления стояли стаканы с мутноватой жидкостью. Робот-андроид, творение инженера, ловко выстукивал своими клешнями на этих стаканах мелодию. Ту самую, из мультика. А по полу, воздев руки в пионерском салюте, вышагивала миниатюрная армия Наполеона. Дойдя до переборки, она гремела пушечным залпом и, совершив маневр “кругом”, маршировала обратно. Капитан, все еще надеясь, что он не сошел с ума, огляделся. Слева от двери, прислонившись к стене, сидели инженер и навигатор. В руках у них были такие же стаканы. Навигатор орал в микрофон внутренней связи, как павлин в брачный период.
- Капита-ан! - обрадовался инженер, не очень четко выговаривая слова. - Скока ждать! Заходи, и тебе нальем.
Навигатор, подняв стакан, тоже всем видом показывал: “Заходи, нальем!”
Капитан собрался навести порядок немедленно. Но стакан взял.
“Какой мерзкий самогон”, - пронеслось у него в голове. Выпил и сразу стало легче.
- Ну и?.. - выдохнув и пожевав кусочек какого-то сухого корма, предложенный навигатором, спросил капитан.
- А вот и “и”! - Оттолкнувшись от стенки, инженер сел по-турецки, так, чтобы видеть капитана. - За все надо платить, кэп! Вот мы и платим наконец!
- За что? - не понял Стас.
- За то, что мы тут почти два года выпендривались! Первопроходцев Вселенной строили! А не будете ли так любезны, ах, Космос, ах, Миссия. Три козла в пустоте друг перед другом изображали козлов! - Инженер не дал раскрыть рот капитану, который хотел возразить. - Ты думаешь, хобби наши драные, это чтобы продержаться? Нет! Это чтобы перед другими красоваться! Да я за разговор нормальный с вами обоими своего Мухомора на слом отдам!
- Какого мухомора? - удивился Стас.
- Робота своего! Эй, Мухомор! - позвал инженер.
- Слушаюсь, ваше высокопревосходительство! - Робот перестал барабанить по стаканам и повернулся к хозяину. По стойке “смирно”. Войска вразнобой пискнули: “Ура!” - и опять пальнули из пушек.
- Доложи свою жизненную функцию!
- Служить всегда, служить везде, передвигаясь по указанному маршруту! - отрапортовал андроид и сделал книксен.
- Он у тебя что, девочка? - с вызовом осведомился навигатор.
- Почему девочка? - обиделся инженер.
- Книксены девочки делают.
- Мухомор, отменить книксены.
- Есть отменить книксены! - сказал робот и сделал книксен.
- Приседать не надо! - рассердился рассердился. - Кто тебя научил?
- Есть не приседать! - гаркнул Мухомор и опять присел в книксене.
- Вот зараза! Слушай, почему все так? - вмешался навигатор. - Не как у людей! То какая-то… э-э… неустановленная личность краски мои портить начала, то солдатики маршировать стали. Ты бы видел, что мне генерал Груши Устроил!
- Думаю, это аккумулятор слабый, - невпопад ответил Стас.
- В мозгах у нас аккумулятор сел, - грустно произнес навигатор. - Вот и бредим. Оркестр! Вальс! - Он отдал команду войскам. Вернее, военным музыкантам, стоявшим в арьергарде. Те заиграли все ту же песню о неуклюжих пешеходах. - Ну что, думаешь, мы в своем уме? - без особой надежды в голосе спросил навигатор.
- Нет. - Капитан решил закончить свою мысль. - Я думаю, у робота аккумулятор слабый. Когда он орет, току не хватает его в вертикальном положении держать.
- Всегда умен был! - процитировал инженер и, тяжело поднявшись из положения по-турецки, подошел к Мухомору.
- Скажи: “А”.
- А.
- Крикни: “А!”
- А! - рявкнул робот. Без книксена.
- Вот видишь - не то, - повернувшись к капитану, заключил инженер.
- Скажи: “А-А-А-А!” - приказал капитан роботу. Мухомор не отреагировал.
- Я кому говорю, Мухомор! - нахмурился капитан.
- Экипажем своим командуй! - цинично ответил робот. И попытался скрутить фигу шестеренчатой лапой-клешней.
- Скажи: “А-А-А-А!” - продублировал инженер.
Мухомор, как будто с раздражением, завыл: “А-А-А-А” и присел.
- Он запрограммирован только меня слушать, - объяснил Андрей капитану. - Прости хама.
- Надо разобраться, кто из вас хам! Такому разнузданному поведению учить оборудование. - Капитан и не думал сердиться. Даже на то, что робот, демонстрируя независимость, стал чесать свой механический зад.
- Нет, вот с такими людьми я пролетел пол-Галактики! - воскликнул навигатор. - У робота батарейки барахлят, и они тут дискуссию развели, а то, что у меня солдаты пошли - не колышет! Они же не живые! Я их сам делал.
- Не надо моего Мухомора обижать, - оскорбился инженер, - он тоже не живой! И я его тоже сам делал.
- Это кто тут не живой?! Кто не живой? - возмутился Мухомор и присел в книксене. - Если мне пожлобились поставить нормальное питание, так я уже и не живой?!
Капитану показалось, что еще мгновение, и он начнет биться головой о переборку. С некоторой тоской он глянул на свой стакан, уже даже высохший. Инженер перехватил взгляд и отдал приказ Мухомору:
- Прекратить балаган! Пойди, Демьяна проверь и продукт принеси.
На удивление, Мухомор послушался и беспрекословно направился к выходу из рубки.
- Ты к какому Демьяну отправил его? - поинтересовался капитан.
- “Демьян Бедный”, перегонный куб моей собственной конструкции. Я на второй месяц миссии понял: ни-а-си-лим!
- А Демьяном Бедным ты его почему назвал? - спросил было капитан, но сразу же добавил: - Что, и правда?
- Ну а как? Из чего же еще?
Стас аккуратно и быстро поставил стакан и тщательно вытер руки об пол.
- Скажи, что не надо. - Капитан поднялся, подошел к пульту и набрал на клавиатуре главного компьютера код. Разблокировал капитанский сейф, который скрывался под одной из панелей пульта.
- То, что не осилим, я подозревал еще до старта, - заявил он, извлекая бутылку коньяку. - Нет, стаканы поменяйте, звездонавты хреновы.
Навигатор удалился куда-то в поисках стаканов, а инженер, воспользовавшись паузой, проверил тестером батареи робота, который так никуда и не ушел.
- А и в правду, аккумулятор не того, - сообщил с удовлетворением Андрей. - Дурацел китайский.
- Он давно у тебя такой… - капитан замялся, подбирая слово, - шустрый?
- Да вот… Сегодня, пришел я в рубку, а тут… Концерт народной самодеятельности. Он еще вчера был куском железа. Программа не шла, шаговики вообще не подключены до сих пор.
- Разговаривать в третьем лице в присутствии этого лица - дурной тон, - вмещался Мухомор.
- Секунду! - У капитана родилась идея. - Я сейчас!
Вернулся он почти сразу, смущенно улыбаясь и держа в руках гитару.
- О-о-о… - застонал навигатор, - только не это! Тошнит от твоего бренчания!
- А почему ты раньше не говорил? - покраснел от обиды капитан.
- Так опять же! - Навигатор поднял указательный палец, очевидно, для убедительности. - Рафинированных. звездоплавателей корчили! Ты бы взял по-человечески из Высоцкого что-нибудь спел. А то брынь-брынь…
- Да что вы все такие злобные! - с горечью в голосе произнес Стас. - Два года вы сами из себя корчили сынов Земли в марсианских яблоках, а теперь что?
- А врать больше нет смысла.
- Что значит - нет смысла врать?! - вскипел Стас. - Тьфу на вас, совсем я тут с вами… Я не то хотел сказать!
- То, то! - Навигатор зашелся от искреннего незлобного смеха. - Слово не воробей.
- Ну вас к черту! - Капитан сделал вид, что обиделся. - Вы бы лучше сказали мне: что здесь происходит? Чья работа?
- Да неужели не ясно? - Инженер искреннее удивился. - Мы прилетели. Плылм, плыли и приехали!
- Куда? - не понял капитан.
- А куда летели, туда и прилетели, - включился в разговор навигатор. - Мы же два года перли в неведомый мир? Вот и получи! Делал, как последний идиот, этого Мухомора - вот и прилетел туда, где мечта сбылась! А скажи, какой маньячный создатель солдатиков не мечтал бы увидеть их в бою? А? Вот, прилетели! Стирана детства!
Навигатор залпом выпи, л остатки самогона и долил в тот же стакан коньяка.
- Тогда я точно сыграю “Чакону” лучше всех, - заключил капитан и взял гитару в руки. Потом заиграл. Мелодию из мультика. Мухомор, как ярый джазмен, кинулся к стаканам на пульте и стал подыгрывать. Армия Наполеона, устроившая бивачный лагерь и пытавшаяся настрелять зайцев в дебрях коврового покрытия, встрепенулась, стала торжественным строем и опять зашагала туда и обратно по рубке. Капитан прекратил концерт лихой кодой и в сердцах плюнул на пол.
- Вот! Всем как людям, а мне? Вот оно, исполнение желаний. В гробу я видел эту Чебурашкину песню!
- А кто тебе сказал, что исполняются НАШИ желания? - Навигатор сунул стакан в клешню Мухомору и пошел к иллюминатору. - Эй, ты! КТО ты там! ЧТО ты делаешь с нами? - Он грохнул кулаком по холодному ситаллу. - Отзовись!
- Это ты кому? - спросил Андрей. - С Всевышним общаешься?
- Это я так. Надо же спросить у кого-то.
- Ребята, давайте выпьем, - грустно предложил капитан.
- О! - Инженер восторженно поднял указательный палец. - Наконец! Наконец, почти охренев за два года ожидания, я услышал слова настоящего капитана.
- А что до этого ты делал? - Капитан собрался обидеться. - Я что, глупости говорил до сих пор?
- Мы все до сих пор, когда собирались вместе, говорили очень умные и ответственные речи, - инженер решил высказать все наболевшее, - о гитарных творениях Паганини, про Ватерлоо это дурацкое. Ой какие вина пили во Франции в девятнадцатом веке! Ах, Тамерлан, ах, Тимур!
- Какой Тимур? - не понял Дмитрий.
- А кто там? - искренне удивился инженер.
- Там - Талейран и Марат! - Навигатор стал раздуваться, как том большой энциклопедии. - Если ты об истории Франции.
- Клал я с прибором и копотью из ободранной дюзы на твою Францию с ее историей! - Андрей был неподражаем. - Вы пургу несли несусветную, а я терпел! Пукнуть боялся захотеть, слушая ваши заумные речи!
- А теперь не бойся! - обрадовался непонятно чему капитан. - Самогон твой все равно ничто не перешибет! Я-то, олух, думал, вы такие все рафинированные, университеты кончали, а я всего-то лётное и Крымскую войну. Да потом пять лет на это корыто учился.
- Так. - Навигатор не захотел отклоняться от основной темы. - Вы о чем, мужики? Вы забыли, что вокруг тут творится?
- А! - махнул рукой капитан. - Как началось, так и кончится. Тебя что, твое войско достает? Отдай ему команду - пусть Бастилию возьмет. Нет, лучше пусть строит апроши. Нет! Неправильно! Пусть оно нашим против турок помогает. Кстати, ты почему этих уродов делал, а не наших? Матроса Кошку, например, или майора Зорича?
- А я думал, что рассказами о наполеоновской Франции хоть как-то смогу подняться до твоего уровня. Ну, не то чтобы подняться… Хотел показать - я тоже не абы что! Хоть и не понимаю в гитарных строях… - Казалось, навигатор хочет выговориться. - Мы перлись за полсветовых дня от Земли, чтобы прорваться в другой мир. Мы пытаемся понять, что собой представляет Вселенная, а сами не можем даже разобраться, как себя вести друг с другом! Боимся, боимся и боимся. Быть собой боимся!
- Так, ты опять начинаешь думать вселенскими категориями, - остановил его капитан. - Неужели ты считаешь, наше поведение в полете имеет хоть какое-то значение для того, что мы называем Космосом. Надо разделять понятия. Выпьем.
Потом еще выпили - за успех миссии, потом - за дам, потом инженер с разрешения навигатора учил кирасиров прыгать через карандаш, а навигатор, в свою очередь, заставил Мухомора нарисовать колоду атласных карт и тут же продул ему в дурака. Но кураж как-то постепенно проходил. Привычка следовать четко отлаженному расписанию делала свое дело.
- Так, - прервал уже угасавшее веселье капитан. - Пока мы тут, оно там!
- О, наконец впервые за все время ты, Стас, по-человечески команду отдал.
Несмотря на совершенно иррациональные события, экипаж ни на секунду не забыл о том, что до одного из главных событий полета - расстыковки с реактором - осталось совсем немного. О часовой готовности сообщил звуковой сигнал главного бортового компьютера, моментально вышибив хмель.
- Так, цацки свои по каютам. - Капитан теперь был конкретен и строг. - И немедленно по местам.
Процедура была проста. Разгерметизировать грузовой отсек, открыть створки внешнего люка и вывести реактор за пределы корабля. Дальше - увлекаемый парусом “Ермак” пойдет по пологой дуге, а реактор продолжит свое движение по прямой к точке инициации.
- Всем держать связь, никаким проходящим сквозь стену, летающим и несущим чушь личностям не верить. Работать строго по инструкции, - капитан отдавал приказы по внутренней связи. Сам он расположился в кресле у главного пульта.
- Есть держать связь. - Навигатор был рядом, но общался только через коммуникатор.
- На месте, - сообщил инженер.
Задача инженера была самой сложной. Облачившись в скафандр, он должен управлять выгрузкой реактора прямо из трюма.
- Скафандр проверен и загерметизирован. Нахожусь в грузовом.
- И как там? Забрало не потеет? - спросил навигатор.
- А почему оно должно потеть? - удивился инженер.
- Не засорять канал! - резко сказал капитан. Потом добавил: - И почему?
- У пьяного водителя всегда окна в машине потеют.

Предыдущая страница 19 Следующая страница


Закон Дальнего космоса 20

- Шутник, - заметил капитан. - Инженер, пятиминутная готовность.
- Есть пятиминутная готовность.
Через пять минут началась разгерметизация. Воздух из грузового отсека зашипел и испарился в открытом космосе туманным облачком. Индикатор скафандра показал нулевое давление в отсеке.
- Есть разгерметизация, - сообщил инженер.
- Пошла команда на люк, - не очень понятно информировал капитан.
- Створки отбыты. К расстыковке готов.
Над инженером распростерлась угольная чернота космоса с неживым светом рассыпанных звезд.
- Навигатор, доложить готовность.
Несмотря на то, что на экран были выведены все необходимые данные о полете, процедура требовала многократной проверки.
- Траекторию подтверждаю. Ускорение в норме, - спокойно ответил навигатор.
- Отдать груз.
Инженер набрал комбинацию цифр на клавиатуре контроллера. Зажимы, крепко державшие станину реактора, плавно отошли в стороны.
- Груз раскреплен. Подтвердите разрешение на вывод из трюма. - Инженер приготовился включить систему, выводящую груз за пределы корабля.
- Подтверждаю, давай! - Капитан, видимо, уже устал от штатных команд.
- Сейчас мы его, родимого, - вторил ему инженер, запуская агрегат. - Двадцать процентов мощности на подъемник, перемещение груза началось.
- Молодец, траектория - норма, - уведомил навигатор.
- Прохожу срез трюма. - Инженер строго следовал морской терминологии, непонятно почему укоренившейся в техдокументации “Ермака”. - Мощность - единица, смещение - ноль, - безжизненно сказал он спустя мгновение.
- Повтори. - Голос капитана дрогнул.
- Повторяю, я подал всю мощность на манипулятор. Эта хрень висит и не двигается. Стас, по-моему, у нас полная…
- Не спеши делать выводы. Увеличивай мощность.
- Есть увеличить. Прошу разрешения превысить.
- Разрешаю превысить в два раза. - Фраза предназначалась скорее регистратору голоса, чем инженеру.
- Превысил, перемещение - ноль. Стас, ты ведь сам не веришь, что оно пойдет - надо решать.
- Что решать? - Капитан тяжело вздохнул. - Приплыли…
Через некоторое время, когда и утроенная мощность на манипуляторе не сдвинула с места висящий в черном ничто реактор, капитан в отчаянии погрозил кулаком в иллюминатор.
- Груз - штатно, - внезапно сообщил коммуникатор голосом инженера. - Отделение груза за срезом отсека произошло.
- Траектория - норма, - это навигатор сообщил о том, что реактор идет в нужном направлении.
- Навигатору - вахта, остальным - отдыхать, - сухо известил капитан. - Навигатор, подготовь отчет в ЦУП.
Уже выходя из рубки, он погрозил кулаком в темноту иллюминатора еще раз.
Время, считавшееся на “Ермаке” ночным, прошло спокойно. Солдатики, которых навигатор сгреб в коробку, не шебуршились, Мухомору было строго-настрого приказано спать, и он свернулся калачиком на полу. Капитана не тянуло к гитаре. Навигатор во время вахты в который раз сверял данные по траектории реактора с расчетными. В ближайшие сутки, совершив поворот с радиусом в сотни миллионов километров, “Ермак” должен будет выйти на обратный маршрут к Земле. Но еще предстояло после формирования черной дыры забросить туда зонд. Если получится.
От работы и невеселых мыслей его отвлек инженер.
- Знаешь, Дима, - он сел в кресло капитана, рядом с навигатором, - меня одно мучает: почему мы не свихнулись? Ведь еще совсем недавно, скажи мне кто, что произойдет такая… э-э-э… девиация, я бы только рассмеялся. А тут…
- А я особо не удивляюсь…
- Не удивляешься солдатикам ходячим? Мухомору этому глумливому? - Андрей покачал головой. - Когда тестер стал со мной в прятки играть, мне не до смеха было. И сегодня в трюме… Ты знаешь, мне казалось, что кто-то смотрит на меня сквозь створки люка. Смотрит и думает, какую бы еще шутку с нами сотворить.
- Кто смотрит? Лично его величество Открытый Космос?
- Я уже думал о том, почему именно сейчас он стал с нами так играть, - не заметил вопроса инженер. - Скорее всего потому, что мы наконец по-настоящему одни. И никто ему не мешает.
- Я не очень понял, что ты имеешь в виду, - поднял брови навигатор.
- Ну, я думаю, что захоти он поиграть с нами на Земле, это было бы, как игра с муравейником. Игра с безликим множеством. А в игре нужна, ну как бы сказать проще, компания хорошая, а не миллиарды безликих муравьев.
- А что, в Центр - ни слова? Мы же в ситуации, которую даже и критической не назовешь.
- Да сообщи мы в Центр, что тут происходит, я думаю, миссию свернули бы в пять минут.
- Да как ее свернешь? Мы же пока всю баллистику не пройдем - не вернемся. Где горючего напастись на такие развороты? Нет! Будем мы еще два года домой топать. И с роботом в солдатиков играть.
- Если надо, нас распылят на пол-Галактики. Неужели ты думаешь, что не предусмотрено самоуничтожение, если что не так? Реактор наш - опасная игрушка. Не дай Бог с такой на Землю вернуться, да еще с экипажем без мозгов. Вроде нас.
- Да перестань ты нудеть, - обиделся навигатор. - Во-первых, мозги у нас пока в порядке. Во-вторых, они настолько в порядке, что мы на Землю ни слова не сообщим до возвращения. А в-третьих… У тебя не возникло чувства восторга от происходящего? Ведь мы же за этим и премся сюда, за этим! Фиг с ним, с реактором, он вон пилит себе по прямой. Сделает дыру или нет - неизвестно. Но мы уже дотронулись до него.
- До него? - инженер вопросительно наклонил голову. - До кого?
- До того! Мы прикоснулись к чему-то такому, после чего жизнь будет уже другая. У всех.
- Ты оптимист. А если ни завтра, ни потом уже ничего не повторится?
- Да ну тебя! - Навигатор беззлобно кинул в инженера скомканным листком бумаги. - Ты за два года хуже своего робота стал. Так и есть - зануда. Радоваться надо.
- Приготовиться! Сигнал на активацию реактора. Начиналась самая важная фаза миссии.
- Есть сигнал на активацию. - Инженер, не колеблясь, нажал кнопку.
Долгих пятнадцать секунд сигнал идет к реактору. И спустя это время придет первое свидетельство о том, что реактор сработал.
- Пятнадцать, четырнадцать… - Навигатор, не отрываясь, смотрел прямо перед собой, на главный иллюминатор рубки. Сейчас он был черен - заранее введена система защиты.
После отсчета “один”, навигатор произнес: “Сейчас”. Белый свет вспышки сверхновой пробился даже через черноту иллюминатора и осветил все в рубке мертвым светом. Как будто от шквала, парус наполнился силой, и тяга передалась кораблю не мягким прикосновением, но сильным ударом. “Ермак” метнулся за парусом, как утлое суденышко. Реактор породил сверхновую. И сейчас, сжигая в немыслимом пламени атомы, эта сверхновая сворачивалась в черную дыру.
- Инженер, доложить готовность зонда. - Казалось, капитан никак не отреагировал на буйство материи за бортом. - Навигатор, доложить отклонение от курса.
- Зонд к запуску готов, грузовой отсек открыт. Эта процедура обходилась без оператора в трюме.
- Отклонение - ноль. - Навигатор просто передал то, что сообщил ему бортовой компьютер.
- Зонд - старт! - произнеся это, капитан понял, что тот, кто составлял инструкции, слегка просчитался. Очень плохо звучала команда.
- Зонд раскреплен и запущен, - бесстрастно сообщил инженер.
И тут взвыла сирена критической опасности. “Ермак”, несмотря на развернутый парус и приличную скорость в направлении Земли, совершил невероятное. Вопреки всем законам механики корабль двинулся к сгорающей сверхновой. Обгоняя зонд. Нарушая все мыслимые и немыслимые правила и законы.
- Инженер, доложить тягу паруса. - Капитан был спокоен. Казалось, что нештатная ситуация только и существует для того, чтобы капитан мог проявить свою невозмутимость.
- Тяга паруса - ноль, - сообщил инженер. Именно сейчас, увлеченный чудовищным потоком света от аннигилирующего реактора, парус должен тянуть во всю мощь. Но парус, несмотря на гордые очертания, был бесполезен.
- Навигатор, определить нашу траекторию!
- Уже определил. Мы несемся прямо в дыру.
- Время до точки невозврата? - Капитан понимал, что шансов нет. Даже если и удастся маршевым двигателем прервать это безумное падение, то вернуться домой - нет.
- Время - пять минут, ускорение - три же.
Последнее навигатор мог и не говорить - команда на себе ощущала, как перегрузка сдавливает грудь, как тяжелеют руки и ноги.
- Навигатор, рассчитать оптимальную траекторию ухода на маршевом.
Это был последний и единственный шанс. Шанс бороться, но не выжить.
- Стас, лучше упасть в дыру, чем сдохнуть от голода! - Навигатор хоть и возразил, но команду начал выполнять. Через несколько секунд объявил: - Траектория готова.
Капитан молча ввел данные в компьютер и кулаком хлопнул по кнопке запуска маршевого двигателя. Рев плазменной струи, вибрация корпуса - все говорило о том, что двигатель работает.
- Навигатор, доклад постоянно!
- Отклонение - ноль!
- Что значит “ноль”? - капитан взревел, хотя прекрасно понял слова навигатора.
- Это значит, что начхать ему на наш двигатель. - Дмитрий произнес это так, как читают приговор.
- Переключиться на штурвал! - Капитан перевел все управление “Ермаком” в ручной режим.
Пытаясь хоть как-то прервать падение в бездну, Стас стал раскачивать корабль вектором тяги маршевого двигателя. Перемещая рукоять штурвала влево-вправо, он ждал отклика корабля. Но “Ермак” летел, как утюг, выброшенный из окна - безнадежно и прямо. Вперед, вперед к угасающей рукотворной звезде, давно уже опередив зонд. И унося надежды на возвращение домой.
- Да отпусти же ты нас! - непонятно кому закричал капитан. - Отпусти нас! Зачем мы тебе?
Корабль несся, ни на что не обращая внимания.
- Отпусти! Я тебе собаку куплю! - Стас произнес это мягко. Как ребенку.
Внешне ничего не изменилось. Ни толчка, ни ускорения, которое должно было превратить экипаж в студень, ни напряженного рева двигателя, ни истерики всех систем контроля, ничего…
- Отпустил, - прошептал навигатор. - Мы летим домой.
- Он все-таки ребенок. Просто ребенок, которому скучно. - Капитан смотрел в черноту иллюминатора и глупо улыбался.
- А мы - старые козлы, которые смогли поиграть с ним. Да?
- Знаешь, Дима, может, мы и не такие старые. Хотя…
- Что хотя?
- Я, когда был маленьким, тоже шалил… И мне тоже родители говорили, что щенка купят, если я буду себя вести как положено.
- Ну и?
- Взрослые не всегда исполняют то, что они пообещали сгоряча. Интересно, я тоже так поступлю?

Владимир Ильин
ЗАКОН ДАЛЬНЕГО КОСМОСА

- Я - “Сибес”… Я - “Сибес”… Всем, кто меня слышит! Терплю бедствие в квадрате с координатами три тысячи семнадцать, двадцать восемь, ноль пятьдесят. Нуждаюсь в экстренной помощи! Имею на борту двести сорок семь пассажиров и тридцать членов команды. Аварийная ситуация девятой категории!.. Я - “Сибес”… Я - “Сибес”!.. Ответьте же хоть кто-нибудь, черт возьми!.. Необходима срочная эвакуация людей с корабля!.. Неужели в этом районе никого нет?!.. НА ПОМОЩЬ!.. Запускаю автоматический режим сигналов бедствия… Если кто-нибудь примет их, прошу: отзовитесь на той же частоте!.. SOS! SOS! SOS!..
Спустя десять часов по земному времяисчислению.
- Я - “Сибес”… пассажирский дальнорейсовый лайнер… аварийная ситуация… Нужно срочно эвакуировать людей! Помогите же хоть кто-нибудь! Иначе через восемь часов от нас останутся только обломки и трупы! ПРОШУ СРОЧНОЙ ПОМОЩИ У ЛЮБОГО, КТО МЕНЯ ПРИНИМАЕТ!.. Лю-у-ди!.. НЕ ДАЙТЕ НАМ ПОГИБНУТЬ, МАТЬ ВАШУ!.. НЕУЖЕЛИ МЕНЯ НИКТО НЕ СЛЫШИТ?!..
- “Сибес”, я - “Парус”, нахожусь от вас в двухстах мегаметрах. Слышу вас хорошо. Что у вас случилось? Прием…
- Господи, ну наконец-то!.. Ребята, давайте быстрее, иначе мы вот-вот коньки отбросим! Вы нас видите? У нас-то экраны давно сдохли, осталась только рация… с полусдохшими аккумуляторами…
- “Сибес”, я - “Парус”. И я повторяю свой вопрос: что с вами стряслось? И, пожалуйста, представьтесь по всей форме. Прием.
- Что стряслось? Хм, вопрос, конечно, интересный… Особенно если учесть, что я, Джино Меццанотти, капитан этой проклятой пассажирской калоши под названием “Сибес”… и какой только идиот его придумал?.. Так вот, я уже несколько часов подряд распыляюсь на всю Вселенную о том, что мы висим на волоске от смерти, и тут вдруг появляетесь вы, как младенец на белый свет, чтобы поинтересоваться, что с нами случилось!.. Что ж, повторяю в тысячный раз: У НАС НЕШТАТНАЯ СИТУАЦИЯ ВЫСШЕЙ КАТЕГОРИИ! Уточнить? Пожалуйста: если вы не поторопитесь, наш реактор вскоре превратится в ядерную бомбочку, а наш лайнер - в спейс-крематорий!..
- “Сибес”, я - капитан космического корабля специального назначения “Парус” Лайс Траут. Настоятельно прошу вас прекратить истерику и соблюдать правила космической связи. Пожалуйста, доложите подробнее ситуацию на борту вашего корабля. Прием.
- Вы говорите - “истерику”?!.. Хотел бы я поглядеть, достопочтенный Лайс Траут, как бы вы себя вели на моем месте! Когда в пробоины грузовых отсеков со свистом улетучиваются последние остатки воздуха, когда в пассажирских салонах люди сходят с ума от паники, а МЫ НИЧЕГО НЕ МОЖЕМ СДЕЛАТЬ С ЭТИМ ДОЛБАНЫМ РЕАКТОРОМ! По приблизительным расчетам, ЖИТЬ НАМ ОСТАЕТСЯ ВСЕГО НЕСКОЛЬКО ЧАСОВ! Так что не тратьте время, капитан Траут, врубайте форсаж и дуйте к нам на всех своих парусах!..
- “Сибес”, я - “Парус”. Сколько человек у вас на борту нуждается в эвакуации? Прием.
- Проклятье! Капитан, вы что - плохо меня слышите? Или я не ясно выразился? МЫ ВСЕ НУЖДАЕМСЯ В ЭВАКУАЦИИ, ПОНЯТНО?! Двести семьдесят семь душ, которые только вы можете спасти! Ведь, судя по всему, в этом квадрате нет других кораблей. А когда наш SOS получат на ближайшей спасательной базе, от нас останутся только воспоминания!..
- “Сибес”, я - “Парус”…
- Да к черту эти ваши правила связи! Это лишняя трата времени! Все равно тут больше никого, кроме нас с вами, нет… Лучше просто представьте, будто мы с вами беседуем с глазу на глаз, а?
- Ну, хорошо… Скажите, “Сибес”, есть ли в вашем распоряжении какие-нибудь спасательные средства, которые позволили бы вам продержаться хотя бы еще сутки?
- Черт, Траут, я же просил!.. Запомните: я - Джино Меццанотти… можно просто Джино! И что за чушь вы несете насчет спасательных средств?
- Насколько я знаю, на пассажирских лайнерах должны быть спасательные шлюпки, скафандры для автономного пребывания в открытом космосе на протяжении…
- Да, должны!.. Но где они? Хотите, я вам скажу, где они сейчас? Они отрезаны от рубки экипажа и пассажирского салона вакуумом и температурой минус двести двадцать градусов! Потому что… В общем, это долго сейчас объяснять… Лучше ответьте-ка на мой вопрос: когда вы сможете подойти к нам, чтобы мы заранее подготовили людей к эвакуации?
- …
- Алло, Траут, куда вы подевались?.. Проклятье, неужели сели аккумуляторы?! Хотя нет, индикатор мигает… Траут, ответьте мне! ТРАУТ!..
- Не кричите, Меццанотти, я вас прекрасно слышу. Просто мы тут… немного совещались…
- Совещались? О чем?
- Послушайте, Меццанотти… Я вам сейчас все объясню и хочу, чтобы вы поняли, насколько сложна и уникальна данная ситуация…
- Что-то вы темните, Траут, и мне это совсем не нравится. О какой сложной ситуации вы ведете речь?.. Ну да, дела у нас хреновые. Если бы во мне вдруг проснулось чувство черного юмора, то я выразился бы так: мы нажили себе массу неприятностей из-за того, что оказались взаперти в этом космическом гробу вместе с ядерной бомбой… Но вы-то здесь при чем? Или боитесь, что взрыв произойдет в самый разгар эвакуации?
- Дело вовсе не в этом, Джино. Мы просто не можем принять на борт так много людей.
- Как это - не можете? Насколько я знаю, все корабли Дальнего Космоса имеют вместительные трюмы, обычно забитые всякой фигней. Ну, допустим, что вы в этом плане - исключение, и у вас в трюме хранятся только нужные вещи и запасы… Но согласитесь, что сейчас не тот случай, когда надо заботиться о барахле! В ваши трюмные закрома поместится вся наша полудохлая компания… До ближайшей базы - не больше недели полета, и я думаю, что с голодухи мы не помрем, верно?.. Ну, что вы опять замолкли, Траут?
- Насчет трюма вы правы, Джино, и в других обстоятельствах я именно так и поступил бы. Но сейчас мой трюм занят совершенно уникальным грузом…
- Это каким же, интересно знать? Что, по-вашему, может быть ценнее жизни сотен людей? Несколько тонн алмазов? Пробы грунта с неизведанных планет? Или вы перевозите наркотики по заказу мафии?.. Но даже если так, то не удержусь от соблазна напомнить вам, капитан Лайс Траут, главный закон Дальнего Космоса: приняв сигнал о бедствии, капитан корабля должен сделать все для спасения людей…
- Я знаю этот закон. Бесспорно, он вполне справедлив, когда речь идет о спасении людей. Но скажите мне: как быть, если на другой чаше весов находится жизнь представителей другой разумной расы?
- Что-о-о?!.. Уж не хотите ли вы сказать, что трюм вашего корабля забит инопланетянами, как консервная банка - килькой?! И откуда они там взялись, если только не из вашего больного воображения?!..
- Именно это я и пытался вам объяснить. Наш “Парус” возвращается на Землю из Дальнего Поиска. Задача заключалась в том, чтобы найти на других планетах признаки существования Иного Разума. Если вы помните, сотни земных экспедиций возвращались ни с чем из разных уголков Галактики. А ВОТ НАМ СКАЗОЧНО ПОВЕЗЛО, ДЖИНО!.. Мы нашли инопланетян в системе Сириуса, совершили посадку на их планету и установили с ними контакт - нормальный, дружественный контакт!.. Эти сирианцы - довольно высокоразвитая цивилизация, только вот до космических полетов они еще не дошли. Но они любезно согласились отправить вместе с нами своих послов для установления дипломатических отношений с человечеством! Вы понимаете, что это значит?! Отныне вся история человечества будет развиваться по-другому!..
- Что вы несете, Траут? В опасности - сотни людей, и почти половину из них составляют дети в возрасте от пяти до двенадцати лет! А вы смеете противопоставлять им каких-то разумных пауков!..
- Это не пауки. Сирианцы, скорее, похожи на огромные пластиковые мешки, заполненные студнеобразной массой. И каждый из них весит не менее пяти тонн, представляете? Мы смогли взять только двух дипломатических представителей, но они заполнили весь наш грузовой отсек… Нет, в принципе, там осталось немного места, но проблема в том, что людей в него помещать нельзя, поскольку сирианцы могут жить только в особых атмосферно-барометрических условиях, которые не подходят для человека. Это долго объяснять, но поверьте мне, Джино, мы специально адаптировали трюм к потребностям наших гостей, и…
- Да мне плевать, кто они и какие из себя!.. Пусть даже они были бы похожи на людей! Главное, что они - не люди!
- И что же вы предлагаете, Джино?
- Как будто вы сами не понимаете!..
- Это вы ничего не понимаете. Во-первых, я дал нашим партнерам по контакту гарантию, что доставлю их представителей на Землю в целости и сохранности. И их жизнь - залог дальнейших отношений между нашими цивилизациями…
- Подумаешь, гарантия! У вас же может случайно открыться кингстон в трюме? Или образоваться пробоина. Или еще что-нибудь… Да в космосе полным-полно форс-мажорных обстоятельств, сводящих на нет любую гарантию! И эти мыслящие кисельные мешки никогда не узнают, что у вас случилось на самом деле!..
- А вот тут вы ошибаетесь, Меццанотти. Отличительной особенностью сирианцев является способность поддерживать друг с другом телепатическую связь на любом расстоянии. Кстати, это тоже помогло нам достичь быстрого взаимопонимания… Так что единственное, чем я мог бы вам помочь - это взять к себе на борт человек десять взрослых или пятьдесят детей, не больше…
- Вы что, издеваетесь?!.. Да одних детей у меня тут больше сотни, и как, по-вашему, мы будем выбирать, кто из них достоин спасения, а кого можно оставить на верную гибель? С помощью жребия, что ли?!..
- К сожалению, это все, что я могу вам предложить. Решайте: или спасется хоть кто-то, или никто…

Предыдущая страница 20 Следующая страница


21 Дмитрий Байкалов

- Черт, я сплю или у меня уже начались галлюцинации?.. Послушайте, Траут, неужели вы всерьез намерены нарушить закон Дальнего Космоса? И вот так запросто уйдете, бросив нас на произвол судьбы?!
- Извините, Меццанотти, но я полагаю, что в данном случае нельзя применять закон, на который вы ссылаетесь. Да, на Земле меня, возможно, будут судить за то, что я не оказал вам помощь. Но я считаю, что теперь, когда контакт с братьями по разуму установлен, для нас началась новая эра и уже нельзя ставить людей превыше всего на свете. По большому счету, чем мы с вами лучше, чем иные разумные существа? Чем?! И почему я должен принести их в жертву ради спасения своих земляков?
- Негодяй! Преступник! Убийца! Предатель!.. Убирайся отсюда со своими вонючими инопланетянами, которые тебе дороже людей! И пусть тебя до самой смерти преследуют лица детей, которые погибнут по твоей вине!..
- “Сибес”, я - “Парус”. Я продублировал ваш запрос о помощи посредством всех имеющихся в моем распоряжении средств связи. Может быть, все-таки найдется другой корабль, который сумеет помочь вам. Надеюсь, что он подоспеет к вам на помощь вовремя…
- ПОШЕЛ ТЫ… ПРИДУРОК! СЛЫШАТЬ ТЕБЯ БОЛЬШЕ НЕ ХОЧУ!.. Господи, смилуйся над нами!..

***

Спустя час по земному времяисчислению.
- “Сибес”, “Сибес”, вас вызывает второй пилот “Паруса” Ярослав Айдаров. Мы идем к вам на помощь!.. Эй, на “Сибесе”, вы живы?.. Капитан Меццанотти, ответьте мне! Прием!..
- Слышу… Дышать… трудно… уже… воздуха мало… про воду и пищу… вообще молчу… А главное… корабль… разрушается… перепад давления… в третьем отсеке…
- Мы подойдем через полчаса, и наш трюм… в общем, он свободен для приема ваших людей. Держитесь, ребята! И еще… От лица нашего экипажа приношу свои извинения за преступное поведение нашего капитана… Большинством голосов членов межзвездной экспедиции Лайс Траут был отстранен от должности, и его обязанности до прибытия на Землю поручено исполнять мне.
- Вы… выкинули его… вместе с этими… монстрами?
- Да нет, только связали и заперли в каюте… Но сейчас это неважно. Готовьтесь к эвакуации, Джино.
- С-спасибо, друг! Ты… ты - настоящий человек!
Перед стыковкой Ярослав Айдаров вновь связался с Меццанотти. На этот раз сеанс связи был совсем коротким - батареи радиопередатчика на “Сибесе” уже почти не держали заряда. Удалось лишь договориться о порядке эвакуации. Меццанотти заверил, что он и его подчиненные сами справятся с переходом на “Парус”. “Главное, обеспечьте нам герметичный переходной шлюз”, - попросил он…
Наконец створки трюмного люка с шипением раздвинулись, и из него стали появляться изможденные, едва держащиеся на ногах люди в спецкомбинезонах летного состава. Они выходили из шлюза в трюм “Паруса” по одному, и каждого из них сразу же подхватывали заботливые руки встречавших.
Ярослав Айдаров машинально считал спасенных. Когда их число перевалило за второй десяток, он бросил взгляд на часы.
“Такими темпами мы можем не успеть до взрыва”, - подумал он.
И тут же мысленно удивился: “Странно, а почему экипаж эвакуируется первым?”
- Вы что, решили пустить пассажиров последними? - спросил он очередного спасенного.
Звездолетчик с “Сибеса” поднял на него осунувшееся, почерневшее лицо и, не останавливаясь, хрипло выдавил, словно закашлявшись:
- Спросите… у капитана…
Вскоре появился и сам Меццанотти. Ярослав опознал его по нагрудным галунам, которые должны были сверкать золотом, но сейчас выглядели как ржавые железки. В отличие от своих товарищей, капитан “Сибеса” держался на ногах достаточно уверенно и даже отстранил руку штурмана “Паруса”, пытавшегося поддержать его.
- Спасибо вам, парни! - сказал он, обводя всех присутствующих неестественно блестящими глазами. - Если бы не вы - сгнили бы мы заживо на нашей посудине!.. Отныне мы будем в вечном долгу перед вами!
Створки шлюза с тихим шипением закрылись за его спиной, и это означало, что в переходном туннеле больше никого нет.
- Что это значит, Меццанотти? - сквозь зубы процедил Ярослав. - Где дети, женщины, старики? Где ваши двести пятьдесят пассажиров?
Капитан опустил голову.
- Извините, ребята, - глухо проговорил он. - Оказывается, они погибли… еще двое суток тому назад. Мгновенная разгерметизация… никто из них даже ничего не почувствовал… не успел… В живых остался только экипаж… и то не все… Но я… никто из нас не знал об этом!.. Только перед самой эвакуацией…
Он виновато умолк.
Судорога сдавила горло Ярослава, и он задохнулся, не в силах вымолвить ни слова.
- Интере-есно, - протянул штурман “Паруса”. - Но вы же постоянно твердили нам про почти три сотни людей, нуждающихся в помощи! Может, вы все-таки знали, что они уже мертвы? А может, у вас вообще не было пассажиров и вы их придумали?
Меццанотти резко вскинул голову.
- Не порите чушь! - с вызовом сказал он. - Да, я предполагал, что мои пассажиры погибли. Но я сознательно продолжал указывать их в числе живых! Вы ведь были не первыми, кто принял мой сигнал бедствия! И не первыми, кто отказывал нам в помощи!.. Странное время наступило, господа! Когда-то закон Дальнего Космоса соблюдался безоговорочно. А теперь спасают лишь тех, кто, по мнению спасающих, заслуживает этого. Стит объявить во всеуслышание, что гибнут старики, дети и женщины - и это разжалобит даже самые черствые сердца… Но если вы скажете правду о том, что бедствие терпят три десятка молодых, здоровых мужиков…
Он сердито махнул рукой и отвернулся.
- Все равно непонятно, - не слыша своего голоса, выдавил Ярослав. - Траут же предлагал вам эвакуировать часть людей с “Сибеса”. И если вы знали… или хотя бы догадывались… почему вы не приняли это предложение?
- Потому что я не был до конца уверен в гибели пассажиров, - пожал плечами капитан “Сибеса”. - И потом… Представьте себя на месте человека, который бредет ночью по пустынной автостраде и внезапно осознает, что редкие машины, проносящиеся мимо него, никогда не остановятся, чтобы узнать, почему он просит помощи. Допустим, отчаявшись, он написал на плакате заведомую ложь о том, что в придорожном кювете лежит тяжело раненый ребенок, которого необходимо срочно доставить в больницу. И вот наконец кто-то из водителей останавливается, приняв этот вопль о помощи за чистую монету, а наш путник признается, что насчет раненого ребенка он соврал или пошутил… или даже ошибся… Как бы вы отреагировали на подобное признание на месте добряка-водителя?
Экипаж “Паруса” угрюмо молчал.
- А вот я знаю как, - продолжал Меццанотти. - Потому что до вас на мои сигналы откликнулся какой-то “товарняк”. Его трюмы тоже были до отказа забиты ценным грузом, и когда я попросил капитана взять на борт хотя бы часть моих ребят, он заподозрил что-то неладное, врубил форсаж - и был таков. Наверное, посчитал, что экипаж гибнущего лайнера не должен спасаться, бросая пассажиров на произвол судьбы. В принципе, этого типа можно понять: сейчас в Дальнем Космосе болтается слишком много всякой швали. Как и на ночных шоссе на Земле…
- А реактор? - послышался в тишине чей-то голос. - Про вышедший из-под контроля реактор ты тоже врал?
- Да какая, к чертям собачьим, разница?! - взорвался Меццанотти. - Если бы даже реактор не взорвался, мы все равно скоро загнулись бы!.. Что такое неполная герметизация, надо объяснять? А к этой прелести добавьте несколько суток полной голодовки, отсутствие воды и электричества да температуру чуть выше нуля по Цельсию!.. И неужели так важно, сколько было нас, нуждающихся в помощи: тридцать или двести восемьдесят? Или теперь вы считаете, что ваш капитан был прав, когда выбирал не людей, а чужих монстров?! Эх вы, звездолетчики!..
Ярослав почувствовал, как внутри него образуется ледяная пустота.
Как в тот момент, когда он нажал кнопку, чтобы разгерметизировать трюм.
Сирианцы погибли не сразу - видимо, благодаря своему особому метаболизму, - и какое-то время наружные датчики “Паруса” принимали непрерывный писк в ультракоротком диапазоне. Что это было - панический вопль ужаса или проклятия в адрес вероломных землян? Скорее всего, теперь этого никто не узнает…
Не помня себя, Ярослав шагнул к Меццанотти, но кто-то крепко взял его за локти сзади.
- Брось, Славка, - произнес над ухом голос штурмана. - Даже если мы выбросим этого подонка за борт, это уже ничего не изменит!
И тогда Айдаров развернулся и, не говоря ни слова, пошел прочь.
- Послушайте, Ярослав, - бросил ему вслед Меццанотти, - а в чем проблема-то? По большому счету, вы ни в чем не виноваты! Вы просто исполнили свой долг. Тот самый, который установлен законом Дальнего Космоса… И за Контакт вы зря боитесь - наверняка будет еще много таких контактов!..
Ярослав резко остановился, словно налетев на невидимую стену. Поиграл желваками на скулах. Сказал в пространство:
- Лучше бы их вовсе не было! До тех пор, пока будут существовать такие люди, как вы…
И двинулся по узкому коридорчику внутрь корабля.
- Слава, ты куда? - спросил штурман.
- К Трауту, - ответил Айдаров. - Он капитан, а значит, ему и судить нас…

"НА ПЫЛЬНЫХ ТРОПИНКАХ ДАЛЕКИХ ПЛАНЕТ..."

Владимир Васильев
ДЕТИ ОГНЕННОЙ ВОДЫ

- Я вижу, по теории у тебя “отлично”, - пробурчал шеф. - Это хорошо. Но теперь забудь теорию. Ты на Флабрисе, парень.
Толик с готовностью кивнул.
- А поскольку контактеров тут аж четверо, считая тебя, в курс дела введу я, больше некому, остальные на работе. Слушай внимательно, повторять не стану.
Толик снова кивнул. Он уже слышал, что Флабрис - странное место. Поэтому приготовился к любым сюрпризам.
- Пункт первый: подавляющая часть аборигенов Флабриса, по большому счету, неразумна. Они только-только научились пользоваться огнем. Пункт второй: здесь, вокруг базы, сосредоточены около полусотни городков и деревень, в которых живут разумные аборигены. Эти худо-бедно умеют плавить и ковать железо, изготавливать ткани, возделывать землю, выращивать злаки и скот. Если завтра они изобретут паровоз - я не очень удивлюсь. Пункт третий: с точки зрения базисной теории, подобная ситуация невозможна. Пункт четвертый: эта ситуация - горькая реальность и вдобавок наша работа. А теперь вопросы, если они у тебя есть, парень.
Толик подобрался. Нельзя было ударить в грязь лицом перед шефом и обойтись без вопросов. В то же время вопросы должны быть дельными, а описанная ситуация и впрямь выглядела совершенно бредовой.
- Есть ли еще на Флабрисе очаги разумности? - осторожно начал Толик.
- Нет. Это единственный. Вижу, тебе хочется спросить: хорошо ли искали? Отвечаю: хорошо. Действительно единственный.
- Каково суммарное население очага?
- Около двенадцати тысяч.
- Контактируют ли разумные аборигены с остальными?
- Очень слабо. За период работы базы - два контакта. Оба связаны с захватом самок. Да, кстати, привыкай: самцами и самками мы тут зовем неразумных. Разумных - мужчинами и женщинами.
- Понял, учту… А возраст этой… культуры удалось установить?
- Удалось. Двести - двести пятьдесят лет. До этого момента местные аборигены ничем не отличались от остальных собратьев. Ходили нагишом, жрали паленое мясо, пользовались в лучшем случае палками. Засмеешься - прибью!
Толик понимающе кивнул, в который уже раз. Смеяться он не собирался, невзирая на кажущуюся абсурдность речей шефа. Вопросов больше не было. Точнее, спрашивать-то Толик был готов, да только сначала стоило получше познакомиться с местными реалиями и втянуться в работу.
- Пока все, шеф! Наверное, мне стоит изучить видеоматериалы.
- Стоит, стоит. Вот держи, это коды на вход в местную сеть. Подключайся, смотри. Сроку тебе до завтра. Да, и еще: рабочий день тут у нас начинается в полдень. Раньше бессмысленно.
- Почему?
Шеф неожиданно замялся.
- Да как тебе сказать… Считай, что до полудня у местных сиеста. Некоммуникабельны.
С видеоматериалами Толик ознакомился самым внимательным образом. Однако понятнее ситуация не стала ни на йоту. Флабрис открыли уже лет восемьсот как, однако люди на него высадились всего около года назад. Почтарь какой-то совершил вынужденную. Ну и доложил об аборигенах, все как полагается. Сначала с Земли прилетели биологи; они-то и обнаружили пресловутый очаг цивилизации. Тут уж вызвали контактеров, но случай выглядел так анекдотично, что КОМКОН откомандировал всего одного эксперта - нынешнего шефа. Почти уже пенсионера. Выводы биологов, видимо, сочли сомнительными. Шеф поглядел, убедился, отправил доклад - прислали еще двоих. Но не помогать, а проверить выводы шефа. В принципе, это был достаточно обидный жест Центра. Шефу можно было только посочувствовать. Когда же в КОМКОН пришло новое подтверждение существования на Флабрисе аномальной культуры, как раз случилась заваруха на Ле-рое-7, и у КОМКОНА, мягко говоря, иссяк людской ресурс. А тут Толик как раз закончил реабилитацию - перед этим две недели передвигался исключительно на костылях. Эльбрус, снег, лыжи, трещина, перелом… Закономерный итог. Хорошо хоть только ноги переломал, мог и вовсе убиться.
В общем, его, Толика Чепалова, контактера без году неделя, отправили на Флабрис в гордом одиночестве. С формулировкой: “Пока больше некого”. Но тут и ему, похоже, были рады: работы - непочатый край.
Ну, Толик и взялся за дело, со всем простодушным рвением неофита (Флабрис был его вторым проектом). И за два месяца кое в чем преуспел.
Городок стоял посреди бескрайней степи. Да и вообще производил странное впечатление - ни дороги к нему не вели, ни полей возделанных в округе не было. Степь, ковыль, табуны полосатых скакунов и псевдосайгаков, норы каких-то местных сусликов. И вдруг - бац! - городок. Как на Диком Западе, прямо. Два десятка домишек, храм, кузница, салун. Мельница чуть на отшибе. И огороды, огороды…
Пожалуй, салун сильнее остального сбивал с толку. Обычно питейные заведения на слаборазвитых мирах - прямо-таки рассадник различных беспорядков и всевозможных безобразий. А тут - тихо, мирно, чинно. Пьют крепко, это Толик чуял всей широтой русской души. Но вот ведь загадка! Не буянят! Посуду не бьют и не дерутся! Даже наоборот, после третьего стакана в речи аборигенов обычно начинает прорезаться эдакая цветистость и светскость. Да и поведение меняется только к лучшему. Что бывает дальше Толик представлял плохо: попробовал как-то пить наравне с аборигенами и быстро осоловел. И никакие таблетки не помогали, начинало неудержимо клонить в сон, а потом вдруг - уже утро. Шеф всю неделю глядел на Толика укоризненно, но санкций не последовало.
Собственно, нетрудно было заметить, что жизнь аборигенов так или иначе вращается вокруг салуна. Через него пролегали все дороги: из дома в храм, из храма в кузницу и из кузницы домой. И неважно, что кузница к храму ближе, нежели салун, и вовсе в другой стороне расположена. Через салун - и точка.
Поэтому у Толика вариантов не было: войдя в городок, он прямиком направился к салуну.
К счастью, местный кулибин обнаружился за одним из столиков: вместе с соседом-стеклодувом уговаривал бутылочку забористого местного пойла, причем явно уже не первую. Звали кулибина Хонтешем, был он кузнецом и близким к гениальности механиком-самоучкой. Ну а с кем логичнее всего сближаться контактеру? Конечно же, с механиком, с кулибиным, с одержимым изобретателем.
- Здравствуй, Хонтеш, - поздоровался Толик, подсаживаясь к гулякам.
- Страфствуй, Толиа! Выпиэшь с нами? - неожиданно спросил кулибин по-русски.
Толик в общем-то знакомил некоторых аборигенов с русским. Но весьма поверхностно.
- Ух ты! - изумился он. - Ты подтянул русский, Хонтеш?
Механик хохотнул, но ответил уже на родном языке:
- Не настолько, Толя. Пожалуй, пара фраз, которую ты слышал, это пока мой потолок в русском.
- А я уж испугался, - усмехнулся Толик, тоже переходя на местное наречие. - В хорошем смысле.
- А мы тут с Рушером обсуждаем одну небезынтересную идею! Рушера ты должен помнить. Или я путаю?
“Елки-палки! - подумал Толик с неясной тревогой. - Что-то сегодня кулибин изъясняется, будто профессор университета. Нет, он умный мужик, конечно. Но он же, строго говоря, дикарь-инопланетянин, а не профессор! Да, способный, да, сметливый… Но все-таки!”
- Я помню твоего соседа, Хонтеш, - вслух сказал То-лик. На лице его, разумеется, не отразилось ни малейшей тревоги. Да и вообще никакой работы мысли не отразилось, лицо контактера оставалось безмятежным и дружелюбным. - Здравствуй, Рушер.
Они обменялись местным рукопожатием, больше похожим на хват армрестлеров перед поединком.
- Пить я, пожалуй, не буду, - вздохнул Толик. - А то еще опять усну.
- Жаль. - Хонтеш покачал головой. - Я хотел задать тебе вопросы. Много вопросов. Впрочем, ладно: значит, задам в другой раз. Надеюсь, вы еще не скоро улетите?
- А… - Толик снова растерялся. В принципе, он намекал Хонтешу, что сам Толик и другие земляне прибыли из другого мира. Но ни понятие “космический корабль”, ни концепцию межзвездных перелетов до аборигенов никто пока не доносил: шеф сотоварищи сочли преждевременным. - Почему ты решил, что мы умеем летать?
- Подумал и понял, - сообщил Хонтеш, наливая еще по рюмашке. - Вы ведь прилетели со звезд? С этих светляков, что каждую ночь видны на небе, верно?
- Ну, в определенном смысле, верно. Не с самих звезд, конечно. Вокруг звезд вращаются шарообразные миры, подобные вашему… Вот с одного из таких миров мы и прибыли.
- Значит, я правильно догадался. Надо будет записать, а то потом забуду… Прозит, Рушер!
- Прозит, - буркнул Рушер, опрокидывая рюмку в рот. Поморщился, закусил местным овощем, подозрительно похожим на самый обыкновенный маринованный огурчик, покосился на полупустую бутылку.
- Может, довольно? - произнес он с сомнением.
- Не, - решительно сказал Хонтеш. - Допьем - тогда довольно. Сегодня мы должны все закончить, так что давай… Прочищай мозги.
И налил еще по одной.
“Н-да, - скептически подумал Толик. - Если начинать день с двух таких бутылок, пожалуй, закончите вы сегодня… что бы вы там ни затевали, кулибины”.
А Хонтеш что-то затеял, это Толик ощутил безошибочно. Слишком уж красноречиво поблескивали его черные глазищи без зрачков. Слишком азартно сжимались и разжимались четырехпалые кулаки. Хонтеш вообще нынче напоминал скоростной болид перед стартом: двигатель взрыкивает, корпус, исполненный мощи, едва заметно сотрясается, и нога пилота готова в любой момент вдавить акселератор до отказа…
- Погубит вас водка, - сообщил Толик как мог доверительно. - У нас водка сгубила не один выдающийся ум.
- Водка умы не губит, - заявил Хонтеш безапелляционно. - Держи, Рушер.
Рушер принял рюмку, послушно пробормотал: “Прозит…” и глотнул. Взгляд его чудесным образом прояснился.
- Ну вот, до обеда точно хватит, а в кузнице у меня еще бутылочка припрятана. - Хонтеш встал. - Толя, хочешь с нами? Только, чур, не подсказывать! Пока мы не закончим и не продемонстрируем!
- Договорились, - пообещал Толик. - А что вы затеяли?
- Увидишь. - На лице Хонтеша прижилось нетрезво-блаженное выражение. - Я еще не знаю слова, которым ты это обзовешь, а своего не придумал пока.
- А почему не придумал? - рассеянно спросил Толик.
- Некогда было. - Хонтеш указал на опорожненную бутылку. - Не видишь, что ли, мы делом занимались…
“Ну и ну”, - подумал Толик.
Подумал - и только.
- Ну как? - не тая гордости, поинтересовался Хонтеш.
- Неплохо, - сдержанно похвалил Толик. - Называется эта конструкция паровой турбиной. Могу подсказать, где у тебя в основном теряется мощность.
- Да я и сам вижу, - вздохнул Хонтеш. - Между соплом и крыльчаткой. Так?
- Так. Собственно…
- …Потеря мощности - это потеря давления пара, - продолжил за него Хонтеш. - Это и непьющему понятно. Вообще, я помозгую и сделаю всю конструкцию герметичной. Тогда мощность должна возрасти.
- Ты молодец, Хонтеш! - искренне похвалил Толик. - Задумано не без изящества, а уж про воплощение при вашем уровне техники я вообще молчу! Мой шеф просто в восторге будет.
Хонтеш довольно ухмыльнулся и неожиданно икнул. Ближе к концу демонстрации его заметно развезло, отчего Толик начал опасаться, как бы местный кулибин не ошпарился. Обошлось, к счастью.
Еще Толик боялся, что Хонтеш, захмелевши, утратит нить беседы и демонстрация сорвется. Ничуть не бывало! И Рушер помогал Хонтешу вполне толково, даром что руки тряслись у обоих.
- Я тебе потом чертежи покажу, - пообещал Хонтеш. - С утра я один чуть не сгубил, печь разжечь хотел, вижу бумажка… Ну и того…
- То есть как? - изумился Толик. Чтобы кулибин сжег собственные чертежи?
- Так говорю же, с утра. - Хонтеш расплылся в улыбке. - Еще до салуна. Это что, Рушер как-то чуть дом не сжег. Разоспался до полудня почти. Хорошо жена раньше встала, успела шторы сорвать и залить. Ой, ругалась!
У Толика давно вызрело ощущение, что он упускает какую-то простую и очевидную для аборигенов деталь их быта. Но понять, что это, никак не мог.

Предыдущая страница 21 Следующая страница


Закон Дальнего космоса 22

- Ладно, - объявил Хонтеш. - Вечер скоро, пора отдыхать.
Последняя фраза на языке аборигенов звучала рифмованно, и ее смело можно было передавать идиомой: “Кончил дело - гуляй смело”.
- В салун? - предположил Толик.
- Зачем в салун? - Хонтеш удивленно покосился в окно, за которым уже смеркалось. - Вечер же. Домой.
Еще одна непостижимая местная деталь. Ближе к закату салун закрывался. А ведь, если подумать, именно к вечеру следовало бы только начинать гульбище!
Ага, сейчас.
“Н-да. Не люди это, хоть и похожи, - подумал Толик с легкой отстраненностью. - Дальний Космос. Фронтир. И звезды над головой совсем другие”.
Ему очень не хотелось, чтобы соплеменники Хонтеша и Рушера единственным смыслом существования избрали салун, а не мастерскую. Лучше бы наоборот. Толик иногда пугался аборигенов - особенно по утрам. Взгляды пустые, морды помятые. Пока горло не промочат - слова путного не добьешься. Шефа в одном городке как-то раз даже чуть не побили. Правда, потом, после первой бутылки, долго извинялись. Долго, смущенно и, кажется, искренне.
Утром Толик отправился в городок необычно рано, с рассветом. Маршируя пустынной улочкой, он почти не глядел по сторонам, поэтому не обратил внимания на едва заметную тень, мелькнувшую в щели между домами.
Аборигенов было двое. Рушер и еще один, незнакомый. Толику сразу не понравились их пустые взгляды.
- О, глянь, Руш, опять эти типы чужие по городу шастают!
Голос был хриплый и недобрый. Толик не мог узнать Рушера - давешнего ассистента Хонтеша-самородка. Не осталось и следа от вчерашнего Рушера, это был узколобый детина без проблеска мысли во взгляде.
- Шастают, - буркнул детина. - Баб наших портят, поди, пока мы спим.
- Точно! - поддакнул его напарник. - Мож, в рыло ему?
- А то!
Рушер принялся засучивать рукава. Второй абориген скользнул Толику за спину.
Землянин уже нащупал рукоятку шокера, однако Рушер с приятелем почему-то медлили.
Секундой позже Толик понял почему - расхлябанной утренней походочкой к ним приближался Хонтеш. В руке он нес початую бутылку.
- Эй, братва! - рявкнул он еще издали. - Бухнуть хотите?
Хонтеш тоже ничем не напоминал вчерашнего чуть подвыпившего профессора. Он был похож на обыкновенного деревенского кузнеца, выползшего поутру из хаты опохмелиться и, если удастся, почесать кулаки.
- Слышь, Хоня, тут этот, вчерашний. Мы его, кажись, отметелить хотели, - прищурился Рушер.
- На, пей. - Хонтеш подошел и передал бутылку Ру-шеру. - Не хотели мы его метелить. Он нам, вроде, какую-то балалайку мастерить помогал.
- Может, все-таки отметелим, а? - с надеждой протянул Рушер.
- Пей, урод! - рявкнул Хонтеш.
Рушер аж присел от кулибинского рева. По лицу стеклодува было видно: он мучительно выбирает, что сделать: дать бутылкой Хонтешу по голове или же сначала все-таки отхлебнуть.
Решил отхлебнуть, отчего о Толике временно позабыл. Затем поделился пойлом с безымянным приятелем.
В общем, литровую бутылку эта троица приговорила минут за пять. Безо всякой закуски.
“Ну, сейчас начнется”, - решил Толик с тоской, тиская в кармане рукоятку шокера.
- Чепалов! - донеслось по связи. - Немедленно на базу! Это приказ!
- О! Толик! - почти одновременно с “комом” сказал Рушер, словно и не собирался несколькими минутами ранее землянина “отметелить”. - Привет!
- Привет, - растерянно поздоровался Толик.
- Я тебе дам привет! - раздраженно и громко выкрикнул коллега с базы; кажется, это был Козельски. - За тобой флаер выслали! Нештатная ситуация!
- Мы чего… - протянул Рушер слегка испуганно. - Бить тебя хотели?
Взгляд у него теперь стал совсем другой. Еще не вчерашний, но уже с проблесками мысли.
- Как тебе сказать… - Толик попытался дипломатично уклониться от обсуждения.
- Хотели-хотели, - вмешался Хонтеш. - Остолопы. Ты извини их, Толя!
Толик уже решился было ответить - снова профессионально-уклончиво, но тут сверху тоненько засвистело - снижался флаер. Аборигены дружно задрали головы.
Флаер сел прямо на улицу, даже не совершив предупредительного круга. И это притом, что шеф запретил всем работникам базы приносить в города любые техногенные вещи, за исключением средств личной обороны и контактерского “кома”!
А уж когда из флаера выскочили два десантника в полной боевой и с лучеметами наготове, Толик совсем растерялся.
- Чепалов! Ты цел? - донеслось из флаера.
- Цел, - пробормотал Толик.
- На борт, живо!
- Простите, ребята, - обратился он к Хонтешу. - У нас, кажется, что-то случилось. Я потом приду.
- Ладно, - легко согласился кулибин. - Если что, мы или в салуне, или в кузнице! Пошли, братва!
Аборигены, то и дело поглядывая на флаер и десантников, направились привычным утренним маршрутом - в салун. Толик же послушно влез в кабину флаера. Десантники запрыгнули следом, и спустя пару секунд полупрозрачная капля со свистом взмыла в зеленоватое небо Флабриса.
- Что стряслось-то? - встревоженно спросил Толик.
- Биологи объяснят, - отмахнулся пилот. - Говорят, тебя запросто убить могли сегодня.
Козельски сунул Толику стакан свежевыжатого апельсинового сока.
- На, держи… И садись, а то упадешь еще.
Толик послушно уселся на диван.
- Ты чего поперся в город в такую рань? - хмуро осведомился шеф.
- Да там это… Кулибин мой паровую турбину изобрел. Видно, готовится вас паровозом порадовать. Я ему обещал помочь, ошибочки кое-какие устранить… Увлекся, неохота было до полудня ждать.
Голос Толика поневоле звучал виновато, хотя, если вдуматься, - ничего крамольного он не совершил. Ну, подумаешь, сунулся в город в нерабочее время! Так ведь не курорт тут. Научная база в Дальнем Космосе, черт знает как далеко от Земли.
- Ладно, - буркнул шеф. - Уцелел, и хорошо.
- А что стряслось-то? - поинтересовался Толик.
- Да ничего особенного. - Шеф вздохнул. - Раскусили нашу аномалию. Расшифровали.
- Где? На Земле, в Центре?
- В Центре. Только не в нашем. Биологи раскусили, не контактеры. В общем… Все просто: мы от водки тупеем, а аборигены - умнеют. Хотя и пьянеют тоже.
- Как это - умнеют? - не понял Толик.
- А так. В прямом смысле. Алкоголь на них действует как интеллектуальный стимулятор. Вызывает динамическое обновление нейронных связей мозга. Хлопнул абориген рюмку - плюс десять ай-кью. Всосал бутылку - Эйнштейн. До тех пор пока не проспится. Проспался - опять тупица тупицей. А тупиц на что первым делом тянет, а? Правильно, на подвиги, на баб и на водку. Подвиги, понятное дело, антисоциальные. Понял теперь, почему они с утра пораньше - в салун, а работают только после полудня?
Толик только глазами хлопал, лихорадочно соображая - что же тут не так.
- Погодите, - сказал он спустя несколько секунд. - Ерунда какая-то получается. Не могли же тупицы самостоятельно изобрести самогонный аппарат? С чего все началось-то? Естественной браге тут и получиться-то не из чего, ковыль один.
- А началось все, парень, - доверительно сообщил шеф, - с того, что задолго до прошлогоднего почтаря, аж целых двести сорок два года назад, на это самое место, где сейчас стоит база, нештатно сел аварийный грузовик-контейнеровоз. Сесть - сел, а взлететь - не смог. И помощь запросить не смог. Не знаю уж почему. Грузовик этот в свое время искали, да, как оказалось, совсем не там. И вез этот грузовик, не поверишь, виски. Девятьсот тысяч тонн.
Нетто.

Владимир Михайлов
ЭВТАНАТОР

Местом обитания Орлена Кордо в те дни была Середина.
Если бы его спросили: “Середина чего?” - он лишь пожал бы плечами. Или, в крайнем случае, пробормотал: “Середина ничего. Просто - Середина, и всё”. Но никто не задавал такого вопроса. Все, кто общался или мог бы общаться с Орденом, прекрасно знали, что Середина - всего только название планеты, на которой они живут. Кто так назвал её и почему - сведений история не сохранила. Да какая разница? Бывают названия куда глупее, и ничего.
Это всё сказано просто так, для разгона. Потому что название этого мира в тех событиях, о которых пойдёт речь, не играет ровно никакой роли.
А играет - тот факт, что восемнадцатого змееносца (в серединском календаре месяцы назывались именами созвездий, а имена эти пришли из глубокой старины, хотя рисунок созвездий, естественно, не имел ничего общего с теми, древними: точка зрения на Галактику на Середине весьма сильно отличалась от терранской), да, восемнадцатого змееносца Орлен Кордо намеревался скромно отметить день своего рождения. Какой по счёту - он никому не говорил, поскольку никто его и не спрашивал. Орлен был человеком не очень общительным - и по характеру, и из-за того, что на Середине он появился относительно недавно и до сих пор не обзавёлся даже одним-двумя приятелями. Люди не спешили с ним сближаться - скорее всего потому, что его профессия или, вернее, та работа, которой он занимался, как-то смущала и даже отпугивала. Предрассудки живучи, можно даже, наверное, сказать - бессмертны.
Так что свой некруглый юбилей Кордо собирался отметить в одиночестве. Он считал, что такой способ празднования имеет, как минимум, два больших преимущества: меньше затрат на угощение, а также (что ещё важнее) не приходится нервничать и переживать, что кто-то из приглашённых не явится - а это всегда обидно.
Собирался он провести этот персональный праздник вполне нормально. Кордо заблаговременно договорился с координатором Комитета добрых услуг - учреждения, в котором служил, - что в этот день не явится, отработав, если потребуется, в любое другое время. Следовательно, мог с утра всласть побродить (погоду сулили хорошую) по любимым местам за городом, где природа казалась как бы совершенно не придушенной достижениями цивилизации, а потом пообедать дома. Обед был своевременно заказан в ресторане “Релакс”, известном прекрасной кухней, и его должны были доставить к условленному часу. На вечер Орлен отложил две хороших записи любимой музыки, слушанием которой он и собирался завершить знаменательный день. И, казалось, никто и ничто не сможет ему помешать.
Однако же смогло.
Среди многих явлений, способных поломать даже самый лучший план, следует, вероятно, выделить шесть: стихийное бедствие, война, политический переворот, болезнь, несогласие жены и распоряжение начальства.
Погода с раннего утра была прекрасной. Войны как не предвиделось, так и не состоялось. О политических переворотах на Середине вроде бы не слыхивали, и в этот день тоже не пришлось услышать. На здоровье Кордо не жаловался, оно было в полном порядке. Жены у него, как считалось, никогда не было. Хотя не исключено, что когда-то, где-то, может, и была, однако здесь и сейчас не только жены, но и вообще близкой женщины у него не было - это известно совершенно точно.
Что же остается - распоряжение начальства?
Оно. Вы угадали.
Прозвучал вызов - и вместо наслаждения пейзажами пришлось срочно, как на пожар, переодеваться и катить на улицу Голубых туманов, дом номер шестьдесят четыре, всем известный, с табличкой у подъезда: “Комитет добрых услуг”.
Вестибюль. Лифт. Коридор. Дверь.
А за нею - пресловутый ковёр, оказаться на котором, по мнению опытных людей, считается очень дурной приметой. Потому что сходишь с ковра чаще всего уже не тем человеком, каким ступил на него. А сильно уменьшенным.
И много потерявшим в весе.
Не про нас с вами будь сказано.
Координатор Эстел Варан по первому впечатлению был настроен не только не сурово, но даже весьма доброжелательно. За пазухой никаких камней вроде бы не просматривалось. И начал он, как ни странно, не с претензий, а, хотя трудно это представить, с извинений.
- Орлен…
“Орлен”, а не официальное “доктор Кордо”! Хороший признак. Можно мысленно перевести дыхание и приободриться.
- Ты прости, что пришлось нарушить обещание, подпортить тебе знаменательный день. Поверь, при первой возможности компенсирую.
Орлен ответил на это так, как и следовало, независимо от того, что он думал и чувствовал на самом деле:
- Да ну, шеф, это ведь, надеюсь, не последний мой день рождения.
Варану это явно понравилось. Вот бы и все так отвечали начальству.
- Просто не было другого выхода. Сам понимаешь: ты ведь у нас один. Верно?
Тут даже подтверждения не требовалось: Орлен Кордо действительно был один-единственный. Что называется, штучный товар.
- Понимаешь, пришёл запрос с самого верха. Даже, как бы это сказать, не запрос, а просьба. Есть срочная надобность в твоей услуге.
Орлен невольно нахмурился.
- С верха? Но ведь там, насколько я могу судить, ничего такого… Или меня не информировали?
- Нет, нет, что ты. Слава богу, всё в порядке, лучше не бывает. У нас. Но наш верх в данном случае лишь передаёт просьбу их коллег - скажу уж сразу - с Эвана. Подробностей не знаю, мне самому их не сообщали. Но кому-то там ты нужен. Как я понимаю, они пытались до последнего обойтись… без этого. Но, видимо, никаких надежд больше. Вероятно, он - или она - настойчиво требует. Не нам с тобой судить. Отказать нет возможности - хотя бы потому, что сама наша сущность нарушилась бы. Да и просто - мы же гуманисты, в конце концов. В общем, я сказал, что ты вылетишь сегодня же. У тебя есть пара часов на сборы. Возьми всё, что может понадобиться…
- Легко сказать, - проговорил Орлен озабоченно. - В чём там дело - известно? Хотя бы в общих чертах? Чтобы не тащить с собой лишнего. И на чём лететь? На вневремянке вряд ли получится с моей кухней: она у ВВ под запретом. Кто организует доставку? У меня ведь это, сами знаете, первый случай с выездом в другой мир. Эван… Что-то я о нём слышал - не помню только что.
- Не беспокойся о мелочах. Я уже распорядился, всё делается. Да, ВВ действительно отпадает: я попытался было добиться исключения для твоего арсенала, но они ведь - контора галактическая, наше управление адресует к центральному начальству, а это означает, что недели две уйдут на одно лишь согласование! Да и тогда неизвестно, согласятся ли они: им нравится показывать свою власть. Так что полетишь на специальном корабле, чартерный рейс, будешь чувствовать себя королём или президентом.
Орлен фыркнул, но перебивать не стал.
- Что касается Эвана, тебе на борт доставят справочники, записи, всё, что понадобится. Что морщишься? Что тебе не нравится? Есть пожелания? Говори, не стесняйся.
- Просто не люблю летать. Думал, что уже налетался на всю жизнь. Но, конечно, в таком положении… выбирать-то не из чего. Где это вообще, далеко?
- Сейчас покажу. Смотри. Всё очень просто. Единственно, уже там, после выхода из Простора, придётся сделать не очень большой крюк - вот здесь обойти кусочек пылевой туманности, звёздники в неё не заходят, им запрещено. В общем, прибудешь на место в конце третьих суток или, самое позднее, в начале четвёртых. Да! Ты вполне можешь свой праздник отметить там, на борту, - никто не помешает.
- У меня обед заказан, но, боюсь, в космопорт они не захотят доставить.
- Захотят как миленькие. Но и мы тебе подбросим чего-нибудь. Представляешь, какая у тебя возможность: празднуй хоть трое суток подряд! Только в конце, понятно, будь в форме. Не забудь, ты там будешь представителем Середины! Золотой Середины, я бы сказал.
- Что, разве там нет нашего посольства?
- Есть. Так что о наших дипломатах и политиках эване представление имеют. А ты там будешь представителем всей нации.
- Я тут всего только…
- На тебе это не написано. То есть вообще-то написано, и мы тут прочитать можем, а они там такого алфавита не знают. Так что не тревожься. Сейчас приготовь всё, что возьмёшь, если понадобится заехать домой - обеспечу доставку. Одним словом…
- Да, надо захватить с собой бельишко, рубашки, пижаму, всё такое. Интересно, надолго я там засяду?
- На столько, на сколько понадобится. Чтобы там осталось наилучшее впечатление - о тебе, а значит, и о Середине. Чтобы она там действительно отсвечивала золотом. Свершится всё, как должно быть, - возникнут у тебя, Орлен, прямо-таки неожиданные перспективы!
- Ладно, шеф, вы и без того меня уговорили.
- Рад, что не пришлось в тебе разочароваться. Да, слушай. Я, конечно, не хочу вмешиваться в твои личные дела: это - святое. Но всё же… Скажи откровенно: может, есть кто-то, кого ты хотел бы взять с собой… как сопровождающего? Ты ведь, наверное, на свой праздник пригласил кого-нибудь?
- Ни души. - Орлен невольно улыбнулся.
- Ну, в таком случае… послать с тобой секретаршу? Могу найти очень хорошую.
- Интересно, а зачем она мне?
- Странно. Ты человек во цвете лет, вроде бы всё у тебя на месте и в порядке… или нет?
- В полном, - успокоил координатора Орлен. - Просто я с людьми схожусь тяжело и очень медленно. С женщинами в особенности. Три дня - для меня они равны нулю. Так что спасибо, но не нужно. Мне легче одному.
- Ну смотри. Тебе виднее. Иди, собирайся. Документы тебе уже готовят.
- Счастливо оставаться, шеф.
С ковра - в дверь, дальше - коридор, лифт, но не вниз, а на восемь уровней выше, в своё хозяйство. Не очень заметная дверь в конце коридора, так что мимо никто не проходит, этого места достигают только те, кому действительно нужно. На двери или близ неё ничего не написано, только белая табличка, на которой странное изображение: два глаза и повыше - кисть руки, обращенная ладонью к стене. Кому надо - понимают, что значит эта картинка. А кому не надо - дай им Бог не знать и до самой смерти.
Чтобы перепрыгнуть через что-нибудь высокое или широкое, рекомендуется сперва отступить подальше от препятствия, потом как следует разбежаться - и тогда уж сигать.
Последуем разумному совету и попятимся. Отдалимся хотя бы на несколько лет. Всё, всё. Остановились. Осмотрелись в поисках интересующего нас Орлена Кордо. Увидели? Похоже, что да. Где? И что именно?
Увидели скромный номер в гостинице космопорта. Она расположена напротив главного корпуса космовокзала, на крыше которого светящиеся литеры образуют слово “Ур-ган”. Это, надо полагать, название мира, в котором мы оказались.
В номере - нужный нам человек сидит на кровати, перед собой поставил стул и пользуется им, как столом, поскольку стола здесь нет. На стуле Орлен установил портативный мемоблок и внимательно, вдумчиво рассматривает тексты и изображения, возникающие на дисплее. Иногда пролистывает быстро, порой же возвращается к только что отвергнутому и снова вглядывается, покачивая головой, то ли сомневаясь, то ли думая при этом о чём-то совершенно другом.
Подглядывать нехорошо, но иногда полезно. Нарушим этические нормы и попробуем заглянуть поверх его плеча.
Сейчас на дисплее как раз интересный кадр. Изображение специального объявления - из тех, которые начинаются со слова “Разыскивается!”.
ВСЕГАЛАКТИЧЕСКИЙ РОЗЫСК! Разыскивается Галактполом злостный нарушитель законов, бывший оператор службы спасения из мира Симон, по имени Орен Кортон. Все обладатели любых сведений о его местопребывании обязаны немммедленно сообщить об этом в ближайшее подразделение планетарной или космической полиции. Вознаграждение гарантируется государством!
Так и написано: через три “м”. Это манера Галактпола: чем важнее ожидаемое сообщение, тем больше букв “м” в слове. Потому что с неё начинается и “моментально!”, и “мгновенно!”, и “молниеносно!”…
И тут же, естественно, изображение скрывающегося Орена Кортона. Напоминает кого-то, не правда ли? Похоже, на изменение внешности у этого человека не хватило то ли денег, то ли времени, а может, не оказалось врача, которому можно было бы доверить своё лицо. Скорее всего - и то, и другое, и третье.
Это, между прочим, говорит о том, что настоящим преступником Орен Кортон вряд ли являлся. Что бы он там ни натворил. У профессионала нашлись бы и деньги, и врач - вообще всё, что нужно. У профи всегда есть команда. У Кортона её, похоже, не оказалось.

Предыдущая страница 22 Следующая страница


23 Дмитрий Байкалов

Интересно, кстати, что же он такого натворил? Украл? Убил? Изнасиловал? Или, не приведи Господь, замышлял что-нибудь против власти - того же мира Симон, а то и… нет, даже подумать об этом страшно. Нет, нет. Он не похож на заговорщика. Хотя внешность, как известно, бывает обманчива. И вот ещё маленькая несуразность. Полицейская ориентировка, судя по дате, трёхмесячной давности. В то время как…
А впрочем, зачем что-то смотреть, зря терять время? Вы разве не заметили, что на плакатике - наискось - красная наклейка, на которой большими буквами: “ЗАДЕРЖАН!”
Снова кинем взгляд на дисплей. Что нового там нарисовалось?
Нам повезло: как раз то, что нужно.
Скопировано сообщение газеты из Большой сети.
СЕНСАЦИЯ НА УРГАНЕ! Побег Коры Ганг через полчаса после вынесения ей приговора! Преступница, задержанная и судимая на Ургане, необъяснимым образом исчезла из здания политического суда в Ургополе, едва только её перевели из зала судебного заседания в помещение, откуда её должны были забрать представители властей для препровождения в место заключения для отбывания пожизненного срока. Наш судебный корреспондент оказался свидетелем внезапно возникшего задымления. Немедленно прибывшая команда спасения, возглавляемая маджором Ореном Кортоном, за несколько минут справилась с ситуацией, обезвредив химическую мину. Однако когда видимость в помещениях восстановилась, охране пришлось констатировать, что преступница более не находится в здании суда. Скрылась, не оставив ни малейших следов. Одновременно исчез и м-р Кортон. Случайное совпадение? Стал ли офицер жертвой или соучастником? Общество с нетерпением ожидает объяснений от соответствующих органов и служб.
И тут же, естественно, портрет женщины. Не очень качественный. Молодая, достаточно миловидная - большего сказать нельзя.
М-да. Уже интересно. Когда это произошло? Ого, почти полгода назад.
Не слабо. Что же было дальше? Сеть наверняка возвращалась к этой теме.
Возвращалась. Но чем дальше, тем мимолётней. Через месяц: “Вчерашнее сообщение из мира Соргу о следах г-жи Ганг, якобы обнаруженных на этой планете, к сожалению, не подтвердилось. Президиум полиции Соргу официально опроверг опубликованную информацию, источник которой так и остался неназванным. Где же обещанная прозрачность деятельности служб?” Ещё несколько сообщений с интервалом от двух недель до месяца - всё в том же духе: показалось, что где-то увидели - в разных концах Галактики, но то ли она ухитрялась снова скрыться, то ли информаторы обознались. И сенсация вполне закономерно перешла в категорию сперва висящих, а потом и вовсе позабытых. Не то чтобы повсеместно в Галактике воцарился мир и полная благодать. Такого никогда не бывало и не будет. Но имя Коры Ганг в этой связи нигде не всплывало. Впрочем, за полгода многое могло произойти. За это время можно, например, много раз умереть. Хотя обычно и одного раза хватает.
А о докторе Орене и вообще никто не вспоминал. Забыли накрепко.
Не очень-то верится. Все могли забыть. Но только не Галактпол. Его компьютеры затверждают всё и навсегда. Власть не спит.
Что там доктор Кордо рассматривает на этот раз?
Ещё один интересный текст. Тоже шестимесячной давности. “Была ли Кора Ганг вообще преступницей? Насколько убедительны доказательства обвинения? Почему подсудимая так и не была публично допрошена по делу? Она отказалась давать показания или?.. Бежала ли г-жа Ганг или была похищена? Последнее кажется наиболее вероятным. Если да - то кем? Поскольку…”
Какая жалость: текст исчез, потому что доктор Орлен Кордо переключил память на другую документацию. Теперь она касается уже не бежавшей женщины, а вновь маджора Кортона. Это нечто вроде послужного списка, который вёлся, вероятно, самим офицером. Очень скупые записи: когда, где начал работать, кем, когда закончил. Всё. Никаких “почему” и “зачем”. Просто. Но - любопытно.
Список начинается как раз полгода с лишним назад. И в нём нет ничего о работе Кортона в службе спасения. То есть начало его логично связать именно с датой исчезновения Коры Ганг и самого Орена Кортона. Что же происходило с человеком после этого?
“Самбора. Февраль-март: строительная фирма “Монуман”. Монтажник электрических систем. Апрель - лайнер “Зелёная Звезда”, компания “Марида”. Палубный матрос. Май: там же - помощник капитана по работе с пассажирами”.
Здесь, как видим, он оперирует календарными данными, принятыми в большинстве населённых миров. Но не проставляет дат - скорее всего потому, что сам запомнил их навсегда, а о других, о нас с вами, и не думает. И вообще-то правильно делает.
“Линта. Апрель-май: 17-я ветеринарная клиника в столице. Ассистент.
Зенон. Май-июнь: 21-е шоссе, подметальщик-ороситель.
Имода - та, что в Раке. Июнь - июль: капитан трансзвёздной прогулочной яхты “ЗБ-18”.
Похоже, у этого человека широкий набор профессий.
“Сергиус. Июль-…”
Весьма прискорбно. Кем был Орен Кортон на Сергиусе, мы, видимо, так и не узнаем. На этот раз Орлен Кордо в нашем воображении совсем выключил мемоблок. Похоже, закрыл его. Возможно, снова собрался в путь. Однако мы всё же успели выявить некоторые, так сказать, тенденции в его действиях.
Заметили? На одном месте он с течением времени задерживается всё меньше. А если взглянуть на проекционную карту Галактики, то невольно бросится в глаза, что он перемещается во Вселенной как бы по спирали - по кривой, всё дальше от центра, и расстояния между посещаемыми им мирами становятся всё больше. Похоже, у него земля начинает гореть под ногами всё быстрее.
Вот такой мысленный экскурс совершили мы с вами. Вместе с доктором Кордо. Кстати, а его-то почему всё это интересует? Ох, не догадаемся; где уж нам с вами! Тут знаете, какая проницательность нужна?!
А в это время доктор медицины Орлен Кордо из Комитета добрых услуг быстро и сосредоточенно отбирает в своём хозяйстве всё, что, по его мнению, может понадобиться на Эване при выполнении его профессиональных обязанностей.
Что он намерен взять с собой? Знаете, ничего особенного.
Солидный запас инъекторов. Всяких: и старых, игольных, и современных импрессоров. Несколько коробок с ампулами, на которых привычные обозначения и названия заменены какими-то символами, чей смысл, надо думать, доктору Кордо ясен. Какие-то средства для орального приёма. Набор хирургических инструментов, весьма современный - электроники больше, чем инструментальной стали. Кислородные маски, какие используют иногда для тяжело больных. Хотя точнее было бы сказать: “газовые” - по ним ведь можно подавать не только кислород. Ну, в конце концов, он доктор медицины, почему бы и нет?
Что ещё возьмёт он в дорогу? Кристаллоплеер. Несколько видео- и аудиокристаллов. Что на них - фильмы, симфонии? Репродукции великих полотен - тех, что можно без устали разглядывать часами, уходя в них, живя в них и учась жить? Записи не менее великих книг и поэм - чтобы скрашивать часы досуга? Или, может быть, для воздействия на чью-то психику? Ведь и такое бывает, и кристаллы, случается, заключают в себе какие-то секреты. Такие времена: эпоха высочайших технологий. Не всегда, правда, гуманных. Ну, а низкие технологии что, были гуманнее? Нет? Вот и мы так же думаем.
Гуманность, кстати, может проявляться очень по-разному. N’est-ce pas?
Орлен аккуратно, сосредоточенно уложил отобранное в два чемоданчика. Металлических. Надёжных. Бельё и предметы туалета уже не столь сосредоточенно запихнул в сумку. Застегнул, защёлкнул, запер. Остановился посреди помещения, медленно обвёл глазами, как бы размышляя - не позабыл ли чего. Сделал шаг. Снова постоял в неподвижности. Пожал плечами. Решительно подошёл к дверце стенного шкафчика, из которого до сих пор ничего не доставал, даже и близко не подходил. Да и что там могло храниться, кроме каких-нибудь салфеток и разовых перчаток? Дверца с виду была лёгкой, в наше время сказали бы - “фанерной”. Только замок внушал уважение. Набирая код, Орлену пришлось потерять ещё несколько минут. Наконец он распахнул дверцу. Под “фанерой” оказалась стальная подкладка, сантиметров пятнадцать толщиной. В открывшемся небольшом пространстве стояли инструменты - не хирургические, а из другого набора. Тоже очень современные. Немного подумав, доктор выбрал три и уложил в сумку. Чартерный полёт под эгидой Комитета ДУ - следовательно, досмотра не будет ни здесь, ни, надо полагать, на Эване. Впрочем, может быть, их и не понадобится выносить с корабля. Они вообще вряд ли пригодятся. Но с ними как-то спокойнее на душе.
Теперь действительно было всё. Орлен позвонил. Вошёл служитель, повинуясь кивку, подхватил чемоданчики и сумку. Внизу скользун в нетерпении уже рыл землю копытом.
Но не бывает так, чтобы, собираясь, чего-нибудь да не забыть. Вот и сейчас: всё взял, а кристаллы с записями забыл. Растяпа. Наверное, какая-то важная мысль его отвлекла.
Кстати, у скользунов не бывает копыт, вы разве не знали?
Корабль Орлену понравился - во всяком случае, судя по той улыбке, что промелькнула по его лицу, когда он вылез из кабины скользуна в двух шагах от корабельного трапа. “Дауд”. Классная яхточка. Похоже, хотел даже что-то сказать, однако промолчал. Наверху, в проёме люка, его встретил капитан, он же пилот. И он же - инженер. Видимо, статус пассажира не требовал наличия полного экипажа. А уж кораблю и одного капитана было многовато. Машина сама с собой прекрасно справлялась.
Кордо это не смутило. Ответив на традиционное приветствие и пожав руку капитану, а также выслушав приглашение чувствовать себя в пассажирских апартаментах как дома, он проговорил:
- С вашего позволения, мастер, я хотел бы лететь в кресле второго пилота.
На что капитан ответил:
- Прискорбно, но такого права у вас нет. Да и ко-пилот мне абсолютно не нужен.
- Право есть. Убедитесь, будьте любезны. А что, у вас стоит КП-4М? Давно?
- Ладно, - согласился капитан. - Садитесь, если так.
- Благодарю. Только засуну мои сундуки в челюсти.
И уже через минуту Кордо занял разрешённое место. Капитан внимательно наблюдал за тем, как пассажир усаживался - следил, не поворачивая головы, краем глаза. И сказал - но не Орлену, а в микрофон, центру:
- Я “Дауд”, прошу разрешения на старт.
- “Дауд”, старт разрешаю. Чистого пространства, свободного Простора, мягкой посадки.
- Благодарю. Спокойной вахты.
Вот и все формальности. Антигравы включились охотно, даже как бы с радостью.
Похоже, что у дежурного выпускающего на космодроме была лёгкая рука. Так что и пространство оказалось чистым, и (после прыжка) Простор - свободным от помех. Не рейс, а прогулка. Так бывает далеко не всегда. Но вот - повезло. Даже скучно как-то. Никаких переживаний, ни малейшего азарта. Хотя профессионалов как раз это и радует, в отличие от, скажем, туристов. Тем обязательно нужно что-то такое, о чём можно будет потом рассказывать, местами понижая голос до шёпота и делая страшные глаза. Чтобы слушателям, а главное - слушательницам приходилось раскрывать рот и даже забывать дышать.
А что касается Ордена, то он своим поведением доказал: он никак не турист, а если и пассажир, то достаточно опытный. Уже вскоре после установки на курс он задремал в кресле. Или, может быть, просто закрыл глаза, чтобы ничто не отвлекало от мыслей. Если, конечно, у него было, о чём подумать.
Насчёт Орлена - не знаем, не уверены. А вот по поводу разыскивавшегося Орена Кортона было о чём поразмышлять.
Вот хотя бы: этот его образ жизни, заключающийся в постоянном перепрыгивании с места на место, из одного мира в другой, - чем он вызван? Стремлением уйти от розыска? Звучит убедительно, но лишь на первый взгляд. На самом же деле, если вам нужно затаиться, то вы вряд ли станете излишне суетиться. Власти подобны тем шести- или четвероногим, что реагируют на движение, а пребывающих в неподвижности просто не замечают или же замечают с трудом и далеко не сразу.
То есть залечь на дно, поменьше суетиться, стараться не всплывать и осторожно, лишь в меру необходимости, шевелить жабрами - вот наилучший образ действий или, точнее, бездействия. Если же вы начинаете воображать себя летающей рыбой и поступать соответственно, то никто не поставит на вас даже медяка.
Орен Кортон производил впечатление человека не самого глупого. И достаточно опытного. Отчего же он делал столько глупостей?
Хотя… Нам ведь известны факты. Из них мы делаем свои выводы. Но сам факт - не главное, куда важнее его интерпретация. Истолкование. Объяснение. И пусть сам факт неоспорим - неверное его истолкование может увести нас далеко от истины. Очень далеко.
Нужны примеры? Представьте себе такую картинку. Идёте по улице и замечаете, что по противоположному тротуару движутся два человека навстречу друг другу. Один, судя по облику, - хорошо накачанный здоровяк, какому, как говорится, и чёрт не брат. Другой ему уступает по всем статьям: и ростом, и весом, и шагает не столь уверенно. Из тех, кто, завидев впереди возможный источник неприятностей, спешит перейти на другую сторону улицы. Этот же, видимо, не умеет оценивать обстановку и продолжает сближаться с силачом. Так что вы невольно начинаете сочувствовать хлюпику. И уже почти решили окликнуть его, чтобы предупредить, жестами показать: давай побыстрее сюда, мало ли что взбредёт в голову мужику, в котором силушка играет и ищет выхода. Он вдруг возьмёт, да тебя одним пальцем и…
Но вы не успеваете. Прохожие поравнялись друг с другом. И вот тут возникает факт.
А заключается он в том, что слабый вдруг разворачивается и выдаёт встречному хороший крюк в челюсть. Конечно, на нокаут у драчуна силёнок не хватает. И всё же здоровяк останавливается. Безусловно, в некотором удивлении. Но и хлюпик, против ожидания, не пускается наутёк. А тоже стоит, приподняв голову, чтобы смотреть здоровяку в глаза. И тут же наносит ещё удар. Тоже плотный. Немая сцена.
Противостояние продолжается две-три секунды. И вы успеваете невольно закрыть глаза, поскольку не хотите видеть того, что произойдёт сейчас с забиякой, - того, что от него останется на тротуаре после ответного движения силача.
Но любопытство сильнее страха. И вы снова поднимаете веки.
Самое время, чтобы увидеть: получивший удар человек делает шаг назад. И следующий - вправо. Сайд-степ. Словно танцует фокстрот без партнёрши.
То есть обходит нападавшего и торопливо уходит, можно даже сказать - убегает, продолжая свой путь.
А второй участник этой сцены ещё несколько секунд стоит, провожая убегающего взглядом. Потом поворачивается и тоже продолжает двигаться в прежнем направлении. Инцидент исчерпан.
Вот факт, который вы видели собственными глазами. А что он значит? Попробуем истолковать его. И сразу столкнёмся с возможностью вариантов.
Один: шёл по улице физически хорошо развитый, но добродушный человек. А навстречу ему - закомплексованный по поводу своих физических недостатков тип. Создающий себе желаемое настроение при помощи хорошей выпивки, а то и того хуже - наркоты. Здоровяк, с которым он сближается, ему незнаком, но уже сама картина физического благополучия и превосходства делает его врагом слабого. Маленький, неспособный сейчас рассуждать здраво, позволяет возобладать своей ненависти ко всем, превосходящим его, и напасть. Ударить. От души. Вложив в удар всего себя. И бьёт. И готов ударить ещё раз и ещё, а там - будь, что будет.
Прохожий, получив совершенно неожиданный и незаслуженный удар, несколько секунд находится в состоянии лёгкой оторопи. Ему сейчас надо принять решение - быстрое и правильное.
Он может ударить в ответ. И ответ этот окажется убедительным. Но сознание своей силы, своего превосходства и то добродушие, какое бывает свойственно именно сильным людям, не позволяют ему сделать это. Человек этот не любит бить слабых, по его представлениям, это недостойное дело, оно унижает силу, она - для достойных, а не петушков-недоумков.
К тому же, заглянув в глаза обидчику, он понимает, что тот не в себе. Не отдаёт отчёта в своих поступках. Не способен ни понять, ни оценить. И его нельзя сейчас провоцировать на дальнейшую агрессию.
И обиженный принимает решение: нужно прервать контакт, не оставить драчуну возможности продолжить. Людей поблизости нет, и пьяный (или обколотый) не может создать угрозу ещё кому-то. Обиженный просто обходит противника и уходит. У него срочные дела. Не будь их, он, может быть, просто сгрёб бы драчуна в охапку и доставил в полицию. Однако сильный представляет и то, как обойдутся там с доставленным нарушителем порядка. Нет, пусть он лучше доберётся до своего жилья, проспавшись, придёт в себя и, возможно, даже не будет помнить происшедшего.
Это был первый вариант. Хулиган нападает на случайного прохожего. Но не последний.
Вот и второй: по улице идёт человек, обычный горожанин, не качок, не спортсмен, просто служащий невысокого ранга. У него горе: его совсем ещё юную и неразумную дочь совсем недавно соблазнил, совратил или просто изнасиловал тупой боров, куча мускулов. Человек ещё не пришёл в себя после этой трагедии, ещё не решил: будет ли заявлять в полицию, поскольку это связано с оглаской - бедная девочка! Да и станет ли полиция заниматься этим всерьёз, или возобладает мнение, что насилия не было, а все по обоюдному согласию и девушка уже совершеннолетняя, так что состав преступления не усматривается…
Он идёт в таких переживаниях и вдруг осознаёт, что насильник - вот он, идёт навстречу. Видит его и, похоже, даже усмехается.
Будь у отца оружие - сейчас он наверняка применил бы его, нимало не задумываясь о последствиях. Но у него нет оружия. Ни при себе, ни вообще. Он его никогда и в руках не держал.
Может быть, он схватил бы какой-нибудь камень. Булыжник. Но их тут просто нет. Нет ничего, чем можно было бы воспользоваться.
Однако он не может просто пропустить мимо нагло ухмыляющуюся тушу. Он не боится последствий. И поравнявшись - бьёт. Сильно. Он даже и не знал, что способен на такое. Смотри, тот пошатнулся. И - испугался!
Ударить ещё раз!
Бьёт. И готов ещё и ещё…
А насильник растерялся. Он не старается оценить положение. Его рассудок не срабатывает, да и вообще - это не сильная его сторона. Сейчас он подчиняется инстинкту. Инстинкт же подсказывает: тот, мелкий, в данный момент сильнее. Намного. Потому что дух его сейчас необорим. А в любой схватке побеждает или проигрывает именно дух. И вступать сейчас в бой себе дороже. В том состоянии, в каком находится девкин папа, люди убивают голыми руками, даже не учившись этому. Великую силу даёт дух подлинной ненависти. Не меньшую, пожалуй, чем дух истинной любви.
И насильник убегает. Он по-настоящему испугался - в подобных делах инстинкт его разбирается безошибочно.
Оскорблённый поступил с подлецом как только мог.
Факт один, истолкований - уже два, могут быть ещё и другие.
Но нам уже не до них. Время вышло.
- Эван, я - “Дауд”, прошу разрешения на внеочередную посадку.
- “Дауд”, внеочередную разрешаю. Пятый сектор, стол двадцать три.
Простор был свободным, пространство - спокойным. Посадка - мягкой.
- Здравствуйте. С благополучным прибытием. Как прошёл полёт? Да, простите. Вы - доктор Кордо, я не ошибаюсь? Вы… э…
Господи, как смущаются люди, как отводят глаза, когда им приходится называть эту профессию вслух!
- Совершенно верно. Я эвтанатор, доктор Орлен Кордо.
- Да, разумеется. Я очень рад, то есть… Я хотел сказать…
Совсем запутался, бедняга.
- Отлично вас понимаю. Скажите, как мне вас называть?
- О, простите. Доктор Лавре Пинет, младший администратор Клиники. Рад приветствовать вас на почве Эвана.
- Клиники?..
- Я понял ваш вопрос, доктор Кордо. Конечно, другие учреждения такого профиля имеют какие-то названия. По месту расположения, или в честь основателя, или наших виднейших медиков… Все, кроме нашего. Мы - просто Клиника. С заглавной буквы. Пояснения никому в нашем мире не требуются. Однако что же мы стоим? Прошу в машину. Я вижу, ваш багаж крайне невелик? Впрочем, у нас есть всё, что может вам понадобиться в вашей… деятельности.
- Хорошая машина. Я бы даже сказал - шикарная. Чувствую себя польщённым.
- Ну что вы, доктор, что вы. Мы ждали вас, откровенно говоря, с таким нетерпением… даже были готовы выслать за вами специальный корабль. К счастью, у вас вошли, так сказать, в наше положение. А уж потом мы предоставим в ваше распоряжение…
- Благодарю, доктор Пинет, но этого делать не придётся. Корабль будет ждать меня столько, сколько понадобится. Нет-нет, я сяду сзади.
- Как вам будет угодно. Секунду - кресло подстроится под вас. Итак, вы полагаете, что сумеете сделать всё быстро?
- Опыт подсказывает, что клиентура в таких случаях не склонна к промедлениям. Я ведь выполняю её волю, не более. Конечно, если у клиента возникают сомнения или его состояние вдруг изменяется к лучшему… Но в таком случае я просто прекращаю работу, а вы снимаете заказ. Таков закон. Если же всё пойдёт нормально, то срок определён Всеобщей конвенцией об эвтаназии: мне предоставляется максимум недельный срок для того, чтобы поставить самостоятельный диагноз, а также использовать средства убеждения, дабы побудить больного отказаться от замысла. И наконец - прийти к соглашению с больным при выборе способа… исполнения его пожелания. После этого составляется протокол…
- Я понимаю. К счастью, заказы такого рода не проходят через меня, и в подготовке всей документации я также не участвую… Обратите внимание, сейчас мы проезжаем очень интересные места, в полном смысле слова - исторические. Пятьсот восемьдесят шесть лет тому назад - условных лет, разумеется - здесь, то есть, если быть точным, в пяти эванских стадиях отсюда… Вам, может быть, неизвестно, что наш стадий вдесятеро больше древнего, классического… то есть в десяти километрах опустился корабль с первыми насельниками, основателями нашего мира. Там находится интереснейший музей, а также эванистский кафедральный собор, главный храм нашего мира. Вам будет очень интересно посетить эти места.
- Не сомневаюсь, если, конечно, найдётся время для этого.
- Я уверен, доктор, вы найдёте его, как только ознакомитесь с основами нашего вероучения. Вам просто захочется побывать там. Да, чуть не забыл. Посмотрите - видите впереди, справа от нашей ленты…
“Господи, он не врач, а гид, ему бы возить экскурсии. И явно страдает недержанием речи. Похоже, боится, что если умолкнет он, то стану говорить я и, может быть, задавать вопросы, на которые ему почему-то не хочется отвечать. Но это можно проверить”.
- Простите, доктор Пинет, я вас перебью. Мне хотелось бы узнать что-нибудь о клиенте - как о личности и как о пациенте. Потому что…
- К моему великому сожалению, доктор Кордо, я лишён права беседовать с вами на подобные темы. Я лишь младший администратор, подчёркиваю - младший. Вы же будете общаться по профессиональным вопросам с людьми, возглавляющими Клинику. Но если вы хотите услышать что-либо о бытовой стороне вашего пребывания у нас - жильё, питание, времяпрепровождение и тому подобное, - то это как раз находится в моём ведении, и я с большим удовольствием…
- Спасибо. Скажите, нам ещё далеко?
- Ну… я бы не сказал. Нам осталось не более пяти минут до агра-станции, а оттуда, воздухом, порядка сорока минут до Клиники.
- Почему же мы не могли уже на космодроме погрузиться на агрик и лететь прямо оттуда?
- Очень возможно, доктор, что по причине некоторой, так сказать, закрытости вашего визита. Он не рекламируется. И крайне нежелательно, чтобы хоть что-то появилось в средствах массовой информации. Агрик на космодроме неизбежно вызвал бы любопытство снимающей и пишущей братии, которая там всегда околачивается в поисках сенсаций.
- Вы полагаете, что моё появление здесь сенсационно?
- Боюсь, что да.
- Что сенсационного в моей скромной персоне?
- В персоне - ничего.
- Тогда - в моей работе?
- Извините, доктор: вот мы и на месте. Пора пересесть на другой транспорт. Наша машина - второй справа агрик. Позвольте, я понесу хоть что-нибудь. Благодарю. Ага, смотрите - нас увидели, уже открывают люк.
“Чего-то я не понимаю. И как-то не по себе. Будь внимателен и осторожен, Орлен. Пока этого достаточно. Внимателен и осторожен. Но, чёрт побери, что же такого они нашли в этой моей специальности? Уже сотни лет во всех мирах… Или не во всех? Специальность, конечно, не самая прекрасная, и в детстве ни один мальчик не мечтает, а, обучаясь медицине, ни один студент не собирается стать эвтанатором. Но кому-то приходится - поскольку без них не обойтись. А у меня просто не было иного выхода: выбирать не пришлось - взял, что давали. И был рад. Это ненадолго, конечно. Надеюсь, что осталось не так уж много: конечный пункт становится всё ближе. Сильно рассчитываю, что нужная информация дойдёт до меня совсем скоро. Или… Ладно. Кончай нюнить. Работай. Вернёшься на Середину - там найдёшь время расслабиться”.
- Доктор Кордо, у вас всё в порядке? Плохо себя почувствовали?
- Что вы, доктор, ничего похожего. Просто я не люблю летать. Но приходится. Пусть это вас не беспокоит.
“Что же всё-таки такого они находят в эвтаназии?”
И в самом деле, что?
В далёком прошлом остались времена, когда об этом спорили. Если человек испытывает сильнейшие страдания, в первую очередь физические, и никто не в состоянии избавить его от них, а существующий уровень науки не даёт такой возможности, то человек нередко обращается к врачам, даже шире - к обществу, с последней просьбой: избавить его от страданий единственным остающимся способом - помочь ему прекратить биологическое существование. Помочь умереть. Разумеется, самым, так сказать, мягким способом. Или хотя бы создать возможность для того, чтобы он мог сделать это сам. Человек - в сознании, свою волю выражает ясно, близкие ему люди, пусть не все и не сразу, поддерживают его выбор. Человек всегда обладает свободой воли, у него есть право выбора. Казалось бы, о чём тут спорить? Право на эвтаназию давно уже узаконено во всех цивилизованных мирах Галактического Союза.
Но что-то всё-таки не так.
Узаконено не значит принято обществом. Везде и всегда законы издавала и продолжает издавать небольшая группа людей. Эти люди, как правило, не представляют общества во всей его многогранности; так должно было бы быть в идеале, но идеал, как известно, недостижим, это - вечно убегающий горизонт.
Смертная казнь в своё время была узаконена повсеместно. Однако общество так и не приняло её до конца, и духовный прогресс, хоть медленно и с осечками, но всё же существующий, смог в конце концов заставить и законодателей, и правителей отказаться от применения узаконенного убийства. И ремесло палача, “исполнителя”, ушло в прошлое, можно надеяться - невозвратное.
Но не так уж мало людей считало, что эвтаназия - это тоже всего лишь узаконенное убийство. Пусть и с согласия жертвы. И эвтанатор - тот же заплечных дел мастер, только в белом халате.
Поэтому даже и в те времена, о которых мы ведём своё повествование, к этой специальности люди относились - ну, не сказать враждебно, но во всяком случае с ощутимым предубеждением. Не палач и не киллер вроде бы, однако… немало общего с ними. Пусть законный, пусть с согласия и по просьбе, но убийца.
Таких сомнений и предубеждений было бы лишено общество совершенно атеистическое. Однако исторический опыт показывает, что безбожные общества если и возникают, то ненадолго. По каким-то причинам они оказываются нежизнеспособными. Потому, может быть, что терпение Творца велико, но не безгранично.
Так или иначе, никого не удивляет, что подыскать подходящего человека на должность эвтанатора всегда было делом не простым. Более трудным, чем подобрать кандидата в палачи. Или в наёмные убийцы. Палачом и киллером можно было сделать человека с минимальным духовным уровнем, даже ограниченного умственно, не говоря уже о его культуре. Или человека генетически жестокого, для которого лишение другого жизни - своего рода наслаждение.
Эвтанатором же работать имеет право только медик. То есть человек, получивший соответствующее образование и к тому же имеющий некоторый стаж врачебной деятельности. Лечения людей, а не их умерщвления. А среди таких людей найти нужного кандидата не просто. Практика показала: даже очень трудно. Врачу вовсе не хочется превращаться в ангела смерти. Разве что жизнь заставит, настоятельно потребует, просто не оставив другого выхода.
Похоже, что с Орленом Кордо судьба именно так и поступила. И в самом деле: заниматься врачебной практикой он имел право только на своей родной планете - точнее, на той, гражданином которой он являлся и где, судя по документам, получил соответствующее образование. В любом другом мире требовалось сдать экзамен и получить лицензию. По каким-то соображениям Орлен этого не сделал. Быть может, он просто не собирался осесть на Середине надолго. Эвтанатором же его взяли без разговоров, напротив, с радостью: вакансия чуть ли не год оставалась незанятой. А диплом эвтанатора признавался без возражений во всей Галактике. Потому, может быть, что эти специалисты всегда добивались стопроцентного результата.

Предыдущая страница 23 Следующая страница


Закон Дальнего космоса 24

Так или иначе, доктор Орлен Кордо по приглашению властей Эвана прилетел на этот мир в качестве эвтанатора и сейчас заканчивает приготовления к предстоящей работе. Его очень хорошо устроили, предложив на выбор: гостевые апартаменты в Клинике (их предоставляют людям, которым положено находиться вблизи больного, если ранг его достаточно высок, родственникам или сотрудникам) или прекрасный номер в ближайшей гостинице с достойным уважения созвездием, украшающим её брэнд. Орлен выбрал отель, объяснив это достаточно просто:
- Моя работа, как вы понимаете, достаточно нервная. И для отдыха необходима смена обстановки. Пусть ваши апартаменты и прекрасны, но это всё равно больница. Однообразие и покой. А мне может потребоваться, наоборот, пестрота и некоторая встряска. Особенно когда процесс пойдёт к концу. Поверьте, я знаю, что говорю.
Не поверить ему никто не решился. И младший администратор Лавре Пинет согласился, подавив вздох: размещение гостя в отеле обходилось куда дороже, чем полный пансион в Клинике. Однако прежде он попытался возразить:
- Но, доктор Кордо, там вам было бы удобнее ознакомиться с историей болезни, вообще со всеми материалами, которые могут вам понадобиться…
На что Орлен ответил:
- Милый доктор Пинет, вы, по-видимому, не до конца представляете специфику моей работы. А она, в частности, заключается в том, что я должен прежде обследовать больно-то сам, его физику и психику, прийти к собственным выводам и поставить свой диагноз - и лишь после этого знакомиться с мнением глубокоуважаемых коллег и с тем лечением, которое проводилось. Увы, некоторым из нас не раз приходилось сталкиваться со случаями, когда именно неправильное лечение приводило больного к страданиям, и можно было ограничиться применением иных методик, после чего больные отменяли свой заказ.
Интонация, с какой он это произносил, заставляла заподозрить, что и сам доктор Кордо входил в число упомянутых “некоторых”. Так что Пинет не решился продолжить дискуссию. А Орлен завершил её словами:
- Но лаборатория, хотя бы небольшая, в Клинике мне понадобится непременно.
- О, разумеется, - заверил младший администратор. - В таком случае, если вам хватит двух часов, чтобы освоиться в отеле и привести себя в порядок, осмелюсь предложить такую программу: визит к руководству Клиники, которое желает познакомиться с вами, а затем - посещение больного, так сказать, первый взгляд.
- Очень разумно. Как его, кстати, зовут? Это не пустое любопытство. Помните старое изречение “Узнать имя - значит победить?”
- Не слышал ранее, извините. Имя больного - Летин Эро. Если быть точным, это больная.
- То есть… женщина?
- Да. Это имеет значение?
- Никакого.
Так сказал Орлен вслух. Мысленно же: “Господи! Только этого мне не хватало!..”
С женщинами Орлену Кордо (да и Орену Кортону) в жизни не счастливилось.
Нет, не то чтобы совсем их не было. Случались. Но уже после первого угара страсти ему становилось нехорошо. Точнее - стыдно. Не за физику: тут всё было в порядке. Очень стыдно делалось за то, что, кроме этой самой физики, он ничего другого женщине предложить не мог. Не в смысле уровня жизни: краткосрочные мини-союзы возникали всегда в своём кругу, где всем обо всех всё известно - кружок был достаточно тесным. И любая женщина легко узнавала, чего можно от него ждать, а о чём и мечтать не стоит. Любая из тех, конечно, кого это интересовало.
Дело было в другом: они всегда оставались чужими. Непонятными - потому что он никогда и не старался понять их. Не было у него такой потребности. То ли потому, что и без них всегда было более чем достаточно поводов для серьёзных и, главное, срочных размышлений и следовавших за мыслями дел. То ли просто таким он уродился - не с тем знаком, как сам он в те времена нередко думал со странной усмешкой. Если женщину обозначить через минус, то ему самому, как нормальному мужчине, следовало нести плюсовой заряд. Тогда взаимное притяжение было бы обеспечено. Но на деле происходило отталкивание. Одно время он серьёзно переживал, думая, что если он - минусовый, как женщины, то у него должна бы проявиться иная ориентация. Однако сама эта мысль вызывала у него тошноту. В конце концов он решил, что он - не плюс и не минус, а просто-напросто нейтрален. Может столкнуться с любым знаком - и отразить его или отразиться самому, без потерь. Потом он стал понимать, что иногда не отражается от заряженной частицы, но просто разбивает её. Когда он это уразумел, его стыд превратился в стремление изолироваться. Избегать всяких сближений. А уж если так припекло, что хоть на стенку лезь, - обращаться к профессионалкам. При этом ни стыд, ни совесть даже не шевелились. Тут ни с одной стороны не возникало иллюзий.
И такой образ жизни хорошо установился, сделался привычным - но только для того, чтобы в один прекрасный миг рухнуть, рассыпаться, взлететь на воздух, испариться, в общем, подвергнуться всем формам уничтожения.
Он хорошо умел убеждать. И без особого труда убедил самого себя в том, что такой женщины, которая могла бы даже не пробить, но хотя бы зацепить его душу, не существует во всей Галактике. Основания для подобной мысли имелись: ему ещё не было сорока, а он уже успел побывать более чем на половине обитаемых миров. И вовсе не туристом. Наверное, в принципе, такая женщина могла существовать. Но то ли она ещё не родилась, то ли уже умерла. Что в лоб, что по лбу - результат один.
Тогдашний его коллега, с которым он был чуть более близок, чем с остальными, и, кстати, тоже медик по образованию, искренне желая помочь приятелю, однажды посоветовал:
- Слушай, что ты исходишь горечью? Отчего бы тебе не заказать женщину - такую, какой она должна быть, чтобы ты к ней прилип намертво, навсегда? Подумай как следует, набросай схемку, всё желательное и всё недопустимое. И внешне, и внутренне. Разработать в деталях тебе помогут на месте - спецы из “Конструген АС”. У них давние связи с “Клоник Лэб”, и не скажу, что за неделю, но уж за год они сварганят идеальную партнёршу. Тебе это по карману, ну, с небольшим напрягом, может быть. Ты ведь собираешься на пахоту? На какое поле? Нет, не говори: сам случайно знаю. Топсида, так? Место весьма урожайное. Так что будет и чем заплатить, и наладить новую жизнь - семейную. Вот тебе и решение всех проблем.
- Считай, - ответил тогда Кортон, - что я у тебя в долгу.
И в самом деле, он ведь и сам знал о существовании и профиле этих фирм, изредка даже соприкасался с их продукцией. Но почему-то не приходило в голову воспользоваться их услугами. Хотя он всегда понимал, что для достижения желаемого мало обладать долготерпением и ждать, надо двигаться навстречу, действовать активно, брать игру на себя. Может быть, конечно, из этого ни черта не получится. Но без риска не бывает победы. Так что Орен без промедления составил план, обратился к констругенам и сделал заказ.
После этого три недели он не ходил, а прямо-таки порхал на крыльях. Вернее, душа порхала, тело же было погружено в подготовку к годичной командировке на Топсиду - весёлый и хитрый мир. А в первый день четвёртой недели он явился на фирму и аннулировал заказ. Между прочим, неустойку пришлось платить серьёзную, такие деньги на улице не валяются. И всё же он отдал их с чувством великого облегчения.
Это, безусловно, не могло случиться без причины. Причина возникла совершенно неожиданно. Она называлась - Катя Гай, коллега. Со Стрелы-Второй. Прибыла на время - в порядке обмена. Для некоторой дополнительной подготовки. Кате тоже предстояла пахота. Ей дали инструктора.
Орена Кортона - наверняка решили вы. И ошиблись. Инструктором был назначен Паол Фест - тот самый коллега, что дал Кортону ценный совет.
Фест проработал с Катериной день. А вечером поймал приятеля на выходе. И сказал:
- Слушай внимательно, потому что моими устами сейчас будет говорить Творец.
Кортон не без удивления кивнул.
- Завтра с раннего утра… нет, прямо сейчас вернись в отдел и подай рапорт. Содержание: ты настоятельно просишь освободить меня, Паола Феста, от обязанностей инструктора прикомандированной Катерины Гай и назначить тебя. Мотивировку придумаешь. Можешь использовать мою: профиль её подготовки во многом не совпадает с моими специальными познаниями, зато идеально совпадает с твоими. - Фест извлёк из сумки пластинку и протянул Кортону. - Вот мой рапорт на ту же тему. Оба - и твой, и мой - сразу же переправь в утреннюю почту шефа. С утра пораньше получи его “добро”, обожди её у моего кабинета и приступай.
- У меня совершенно другие планы, - ответил Кортон хладнокровно.
- Забудь. Помнишь, что ты мой должник? И обязан выполнить мое требование. Ты его услышал. Выполняй.
- Откровенно говоря, - промолвил Кортон, - я ни черта не понимаю.
- Естественно, - ответил Фест. - Ты ведь её не видел.
- Тем более. Я её даже не опознаю. И вообще - зачем? Хочешь просто спихнуть мне?
- Вот именно. Хочу тебе спихнуть. Ты её увидишь - и сразу всё поймешь.
Долги надо отдавать. Недоумевая, Орен выполнил требуемое. Наутро увидел её. И засмеялся. Потому что понял: она уже родилась. И ещё не умерла, прожив свои двадцать с чем-то лет.
Он всё ещё смеялся, когда она подошла к нему и прижалась головой к его груди. Наверное, и ей сразу всё стало ясно.
К чертям всякие идиотские заказы!
С этого мгновения они не расставались ни днём, ни ночью. Были вместе на занятиях, тренировках и на отдыхе. И даже потом, когда пришла пора полевой работы, он без возражений был назначен её выпускающим, берегущим, а когда она вернётся с поля, он станет её принимающим. Это как бы само собой разумелось.
Так бы и случилось - если бы она вернулась. Но произошло то, что произошло. Неизвестно что. Он потерял её. Потом нашёл. На несколько часов. И снова потерял. Больше она не возникала. Не поступало ни бита информации. Кроме того, что попало на аудио-, видео- и граммо… Но это, вероятнее всего, было дезой. Чтобы увести ищущих её с верного пути.
Её искали. Всё Бюро, в котором оба они работали. Но упорнее всего - он сам. Ничего удивительного: для других Катя была коллегой, для него же - всем.
Началась пора скитаний - в поисках хотя бы малейших следов. Прошло полгода, а их всё не было. Единственным, что у него ещё оставалось, была надежда. А она питалась лишь уверенностью в одном: если бы Катерины уже не было в живых, то умер бы и он. Без всякой видимой причины. Приключилась бы внезапная остановка сердца или ещё что-нибудь подобное. Но его сердце билось - значит, и её тоже. И то, что сегодня ещё нет никаких результатов, вовсе не значило, что и завтра…
Хотя нельзя сказать, будто результатов до сих пор не было. Один, как минимум, появился очень скоро. Его можно назвать ненавистью. К женщинам. Ко всем. Знакомым и незнакомым. Старым и молодым. Прекрасным и уродливым. Хорошим и плохим. Ко всем живым.
Причина такого чувства была ясна: какое имели они право быть, если её не было?
Нет, Орен Кортон не делал им ничего плохого. Но как бы перестал воспринимать их как реальность. В упор не видел. Никак не общался. Обходил стороной. Стремился забыть, что они вообще существуют на свете. Если же кому-то из них, ещё не знакомых, удавалось обратиться к нему по какому угодно поводу, он, глядя в сторону, лишь пожимал плечами и поворачивался спиной. И уходил.
Вот таким он стал.
И внезапно оказался в положении, когда уже невозможно избежать контакта с женщиной. Когда придётся общаться с ней. Обследовать. Разговаривать. Стараться облегчить её страдания. И если её положение оставит лишь один выход - бережно подвести к этому выходу, открыть перед нею последнюю дверь. И поддерживая до последнего мгновения, помочь переступить порог.
До сих пор ему удавалось избегать такого положения. На Середине он был не единственным эвтанатором, и там уже стало известно, что от работы с женщинами доктор Кордо отказывается наотрез. Но здесь он был единственным. Специально по этому случаю присланным. Отказаться было невозможно: переложить не на кого. И нельзя просто повернуться спиной - начнётся межмировой скандал. А ему следовало ещё какое-то время оставаться на Середине. Там надо ещё копнуть поглубже - Середина была одной из тех точек Галактики, через которые пролегал намеченный для Катерины маршрут - когда она ещё была.
Ну почему, почему им там взбрело в голову послать на этот вызов именно его? Было ещё, как минимум, два человека, кто мог бы… Кстати, одним из них была женщина. Но выбор пал на него. Случайно? Или имелись другие причины?
Впрочем, мысли об этом были лишены смысла. Послали его, и сейчас он был здесь, так что выполнить работу предстояло именно ему и никому другому.
Оставалось только смириться и перешагнуть через самого себя.
На практике это значило: идти на собеседование со здешним начальством и вести себя, как если бы всё пребывало в полном порядке.
Ну, этим-то искусством Орлен владел с давних пор. Всё пройдёт без сучка, без задоринки.
Правда, в предстоящем разговоре он выдвинет кое-какие условия. Не объясняя, конечно, что они вызваны тем, что пациент - женщина. Это покажется, да и на самом деле будет, неприличным. Ничего, причины он придумает по дороге к Клинике.
Доктор Орлен Кордо уложил в визитный кейс всё, что могло понадобиться ему при первом знакомстве с больной. На всякий случай перед зеркалом проверил несколько рабочих улыбок - и для начальства, и для персонала, и для пациента. Губы повиновались хорошо. Вот глаза…
Ничего, на этот случай у него припасены тонированные очки. Старомодно. Но врачу идёт, если он придерживается традиций. Это помогает выглядеть надёжным, фундаментальным. Словно ты и в самом деле стопроцентный доктор. Чтобы показать свою приверженность новым методикам, существуют другие способы.
Медицина всегда была искусством, в котором достаточно много от сцены.
Орлен думал об этом, медленно шествуя по гостиничному холлу, чуть кивая швейцару в дверях и усаживаясь в машину, уже сам вид которой побуждал окружающих снять шляпы. Мелочь, конечно. Но приятно.
Представление начальству прошло даже быстрее, чем Орлен предполагал.
Принимали его трое: менеджер Клиники, главный врач, третий же, скорее всего, прямого отношения к медицине не имел. Так, во всяком случае, определил про себя Кордо. Поскольку общение происходило на лингале, должности этих господ можно было перевести именно таким образом. Хотя, возможно, существовали варианты.
Это, в принципе, не имело значения. Однако следовало отметить: никто из троих не подал ему руки. Его вежливый поклон был встречен сдержанными кивками. Хотя обязательные улыбки - во всяком случае намёк на них - имели место.
“Ладно, не подали руки - а может быть, здесь это вообще не принято? Тот, доктор Пинет - мы с ним здоровались за руку? Чёрт, как же я не запомнил? Плохая концентрация внимания. Опасно. Учти”.
- Итак, вы - доктор медицины Орлен Кордо, и ваша специальность - эвтаназия?
- Я врач более широкого профиля, так что эвтаназия - одна из моих специальностей.
- По-видимому, у вас имеются при себе документы, подтверждающие как ваш статус, так и квалификацию. На будете ли столь любезны показать их нам?
- О, разумеется. - Орлен извлёк из сумки всё, что следовало. - Будьте любезны.
Все трое, передавая из рук в руки, внимательно рассмотрели предъявленное. Третий, не-врач, даже заложил карточки в анализатор и удовлетворённо кивнул.
- Благодарим вас, доктор. Здесь указано, что как эвтанатор вы обладаете межмировым статусом. Это очень приятно. Перечень выполненных вами работ также внушает уважение. Очень хорошо. Тем не менее… вы прибыли с Середины. Однако тут нет указаний на ваше гражданство. Вы не серединский подданный?
- Нет. Но мой статус даёт мне полное право…
- Мы далеки от мысли ставить его под сомнение, доктор. Ни в коем случае. Простите нас за чрезмерное любопытство. Просто… к нам не часто приезжают такие люди, как вы. Эван - очень замкнутый мир, и вам, возможно, ещё придётся встретиться с проявлениями этой нашей обособленности, скажем так. Доктор, мы готовы выслушать пожелания, касающиеся как предстоящей вам работы, так и иных сторон вашего пребывания здесь. Например: может быть, вы нуждаетесь в прислуге для облегчения бытовых сторон жизни? Или в специальном поваре - если вы соблюдаете определённую диету? В переводчике для предстоящего общения с больной? В человеке, который мог бы быть вашим проводником при знакомстве с городом - мы надеемся, что вы удостоите вниманием наши парки, театры, музеи? И тому подобное. Итак?
Орлен склонил голову, благодаря за предложения. И тут же слегка покачал ею, говоря:
- Я тронут вашей предупредительностью, господа. Но позвольте мне отложить ответы на более позднее время. Прежде я должен видеть больного. Провести обследование. Вот в этом я рассчитываю на полное содействие ваших специалистов и лабораторий - если оно потребуется, конечно. Лишь составив картину предстоящей работы и пообщавшись с больным, я смогу понять: нужны ли мне переводчик и проводник или у меня просто не останется времени на что-либо, кроме собственно работы. Уже сейчас могу определённо сказать: в поваре не нуждаюсь, относительно питания у меня нет явных предпочтений или запретов. Я не случайно коснулся вопроса времени: мне хотелось бы выполнить то, чего вы от меня ожидаете, не тратя ни одного лишнего часа, поскольку дома меня ожидает прерванная работа чисто научного характера, работа по контракту, так что я поставлен в достаточно жёсткие временные рамки. Надеюсь, вы меня понимаете.
- Разумеется, доктор.
Это сказал главный врач. Чиновник же, деликатно кашлянув, проговорил:
- У вас нет предпочтений и запретов в области питания, значит ли это, что вероучение, какого вы придерживаетесь, достаточно широко? Конечно, вы имеете право не отвечать, но всё же я спрошу: каковы ваши убеждения в этой области?
Менеджер уже поднял руку; скорее всего, чтобы отвести заданный вопрос, сочтя его бестактным. Но Орлен опередил его:
- Я принадлежу к последователям Прямого Общения, если вам угодно. Это…
- Доктор, - прервал его менеджер, - мы знаем это учение. Благодарю вас.
- Я также очень благодарен, - присоединился чиновник. - Видите ли, в нашем мире существует лишь одна церковь - Эванская, чьи постулаты не совпадают с догматами многих других учений. Но с Прямым Общением у нас нет никаких противоречий. Скажу откровенно: вы сняли большую тяжесть с моей души. И не только моей.
Двое согласно наклонили головы.
“Он не правительственный чиновник. Духовное лицо. Иерарх, - понял Орлен. - Только не говори им, что как раз эти проблемы беспокоят тебя меньше всего”.
- Я очень рад этому, ваше преподобие.
- Мы благодарим вас, - сказал главный врач, как бы подводя черту. - Если у вас нет других планов, мы сейчас пригласим лечащего врача, и он проводит вас к больной. Желаем вам самой успешной работы.
“Слава Творцу: врач - “он”, а не “она””.
- Это в точности совпадает с моими планами. Благодарю вас, господа.
Орлен ожидал, что необходимость общаться с женщиной поднимет в душе новую волну ненависти. К счастью, этого не случилось. Наверное, потому что женщина эта хотя и реально существовала, но в таком состоянии, что ей и в самом деле хотелось поскорее перестать жить.
Правда, когда он увидел её впервые, она находилась в забытьи, не так давно получив очередную дозу сильного болеутоляющего, а проще сказать - наркотика. Орлен подумал, что это даже хорошо: можно было рассмотреть её, не стесняясь своего пристального, холодного взгляда.
Больная, судя по облику, была среднего возраста. Глядя на её лицо, да и тело тоже (Орлен воспользовался врачебным правом не стесняться), можно было предположить, что пока болезнь не скрутила её, она считалась красивой. Теперь это можно было понять, лишь мысленно восстанавливая, как по костяку реставрируют ископаемых зверей. Сейчас от прошлого остались, пожалуй, лишь волосы, ещё достаточно густые. Худое лицо с проступающими сквозь кожу пятнами (пигментация? гематомы?) даже сейчас, во сне, сохраняющее страдальческое выражение. Похоже, ей действительно приходилось очень не сладко. Рядом с койкой стояла капельница с дозатором; видимо, больная могла сама определять время очередного приёма наркотика, в зависимости от очередного приступа боли.
Палата была одноместной, оборудована современно. Орлен глянул на монитор. Отметил, что сердце работает достаточно уверенно. Пульс восемьдесят, но наполнение вполне удовлетворительное. Дыхание достаточно глубокое, тридцать с небольшим в минуту. Да, естественного конца ей пришлось бы ждать достаточно долго. Понятно, почему она просит о последней помощи.
Он спросил у лечащего врача:
- Были хирургические вмешательства? Облучение? Химия? Медикаменты?
Тот покачал головой.
- Вы приняли это за онкологию? Но здесь совсем другой случай.
Орлен невольно поднял брови.
- Вот как? В таком случае, каков же ваш диагноз?
- Название мало что даст, если вы не знакомы со специфическими болезнями Эвана - теми, что существуют только здесь.
- Я просто ещё не успел сделать это. Думаю, уже вечером…
- Быть может, я попытаюсь ввести вас в курс прямо сейчас? Ради экономии времени? Больная выйдет из нынешнего состояния не раньше чем через полчаса.
- Хорошая идея. Слушаю.
- Благодарю вас. Итак, название её болезни - саркома духа. Хотя некоторые предпочитают говорить - души. Клиническая картина очень похожа на канцер, но причина кроется в состоянии души человека, а не в его физиологии. Те же боли и то же развитие: умирание организма в борьбе. Но при этом ни один орган не поражён, плоские клетки не наблюдаются, физически человек здоров. Сколько бы вы ее ни обследовали, не найдёте совершенно никакой патологии. По сути, мы имеем дело с душевным заболеванием, но убивающим организм даже более уверенно, чем любая форма рака. Приходилось вам когда-либо сталкиваться с подобными случаями?
Орлен тряхнул головой.
- Никогда даже не слышал. Я был на многих мирах, но такое заболевание не известно нигде, могу поручиться. То, что вы рассказываете, - страшно интересно!
Ординатор невесело усмехнулся.
- Поверьте, мы с удовольствием обошлись бы без таких интересов. Нет причин гордиться подобным своеобразием. Мы и без того достаточно исключительны.
Это Орлену приходилось слышать не раз: нет в Галактике такого мира, который не считал бы себя своеобразным, не похожим на другие. Да по сути дела так оно и было в действительности.
- Послушайте, доктор… но если так, отчего бы не попробовать лечить это как душевное заболевание? Например…
- Полноте, доктор, неужели вы думаете, что мы не пытались? Всякий раз! Но, к сожалению, без каких-либо успехов. Эта болезнь сильнее нас. Во всяком случае, пока.
- Да, вам трудно позавидовать. Но вы наверняка пытались исследовать причины, корни заболевания?
- Они все на поверхности. Мы прекрасно их знаем.
- Да?
- Это то, что повсеместно в Галактике называется словом “грехи”. Конечно, вам знакомо это понятие.
- Естественно. В любом мире знают, что такое грех, и везде стараются обходиться без них - но это опять-таки лишь идеал, на деле все мы грешим - кто больше, кто меньше. И - не все, но многие - терзаемся затем угрызениями совести, пытаемся искупить вину - кому-то это удаётся лучше, другим хуже. Но чтобы от этого умирать в мучениях?.. Правда, в древности грех сластолюбия порой приводил к заражению люэсом, иногда с летальным исходом. Но это даже не седая старина, а просто лысая древность. Почему же у вас…
- Потому что это Эван, доктор. Когда-то, ещё в самом начале заселения этого мира, геном будущих колонистов подвергался инженерному воздействию, чтобы обеспечить качества, необходимые для укоренения здесь в начальных условиях. И в процессе этого воздействия мы ухитрились подхватить такой ген, который подобным образом реагирует на нарушение главных жизненных правил - хотя бы десяти заповедей. Переводит страдания духовные в физические.
- Да, - сказал Орлен озадаченно, - действительно, угораздило вас. Но раз механика процесса вам ясна, почему же не восстановить статус-кво и не расстаться с этим геном - пусть не вам, но хотя бы потомкам?
Ординатор посмотрел на Ордена так, словно тот позволил себе выразиться крайне непристойно.
- Разумеется, такие мнения возникали. И даже - уже давно - по этому поводу проводился референдум. Сторонники оказались в позорном меньшинстве и сняли свои предложения. Вы спросите: почему?
- Уже спросил.
- По серьёзным причинам, доктор. Прежде всего, потому, что вся история жизни людей на Эване - это история мирного развития, свободного от кровавых разборок между разномыслящими, без серьёзных преступлений, без духовного опущения в разврат, алкоголизм, наркоманию, азартные игры. А раз без преступлений - то, следовательно, и без чрезмерного разрыва между лучше и хуже обеспеченными. Мы живём без магнатов и без нищих. Приходилось ли вам посещать миры, развивавшиеся таким благоприятным образом?
- Увы, нет.
- Мы обитаем в очень спокойном и надёжном мире, доктор. Кстати, он, конечно, не сразу стал таким. Среди основателей были разные люди, и кто-то попробовал сразу же сделать применение силы и нечестности основным правилом жизни. Несколько убийств и кровопролитий всё-таки произошло - в самом начале. И сразу же людям пришлось столкнуться с той болезнью, одну из жертв которой вы сейчас наблюдаете. Что к чему - поняли, пусть и не сразу. Теперь такие случаи крайне редки. Раз в несколько лет, не более. Так что совершенно естественно: голосуя на референдуме, сто процентов эван, без каких-то десятых долей процента, высказались за сохранение нашей генетической картины. Но были и другие причины. Наше вероучение, в общем принадлежащее к группе христианских, вследствие обстоятельств, о которых я только что рассказал, сравнительно быстро претерпело изменения. Наши генетические преобразования были объявлены Господней благодатью, да, скорее всего, так оно и было. Так что всякая попытка отойти от них является посягательством на основы вероучения. А это недопустимо. Наша церковь прокламировала тезис об эванах, как избранной Богом нации…
- Не сказал бы, что идея совершенно оригинальна.
- На это мы не претендуем: иудеи, конечно, были первыми. Но, в отличие от них, мы никогда не отступали от веры. Правда, и пророков таких у нас не было, однако мы из-за этого не очень переживаем. Зато уверены, что нам не грозит рассеяние по всей Галактике. И это тоже очень весомая причина, чтобы сохранить всё как есть. Конечно, когда приходится сталкиваться с таким случаем, как наш, когда вы видите, как страдает живой человек - пусть он, надо полагать, и заслужил это, - закрадывается мысль: а не слишком ли жестоко условие нашего благополучия? Однако, подумав как следует, отвечаешь: нет, всё правильно. Преступление должно быть наказано. А у нас, как вы, наверное, уже поняли, смертной казни не существует, как и почти во всей Галактике. Пожизненное заключение есть. Но, видимо, Господь считает, что этого недостаточно.
- Для этой женщины? В чём же её грех?
- Увы, доктор, в убийстве. Ни более, ни менее.
- И как она…
- Она бывает в полном сознании, доктор. Разумеется, в тот промежуток времени, когда уже вышла из беспамятства, а боли ещё не возобновились. И в эти промежутки просветления она отлично понимает и тяжесть содеянного, и справедливость кары.
- Не получается ли так, что она хочет с моей помощью сократить срок наказания?
- Не исключено. Меня это не удивляет: боли, доктор, и в самом деле жестоки.

Предыдущая страница 24 Следующая страница


25 Дмитрий Байкалов

Орлен кивнул.
- Понимаю. Кстати, меня несколько удивило, что ради такого единичного случая вам пришлось приглашать специалиста со стороны. Неужели в вашем мире не нашлось эвтанатора?
- Ни единого, доктор. И никогда не было. Наша церковь вообще-то к самой идее эвтаназии относится без одобрения. Но тут ей приходится уступать мнению нашего гуманного общества. А эвтанатора у нас быть просто не может, потому что эвтаназия - тоже убийство, не правда ли? Пусть разрешённое, законное, в каком-то смысле даже благодетельное - но убийство. И совершить его означало бы перенять болезнь от того больного, которому была оказана последняя услуга.
- Гм, - сказал Орлен, невольно задумавшись. - Слушайте, а вы уверены, что такая участь не постигнет и меня?
Ординатор покачал головой.
- У вас же нет этого гена, верно? Если бы он был, то проявился бы уже при самой первой эвтаназии, проведенной вами. Но вы же родились не на Эване, так что опасаться совершенно нечего. Вы в полной безопасности.
- Нет, я родился не на Эване, - подтвердил Орлен. - И оказался здесь впервые в жизни.
- Ну вот видите! Ага, смотрите: наша больная приходит в себя. Прекрасно. Хотите ли вы, чтобы я присутствовал при вашей беседе?
- Не хочу, доктор, отнимать ещё больше вашего времени.
- Понимаю и удаляюсь. Впрочем, я вряд ли вам понадоблюсь. Больная ведёт себя крайне спокойно. Ухожу. Буду в триста шестом кабинете - если потом захотите увидеться.
- Спасибо, доктор. Очень возможно.
Он проводил ординатора взглядом. И повернулся к больной.
Её глаза были открыты, и она смотрела на Орлена совершенно разумным взглядом. Без растерянности, без страха. Серьёзно. С некоторым интересом. Равный смотрел на равного. Орлен поспешил изобразить улыбку - профессиональную, заменяющую непременное “всё будет в порядке, всё будет хорошо”. Он произнёс бы это и вслух, но больная опередила.
- Я вас не знаю. Кто вы?
- Доктор Орен Кортон. То есть… я хотел сказать - Орлен Кордо.
“Чёрт, я, похоже, растерялся. Стыдно. Ну-ка, приди в себя!”
- Странно, - сказала она. - Я вижу только одного. “Это следует воспринимать как шутку”, - решил он.
- Второй просто невидим, всё остальное у него в порядке. А кто вы, смею ли спросить?
- Это есть там, на табличке. Инес Аниси.
- Очень приятно познакомиться, мадам Аниси.
- Просто Инее. Взаимно. Особенно, если вы тот, кого я жду. С великой надеждой. Вы ведь эвтанатор? Только не говорите “нет”!
- Это моя специальность, Инее. Я здесь по вашей просьбе. И думаю, что смогу помочь вам - конечно, в случае, если вы будете со мной совершенно откровенны.
- Не вижу, что мне скрывать. Я больна. Неизлечимо. Такой, какой вы видите меня сейчас, я бываю, если суммировать, менее трёх часов в день. Остальное время я или схожу с ума от боли и мечтаю о смерти, или валяюсь в отключке, накачавшись наркотой. Всё очень просто.
- Не так просто, Инее, как вам кажется. Для того чтобы удовлетворить ваше желание, я должен прежде констатировать, что другого выхода действительно нет. Этого требует наш кодекс. Скажите, сколько может продолжаться без перерыва ваше… ну, нормальное состояние, скажем так.
- Наверное, минут двадцать, двадцать пять… не более получаса.
“А вот проверим. Если удастся вовлечь её в интересный разговор, может быть, боль отступит - ну, хотя бы на несколько минут? Тогда, если прибегнуть к гипнотическому воздействию…”
- Очень хорошо. Тогда не будем терять времени.
- Будь по-вашему.
- Инее, причины вашей болезни мне известны. Но лишь в самых общих чертах. Пожалуйста, расскажите всё об этом, отступив как можно дальше. С чего всё начиналось…
- Вам что, нужна моя биография?
- Вы определили очень точно.
- Ну… Сейчас, немного соберусь с мыслями. Да. Вот. Мне тридцать семь лет, родилась и безвыездно прожила эти годы тут, на Эване. Семья среднего достатка, отец - государственный чиновник в департаменте экозащиты, мать вела дом. Образцовые прихожане. Я получила обычное образование, так называемый “непременный пакет”, потом, по собственному выбору, высшее экологическое - пошла, так сказать, по стопам отца. Природа всегда была мне ближе всего прочего. Работала сперва экоинспектором в нашей округе, потом - экокомиссаром. Была на хорошем счету. Ожидала уже повышения - перевода в Верховную канцелярию Министерства природы на должность разъездного контролёра. Этим, собственно, моя карьера и завершилась - произошло это…
- Отсюда, пожалуйста, подробнее.
- Доктор, стоит ли вам рыться в моём белье…
- Не потому, что это мне нравится. Такова моя обязанность.
- Ну что же. Итак, я дослуживала последние дни в качестве комиссара, когда…
- Да? Что же вы замолчали? Когда?..
- Доктор, доктор! Я… Мне… О! Опять! До-октор! Я не могу, не могу!.. А-а!..
Она начала корчиться. “Как на сковороде” - само собой всплыло сравнение. Свивалась в клубок и разжималась, как пружина, разбрасывая руки и ноги, накрывавшая её простыня улетела куда-то в сторону. Пальцы судорожно вцепились в матрац, забулькала наполняющая его жидкость, тут же руки вновь взмахнули, словно крылья, задели тумбочку - что-то со звоном полетело на пол. Она уже не кричала, а выла - громко, хрипло, ужасно:
- Доктор, до-о-о… помо… Господи, помилуй, пощади!..
Да ещё вперемежку с площадной лексикой.
“Видимо, она упустила мгновение, когда следовало добавить обезболивающее. Увлеклась своим рассказом? Или это мне самому следовало почувствовать приближение нового приступа? Так или иначе, вольём ещё дозу… вот так. Это должно помочь достаточно быстро. Да, наблюдать подобные муки - к этому вряд ли можно привыкнуть. Надо требовать прибавки за вредность. Хотя платят нам, прямо сказать, вовсе не плохо…”
- О, доктор… спасибо… она уходит. Господи, как хорошо, как прекрасно!
- Инес, вы в состоянии говорить сейчас?
- Я в состоянии… всегда в состоянии… я всё могу… Хотите убить кого-то? Может быть, убить вас? Я могу, я…
“Это уже бред. Впрочем, голос становится всё тише, слова - неразборчивее. Вот уже пошёл речевой лом - комбинация звуков, лишённая смысла. Больная в очередной раз впадает в беспамятство. Сколько она в нём пробудет? Час, полтора, два? Дозу ты влил минимальную. Ну что же, надо сидеть и ждать, чтобы при малейшей возможности сразу же продолжить. Видимо, придётся обойтись без мелких деталей - иначе всё может растянуться на неделю с лишним, а тем временем на Середину может прийти с таким нетерпением ожидаемая информация…
Нет. Сейчас не думай об этом. У тебя - больная, и думай прежде всего о ней. О её судьбе. Только что ты наблюдал картину весьма выразительную. Может быть, принять решение сразу? Тогда останется только выяснить позицию родных и предоставить ей выбор способа избавления. Посмотрим, как пойдёт дальше. Сегодняшний день, во всяком случае, пусть уйдёт на общение с нею. Потом ведь ещё понадобится время на получение официального разрешения - вероятнее всего, у той троицы, с которой я уже общался, согласование наверху - это уже их работа.
Хорошо, буду ждать, пока она снова придёт в себя.
Интересно, а что она делает в минуты просветления? Просто лежит? Слушает музыку? Смотрит записи? Читает?
Ну-ка, ну-ка. Нет, граммы не видно. Зато кристаллов - хоть горстями черпай.
Целая коробка аудио. И столько же - видео. Интересно: это её собственные или Клиника заботится о досуге своих больных? Что, кстати, вообще потребляют на Эване - в смысле искусств? Есть ли всеобщая классика? Скорее всего, как везде: большая часть записей - продукты современной моды. Дешёвка или рядом с нею.
О досуге больных заботятся. А о приглашённых врачах? Между работой и сном - чем буду развлекаться лично я? В отеле, в номере, медиа-оборудование имеется, успел заметить. А что в него заряжать? Свои я, к сожалению, забыл взять. По-моему, тут в номере валялось пять или шесть кристаллов - не более. Скудно. Хотя, скорее всего, их можно заказать. За особую плату, естественно.
А почему бы ни прихватить из этого богатства? По сути, знакомство с такого рода вкусами и предпочтениями больной является частью моей работы. Так что это ни в коем случае не может быть сочтено воровством… - Орлен зачерпнул полную горсть из одной, затем из другой коробки. Уложил в сумку - в разные кармашки, чтобы не путать потом. Когда будет возвращать. - А может, начать прямо сейчас? Для начала - музыку. Очень негромко. Лишь чтобы получить представление. Беру наугад. Заряжаю. Включаю. - Минуту-другую он вслушивался. - А что, интересно. Можно сказать, достаточно своеобразно. Но ты ведь ожидал совершенно другого. Широкого потока, кантилены, скорее, в мажоре: музыка благополучного, одухотворённого мира. А звучит совсем другое: две темы, ни одна не доводится до конца, перебивается другой, прерывается, а через несколько тактов - первая возвращается, силой вытесняя вторую, и снова врывается вторая… Первая тема - мелодичная, спокойная, не помню уж, как это называется у музыкантов. Вторая - рваная, тревожная, пронзительная, синкопированная. Массовая музыка? Вряд ли. Элитарная? Что это: добро и зло? Правда и ложь? Борьба структуры и энтропии? В фонотеке эколога? Ну, а…
- Вам нравится, доктор?
Снова спокойный, ясный взгляд. Даже лёгкая улыбка на искусанных губах.
- Боюсь, я вас основательно напугала, да? Ничего не могу поделать: боль сильнее меня. Когда она врывается, оживает - это больше уже не я, это вопит мясо. Не представляете, как я мечтаю от него избавиться. Верите?
- Да, Инес. Скажите: а как относятся к вашему желанию родители? Дети? Их мнению мы придаём немалое значение.
- Никак. Родители отреклись от меня сразу после того, как я… как это произошло. А детей у меня никогда не было. Так что не беспокойтесь, вам не придётся общаться с ними. Родители выдали больнице полную доверенность.
- Понимаю. Так что же всё-таки тогда случилось?
- Мне пришлось совершить доброе дело - хотя вам такая характеристика может показаться странной.
- Откровенно говоря, я не понял.
- Вся беда в том, что я - лесной человек. Лес - моя любимая среда. Только там я по-настоящему отдыхала. Обретала спокойствие и уверенность в себе.
- И что же?
- Уверенности, наверное, оказалось слишком много. Там, в лесу, меня изнасиловали. Вернее, изнасиловал - он был один. Совершенно незнакомый. Сейчас, вспоминая, думаю, что я почему-то сопротивлялась ему не до конца. Знаете, у меня не было постоянного… друга, скажем так. Вообще, секс был для меня как бы на заднем плане, меня всегда считали фригидной. А тут… одним словом, так случилось. Но тем не менее это было насилие. И оргазма я не испытала. Он - да. Я убила его там же, он даже не успел привести себя в порядок.
- У вас было оружие?
- Откуда?! У нас не принято иметь оружие, и я никогда не держала ничего такого в руках. Нет, конечно. Но у нас экологи с давних времён обучаются искусству самозащиты. Человека ведь можно убить руками - очень просто. И зверя тоже; нас, собственно, обучали защите от зверей. Но разницы почти никакой. Вам ведь известны такие способы?
- Нет, - соврал Орлен. - Но вы говорили о добром деле.
- Конечно. Я ведь избавила его от того, что сейчас испытываю сама. Теперь-то я жалею о своём поступке: он слишком легко отделался. Но, как говорится, содеянного не вернуть.
- Инес, а вот эта мысль о сделанном вами добром деле - если углубляться в неё, расширять, укоренять - разве не сможет облегчить ваше состояние? Пусть сначала и ненамного, но чем дальше…
- Доктор, не надо уговаривать меня. Знаете, я пыталась. И, может быть, появлялись какие-то намёки на улучшение. Но почти сразу я поняла: этого не нужно.
- То есть как? Почему?
- Допустим, я выжила бы. И даже выздоровела. А потом?
- Не понимаю, что - потом?
- Жить в этом мире - убийцей? Вы не представляете, что это такое. Начиная с еженедельных проклятий в храмах, между службой и проповедью. Продолжая тем, что никто не посмеет предоставить убийце работу. Жильё. Не говоря уже об общении. По-вашему, это была бы жизнь?
- Инее, но ведь существует множество других миров, в которых живут миллионы, миллиарды людей…
- Конечно. И раньше были люди, по разным причинам покидавшие Эван и искавшие счастье в других мирах. Но не известно ни одного, кто выжил бы там больше одного года. Нет, их не убивали, не преследовали, не чурались, они были неплохо обеспечены. Но - не выживали. Может быть, сказываются наши генетические особенности, несовместимость с теми духовными полями, какие существуют в других мирах? Так или иначе, такие растения, как мы, могут произрастать только здесь. Пересаженные, мы вянем. Я не хочу вянуть. Так что, доктор, не тратьте время попусту.
Орлен помолчал недолго. Потом проговорил:
- Ну хорошо. Перейдём к технологии. Инее, как вы хотели бы уйти? Вы уже думали об этом? Сейчас я перечислю вам те методики, какими располагаю, и вы сможете подумать над ними и выбрать то, что больше понравится. Глупо, правда - какая смерть больше понравится? Но иначе не скажешь.
- А я говорю: освобождение! И думать мне совершенно не о чем - я уже всё решила. Ваше меню мне не нужно.
- В таком случае, чего вы хотите?
- Хочу уйти в тишине, слушая музыку, в одиночестве. При этом не сразу: после очередного болевого приступа я приму наркотик и отключусь. Да, в помещении непременно должно быть темно: почему-то я лучше чувствую себя в темноте. Вы из соседнего помещения окликнете меня; убедившись, что я забылась, - включите газ. Вы знаете, какой я имею в виду. Он ведь есть у вас? - В голосе Инес прозвучала тревога.
- Не беспокойтесь, есть, но для полной уверенности я попрошу ещё и тут, в Клинике. Думаю, мне не откажут.
- Я уверена, что нет. Как быстро он действует?
- Для человека достаточно четверти часа. Но для страховки мы берём полчаса. Хотя вообще для операции отводится не менее часа.
- Вот и прекрасно. Вы убедитесь в том, что я улетела, и сами сможете уйти.
- Смогу уйти, - механически повторил Орлен. - Итак, мы достигли согласия?
- Разве у вас возникли сомнения?
- Нет, ни в коем случае. Просто… полагается закрепить всё официально. Ваше согласие, ваша подпись…
- Конечно. Я просто забыла - знаете, в этом состоянии какие-то вещи просто выпадают из памяти. Когда ты в сознании, хочешь или нет, но постоянно ждешь нового приступа, ждешь в страхе, иногда до пота - хотя даме и не полагается потеть, да? - Она даже улыбнулась, но было ясно, что на самом деле ей не до этого. - Вот, доктор, пожалуйста, у меня всё готово. Я ведь была уверена, что вы мне не откажете.
Она сунула руку в тумбочку, вынула две карточки, протянула ему Орлен взял их, при этом прикоснулся к её пальцам. С трудом сдержал возникшее лёгкое содрогание - от мысли, что ты прикоснулся к человеку, которого не позже чем завтра убьёшь. Всё-таки не каждому дано быть палачом.
- Это не всё, - сказал он, поскольку действительно было ещё не всё. Из неразлучной сумки он извлёк то, что по традиции называлось диктофоном. Включил. - Сейчас, пожалуйста, повторите вслух ваше согласие, назовите выбранный способ. Можете попрощаться с кем-либо, если есть желание. Записываю.
- Постойте, доктор. - Она подняла тонкие дуги бровей. - Разве это нужно? Я об этом ничего не слышала, мне не говорили…
- Таковы правила. Вас не предупредили - ничего удивительного: у вас же нет специалистов в этой области.
- Доктор, я чувствую - сейчас опять начнётся…
- Так быстро? Видимо, ваша боль приноровилась к этому наркотику. Ничего, у меня есть с собой новое средство - до ваших мест, наверное, ещё не дошло. Сейчас я заменю флакон…
- А вдруг будет ещё хуже? Пожалуйста, доктор, не нужно. Я стану сильнее бояться… А знаете - вы её напугали, боль чуть отступает. Ладно, давайте, пока я ещё не начала кричать.
Орлен поднёс коробочку почти к самым губам Инее. Она послушно повторила всё, что следовало. Орлен выключил запись.
- Спасибо, Инес. Хотите, чтобы я ещё побыл с вами?
- Вряд ли смотреть на меня приятно, когда я корчусь и ору. А у вас наверняка есть и другие дела.
- Ничего особенного. Просто хочу ещё зайти, убедиться в том, что там всё в порядке - ну там, где завтра…
- Я понимаю. А я вот не хочу этого видеть. Там вряд ли весело - а мне хочется уйти, сохраняя в памяти что-нибудь приятное. Хотя бы эти цветы - это от администрации, очень благородно, правда? Хотя меня считают преступницей, они всё же мне сочувствуют, жалеют…
- Вам трудно не посочувствовать. Я их понимаю.
- Прощайте, доктор, - произнесла Инее. - Значит, в восемь вечера. Господи, ещё так долго… Больше не увидимся. То есть вы меня наверняка увидите - вам ведь придётся вместе с другими констатировать факт. А вот я вас - нет. Знаете, а вы мне понравились. Так что даже немного жаль… Идите, доктор, уходите поскорее.
Он и в самом деле ушёл. Направился в административный корпус: полагалось отчитаться в результатах уходящего дня. Главный врач встретил его приветливо. Выслушал с интересом. Сказал:
- А вы действительно не теряете времена даром, доктор. Итак, можно надеяться, что печальное событие произойдёт завтра?
- Есть все основания надеяться, - кивнул Орлен. Лицо его выразило приличествующую случаю печаль. - Так я могу рассчитывать на лишний баллон?
- Его доставят уже сегодня. И подключат.
- Заранее благодарю. Сейчас, с вашего разрешения, хотелось бы осмотреть то помещение, где мне предстоит работать. Так сказать, освоиться там. Чтобы завтра не терять времени напрасно. Вы не возражаете?
- Что вы, напротив. Вы могли заметить маленький одноэтажный корпус - позади главного, в отдалении. Вообще-то это наш морг, но два помещения там предназначены именно для такой работы, как ваша. Их полагается иметь, хотя я уже и не помню, сколько лет они не используются по назначению. Боюсь, что наши хозяйственники превратили их в кладовку. Я, правда, приказал навести порядок, но если там и окажется что-то лишнее, простите великодушно.
- Что вы, я никому ничего не собираюсь докладывать.
- Ключ возьмите у секретарши. Да, если нужно ещё что-нибудь - не стесняйтесь, говорите. Любое содействие…
- Благодарю вас, доктор. Мне ничего более не… впрочем…
Эта мысль промелькнула в сознании в последнее мгновение. Почему бы и не воспользоваться любезностью? Своими средствами до Середины, до своей конторы, не достучаться - тут нужна вневременная связь, а на уровне мобильных устройств она ещё не осуществляется, только со стационарных установок. А связь нужна, хотя бы на минуту-другую: не исключено, что ожидаемая информация на его адрес пришла именно сейчас, когда сам он - далеко-далеко. Он ведь собирался, выйдя отсюда, навестить местный центр ВВ-связи и заказать разговор. Но и отсюда наверняка можно связаться?
- Впрочем, если вас не слишком затруднит…
- С радостью - если это в наших силах.
- Дозвониться по ВВ, хотя бы на несколько секунд, до Середины, до моего департамента. Просто узнать, как там дела. Не требуется ли моё присутствие. Ну и сориентировать их - когда смогу вернуться на работу.
- Нет ничего проще. С удовольствием окажу вам столь пустяковую услугу. Даже не выходя отсюда. Прошу вас. Вот этот аппарат - голубой. Позвольте, я наберу, мне это привычно. Итак?
- М-сер-18609-ТД-3234.
- Момент… Если только прохождение… Всё в порядке, ура. Говорите.
- Алло, Комитет добрых услуг, эвтанат?
- Слушаю вас. Доктор Кордо, это вы? Очень кстати.
- Хела, вы? Целую ручку. У меня всё в порядке, лучше не бывает, рассчитываю вылететь послезавтра утром. Доложите начальству. Хела, и посмотрите, пожалуйста, есть почта на моё имя? Посмотрите очень внимательно.
- Я всегда внимательна, доктор. На ваше имя - одно поступление. ВВ, конфиденциально.
- Сделайте одолжение: вскройте и огласите.
- Но, доктор, это конфи…
- Я настаиваю.
- Как вам будет угодно. Вскрываю…
Орлен покосился на главврача. “Нет, он и не собирается выходить. Дефицит деликатности. Ну и чёрт с ним. Улыбнись ему - в знак того, что от друзей не бывает секретов”.
- Да? Что там?
- В общем, ничего, что я могла бы понять. На ваше имя. Текст: “Место ГД 97”. На месте подписи - буква “О”. Или ноль. Или просто кружок. И ещё - три плюса. Один за другим. Больше ничего. Вам это говорит что-нибудь?

Предыдущая страница 25 Следующая страница


Закон Дальнего космоса 26

“Хела. Болтушка. Женщина, что же удивляться”.
- Благодарю, я записал. На досуге буду разбираться в этой загадке. Ещё раз целую. Не пытайтесь увернуться. До приятной встречи!
- Доктор, опять вы… “Достаточно. Связь прервать. Всё”.
- Весьма благодарен вам, доктор. Ну что же, до завтра?
- До завтра. Отдохните, развлекитесь как-нибудь. Нельзя допускать, чтобы мрачные мысли завладевали нами. Помните, что все наши дела направлены на благо. Если вам не по себе, советую зайти в храм, послушать закатную службу - знаете, великолепно успокаивает, вселяет оптимизм. Один из храмов вам как раз по дороге, если пойдёте пешком. А если машиной - то водитель с удовольствием отвезёт вас и в кафедральный, там великолепные орган и хор…
- Спасибо за совет. Обязательно воспользуюсь им.
“И в самом деле, похоже на кладовку. Сколько хлама ещё осталось”, - думал Орлен, осматривая оба небольших помещения в самом конце коридора. Картонные и пластиковые коробки, старые хирургические инструменты, контейнеры с пустыми флаконами из-под медикаментов, садовый инвентарь, две кучи тряпья: отслужившие простыни, наволочки, халаты, бахилы, прочая дрянь, подлежащая сдаче или уничтожению - эти мероприятия тут наверняка проводились не чаще двух раз в год. “Инее права - тут лучше умирать в полной темноте. Ещё лучше бы, конечно, вообще здесь не умирать…” - Он отогнал нахлынувшую было жалость. Из процедурной, так именовалась, судя по табличке, эта комната, перешёл в другую - аппаратную. Здесь мусора было чуть меньше, зато хранился изрядный запас ваты, бинтов - всего такого, ещё в аптечной упаковке. Зато аппаратура, похоже, была в полном порядке, включая монитор, - камеру Орлен ещё раньше заметил в процедурной. Включил - работает.
“Хотя вообще-то они ни к чему, в темноте и камера мало что увидит. Переживём. Редуктор новенький, ожидает, когда к нему подключат баллон, кран на пульте готов повернуться на нужный угол. Ничего, работать можно. Стульчик перед пультом могли бы поставить и не такой древний, протёртый, как говорится, до костей. Не заменили - нас тут не любят, хотя и стараются не показать. А где нас любят? Кого - нас? Эвтанаторов, конечно. Место для второго баллона есть? Есть, предусмотрено. Проектировалось это, можно подумать, в расчёте на поточную деятельность. Проект стандартный, так что ничего удивительного.
Кстати, интересно: а какова тут смертность? По условиям жизни, должна быть небольшой. Не воюют, не убивают, не голодают, климат здоровый…”
Он подумал об этом потому только, что, уже уходя, поравнялся с дверью морга. Любопытство одолело. Он постучал, ответа не получил. Нажал на ручку. Дверь отворилась. Как и в тех комнатах - естественно, никаких окон, тьма кромешная. Нашарил выключатель. Здесь мусора не было. Два стола для секции, в стороне тумбочка со светильником, стул - белизна и хром. Две длинные стены, слева и справа, напоминали багажные автоматические камеры, только более просторные. Не слишком ли много? Хотя - много или мало, но температура поддерживается, как и полагается, морозная. Тут ещё не так, а в лотках, за этими дверцами - страна вечного холода.
Орлен не удержался, отворил ближайшую нижнюю дверцу. Наполовину выдвинул пустой лоток. Дохнуло морозом. Брр… Задвинул. Захлопнул. И заторопился к выходу - к свету, теплу, жизни.
До гостиницы Орлен решил пройтись пешком. Пешие прогулки, в отличие от механизированного передвижения, успокаивают, помогают прийти в себя. Хотя никаких особенных волнений, собственно, и нет: всё в порядке. Правда, полученное сообщение требуется ещё расшифровать. Это можно отложить на время перед сном: текст простой, код известен, а воспользоваться сообщением всё равно можно будет лишь после возвращения на Середину. Улицы тут хорошо освещены, прохожие вежливы, улыбчивы, по облику - довольны жизнью, витрины интересны. Кстати, не видно никакой полиции - это говорит о спокойной, безопасной жизни. Хотя в какую-то секунду Орлену почудилось, вернее, не почудилось даже, а просто возникло на миг знакомое ощущение где-то в затылке - пасут. Но лишь на миг. Тут можно было расслабиться, и старые, подавленные ощущения, пользуясь такой возможностью, вылезли на волю. Нет, ерунда.
“Вообще, неплохой мир Эван, надо сказать. Если когда-нибудь стало бы возможным выбирать, где осесть надолго, он мог бы стать одним из номинированных.
Хотя придёт ли такое время? Что-то сомнительно.
Бедная женщина - Инее. Её искренне жаль. Могла бы ещё жить, и даже счастливо, если бы не…
Нет. Вот об этом думать не надо. Может, и в самом деле зайти в храм?
Наверное, стоило бы. Но заранее ведь не скажешь: найдёшь ли там душевное успокоение или, наоборот, поднимется волна сомнений, упрёков самому себе?”
И всё же он свернул к ярко освещенному входу. Приближаясь, оценил архитектуру: весьма современная, во всяком случае - для неспециалиста. Архитектором Орлену быть ещё не приходилось. Если никогда и не придётся - он переживать не станет. Приедается не только однообразие - порой и разнообразие тоже. Вот и теперь: долго ли ещё придётся оставаться эвтанатором? Вряд ли. А кем предстоит сделаться? Этого и сам Ноль не знает…
“Отвлекись. Загляни внутрь, в храм? Полно народу. Кажется, присесть будет некуда. Кстати, ритуал, похоже, завершён - идёт проповедь. Прекрасная акустика тут - у самого входа слышно великолепно. О чём поучение?”
…И недаром сказано в главе восьмой, “Прощение”, что причинивший смерть не обретёт прощения ни в сём мире, ни в горнем, ни сочувствия, ни помощи, ни любви, но будет проклят, отлучён и отвергнут и окончит жизнь свою в мучениях неописуемых; и всякий, кто дерзнёт облегчить его страдания, будет наказан тою же казнью, будь он родным, или близким, или другом, или соседом, или не признающим нашего учения случайным прохожим, званом или чужим, облегчающим муки смертоубийцы с умыслом или случайно, будет наказан тою же казнью, сказано в главе восьмой…
“Очень любопытно, - думал Орлен, поворачиваясь, чтобы продолжить путь к гостинице. - Как же у них тут врачи ухитряются давать страдальцу наркотики - и не попадать в отверженные? А хотя что удивительного? Существует, надо полагать, своя система отпущения грехов, такие существуют всегда и везде - хотя и не для всех. Недаром же среди принимавших меня был и иерарх. Наверняка существует какой-то конкордат между наукой, в данном случае медицинской, и вероучением. Компромисс. Потому что врачи ведь и духовникам нужны. Все миры полны условностей.
Постой, а не кажется ли тебе, что сам ты являешься - как он там говорил? - “чужим, с умыслом облегчающим муки”, с одной стороны, да ещё и смертоубийцей - с другой? Не стоит ли тебе заблаговременно позаботиться об адвокате?”
Так он рассуждал, впрочем, не серьёзно. Ладно, сутки с небольшим он тут ещё пробудет - и распрощается навсегда. Мир хороший, но на любителя.
И всё же какое-то смущение возникло в душе. Орлен принялся гнать его, проходя мимо строящегося, достаточно высокого дома уже без лесов. Задрал голову - наверху роились огоньки, то ли сварка, то ли… он не придумал, что ещё - да и какая разница? На его настроение это не повлияет никак.
Надо развлечься, надо. Другой бы на его месте снял женщину. Но его отношение к ним оставалось прежним, даже когда он жалел Инее или кокетничал с Хелой, секретаршей. Нет, нет. В его жизни была одна женщина, навсегда вытеснившая всех других. Была. И есть. Если она вообще есть, конечно.
Есть. В это Орлен верил так же истово, неопровержимо, как в Творца.
Что можно предпринять ещё? Визия? Театр?
Он остановился перед тумбой информатора, загрузил театральный репертуар. Ничего знакомого, видимо, всё здешнее, национальное. Две дюжины театров, столько же спектаклей. Хотя нет - один отменён. В театре “Тайна” представление драмы Лека Сима “Другая” (никогда в жизни не слышал) вследствие болезни исполнительницы главной роли Эвилы Рут отложено на одну неделю и заменено на… Тут же, для встревоженных поклонников дивы, медицинская справка о самочувствии актрисы: “катар верхних дыхательных путей в лёгкой форме”. И даже небольшой - три на четыре - портретик.
Ничего, милая мордашка. Во всяком случае, то, что позволяет разглядеть вуалетка. Ещё одна женщина. Тьфу.
Нет, ни одно название не вызвало в душе хотя бы лёгкого отклика. Да и вообще… добираться до театра, сидеть там, душой ощущая мощный прессинг со стороны прочей публики? Слушать монологи и реплики, произносимые с эванским акцентом, весьма, надо сказать, провинциальным? Нет. Как-нибудь в другой раз. Тем более что вот и Эвила Рут больна. Желаю тебе выздоровления, неведомая Эвила, и катись ты - знаешь куда?”
В конце концов Орлен оказался, конечно, в отеле, в своём номере. Тут его никто не потревожит и можно будет по-настоящему расслабиться. Разделся. Принял душ. Заказал ужин: почувствовал вдруг, что хочет есть. Ничего удивительного: нервов сегодня, при внешнем спокойствии, потрачено немало. Надо восстанавливать силы.
Поужинал с удовольствием. Что дальше? Для сна ещё не созрел. Ага: кристаллы, позаимствованные в Клинике. Надо надеяться, Инее не спохватилась - ас утра он их вернёт, передаст хотя бы через ординатора или сестру. Может, среди записей что-нибудь да привлечёт его внимание?
Он вытащил видеокристаллы из сумки. Дал увеличение, читая этикетки.
“Нет, пустое дело. Всё незнакомо, а хочется сейчас чего-то давно и хорошо известного, способного вызвать хорошее настроение и стабилизировать его…
Ха-ха. Только посмотри: и здесь - “Другая”. С той же Эвилой Рут. Надо воспринимать это как сигнал? Нет, конечно. Местная продукция, наверняка и другие названия совпали бы - и на кристаллах, и в информе, - если бы я их запомнил. Но только это удержалось в памяти. Ладно, Эвила, выходит, моя судьба - провести этот вечер с тобой. С благодарностью за твоё физическое отсутствие. - Он включил плеер. Но задумался. Всё-таки необходим определённый порядок. У тебя - нерасшифрованная информация. А между прочим, обозначена она как три - не плюса, конечно, милая девушка, а три креста, что можно перевести на общеупотребимый язык, как “срочно, срочно, ещё срочнее!”. Разберись прежде с сообщением, а уж потом…
Разбираться недолго. Стало известным - или хотя бы предполагаемым - местонахождение человека, которого… ну, того самого человека. Назови же имя, не бойся! Катерины Гай, вот чьё. Какое же названо место? “ГД 97”. Понятно. ГД - это Главный Договор, на котором основано само существование Галактического Союза. Там, кроме всего прочего, имеется список входящих в Союз миров. Он постоянно пополняется. В начале их было, помнится, сорок семь. Но это давным-давно. Сейчас уже, кажется, сто двадцать с чем-то. А девяносто седьмой мир, это… Память, продемонстрируй. Чёрт: когда надо, тебя не дозовёшься. Ну и не надо. Текст ГД по закону должен иметься в любом жилище, конторе, заведении, полицейской директории, больнице, магазине и, естественно, в отеле. В каждом номере. Рядом с Вероучением. Значит, и здесь. В столе. Или тумбочке. Ну-ка…
В тумбочке. Издание прошлого года. Прелестно. Раскроем. Какой из миров занесен сюда под номером девяносто седьмым?
Просто и красиво: мир Эван.
Срочно, срочно, ещё срочнее. Ноль - отправитель - имел в виду: скорее на Эван!
А это сделано заблаговременно - хотя совсем по другому поводу.
Ну что же, отъезд откладывается. Если даже местное начальство этому воспротивится. Придётся просто в очередной раз изменить свой статус. Привычное дело. Но у меня ещё есть время, больше суток.
Вот сейчас мы и займёмся разработкой плана действий на эти сутки. Прекрасная форма для отдыха: строить планы. Всё равно что решать кроссворды. Или раскладывать пасьянсы. А фильм посмотреть так и не получится. Наверняка там обычная ерунда. Выключить”. - Он протянул руку. Невольно бросил взгляд на экран.
Рука застыла в воздухе. И медленно поползла обратно. Как уползающая в нору раненая змея.
Потому что на экране прозвучал вопрос. Спрашивал пожилой мужчина, судя по одежде - служитель здешней церкви. Отвечала женщина. Орлен только сейчас стал их слышать, отвлекшись от информации.
- Забудьте о стыде, дочь моя- с Господом уместна лишь полная откровенность. Итак?
- Ну, мне пришлось совершить доброе дело - хотя вам такая характеристика может показаться странной…
“Это я где-то читал, - подумал Орлен. - Или слышал. Где?”
- Объясните сказанное вами, дочь моя.
- Вся беда в том, что я - лесной человек…
“Подожди, - сказал он себе. - Так это ведь… не может быть!”
- Там вы и подверглись насилию?
- Наверное, моя вина в том, что я сопротивлялась не изо всех сил Что-то во мне хотело сдаться. Так или иначе, это было насилием. И я его убила…
Орлен всмотрелся, говорившую как раз дали крупным планом. Он включил паузу. Артистка застыла с приоткрытым ртом. Он стал вглядываться, напрягаясь до рези в глазах.
“Эта дамочка, Эвила Рут, явно помоложе. И, в общем, не очень-то и похожа. Или всё же? Успокойся. Уйми эмоции. Ну-ка, займись опознанием. Профессионально. Как ты умеешь. Мысленно сними с неё грим, в этом нет ничего сложного. Эта - светленькая, примерь волосы потемнее. Так. Глаза. Разрез совпадает, цвет не тот, там был зелёный и потому сразу запоминающийся. Здесь - карий. Могут быть плёночные линзы, это знакомо. Увидь костяк, череп. Измерь виртуально. Так. Теперь вспоминай ту. Больную. К сожалению, у тебя нет… хотя - есть. Тебе же дали её историю болезни. Там - все измерения. Могла быть коррекция, но всё же карлика не сделаешь великаном, и уж точно великана - пигмеем. О! Спасибо тебе, Клиника! Это - подарок!”
На карточке истории болезни оказалась и фотография больной. Пространственная. Не очень качественная: она там была не потому что нужна, а потому что по правилам должна быть. И тем не менее…
“Ну-ка, попытайся теперь разгримировать больную. Смывай, стирай, попробуй различить - волосы или парик… Вот привалило работы неожиданно!”
А впрочем… Существовал ведь достаточно простой способ убедиться в своих подозрениях - или в их необоснованности. Правда, для этого нужен был прибор. Который эвтанатору ну совершенно ни к чему, и поэтому в табельный арсенал эта штука не входит. Однако у него, как ни странно, прибор имелся. Случайно (тут он усмехнулся), совершенно случайно, разумеется… Один из захваченных из дома.
Анализатор речи. Пустить запись с одним голосом. И на него наложить другой. Результат сам скажет - да или нет.
Через полчаса Орлен разогнул спину, откинул голову, закрыл глаза. Пробормотал:
- Катар верхних дыхательных путей сыграть было бы легко. А забытьё? Без проблем. А корчиться в болях? Выть?
“Настоящий артист сыграет всё, что мыслимо в жизни, и ещё то, что немыслимо. Артист. Считай факт доказанным. Тем более что доказать требуется не начальству и не какой-нибудь комиссии. Себе самому.
Факт есть. А интерпретация?
Зачем она это?..
Вопрос неправильный. Зачем она - понять легко. Наняли. Может, ещё и надавили. Спектакль ставила не она. И сверхзадачи ей тоже не объясняли. Ей незачем докапываться до сути.
А вот тебе - необходимо. Потому что нужно ответить, как минимум, на два вопроса.
Первый: так кто же будет лежать в камере, когда ты должен будешь пустить газ? Лежать в темноте, и к кому подходить не следует, да и всё равно больной - продолжим называть его так - будет в отключке, накачанный наркотой.
Это не эвтаназия. Просто - смертный приговор, которого по закону быть не должно. Кому? Откуда тебе знать? Да и какая разница?
И второй вопрос: открыв газ, ты из эвтанатора превратишься в убийцу. В палача, пусть даже по неведению. Вспомни сегодняшнюю проповедь. Ты оттуда просто больше не выйдешь. Боли тебе обеспечат по высшему разряду. Такие, что тебе эвтанатор не понадобится: загнёшься где-нибудь на втором приступе. Да нет, он и будет всего лишь один. С исполнителями заказчики не церемонятся.
Однако интересно: а почему нельзя было так поступить с тем, кого надо убрать под видом эвтаназии? Что мешало обойтись с ним проще и дешевле? А ведь что-то мешало. Думай! Пока не сообразишь - не поймешь ничего. Не поймешь - как и в какую сторону повернуть всю интригу. Значит, не спланируешь и нужных действий в нужной последовательности.
Думай! У тебя для этого куча времени: без малого сутки.
Думай!
А играет она на самом деле неплохо. Убеждает. Верю. Но смотреть больше не хочется”.
Орлен выключил плеер. Извлёк кристалл. Немного подумал. Отложил на пол. Раздавил каблуком. Остатки собрал на карточку, отнёс в туалет и спустил в канализацию. Он ничего такого не видел, ничего не знает. И завтра будет вести себя именно так. Чтобы в назначенное время оказаться в назначенном месте. И ни у кого не возникло ни малейшего подозрения, что он что-то понял.
Что сейчас? А вот что: спать. И не только ради нужного отдыха. Лучшие решения нередко приходят - к нему, во всяком случае, - когда он находится в пограничном состоянии: одной ногой в яви, другой - уже во сне, и сознание дружески беседует с подсознанием. Так, чтобы утром проснуться с уже готовым решением.
И не забыть, что с нынешнего вечера всё это - лишь задача номер два. А первый номер определён полученной информацией, подписанной Нулём. То есть тем, кто стоит перед всеми остальными цифрами и чьё участие на порядок увеличивает силу любой из них.
Сам, кстати, восьмёрка. А девятка - Катя Гай…
Быстро: раздеться и в постель. Нечего увиливать от работы.
Сон сегодня запаздывал. И мысли шли совершенно разумные, логичные: “Какого чёрта, в самом деле, создавать такую кутерьму, чтобы убить одного человека? Даже при всей здешней генетике. Ведь не обязательно убивать своими руками, верно? Человека ведут по улице. Мимо новостройки. Наркотизированного или под хорошим гипнозом. Говорят: “Стой!” - и отбегают в сторонку. Сверху падает что-то, достаточно увесистое. Кран уронил связку блоков. Или сорвалась малярная люлька, трос перетёрся либо был плохо закреплён наверху - что-то упало на человека, и его больше нет среди живых. Кто его убил? Те, кто его вёл? Нет, они его и пальцем не тронули. Крановщик? Он вовсе ни при чём. Стропальщики? Ну, может, кто-то из них и снебрежничал, но он же не убивал! Маляр? Он и сам получил травму, сразу отправили в больницу. Кто же убил? Случай. Судьба. Карма.
Куда проще, дешевле и, главное, обыденней, чем применение эвтаназии.
Да, какого же чёрта?..”
Вот тут сон подкрался. Настало короткое двоевластие обитающих в человеке стихий. И, видимо, созрев уже, дождавшись нужной разности потенциалов, ударила молния: “Да это ведь тебя хотят убить! Тот, кого ты будешь травить - лишь сопутствующий урон. Или вообще никакого урона: рядом - покойники, выбирай самого красивого, уложи холодненького на койку, дёшево и сердито.
Да меня-то за что? Что я им сделал?
Ох. А то ты не знаешь.
Знаю - пришлось признать. И ждал чего-то подобного достаточно давно. Но не здесь! Этот мир в наших играх не участвует! Поэтому тут стало возможным даже расслабиться, почувствовать себя в безопасности…
Почувствовал. И хватит. Хорошего понемножку.
Или участвует?
Вот видишь - и возникла ясность”.
И план предстоящих действий выстроился вдруг сам собой. Словно в перенасыщенный раствор кинули камешек - и вместо жидкости вмиг возникло кристаллическое твёрдое тело: “Первое: найти дно, на которое можно залечь. Обязательно. Конечно, корабль ждёт, и на нём можно удрать. Было бы можно… если бы не известие о том, что Катерина оказалась здесь. Если это верно, то найти её можно. Вживлённый маячок даёт сигналы, уловимые в радиусе десяти километров. На её индивидуальной частоте. Так что это - лишь вопрос времени. Теперь мы или уйдём отсюда вместе, или… то есть в любом случае уйдём вместе. В безопасность. Или туда, куда эвтанатор провожает других. В иные измерения.
Из мира Клиники - исчезнуть. Поскольку ведь и на Середину возвращаться более не придётся. Снова останутся они без эвтанатора.
Корабль, что ждёт меня, мягко выражаясь, забронировать за собой. Не только для того, чтобы унести ноги. Нужен именно такой транспорт, чтобы без особого шума зависать над населёнными местами - одним, другим, пусть хоть сотым. И ловить сигналы её маяка, идущие, даже если она без сознания.
Забронировать - легко сказать. А как?
Ну, только не притворяйся, что не знаешь способа. Знаешь. Как дважды два.
Всё это надо сделать в первой половине дня. Потому что во второй - стану доигрывать свою роль до конца.
Зачем?
А так. Есть соображения. Публиковать их не буду. Не из суеверия - суеверий вообще не существует. А имеется обострённое восприятие своего равновесного положения в пространстве - положения, в котором только и можно существовать и которое порой может нарушиться из-за какого-то совершенного пустяка. Как говорили в древнем мономире - sile et spera. Хотя правильней было бы сказать - sile, ut sperare. He “молчи и надейся”, а “молчи, чтобы надеяться”.
Теперь можешь спать. Спокойно. Целых пять… нет, много. Четыре часа. Здесь, в номере, тебя убивать не станут. Потому что тут, видимо, и в самом деле такая хитрая генетика. Интересно, Инее, готовясь сыграть роль, наблюдала тех, кто и в самом деле такое испытывал? Да наверняка. Не в натуре - так в записях, тут их наверняка завались. Делались они, скорее всего, для научных целей, так всегда бывает: начинается с науки, а когда уже что-то получается - перенимают другие.
Кто заказал?
Ты примерно догадываешься. Правда, вопросов возникает уйма. Но они - потом. Сейчас существует один вопрос, подлежащий решению не позже завтрашнего… нет, уже сегодняшнего вечера.
Ха… А артистка как испугалась, что я ей волью настоящего зелья! Там в неё капает что-нибудь вроде плазмы - скорее полезное, чем наоборот. Она решила, что у меня наркотик. А это и не наркотик вовсе. Это, как говорится, совсем даже наоборот. Фирменная продукция, здесь её ещё долго не будет, это я ей не соврал. А может, и будет. Заказчик подсуетится.
Всё. Отбой. Завтра придётся набегаться. Баю-бай”.
И пришлось.
Воспользовавшись информом отеля, Орлен набросал схему предстоящих передвижений. И тут же отправился выполнять. Нанял скользун в соответствующей конторе. Посетил бюро “Путешественник”. Затем - магазин научных изданий, обзавестись самой подробной картой. И ещё нанёс визит в лаку рабочей одежды. Покрутился по городу, сбивая со следа - так, для подстраховки: пока оставалось неясным, действительно ли кто-то его пасёт или всего лишь нервишки играют. Затем - на космодром. Пилот, изнемогавший от безделья и неопределённости, чуть не полез обниматься от радости. Заверил, что машина в полном порядке, осталось лишь подать заявку на старт - и вперёд. Орлен сказал:
- Сегодня вряд ли, но, скорее всего, завтра. Точно буду знать часа через три. В любом случае - вечером, с восьми, ждите меня в отеле, поможете собраться и довезти - я тут накупил всякой всячины и для себя, и для всех наших из конторы. Ждите до упора, если даже я появлюсь только к утру, - можете поужинать, да и поспать у меня в номере. Всё, что там есть, - в вашем распоряжении.
Пилот позволил себе ухмыльнуться:
- А как там с обслуживанием?
- Остаетесь довольны.
- Понял, - кивнул пилот. - Будет сделано.
После этого Орлен вернулся в гостиницу, прихватив из машины один из пакетов с покупками. У стойки предупредил:
- У меня вечером будет гость. Пропустите без вопросов. Поужинает со мной. Ужин - в половине десятого. Кстати, неплохо было бы обеспечить интересное общество…
Портье кивнул понимающе.
- Хотите пригласить дам? Двух?
- По вашему выбору. Надеюсь на ваш вкус.
- Нет проблем, - ухмыльнулся тот. - В каких пределах можно действовать?
- Назовите.
Портье назвал.
Однако! - подумал Орлен, но вслух произнёс:
- Вот, пожалуйста. Снимите. Кстати, сейчас я пообедаю и хочу отдохнуть - вечер потребует сил. Буду спать до восьми. Нет, будить не нужно, я всегда просыпаюсь сам, минута в минуту.
- Все будет, как вам угодно.
После этого Орлен действительно плотно пообедал в ресторане. Поднялся в номер, по дороге кивнул портье, как бы напоминая, что уговор дороже денег. Но вместо того, чтобы лечь спать, быстро переоделся в купленное: рабочий комбинезон, голову увенчал каскеткой с вензелем фирмы “Поливалент, вся химия мира”. Уже через несколько минут вышел. Но спустился не на лифте, а по узкой лестнице, которой никто, похоже, не пользовался, - в самый низ, на служебный этаж. Немного помедлил, ориентируясь. Покинул гостиницу через выход для прислуги. Свернул за угол, где ждал арендованный скользун. Убедился в том, что машину никто не вскрывал; действительно, благонадёжный мир - Эван. Снова повертелся по городу, выдерживая общее направление к Клинике. Но подъехал к ней не с фасада, а припарковался на стоянке для младшего персонала, почти полностью заполненной такими же непрезентабельными скользунами и ползунами. Вытащил из багажника два больших пакета с покупками. Запер машину и уверенно зашагал по больничной территории.
Возле морга деловито взглянул на часы на руке, как бы убеждаясь, что не опоздал. Кивнул. Вошёл, не оглядываясь, воспользовавшись ключом, полученным от главного врача. Быстро и бесшумно прошагал по коридору. Заглянул в процедурную, не входя в дверь, чтобы не попасть в объектив следящей камеры. Усмехнулся: успели всё-таки! Мусора уже и след простыл, всё было прибрано, и даже букетик цветов оказался на тумбочке, которой тут раньше не было. Такие вот дела. Очень хорошо, что не стал рассчитывать на увиденное вчера: пришлось бы менять всю программу. Теперь можно ожидать, что больную - или вернее того, кто её заменит, - доставят и уложат в любую минуту. Больше медлить нельзя.
Он вытащил из кармана крохотный футлярчик. Раскрыл, вынул таблетку пяти миллиметров в поперечнике, прилепил к стене рядом с дверью - изнутри, конечно. В левое ухо засунул горошинку. Услышал едва уловимый фон. Работает.
Всё же он заглянул и в аппаратную. И здесь царил теперь полный порядок, бинты и вата исчезли, а вот оба баллона с газом, основной и резервный, уже стояли на местах, первый был подключён к редуктору. Всё чётко. Прекрасно.
Наконец Орлен оказался в морге - пустующем, как и вчера: видимо, за минувшие часы никто не скончался и патологоанатому делать тут пока нечего. Тем лучше для доктора мёртвых.
Дальше он действовал, без единого лишнего движения. Выдвинул лоток - тот же, первый слева снизу, что и вчера. Из одного пакета вытащил спальный мешок. Вместе с пакетом положил в лоток. Из второго - зимний комбинезон для внешних работ, с подогревом. Проверил, есть ли запасная батарейка в его кармане, хотя хватить должно было и одной. Минуту потратил на то, чтобы надёжно заклинить защёлку дверцы. Облачился в зимний комб, в его карманы переложил всякую всячину из того, рабочего, который теперь как бы перешёл в категорию белья. В мешок залезать не стал, улёгся на него, как на матрац. Преодолевая ощущение холода, чисто психическое, отталкиваясь от стенок, въехал в гнездо, дверцу за собой затворил, потянув на себя, и сразу же надел толстые перчатки - для сохранности пальцев. Полежал, успокаивая дыхание.
“Всё. Остаётся только ждать. Минуту? Час? Два? Увидим. Столько, сколько потребуется”.
Орлен ухитрился даже задремать, кажется. И пробудился с чувством тревоги: “Что случилось? Что?”
Горошина в ухе ожила. Стала давать информацию. Знакомый звук донёсся извне: к обиталищу смерти подъехал ползун. Остановился. Захлопали дверцы: вышли люди. Двое или трое.
Но это не всё, что послышалось. Ещё и какой-то посторонний звук возник. Орлен досадливо поморщился. Помехи сейчас ни к чему. Никакого внимания помехе, поскольку неизвестно, как от неё избавиться.
Звук шагов по коридору. Два… нет, всё-таки три человека. И лёгкий рокот.
“Что это?”

Предыдущая страница 26 Следующая страница


27 Дмитрий Байкалов

Воображение подсказало: идут трое с каталкой, на которой, надо полагать, и покоится объект. Приближаются к месту, где таблетка связи лучше воспринимает все звуки и транслирует их. То есть к двери в процедурную.
Но не дошли до неё. Остановились раньше. Возле двери, ведущей сюда, в банк трупов. Больше негде. “Зачем?” - Орлен невольно насторожился. Напрягся. Если его - пусть даже случайно - тут обнаружат, без драки не обойтись: сколько-нибудь правдоподобно объяснить своё пребывание на этой полке будет затруднительно.
Несколько секунд слышится лишь дыхание троих. Интересно: у каждого оно звучит по-своему. Отворили дверь. Вошли. Куда направляются? К счастью, к правой стене. Открыли одну из дверец. Корыто с лёгким рокотом выкатилось. Кряхтят, вынимая тело. Шаркая, выносят. “Ага, всё ясно. Это то, что я должен считать своей пациенткой. Ну-ну”. Дверь морга захлопнулась. Шаги удаляются вместе с каталкой. Чмокающий звук: отворили дверь процедурной, герметичную. Ждут чего-то. Ага, ещё одна дверь. Аппаратная. Проверяют: а не поспешил ли эвтанатор занять своё рабочее место? Да успокойтесь: его там нет. Работайте.
Снова колёса: въехали. Подкатили к кровати. Сейчас…
“Чёрт! Горошина в ухе стала, похоже, барахлить. Нет, это усилился призвук. Ритмичный писк. Что может издавать такой звук? Возможно, они принесли с собой какую-то штуку? Для чего? Насколько это может повредить задуманному? Может, это они сканируют морг? Да нет, вряд ли”.
Так или иначе, таблетка продолжает исправно докладывать: “Перекладываем. Ты - оттуда. Взяли: раз, два… три!”
Тройной шумный выдох. Звук от соприкосновения того, что переложили, с матрацем.
А вот и нечто новое: негромко зазвучала музыка. Местная. Условия, названные актрисой, неуклонно выполняются. Но голоса по-прежнему слышны.
“Открой лицо. Момент… так. Всё в порядке. Можем идти. Сколько сейчас?”
“Без четверти семь”.
“Самое время. Этот подъедет где-нибудь через полчасика”.
“Да. Будет приятно удивлён. А почётный караул?”
“Займёт места, как только он подъедет”.
“А на что его хотят расколоть?”
“Нам-то что. Мы своё сделали”.
“Сделали - так уходите побыстрее”.
Холод уже проник в комбинезон.
“Тут недолго и в самом деле превратиться в труп. Диагноз: переохлаждение. Ясно даже тому, кто врач только по документам. Очень качественным”.
Звуки речи слабеют, шаги тоже. Наконец трое уходят, плотно затворив дверь процедурной. И ползун снаружи отъезжает. Звук затихает. Всё. Убыли.
“Интересно: чем это я могу быть приятно удивлён?”
Всё продолжающийся писк мешает думать.
“Ти-ти, ти-ти-ти”… Пауза. И опять: “ти-ти”…
“Откуда он доносится? Источник - где-то тут. У меня. Где?”
“Бам!..”
Это Орлен угодил головой в верхнюю полку. При непроизвольной попытке резко сесть в пространстве, предназначенном исключительно для спокойного лежания.
В ухе - слабый шум: затворилась наружная дверь. Ушли.
“Как же можно было сразу не сообразить!
Ритмичное “ти-ти” - от имплантированного в предплечье приёмника одной, фиксированной частоты. Это же голос маячка! Голос Кати! И сообщает он о том, что она оказалась где-то в радиусе десяти километров.
Редкая удача! Покончив с делом, отыскать её в пределах такого пятачка будет куда легче, чем летать от города к городу, от дома к дому”. - Новое обстоятельство заставило Орлена несколько изменить план.
Следует аккуратно выполнить свои обязанности здесь. Не жалея газа. Это будет свидетельствовать, что Орлен по-прежнему принимает всё их фуфло за чистую монету. И тем выиграть немного времени для свободных действий. Покойник, недавний сосед по моргу, не обидится: он ничего не почувствует.
Потом направиться к главному корпусу - для доклада, пригласить официальных лиц к трупу. Осмотр тела возможен по прошествии часа: газ в процедурной для своей нейтрализации потребует именно столько времени. Хватит ли этого часа, чтобы найти маячок и, естественно, его хозяйку? Хватит с избытком - если слушать очень внимательно, то можно будет идти, как по проводу.
Всё. Пора выполнять.
Руки за голову. Толкают дверцу. Она приотворилась. Можно ухватиться пальцами за стенку снаружи. И сильным рывком… другим… третьим выкатить себя вместе с лотком из гнезда. Усмиряя волнение, выпростаться из тёплого комбинезона - спасибо ему за услугу. Переложить всё из его карманов. Подхватить свою постоянную сумку. Снятое - в лоток, к спальнику. И отправить на место холодное корыто, дверцу затворить. Коридор. Дверь аппаратной.
Орлен оглядел помещение: “Никаких сюрпризов. Прелестно. Смотри-ка: всё-таки заменили стул - поставили новёхонькое кресло на роликах. Выказали уважение. Спасибо. Интересно, а кого они мне подсунули? Да какая разница? Первое же невостребованное тело. Не теряй времени, ещё пригодится. Заканчивай работу”.
Орлен, эвтанатор, положил руку на кран. Не очень уверенно: откровенно говоря, это ведь первый такой случай в его жизни, что бы он там ни рассказывал. Так что пальцы с явной неохотой обхватывают вентиль. Остаётся только повернуть его против часовой стрелки - и слушать, как смертельный газ с лёгким шуршанием устремится по трубе в процедурную.
Пальцы замёрзли - там, в морге. Отогреть их, подышать…
“Это безобразие. Тебе что, хочется продлить удовольствие? Или ты всё ещё чего-то боишься? Время уходит, и Катя ждёт тебя где-то совсем близко, судя по звучанию сигнала. Крути, верти! - Гримасничая от неуважения к самому себе, Орлен встал, оттолкнул кресло. - Любопытен, как обезьяна. Обязательно надо видеть, кого тебе подсунули? Надо. Крохотная, но всё же остаётся неясность. Потом она неизбежно будет становиться всё больше и больше. Неясность - потому что положение неоднозначное. Тебе ведь могли подложить и ту самую актрису. Чтобы свидетелей не оставалось. Мало ли! - Орлен решительно вышел из аппаратной. - Подойти к двери процедурной. Нажать ручку. - Нажал. - Ну, не сволочи ли? Они заперли! Чтобы эвтанатору не вздумалось вдруг взглянуть на больную и увидеть, что на кровати - совсем не тот человек?
Захотели быть умнее всех? Похвальное стремление. Но как-нибудь в другой раз. Потому что у нас с давних времён существует правило: всегда быть готовыми ко всем возможным неожиданностям, и ещё более - ко всем невозможным”.
Орлен вынул из сумки генеральный ключ, для которого небольшая разница: бутылку пива открыть или главный сейф Галакт-банка. Включил. Машинка приятно зажужжала и тут же обиженно щёлкнула: беспокоите по пустякам!..
Орлен вошёл. Почти тишина. Только музыка. Дыхание. И - “ти-ти, ти-ти-ти”…
Он включил свет. Увидел лицо лежащей на кровати женщины.
Долго-долго - не менее минуты - простоял в неподвижности. Забыв даже дышать. Забыв обо всём на свете.
А потом засмеялся.
Точно так же, как засмеялся тогда, когда увидел её впервые. От радости. От осуществлённой мечты. Сейчас для смеха было вроде бы совершенно неподходящее время. Ничего такого он не планировал. Но смеялся. Хотя и беззвучно. А потом сказал - негромко, но внятно:
- Да здесь я, успокойся! Катя, я нашёл тебя. Всё нормально. Обожди минутку. Сейчас.
Он вытащил всё из той же сумки импрессор. Уже заряженный. Сорвал защитную упаковку. Сунул в карман: следов не оставлять! Приложил к её шее. Нажал.
Через десять, ну, пятнадцать минут она будет в порядке. Но теперь и этого времени терять нельзя. Риск, конечно. Рискуем.
Пришлось вернуться в морг. Вытащить спальник.
“Господи, Катя, жизнь моя, какой же ты стала лёгкой! Что, они тебя голодом морили? Прости, сейчас придётся тебя побеспокоить. Вот это местечко. Лёгкий нажим. И никаких тиков больше: маячок ушёл в режим сна. Хорошо. Теперь в мешок… Затянуть застёжку, оставив открытой только напротив лица. На плечо. Всё, Катя. Уходим. Музыку оставим для хозяев. Что?”
Она, не просыпаясь, вздохнула глубже, пробормотала едва уловимо:
- Орик, знаешь, что… выключи эту тягомотину…
“Минутку, родная”, - ответил он. Мысленно. Потому что они были уже снаружи, и нелёгкая несла навстречу какого-то местного деятеля по части мётел и совков. Кажется, тот собирался о чём-то спросить. Орлен упредил его попытку:
- Гуляешь? - сказал он сердито. - А дерьмо за тебя я должен выносить? Самое последнее?
Вслед прозвучало оправдание:
- Мы тут ни при чём, тут из города приглашали…
Стоянка. Скользун на месте. Его не стерегут. Не предусматривалось, видимо, что он уедет отсюда самостоятельно. Если вообще уедет.
“Усадить. Тщательно пристегнуть. Чувства - потом. Сейчас - дело. Подвсплыли. Вперёд. Очень спокойно. Ни малейшего нарушения правил. Курс - на космодром. Ворота Клиники. И за ними сразу направо. Потому что слева приближается целая колонна одинаковых машин. Это по наши души. Сочувствую: их ждёт разочарование”.
- Орик, как ты сказал - что ты несёшь?
“Пришла в себя! Спасибо Нулю, что заставил взять с собой это зелье. Мне-то казалось, что оно никогда не пригодится”.
- Катя! Подслушивать - нехорошо.
- Я тебе это припомню. Мы куда едем?
- В общем - домой. Как ты себя чувствуешь?
- Кажется, прихожу в себя. Домой - на Терру?
- Конечно. Куда же ещё?
- Это хорошо. Знаешь, я всё сохранила. Хотя они хотели…
- Родная, сейчас лучше не говори. Копи силы. Ещё хотя бы полчаса.
- Орик, а почему я в мешке?
- Это шутка, Катя. Всего лишь.
“Каким сладким оказывается простое имя на вкус!”
- Знаешь, на это можно и обидеться…
- Отложи, ладно?
“Всё. Дальше машина не проедет. Отсюда до стола с нашим кораблём, “Даудом”, метров двести”.
- Катя, ты способна идти?
- Постараюсь.
Это прозвучало уже по-деловому. Прекрасный признак. Или симптом, как следовало бы сказать доктору Кордо. Теперь уже, надо полагать, бывшему.
- Спальник оставим здесь. Обопрись на меня. Только переставляй ноги. Не будем спешить. Главное - дойти.
Доктора Кордо, эвтанатора, сейчас ждут близ морга. Уже с некоторым нетерпением.
- Остановимся? Передохнём?
- Нет. Я могу. Далеко ещё?
- Уже рядом.
“Корабль. Набрать код. По трапу - вверх”.
- Садись. Расслабься. Всё в порядке. Два разговора по связи.
- Пилот, вы? Как себя чувствуете в моих апартаментах?
- Вполне нормально, хозяин. Вы скоро? А то тут две дамы, одна другой лучше - не знаешь даже, какую выбрать.
- А что, на обеих вас не хватит?
- С чего это вы решили?
- Вот и прекрасно. Мне придётся задержаться, так что начинайте без меня - ужинайте и прочее. Я не обижусь. Не бойтесь: старт с утра нам не грозит.
- Тогда надо бы отозвать заявку…
- Я это сделаю. Какой ваш код для космопорта? Понял. Записал. Всё. Успеха!
И второй разговор:
- Диспетчер? У вас моя предварительная заявка на старт. Подтверждаю. Прошу разрешить срочный старт.
- Вы капитан? Для подтверждения сообщите ваш код и номер лицензии.
- Разумеется. Сообщаю…
Иногда полезно быть, кроме прочего, яхтенным капитаном.
- Благодарю. Если готовы взлететь через десять минут - могу разрешить. Потом придёт очередь транспортного “Антареса”.
- Готовы.
- Разрешаю. Отсчёт пошёл.
Иногда люди совершают поступки, поистине достойные самой высокой оценки. И эта оценка выносится, хотя и не всегда. Реже - при жизни, чаще - посмертно, по истечении срока секретности. Но при этом никогда, или почти никогда, не учитывается, кто виноват в том, что такие поступки вообще понадобились. Как правило, ситуация возникает вследствие ошибки. Чьей? Составителей задачи или самих исполнителей?
В любом случае - ошибка должна быть выявлена, проанализирована и учтена в дальнейшем. Если, конечно, оно ещё будет. Дальнейшее.
Ну вот, скажем, такая ситуация. Условия задачи: существует Галактический Союз, провозглашённый достаточно давно и неотвратимо растущий в результате освоения всё новых и новых миров. Развитие Союза происходит вовсе не произвольно, но в соответствии с законами социальной эволюции. И на определённых этапах центростремительные силы, действующие в этом множестве, начинают на какое-то время уступать центробежным; стремление к единству сменяется тягой к разобщению, в противовес старым, традиционным центрам возникают новые, растущие быстрее и порой становящиеся сильнее. Неизбежно рождаются противоречия, свойственные жизни вообще и разумной жизни в частности. Они обостряются. Старое против нового. Только не надо считать, что новое всегда лучше. Новым в своё время был нацизм. А ещё до него - социализм в российском прочтении.
В то время, о котором тут повествуется, вызрела опасность развала Галактсоюза. Собственно, и пусть бы распадался - может, это на благо? Анализ, однако, показал: нет. Поддерживать постоянную, устойчивую связь между разбросанными в галактическом пространстве мирами, в первую очередь, торговую или более широко - экономическую, под силу только мощной организации. Нарушить эти связи - а сохранять их не всегда выгодно, порой откровенно убыточно, но правила всеобщего равномерного развития требуют таких жертв, и Союзу они по плечу, - так вот, нарушить их - значит обречь большую часть миров сперва на отставание, а затем и на регресс, вплоть до одичания.
Однако политические деятели миров, выступающих за отрыв, так далеко мыслями не заходят. Им хочется всего и сейчас.
Центральные же силы стараются этому противостоять. Вовремя установить - что, где и как, чтобы предотвратить опасность терапевтическими методами, пока ещё можно обойтись без хирургии.
У политики есть мощное оружие - разведка. Во главе которой - некто, по традиции носящий имя Нуля. Это всё, что мы о нём знаем; на большее у нас нет соответствующего допуска. Но с двумя из его соратников мы уже знакомы. Видим их не в миг успеха: то, что им удаётся унести ноги, вряд ли можно считать победой. Но всё же хочется понять: почему получилось так? Ошибка замысла? Или исполнения? Или просто стечение обстоятельств, нередко ломающее и безупречные разработки?
А может быть, всё нормально, и мы ошибаемся в своём понимании происходящего?

***

- Катя…
- Что, Орик?
- Как чувствуешь себя? Говорить способна?
- Я? Да мне просто не терпится!
- Теперь можно. Мы в Просторе, значит - в безопасности. Начинай, и по порядку. По хронологии.
- Итак. Я шла по спирали, как и было намечено, по мирам, подозреваемым в подготовке разрыва Союзного Договора. Задача была: в каждом месте - кто и каким образом. Люди, связи, силы.
- Я в курсе. И знаю о твоих докладах из двух первых миров. На втором тебя взяли. Почему провал?
- Потому, Орик, что ты позволил себе опоздать на нашу встречу. Понимаешь, для них я была всего лишь твоей женщиной, они были уверены, что это не ты сопровождаешь меня на нужной дистанции, а, наоборот, я тащусь за тобой. О нашей близости знал весь свет - не предполагая, кто мы на самом деле. Но они получили что-то на тебя. Насколько я знаю, тебя опознал кто-то по какому-то старому делу - кажется, на Смарагде. Конкретного на тебя ничего не было, но для верности решили тебя взять и попробовать расколоть. А ты не явился вовремя. Тогда задумали поиграть мною - как наживкой. Чтобы заставить тебя засуетиться. Ты и стал суетиться - но им долго не хватало профессионализма, чтобы упредить твои шаги. Мой побег был чистым театром: они сами вытащили меня оттуда - и уволокли сюда, на Эван. В мир, никем ни в чём не подозревавшийся. А тебя обвинили в соучастии - хотя тогда ты был достаточно далеко. Только ради того, чтобы привлечь к розыску все силы, в политике вовсе с ними не сотрудничавшие. Вот, собственно, и всё. То, что я успела получить на тех двух мирах и не успела передать тебе, и сейчас у меня в памяти.
Орлен кивнул.
- Я опоздал тогда, потому что они на меня вышли. Но по глупости решил, что ты вне опасности. И о случившемся узнал только через два часа. Доложил Нулю. И по его приказу стал двигаться дальше по твоему маршруту, выполняя оставшуюся часть нашего задания. Я хотел сразу разыскать тебя и вытащить, но он сказал, что этим они займутся сами.
- Тогда, как я поняла, и появились листовки “Разыскивается!” в мою честь.
- Он предупредил меня об этом. Сказал, что это надёжный способ получить информацию: кто-нибудь да сообщит в расчёте на вознаграждение. Похоже, что именно это и сработало. Мне лишь вчера сообщили, где искать тебя. К счастью, я уже оказался на Эване. Но, может, хватит обо мне? А что тут делали с тобою? Всё время держали под наркозом?
- Не совсем. Меня всё время донимала одна мысль: информация так и осталась у меня. Необходимо было её передать. Нужна была свобода действий. И я рискнула. К сожалению, были издержки. - Она нахмурилась. - Ты ведь знаешь: не люблю крутых методов. Но тут пришлось разобраться с одним: он понял, что у меня на уме, и собрался применить оружие. По сути, я всего лишь защищалась…
- Не казнись. Нас ведь этому учили.
- Да, но на практике это получилось впервые, так что… Ну, в общем, риск оказался не очень оправданным: сбросить информацию на Терру не удалось - далеко, отослала её на промежуточную станцию, до сих пор не знаю: дошла она?
- Да. Но источник там не нарисовался, какие-то потери в пространстве.
- Значит, всё-таки дошла. Ну, в общем, меня опять захватили. И на этот раз обвинили в убийстве обоснованно. Суд был тихим, закрытым: не могли же они на всю Галактику объявить, что я нахожусь на Эване. Пришлось им решать задачу: каким быть приговору? Своим они дают пожизненное, зная, что боли убьют приговорённого достаточно скоро. Но у меня-то геном другой, на меня особенности Эвана не действуют! Пожизненно в камере? Им понятно было, что шила в мешке надолго не утаишь, слух пройдёт - и наше Бюро вытащит меня, если потребуется, даже со скандалом. И тебя они побаивались в первую очередь - знали, что ты-то бываешь действительно крутым.
- За тебя я бы им…
- Вот-вот. И они нашли выход: меня казнить - но чужими руками, в этом мире убийства совершаются вынужденно, а не по убеждениям; хотя со временем всякая необходимость переходит в убеждения. То есть у них возникли две задачи: казнить меня - и разобраться с тобой. И тут ты возник, как по заказу.
- Так получилось. До этого я шёл по твоей трассе, каждый мир покидал сразу же, как только удавалось создать или обновить там резидентуру. И делал вид, что мечусь в поисках тебя. Я находился на Середине, и только тогда они, видимо, раскусили маршрут и решили, что следует меня остановить. Сграбастать меня на Середине они практически не могли: привлекли бы внимание Бюро к этому миру, а они вовсе не хотели попадать под колпак. Потому что именно на Середине и находится весь штаб заговора, и я им там был совершенно ни к чему. Но - так уж получилось - занимал такую должность, что вызов на другую планету выглядел совершенно естественно. Тут, наверное, и родился план: заставить меня убить тебя. Не разберись я в этой схеме - меня взяли бы с поличным, предъявили обвинение в убийстве - может быть, тебя назвали как-нибудь иначе - и передали на Середину. А уж там церемониться со мной не стали бы. Убили по закону. Там от убийства не заболевают.
- Ну что же, - сказала Катерина. - Так или иначе, они от тебя избавились.
Орлен усмехнулся:

Предыдущая страница 27 Следующая страница


Закон Дальнего космоса 28

- Но не от резидентуры, которую я успел там организовать. Я ведь не бездельничал: сейчас можно сказать, что вся картина заговора уже написана. Не хватает разве что последнего мазка. Но его положим уже не мы с тобой.
- Ну и слава Богу, - произнесла Катерина. - Откровенно говоря, я изрядно устала. И хочется подольше пожить вдвоём с тобой в тишине, в общении с природой…
- Думаю, даже уверен, что мы получим отпуск на такой срок, какой запросим. Всё-таки дело мы сделали достойное. И все это понимают.
- Да! - просияла она. - Отпуск. На два года! Да? Хотя… ладно, на год.
- Чудесно, - поддержал он. - Представляешь? Нетронутая природа. Райский климат. Море. И лес. Есть ещё такие уголки в Галактике. Мы с тобой, и никого вокруг. Спим до упора. Гуляем. Купаемся. Загораем. Ну и, конечно… Снова гуляем. Купаемся. Обедаем. Отдыхаем. Идём гулять. Купаемся. День за днём, неделю за неделей, месяц за месяцем…
- Пожалуй, год - многовато, - заметила Катерина с сомнением в голосе. - Полгода, ладно?
- Я всегда “за”. Помнишь, однажды мы уже жили так на Аргоне. Если не изменяет память, целых два месяца. А потом…
- Не вспоминай! - прервала его Катерина. - Эти жуткие два месяца! Я там стала толстеть и сходить с ума, никогда не забуду этот ужас. Нет! Но месяц?.. А? Давай попросим месяц.
- С удовольствием, - согласился Орлен. - Но с условием, что ты выдержишь.
- Конечно, - заявила она уверенно. - Я ужасно выносливая. Две недели - и уж ни днём меньше!

Юрий Максимов
УЗНИК

Когда твоего соседа выводят на прогулку, в камере случаются удивительные моменты тишины. Лежишь в такие минуты и пялишься в звездные россыпи за иллюминатором. Даже дышать боишься - лишь бы тишину не спугнуть. Кажется, вот-вот откроется тебе небывалая тайна. Но возвращается сосед, и наступает мой черед выйти в коридор под конвоем, чтобы четверть часа бродить вокруг оранжереи. И тайна откладывается до следующего раза.
Самое тяжелое здесь - одиночество.
Конвоиры, надзиратели, санитары - все роботы. Где-то в глубине этого выдолбленного астероида должны быть настоящие люди - операторы. Ну и, конечно, начальник тюрьмы - человек. Его я видел лишь однажды, в тот день, когда меня доставили сюда. Помню, “вертухаи” долго заставляли петлять по коротким лестницам и длинным коридорам.
Впечатление угрюмое. Вокруг всё симметричное, гладкое и холодное. На стенах - пластик болотного цвета. Пол металлический. Гулко отзывается на шаги человека. Шаги с непривычки рваные - из-за пониженной гравитации. Воздух благоухает розами. Но сквозь дешевые ароматизаторы в ноздри бьет маслянистая химическая вонь.
Повсюду кишат стальные многоножки размерами от мухи до коня. Тогда меня это поразило. Они носились туда-сюда, гудели, ползали по стенам и потолку. Будто я угодил в город роботов, мегаулей, живущий собственной жизнью, и надзор за людьми здесь сродни легкому хобби вроде разведения цветов.
Кабинет начальника показался островком человечности. И сам он за столом. Сухонький такой мужичок, сутулый, с залысинами. Щеки обвислые, паутина морщин возле усталых глаз. Скучным голосом зачитал приказ о моем заключении, лишь однажды скользнул взглядом по мне. Для него - давно опостылевший, но неизбежный ритуал.
И все-таки это был настоящий человек!
Может, последний, которого я видел.
Есть, конечно, сосед. Да только кто поручится, что он не “кукушка”? Про “кукушек” мне Кис растолковал. Мой первый сокамерник. К нему меня подселили.
- Андроиды такие, - цедил он, с кошачьей усмешкой разглядывая меня. - Начальство подселяет иногда, чтобы разговорить нашего брата. Напрямую прослушивать им Конвенция запрещает. А через личный разговор с осведомителем - пожалуйста.
Он мне тогда много про этих “кукушек” наговорил. С ними надо держать ухо востро. Они так и ищут особые обстоятельства старых дел или материал для новых.
На самом Кисе висело пожизненное, и его опасения не шибко трогали.
Вообще забавный был дядька. Всё любил во время выхода на прогулку над “вертухаями” поиздеваться. Их убогий процессор обычно не распознавал шуток, но иногда они понимали и отвечали коротким высоковольтным разрядом. Корчась на полу от боли, Кис блаженствовал. Он полагал, что так ему отвечают через терминал настоящие, человеческие охранники. Какое-никакое, а общение…
Сейчас мой сосед - Содом. Здоровый детина, еле на койке умещается. Когда знакомились, представился хакером. Но что-то сомневаюсь, что такие бицепсы можно накачать за клавиатурой.
Содом, как обычно, пялится на свою любимую заставку - городская улица.
Еще можно посмотреть полянку в хвойном лесу, пляж с пальмами, заснеженные горные склоны, каньоны Марса, лунный пейзаж и прочее, всего 24 заставки - вроде немало, но быстро приедается. Как и любая ложь. А вот на звезды я смотрю уже третий год. И не устаю. Потому что они - настоящие.
А Содома цепляет улица. По ней, мол, баба какая-то проходит, похожая на его невесту.
- Щас пойдет! - сообщает он мне, возбужденно потирая ладони.
Я не поворачиваюсь. И так уже насмотрелся, в голове свербит эта картинка: сначала промчится паренек на старинном велосипеде, потом выйдет старуха в желтом плаще, а затем…
- Во! Вот она! Зырь, Локи!
Как же он меня задолбал! Невольно приподнимаюсь и гляжу в сотый раз, как длинноногая блондинка, мотая задницей, пересекает экран-иллюминатор. Содом блаженствует - глаза блестят, улыбка идиота. И так еще час, пока все не повторится. А потом еще…
Андроид хренов!
Из всех моих сокамерников он - самый подходящий. То молчит полдня, то вдруг с разговорами полезет. Движения ломаные. Смех ненатуральный. Зверский храп по ночам. Да еще заставка эта. Какая-то пародия на человека!
Темнота. Отбой. Содом храпит. Вновь задумчивые белые россыпи на иссиня-черной пустоте. Наконец-то выключилась эта лживая городская химера! Ненавижу! Все настоящие дни, утра и вечера остались в прошлой жизни. Теперь под покровом вечной ночи мы бесконечно падаем в звездную бездну. И все.
Тяжело, когда поговорить не с кем.
Память - незаживающая рана. Неотвязная и мучительная, как зубная боль - все саднит, ноет и точит, как червь, доводя до исступления.
Сегодня Содома отселили. Мы повздорили из-за проклятой заставки. Сжал он кулаки, на меня бросился, да так и растянулся на полу - с парализующей стрелой в шее. Программа-смотритель свое дело знает.
Когда стальные санитары выносили размякшего здоровяка, с тоской подумалось, что, наверное, Содом все-таки был настоящим. Ладно. Может, со следующим повезет больше.
Я лежу один и слушаю тишину. Снова звезды за окном. Но уже ясно - тайна и сегодня ускользнет от меня.
Следующий, как зашел, сразу с порога:
- Григорий. Осужден за тройное убийство.
Во как! Сразу на откровенность вызывает? Присматриваюсь. Высокий, стройный, молодой. Выправка будто военная. Черты лица правильные до жути. Глаза синие, волосы светлые. Ни дать, ни взять - манекен!
Бросив узелок на койку, он первым делом оторвал пуговицу и ну давай скрести по стене. А ему - тут же разрядом по руке. С грохотом валится на пол. Ага, а ты думал, почему здесь других надписей нет? Но нет, гляди-ка, поднимается и снова к стене, доводит вертикальную полосу. И снова молния с низкого потолка, и снова он летит на пол. Лоб сверкает от пота, лицо перекошено. С хрипом поднимается и опять к стене. Вот упрямец! Успевает чиркнуть горизонтальную черточку, прежде чем третий разряд отшвыривает его вновь.
Глядит на меня снизу. Тяжело дышит. Улыбается. Теперь у него над койкой маленький крестик.
- Эй, ты что… верующий?
Он улыбается шире и рывком садится.
За обедом, хлебая безвкусное месиво, спрашиваю:
- Что ж ты, коли такой верующий, троих замочил?
- Раньше был как все. Слава Богу, что посадили - только здесь я с Ним встретился.
Ясно. Кис злил “вертухаев”, чтоб добиться реакции операторов. Содом пялился в заставку, воображая свою подругу. Гришка вот думает, что с Богом общается. Тоска по настоящему. Каждый справляется с ней, как умеет.
Не слишком ли вычурно? А может, все они - “кукушки”? Пытается начальство ко мне то одного типа, то другого подсадить? Ну давай-давай, я - то уж ничего никому не скажу.

***

Концентрация зла здесь запредельная. Я чувствую, как злоба из соседних камер сочится сквозь стены и душит, давит сердце изнутри и снаружи. Иногда я закрываю глаза, и мне видится, как от нашего астероида растекаются в стороны черные пульсирующие разводы. Звезда зла источает лучи ненависти.
За несколько дней заметил - с Гришкой как-то полегче стало. Уж не программа ли какая действует?
А впрочем, так ли важно - “кукушка” он или настоящий? Если и андроид, то, наверное, сознание его списано с какого-нибудь реального человека? Почему бы не считать, что я общаюсь с этим человеком через матрицу андроида?
Интересно он умеет рассказывать. Про Бога своего, про молитвы. Вообще о жизни. Анекдотов много знает. Армейских.
Научил тут я его в “башню” играть - быстро схватил. Даже, пожалуй, слишком.
Гришка, оказывается, по специальности “диверсант” - за игрой проболтался.
Усмехаюсь:
- Ну, ты как диверсант, что скажешь: можно свалить отсюда? Чисто теоретически?
- Нет, - не колеблясь, уверенно.
И снова выиграл. Масть ему так и прёт. Все же хорошо, что мы решили без “интереса” резаться. Не то худо бы мне пришлось.
Сдаю.
- Значит, так и тухнуть нам в стальной конуре? Среди железяк, копошащихся, словно вши, в этом каменном трупе? Так и жрать переработанный мусор?
Глядя в карты, пожимает плечами.
- На воле люди и похуже живут.
Прищуриваюсь.
- Ни за что не поверю, что ты никогда не хотел сбежать.
Вскидывает взгляд. Глядит долго, с интересом.
- Однажды я мог. Не здесь - на пересылке.
Пауза.
- Ну и?
Отложил карты. С ногами на койку залез. Рассказывать приготовился.
- Когда уже готово все было… в общем, сон мне приснился… особенный. Будто сбежал я. И жизнь прожил в бегах. И неплохо прожил. Но вот подошла она к концу. И представляешь, Локи, вижу я свою жизнь всю-всю зараз, словно на одном листе. Вижу грех, за который сижу. И вижу, что для меня лучше было бы здесь за него отсидеть. А вот сбежал я - и сколько бы потом добра ни сделал, этой зияющей дыры греха не закрыть. Только отсидкой ее закрыть можно было.
- Мутотень какая-то.
- Ну, это я, значит, неправильно объясняю, - поворачивается к иллюминатору, - но тогда очень мне это в душу запало.
- И ты остался?! - Тут уж и я бросаю карты. - Променять свободу на бредовый сон? Брешешь!
Снова он ко мне, глаза в глаза.
- А что свобода? С Христом, - говорит, - я и в тюрьме свободен, а без Него и на воле тюрьма.
- Ну-ну! - усмехаюсь я, а про себя завидую.
Все-таки что-то настоящее здесь чувствуется… Страсть, как завидую! И не сплю следующей ночью, и гляжу на черный силуэт этого чудика. А он тоже не спит. Повернулся ко мне спиной и бормочет что-то себе под нос. И правой рукой все обмахивается, словно комаров отгоняет.
Эх, сюда бы хоть одного комарика! Ну какая-то живность… Пусть бы гудел себе всю ночь… Пусть бы кусал… Эх!
- Локи! Локи! Локи!
Кис, Содом и Гришка водят хоровод вокруг меня. Они срывают с себя ошметки плоти, раскрывая извивающиеся стальные скелеты. Глаза-диоды пылают красным светом.
Они зовут, выкрикивая мое имя. Если отзовусь - превращусь в андроида. Руками зажимаю рот. Только бы ничего не сказать. Только бы…
Челюсти против воли раскрываются.
Крик!
Просыпаюсь в поту.
Сегодня у нас событие - к Гришке пришел священник. Оказывается, можно вызвать себе попа, иногда они облетают астероидные тюрьмы.
Интересный такой. Борода у него. Рыжая. Крест на груди. Одежда черная до пола, вроде халата. Долго они с Гришкой шепчутся, я не подслушиваю, смотрю на звезды в иллюминаторе. Гришка тоже звезды любит. Говорит, мол, это - икона величия Божия.
Священник встает, Гришка кланяется и складывает ладони лодочкой. Сам так и светится. Конечно, ведь это настоящее. Эх, вот бы и мне… Постой-ка… А почему нет? Я вскакиваю.
- Отец!
- Да?
И тут в голове стреляет: “Вот же “кукушка” - поп! Точно! Кому еще арестанты все выложат?” Застываю на полушаге.
- Я… ну… можно вас потом… как-нибудь вызвать?
Рыжий бородач пожимает плечами.
- Направьте запрос на имя начальника. Во время следующего облета вас посетят - я или кто-то другой.
- Спасибо.
- Не за что.
Дверь отходит сторону, выпуская священника в коридор. На душе коричневой накипью оседает досада. Откуда она взялась?
- Ну что ты лыбишься? Чего тебе твой поп наговорил?
- Он знает.
- Что знает?
- Что я не убивал.
У меня челюсть так и отпала. А этот сидит по-турецки и сияет, как солнышко.
- Оговорили меня, Локи. Вот и сел я. А к нему на исповедь настоящий убийца приходил.
- И что теперь?
- Ничего. Так и буду сидеть.
- То есть как? А поп разве не донес?
- Да ты что? Тайна исповеди! Ему нельзя. Но меня и то греет, что хоть кто-то знает: я не убивал. И матери он моей написал анонимно. Здорово-то как! Слава те, Господи!
- Эй, а как же сон тот? Это что, все гон был?
- Да нет, Локи. Есть мне за что сидеть. Другие грехи.
- Какие еще?
- Ну… - запнулся. Глаза опустил, улыбка слезла. - Как-то залетела от меня… подруга одна. А я ей - твои проблемы, пошла вон. Испугался, в общем. Думал, зачем жизнь осложнять? Может, это и не мой ребенок. А она вот… с моста и - все. Нашли через несколько дней… - Опять в стену смотрит. - Мне во сне том… она-то и показывала лист… с моей жизнью.
Тишина. Звездные россыпи за иллюминатором. Гришка на прогулке. Неспокойно. Что-то зреет внутри, как нарыв. Вот-вот прорвется той тайной, что не дает мне покоя уже два года.
И вдруг - словно вспышка в мозгу.
Разве Киса не стали чаще бить током, едва он мне свою методу рассказал? Разве не повысят срок Содому за то, что я спровоцировал его нападение? Разве не разговорил я только что Гришку на новую статью?
Я чувствую, как пальцы немеют. В висках стучит молот.
Не может быть! Нет!
Но разве не станет “кукушка” достовернее, если будет считать себя настоящим человеком?
Голова кругом. А может, все-таки совпадение? Может, вообще никаких “кукушек” нет, а Кис все выдумал?
Зубы впиваются в указательный палец. Боль! Сильнее! До каркаса! Нет!!!
Красные вмятины на месте укуса. Нет, не может быть так просто. Они должны были это предусмотреть. Все физические ощущения.
Как же быть?
Постой-ка! А что там Гришка про молитву бормотал? Если как следует, то почуешь отклик.

Предыдущая страница 28 Следующая страница


29 Дмитрий Байкалов

Только живой человек почувствует Бога. Железяка-то - нет.
Я сползаю с койки на пол. Меня трясет. Падаю на колени. Взгляд мечется по стене. Вот он - крестик! По лбу стекает холодная капля. Уж я буду как следует! Если я настоящий… Как же начать? Как это делается? Если я настоящий…
Вдох - глубокий, судорожный.
- Господи!

Эдуард Геворкян
ЛАДОНЬ, ОБРАЩЕННАЯ К НЕБУ

Славится мастерами Восточное побережье. Имена великих умельцев, достойных упоминания в годовых записях, прозвучали от степных курганов пограничных окраин до четырех морей, омывающих теплые земли благословенного края. А лучшие из лучших жили в селении Логва, которое насчитывало около тысячи домов в дни процветания, в смутные же переписи не велись.
Кого ни назови - пример для подражания. Мастер Тайшо из Логва был возвышен из деревенского старосты до придворного чина второго советника благодаря своей мудрости. Во времена Второй династии, когда наследные войны разорили край и люди впали в дикость, мастер Гок, как указано в записях, отложил инструменты и взял в руки двузубое копье, чтобы истребить мятежников и вернуть трон законному наследнику. Рядом с трактиром, что близ перевала Цветов, на могильной плите еще можно разобрать надпись, гласящую, что здесь погребен мастер Пагун, отдавший за бесценок родовое имение, чтобы выкупить своего ученика из плена у северных кочевников.
С тех пор свитки годовых книг заполнили не один и не два зала архивных палат, хотя многие записи стали кормом для грызунов во времена смут и волнений. Воинские подвиги забыты, торговые дела в почете, а на улицах мальчишки распевают песенки не о богатырях пограничья, а про удачливых купцов и хитрых посредников между людьми и большеглазыми дьяволами из Фактории. Но все же имя Ганзака из Логва, лучшего мастера молитвенных беседок, знают даже в столице. Люди состоятельные в праздничные месяцы толпились у его ворот, чтобы заказать беседку - поминальную или же свадебную, не отказывал он порой и простолюдинам, когда выпадали свободные дни, ну и чтобы ученики набили руку.
В девятый месяц четвертого года правления под девизом “Спокойствие и достаток” у дверей мастера заказчики простояли бы втуне - Ганзак отбыл на север, и даже староста деревни, выписавший подорожную, не знал, когда он вернется.
Поговаривали, что Ганзак отправился ко Двору, но, как сказано, “люди сегодня скажут одно, завтра другое - верить им или своим глазам?”.
Между тем мастер и впрямь шел в столицу. Его сопровождал подмастерье Идо, вооруженный деревянной палицей с медными шипами. Идо прибыл из провинции Саганья, дабы постичь искусство пилы, рубанка и резца. За два года он в совершенстве овладел пилой, и мастер уже решил, что ученику можно дать первые уроки владения простым рубанком, а лет через шесть подготовить к испытанию. Но Звезды и Небо решили иначе.
Преемником мастера Ганзака должен был стать его внук Отор. Родители Отора пропали во время большого наводнения, и дед взял малыша к себе. С детства Отор тянулся к резцу, а когда ему исполнилось две шестерки, то он вырезал первую молитвенную беседку, хоть и игрушечную, но сработанную по всем канонам и даже тихо звенящую, если выставить ее на сильный ветер. Умения Отора изо дня в день росли, он в считанные месяцы обучался тому, на что другим приходилось тратить годы. “Когда он станет мастером, стружка из-под его резца и то будет на вес серебра”, - с гордостью говаривал Ганзак, как бы случайно показывая поделки внука заказчикам.
Самым молодым из мастеров назвали вскоре Отора, и слава его росла изо дня в день. А потом его пригласили в столицу, и это была высокая честь не только ему, но и роду Ганзака.

***

Дорога в столицу проходила через деревню Фогва, там мастер и подмастерье решили заночевать, потому что идти ночью было опасно. После того как Наследник обратил благосклонный лик к большеглазым дьяволам, на дорогах появились лихие люди, неспокойно стало и в больших городах. Хотя торговлю с чужаками можно было вести только в Фактории и только с высочайшего разрешения считанным лицам, народ все же волновался. Поэтому трактирщик, прежде чем подать вино и овощную закуску, попросил сделать отметку на подорожной у старосты.
- Не тот ли вы мастер Ганзак, который славится молитвенными беседками для нового крыла в Западной столице? - спросил староста, разглядывая подорожную.
- Имя моего мастера известно повсюду, - заявил подмастерье Идо. - Ночь близка, отдых короток, мастеру не пристало тратить время на пустые разговоры.
- Да-да, - вежливо наклонил голову староста, поставил какую-то закорючку на подорожную и вернул ее мастеру. - Кажется, я слышал еще что-то о вашем уважаемом родственнике…
Не отвечая, Ганзак пошел к выходу, а Идо, злобно посмотрев на старосту, поспешил открыть ему дверь.
Ночью, после короткого ужина, когда они укладывались спать, мастер Ганзак все же сделал замечание ученику за невежливый тон в разговоре со старостой. Идо признал свою неправоту, потом он сказал, что готов утром извиниться перед старостой и что он может даже сейчас пойти, разбудить этого достойного человека и принести свои извинения… Бормотание его становилось все тише и неразборчивее, а потом и вовсе стихло, сменившись храпом.
Мастер Ганзак лежал на матраце, набитом свежей соломой, и смотрел в низкий потолок, по которому бегали пятна света от костра во дворе, пробивавшиеся сквозь щели ставен.
С тех пор как появились большеглазые дьяволы, правила и приличия истончились, установления, согласно которым жили испокон веку, дали трещину. Никто не знает, откуда пришли высокие большеглазые чужаки. Одни говорят, что они опустились с неба на огненных птицах, подобно тому, как предки людей в легендарные времена прибыли сюда и поселились в благословенном краю; другие - будто бы чужаки вылезли из-под земли, а потому являются посланниками демонов, с ними же нельзя иметь никакого дела, все одно кончится плохо и себе в убыток. И еще ходят слухи о том, что Наследник благоволит к чужакам не по своей воле, а только по принуждению знатных родов, ищущих выгоды в торговле с большеглазыми. Три шестерки лет тому назад, когда дьяволы впервые объявились среди людей, дело чуть не кончилось мятежом. Тогда всем чужакам повелели не выходить за пределы Фактории, людям же без особого дозволения с ними запретили общаться. Но разве удержишь алчного купца, шустрого городского воришку или любопытствующего бездельника! Вот и наладилась тайная торговля. В обмен на самоцветы и черную смолистую глину, которую добывали в карьерах для лекарей и алхимиков, чужаки расплачивались хорошим серебром, отлитым в виде плоских кружков. Серебро это немедленно переливали в обычные денежные слитки, потому что за хранение таких кружков могли отрезать уши.
Один такой кругляш Ганзаку показал Сокан, его дальний родственник, который служил при дворе в охране. Как-то наведавшись в гости во время отпуска и хорошенько выпив вина, Сокан рассказал, что несколько лет назад ученые после долгих бесед с чужаками составили секретный доклад, в котором призывали Наследника всех большеглазых дьяволов перебить, а тех, кто с ними общался, сослать на поселение в горы или в пограничные войска. Наследник, однако, решил иначе - огненное копье, что подарили ему чужаки, перевесило секретный доклад.
Утром мастер и ученик перекусили холодным мясом с острой приправой и двинулись в путь. Вблизи от местечка Бангва, известного своим просяным вином, им пришлось остановиться у заставы.
- Дальше одним идти нельзя, - сказал начальник стражи, проверив подорожную. - Подойдут еще путники, торговые люди, тогда я дам охранников, чтобы провели вас к следующей заставе. На перевале Благоуханной Рощи шалят разбойники, так что вышел приказ собирать всех в караваны и выделять охрану. Пока можете отдохнуть в трактире моего зятя. Трактир сразу же за оградой заставы, и там целых три молитвенных беседки.
- Какие еще днем разбойники! - закричал Идо, воинственно размахивая палицей. - Наверное, ты сговорился со своим зятем и нарочно задерживаешь путников, чтобы подзаработать. Смотри, если узнает об этом твое начальство!..
- Прошу прощения за моего непутевого ученика, - поспешно вмешался в разговор мастер Ганзак. - Он молод и не знает приличий, но говорит не со зла. Примите в знак извинения небольшое пожертвование в местный храм.
- Да, я вижу, горячий он парень. - Начальник стражи, принял из рук мастера медный пруток, связанный узлом. - Из такого получится хороший воин в пограничных войсках…
- Однако же нам спешно надо попасть в столицу не, позже чем через три дня, - продолжал мастер, доставая из кошеля еще один пруток. - Разбойники нам не помеха, добра у нас с собой почти и нет, кроме инструментов для молитвенных беседок.
- Мастер Ганзак известен повсюду, - заявил Идо. - Его имя охраняет лучше всякой стражи. И мастера могут, проезжать везде.
- Кто не знает мастера Ганзака, - воскликнул начальник. - Одного прутка вполне достаточно для храма. Ноц, досточтимые, разбойники и впрямь люди жестокие и могут; даже не спросить ваших уважаемых имен, а попросту отрежут головы.
- Мы пойдем не дорогой, а через рощу, - сказал мастер. - Можем написать расписку, чтобы к вам не было лишних вопросов.
- Не надо расписки, - ответил начальник и отодвинул засов в дверце больших ворот. - Будет жаль, если с вами что-то случится. Но я догадываюсь о причине вашей спешки.
Недалеко от перевала мастер и его ученик остановились передохнуть. День был жаркий, и они присели в тени скалы, нависающей над дорогой. Вскоре Идо заметил, что из-за деревьев кто-то следит за ними.
- Эй, разбойник, - крикнул юноша, - у нас нет ничего, чем бы ты мог поживиться. Кроме вот этой дубины!
С этими словами он вскочил и завертел палицей над головой.
Из рощи показались люди в клетчатых рубашках, вооруженные косами и пиками. Подмастерье Идо кинулся на них, но предводитель разбойников легко выбил его оружие, и не успела бы птица-трубач прокричать трижды, как путников связали и поволокли в гору.
Лагерь разбойников находился в заброшенном храме на самой вершине среди зарослей орешника и дикого винограда. Пленников привязали к столбам, врытым посереди лагеря.
- Ну, посмотрим, что за добро в ваших узелках, - проговорил предводитель.
- Денег почти и нет, - разочарованно произнес другой разбойник, вываливая содержимое кошеля и узлов на каменные плитки. - Только инструменты.
Третий разбойник поднял один из рубанков размером с его мизинец и засмеялся. Он собрался уже запустить его, подобно камню, в ущелье, но разбойник, чьего лица не было видно из-за широкополой соломенной шляпы, что-то прошептал предводителю, и тот прикрикнул на смешливого.
- Ты нес игрушечные инструменты на продажу? - спросил мастера предводитель, поддевая носком сапога крошечную стамеску. - Кому нужны такие маленькие штуки?
- Невежественные люди, - ответил за мастера ученик Идо. - Этим инструментам цены нет. В роду мастера Ганзака искусство изготовления пил, резцов и рубанков передается из поколения в поколение. Мастер Ганзак покупным инструментом не пользуется, а свой не продает.
- А мы и не собираем покупать, - сказал смешливый разбойник. - Мы их отберем вместе с вашими глупыми головами!
Он выхватил длинный нож и замахнулся, но предводитель поймал его за руку.
- Постой, так ты мастер молитвенных беседок? - поинтересовался он у Ганзака.
- Если тебе знакомо мое имя, помоги нам избежать гибели, - попросил мастер.
Предводитель развязал пленников и проводил к каменным скамьям, расставленным во времена незапамятные по всему двору.
- Ваше явление к нам - бесценный дар Неба. - Предводитель усадил мастера на скамью, предварительно смахнув с нее пыль рукавом. - Мое прозвище Ленивый Тигр, сам я из купцов и стал разбойником случайно, убив в схватке прежнего вожака. Мы все должны помогать друг другу, как предписано в установлениях. Прошу явить ваше мастерство…
- Я готов помочь вам, господин Ленивый Тигр, но сейчас спешу в столицу по неотложному делу. Даю слово, что на обратном пути не стану уклоняться от встречи с вами.
- Ваше слово - подлинная драгоценность, и все же обстоятельства вынуждают просить вас задержаться. Такой именитый мастер легко справится с нашим пустяковым дельцем. Потом мы постараемся наверстать упущенное время, если это представится возможным.
Предводитель подал знак своим людям, и вскоре инструменты и все остальное имущество путников было аккуратно собрано и уложено в лакированный короб, который с поклоном вручили мастеру Ганзаку.
В чем заключалось дельце, о котором говорил разбойник, выяснилось очень быстро. Ганзака и его подмастерье отвели во внутренний дворик, а потом за развалинами главного здания по лестнице из темного камня все поднялись на самую вершину горы. Там они увидели молитвенную беседку, которой было немало лет, и все эти годы сказались на ней не лучшим образом.
- Что же вы сразу-то не объяснили… - пробормотал ученик Идо, а мастер так глянул на него, что тот прикусил язык.
- Проще сделать новую молитвенную беседку, чем эту привести в порядок, - заявил наконец мастер после долгого раздумья.
- Это уж как вам будет удобно, - великодушно отозвался предводитель. - Можно новую беседку, а можно попробовать старую в порядок привести. Но до тех пор, пока у нас не будет беседки в хорошем состоянии, вы будете нашими гостями.
- Хорошо, - кивнул мастер. - Посмотрю, что можно сделать. Но пусть никто не мешает нам, а если понадобятся помощники, я скажу.
Мастер Ганзак медленно обошел беседку, осторожно срывая длинные плети вьюна, обвившего столбы и балясины, потом подозвал Идо и велел ему очистить пол беседки от пыли и проросшей травы. Разбойников, сунувшихся было помогать, он прогнал. После того как с четырехладонной крыши смели мусор и палые листья, мастер простучал стальным наперстком все элементы беседки и послал одного из разбойников за предводителем.
- На самом деле здесь работы немного. День, от силы полтора. Когда нас вели в лагерь, я слышал ржание коней…
- Как только работа будет исполнена, я подарю вам двух жеребцов, подобных ветру, - пообещал Ленивый Тигр.
- Вы собираетесь вступить на путь праведности? - спросил мастер. - Иначе зачем вам молитвенная беседка?
- Кто знает, куда заведет нас судьба, - уклончиво ответил разбойник, отведя глаза в сторону.
Разложив инструменты на плоском камне, мастер велел ученику замерить толщину колонн, а сам взобрался по приставной лестнице наверх, проверить, в каком состоянии зазоры между деревянными пальцами.
- Нам повезло, - сказал он негромко ученику, спустившись вниз. - Дерево пропитано маслом холодного отжима, крыша не сгнила. И звуковые пластины сделаны с запасом. Кое-где обломаны, но можно соразмерно подогнать. Иначе пришлось бы сушить древесину три, а то и четыре месяца.
- Никогда не видел четырехладонных крыш, - заметил Идо.
- Старинная работа. Только во времена Второй династии стали делать шести- или восьмиладонные беседки. Сейчас появились уступчивые мастера, которые по прихоти богачей делают даже беседки о двенадцати ладонях, но это все преходящая мода. Великий мастер Гок говорил, что человеку хватает двух ладоней, обращенных к небу. Того же достаточно как для молитвенных беседок, так и для храмов.
- Как вы думаете, мастер, разбойники нас отпустят?
- Если я буду думать о таких пустяках, то не смогу настроить беседку, а ты никогда не овладеешь мастерством, если станешь отвлекаться во время работы.
Смешливый разбойник, присматривающий за мастером, с интересом наблюдал, как Ганзак сменил наперсток на молоточек, который тоже надевался на палец, только с помощью двух колец. Одна из сторон молоточка была сделана в виде головы буйвола с прямыми рогами. Стукнув по той или иной детали беседки, мастер прислушивался к звону бронзовых рогов. Таких молоточков было несколько, и каждый звенел по-особому.
Кое-где мастер аккуратно прошелся рубанком, так насмешившим разбойника. Тонкая стружка вилась из-под рук Ганзака то подобно длинному локону городской красавицы, то полоске вощеной бумаги. Кистью из жесткой щетины подмастерье проходился по всем щелям и трещинам, вычищая древесную пыль, которая в изобилии полетела после того, как мастер надел рукавицу из кожи зеленой гадюки и принялся шлифовать тонкие пластины железного дерева, словно зажатые между деревянными пальцами ладоней, составляющих крышу.
Так и прошел весь день - звон молоточка, шелест рубанка, скрип резцов и стамесок, потом снова простукивание, рубанок, молоточек, рубанок, рукавица… Ближе к вечеру мастер послал за Ленивым Тигром.
- Работа сделана, - объявил мастер. - Надеюсь, уважаемый предводитель сдержит свое слово.
- Непременно, - заверил Ленивый Тигр. - Осталось только убедиться, что молитвенная беседка и впрямь исправна. Скоро начнется ветер, да и Вторая луна как раз в зените.
Мастер и ученик переглянулись и не смогли сдержать улыбок.
- Ваше сомнение было бы оскорбительно для меня, - добродушно сказал мастер, - если бы оно хоть в малейшей степени задевало мое достоинство. Сомневаться в моем мастерстве - это всего лишь веселая шутка, очень смешная в силу своей неуместности, хотя и неумная.
- Мне кажется, это вы хотите меня оскорбить, - заметил предводитель, но тут один из разбойников, чье лицо скрывалось в тени широкополой соломенной шляпы, поднял руку, и все замолчали.
Тут и пришла пора вечернего ветра.
Ветер сердито протискивался сквозь узкие щели, рассыпался на струйки и обтекал тонкие пластины, заставляя их трепетать. Звук поначалу напоминал трель одинокой цикады, потом возник еще один и еще один… Пение ветра словно исчезло, растворилось в сумерках, но зазвучало в каждом из тех, кто стоял поблизости.
Ленивый Тигр и еще двое разбойников неверными шагами приблизились к беседке и вошли в нее. Усевшись на пол, они обратили скрещенные ладони к небу и замерли, вслушиваясь в музыку, идущую сквозь них.
Мастер Ганзак тоже ощутил прилив благодатной мелодии, взывающей к добру, умеренности и покою. Вместе с тем он прислушивался - не прозвучит ли фальшивая нота, искажающая небесный замысел, не обратится ли доброе послание в свою противоположность.
Но тем и славен был мастер, что все его творения отличались безупречностью.
Чуть позже, когда ветер ослаб настолько, что молитвенная беседка перестала откликаться созвучию небес и людей, Ленивый Тигр и его разбойники сошли вниз и устроили в честь мастера Ганзака пир. А утром предводитель, как и обещал, подарил мастеру двух резвых скакунов, чтобы они с подмастерьем успели в столицу вовремя.
Не успели мастер и его ученик скрыться за перевалом, как разбойник, скрывающий свое лицо, откинул шляпу на затылок. Если бы путники увидели его, то удивлению их не было бы предела. Круглые глаза и бледная кожа выдавали в разбойнике большеглазого дьявола.
Ленивого Тигра и его людей вид чужака не удивил.
- Вы довольны, господин? - спросил Ленивый Тигр.
- Держи серебро, - голосом, подобным скрипу несмазанной петли, сказал большеглазый дьявол. - Напрасно отпустили мастера, - добавил он.
- Слово Ленивого Тигра равно весу этого серебра, - заявил предводитель, взвешивая в руке тяжелый мешочек. - Впрочем, если господин удвоит вознаграждение, мы можем догнать мастера.
- Ты дал ему лучших коней.
- Да, действительно… Но вряд ли мастер приведет сюда правительственные войска. Ему сейчас не до этого, а завтра нас здесь не будет. Кстати, что господин собирается делать с молитвенной беседкой?
- Я заберу ее отсюда.
Разбойники недовольно заворчали, но Ленивый Тигр взглядом приказал им замолчать.
- Я слышал о ваших повозках, летающих подобно ночным птицам. Но моим людям не нравится, что вы забираете беседку. Не оскверняются ли этим наши места?
- Хорошо, я дам еще серебра, - проскрипел чужак.
- Вот это великодушный господин, - вскричал Ленивый Тигр, а потом обратился к разбойникам. - А вы чего встали, бездельники? Живо сворачивайте лагерь, мы уходим к Черной реке. Все, что не сможем забрать с собой - сжечь.
И больше о Ленивом Тигре и его людях мы ничего не слышали.
В столице мастер Ганзак и подмастерье остановились в гостином дворе недалеко от дворца Наследника. Коней они удачно сбыли хозяину гостиного двора, вырученные деньги пригодились на взятки чиновникам и надзирателям. Последние слитки пришлось отдать тюремщику, чтобы он устроил свидание с Отором. Впрочем, мастер знал, у кого он может занять средства под залог или в рост, его имя - лучше всяческих рекомендаций.
Выяснилось, что можно было и не спешить - дело получило огласку и разбирательство оказалось долгим.
Внука заточили в отдельном помещении в самом дальнем конце тюрьмы для опасных преступников. Ученика Идо внутрь не пустили. Тюремщик долго гремел ключами, ворчал невнятно о подкупе и ужасных карах за это, о своем добросердечии и наконец открыл дверь.
- Скоро я приду, и чтобы здесь никого из посторонних не было, - произнес тюремщик и исчез в темном коридоре.
Мастер Ганзак чуть было не прослезился, увидев внука в тюремной одежде. Но сдержался и лишь поинтересовался, не голодает ли тот.
- Мне приносят еду, - пробормотал Отор, опустив голову и стыдясь поднять глаза.
- Завтра или послезавтра ученые вынесут приговор, - сказал Ганзак. - Если бы я знал, кого из них подкупить, чтобы он выступил в твою защиту…
- Защитники будут, - еле слышно отозвался внук. - Сам Наследник потребовал решения по справедливости.
- Вот как? - поднял брови старый мастер. - Значит, правду говорят, что Наследник благоволит к большеглазым дьяволам и тем, кто общается с ними?
Отор ничего не ответил, да в этом и нужды не было. Кое-кто из молодежи тянулся к чужакам, как домашний муравей на сладкое. Добро бы еще просто для торговли! Ради наживы алчные люди готовы были рискнуть и рисковали, зарабатывая втрое, вшестеро против обычного. Чужаки серебра не жалели. Хуже приходилось неосторожным юнцам, которые, пробираясь к Фактории, вступали в разговоры с большеглазыми дьяволами, насыщая свое любопытство. После этого одним из них жизнь казалась пресной, обычаи - скучными, а друзья и родственники - людьми недалекими. Другие пытались подражать большеглазым дьяволам в манере разговора, в поведении, громко смеялись в присутствии старших, отказывали в воде младшим, сомневались в установлениях и канонах и даже осуждали деяния предков, правда, шепотом и лишь в кругу себе подобных.
- Кто в столице самый лучший законник? - спросил мастер Ганзак.
- Не знаю, - уныло ответил Отор. - Может, дядюшка Сокан знает…
- Ну, я и сам могу найти. Приходил ли к тебе Сокан?
- Два раза. Приносил вина, сластей. Он и рассказал про Наследника.
- Хорошо. Даже если приговор будет суров, я дождусь твоего возвращения из ссылки. Помни о своем долге - тебе надлежит похоронить меня. Если тебя не будет рядом, я не смогу отпустить душу, обратив ладони к небу.
- Это старые предрассудки… - начал было Отор, вскинув голову, но мастер перебил его:
- А если ты снова будешь охаивать обычаи предков, то люди скажут, что я умер, обратив ладони к земле.
Отор вздрогнул и снова опустил глаза.
Лучший законник нашелся в тот же вечер. Мастер договорился об оплате и пошел разыскивать Сокана. Подмастерье Идо сторожил комнату и кошель с деньгами, которыми их ссудил хозяин гостиного двора, узнав, кем является его гость.
Сокан обнаружился в таверне, где обычно собирались стражники из дворцовой охраны после обходов и служб. Он уже изрядно выпил подогретого вина и, завидев родственника, вскочил с места, опрокинув скамейку. Разносчик вина сделал ему замечание и тут же получил в ухо. Кто-то вступился за разносчика, началась драка, причем Сокан в это время был уже на улице вместе с мастером, забыв при этом расплатиться за выпитое.
- Таковы столичные нравы. - У него слегка заплетался язык. - Никакого уважения к служилому люду. Прислуга распоясалась. А все эти большеглазые дьяволы мутят воду!..
- Ты можешь устроить встречу с кем-нибудь из ученых?
Тут Сокан споткнулся и чуть было не улетел в канаву.
- А вот этого не надо. - Он почти протрезвел. - Подкупить ученого мало кому удавалось. Можно все испортить. Решение будет по справедливости.
- Это тебе сам Наследник сказал? - недоверчиво осведомился мастер Ганзак. - У тебя такой высокий чин?
- Тс-с…
Сокан обвел мутным взглядом улицу, освещенную гирляндами разноцветных фонариков над увеселительными домами.
- Кто я такой, чтобы со мной разговаривал Наследник? - хитро прищурившись, произнес он. - Я знаю свое место, и если будет воля Неба - возвышусь до начальника стражи. Или буду изгнан из дворца, если сила земли превзойдет небесное предписание. Но у меня есть уши, а во дворце много языков, в том числе и болтливых. Однако нам надо выпить хорошего вина за благополучное разрешение…
В палату, где собрались ученые, Отора привели в новой одежде. Увидев это, мастер Ганзак приободрился - опасных преступников облачают в рубище и заковывают в тяжелые цепи.
Ученые сидели за четырьмя длинными столами по шесть человек. Столы были расставлены квадратом, а в середине - небольшая узкая скамья для подсудимого. Посторонних в зал не пустили, лишь мастеру да чиновнику по особым поручениям, которого прислал Наследник, позволили занять места у стены.
Вопросы, которые задавали ученые, мастеру были непонятны. Отора спрашивали о том, сколько времени он учился искусству создания молитвенных беседок, знает ли он отличия между школами Северных княжеств и традиционных канонов Логва, использует ли он при варке лака цеженые или вываренные масла, какими камнями затачивает инструменты и какими правит…

Предыдущая страница 29 Следующая страница


Закон Дальнего космоса 30

Отор отвечал быстро и без запинки, порой увлекался и подробно рассказывал, что именно надо добавлять в рыбий клей, чтобы тот высыхал как можно медленнее и не протухал при этом. Слушая внука, мастер Ганзак порой улыбался в седую бороду, гордясь его знаниями, а порой хмурился, когда внук слишком откровенно делился секретами мастерства. “Впрочем, - успокаивал себя мастер, - книжникам вряд ли придется когда-либо брать в руки музыкальный молоток или рубанок, да и стары они, чтобы учиться высокому мастерству. Вопросы и ответы никто вроде не записывал, но кто знает, не сидит ли писарь за ширмами?..”
Потом один из ученых так же благожелательно спросил, какой инструмент лучше - рубанок из яблони со стальным лезвием или саморежущие палочки из Фактории? Тут вмешался другой ученый и сказал, что саморежущие палочки никуда не годятся, потому что они как бы ошкуривают дерево толстыми слоями, тогда как для тонкой работы всегда можно изменить высоту лезвия рубанка.
- У саморезов тоже можно изменять глубину, - сказал Отор. - Там есть особое кольцо…
Он замолчал, а мастер Ганзак чуть не застонал. На его глазах внук признался не только в общении с чужаками, не только в незаконной мене или торговле, но и в использовании запрещенных предметов.
Ученый в халате, расшитом большими красными с золотом цветами, посмотрел на мастера и, словно угадав его мысли, проговорил:
- Мы знаем, что мастер Отор пользовался многими инструментами чужаков, но не вменяем это в вину. Инструменты - всего лишь предметы, вещи. Хитроумие их создателей опасно, но лишь со временем, когда потребность в этих инструментах станет подобна неутолимой жажде. И ради приобретения нужных и ненужных вещей могут произойти великие несчастья, которые обычно происходят во времена нарушения канонов и установлений.
- Однако он все же нарушил предписания, - сердито заметил другой ученый и принялся ворошить свитки, лежащие перед ним.
- Суть не в нарушении, а в желании нарушить, - заявил третий. - Следует отличать умысел от случая. В кодексе о наказаниях Второй династии говорится о четырех умыслах и восьми нарушениях, за которые полагается…
Мастер Ганзак дождался перерыва и попросил вызвать на слушания законника, чтобы тот мог дать вовремя нужный совет. Некоторое время ученые спорили о том, следует допускать законника в палату или нет.
- Дело-то простое. - Ученый в цветастом халате вдруг обратился к мастеру Ганзаку: - Мы тут собрались просто немного поболтать, увидеть старых друзей. Хотите - пригласим вашего законника. А то сразу вынесем приговор и не будем отнимать время друг у друга?
- Вот это я называю серьезным нарушением канона судопроизводства, - вскричал ученый с заплетенными в косицу седыми волосами. - Чем тогда вы отличаетесь от большеглазых дьяволов, ищущих, как бы внести сомнения в наши обычаи, подорвать устои?!
- Я испытывал вас, - рассмеялся ученый в халате. - На самом деле мы ни на волос не отступим от процедуры. К сожалению, шум об этом деле поднялся большой, и слишком много людей заинтересованы в том или ином решении.
На третий день привели законника, и если до той поры мастер Ганзак понимал лишь каждое шестое слово, то теперь он вообще перестал что-либо понимать. Время от времени законник вставлял свои толкования канонов, но старик все больше убеждался в том, что деньги потрачены напрасно и внук непременно будет осужден за то, что встречался с чужаками.
Между тем законник осторожно поворачивал разговор в сторону дозволенных отношений с большеглазыми дьяволами, о благе, которое может принести с соизволения Наследника торговля с ними, и наконец намекнул на интерес армейских к оружию чужаков.
- Вот-вот, - сказал ученый с косицей, - об этом и я говорил Наследнику. Стоит только начать, как не успеем опомниться, и чужаки будут маршировать по нашим улицам со своими огненными копьями наперевес. А потом они начнут диктовать нам законы.
- Большеглазых дьяволов немного, и они смертны, - возразил ученый в халате. - Их можно убить стрелой или копьем. Они такие же, как мы…
Тут он как бы поперхнулся, но возмущенные взгляды присутствующих заставили его извиниться за то, что он посмел сравнить чужаков с людьми.
- И наконец, - продолжил ученый с косицей, - мы готовы принять новое, если оно полезно и приемлемо. Мы судим в итоге не намерения, а дела.
- Мастер Отор славен именно делами, - произнес законник. - Достаточно посмотреть на его работы, и все станет ясно.
- Да, тут я соглашусь с вами, - откликнулся ученый с косицей. - Молитвенные беседки очищают помыслы, избавляют от страхов и наполняют покоем. Сколько безумия приносили неслышные звуки вечерних ветров при Второй луне, пока великие мастера времен легендарных правителей не научились подавлять музыку страха, злобы и враждебности мелодиями Высокого Неба! И все же слишком много в мире остается порочного, установления нарушаются, каноны подвергаются сомнениям… Поэтому нужда в мастерах была и будет неизбывна. Слава и почет им. Однако спрос с них тоже особый. Так пройдем же в храм Западного придела и посмотрим на работу мастера Отора.
- Давно пора, - сказал кто-то из ученых.
Мастер Ганзак не раз бывал во дворце Наследника и знал, что в лабиринтах его строений запутаются даже старожилы. Но храм Западного придела ему был знаком. Много лет тому назад он ставил в нем молитвенные беседки и был удостоен щедрости из рук Наследника. Теперь, правда, он узнавал не все переходы, некоторые лестницы показались ему слишком крутыми, а коридоры - длинными. Когда они вышли на площадку перед храмом, он увидел сооружение, по очертаниям похожее на беседку, только почему-то укутанное белым холстом.
Холст развернули, и перед ними действительно оказалась молитвенная беседка, выполненная, как сразу отметил Ганзак, с большим мастерством и изяществом. Он приблизился к ступенькам, провел пальцем по древесине, слегка щелкнул ногтем по ближайшей колонне. Изъянов не было, но все же что-то беспокоило его. Сосчитал ладони на крыше - восемь, как принято, и все обращены к небу.
- Не следует ли привести моего внука? - спросил он.
- Ни к чему, - заметил ученый с косицей. - Как раз время вечернего ветра, сейчас все станет ясно.
И впрямь - загудело в высоких деревьях, захлопали ставни, роем сердитых ос налетел ветер, и молитвенная беседка запела в ответ. Мелодия ее была глубже, сильнее, чем все, услышанные мастером до сих пор, покой, который навевала музыка, усыплял, желание творить добро, напротив, возбуждало, требовало от него сумасбродств, умиротворения же он не чувствовал вовсе. И еще ему показалось, что возвращается молодость, он силен и статен, все ему по плечу…
Когда ветер стих, мастер Ганзак понял, почему книжники стояли в отдалении от беседки. Лишь законник был рядом, и его лицо казалось таким же потерянным, разочарованным, как, наверное, у Ганзака.
- В чем же дело? - прошептал мастер.
Молоточек появился в его руке, он снова обошел беседку, простукивая колонны, пластины, дотянулся и до крыши.
- Он сделал ладони полыми! И колонны тоже. Но зачем?
- Ему так посоветовали большеглазые дьяволы, - ответил ученый с косицей. - Они любят давать советы юношам. Беседку мы предадим огню, а вот как быть с людьми?
Приговор вынесли сразу. Отор выслушал молча, старый мастер тоже не сказал ни слова. Как потом заметил дядюшка Сокан, по нынешним временам с Отором обошлись сурово, и Наследнику это вряд ли понравится. Но влияние ученых при дворе очень велико, идти против них он не посмеет.
Наказание воспоследовало сразу же за приговором. Исполнитель двумя ударами деревянного молота раздробил кисти рук Отора, и потерявшего сознание внука отдали деду.
В Логва они возвращались долго. Наняли повозку, старая кобыла еле плелась, а вознице все было нипочем, и он останавливался возле каждого трактира. К тому времени как они добрались до дома, пальцы Отора зажили, кости худо-бедно срослись, но было ясно, что он никогда уже не сможет взять в руки инструмент. Тем не менее Отор казался веселым, шутил с родственниками и даже пробовал играть на барабане.
А через три дня в комнату Ганзака прибежала служанка с криком:
- Младший господин повесился!

***

Прошли годы.
Подмастерье Идо успешно выдержал все испытания, его молитвенная беседка удостоилась похвалы шести мастеров, и сам он наконец стал мастером. Не желая расставаться со старым Ганзаком, он переехал к нему в имение и помогал учителю справляться с горем.
Впрочем, мастер Ганзак ничем не выдавал своих чувств. Был все таким же приветливым и радушным к гостям, улыбался в ответ на веселую шутку и не жаловался на жизнь. Работу свою не оставил, и даже порой ночью из мастерской можно было услышать голоса инструментов. Правда, после того как миновали все положенные сроки траура, он частенько стал отлучаться из дома, порой на неделю, а то и на две. Мастера Идо беспокоили его отлучки, но, уважая волю старика, он не спрашивал, куда и по какой надобности тот уезжает, зная, что, если надо будет, Ганзак обо всем поведает сам.
Так оно и вышло.
В четвертый месяц девятого года правления под девизом “Спокойствие и достаток” мастер Ганзак опять собрался в дорогу, но на сей раз предложил Идо сопровождать его. Заказчиков в это время было немного, и он оставил грубую работу своему подмастерью, дальнему родственнику из Саганьи, который заодно прислуживал в саду.
На сей раз Ганзак велел запрягать большую повозку. Из амбара, в котором хранилась высушенная древесина, достали заготовки для беседок, крепежный материал, отдельно погрузили плитки рыбьего клея, котелок для варки лака и сундучок с инструментами.
По дороге старый мастер рассказал, что собирается завершить одну работу, а затем отойти от дел, оставив Идо мастерскую, имение и все, что накопилось за долгие годы. После слов благодарности мастер Идо спросил, не собирается ли Ганзак уйти в какой-либо горный храм или стать отшельником, на что старик улыбнулся, огладил бороду и сказал, что приобрел небольшой домик, где и поселится. “Кто же тогда в последний час распрямит ладони мастера и обратит их к небу?” - поинтересовался Идо, но ответа не дождался.
А вскоре ему стало не до расспросов, потому что заставы пошли одна за другой, взгляды начальников стражи становились все более и более суровыми, а подорожные бумаги чуть ли не пробовали на зуб. Иногда повозку останавливали воины из засады, проверяя, кто следует и есть ли право на поездку. Идо догадывался, в чем причина таких строгостей, и догадки его превратились в уверенность после того, как из-за поворота показались словно выросшие из болотной низины островерхие, оскорбляющие взор своей уродливостью башни большеглазых дьяволов.
- Неужели досточтимый мастер поселился в Фактории? - вытаращил глаза Идо.
- Это странное предположение, - ответил Ганзак. - Кто же в здравом уме станет жить с чужаками? Неподалеку от Фактории много новых деревень, в которых Наследник дозволил селиться отдельным людям.
- Вот оно что, - только и вымолвил мастер Идо и молчал весь остальной путь.
Дом старого Ганзака стоял на взгорье. Это было небольшое строение, которое в Логва сошло бы за флигель в родовом имении. Но мастерская при доме все же имелась, и две служанки управлялись с хозяйством.
Отсюда вся Фактория была видна как на ладони.
Между островерхими башнями тянулась стена высотой в три человеческих роста, в некоторых местах виднелись округлые, неприятного вида ворота, сквозь которые непрерывно сновали фигурки не то людей, не то дьяволов.
За оградой мастер Идо разглядел дома чужаков, если, конечно, грубые, напоминающие короба жилища с прорезями в стенах можно назвать домами. Некоторые были высотой с тридцатилетнюю ель - там, как пояснил Ганзак, склады и службы большеглазых.
Еще одна стена в середине Фактории опоясывала странное сооружение, похожее на стог сена или на растянутый клубок из серебряных нитей. Над этим сооружением воздух мерцал и переливался, словно невидимый глазу костер разогревал его изнутри.
- Если верить чужакам, это место, откуда они появляются и куда исчезают, - сказал Ганзак, когда Идо спросил его о назначении странного сооружения.
- Неужели здесь пробита дыра в земную плоть? - ахнул Идо.
- Не знаю. Большеглазые утверждают, что они прибыли из мест, где одна луна. Под землей же, как известно, нет ни одной.
- Лживость дьяволов известна… - пробормотал Идо. - Но откуда мастер знает столь много о чужаках? Неужели им дозволено выходить за пределы Фактории?
- Я общаюсь с ними, - просто ответил Ганзак. - До первой заставы они могут ходить свободно, а со временем Наследник разрешит им свободно передвигаться по всему благословенному краю.
Мастер Идо вздрогнул и осенил себя защитным знаком.
- Осмелюсь тогда спросить, что привело уважаемого мастера в эти места?
- Очень скоро ты узнаешь о моем замысле, - сообщил Ганзак. - А пока прошу лишь доверять мне.
Доверие мастера Идо к старому учителю было велико, но и удивлению не имелось предела. А когда в дом без приглашения стали захаживать чужаки, то его обуял страх: не повредился ли мастер Ганзак рассудком от горя?
Между тем не прошло и нескольких дней, как мастер начал работу над молитвенной беседкой, а Идо, словно в былые времена, помогал ему.
Старый мастер охотно беседовал с большеглазыми дьяволами, и хотя голоса их были невыразимо скрипучи, слова они выговаривали правильно. Иногда Ганзак доставал музыкальные молоточки и спрашивал чужаков, какие звуки им слышны, а какие проходят мимо ушей, несколько раз старый мастер просил своего бывшего ученика расставить звучащие пластины не из черного, а из красного дерева вдоль стен, так, чтобы они не были видны гостям, а сам наблюдал за их поведением. Идо невольно прислушивался к разговорам, и вскоре он понял, что дьяволы в своей неуемной жажде покупать и продавать не пожалеют серебра за молитвенные беседки, которые в их краях пользуются небывалым спросом.
- Что если дьяволам тоже доступно понимание добра и зла? - заметил однажды мастер Идо. - Молитвенные беседки улучшат их природу, возможно, они обратятся к установлениям и канонам, и тогда справедливость восторжествует, не так ли?
- У них есть понимание добра и зла. - Мастер Ганзак не прерывал своей работы. - Но ни к чему улучшать их природу.
Тонкий локон стружки вился у его уха, склоненного к пластине красного дерева.
- Тогда они такие же люди, как мы, - воскликнул Идо, удивляясь своей храбрости.
- Ты это понял гораздо быстрее, чем я. Горжусь тобой, - отозвался Ганзак. - Чужаки равнодушны к нашим канонам и установлениям, потому что у них свои установления и каноны. Возможно, мы действительно из одного корня. Но если они во имя своей корысти не уважают наши обычаи, то не следует ли с ними поступать так, как они поступают с нами?
- Разве мы в силах наведаться к ним? И правильно ли это - уподобляться дьяволам в их поступках?
- Это неправильно, - вздохнул мастер Ганзак. - Но дух моего внука требует отмщения, и я не могу отступиться от замысла.
- Но ведь так вы нанесете ущерб своим тропам небесного пути?
- Я уже нанес.
И мастер Ганзак поведал мастеру Идо, как он долгими ночами вынашивал план мести, как добился разрешения поселиться близ Фактории, как искусно распустил слухи о своей готовности служить большеглазым за вознаграждение и как много он узнал о чужаках, собирая по крохам сведения и беседуя с ними.
- Их земля и впрямь под единственной луной. Но злые ветры там не дуют в вечернюю пору.
- Отчего же им нужны молитвенные беседки? - удивился Идо.
- Для украшения. Для похвальбы богатством.
- Это… это возмутительно, - оскорбился мастер Идо.
- Да! Более того - это кощунство. Но ради мести я готов принять и такое искривление пути. Тебе же не следует знать, как именно я обработаю пластины и полости молитвенной беседки. Им нужен образец, а потом неживая прислуга чужаков изготовит двенадцать раз по двенадцать точно таких беседок, а потом еще столько и еще…
- Что это даст? Я так понял, что у них нет злых ветров.
- Эти беседки станут звучать при любом ветре, при любом движении воздуха и наполнят неслышной музыкой сердца большеглазых, сея раздор и смятение.
- Кто-либо испытал на себе их действие?
- Двое из чужаков, что приходили ко мне, уже говорят о недомогании, еще один перестал выходить за пределы Фактории, отдавшись пьянству. И это только грубо обработанные пластины и небольшие полости внутри заготовок!
- А в каком масле вы собираетесь выварить древесину? Холодный отжим подойдет ли?
- Думаю, обойдемся восковой растиркой. Великий мастер Гок советовал…
После того, как они немного поспорили о способах нанесения воска, речь зашла о достоинствах и недостатках клея, сваренного из хрящей речного толстобрюха, по сравнению с морским, а потом служанка внесла горячее питье и холодные закуски.
Мастера вышли отдохнуть в маленький сад и уселись на скамью. Хотя Вторая луна в эти дни не стояла над головами, мастер Идо по привычке сложил руки на коленях ладонями вверх. Тут он заметил, что у мастера Ганзака одна ладонь тоже обращена к Небу, но вторая - к земле.
Грусть мастера Идо стала безмерной.

Александр Ройфе
ВАМ БЫ ЗДЕСЬ ПОБЫВАТЬ

Ну что, приятель, плеснешь мне еще вискаря? Нет, мне пока не “достаточно”. Я бодр и свеж, как ночная фея в восемь вечера. А виски вообще много не бывает - бывают мелкие желудки. Вот-вот, молодец. И водички еще налей в стаканчик: вискарь нужно пить по всем правилам…
Здесь не занято, ребята? Можно, дедушка к вам подсядет? Я гляжу, нашивки у вас просто сверкают, а в бокалах кокарды плавают. Только что из Академии? Сегодня стали офицерами? Ну так поздравляю, парни! И вас тоже, сударыня, и вас тоже! Уж позвольте отставнику выпить за ваше здоровье! Давайте дзынькнем, что ли? Сегодня трезвым быть западло…
Уф-ф… Хорошо пошла… А куда теперь, ребята? Кто куда? Вы - к Ориону, а вы - в созвездие Лиры? Понятно… А как там эти, мафиози местные? Все еще рыпаются? Значительно меньше? Ну, слава Богу! Вы меня обрадовали, сударыня! Значит, недаром дедушка все это созвездие на карачках пропахал…
Да, ребята, служил я там. Да когда служил! Прибыл я на эту Лиру безусым новобранцем, а бандиты там ну просто распоясались. Звездолеты грабят, пилотов расстреливают, на мирные планеты нападения совершают. Вывоз фелиция регулярной данью обложили - вот до чего дошло! Да, как раз там недавно фелиций этот открыли - суперценный и супердорогой…
Меня, кстати, сразу в охрану рудников определили - на планету Фелиция, значит. Меня и дружка моего одного, в школе вместе учились… Звали его, кажется, Анатолем… или как-то иначе, дедушка плохо помнит. Да и неважно это. Приятный такой паренек был, только фанатичный немножко. Все время четки с собой таскал - дайте-ка я в карман залезу… Вот зараза, не вынимается!.. Готово. Вот. Такие вот четки таскал. И крутит их в руке, и крутит…
И вот мы на этой Фелиции с ним служим и чувствуем: не так там что-то. С персоналом что-то не так. Словно каждый второй - у мафиози на содержании. Потому что бандиты эти завсегда знают, когда очередной транспорт пойдет. И в нужный момент перехватывают его при полном параде. А техника у них - мама, не горюй! Крейсер, ремонтная база, пять боевых катеров, а истребителей - вообще без счета. Со всей Галактики на запашок фелиция слетелись, не иначе.
Нет, транспорты без охраны у нас не ходили, что вы, сударыня? Но от одного катера - много ли толку? А к каждому транспорту флотилию не приставишь. Вот и приходилось администрации рудников отдавать мерзавцам кругленькие суммы. Ну, сами-то они тоже внакладе не оставались, хе-хе… Им-то что? Подняли отпускные цены - и порядок! Многие тогда на фелиции нажились, ох, многие…
В общем, так у нас все и шло. А потом к нам нового начальника прислали - лейтенанта Штольхаузена. Слыхали это имя, ребята? Краем уха? Ну, на Лире вам еще о нем расскажут - ему в тех краях одних памятников штук двадцать поставили. Потому - герой был Штольхаузен, герой! Вот с кого вам, ребята, пример брать нужно! И вам тоже, сударыня, а как же? Ведь на что решился-то Штольхаузен? Решился он бандитов конкретно приструнить и даже на корню изничтожить!
Крейсеров ему командование на это дело пожалело, но с катерами и истребителями помогло, врать не буду. И стали мы за этими гадами по всему созвездию гоняться и в бое-столкновения вступать. Бывало, по три недели из кабин не вылезаем, а спать-то нельзя - вот и сидим на транках. И ведь удалось нам тогда сократить бандитское поголовье! Хотя и наших немало сгорело в боевых машинах…
А что, ребята, не помянуть ли нам тех, кто пап смертью храбрых в борьбе с преступной нечистью? Эй, бармен, еще виски и еще воды!.. Ну, давайте, ребята, поехали…
Уф-ф… Проглотил - значит, на пользу, хе-хе… Так о чем я вам говорил? А, о сокращении бандитского поголовья, спасибо, сударыня! Значит, поголовье-то мы сократили, а толку чуть! Одного бандюгана ликвидируем - на его месте два появляются. Ну, я ж говорил, со всей Галактики слетались… Это как на кривом футбольном поле: если есть рытвина с водой, то черпай не черпай - все равно набежит.
А главное - безопасность транспортов никак обеспечить не можем. Если грузовик с усиленным конвоем пускаем - непременно будет нападение на объекты, которые без присмотра остались. И тут уж выбирать не приходится: жизни колонистов для нас всяко дороже, чем груда этого вонючего фелиция. И понял тогда лейтенант наш, что порядок надо и на рудниках навести…
Сделал он вот что. Сперва велел окрестности планеты обыскать - чтобы зонды, значит, обнаружить, которые мафиози информацию о запуске транспортов передавали. И нашли мы парочку шпионских спутников, представляете себе? Но лейтенанту этого мало! Уж и не знаю, как он с администрацией рудников сговорился, но только всех гражданских от пилотирования грузовиков отстранили, а на их место нас посадить решили. Ну и траекторию вылета тоже наши ребята рассчитывать стали - чтоб ни один “крот” бандюганам настучать не сумел.
И сработало это у Штольхаузена! Сработало! Оставил он гадов без глаз и без ушей. Один транспорт свободно ушел, другой… Целый месяц жили мы спокойно, только поздравления и награды принимали. Лейтенанту нашему “Алмазное сердце” командование присвоило, а всем бойцам - подарки ценные, рудничной компанией оплаченные.
А через месяц приходит ко мне Анатоль, ну, который дружок мой школьный. Приходит и говорит: “Слышь, корешок. Мне завтра транспорт пилотировать, а я завтра не могу: мама должна позвонить по унифону. Сам понимаешь, мама есть мама. Беспокоится обо мне. Не могу я ее звонок пропустить. Может, заменишь меня, а? По старой дружбе?” А я что? Дружок ведь. Согласился я, он рапорт подал, и на другой день поднялся я в кабину грузовика…
Эй, ребята, что приуныли? Скучно вам, что ли? Взбодритесь, сейчас самое интересное начнется. Потому что я и парсека не пролетел, как на всю эту бандитскую кодлу наткнулся. Что вы говорите, сударыня?.. Вот и я тогда подумал, что случайно. Хотя нет, думать-то мне особо некогда было: вооружения на борту никакого, маневренность - ноль, а в конвой мне никого так и не отрядили. Ну, расслабился Штольхаузен, решил, что всё уже, победил он гадов. Обладатель “Алмазного сердца”, понимаешь…
И в наушниках у меня, значит, гадский голосок прорезывается. “Эй, зольдат, - говорит. - Ты привез нам денег, зольдат? За месяц большая сумма набежала. Денег давай, либо мы твой транспорт заберем, а тебя заложничком сделаем…” А у меня-то - откуда деньги? И в заложники тоже совсем не хочется. Что-то как-то не уверен я был, что моя жизнь очень уж ценна для командования. Может, и ошибался, да ведь как проверить-то - в той ситуации?
Словом, решил я действовать по-хитрому. Раз транспорту все равно пропадать, дай, думаю, направлю его к вражескому крейсеру - как бы с целью сдачи. А когда подойду вплотную, врублю полную тягу, а сам - к спасшлюпке. Авось успею стартовать, а там, глядишь, в суматохе после взрыва удастся ускользнуть… Безумный план, сударыня, совершенно с вами согласен.
Однако ж получилось у меня, ребята! Ну, почти. Грузовик я к крейсеру подогнал, тягу врубил, в спасшлюпку запрыгнул. Только она от транспорта отделилась, как тот в крейсер врезался. Трах! Бам! Тарарам! В смысле - на крейсере тарарам, мне-то ни черта не слышно. А только ходовая установка там, что ли, взорвалась, но брызнул из крейсера фонтан огненный, шлюпку мою подхватил, я в приборную доску башкой впечатался - и аминь. Отрубился…
Да, ребята, надо выпить за мое чудесное спасение, разумеется. Кто бы спорил - я не буду, хе-хе… Эй, бармен! Мне того же самого, что и раньше!.. Все дзынькают? Не манкируйте, не манкируйте, сударыня, вы же офицер Звездного флота, значит, пьете наравне со всеми…
Уф-ф… В общем, сколько я был без сознания - не помню. А когда в конце концов пришел в себя, обнаружил, что все лицо у меня залито кровью. Ну, и приборы вышли из строя, которые навигационные. Ни послать сигнал бедствия, ни просто понять, где нахожусь… Попытался приблизительно определить свое местонахождение по расположению звезд - опять неудача. Никогда такого неба не видывал, хотя всю Лиру вроде бы знаю, как свои пять пальцев. То ли меня в другой конец космоса перебросило, то ли в параллельный мир какой…
Но, гляжу, планетка прямо по курсу вырисовывается. И будто бы моря на ней и континенты, прямо как на Земле благословенной. Правда, не синие и не зеленые, а какие-то красные и фиолетовые, но выбирать-то не приходится. Анализ атмосферы провел по-быстрому - кислород в нужном количестве имеется, ядовитых газов вроде нет. Ну, и пошел на посадку.
Сел, из спасшлюпки вылез - и точно, луг вокруг меня фиолетовой травой зарос, а за ним красная речка протекает. Откуда же, думаю, кислород здесь берется, если зеленые растения отсутствуют? И вы тоже подумали об этом, сударыня? Увы, разгадки я так и не знаю. Ну, не биолог я, а воин. Наше ли с вами дело - тайны Вселенной раскрывать? Наше дело - со всякими гадами биться.
Погулял я по лугу минут пять - слышу, сверху какой-то рокот доносится. Голову поднял - е-мое! - прямо ко мне на фоне облаков малиновых сверкающая платформа мчится. А на ней паренек какой-то сидит - молодой вроде бы, и комбинезон на нем - снежно-белый.
“Здравствуйте, странник, - говорит паренек. - Мое имя - Эвтанаил. А вас как зовут?” - “Рядовой Андрей Астахов, пятый экспедиционный корпус Федерации”. - “Военный, значит? Понятно. Но у нас здесь мирная планета, Андрей. Мы ни с кем не воюем и не собираемся”. - “А как у вас насчет бандитизма? - спрашиваю. - А может, зловредная фауна присутствует?” - “Ни того, ни другого. У нас здесь даже бытовых конфликтов нет”.
Ну, я ему не поверил поначалу, конечно. И тогда этот Эвтанаил усадил меня на платформу - и ну по планете катать. Смотрю - и точно, никаких конфликтов. Все население - мужчины, женщины и дети - дружно гуляет, играет, готовит пищу в симпатичных желтых домиках. А насчет армии или полиции - ни малейшего намека, вот что удивительно!
“Ну как, хотите у нас остаться?” - паренек меня спрашивает. А мне вдруг страшно захотелось мирной жизнью пожить. Устал я и от бандитов, и от коммерсантов, и даже от обладателей “Алмазных сердец”. На одно лицо они мне вдруг показались, если глядеть оттуда, из-под малиновых облаков. “А вот хочу, Эвтанаил! - говорю. - И даже очень хочу. А можно?” - “Ну, конечно, - отвечает мой снежно-белый спутник. - Нам всем будет приятно”.
Однако тут же выяснилось: вот просто взять и остаться не получится. Сперва нужно Дом Забвения посетить. “Понимаешь, Андрей, ты должен забыть все, что было с тобой в прошлой жизни, - сказал Эвтанаил. - Только так можно избавиться от твоей агрессии, которая сидит в тебе чуть ли не с рождения. А если ты не избавишься от агрессии, то будешь опасен для всех, кто тебя окружает. Забудь же тот мир, чтобы обрести счастье в этом!”
А я что? Все хотят быть счастливыми, и я тоже. И полетели мы с Эвтанаилом в Дом Забвения. Это оказалось высоченное здание из синего камня. Других таких на планете я не заметил: те желтые домишки были максимум двухэтажными. Подлетели мы, значит, к синему зданию, а мой спутник мне и говорит: “В Доме Забвения ты сейчас начнешь вспоминать и вспомнишь все-все, что с тобой было до этого момента. Удивляться не нужно: как только ты что-то вспомнишь, так сразу и забудешь навсегда. Я просто хотел предупредить: если в твоем прошлом много нехорошего, тебе будет немножко больно”. - “Постараюсь вытерпеть”, - откликнулся я…
Еще по одной предлагаете, ребята? За то, что вытерпел? А мне вот что-то не хочется сейчас. Этот ход дедушка пропустит, ага…
Значит, вошел я в Дом Забвения и тут же начал вспоминать. Вспомнил свою первую учительницу, хорошая была тетка, и вдруг на голову точно обруч железный лег. Это моя память показала мне картинку, на которой мы с Анатолем, два малолетних дебила, нацепили на лазерную указку учительницы хитрый чип. Та, бедненькая, хотела нам устройство Солнечной системы объяснить, а в результате наглядное пособие уничтожила. Проведет лучом - половина Сатурна отвалилась, проведет еще - Марс с Плутоном рассыпались… Боже, как мне стыдно было!
Ну, потом голова на какое-то время болеть перестала, но когда я вспоминал о своей учебе в старших классах, обруч надавил на виски с такой силой, что я чуть не закричал. Малышка Софи из параллельного… Любила она меня, ребята, по-настоящему любила, а я только комедию разыгрывал. Да лучше бы я не отбивал ее у Анатоля, может, у них что и сладилось бы…
Месяцы военной службы, как ни странно, болью почти не отозвались: видимо, Дому Забвения ликвидация бандитов большим грехом не казалась. Я уже “досматривал” последние деньки перед роковым вылетом на грузовике, как вдруг меня посетило воспоминание, которого я никак не ждал. В тот вечер мы с Анатолем пошли в увольнительную и порядком надрались в одном из фелицианских баров. Я вроде бы даже заснул за столом, а дружок разбудил меня и доволок до казармы. Так вот, оказалось, что я не совсем спал, поскольку мои органы чувств продолжали фиксировать происходящее. И вспомнил я, как к Анатолю подошел какой-то тип и завел с ним смутный разговор о доходах и расходах военнослужащих. “Мы же не коммерсанты, фелицием не торгуем!” - громко сказал Анатоль. - “И очень зря”, - тихо ответил тип, а потом привлек моего дружка к себе и что-то зашептал ему на ухо.
“Вот же дрянь! - осенило меня. - Они что, купили Анатоля? Мало того, что он сдал им транспорт, - он подставил и меня. Мерзавец!” И едва я это сообразил, как голубая дымка, окутавшая меня после входа в Дом Забвения, рассеялась, а в мою голову хлынули уже исчезнувшие, казалось бы, воспоминания…
Эвтанаил встретил меня снаружи, скорбно тряся головой. “Вы очень привязаны к своему прежнему миру, Андрей, - заявил он мне. - Такое случается редко. Только с теми, у кого там остались действительно важные дела”. - “Ну, значит, у меня остались”, - ответил я. Ох, ребята, в ту минуту я просто физически не мог переносить снежную белизну его комбинезона! К горлу подкатил склизкий комок…
К счастью, Эвтанаил как будто почувствовал это и, сделав шаг по направлению к своей платформе, бросил мне через плечо: “Вам пора возвращаться, Андрей. Ваша шлюпка исправна и ждет вас”… Через полчаса я уже покинул красно-фиолетовую планету. А потом опять началось что-то непонятное. То ли я заснул, устав от всех этих переживаний в Доме Забвения, то ли спасшлюпка прошла через какое-то искривление пространства. В общем, когда я очнулся, надо мной опять был небосвод, знакомый каждому жителю созвездия Лиры…
Что вы говорите, сударыня? Нет, я не сплю. Да, мой рассказ закончен. Что случилось с Анатолем? Ну, в тот раз доказать его причастность к инциденту с грузовиком не смогли. Возмездие настигло его позже. Тогда у меня эти четки и появились… Анатоля уже давно нет среди живых, сударыня, и дедушка даже не уверен, что его звали именно Анатолем. Вам же его настоящее имя ни к чему, верно?

Предыдущая страница 30 Следующая страница


31 Дмитрий Байкалов

О, ребята, а куда это вы собрались, а? Посидели бы еще, вискаря бы попили… Завтра рано вставать? Понимаю, служба есть служба… Ну, счастливо вам, парни! И вам тоже, сударыня, и вам тоже…
Эй, бармен! А налей-ка мне минералочки! Что-то весь хмель у меня сошел, зато кости разболелись… Да не этой привозной гадости налей, железка ты неразумная, налей нашенской… Ребята-то, похоже, мне не поверили, как считаешь? Хотел бы я, чтобы они тоже побывали на той планете… Хотя, с другой стороны, зачем им спешить? У них вся жизнь впереди…

"...И ДОМОЙ ВОЗВРАЩАЙТЕСЬ СКОРЕЙ..."

Юлий Буркин
МЕЛКИЙ

Как это все-таки славно - вернуться из полета домой. А еще славнее - сразу на дачу, потому что лето мои проводят за городом. Я специально не поехал в Кунцево на такси, а двинул, как в детстве, на электричке, от станции - по пыльной тропинке к лесу, потом через лес, и вот я уже шагаю вдоль дачного поселка, а губы сами собой растягиваются в счастливую улыбку.
- Гена! Сергей прилетел! - закричала мама, увидев меня, бросила стирку и пошла мне навстречу, вытирая ладони о подол. И лицо у нее сияет точно так же, как у меня, и руками она стирает не потому, что машинки нет - машинка есть, и ого-го какая, - а потому же, почему я не поехал сюда на тачке: здесь все должно быть как в моем детстве, то есть как в ее молодости.
Сколько в ней грации, сколько чего-то такого тонкого, женского, неуловимо-аристократичного, что так редко встречается на Земле, а тем паче в космосе. Необходимость всегда быть в форме диктует ей профессия, но, думаю, штука не только в этом… А синее клетчатое платье, оно и вовсе делает ее похожей на фею. Хотя не знаю, откуда я взял, что феи носят клетчатые платья…
И вот она идет мне навстречу, а ее светлые, крашеные, конечно, волосы падают на глаза, на золотистую кожу лица… И эдипов комплекс, ребята, тут ни при чем, просто за время полета я успеваю забыть, какая у меня красивая мама, и всегда этому радуюсь заново.
А вот и Генка! Он младше меня аж на пятнадцать лет. У нас разные отцы, но это не мешает мне любить его больше всех на свете. Сразу после мамы.
- Серега-а!!! - Он, обгоняя мать, мчится ко мне босиком. - Что привез?!
В десять лет люди, как правило, не страдают излишней сентиментальностью.
А я - да, привез ему кое-что. Конечно, привез. И он знает, что я о нем не забуду… Вот он уже висит на мне, и вот он уже лезет по мне, как по отвесной скале, а вот он уже сидит на моей шее, и гордости его нет границ.
- Сереженька, - говорит мама, уткнувшись лбом мне в плечо, - как вы все-таки подолгу летаете…
- Меня не было всего полгода, - возражаю я и глажу ее ровные тонкие волосы. - Как вы тут?
- Ты, наверное, есть хочешь?
- Нет, мама, вот спать…
- Ты не отдохнул после полета? Сразу сюда?
- Серега! Ну что ты мне привез?! - заколотил ногами мне по животу Генка.
- Отстань от брата! - застрожилась мать. - Если будешь так себя вести, я ему скажу, чтобы он ничего тебе не давал.
- Что приве-оз?! - ни капли не испугался Генка. - Что у тебя та-ам?! - И он застучал пяткой по моей правой руке, в которой я сжимал офицерский чемодан.
- Давай так, - предложил я, шагая к дому и держась левой рукой за мамину ладонь. - Я сейчас отдохну, посплю, потом сядем ужинать, и вот тогда я буду всем раздавать подарки.
- Да, да! - подхватила мама. - Как раз и папа приедет. Валерий Иванович будет часов в десять. - Это она уже мне, как будто оправдываясь. - У него сегодня премьерный показ “Леди Уиндермир”. А я как раз ужин соберу. Праздничный. Геннадий, слезь наконец с брата, видишь, он устал!
Когда же она привыкнет, что я ни капельки не осуждаю ее за разрыв с отцом и за то, что она вышла замуж за дядю Валеру. И никогда не осуждал, это не мое дело. Но она всегда оправдывается.
- Ах, так? - заявил Генка капризно. - Тогда опусти меня на землю, жестокий брат. И я до вечера пойду играть в футбол, томимый грустью и печалью беспросветной.
Нет, все-таки мать-актриса и отец-режиссер - это клиника.
Я стал медленно наклоняться, Генка, вцепившись мне в шевелюру, испуганно заверещал, потом пополз по мне вниз, но я, отпустив чемодан, перехватил его правой рукой поперек туловища, а ему, видно, стало щекотно, и он захохотал и задергал ногами в воздухе. И тогда я замер, и он тоже замер, и я наконец осторожно поставил его на землю.
Он отпрыгнул и сказал:
- Прилетают тут всякие из космоса, а потом ложки в столовой пропадают!
“Ну, не урод ли?” - Я сделал резкий выпад в его сторону, якобы пытаясь поймать, но он хихикнул и так вчистил от меня, что только пятки засверкали. Но тут же развернулся и побежал к дому, по ходу с притворной суетливостью крича:
- Бутсы! Бутсы! Я не могу играть без бутсов!..
- Вот сумасшедший, - улыбнулась мама.
А Генка уже мчался обратно к нам, за шнурки вертя ботинки над головой.
- Гигантский пропеллер! Опасно для жизни! - противно искажая голос, вещал он. - Эвакуация поселенцев с Рамады требует особой дисциплины и внимания!
Еще минута, и он уже улепетывал от нас в сторону пруда, на берегу которого была лужайка, где местные ребята испокон веку играют во всевозможные игры.
“Вот чертенок! То, что я служу на Рамаде, между прочим, государственная тайна. Неужели я сболтнул в прошлый раз лишнего или это простое совпадение? В принципе, про то, что на Рамаде есть поселения, и про то, что там трудно, знают все”.
Засыпать на настоящей земной кровати, дыша свежим-пресвежим дачным воздухом и слыша, что за плотно зашторенным окном почти как дождь шумят деревья и стрекочут цикады, это такое счастье!
Мама, как я ее ни отговаривал, отправилась на станцию, закупить продуктов для праздничного ужина. “Позвони дяде Валере, и он купит все, что надо, по дороге”, - попытался я вразумить ее. “Если это произойдет неожиданно, ему будет приятно, - возразила она. - Премьера ведь тоже праздник, так что у нас сегодня двойное торжество. И потом, я давно уже собиралась съездить туда на разведку. А главное, если я останусь и буду возиться с угощением, ты не сомкнешь глаз, а так - уснешь, пока я хожу, и я смогу готовить уже без всякой опаски. И вообще, я тут уже засиделась”. Я знал, что ее не переспорить. Это у нас фамильное. Меня, кроме мамы, никто не может переспорить. Перед самым уходом она потрясла меня еще раз.
- Мам, - позвал я, устраиваясь на свежайшем белоснежном белье. - Если сегодня премьера, то почему ты дома? Ты ведь эту леди должна была играть.
- А меня подменили, - отозвалась она.
- Почему? - по инерции продолжал задавать вопросы я.
- Потому что я беременна, - сказала она, стоя уже на пороге и открыв дверь.
- Кем? - тупо спросил я. Но она, в отличие от меня, отреагировала вполне адекватно:
- Твоей сестренкой.
Нет, нашим “поселенкам” до нее ох как далеко. Я услышал, как во дворе тихонько зажужжала “элка” - штука не самая скоростная, зато изящная и проходимая. Наши боевые подруги, они, конечно, бывают красивыми, и все бесстрашны и надежны, как андроиды… Но и в остальном, к сожалению, напоминают их же. Там, на Рамаде, никакой принципиальной разницы между мужчиной и женщиной не ощущается. Он или она - боевой товарищ, и этим все сказано. И на службе, и в постели. Большинству ребят это даже нравится, но я воспитан своей мамой, а она - воплощенная женственность, и пока я не найду такую же, не успокоюсь.
“С другой стороны, какое это все-таки с моей стороны свинство - так относиться к нашим девушкам, - думал я, засыпая. - Такие, как они, - лучшие жены на свете. Такие не обманут и не подведут. Как можно обвинять человека в том, что он смел и честен? Вот интересно, смогла бы мама пристрелить перепончатокрылого ядозуба, если бы он напал на меня? А Дана смогла. И если бы не она, не лежать бы мне тут на беленькой простыночке, а лежать бы мне совсем в другом месте…”
Я уснул, и мне приснилось, как перепончатокрылый ядозуб пикирует на меня с грозового темно-зеленого рамадского неба, а я лежу посередине пустыни на нашей старой дачной кровати, вижу это через дырку в балдахине и знаю точно, что свой обожаемый станковый плазмер я сдал в штабную ружейку еще перед вылетом на Землю, а вернувшись, почему-то не получил его обратно… И тут же вспомнил почему. Потому что я контрабандой провез на Рамаду эту роскошную ностальгическую кровать, и пока я ее как следует не заныкал, в штабе появиться не мог…
Ядозуб с жестяным грохотом рухнул на меня, я подпрыгнул и сразу понял, что грохот этот был не во сне, а наяву, и именно от него я проснулся. А донесся он со стороны веранды. И оттуда же, чуть погодя, раздался жуткий, хриплый, с замогильными интонациями голос:
- Э-э… Убрать старые ведра?
И дверь на веранду медленно-медленно приоткрылась, толкаемая кем-то снаружи. Я покрылся испариной и смотрел на дверную щель во все глаза, но никто там не появлялся. Мне не был виден из-за края стола лишь небольшой участок этой щели, возле самого пола, но вряд ли кто-то смог бы там проползти. Однако всеми фибрами души явственно ощущая угрозу, я, как мог бесшумно, приподнялся и почти сел на кровати. И заметил, как в том самом, невидимом до того, участке щели, все-таки что-то промелькнуло, что-то проструилось в комнату. И я, наверное, даже сумел бы в конце концов понять, на что это похоже, если бы еще через мгновение в этом не отпала необходимость.
Потому что, выскользнув из-под стола, передо мной во всей своей красе встал в боевую стойку настоящий рамадский тандемный червь. Да такой здоровенный, каких я еще не видывал. Я сразу расслабился и упал обратно головой на подушку. Потому что, значит, я все-таки не проснулся. Сон продолжается. Так бывает: кажется, что ты проснулся, а на самом деле это просто очередной виток сновидения. Кстати, “тандемным” его называют потому, что у него два параллельных тела с тремя перемычками и чем-то он напоминает старинную электропроводку. А “червем” называют, уж не знаю почему. Правильнее было бы назвать его удавом или даже анакондой. Но дело не в названии. Главное то, что более злобной, более беспощадной и коварной твари Вселенная, наверное, еще не порождала.
Червь поднялся метра на полтора над полом и, согнувшись надо мной под прямым углом, вытянулся еще немного. Его двойное безглазое рыло нависло прямо над моим лицом, и при слабом, пробивающемся сквозь штору окна свете я явственно видел, как непрерывно шевелятся короткие зелено-коричневые бородавчатые отросточки, плотно покрывающие все его тело. Два клоачных отверстия приоткрылись одновременно, и червь сказал:
- Э-э… Ведра съем?
Как я бежал… Конечно же, это сон, но умирать неохота даже во сне. Дверь я буквально вышиб в прыжке, падая со ступенек крыльца, сделал кульбит и помчался по дороге к пруду. “Но раз это осознанный сон, - думал я заторможенно, - я ведь господин этого сна. Я ведь могу просто взлететь и парить над землей, как птица!” И я даже подпрыгнул пару раз, но почему-то не взлеталось, и я вдруг все отчетливее начал понимать, что никакой это не сон, а самая что ни на есть явь. Что же касается тандемного червя, то или я сошел с ума, или опять же сошел с ума, потому что второго решения эта задача не имеет. Но эта мысль не успокоила, и я побежал еще быстрее, потому что если это не сон, то надо бежать, хотя убежать, конечно, вряд ли удастся.
Не успев и глазом моргнуть, я уже оказался на лужайке, где пацаны играли в футбол. И я явственно представил себе, как погнавшийся за мною червь переключает свое внимание на них, и через пять минут тут уже нет ни одного живого человека, только красные куски мяса и оторванные конечности на сочной зеленой траве… Я проклял себя и кинулся дальше, к берегу, надеясь, что он все-таки будет преследовать только меня, не отвлекаясь… Я нырнул, глубоко уйдя в мутную илистую воду, замер и продержался там сколько мог, потом, чувствуя, как болезненно начинает токать в ушах, направился к мерцающему свету, вынырнул, вдохнул полные легкие и огляделся.
Футболисты прекратили игру и вместе с болельщицами стояли на берегу, с недоумением глядя на меня. Я поискал глазами, но ничего опасного вокруг не обнаружил. “А что они, собственно, так на меня уставились? Они-то ведь не знают, что мне привиделось черт-те что. А тогда - чего особенного? Ну, решил человек искупаться… - Я поплыл к берегу, и тут только до меня дошло, что прибежал-то я сюда в чем мать родила. - Да-а… Хорош космонавт. Бедный Генка теперь не отбрешется. А вот и “он. Стянув с себя и скомкав потную майку, он с размаху запустил ею в меня:
- Держи!
“Спасибо, брат”.
Кое-как соорудив себе вызывающую набедренную повязку, я с независимым видом вышел на берег и, все еще тяжело дыша, помахал всем любопытствующим рукой. Мол, физкульт-привет. Продолжайте развлекаться. И двинулся обратно к дому.
Генка догнал меня.
- Ты че это, совсем офигел в своем космосе? - спросил он.
- Иди, играй! - огрызнулся я. Похоже, я и впрямь офигел. Не рассказать о случившемся на комиссии мне не позволит совесть. А значит, скорее всего, спишут. Или тестами замучают.
- Что случилось-то?
- Ничего не случилось, - бросил я. И вдруг понял, что возвращаться в дом мне сильно не хочется. - Так, - продолжил я, замедляя шаг. - Показалось кое-что.
- Может, ты там что-то увидел? - каким-то наигранно-легкомысленным голосом поинтересовался Генка.
- Что? - Я окончательно остановился.
- Ну, не знаю, - отозвался он, пряча хитрые глазки.
- Что я там мог увидеть?
- Ну, что-нибудь… или кого-нибудь…
- Кого?!
- Ну… Мелкого…
Я положил ему руку на плечо.
- Выкладывай, Гена. Выкладывай все как есть.
Шаткий стол вытащили на улицу и прислонили к столбу, а на вбитом в этот столб крюке болтался патрон с двухсотваттной лампочкой, и получилось очень уютно. Я смотрел на маму и радовался, какая она счастливая рядом с дядей Валерой. И еще радовался, что я живой, несмотря на то, что в этом дворе, в заброшенном колодце живет натуральный рамадский тандемный червь. И еще я подумал, что это все сильно усложняет, поскольку если бы не это, я бы завтра съездил в город проведать папу, ему это, наверное, даже нужнее, потому что он не такой счастливый и как-то у него все не так сложилось. Но съездить теперь не скоро получится, ведь теперь главное - эта зверюга, которую надо отснять на кристалл и, используя все мыслимые рычаги, как можно быстрее пробиться с этим материалом на самый-самый верх…
- Не знаю, - возбужденно и громогласно говорил Валерий Иванович, - всем, кажется, понравилось, все, вроде, даже в восторге. Но мне самому было как-то неловко. Не комфортно. В каждой сцене, каждый миг мне не хватало тебя, дружок. - Это он обращался к маме. - Варвара, конечно, молодец, и, в принципе, она неплохо сыграла, но с тобой, я - то знаю, это был бы настоящий шедевр…
Приятно было ощущать, что он ни капельки не льстит, а говорит действительно то, что думает.
- А так… - продолжал он, - сдал, и слава богу. Даже, наверное, критика хвалить будет. Но как только ты сможешь, я обратно введу в спектакль тебя, и вот тогда посмотрим…
- Напрасно ты так настроен, Валера, - улыбалась мама, накладывая всем свой замечательный сметанный салат из желтых помидоров с жареными кальмарами. - И ты не справедлив. Варя очень талантлива, и не надо ее обижать. А для меня роли еще найдутся…
- Да, кстати, - вскричал Валерий Иванович, - что это я все о себе да о спектакле! Сережа, дорогой, открывай шампанское!
- Дайте мне! Дайте я! - Запрыгал вокруг стола Генка и потянул руки к бутылке. - Чтобы стрельнуло!
- Пусть откроет? - предложил я.
- Да пусть, конечно, - согласился Валерий Иванович. - С прилетом, Сережа! С возвращением! Ну, и как там?.. - И тут же разочарованно махнул рукой: - А-а! Вам же ничего нельзя рассказывать!
Да, о Рамаде гражданским пока ничего конкретного сообщать нельзя. По идее, ему и маме нельзя рассказать даже о том, что живет тут, у них под носом. Теперь-то я знаю, откуда оно взялось.
- Да ты мне в прошлый раз, помнишь, штуковину красивую подарил, блестящую, сказал, что это плод какого-то инопланетного растения? - кололся по дороге домой Генка. - Там я его личинку и нашел, выкормил и воспитал…
“Господи, боже мой. Сколько раз нам повторяли: из космоса на Землю - НИЧЕГО! НИ В КОЕМ СЛУЧАЕ! Но мы всё тащим. Правдами и неправдами. Как-нибудь да протаскиваем. Каждый хоть раз да приволок оттуда какой-нибудь “сувенир””.
- Я, главное, потом нашел фотографию этой штуки в одной сетевой базе, - продолжал Генка. - Оказалось, это шишка рамадской лиственницы. Я сразу догадался, что там ты и служишь…
“Ох уж эта мне утечка! Ох уж эти чертовы гражданские ученые!”
- Стоп! - воскликнул я, когда мы подошли к самому дому. - Генка, скажи, ты уверен, что он безопасен?
- Да, конечно! Он добрый! Тупой только, зато все мыть любит и все, что хочешь, съест. Хоть железо, хоть помои. А без спросу ничего не тронет. За полгода ни разу такого не было! Мама уходит, говорит: “Помой пол”. Только она вышла, я зову: “Мелкий, Мелкий!” Он приползает, я ему: “Съешь всю грязь с пола и весь мусор!” Мама приходит - чистота и порядок…
- Подожди. Откуда он знает, что такое “грязь” и что такое “мусор”?
- Да он все понимает! Он ласковый. Только лом недавно съел. Нечаянно.
“Елки! А мы их там мочим, как последних паразитов, давим, как клопов. А он, видите ли, “ласковый и все понимает”… С ним, видите ли, в контакт надо входить и жить душа в душу…”
Вдалеке зажужжало, и на горизонте появилось желтое пятнышко маминой “элки”.
- Генка, - сказал я торопливо. - Да ты соображаешь ли, черт полосатый, что ты весь космос с ног на голову перевернул?!
- Ничего я не переворачивал, - пожал плечами Генка, - я просто пол не люблю мыть.
- Сережа!
- А? - очнулся я.
- Ты уже на Земле, - улыбнулась мама. - Давай-ка чокнемся. За приезд. Хотя я, конечно, сок. Ты, надеюсь, надолго?
Я отпил шампанского.
- Нет, мама, мне уже завтра придется уехать. И вам бы тоже надо. Скоро тут будет немного неуютно…
Я вздохнул: “Придется, наверное, все им рассказать. Прямо сейчас. А куда деваться?”
- Да, кстати, - вспомнил я, оттягивая неприятное. - У меня же есть для всех подарки…

Роман Афанасьев
ДОМ РОДНОЙ

Передо мной расстилалось огромное поле, покрытое зеленью, настоящее море, что колыхалось от ласковых прикосновений ветра.
Хотелось войти в его живые воды, почувствовать прикосновение стеблей, ощутить их жизненную силу, что пряталась в сочной листве.
Воздух стал горячим от солнечных лучей и сладким от запаха трав. Летнее солнце, присевшее над горизонтом, щедро дарило тепло зеленому морю, а оно тянуло к свету тоненькие ростки.
Раскинув руки, я загребал ладонями стебли травы, что доставали мне до плеч. Колючие и не очень, гладкие и шершавые, с цветами и без цветов - все они рядом. Я не помнил их названий: это просто трава, которую называют сорной. Но сейчас для меня она стала самой большой драгоценностью, она говорила мне о том, что я дома.
Я шел, вдыхая сладость воздуха. Плывя по зеленой равнине, я чувствовал: осталось совсем немного - шаг, другой, - и я буду дома.
Мой дом. Как давно я не был в нем. Нет, не в том любимом деревянном коттедже, что стоит на самом краю соснового бора. Дом - это не здание. Дом - это то, что ты любишь больше всего на свете, это то, что ты считаешь своим, и то, что считает своим тебя. Друзья и знакомые, любимые места, темы для разговоров, запахи и звуки. Скамейка под каштаном, соседская собака, лениво растянувшаяся в пыли, разговоры о погоде. Толстая ветка дерева, где ты сидел еще ребенком, прижимаясь к нагретой летом коре. Последний луч заходящего солнца, стрелой пробивший листву клена…
Все это дом. И море травы под жарким солнцем - тоже дом.
Я касался ладонями метелок спелых трав, и они в ответ приятно щекотали кожу. Вдыхал горячий воздух, а он обжигал мне горло. Нужно было сделать еще один шаг, только один. Но я не мог двигаться. Что-то отталкивало меня от дома, стремилось вернуть назад. Куда? Туда, где страшно. И больно.
Меня позвали. Голос пришел из-за спины, с края зеленой глади. Я обернулся, мир закрутился вокруг меня цветным водоворотом, и все вокруг подернулось багровым туманом.
- Сережа!
Тяжелая рука лежала у меня на плече. Пальцы впивались в мою кожу, словно когти зверя. Больно. Я с трудом разлепил веки и невольно застонал, когда тусклый свет ударил по глазам, привыкшим к темноте.
“Неужели это мой голос? Хриплый, надсадный, как у старика”.
Я приподнял голову, и все вокруг поплыло, пошло разноцветными пятнами.
- Сергей!
Чужая рука помогла. Подтолкнула, и я сел, опираясь о рубчатый пол. Над головой была лишь одинокая лампа аварийного освещения, и ее едва хватало, чтобы разглядеть рубку, узкую, как стенной шкаф. Железный пол, железные стены, экран. Вот и все. Посадочный блок рассчитан только на то, чтобы слетать на поверхность и подняться обратно. Его ведет один пилот, которому не нужен полноценный жилой модуль.
- Ты как?
“Нужно повернуть голову. Больно и неприятно. Но нужно. Кажется, мне знаком этот голос”. - Я обернулся. И все вспомнил.
Кирилл, Александрович Осипов, палубный офицер в звании капитан-лейтенанта, вот кто находился рядом со мной. Его круглое лицо с широкими азиатскими скулами покрыто капельками пота. Воротник черной формы космофлота расстегнут, кадык жадно ходит вверх-вниз. Волосы на висках, тронутые серебром, грязные и сальные. Он старше лет на двадцать, я для него всего лишь мальчишка, которого надо утешать. И лгать тоже нужно, ибо ложь во спасение - не ложь.
- Нормально, - отозвался я, чувствуя, как пульс отдается в висках барабанной дробью.
Он нашарил мою ладонь и пожал ее, словно здороваясь.
- Выберемся, мы обязательно выберемся, - сказал он. - Я ввел программу посадки, рассчитанную на самые слабые перегрузки. Так перевозят драгоценные и хрупкие приборы. Еще пару витков - и мы начнем снижаться.
- Хрупкие приборы, - повторил я. - Человек - это самый хрупкий прибор.
- Все будет хорошо, Сереж. Мы сядем на эту планету чисто и легко, как на параде.
Он замолчал, и я не стал отвечать ему. Он прав: модуль может сесть и даже сохранить в целости груз, что находится в нем. Но вот беда, грузам не нужен кислород. В модуле нет запаса воздуха, а тот, что есть в рубке, - скоро кончится. Никто и не подумал заправить баллоны, ведь высаживаться на планету мы не планировали.

Предыдущая страница 31 Следующая страница


Закон Дальнего космоса 32

Осипов рассчитал программу снижения так, чтобы нам хватило кислорода на время посадки и при этом модуль не падал подобно камню. Этот баланс - еще не самое страшное, как ни удивительно подобное звучит. Дело в том, что мы собирались опуститься на планету, о которой ничего не знали.
Я спокойно сидел у себя в каюте за рабочим столом и сортировал в компьютере снимки обнаруженной планеты. Как младший лаборант я обязан сделать коллаж, поместить рядом комментарии нашего штатного планетолога, потом сформировать отчет, сведя воедино доклады атмосферников, и отнести все это заведующему лабораторией.
Очередной снимок заставил меня задуматься. За всю жизнь я видел только две планеты, кроме Земли, и обе они оказались непригодны для жизни. А тут… Насколько я понимал, шанс был. Конечно, я не планетолог, но, в конце концов, после окончания Академии кое-что еще осталось в памяти.
Поверхность была странного красноватого оттенка. Но совершенно точно есть атмосфера и вода. Это хорошо видно - завихрения облаков и темные пятна, очень напоминающие земные озера и моря. А странный оттенок - наверное, красная почва или, быть может, даже растительность.
Я сдвинул снимок левее, освобождая место для комментария. Как жаль, что мы должны пройти мимо. Корабль возвращался домой, все ресурсы подошли к концу. Злая ирония! Единственная интересная находка за все время экспедиции. Но не беда. Следом придут другие. Главное - они будут знать, куда нужно лететь. Пусть так. Мы все равно останемся первыми, кто ее заметил. Кивнув, я нажал кнопку обработки.
В этот момент все и случилось.
Корабль содрогнулся от носа до кормы. Меня бросило грудью на край стола, и, задохнувшись от удара, я ощутил, как завибрировали переборки. Странно, но первое, что пришло мне в голову: землетрясение. Я совсем забыл, что нахожусь в космосе.
Динамик громкой связи откликнулся немедленно, словно только и ждал этого.
- Срочная эвакуация персонала, - произнес спокойный и чуть усталый голос, ничуть не вязавшийся с происходящим.
А потом все понеслось кувырком. Корабль затрясло, гравитация то пропадала, то появлялась, меня швыряло из угла в угол, а динамик захлебывался криком.
Это продолжалось недолго - секунд пять, но мне они показались годами. Потом пол дрогнул и встал на место. Едва поднявшись на ноги, я бросился к двери и вывалился в коридор. Лампы не горели. Не зная, что делать, я свернул направо, к лаборатории. Мигнул свет, меня подбросило, а потом из темноты потянуло холодом. Странным, совершенно сухим холодом, как от искусственного льда в жаркий день. Злым.
Дрожащей рукой я оперся о стену коридора, боясь пошевелиться. Мне казалось, что стоит мне сделать шаг - и под ногами разверзнется бездна.
Когда меня ухватили за плечо, я вскрикнул.
Это был широкоплечий человек в форме капитан-лейтенанта. Его глаза горели безумным огнем, а короткие волосы торчали дыбом.
- Бегом! - крикнул он мне в ухо. - На посадочную палубу!
Я даже не успел ответить. Да он и не собирался меня слушать - просто сдернул с места и поволок за собой.
Он так и тащил меня за руку - сквозь темноту коридоров и переходных тамбуров, по узким трапам и широким лестницам. Он спасал меня. А я этого не знал.
Мне казалось, что скоро все наладится. Вспыхнет свет, оживут экраны и динамики. Я даже не пытался понять, куда капитан ведет меня. Я думал только о том, как бы он не оторвал мне руку.
Все изменилось в тот момент, когда он швырнул меня в маленькую железную комнату и повернулся к двери. Прежде чем она закрылась, отделяя нас от корабля, я успел увидеть, как на его лицо, искаженное гримасой страха, лег отблеск огня. Настоящего пламени, живого и горячего. Он отразился в его глазах двумя крохотными светлячками, потом выхватил из темноты его лицо…
От удара мы свалились на пол. Меня бросило на капитана, потом нас обоих вжало в стену, которая вдруг сделалась полом. Я закричал от страха и боли и полетел к потолку, больно ударившись головой.
Из глаз полетели искры. Голова пошла кругом. Я вцепился в руку капитана и только очумело вертел головой, пытаясь избавиться от разноцветных пятен в глазах.
Когда я пришел в себя, гравитация уже вернулась. Под потолком горела аварийная лампочка, и в ее свете я разобрал, где мы находимся. Посадочный модуль. Совсем недавно - одну планету назад - я загружал в трюм этой штуки автоматические зонды.
Лампочка давала немного света, но я разглядел фигуру капитан-лейтенанта, согнувшегося над пультом управления. В тот обычно вводили готовые программы, написанные штурманами и навигаторами корабля с учетом параметров планеты, на которую предстояло спускать груз. Но при желании можно было сделать расчеты и вручную - всего ведь не предусмотришь.
- Эй, - позвал я.
Он резко обернулся и подошел ко мне, громыхая ботинками по железному полу модуля.
- Привет, - хрипло сказал он. - Я Осипов Кирилл Александрович. Капитан-лейтенант, старший палубный офицер десятой секции.
Он говорил уверенно и четко, как будто ничего не случилось. Словно он просто заглянул ко мне в кабинет.
- Младший лаборант Планетарного наблюдения, - автоматически представился я. - Сергей Чернов.
Капитан-лейтенант не ответил. Он просто смотрел на меня, внимательно и печально, как на заболевшую собаку. Его глаза блестели влагой, и мне стало страшно - безумно страшно. Это не мелкая авария. Здесь нельзя рвануть на всех парах, жертвуя парой капелек крови и кусочком нервов. Сейчас так не выйдет.
- Где мы? - спросил я. - Что с кораблем?
Осипов вздрогнул и взглянул на меня с удивлением, словно услышал ужасную глупость.
- Нет больше корабля, Сережа. Нет.
- А мы… Мы?
Осипов отвел глаза. Я почувствовал, как волосы на моей голове зашевелись и встали дыбом, как шерсть на загривке сторожевого пса. Сердце ухнуло вниз.
- Где мы?
- Спускаемся на планету, - сообщил капитан-лейтенант. - На планету с условным индексом ТК-3.
- Как спускаемся? А программа? Откуда она?
- Она уже находилась в памяти, - отозвался Осипов. - Этот модуль должен был совершить посадку на планету и остаться там. На нем есть автоматические маяки. Следующая экспедиция должна их найти.
Я шумно сглотнул. В горле было сухо, и язык наждаком прошелся по нёбу.
- Ты не волнуйся, - вскинулся Осипов. - Все будет хорошо. Я отредактировал программу. Мы сядем на планету. Только бы там была атмосфера…
- Есть, - прохрипел я. - Она там есть. Видно на снимках.
Осипов резко обернулся.
- Откуда знаешь?
- Делал доклад для завлаба…
- Ах да, - спохватился он. - Лаборатория планетарного наблюдения.
- Вроде там и вода есть, и растительность…
Кирилл Александрович сжал огромные ладони в кулаки, потом распрямил пальцы и снова склонился над клавиатурой.
- Неплохой шанс, - тихо сказал он. - Просто отличный.
У меня снова закружилась голова, и я начал дышать через рот.
- Душновато тут.
- Кислорода мало, - с сожалением заметил Осипов. - Баллоны не заправлены.
Это стало последней каплей. У меня затряслись руки, и только тогда я отчетливо понял, что это не игра и не кино. Мгновенная гибель корабля, смерть друзей и знакомых, всех, кто стал для меня второй семьей… Это ударило меня, как кинжалом. Я от отчаянья закрыл лицо руками.
Осипов что-то крикнул мне, но я его не слышал. Я стонал и жадно глотал воздух, стараясь надышаться впрок. Мне стало все равно, что будет. Дышать. Сейчас. Как можно больше…
Тяжелая рука капитан-лейтенанта легла мне на шею и легонько сжала ее. В глазах потемнело и дыхание перехватило. Я подумал, что умираю, и жалобно всхлипнул, но Осипов прошептал:
- Поспи немного.
Я понял, что он усыпляет меня, чтобы прекратить истерику, и мне стало стыдно. А потом передо мной открылась зеленая гладь травяного моря.

***

Поднявшись с пола, я подошел к Осипову. Он сидел на корточках около экрана, следя за россыпью разноцветных цифр.
- Что там? - спросил я, присаживаясь рядом.
- Все хорошо, - ответил он. - Гравитаторы в полном порядке, перегрузок можно не бояться. Топлива хватит. Только кислорода нет.
И когда он это сказал, я понял, что надо постараться дышать меньше. И желательно реже.
- Сергей, сколько тебе лет? - Осипов задал вопрос, не отрывая взгляда от монитора.
- Двадцать пять.
- После аспирантуры в Академию Дальнего Космоса? - Да, взяли лаборантом.
Осипов посмотрел на мои руки. Мне тотчас захотелось спрятать их за спину, как школьнику.
- Тебя кто-то ждет… - Осипов сглотнул. - На Земле?
- Да нет вроде, - растерялся я. - Родители только…
Тут я сообразил, что он искал взглядом обручальное кольцо.
- Понятно. - Осипов поднял на меня глаза. - А я женат. Два сына-близнеца. Немного младше тебя.
Он помрачнел и снова перевел взгляд на экран. В кабине становилось жарко. Я прислонился спиной к железной стене и вытянул ноги так, чтобы не задеть капитан-лейтенанта. Тот следил за бешеной пляской цифр и даже не шевелился. Я тоже стал смотреть на монитор, но цветные хороводы гипнотизировали, нагоняли дрему. Сквозь темноту проступило зеленое поле. Я почувствовал жаркое дуновение летнего ветра, еще чуть-чуть - и снова нырну в море травы…
- Вот что, Сергей, - начал Осипов, и я вздрогнул, просыпаясь. - Если ты выберешься, а я нет, знаешь…
Я помотал головой, чтобы отогнать сон.
- Знаешь… - продолжил капитан-лейтенант и сунул руку в карман кителя. - Вот. - Он достал простую записную книжку и обычный карандаш. Я такого не видел лет десять.
Осипов стал быстро черкать в книжечке, потом аккуратно выдрал листочек и протянул его мне.
- Понимаешь, - сказал он смущенно, - традиция такая есть. Когда авария в космосе, и люди не знают, кто выберется, а кто нет, они обмениваются адресами, чтобы оставшиеся могли навестить родных. Рассказать им, как все было.
Вид у Кирилла Александровича был смущенный. Такой, словно его, взрослого мужчину, застигли за ребяческим, бесполезным и глупым занятием.
- Традиция такая, - повторил он. - Знаешь, я раньше никогда… Но так нужно.
Я молча взял листок и спрятал в нагрудный карман лабораторного халата. Осипов криво улыбнулся. Я потянулся вперед, взял у него из руки книжечку, а потом и карандаш. Кирилл Александрович выпрямился, и взгляд его стал серьезным. В глазах появилась уверенность в том, что все идет как надо.
Размашисто выведя на первом чистом листе свой адрес, я отдал записную книжку обратно. Осипов бережно убрал ее во внутренний карман. Карандаш я автоматически сунул в свой, а капитан позабыл о нем спросить.
Он улыбнулся мне снова, на этот раз ободряюще, и повернулся к монитору. Похоже, слежение за мерцающим экраном вселяло в него надежду. Мне стало легче. Когда кто-то верит, что все будет хорошо, всем вокруг становится лучше.
Откинувшись назад, я оперся спиной о железную стену и закрыл глаза. “Зря все это, с адресами-то. Если уж придется… Так, наверное, вместе. Либо выберемся, либо нет. Если и прилетят за нами, то не раньше чем через пару лет. Но ведь прилетят. Они просто не могут не прилететь”.
Дышать становилось все труднее. В рубке почти не осталось кислорода. Хотелось вскочить и бежать прочь, куда глаза глядят, подальше от этого места. Но я сдержался. Отставить панику. Нужно крепче вжаться в стену и считать вдохи и выдохи.
Чтобы отвлечься, я представил себе, как из моего выдоха рождается огромный пузырь, зеленовато-желтый. Он чуть поднимается вверх и уносится прочь, в темноту. На десятом пузыре из темноты вынырнуло зеленое поле. Оно рванулось мне в лицо, и я обнаружил, что лежу в траве, в волосах у меня запутался репей, а на правом запястье сидит огромная бабочка-капустница, лениво взмахивая крыльями.
Приподняв голову, я осмотрелся: почти пришел. Встав на ноги, я почувствовал, как меня зовет родной дом - дикая смесь звуков, запахов, цветов. Ряд картин, бегущих в никуда. Мой милый дом, я скоро вернусь.
Во сне мне не хватило одного шага до края поля, за которым начинался дом. Оставалось сделать лишь шаг, но вдруг стало нечем дышать, сжигало горячим воздухом. Я судорожно вцепился обеими руками в горло и очнулся.
В кабине было совсем темно, а пол под ногами ходил ходуном. Весь свет теперь шел только от экрана. По нему по-прежнему с сумасшедшей скоростью бежали ряды букв и чисел. Осипов сидел рядом с ним. Рот широко раскрыт, как у рыбы, которую вытянули с большой глубины. Китель мятой тряпкой валяется рядом, а белая форменная футболка потемнела от пота.
Я подполз к нему, потому что не было сил встать, и тронул за лодыжку. Он медленно оглянулся и изобразил бледное подобие улыбки.
- Скоро, - едва слышно выдохнул он. - Садимся.
Я перевернулся на спину и тоже широко раскрыл рот. Казалось, так легче дышать, хотя я знал, что легкие бессмысленно перекачивают превратившийся в углекислый газ воздух, пытаясь выдрать из него оставшиеся крупинки кислорода.
- Посадка, - проронил Осипов, и я взглянул на него.
Он выглядел как пианист перед концертом - руки на клавиатуре, пальцы подрагивают, готовясь к танцу на клавишах. Но это был обман. Осипов уже ничего не мог сделать. Даже если он вмешается в программу - это уже не поможет. Слишком поздно. Он просто пытался верить, что все под контролем.
- Держись, - бросил Осипов, и я сжался в ожидании удара.
Он не заставил себя долго ждать.
Мир просто выключился, как картинка видеофона. И этот черный экран подпрыгнул, раз, другой… И замер на месте.
- Сели, - прошептал Осипов. - Сели!
В этот момент зажегся свет. Полный, не аварийный. Это включилась система разгрузки модуля.
Боль резанула глаза, привыкшие к темноте, и тут же отступила.
“Дышать! Нет ничего лучше, чем дышать! Боль - ерунда!”
- Двери, - простонал я, - как?
Капитан-лейтенант опустил пальцы на клавиши и взял сложный аккорд. Он дождался своего бенефиса.
- Ну, - сказал он между двумя жадными вдохами, - вот и все. Выходим.
Я даже приподнялся на локте, чтобы это видеть. Сейчас. Сию минуту. В затуманенном мозгу бился сигнал: опасность. Если открыть двери - смерть. Если не открыть - верная смерть. Запечатанные в железной банке человеческие консервы…
- Открывай, - захрипел я, думая, что кричу. - Открывай!
В дальнем торце модуля дрогнула круглая дверь. Сорвалась с места и скользнула в перегородку.
Нам в лицо ударил свет. Настоящий солнечный свет. Он растекался по моему лицу, словно вода, - тяжелый, ощутимый, невыразимо прекрасный. Я слепо потянулся к нему, и мне навстречу рванулась горячая волна. Воздух. Я вскочил на ноги и рванулся вперед. За спиной надсаживался Осипов, о чем-то предупреждал, но я не слышал его. Меня ждал воздух моего дома, напоенный ароматом сотен трав.
Я шагнул наружу и замер - передо мной расстилалось огромное красное поле. Оно нестерпимо напоминало дом. Солнце нависло над полем огненным шаром. Воздух горяч и сладок…
За спиной зашелся в кашле Осипов. Он уже не мог говорить. А я вдохнул полной грудью и замер. Дышать нельзя. Невозможно! И тогда я перестал дышать.
Красное море травы ласкало взор. Лучи солнца гладили лицо, горячий ветер играл волосами. Я почти вернулся домой, мне оставалось сделать последний шаг.
Что такое дом? Это не здание, это не место. Это нельзя оградить забором или решеткой. Дом - это то, что ты считаешь своим и любишь больше всего на свете. А он - любит тебя и считает своим. Только и всего.
Я потянулся к этому красному солнцу со всей любовью, на которую был только способен. Потянулся к спелым травам и горячему ветру. Ко всему этому красному миру. Я назвал его домом. Я полюбил его! И он ответил мне.
Воздух хлынул в мои легкие, и я с наслаждением вдохнул чудесные запахи, о которых не знал раньше. Я впитывал солнечный свет всем телом. Я пришел домой. Мой дом теперь здесь. Я люблю его, а он любит меня.
За спиной умирал капитан-лейтенант. Он не смог полюбить этот мир, не смог открыться ему и назвать своим родным домом. И мир не смог полюбить его в ответ. Хотя очень старался.
Я слышал, как трещит моя одежда, распадаясь под давлением нового тела. Оно больше не помещалось в этом маленьком мешочке. Мои мощные хитиновые руки и ноги раздирали ткань, сбрасывая ее, словно остатки кокона. Рывок! Ноги распрямились, и огромный скачок унес меня в дебри красной травы. На секунду я замер, обернулся…
Большая банка спускаемого модуля замерла посреди поля. У черной дыры в ее боку лежали клочья одежды. И еще - человек. Он почти выполз наружу, лишь его ноги оставались внутри. Человек. Его лицо показалось мне странно знакомым, словно мы встречались раньше. Я смотрел на него, и неподвижное тело отражалось в моих фасеточных глазах. Он не шевелился. Тогда я отвернулся и прыгнул в объятия моря красной травы.
Я вернулся домой.

Андрей Саломатов
ПОБЕГ

Пронзительный звонок вывел меня из состояния сладкой дремы. Отложив книгу, я поднялся с кресла и пошел открывать. За дверью кто-то нетерпеливо скребся и шаркал ногами. Я открыл дверь, и в прихожую ввалился… Боже мой! Это был мой брат Сергей. Вот уж кого я не ожидал увидеть, так это своего старшего брата. Одиннадцать лет назад он принял участие в экспедиции на одну из обитаемых планет созвездия Девы, да так там и остался. Его коллеги рассказывали, что Сергей женился на местной девушке и не пожелал вернуться на Землю. Правда, один из участников экспедиции проговорился, что жители этой планеты мало похожи на землян, но тут же успокоил меня и наших родителей, мол, отвращения своим видом они не вызывают, а наоборот, вполне симпатичные существа. И вот Сергей собственной персоной. Вид у него был довольно потрепанный, словно из созвездия Девы он добирался на перекладных. Едва переступив порог, брат, дико озираясь, захлопнул за собой дверь и хрипло проговорил:
- Я сейчас все объясню. Кстати, здравствуй, братишка! - Сергей энергично обнял меня и, хлопая по спине, запричитал: - Здравствуй! Здравствуй, милый мой брат! Господи! Если бы ты знал, как я рад тебя видеть! Нет! Ты просто не можешь себе представить, как я рад тебя видеть!
После этого мы с Сергеем прошли в гостиную и еще долго разглядывали друг друга, тискали и говорили всякие глупости типа “У, ты даешь!” или “Ну как живой!”. Наконец первая волна удивления и восторга схлынула, и мы уселись в кресла.
- Сейчас я тебе все объясню, - прикуривая от дрожащей в руке зажигалки, повторил Сергей. - Погоди немного, сейчас.
- Ты успокойся, - сказал я.
- Не могу успокоиться, Андрюха. Если бы ты знал, чего мне стоило это возвращение! - Сергей сделал несколько глубоких затяжек, сел поглубже в кресло и начал свой рассказ: - Ты помнишь, как я улетел одиннадцать лет назад?
- Конечно, помню. Правда, мы не знали, что ты останешься там так надолго.
- Вот-вот! В том-то и дело, что я тоже не знал! - воскликнул Сергей и в запале ткнул окурком мимо пепельницы. - Прилетаем мы, стало быть, на эту, будь она трижды проклята, планету беты Девы. Все отлично. Естественный космодром не хуже нашего. Климат - пальчики оближешь, Маврикий, да и только. Флора и фауна - тысяча и одна ночь. А главное, ни тварей ядовитых, ни тираннозавров, ни других людоедов - ничего! Рай! Аборигены - золото. Живут в кирпичных домиках, выращивают овощи и цветы, и никакой тебе агрессии. Нянчились с нами, как с младенцами. Целый месяц мы их изучали, и все это время, поверь, они нас в буквальном смысле слова на руках носили. Я ни разу в жизни отпуска так не проводил. Отдохнул на полную катушку.
Так вот. За три дня до нашего отбытия подходит ко мне один местный папаша и буквально требует, чтобы я день-другой погостил у него в доме. Я ему объясняю, что, мол, по инструкции не положено. Не понимает. Пришлось пообещать, что зайду. И зашел. Он меня сразу со своими познакомил. Семья огромная - мал мала меньше. Сели за стол. Как полагается, выпили, закусили, а после третьей я возьми, да и похвали кого-то из домашних. Выпили еще. А затем хозяин мне и говорит: “Оставайся, Сергей, у нас. Женишься на моей дочери. Я тебе за ней в приданое трех боканов дам”. Это домашний зверь у них такой. По десять ведер молока зараз дает. Больше слона, зараза.

Предыдущая страница 32 Следующая страница


33 Дмитрий Байкалов

Ну, я возьми и пошути, что, мол, с удовольствием, только как быть с моим начальством? Не отпустят. А он мне: “Да ты не волнуйся, я все устрою”. Понимаешь, Андрюха, пьяный был, покуражиться захотелось. Одиннадцать лет куражился. Ну, я все “ха-ха” да “хи-хи”, а он мне подливает и подливает.
Очнулся я только через три дня - от неимоверной жары. У них нормальная температура тела пятьдесят два по Цельсию. Смотрю: рядом - мужик не мужик. Я до сих пор не научился их различать по половому признаку. Я быстренько поднялся, извинился - и к выходу. Разбежался. Хозяин меня за руку - и к столу. “Куда ты, Сереженька?” - “Домой, - отвечаю, - улетать пора”. - “А дом-то твой отныне здесь, - ласково говорит он. - Разве ты не помнишь? Третьего дня мы вас с дочкой, как положено, расписали”. И документ мне показывает. Действительно, моя подпись, мои отпечатки пальцев и расписка в получении приданого - тоже за моей подписью.
“По твоему желанию, - заверяет меня папаша, - двух из трех боканов зарезали на свадьбу и съели всей деревней. Так что, ты уж, Сережа, смотри, не подведи. С начальством твоим я договорился. Да ты и сам пожелал им счастливого пути. Они были только в первый день свадьбы, а сегодня улетели. Неужто не помнишь?”
А я, Андрюха, ничего не помню, хоть убей. Вот так меня и окрутили. Ну, а дальше и рассказывать противно. В тот же день мне сказали, что моя жена забеременела. Ты же знаешь, Андрюш, я не большой охотник до баб. А здесь и бабы-то не было. Корова, не корова, в три раза больше меня, глаза как буравчики, губы зеленые, слюнявые. Я до сих пор не знаю, где у нее руки, а где ноги. Обхватит сразу всеми шестью лапами и дышит в ухо, как паровоз. Больше минуты не выдерживал, сауна, а не женщина. - Сергей заметно разволновался, взял сигарету и закурил. Сделав несколько быстрых затяжек, он продолжил: - Построили нам дом. Это они быстро умеют. Действительно, просторный хороший домина. А через два месяца моя благоверная счастливо разродилась. Я поначалу радовался, хоть дом большой. Какой там! На следующий день после родов она мне заявляет: “Я беременная”. - “Как? - спрашиваю. - Отчего?” А она мне эдак игриво: “Будто не знаешь, отчего дети бывают”. Десять лет, Андрюха, вместе прожили, так она каждые два месяца рожала. Отчего - убей бог, не знаю. Как облапит меня, через два месяца, смотришь, ребенок. Я уж и в суд подавал. Доказали, сволочи, что дети мои. Но я все равно ничего не понял. Они как-то иначе устроены. У нее там внутри от страсти все само оплодотворяется. Ну, а я - то тогда на хрена нужен? Я мужик или не мужик?
Потом я подавал на развод, но у них, оказывается, разводы запрещены. Десять лет я ждал нужного момента. За это время планету не посетил ни один космический корабль. И вот четыре месяца назад узнаю, что прилетели. Они всей семьей меня охраняли, чтоб не сбежал. Между прочим, можешь меня поздравить: я отец шестидесяти двух детей, если можно их назвать детьми. Они растут как на дрожжах, носятся по всему дому и все меня папой зовут. А я их только по размерам и различаю, да и то далеко не всех. Начал было их пинками к порядку приучать, а им нравится. У них, оказывается, игра такая есть. В общем, хоть плачь. Так вот, четыре месяца назад с Земли прилетели три корабля. Веришь, когда увидел человека - заплакал. Все до секунды рассчитал. В тот момент, когда должна была закрыться дверь, я проскочил на корабль. И вот я здесь. Я здесь, Андрюша!
Едва он закончил свой рассказ, как в дверь позвонили.
- Это Катя, моя жена. - С этими словами я вышел в прихожую. Открыв дверь, я увидел на пороге что-то очень странное и большое, как двустворчатый диван. Ничего не объясняя, оно грозно двинулось на меня, и мне пришлось отступить. В панике я бросился за помощью в гостиную к Сергею. Брат сидел в кресле белый как мел, с ужасом в глазах смотрел на меня, и я обо всем догадался.
Большое бесформенное существо чем-то захлюпало и тонким голосом жалобно запричитало. Затем вслед за первым в квартиру ввалилось второе такое же божье создание. Вместе они заняли около трети моей небольшой гостиной. Неожиданно Сергея прорвало, и он истошно заорал на одно из существ:
- Не смотри на меня так! А то я тебе выбью все твои восемь глаз!
- Нехорошо, Сереженька, от жены и детей бегать, - с небольшим инопланетным акцентом спокойно произнес второй гость. - Ты же хороший человек, Сережа. Я понимаю, много детей - много забот. Ну хочешь, я тебе еще двух боканов подарю?
- Ничего я не хочу! - истерически закричал мой брат.
- Ну ладно, хватит, Сережа. Пошутили и будет, - сурово заявил, как я понял, Сережин тесть. - Через два часа к нам улетает корабль. Ваши-то у нас какой-то редкий металл нашли. Огромную экспедицию посылают. Будешь со своими часто видеться. Собирайся, Сережа, не упрямься. Ты же знаешь наши законы: при живом родителе безотцовщины не бывает. Наделал детей, будь добр, воспитывай.
- Я?! - взвизгнул Сергей и вскочил на ноги. - Это я наделал? Да это ваша корова сама нашлепала их неизвестно каким местом!
- Ну-ну, ты успокойся, - сказал тесть.
- А если отец семейства умирает? - поинтересовался я у гостя.
- Тогда его жена и дети переходят к одному из братьев, - пояснил инопланетянин.
- То есть ко мне? - переспросил я.
- Значит, к тебе, - ответил гость, и я многозначительно посмотрел на брата.
Сергей снова повалился в кресло. Он как-то сразу осунулся, руки его плетьми висели по бокам, а взгляд был совершенно пустым.
- Знаешь, Андрюша, - проговорил он тихо. - Мой тебе совет: смени квартиру, а лучше город. К черту город, поезжай на другой континент, поменяй фамилию… и как можно быстрее. А пока прощай.

Александр Громов
ЗВЕЗДНАЯ ВАХТА

- Кажется, Сократ нашел Млечный Путь, - сказала Марта.
- Что, опять? - механически отозвался я. Новость была не из тех, ради которых стоит все бросать, мчаться к источнику информации, издавать бессмысленные междометия и всплескивать руками, изображая восторженного идиота. Я даже головы не повернул.
У Марты вкрадчивое контральто. В нем самой природой заложен такой женский призыв, что многие обманываются. Кто-то получает по рукам, а кто-то и в глаз. Ничего ее тон на самом деле не значит, однако действует так, что у Марты трое детей. Иной раз самая неприступная цитадель выкидывает белый флаг.
Но чаще похотливый агрессор получает отпор. Получал и я. Получали все. У Марты были неприятности, ее собирались отчислить из отряда и не сделали этого лишь потому, что мы все за нее вступились. Пообижавшись сколько положено, самый тупой и разнузданный самец сообразит: Марта - отличный товарищ, классный специалист, надежный партнер в работе, а на большее не посягай. Она ли виновна в том, что природа вложила в нее бездну женственности? Как правило, все обиды растворяются без следа еще в период наземной подготовки, а уж на лунной базе, где идет окончательная “притирка” команды, ни о каком донжуанстве уже и речи нет.
Рецидивы во время годичной вахты на “Вспышке” бывают. Год для человека - большой срок. Но у нас с Мартой отношения чисто товарищеские - как-никак вторая вахта у обоих.
Пройдет срок - Марта и на третью подпишется. У нее дети, которых надо кормить, и прорва женственности, а мужа нет как нет.
Станция “Вспышка” существует уже сотню лет, а где она находится, до сих пор никому не известно. Очень далеко - вот и все, что можно сказать. Не в нашей Галактике, это точно. В какой-то иной. С одной стороны - обидно. С другой - хорошо, что первый, и пока единственный, обнаруженный субпространственный Канал вообще вывел людей хоть куда-то. Не выбросил во вселенную с иными физическими законами, где ничто земное не выживет и микросекунды, не втолкнул в недра звезды, не закинул в бедную материей область пространства, где даже газа почти нет, а до ближайшей звездной системы не меньше гигапарсека. Наоборот - вывел к интересной звезде неизвестно в какой галактике. Звезда эта, по некоторым признакам, - предсверх-новая. В ее недрах идут прелюбопытные процессы, а наша задача - увеличивать с каждой вахтой поголовье автономных научных станций, обращающихся вокруг нее по разным орбитам, следить за исправностью техники, обобщать результаты, давать прогнозы и при первых признаках реакции, обещающей взрыв, - уносить ноги.
Все это хорошо, конечно, и жутко интересно для науки. Еще лучше, что вход в Канал найден буквально “в двух шагах” - внутри Солнечной системы довольно высоко над эклиптикой. Он путешествует по Галактике вместе с Солнцем и, кажется, не намерен нас покинуть. По этому поводу теоретики сочинили массу прелюбопытных гипотез. И уж совсем замечательно, что Канал стабильно позволяет людям не только попасть в иную точку пространства, но и вернуться обратно.
Вахта - год. Команда исследователей - шесть человек. И перезрелый красный гигант, тужащийся в попытках взорваться. Черт знает в какой точке Вселенной.
- Точность идентификации девяносто девять и девять, - с призывной хрипотцой мурлыкнула Марта.
- Да ну?
На сей раз я был поражен не на шутку. Бросил работу, помчался, навис над монитором.
- Если это розыгрыш…
- Смотри сам. Группа из трех галактик на дальней периферии большого скопления. Одна галактика гигантская, типа эс-бэ, два спиральных рукава, один рукав искажен. Это Туманность Андромеды. Вторая - тоже гигантская, но чуть поменьше. Тип эс-бэ-бэ. Маленькая перемычка, четыре спиральных рукава. Это Млечный Путь. Третья - средней яркости, слегка растрепанная, с тремя основными рукавами и несколькими мелкими, тип эс-цэ. Это Туманность Треугольника. Остальные галактики Местной группы, конечно, не видны. А спектры этих трех в целом соответствуют.
Сколько раз они уже “в целом соответствовали”! Во Вселенной пропасть галактик, обнаруживаемых нашими скромными средствами, и каждая из них индивидуальна. Казалось бы, идентифицировать Млечный Путь - плевое дело… Однако сейчас мы видим его таким, каким он был в те времена, когда по Земле и динозавры-то еще не бегали. Это в лучшем случае. В худшем - когда еще не было самой Земли. Не так уж трудно подобрать похожую тройку галактик из миллиардов и миллиардов и заявить, что они-то и есть ярчайшие галактики Местной группы. С вероятностью от десяти до пятидесяти процентов, что курам на смех.
А вы попробуйте-ка перебрать все эти миллиарды галактик и проанализировать каждую группу в отдельности. Сколько у вас уйдет времени?
Но сейчас Сократ - мозг “Вспышки” - неспроста дает вероятность 99,9. По яркости и местоположению очередной “подходящей” тройки он приблизительно определил расстояние до нее, учел поправку на истекшие миллионы лет, принял во внимание существующие теории галактической эволюции и сделал вывод.
Сократ жутко умный и, подобно своему греческому тезке, никогда ни в чем не уверен на сто процентов. И если он считает, что его мнение истинно аж на 99,9%, - значит, с человеческой точки зрения, оно истинно в последней инстанции - и точка.
- Поздравляю, - сказал я не без зависти. - Ты первая, кто видит Млечный Путь со стороны. Но я второй, что тоже неплохо. Скорее фиксируй, не то замаешься доказывать свой приоритет. Кстати… так, в рамках праздного любопытства… где мы находимся?
- В одной из галактик скопления в Северной Короне, - низким и вибрирующим, черт бы его побрал, голосом проговорила Марта. - Большая тебе от этого польза?
Я пожал плечами.
- Да так, знаешь ли… Пользы, положим, никакой, я ведь не астрофизик-теоретик. Просто странно жить, не зная своего адреса. Идиотом себя чувствуешь. А от Млечного Пути мы далеко? Сколько в мегапарсеках?
- Почти триста. Без малого миллиард световых лет.
Мило. Значит, мы видим нашу Галактику такой, какой она была в те времена, когда на Земле еще не возникли многоклеточные организмы. Научный мир закряхтит от удовольствия и взвоет от нетерпения: считать! быстрее! проверять модели! Авось нашей вахте перепадет со всей этой суеты какая-нибудь премия.
Поделим на шестерых. Ведь на месте Марты мог оказаться любой из нас - чисто теоретически. Практически же каждый занят своим делом, тем, к которому у него лежит душа, и в чужие дела без спросу не лезет. Подготовка у нас универсальная. Я, например, могу заменить и Марту, и Петера, но предпочитаю заниматься собственно станцией. Марте по душе Дальний Космос, а Петеру - наша подопечная звезда, которая пульсирует, коптит, выбрасывая углеродную пыль, и никак не желает взрываться. Конечно, если я заболею, они легко справятся с ремонтом и профилактикой бортовых систем. Сократ поможет, В сущности, на всех трех постах работа одинаково монотонная - само собой, в штатном режиме. В нештатной ситуации мы, разумеется, потревожим покой отдыхающей тройки.
Двенадцать часов работы - потом двенадцать отдыха. И так каждый условный день в течение года. Две тройки. Одна женщина и двое мужчин в каждой. Такое сочетание кажется психологам оптимальным.
Мне - нет. Все время хочется быть в глазах Марты лучше Петера, и это утомляет. Но я согласен с тем, что зеркальная комбинация - две женщины, один мужчина - просто кошмарна.
Подлез и Петер, долго разглядывал картинку с тремя невзрачными туманными пятнышками, морщил чело - он вообще немножко заторможенный, - читал выкладки Сократа, а потом заявил:
- Отметить надо.
Вот тебе и заторможенный. Сообразил раньше меня.
- Остальных будить? - спросил я.
- Само собой. Ты бы не обиделся, если бы по такому случаю тебя не разбудили? Я бы обиделся.
Тут Петер прав.
- Вот и иди, - сказал он.
Мне очень не хотелось будить отдыхающую тройку. Двенадцать часов на вахте - это святое, отдай и не греши. Но и двенадцать часов личного времени не менее святы. Покушать от души, помыться в душе, поспать, книжку почитать, наконец, или фильм посмотреть… Для каторжника сладка любая минута отдыха, потраченная по своему разумению, - а кто сказал, что у нас тут не добровольная каторга?
Хуже всего, конечно, будить спящих. Этьен-Жерар просто ругается, хоть святых выноси - он самый безобидный. Анжелика может и в лоб засветить. А Хорхе просто встанет и пойдет куда надо без лишних слов и антиобщественных действий, но он-то и есть самый опасный. Если решит, что его отдых прерван без достаточных оснований, - отплатит позже вдесятеро.
- А почему я? - вырвалось у меня.
- Потому что у тебя ничего срочного, а мне “Запал” к запуску готовить.
- Я могу подготовить, - предложил я без особой надежды.
- Бог подаст. Иди, иди…
Я и пошел - то есть поплыл. На оси станции, где Центральный пост, - всегда невесомость, но чем ближе к вращающемуся ободу, тем тяжелее. В жилых помещениях почти земная тяжесть, и атрофии мышц у нас не бывает.
Пробудившийся Этьен-Жерар обрушил на меня поток сквернословия. На сей раз я не узнал о себе ничего нового - он давно не менял репертуар. Анжелика молча швырнула мне в голову ботинок. Не был бы я начеку - попала бы. Хорхе, как обычно, ничего не сказал, но посматривал на меня, как мясник на тушу - сейчас расчленить или чуть погодя?
- Вольно, коматозники, - сказал я им. - Аида в Центральный. Празднуем обретение нами адреса во Вселенной. Марта уже спирт разводит.
Пока я им, тупым со сна, объяснял, что к чему, пол тихонько дрогнул - значит, “Запал” стартовал.
“Запал” - последний и главнейший автономный аппарат из целой орбитальной системы. Ее суть - сфокусировать малую толику темной энергии, без дела обретающейся во Вселенной, и с ее помощью исследовать звезду “на просвет”. По всем теоретическим моделям, нашему красному гиганту уже давно пора взорваться, а он - ни в какую. Считается, что дозированное воздействие темного излучения никак не повлияет на идущие в звездном ядре процессы.
Даже если облучение предсверхновой невинными дозами сыграет роль “спускового крючка” - уже и этот результат даст многое и полностью оправдает существование станции. Мы же, по идее, должны успеть смыться. Напрасно многие думают, будто звезда взрывается с поспешностью динамитной шашки. На самом деле станция испарится спустя часы, если не сутки после начала процесса. Еще до раздувания оболочки из недр сверхновой хлынет такой ливень нейтрино, что только дурной не всполошится, глядя на приборы, и пройдет не меньше часа, прежде чем диаметр звезды увеличится вдвое. Наш катер всегда “под парами”. Сборы - пять минут. Консервация станции никому не нужна - пусть приборы работают, пока не расплавятся, и шлют нам данные, а мы нырнем в Канал не раньше, чем станет по-настоящему жарко.
Вся беда в том, что за последние сто лет ничего такого не случалось, и случится ли в ближайшее тысячелетие - неизвестно. А содержание станции стоит денег, и немалых. Если во всем слушаться теоретиков, вечно уверяющих, что “вот-вот”, никакого бюджета не хватит.
В Центральном - точнее, на его периферии, где маленькая тяжесть все-таки есть, - уже все готово для праздника. Столик накрыт, спирт разведен водой и вишневым сиропом. Ну, конечно, восставшим от сна сперва было продемонстрировано фото трех туманных пятнышек и оглашен вердикт Сократа: вот она, Местная группа.
- А далеко мы забрались, - зевнув, высказала мнение Анжи.
- Да как сказать, - пожал плечами Этьен-Жерар. - Кластер в Северной Короне - это ведь по масштабам Вселенной почти рядом. Канал мог вывести нас и подальше.
- Найдется другой - возможно, и выведет, - подал голос Петер.
- Да где он найдется? В Солнечной системе их вроде больше нет, а до звездных полетов нам еще расти и расти…
Тут я предложил немедленно выпить, но был поддержан одной лишь Мартой. Нам с ней все эти разговоры о дурной бесконечности Вселенной, о великой космической пустоте и скромном месте человечества в ней давно опротивели. Мы не философы-космисты и даже не ученые, а просто наемные работники. Выполняем программу, разработанную не нами. Делаем то, что скажут, и получаем за работу жалованье.
Остальные четверо, конечно, тоже. Но у них, в отличие от нас, первая смена на “Вспышке” и всего-навсего третий месяц. Задолго до конца года все эти “детские болезни” пройдут сами собой. Проверено.
Выпить-то мы выпили, торжественно чокнувшись и поощущав какое-то время величие момента. А потом вновь пошло-поехало…
- Что такое человечество? - наскакивал Этьен-Жерар на Хорхе. - Сказано давно и не нами: это инструмент, созданный Вселенной для познания себя. Так? Нет?
Хорхе изо всех сил мотал головой, но Этьен-Жерар не реагировал:
- Мы - инструменты! Так почему же Вселенная допустила нас в одну-единственную точку? Может, вход в Канал в Солнечной системе вообще чистая случайность? Не верю!
- Ну и не верь, - буркнул Петер.
- Если мы инструменты познания, то должны быть там, где интереснее, - подначила Анжи. - Если Канал один, то выходит, что интерес у Вселенной тоже один-единственный - к взрывам старых звезд?
- А почему бы и нет?
- Она еще молодая, - ухмыльнулся я, - поэтому интересы у нее односторонние. Вот подрастет - откроет нам новый Канал. Всего-то через пару миллиардов лет. Жди-пожди.
- Этих Каналов во Вселенной - как грязи!
- Да? Ты их видел?
Выпить по второй и последней нам все же удалось. Петер показал свой коронный номер “Акула глотает медузу” - выплеснул спиртное из своей посуды так, что оно собралось в воздухе в трясущуюся амебоподобную дрянь, небыстро дрейфующую вниз, и поймал ртом.
- Пойду, - произнес он после этого, взглянув на часы. - “Запал” уже сработал. Сейчас данные начнут поступать.
Вот и весь праздник.
Хорхе зевнул и заметил, что, пожалуй, отключится еще часиков на пять. Анжелика маялась, явно раздумывая, не последовать ли и ей сему полезному примеру. Этьен-Жерар открыл было рот, собираясь, как видно, продолжить пустопорожний спор.
Тут-то все и произошло. Без малейшего предупреждения.
Меня швырнуло спиной вперед и впечатало в переборку. Если бы не амортизирующая обивка - наверное, сломал бы спину. И сейчас же бросило обратно. Я не кошка, чтобы падать на лапы, да еще если швыряют без предупреждения. Страха я не испытал - попросту не успел испугаться. Вот удивление было - пусть легкое и неоформившееся. Как так? Почему?!
Этого не должно быть. Собственные двигатели “Вспышки” слабосильны и обычно используются лишь для ориентации станции. Если надо скорректировать орбиту, приходится пользоваться движком пристыкованного катера, но и тот не способен задать столь дикое ускорение. Взрыв? Столкновение с посторонним телом? В таком случае нас бы уже не было в живых - это во-первых. Во-вторых, за свою автоматику и за Сократа я головой ручаюсь. Возможно, мы не сумели бы спастись в случае непредвиденного катаклизма, но уж предупреждены-то были бы наверняка! Вероятность подлинно внезапной катастрофы исчезающе мала.
Повторяю: свое удивление я соотнес с логикой чуть позднее. Пока же мне было не до того. Вокруг меня летали предметы и люди. Откупоренная банка с вишневым сиропом ударилась рядом с моей головой и метко плеснула прямо мне в лицо свое содержимое.
Потом Хорхе угодил головой мне в живот, да с такой силой, что я до сих пор удивляюсь, отчего кишки не полезли у меня из ушей. Мимо нас с противным визгом - вот тебе и сексуальное контральто! - пронеслась Марта, вращаясь в полете, как дикарский бумеранг. Послышался глухой удар мягкого о твердое - кому-то из нас “посчастливилось” угодить в главный пульт…
На какое-то время я отключился, а когда пришел в себя, осознал, что, влекомый тяжестью, сползаю вниз по стенной панели. Тяжесть нарастала неуклонно и быстро. Шутки кончились, теперь за нас взялись всерьез… Кто взялся? Этого я не знал и боялся строить догадки. Казалось, кто-то невероятно огромный и проворный сначала грубо схватил станцию лапами, пошвырял ее немного из одной ладони в другую, а затем начал раскручивать как волчок - и все быстрее, быстрее! Иной причины возрастания тяжести просто не могло быть.
Прерывисто, тревожно и совершенно бесполезно взревывал сигнал опасности - не справляясь с ситуацией сам, Сократ звал на помощь людей. Умник! Мог бы сообразить, если раньше не знал, что человек имеет предел прочности!
Я попытался сдвинуть руку - и не смог. Меня медленно размазывало по полу. Щеки стекали к ушам, дышать становилось труднее - мышцы едва справлялись с непосильной нагрузкой. Кому-то, заброшенному от оси станции дальше, чем я, приходилось еще хуже - я слышал слабые, полные муки стоны и хрип.
А еще я слышал потрескивание и негромкий хруст - каркас станции принял на себя нагрузку. Здесь, где полагается быть совсем малой тяжести, она была сравнительно невелика, но на периферии… Хвала празднику! Если бы я не поднял отдыхающих, все трое были бы раздавлены своим весом.
А впрочем, велика ли удача - пожить лишние полчаса?
Страха я по-прежнему не чувствовал и только желал, чтобы все это поскорее кончилось. Если вращение еще ускорится, станция начнет ломаться, и нам будет уже все равно, сразу ли разлетится она веером обломков или разрушится постепенно, сопротивляясь до конца. Если тяжесть не убьет нас, это сделает вакуум.
Очертания предметов потеряли четкость - хрусталики уже не могли скомпенсировать деформацию глазных яблок. Еще миг - и на меня ринулась чернота.
Сознания я, пожалуй, не потерял. Человек без сознания - бесчувственный манекен, чурка. Он не видит ни яви, ни снов.
Ну а я - то видел. Наверное, галлюцинировал.
Сначала не было ничего, кроме черноты. Потом я увидел… Что бы вы думали? Лицо любимой женщины? Картинки детства? Туннель со светом в конце?
Как бы не так. Я ведь еще не совсем умирал, а из моих слов вы уже поняли, что и не умер. Можете смеяться, но увидел я Вселенную. Всю. Разом.
Чернота - и чернота живая. Кажущаяся пустота, наполненная жизнью, движением, бессмыслицей и смыслом. Яркие острова светящейся материи, невероятной сложности путаница линий магнитного поля, гигантские силовые мосты, переброшенные от галактики к галактике, сталкивающиеся массы газа при прохождении одной звездной системы сквозь другую, межгалактический газ, разогретый до сотен миллионов градусов… и холодные темные облака диффузной материи, медленно сжимающиеся в тисках гравитации, чтобы спустя миллионы лет породить звезды, и уникальные процессы в недрах облаков, сравнимые с метаболическими по сложности и сути, хотя вовсе не биологические… и даже облака, успевшие обрести сознание и понимающие, что сжатие, дающее им энергию для их странной жизни, неминуемо убьет их, когда их материя сожмется в протозвезду, и ужас, вечный кричащий ужас живого перед уходом в небытие…
А еще - нечто глобальное над всем этим миром. Нечто невообразимо огромное, не обращающее никакого внимания на крики туманностей - малых частей его тела, подобно тому, как человеку нет дела до персональных нужд какой-нибудь клетки его эпителия. Нечто с чуждым нам могучим разумом, невероятно дремучим и невероятно холодным, пытливым и эгоистичным, глубоким и равнодушным.
И это Нечто имело название - Вселенная.
Вот тогда-то мне и стало страшно.
С опозданием. Как обычно.
Возьмите в руки дождевого червя, если не противно, а потом бросьте его на рыхлую землю. Червь спасен, но, прежде чем уйти в грунт, он еще несколько секунд будет извиваться без всякого смысла.
Потому что и вправду страшно.
Сердце колотилось так, что можно лишь удивляться, как обошлось без разрыва миокарда. Прошло, наверное, несколько мгновений, но мне показалось - лет. А потом я ощутил расплющенной спиной легкую вибрацию и начал догадываться, что худшее позади.
Включились двигатели ориентации, мало-помалу тормозя вращение станции. Страшные тиски тяжести понемногу ослабляли хватку. Прошло еще несколько минут, прежде чем я сумел сесть, и этих минут хватило мне с лихвой, чтобы совершенно успокоиться.
Неважно, что я не имел представления о том, что будет дальше. Важно, что я вновь стал действующим лицом. Возможно, от меня, да и от всех, нас зависело не так уж много, зато мы могли побарахтаться. И прежде всего - понять, что же, черт возьми, произошло.
А Сократ как ни в чем не бывало поздравлял нас с успешным субпространственным переходом!
С перевариванием этого сообщения я решил чуточку обождать. Важнее было проверить, все ли целы.
Хорхе первым сумел подняться на ноги. Петер сидел, привалившись к переборке, таращил глаза и громко икал. Марта стонала, придерживая ладонью полуоторванный клок кожи на лбу, но шевелением давала понять, что основные кости целы. Анжи и Этьен-Жерар недвижно лежали там, куда их шмякнуло.
Оба были живы, хотя и лишены сознания. Забегая вперед, скажу, что Анжелику нам удалось привести в чувство примерно через час, а Этьен-Жерар не избежал анабиозной камеры, где и скоротал время до самой Земли. Даже с помощью Сократа мы не могли спасти его сами и лишь залечили бы до смерти.
Но все для него кончилось хорошо. Ныне он жив-здоров, получил страховку, вложил в прибыльное дело и доволен судьбой, хотя, говорят, боится летать даже на самолете…
Субпространственного прыжка я не почувствовал. Он мгновенен и чреват легкой дурнотой, не более. Неудивительно, что никто из нас ничего не заметил. Уговорите кого-нибудь пощекотать себя и одновременно ударить кувалдой по лбу - почувствуете ли вы щекотку?
Сократ, однако, не врал и не сошел с ума.
- Приехали, - деревянным голосом сообщил Петер.
- Это Солнце? - чуть подняла бровь Марта, разглядывая маленький желтый диск на обзорном экране.
- Оно самое, - ответил я. - Если хочешь, проверю.
- Хочу.
Вне всякого сомнения, это было Солнце. Каждый из нас понимал: какая-то сила подхватила “Вспышку” и загнала в Канал. И вот мы дома. Неясно только - какая сила?
Но проверить, куда нас вышвырнуло, все-таки не мешало. Сто процентов уверенности всегда лучше, чем девяносто девять.

Предыдущая страница 33 Следующая страница


Закон Дальнего космоса 34

Физические характеристики звезды совпадали с солнечными. Я приказал Сократу рассчитать карту гравитационного поля и вывел ее на монитор. Вот и планеты… все на месте. Здоровенная вдавлина в силовых линиях - это Юпитер. Мелкая рябь - главный пояс астероидов. А вот и Земля. Видна, кстати, невооруженным глазом.
И все же я обрел полную уверенность не раньше, чем поймал по радио незамысловатый мотивчик популярной песенки. И это было как печать на документе. “Сим удостоверяется…” Земля, наша Земля, и думать нечего.
Очень скоро мы установили связь с лунной базой, а там поначалу вообразили, что шалят какие-то кретины. Потом началось… Нам категорически запретили пользоваться катером для возвращения, погнали к нам специальный корабль, а пока он шел, совершенно замучили всех пятерых, выпытывая подробности случившегося, да еще пообещали, что по возвращении на базу каждому из нас придется написать отчет. Иного ждать и не приходилось.
За черновик отчета я сел немедленно.
- Умно, - только и сказала Марта своим знаменитым контральто, выпросив у меня почитать мое творчество. Правда, сначала громко фыркнула, а затем уже похвалила.
- Советую и тебе написать в том же духе, - отозвался я. - Только факты. Никаких мыслей и, главное, никаких видений. Голые факты и ничего больше. На Земле и без нас хватает любителей складывать два и два.
- Отчего ты решил, что у меня были видения? - осведомилась Марта столь заинтересованно, что я понял: попал в точку.
- Мне так кажется. Я же их видел, хотя к галлюцинациям не склонен. Вселенная решила нам кое-что показать, ценю ее любезность. Могла бы просто прихлопнуть. Лабораторная мышка добралась до камеры и обслюнявила объектив. Мышку взяли за хвост и вернули к другим мышкам. Только это и произошло, разве нет? У Вселенной есть инструменты для самопознания помимо человечества. Нам нечего зазнаваться - мы не инструмент, а всего лишь объект, да еще, кажется, не из самых важных. Но писать об этом в отчете я не стану.
- Ты видел разумную Вселенную? - прямо спросила Марта.
- А ты?
- Скажи ты первый.
- Не скажу.
- Не хочешь, чтобы тебя сочли психом?
- Само собой, - кивнул я. - Удовольствие маленькое. Нет уж, болтать лишнее себе дороже. Космос не пуст - пусты лишь наши головы. Неужели ты думаешь, что нас послали в иную галактику за знанием?.. Не думаешь? Вот и умница. Налогоплательщики не готовы оплачивать правду о себе. На самом деле нас послали за подтверждением тезиса: во Вселенной нет ничего важнее человечества…
- Мы и так это знаем, - перебила Марта.
- Да, но субъективно. А нам мало. Нам надо строго доказать то, что интуитивно понятно любому самодовольному болвану - человечество самая передовая и ценная форма материи во Вселенной. И тогда болван крякнет от удовольствия, улыбнется и почешет живот. Не обманывай себя - мы несли вахту ради болванов.
Она даже не попыталась возразить - заметила только, что я удивительно умею портить людям настроение. И еще поинтересовалась, собираюсь ли я предупредить Хорхе, Анжи и Петера, чтобы они излагали лишь проверяемые факты и притом как можно суше?
Я ответил, что незачем - они не дурнее меня.
Мы долго молчали. Что остается делать после того, как расстался с иллюзиями? Наверное, взрослеть. Но взрослеют не сразу.
Возможно, когда-нибудь повзрослеем мы все. Не надо только говорить малышу, что, по большому счету, он никто и звать его никак - от этого малыш может удариться в такой рев, что не помогут ни конфета, ни ремень.
- В медотсеке еще есть немножко спирта, - сказала наконец Марта с кривой усмешкой. - Отметим обретение нами подлинного места во Вселенной?
- Кажется, на дне банки осталось немного сиропа, - в тон ей откликнулся я. - Что по мне не размазалось, то там. Смешай, у тебя хорошо получается. Надо только спросить остальных - будут ли?
- Они будут, - заверила меня Марта. И не ошиблась. Да я, в общем-то, и не сомневался.

Евгений Харитонов
СЕКРЕТНЫЕ ФАЙЛЫ ЗАКОНОДАТЕЛЕЙ КОСМОСА

(Персоналии авторов сборника)

АФАНАСЬЕВ Роман Сергеевич
Писатель-фантаст, создатель и президент Клуба фантастов “Стиратели-2000”, в который входят авторы, пришедшие в жанр в новом тысячелетии, Роман Афанасьев родился в 1976 году в подмосковном городе Наро-Фоминск. Закончил ПТУ № 192 по специальности “оператор ЕС ЭВМ”, после чего получил диплом юриста в Московском Открытом Социальном Университете (гражданско-правовая специализация).
Первым выступлением в фантастике стал рассказ “Эвелин”, опубликованный в 2000 году в журнале “Порог”. В 2003-м вышла дебютная книга - роман “Астрал”, получивший приз фестиваля “Звездный мост” (Харьков) в номинации “Дебют”. С тех пор из-под пера Романа Афанасьева вышли такие книги, как “Вторжение” (2004), “Источник Зла” (2004), “Огнерожденный” (2005), “Знак чудовища” (2005) и “Война чудовищ” (2006).
БАЙКАЛОВ Дмитрий Николаевич
Литературный и кинокритик, журналист, антологист и культуртрегер Дмитрий Байкалов родился в 1966 году в Москве. Окончил МВТУ им. Н.Баумана. Активный участник движения КЛФ (Клубов любителей фантастики) 1980-1990 годов. Работал в одном из московских “ящиков”, в издательствах, с конца 1990-х - заведующий отделами кинофантастики и информации старейшего отечественного журнала фантастики “Если”, член жюри ряда литературных жанровых премий, член оргкомитета Российского конгресса писателей-фантастов “Роскон”, соредактор (с Е.В.Харитоновым) литературного приложения “Знание - сила: Фантастика” к научно-популярному журналу “Знание - сила” (с 2006-го). В печати выступает с конца 1980-х годов. Автор многочисленных обзорно-аналитических статей, посвященных современной отечественной фантастике, а также предисловий, рецензий, статей, обзоров по истории и актуальным проблемам фантастического кинематографа. Один из составителей (с А.Т.Синицыным) книжной серии “Классика отечественной фантастики” (изд-во “АСТ”). Литературно-критические публикации Дмитрия Байкалова удостаивались таких жанровых премий, как “Золотой Роскон”, Мемориальная премия им. В. И. Бугрова, “Интерпресскон”, Приз им. Ефремова, “Золотой кадуцей” и др.
Член Союза литераторов РФ, Международного Союза журналистов.
БУРКИН Юлий Сергеевич
Томский писатель, музыкант и журналист Юлий Буркин родился в 1960 году. После окончания филфака Томского государственного университета работал в местных периодических изданиях. Первый фантастический рассказ - “Пятна грозы” - опубликовал в журнале “Парус” (Минск) в 1988 году, первую книгу - сборник “Бабочка и Василиск” - в 1994-м. Автор ряда романов, как сольных: “Цветы на нашем пепле” (2000), “Звездный табор. Серебряный клинок” (2002), “Бриллиантовый дождь” (2004); так и в соавторстве: “Остров Русь” (1977, с Сергеем Лукьяненко) “Осколки неба, или Подлинная история “Биттлз” (1997, с Константином Фадеевым). Рассказы и повести Ю.Буркина регулярно появляются в периодической печати и сборниках. Помимо литературных произведений, выпустил четыре сольных альбома песен в стилистике “русский мелодичный рок” - “Vanessa io” (1994), “Королева белых слоников” (1996), “New amp; Best” (1998) и “Метод” (2001). В 2002 году увидел свет мультимедийный диск, на котором представлено как литературное, так и музыкальное творчество томского фантаста.
Лауреат премий “Странник” и “Большая Урания” (Томск).
ВАСИЛЬЕВ Владимир Николаевич
Фантаст, музыкант и фэн со стажем Владимир “Воха” Васильев родился в 1967 году в г.Николаеве (Украина), но вот уже без малого десять лет живет в Москве. В три года научился читать и, по его словам, “навсегда потерялся для прогрессивного человечества, ибо с тех пор читаю фантастику, только фантастику и ничего, кроме фантастики”. Закончил Николаевское СПТУ № 21 по специальности “регулировщик вычислительной аппаратуры”. После службы в Советской армии некоторое время работал на железнодорожной АТС, затем “ударился в бродяжничество”, успев пожить чуть ли не во всех городах Советского Союза. В середине 1990-х перебрался в Москву, несколько лет занимался книжной торговлей, работал в компьютерной фирме, а с 1996 года перешел на профессиональную литературную работу.
Фантастику В.Васильев начал писать в школьные годы, а во время службы в армии появилась и первая публикация в газете. Однако полноценным дебютом стал рассказ “Садовая, 7”, напечатанный в 1989 году в журнале “Уральский следопыт”. В 1991-м в Волгограде вышла и первая сольная книга - повесть в жанре космической оперы “Без страха и упрека”, в 1992 году переизданная в Болгарии.
Оставаясь верным фантастике с выраженным приключенческим сюжетом, В.Васильев на редкость многолик, “всеяден” в жанровом плане - кажется, нет направления в фантастике, в котором не сказал своего слова Васильев: будь то классическая или юмористическая фэнтези, космическая опера, НФ-боевик, “фантастика пути”, киберпанк, альтернативная история и даже “альтернативная география” (новый жанр, изобретенный в романе “Антарктида Online” Владимиром Васильевым и Александром Громовым), а также новеллизация компьютерных игр, лирико-философская НФ… Васильеву принадлежит и один из самых удачных опытов создания произведения о компьютерно-виртуальной реальности (“Сердца и моторы”). Среди наиболее популярных книг фантаста - “Клинки” (1996), “Знак воина” (1996), “Абордаж в киберспейсе” (1997), “Охота на дикие грузовики” (1998), “Смерть или слава” (1998), “Волчья натура” (1999), “Черная эстафета” (1999), “Идущие в ночь” (1999; в соавт. с Анной Ли), “Ведьмак из Большого Киева” (2004), “Лик Черной Пальмиры” (2003), дилогия “Война за мобильность” (2002; 2005). В 2000 году в соавторстве с Сергеем Лукьяненко написал продолжение нашумевшего “Ночного Дозора” - роман “Дневной Дозор”.
Владимир Васильев - лауреат многих литературных премий. Член Союза писателей России.
ГАЛИНА Мария Семеновна
Писательница, поэтесса и литературный критик Мария Галина родилась в 1958 году в Твери. Окончила биологический факультет Одесского университета. Получив степень кандидата биологических наук, работала в НИИ гидробиологии, занималась проблемами окружающей среды в Бергенском университете (Норвегия). В 1990-е годы целиком посвятила себя литературной деятельности, работала в “Литературной газете”, редактировала книжный дайджест “Библиоглобус”. В настоящее время редактор отдела фантастики издательства “Форум”. Член СП Москвы.
Дебютировав в 1982 году с поэтическими публикациями, Мария Галина является автором трех поэтических сборников (последний из них, “Неземля”, вышел летом 2005-го), множества публикаций в периодических изданиях. Как писатель-фантаст выступает с 1996 года - когда вышла серия романов в жанре “фантастического боевика” под псевдонимом Максим Голицын. Под собственным именем выпустила несколько книг в жанрах фэнтези и сатирической НФ - “Покрывало для Аваддона” (2002), “Прощай, мой ангел” (2002), “Волчья звезда” (2003), “Гиви и Шендерович” (2004), “Глядящие из темноты. Хроники Леонарда Каганова, этнографа” (2004; под псевдонимом) и “Хомячки в Эгладоре” (2005). Кроме того, М.Галина с середины 1990-х активно выступает в роли литературного критика, ее обзоры и рецензии регулярно публикуются как в жанровой периодике, так и в изданиях мейнстрима (“Знамя”, “Новый мир”, “Арион”).
М.Галина дважды становилась дипломантом журнала “Если” (за критические выступления); она лауреат премий “Портал” и “Звездный мост”, а также двух поэтических наград - “Читательский выбор” журнала поэзии “Арион” и “Antologia”.
ГЕВОРКЯН Эдуард Вачаганович
Писатель-фантаст, критик и публицист Эдуард Геворкян родился в городе Хараноре (Читинская обл.) в 1947 году. Получил два высших образования - на физическом факультете Ереванского государственного университета и филологическом МГУ. Работал лингвистом в НИИ, на родном факультете в МГУ, в редакции журнала “Наука и религия”, редактором в издательствах. В 1996-м пришел в журнал “Если”, через год стал заместителем главного редактора, а с 2000 года - координатор Творческого совета “Если”.
Выпускник легендарных Малеевских семинаров, Э.Геворкян дебютировал в фантастике в 1977 году с рассказом “Храните фотографии любимых” и с тех пор остается верным любимому жанру. Известность автору принесла повесть “Правила игры без правил” (1983), выдвинувшая Геворкяна в число лидеров “Четвертой волны”. Однако первое крупное произведение - роман в жанре посткатастрофической социально-философской НФ “Времена негодяев” - увидело свет лишь в 1995 году. Книга вызвала активнейший интерес со стороны критики и читателей, была удостоена премии Б.Стругацкого “Бронзовая улитка”. В 1999-м вышел новый роман фантаста - “Темная гора”, заслуживший премию критиков “Филигрань”. К сожалению, после этого активность Геворкяна-фантаста несколько снизилась, однако из фантастики писатель не ушел, продолжая плодотворно выступать в качестве жанрового критика и публициста (эта сфера творческих талантов писателя тоже была оценена по достоинству - премией “Странник”).
ГОЛОВАЧЕВ Василий Васильевич
Один из самых популярных российских фантастов Василий Головачев родился в 1948 году в г.Жуковке Брянской области. Высшее образование получил в Рязанском радиотехническом институте по специальности “инженер-конструктор радиоэлектронной аппаратуры”. В 1974-м переехал в Днепропетровск, где более десяти лет проработал в Украинском государственном проектно-конструкторском институте “Металлургавтоматика”. С 1989 года - профессиональный писатель. В 1990-х годах переехал в Москву.
В фантастике дебютировал в 1969-м рассказом “Эволюция”. Известность пришла к автору на рубеже 1970-1980-х годов благодаря динамично написанным (при этом на хорошей научной базе) произведениям, посвященным освоению Дальнего Космоса и Контакту: “Реликт” (1978-1988), “Черный человек” (1990) и другие.
Наибольший коммерческий успех принесли писателю боевики, написанные в 1990-е годы и сочетающие в себе элементы НФ, детектива и эзотерики. Например, тираж романа “Смерш-2” достиг полутора миллионов экземпляров, а общий тираж книг фантаста к 2004 году составил 16 миллионов экземпляров.
На счету В. Головачева около 20 повестей и 30 романов, в том числе - “Черный человек” (1990), “Полет Урагана” (1991), “Особый контроль” (1997), “Посланник (Вирус тьмы)” (1997), “Бич времени” (1997), “Схрон” (1997; последние два образуют дилогию “Смутное время”), “Огнетушитель дьявола” (2004), “Беспощадный, или Искатели смерти” (2004) и другие; а также циклы “Реликт” (1978) и “Запрещенная реальность” (1997). Лауреат многих премий - “Звездный мост”, Фонда РФ “Третье тысячелетие”, “Фантаст года”, “Аэлита” и другие; кавалер Ордена рыцарей фантастики.
Василий Головачев известен и как художник-фантаст, его работы экспонировались на выставках в Днепропетровске и Москве, входили в альбомы фантастической живописи. Помимо всего прочего писатель еще и мастер спорта по волейболу.
ГРАДИНАР Дмитрий Степанович
Родился в 1971 году в г.Харькове. Закончил Харьковский юридический институт. Женат, воспитывает двоих детей. Ныне живет в Кишиневе, работает юристом. Публикуется с 2005 года, когда дебютировал рассказом “Особый старательский-2” в сборнике “Право на пиво”. Также публиковал рассказы в журналах “Золотая чаша”, “Реальный мир”, “Реальность фантастики”. Участник ряда международных конференций по фантастике, финалист нескольких литературных конкурсов. К настоящему времени также вышли в свет два романа Дмитрия в жанре НФ-боевика: “Расправляя крылья” и “Серый прилив”, отмеченные дипломом Европейского совета по фантастической литературе и почётным призом “Восходящая звезда” Харьковского клуба “Искатель”. Кроме того, по романам автора московской компанией “GDTeam” начата разработка компьютерных игр.
ГРОМОВ Александр Николаевич
С именем этого писателя критики связывают возрождение традиций “твердой” научной фантастики в постсоветскую эпоху.
Коренной москвич Александр Громов родился в 1959 году. Получил высшее техническое Образование в Московском энергетическом институте. В течение многих лет работал в НИИ Космического приборостроения, иногда подрабатывая на стройке. Работа по специальности наложила отпечаток и на одно из двух главных увлечений писателя - он заядлый астроном-любитель и даже собственноручно соорудил телескоп. В настоящее время живет за счет литературного труда, а в свободное время - заядлый байдарочник, каждое лето с семьей и друзьями он отправляется в многодневные походы по рекам Русского Севера.
Литературный дебют А.Громова состоялся в 1991 году, когда “молодому” писателю перевалило за тридцать (рассказ “Текодонт” в приложении к журналу “Уральский следопыт”).
Самый последовательный апологет “твердой” НФ, Александр Громов стартовал в литературе в ту эпоху, когда там правила бал фэнтези, а критики в один голос твердили о смерти научной фантастики. Может быть, поэтому поначалу критики не спешили замечать “несвоевременную”, очень жесткую, научную, уверенную и тяжелую прозу Громова. Зато читатели заметили ее сразу. В 1995 году в нижегородском издательстве “Параллель” увидела свет первая книга фантаста - сборник “Мягкая посадка”, куда вошло все лучшее, что было написано Громовым к тому времени. Книга стала одним из самых значительных, ярких дебютов в российской НФ 1990-х. Уже в следующем году она была удостоена престижной литературной Премии им. А.Р.Беляева, а в 1997-м заглавный роман сборника обрел еще одну авторитетную награду - премию “Интерпресскон”. С тех пор почти каждая новая книга А.Громова оказывается в центре пристального внимания критиков и читателей, тем более что фантаст по нынешним меркам не отличается плодовитостью. На счету московского фантаста такие книги, как: “Властелин Пустоты” (1997), “Год Лемминга” (1997), “Ватерлиния” (1998), “Шаг влево, шаг вправо” (1999), “Тысяча и один день” (2000), “Запретный мир” (2000), “Крылья черепахи” (2001), “Завтра наступит вечность” (2002), “Феодал” (2005), “Исландская карта” (2006). В 2004 году в соавторстве с Владимиром Васильевым выпустил роман “Антарктида Online”, по существу, открывший новый поджанр фантастики - “альтернативная география” (термин А.Громова).
Произведения А.Громова неоднократно удостаивались премий “Интерпресскон”, “Роскон”, “Филигрань”, “Странник”, “Фанкон”, “Сигма-Ф”, “Золотой кадуцей”.
Александр Громов - член СП России и Союза литераторов РФ.
ДУБРОВИН Максим Олегович
Молодой донецкий фантаст Максим Дубровин родился в 1976 году. Учился в физико-математической школе, но профессию выбрал иную - закончил Донецкий медицинский университет, став врачом-психиатром. Автор полутора десятков научных публикаций по психиатрии и смежным областям. В настоящее время работает в Медико-психологическом центре Донецка.
По личному признанию, первые опыты сочинительства относятся к младшему школьному возрасту. В жанре дебютировал рассказом “Самая главная роль” (2002, журнал “Искатель”). С тех пор опубликовал еще несколько рассказов в сборниках и периодических изданиях России и Украины.
ИЛЬИН Владимир Леонидович
Московский писатель-фантаст и переводчик Владимир Ильин родился в 1957 году в городе Златоуст Челябинской области. После окончания Московского Военного института иностранных языков (ВИИЯ) работал военным переводчиком с португальского и французского языков, преподавал в родном институте, занимался научно-исследовательской работой. В 1998-м уволился в запас в звании подполковника. С 2000 года работает в Конституционном суде Российской Федерации.
В фантастике дебютировал в 1982-м; первый авторский сборник “Самые странные существа” вышел в свет в издательстве “Терра” в 1995 году. В серии “Абсолютное оружие” издательства “ЭКСМО” опубликовал романы: “Реальный противник” (1996), “Враги по разуму” (1996), “Сеть для игрушек” (1997), “Пожелайте мне неудачи” (1998), “Зимой змеи спят” (1999), “Куб со стертыми гранями” (2000), “Нельзя идти за горизонт” (2000), “Люди феникс” (2002), “Последняя дверь последнего вагона” (2005), “Профилактика” (2006). Его перу принадлежат также сборники повестей и рассказов “500 лет до катастрофы” (2000), “Сны замедленного действия” (2001), “Единственный выход” (2003). Отдельные рассказы В.Ильина печатались в журналах “Четвертое измерение”, “Если”, “Порог”, “Звездная дорога”, в коллективном сборнике “Новые марсианские хроники” (издательство “РИПОЛ классик”, 2005).
Кроме того, в последние годы Владимир Ильин активно выступает в роли переводчика испаноязычной и французской НФ. Член СП России.
КАГАНОВ Леонид Александрович
Московский писатель и сценарист Леонид Каганов родился в 1972 году в Москве в семье инженеров. По окончании Московского техникума автоматики и телемеханики получил два высших образования - в Московском горном университете и на факультете психологии МГУ. В печати выступает с 1995 года и с тех пор существует исключительно за счет творческой деятельности (проза, сценарии, реклама). Участвовал в создании сценариев многих телепередач и проектов, в том числе “О.С.П.-студия” и “Назло рекордам!”.
Дебют в жанре состоялся в 1998 году: это был рассказ “Глеб Альтшифтер”. В 2002-м увидела свет первая книга фантастической прозы Л.Каганова - сборник “Коммутация”, - которая стремительно вывела писателя в число лучших рассказчиков отечественной фантастики. Сборник получил целый букет жанровых премий: “Интерпресскон”, “Старт” и “Звездный мост” (все - как лучший дебют года).
В 2003 году читатели увидели первый (и пока единственный) опыт автора в крупной форме - роман “Харизма”. Но уже следующая книга фантаста - сборник “День академика Похеля” (2004) - представила новую коллекцию произведений малой формы.
Рассказы Л.Каганова регулярно публикуются в центральной периодике и сборниках. В 2003 году рассказ “Эпос хищника” завоевал премию “Странник”. В 2004 году рассказ “Хомка” получил премии “Бронзовый Роскон”, “Странник”, “Интерпресскон” и “Бронзовая улитка”.
КАЛУГИН Алексей Александрович
Один из ведущих авторов “твердой” НФ Алексей Калугин родился в 1963 году в Москве. После службы в армии закончил Институт инженеров пищевой промышленности и некоторое время работал в Институте медицинской и биологической химии АМН СССР, опубликовал два десятка научных статей.
Фантастику стал писать еще в школьные годы, но первое опубликованное произведение - роман “Лабиринт” - увидело свет только в 1996 году. Роман-дебют по рекомендации издательства вырос в трилогию, за которой последовало еще два мини-сериала - “Резервация” (1997) и “Точка Статуса” (1998-1999). Также перу А.Калугина принадлежат романы: “Темные отражения” (1999), “Не так страшен черт” (2000), “Снежная слепота” (2001), “Игра в реальность” (2001), “Мир без солнца” (2002), “Между центром и пустотой” (2004), “Дом на болоте” (2005), “И черт с нами” (2005), “Линкор “Дасоку” (2006); сборники рассказов и повестей “Специалист по выживанию” (1999), “Патруль вызывали?..” (1999), “Не сотвори себе врага” (2000) и “Время - назад!” (2005). Кроме того, в 2005 году он выпустил тематическую антологию “Новые марсианские хроники”. Рассказ “В саду” в 2005 году удостоен премии “Бронзовая улитка”.
Алексей Калугин - член СП России и Союза литераторов РФ.
МАКСИМОВ Юрий Валерьевич
Писатель-фантаст и историк религии Юрий Максимов родился в Москве в 1979 году. Получил среднее специальное образование по специальности “киноведение” и высшее образование с дипломом религиоведа. Преподает в Московской Православной Духовной Семинарии (Сергиев Посад), автор монографии “Религия Креста и религия полумесяца” (2004) и более 50 статей по сравнительному религиоведению, автографии, богословию, истории Востока и киноведения.
Как автор фантастики дебютировал в 2004 году в журнале “Полдень, XXI век” с рассказом “Дерзновение пред лицом Божьим”. С тех пор в жанровой периодике опубликовал еще ряд рассказов. В прозе, относящейся к “духовной” (или христианской) фантастике, пытается примирить христианскую догматику и идеи НФ.
МИХАЙЛОВ Владимир Дмитриевич
Мэтр отечественной фантастической прозы Владимир Михайлов родился в 1929 году в Москве, однако после ареста родителей ему пришлось перебраться в Ригу к родственникам, где он прожил до начала 1990-х годов. Учился на юридическом факультете Латвийского университета, однако полное высшее образование получил на филологическом факультете того же университета. После учебы некоторое время работал в журнале “Дадзис”, а в 1963 году возглавил самую респектабельную республиканскую газету “Литература ун максла” (“Литература и искусство”), но спустя несколько лет его сняли с должности “за излишний либерализм”. С журналистикой связана и еще одна страница биографии писателя. В 1980-е В.Михайлов стал главным редактором литературного журнала “Даугава”, именно тогда это издание стало легендой перестроечных лет.
Печататься В.Д.Михайлов начал в 1950-х - как поэт и журналист, а в 1962 году в “Искателе” писатель дебютировал с фантастической повестью “Особая необходимость”. Первые книги фантаста - “Особая необходимость” (1963), “Люди Приземелья” (1966), “Люди и корабли” (1967), “Ручей на Япете” (1971) - вывели Михайлова в число ведущих авторов “твердой” НФ. Однако подлинную популярность писатель приобрел после выхода ставших классикой романов социальной НФ - “Дверь с той стороны” (1974) и особенно “Сторож брату моему” (1976), который положил начало самому известному циклу - о капитане Ульдемире (в конце 1990-х именем этого литературного героя астрономы назвали звезду). Диапазон творчества писателя простирается от жесткой социальной фантастики до НФ-детектива. За более чем 40-летнюю творческую деятельность В.Д.Михайлов, обладатель многих жанровых премий и титулов (среди них “Палладин Фантастики”), выпустил более 30 книг, в том числе: “Тогда придите и рассудим” (1983), “Один на дороге” (1987), “Не возвращайтесь по своим следам” (1991), “Ночь черного хрусталя” (1991), “Восточный конвой” (1996), “Посольский десант” (1996), “Приют ветеранов” (1996), “Вариант И” (1997), “Наследники Ассарта” (1998), “Кольцо Уракары” (2000). “Завет Сургана” (2002), “Медные трубы Ардига” (2004), “Тело угрозы” (2004), “Решение номер три” (2005), “Может быть, найдется там десять?” (2006) и другие.
РОЙФЕ Александр Михайлович
Литературный критик, журналист и автор НФ Александр Ройфе родился в 1967 году. Окончил Московский институт радиотехники, электроники и автоматики. В течение почти десяти лет (1993-2002) работал в еженедельнике “Книжное обозрение”, где прошел путь от корреспондента до ответственного секретаря, был редактором-составителем выпусков “КЛФ КО”. Затем возглавлял журнал фантастики “Звездная дорога”. В настоящее время - креативный директор веб-сайта “Публикант.ру”.
Автор многочисленных критических и журналистских публикаций, посвященных различным аспектам отечественной и зарубежной фантастики. Как критик удостаивался премий “Странник”, “Звездный мост”, Мемориальной премии им. В.И.Бугрова.
В 2002 году состоялся и прозаический дебют А.Ройфе - его рассказ “Дом Жуан” был опубликован в тематической антологии “Пятая стена”.
РУДЕНКО Борис Антонович
Писатель и журналист Борис Руденко родился в Москве в 1950 году. Окончил Московский автомобильно-дорожный институт. Полгода “пылился” (по его собственному выражению) в одном из КБ (пресловутые “ящики”), а затем перешел на работу в милицию, где прослужил “полный срок” и уволился в чине подполковника. После демобилизации занялся журналистикой, в настоящее время работает в журнале “Наука и жизнь”.
Участник легендарных Малеевских семинаров, Б. Руденко дебютировал в фантастике рассказом “Вторжение” (“Техника - молодежи”, 1978), в течение следующего десятилетия его НФ-рассказы и повести регулярно публиковались в периодической печати и сборниках. Однако в 1989 году писатель неожиданно “эмигрировал” в детективную прозу (дебют - повесть “До весны еще далеко” в “Искателе”). В этом жанре он выпустил книги “Всегда в цене” (1994), “Исполнитель” (1995), “Смерть откладывается на завтра” (1995), “Время черной охоты” (1996), “Мертвых не судят” (1996), “Снайпер” (1997), “Беглец” (1998) и другие.
В 2003-м на страницах журнала “Если” состоялось долгожданное возвращение писателя к литературным истокам - в жанр НФ, а в феврале 2005 года вышла и первая НФ-книга Б.Руденко - роман “Те, кто против нас”.
САЛОМАТОВ Андрей Васильевич
Андрей Саломатов родился в Москве в 1953 году. После школы поступил в Московский геолого-разведывательный институт, но не закончил его Позже будущий писатель получил другую специальность - в Художественном училище им. 1905 года на факультете станковой живописи. Прежде чем полностью посвятить себя литературному труду, А.Саломатов сменил немало профессий и “мест обитания”: ловил змей в Средней Азии, валил лес на Севере, в Крыму писал картины на заказ, работал бутафором в театре, литературным консультантом и редактором в московском издательстве. В литературу А.Саломатов пришел в начале 1980-х. Выпускник Малеевских семинаров, он приобрел известность в первую очередь как детский писатель, автор остроумных сказочных и фантастических новелл о подростках. Эти рассказы позже составили первую авторскую книгу “Наш необыкновенный Гоша” (1994). Особую популярность приобрел сериал о приключениях мальчика будущего и его инопланетных друзей на Земле и в космосе: “Цицерон - гроза тимиуков” (1996), “Цицерон и боги Зеленой планеты” (1997), “Сумасшедшая деревня” (1998), “Возвращение Цицерона” (2000), “Сыщик из космоса” (2000), “Фокусник с планеты Федул” (2001) и другие. Эта серия принесла автору литературную премию “Алиса”. В 2001 году в издательстве “Дрофа” вышел девятитомник А.Саломатова, куда вошли фантастические повести и рассказы для детей.
В иной тональности работает “взрослый” Саломатов - автор психологических, с налетом сюрреализма повестей и рассказов, созданных на грани мейнстрима и фантастики. Наибольшей популярностью пользуется роман “Синдром Кандинского”, впервые опубликованный в журнале “Дружба народов”, а затем изданный в Париже. В 2003 году увидел свет первый сборник “взрослой” фантастики писателя - “Проделки Джинна”, а затем издательство “Столица-Принт” выпустило уже двухтомник - “Синдром Кандинского” и “Кокаиновый сад”. Рассказы и повести А.Саломатова были удостоены жанровых премий “Странник” за рассказ “Праздник” и “Филигрань” за повесть “В будущем году я стану лучше”.
В последнее время писатель активно работает в анимационном кино: по его сценариям снято два мультфильма - “Эволюция Петра Сенцова” и “Знакомые нашей ёлки”, а сейчас идет работа над созданием полнометражного анимационного фильма по повести “Цицерон и боги Зеленой планеты”.
СИНИЦЫН Андрей Тимофеевич
Критик, книгоиздатель, антологист, литературный агент и культуртрегер Андрей Синицын родился в 1961 году в Москве. Окончил МЭИ, после чего работал в одном из московских конструкторских бюро, в издательстве “ТО”. В настоящее время как редактор и составитель антологий сотрудничает с центральными издательствами. Активист движения КЛФ 1980-1990 годов, член жюри ряда литературных жанровых премий.
Автор многочисленных обзорно-аналитических статей (многие в соавт. с Д.Н.Байкаловым), посвященных современной отечественной фантастике, предисловий и рецензий. Один из составителей (с Д.Н.Байкаловым) книжной серии “Классика отечественной фантастики” (изд-во “АСТ”). Литературно-критические публикации Андрея Синицына удостаивались жанровых премий - “Роскон”, Мемориальная премия им. В.И.Бугрова, “Интерпресскон”, “Золотой кадуцей” и другие.
Член СП России.
СЛЮСАРЕНКО Сергей Сергеевич
Ученый-физик и писатель-фантаст Сергей Слюсаренко родился в 1955 году в Минске. После школы поступил на физфак Белорусского госуниверситета, но высшее образование завершил уже в Харьковском университете (в 1975-м семья переехала в Харьков). Отслужив два года в рядах Советской армии, в 1981 году перебрался в Киев, где живет и работает по сей день. Кандидат физико-математических наук, автор около ста научных публикаций, работал по приглашению в университетах многих стран.
Фантастику пишет с 2003 года, а уже в 2005-м состоялся первый серьезный дебют - роман “Тактильные ощущения”, изданный в “Лениздате” и получивший поощрительную премию “Еврокона” как лучшая дебютная книга европейского автора. Рассказы С.Слюсаренко публиковались в журналах “Если” и “Реальность фантастики”.
ТРУСКИНОВСКАЯ Далия Мейеровна
Писательница и журналист Далия Трускиновская родилась в 1951 году в Риге, где живет и сейчас. Окончила филологический факультет Латвийского госуниверситета им. П.Стучки. В 1974 году начала сотрудничать с республиканской газетой “Советская молодежь” и с тех пор с журналистикой не расстается, работала в газетах “Земля Балтии”, “Час”, в журнале “Родник”. С 1974-го начала публиковаться как поэт, а прозаическим дебютом стала историко-приключенческая повесть “Запах янтаря”, напечатанная в журнале “Даугава” (1981). В 1984 году увидел свет первый авторский сборник детективных произведений Трускиновской, название которому дала повесть-дебют. Иронические детективы рижской писательницы объединены в нескольких сборниках - “Обнаженная в шляпе” (1990), “Умри в полночь” (1995), “Демон справедливости” (1995) и “Охота на обезьяну” (1996). Повесть “Обнаженная в шляпе” в конце 1980-х была экранизирована.
Участница семинаров ВТО МПФ, Д.Трускиновская впервые выступила в фантастике в 1983 году с повестью “Бессмертный Дим”, однако широкую известность ей принесла повесть в жанре городской фэнтези - “Дверинда” (1990). С тех пор Д.Трускиновская “отработала” почти во всех направлениях фантастики (кроме космической), отдавая, однако, предпочтение историко-фэнтезийной ветви и “городской сказке”. Перу рижской писательницы принадлежат книги фантастической прозы: “Люс-А-Гард” (1995), “Королевская кровь” (1996), “Шайтан-звезда” (1998), “Аметистовый блин” (2000), “Жалобный маг” (2001), “Нереал” (2001), “Дайте место гневу Божию” (2003). Полная версия романа “Шайтан-звезда”, изданная в 2006 году, включена в шорт-лист премии “Большая книга”.
Дважды, в 2001-м и 2002-м, писательница становилась лауреатом приза читательских симпатий “Сигма-Ф” за рассказы, опубликованные в “Если”. Кроме того, на ее счету премии фестивалей “Фанкон” (1997) и “Зиланткон” (2000), а также Премии ТО Союза писателей РФ “За выдающийся вклад в развитие современной русской литературы и правдивое, высокохудожественное отражение жизни современного Приднестровья в средствах массовой информации”. Д.М.Трускиновская - член СП России.
ХАРИТОНОВ Евгений Викторович
Литературный и кинокритик, историк литературы и журналист Евгений Харитонов родился в 1969 году в подмосковном городе Железнодорожный. Закончил филфак и аспирантуру МПГУ. После службы в Советской армии работал журналистом в различных изданиях, школьным учителем, редактором в МЦФ, заведующим отделом журнала “Библиография”; с 1999 года - заведующий отделом критики журнала фантастической литературы “Если”; соредактор (с Д.Н.Байкаловым) литературного приложения к журналу “Знание - сила” - “Знание - сила: Фантастика” (с 2006-го).
В печати выступает с 1984 года. Автор многочисленных статей по истории и актуальным проблемам фантастической литературы и кино, опубликованных в российской и зарубежной печати, в том числе книг: “Женский цех фантастики” (1995), “Наука о фантастическом” (2001), “На экране - чудо” (2003; в соавт. с А.Щербаком-Жуковым), “Болгария фантастическая” (2003) и другие. Кроме того, известен как переводчик болгарской НФ и поэзии, автор семи поэтических сборников.
В “наградном листе” Е.Харитонова такие премии, как “Интерпресскон”, Мемориальная премия им. В.И.Бугрова, “Серебряный кадуцей”, “Булгакон” (Болгария), “Роскон”, премия журнала “Дети Ра”, “Словесность”. В 2004 году стал первым иностранным лауреатом болгарской национальной премии “Гравитон”.
Член Союза литераторов РФ, СП России и Международного Союза журналистов.
ШАИНЯН Карина Сергеевна
Московская писательница Карина Шаинян родилась в 1976 году в Грозном, но вскоре после ее рождения семья переехала на север Сахалина. Окончила факультет психологии МГУ и некоторое время работала школьным психологом. В настоящее время - инструктор в конных походах по Горному Алтаю. Живет в Москве.
Фантастику начала писать в 2001-м, а в 2003-м состоялась дебютная публикация - рассказ “Корм для пеликанов” (журнал “Порог”). В 2004 году рассказ “Рыба-говорец” победил на росконовском мастер-классе Сергея Лукьяненко.
Рассказы Карины Шаинян публиковались в сборниках “Гуманный выстрел в голову”, “Лучшее за год-2006”, “Мифотворцы: Портал в Европу”, а также в периодической печати.
Лауреат премии им. В.Савченко за рассказ “Теремок” (2006).

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Андрей Синицын
    ДАЛЬНИЙ КОСМОС КАК ПРЕДЧУВСТВИЕ.....     (Страница 1)
  • "ЗАПРАВЛЕНЫ В ПЛАНШЕТЫ КОСМИЧЕСКИЕ КАРТЫ..." (Страница 1)
    • Александр Громов
      БЫЛЬ О МАЛЕНЬКОМ ЗВЕЗДОЛЕТЕ       (Страница 1)
    • Далия Трускиновская
      ПЕРЕШЕЙЦЫ       (Страница 1)
    • Карина Шаинян
      НАСТОЯЩИЙ КОСМИЧЕСКИЙ ЦИРК-ШАПИТО       (Страница 2)
    • Василий Головачёв
      ХРОНИКИ ВЫХОДА       (Страница 3)
      • ЧАСТЬ 1
        И наступила темнота…         (Страница 3)
        • ПРЕДЫСТОРИЯ ПРОБЛЕМЫ. ЗЕМЛЯ, ВЕК XX (Страница 3)
        • ПРОБЛЕМА. ЗЕМЛЯ, ВЕК XXI (Страница 3)
        • ПРЕДПОСЫЛКИ РЕШЕНИЯ. ЗЕМЛЯ, ВЕК XXII (Страница 3)
        • ПЕРЕД СТАРТОМ (Страница 3)
        • СТАРТ (Страница 3)
        • НАЧАЛО ПУТИ (Страница 3)
        • ДЕНЬ ВТОРОЙ (Страница 3)
        • КУДА ДАЛЬШЕ? (Страница 3)
        • НАДЕЖДА (Страница 3)
        • ДЕНЬ НЕДОУМЕНИЯ (Страница 3)
        • ЗМЕЯ, КУСАЮЩАЯ СЕБЯ ЗА ХВОСТ (Страница 3)
      • ЧАСТЬ 2
        Новое реликтовое излучение         (Страница 4)
        • ВТОРАЯ ПОПЫТКА (Страница 4)
        • СТАРТ. НОЛЬ ЧАСОВ, НОЛЬ МИНУТ, НОЛЬ СЕКУНД (Страница 4)
        • ФИНИШ. НОЛЬ ЧАСОВ, НОЛЬ МИНУТ, ТРИ СЕКУНДЫ (Страница 4)
    • Дмитрий Градинар
      ПРОВОКАТОР       (Страница 4)
  • "ТАМ ВДАЛИ, ТАМ, ВОЗЛЕ САМЫХ ЗВЕЗД..." (Страница 5)
    • Леонид Каганов
      МАЙОР БОГДАМИР СПАСАЕТ ДЕНЬГИ       (Страница 5)
      • 1. МАЙОР БОГДАМИР НА МЕСТЕ ПРЕСТУПЛЕНИЯ (Страница 5)
      • 2. МАЙОР БОГДАМИР В ОФИСЕ ЗЕЛЕНЫХ (Страница 5)
      • 3. МАЙОР БОГДАМИР В ЮЖНОМ ВСЕЛЕНСКОМ БАНКЕ РОССИИ (Страница 6)
      • 4. МАЙОР БОГДАМИР В СЕВЕРО-ВОСТОЧНОМ ВСЕЛЕНСКОМ РОССИЙСКОМ БАНКЕ (Страница 7)
      • 5. МАЙОР БОГДАМИР НА ОБЕДЕННОМ ПЕРЕРЫВЕ (Страница 8)
      • 6. МАЙОР БОГДАМИР ПРИМЕНЯЕТ АЛГОРИТМИЧЕСКИЙ МЕТОД (Страница 9)
      • 7. МАЙОР БОГДАМИР И САМОЕ ИНТЕРЕСНОЕ (Страница 9)
      • 8. МАЙОР БОГДАМИР И УЖАС ПРОИСХОДЯЩЕГО (Страница 10)
    • Мария Галина
      ПАЦИЕНТ       (Страница 11)
    • Алексей Калугин
      ЧТО СКАЗАТЬ ВАМ НА ПРОЩАНЬЕ?       (Страница 12)
    • Борис Руденко
      СЛАБОЕ ЗВЕНО       (Страница 14)
    • Юлий Буркин
      АЛМАЗНЫЙ МАЛЬЧИК       (Страница 16)
    • Макс Дубровин
      ШМЕЛЯТА       (Страница 16)
    • Сергей Слюсаренко
      МИССИЯ “ЕРМАК”       (Страница 18)
    • Владимир Ильин
      ЗАКОН ДАЛЬНЕГО КОСМОСА       (Страница 20)
  • "НА ПЫЛЬНЫХ ТРОПИНКАХ ДАЛЕКИХ ПЛАНЕТ..." (Страница 21)
    • Владимир Васильев
      ДЕТИ ОГНЕННОЙ ВОДЫ       (Страница 21)
    • Владимир Михайлов
      ЭВТАНАТОР       (Страница 22)
    • Юрий Максимов
      УЗНИК       (Страница 28)
    • Эдуард Геворкян
      ЛАДОНЬ, ОБРАЩЕННАЯ К НЕБУ       (Страница 29)
    • Александр Ройфе
      ВАМ БЫ ЗДЕСЬ ПОБЫВАТЬ       (Страница 30)
  • "...И ДОМОЙ ВОЗВРАЩАЙТЕСЬ СКОРЕЙ..." (Страница 31)
    • Юлий Буркин
      МЕЛКИЙ       (Страница 31)
    • Роман Афанасьев
      ДОМ РОДНОЙ       (Страница 31)
    • Андрей Саломатов
      ПОБЕГ       (Страница 32)
    • Александр Громов
      ЗВЕЗДНАЯ ВАХТА       (Страница 33)
  • Евгений Харитонов
    СЕКРЕТНЫЕ ФАЙЛЫ ЗАКОНОДАТЕЛЕЙ КОСМОСА     (Страница 34)


Дмитрий Байкалов

Закон Дальнего космоса

 Читать книгу

Аннотация

В космосе может произойти всякое. Особенно - в дальнем! А уж что творится на далеких планетах - знают только фантасты! Читайте в новом сборнике рассказы и повести ведущих отечественных мастеров жанра - Владимира Михайлова, Василия Головачева, Владимира Васильева, Александра Громова, Леонида Каганова, Алексея Калугина, Юлия Буркина, Владимира Ильина и других замечательных авторов. Хотите, чтобы фантасты сопровождали вас в космическом путешествии и раскрыли вам сокровенные тайны Вселенной? Тогда этот сборник - для вас! Захватывающие интриги, головокружительные приключения, зубодробительные детективные истории, веселые похождения героев, трагические события - все это объединяет "Закон Дальнего космоса"! Идея сборника о Дальнем космосе родилась на конференции фантастов "Роскон". Поэтому его выход в свет приурочен к очередному "Роскону-2007"!

Содержание

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://publ.lib.ru
Над дизайном работали: Spider, Elfin, Angel