Диана Уинн Джонс - Зуб Уилкинса

1 Диана Уинн Джонс

Глава 1

Когда Фрэнк и Джесс додумались до создания ООО «Справедливость», они решили, что идея просто супер. Три дня спустя уверенности у них поубавилось. Беда была в том, что Фрэнк и Джесс остались без гроша. Они сломали новое кресло, и карманных денег им теперь не полагалось до самого лета. Едва дети узнали, что им предстоит четыре месяца беспросветной нищеты, как оказалось, что существует просто уйма вещей, без которых ну никак не обойтись.
- Мне теперь даже в гости не сходить, - сказала Джесс. - Надо же вносить свою долю, как все девочки. Это нечестно. Кресло наверняка было бракованное. Другие кресла можно вверх тормашками переворачивать, и хоть бы что. А это возьми да развались на части! С чего вдруг?
- Понятия не имею, - отозвался Фрэнк, дела у которого были даже хуже, чем у Джесс. - Я должен Громиле Гиблу десять пенсов.
- Почему? - спросила Джесс.
- Проспорил, - ответил Фрэнк.
Джесс стало его жалко, потому что проспорить Громиле Гиблу - не подарок. Не такой он человек. У Громилы была банда. По правде говоря, Фрэнк уже дошел до того, чтобы отправиться к газетному киоску и спросить мистера Проджера, не нужен ли тому еще один разносчик. Но мистер Проджер ответил, что Вернона Уилкинса ему вполне хватает, к тому же Вернону нужны деньги.
Пришлось Фрэнку понуро плестись восвояси; а когда он добрался до дома, они с Джесс повесили на калитку объявление «Выполняем мелкие поручения». Полчаса спустя их отец вернулся домой и снял объявление.
- Мало вам того, что вы уже натворили? - строго спросил он. - Еще и ворота украшаете всякими бумажками! Я сказал - денег не будет, значит, их не будет! И не рассчитывайте, что я позволю вам ввязываться в аморальные аферы. Не позволю!
Именно упоминание аморальных афер и натолкнуло Фрэнка и Джесс на блестящую мысль.
- Знаешь что? - протянула Джесс. - А разве нельзя получить денежки за то, что делаешь за кого-то что-нибудь плохое?
- Ну, если этот кто-то очень хочет, чтобы это было сделано, - тогда да, - согласился Фрэнк. - И если он сам не решается это сделать, - например, хочет, чтобы кто-нибудь за него дернул за нос Громилу Гибла.
- А нам станут платить, как ты думаешь? - продолжала Джесс. - Если мы предложим сделать то, на что кто-то не решается?
- А что именно? - уточнил Фрэнк. - Дергать за нос Громилу Гибла я бы все равно не стал.
- Да нет. Что-нибудь похитрее, - объяснила Джесс. - Ну, представь себе, что кто-нибудь придет и скажет: «Хочу, чтобы с Громилой Гиблом случилось что-нибудь ужасное из-за того, что он сделал мне вчера!» Тогда мы ответим: «Хорошо. Платите пять пенсов, и мы устроим так, что он провалится в люк». Пойдет?
- Ой, - ответил Фрэнк. - Это потянет больше чем на пять пенсов.
- Попробуем, - решила Джесс.
Так что остаток вечера они провели за сочинением объявления. Итог был такой:
ООО «СПРАВЕДЛИВОСТЬ»
ОРГАНИЗУЕМ ВОЗМЕЗДИЕ
ЦЕНЫ В ЗАВИСИМОСТИ ОТ ПОСТАВЛЕННОЙ ЗАДАЧИ
ЗАДАНИЯ ЛЮБОЙ СЛОЖНОСТИ
Поиск сокровищ и т. д.
Последние две строчки были добавлены по настоянию Фрэнка, потому что, как он выразился, если уж они готовы взяться за устройство западни для Громилы Гибла, то можно соглашаться на любое опасное предприятие. «ООО» вписала Джесс - для вящей официальности.
- Хотя так, конечно, нельзя, - заметила она. - Мы же не настоящая фирма.
- Конечно, - кивнул Фрэнк. - Зато если кто-нибудь попросит нас сделать что-нибудь очень уж трудное, всегда можно сказать, что справедливость у нас ограниченная и за слишком большие дела мы не беремся.
На следующее утро они прикрепили объявление к задней стене садового сарайчика, чтобы оно попадалось на глаза всякому, кто пойдет по тропе вдоль огородов, засели в сарайчике, открыли окно и стали ждать заказов.
И за весь день случилось только то, что две тетеньки, которые выгуливали собак, заметили объявление и оглушительно расхохотались.
- Ой, Эдит, только погляди! Какая прелесть!
- И «ООО» не забыли! Вот додумались, а? Фрэнк и Джесс слушали, как их смех затихает вдали.
- Не обращай внимания, - велела Джесс. - Думай о потоке дублонов. Он вот-вот хлынет.
Все бы ничего, но Фрэнк начал задумываться, не придется ли все пасхальные каникулы проторчать в сарайчике на потеху окружающим. Даже в лучшие времена в сарайчике было довольно уныло, а вид на огороды всегда удручал Фрэнка. Они были серые и сырые. За ними вдоль реки пролегала болотистая полоса, куда сваливали мусор, а дальше, под деревьями, виднелась хижина, в которой жила старая Бидди Айремонжер. Единственным настоящим домом в пределах видимости было квадратное здание цвета старого сыра - такое же отсыревшее и жутковатое, как и остальной пейзаж. Деревья в этом году не спешили распускаться, так что было голо и пусто, будто зимой.
На следующий день дела пошли еще хуже. Для начала весь день напролет лил дождь, а порывы ветра швыряли потоки в разные стороны. По всему сарайчику, тревожа старую паутину, гуляли сквозняки. Фрэнк и Джесс кутались в куртки, думая, что затея провалилась.
- Даже конфет не купить для утешения, - говорила Джесс, когда кто-то постучал в окно.
Они подняли головы и увидели мистера Картера, владельца соседнего огорода. Он опирался на подоконник.
- Ваше объявление? - поинтересовался он.
- Да, - ответил Фрэнк, чувствуя себя страшно глупо и от этого ощущая прилив наглости. - А что?
Мистер Картер наклонился и прочел объявление вслух, так что когда он умолк, Фрэнк чувствовал себя еще глупее, а Джесс изрядно порозовела.
- Ну и ну! - воскликнул мистер Картер. - Жалко, премьер об этом не знает. Он живо принял бы вас в кабинет министров. Клиентов много?
- Пока нет, - сознался Фрэнк.
- Мы недавно открылись, - объяснила Джесс.
- Ну, насчет возмездия ничем помочь не могу, - сказал мистер Картер, - а вот где найти сокровища, пожалуй, могу подсказать.
- Правда? А где? - спросили дети. Джесс полезла в карман за блокнотом, чтобы все записать.
- Слушайте, - таинственным шепотом начал мистер Картер. - Радуга. Нынче утром. Как раз у хижины Бидди Айремонжер. Своими глазами видел. Копайте, там наверняка гора золота! - И не успели они ответить, как он с хохотом удалился.
- Вот гад! - с чувством выдохнула Джесс.
Фрэнк так разозлился, что даже не стал высказывать, что у него на душе. Вместо этого он предложил снять объявление. Джесс возразила, что нельзя так легко сдаваться.
- Пусть повисит еще сегодня и завтра, - сказала она. - Может быть, о нас станут говорить...
- Тогда целый город придет над нами посмеяться, - мрачно ответил Фрэнк и пошел в дом, чтобы выклянчить печенья и хоть чем-то себя порадовать.
Доедая печенье, Фрэнк и Джесс услышали, как по тропинке идет целая толпа народу. До них доносился скрип колес и перестук дубинок, которыми проводили вдоль садовых оград и заборов вокруг огородов. Еще были слышны громкие грубые голоса. Они ругались. Фрэнк сразу же раскаялся в том, что не убедил Джесс снять объявление. Ему не нужно было вслушиваться в голоса, чтобы понять - идет Громила Гибл со своей бандой, причем, судя по лексикону, Громила Гибл со своей бандой в самом что ни на есть прескверном настроении. Они остановились у сарайчика, и Джесс потом говорила, что заметила, как воздух потемнел.
- Ха! Посмотрите-ка на эту синеву! - сказал кто-то. - Глянь, Громила.
- Багровая «Справедливость»! - гоготнул еще кто-то.
Фрэнк и Джесс уставились друг на друга, и тут еще один мальчишка прочитал объявление глумливым ломким голосом.
- Кому только такое оранжевое маренго в голову взбрело?! - поразился он.
- Да тем буро-сиреневым мелким Пири, - гаркнул Громила. Фрэнк и Джесс сразу поняли, что это именно Громила, потому что голос у него был еще грубее, а лексикон еще корявее, чем у прочих. - Вечно то одну лазурь выдумают, то другую.
- Фвенк и Джесси? - прошепелявил кто-то. - Давайте его солвем!
Банда горячо согласилась, - на пределе громкости и задействовав весь свой лексикон. Фрэнк и Джесс уже смирились с потерей объявления, но тут Громила заорал:
- Стоп! У меня суперкрутая оранжево-бордовая мысля! А ну погодите одну алую секунду! - И не успели Фрэнк и Джесс унести ноги из сарайчика, как он забарабанил в окно. - Эй, есть тут кто? Перепугались до багрянца, что ли, отвечать не хотите? Вылезайте, киноварь вас так!
Делать было нечего. Фрэнк поднялся и открыл окно. Громила оперся о подоконник и сунул внутрь свою рожу. Никогда в этой роже не бывало ничего симпатичного, - большая, пухлая, с глазами-щелочками, - а сейчас с одного боку она была вся в грязи, а с другого опухла пуще обычного. На тупом подбородке Громилы даже виднелась кровь - совсем чуточку.
- Чего тебе? - спросил Фрэнк.
- Багровой справедливости! - ответил Громила. - Как обещано! И ты, синь-белизна, все равно должен мне десять пенсов!
- И что? - собрав всю наличную храбрость, поинтересовался Фрэнк. За спиной Громилы виднелась банда - насупленная, грязная, ощетинившаяся дубинками и духовыми трубками и в сопровождении обычного обоза самодельных тележек. Банда по возможности не появлялась без этого снаряжения и превосходно умела им пользоваться.
Громила просунул свою рожу еще глубже в окно. Джесс начала незаметно подгребать к себе цветочные горшки - какие-никакие, а боеприпасы. Привередничать не приходилось.
- А я прощу тебе те бирюзовые десять пенсов, - произнес Громила, - если ты мне обеспечишь эту твою малиновую справедливость и разберешься с тем сине-лиловым гадом. Только слабо тебе, вот что, кармин-зеленка.
- Не слабо, - ответил Фрэнк. - Это ты про кого?
- Про того сизого гада, - пояснил Громила. - Вернона Уилкинса. Погляди, что он мне сделал. Вон, погляди! - И он сунул просторную ладонь прямо Фрэнку под нос, растопырив пальцы. На ладони лежало что-то маленькое, грязное и красное с одного конца. - Видал миндал? - поинтересовался Громила. - Зуб, вот что. Этот пурпурный гад мне его вышиб. Ну, чего скажешь?
Сказать Фрэнк мог только то, что Вернон Уилкинс молодец, но смолчал.
Громила просунул руку в сарай.
- И ты тоже, - обратился он к Джесс. - И ты погляди. Хорошенько погляди, хаки-маренго!
Пришлось Джесс подойти и тоже изучить зуб. С собой она прихватила горшок - так, по чистой случайности. Это был плоский зуб, сточенный почти до корня.
- Ну, - сказала она. - И чего ты хочешь, чтобы мы с ним сделали?
- Достаньте мне его зуб, - потребовал Громила. - Вы же организуете возмездие, беж-бордо! Так вот достаньте мне зуб желто-лилового Уилкинса и принесите сюда, чтобы я видел. Тогда прощу те десять пенсов.
- Это стоит больше десяти пенсов, - заявила Джесс.
- Ча-во? - протянул Громила. - Чей там голос из помойки? Что, тоже хочешь без зуба остаться?
- Да погодите вы! - вмешался Фрэнк. - Тебе он когда нужен?
- На это уйдет не меньше часа, - перебила брата Джесс.
- Ладно, - согласился Громила. - Через час и встретимся. И уж постарайтесь принести тот ало-бежево-зелено-фиолетовый зуб, а то будете мне должны не только десять пенсов. - И он убрал из окна зуб, руку и потом рожу, и банда ушла по тропе, бряцая, жужжа и ругаясь.
Джесс и Фрэнк уставились друг на друга. Все пошло не так. У блестящей мысли оказалась обратная сторона. Вместо того, чтобы помогать другим людям вершить Справедливость в отношении Громилы Гибла, они по приказу самого Громилы Гибла идут добывать зубы других людей. Еще неприятнее было думать о том, что Вернон Уилкинс старше Фрэнка года этак на два и если уж он сумел выбить зуб Громиле Гиблу, страшно даже представить себе, что он сделает с Фрэнком.
- И вообще это был молочный зуб, - буркнула Джесс. - Он наверняка уже и сам шатался. Что будем делать, Фрэнк?
- Ну, наверное, пойдем поговорим с Верноном, - пожал плечами Фрэнк.
Так что Джесс написала другое объявление. Оно гласило:
УШЛИ ПО ДЕЛАМ
ООО «Справедливость»
И они выставили его в окошке сарайчика, а потом сели на велосипеды и покатили искать Вернона.
Вернон жил на самой окраине города, потому что его родители работали у людей, которые поселились в той большой Усадьбе на Лондонском шоссе. К счастью, это было в той же стороне, что и огороды и дом Пири, но ехать все равно пришлось далековато. Пока Джесс и Фрэнк добирались до места, снова пошел дождик.
- Как ни верти, все зря, - печально бубнил Фрэнк, пригибая голову, чтобы дождь не заливал лицо. - Если мы раздобудем зуб, все равно мне только долг простят. Ух, ненавижу Громилу Гибла!
- Да, влипли мы, - согласилась Джесс. - Как в Библии. Ну, помнишь - око за око и зуб за зуб. Или как это там...
- Разве это из Библии? - удивился Фрэнк. - А если два ока? И оба Громилины?
Дождик перестал. Когда они доехали до Лондонского шоссе, уже ярко сияло солнце. Фрэнк и Джесс прислонили велосипеды к высокой железной ограде Усадьбы и довольно медленно направились в сад. Получалось жутко неудобно. Домик под названием Сторожка, где жили Уилкинсы, был прямо за углом. Сам Вернон сидел на пороге. Подойдя поближе, Фрэнк и Джесс услышали в Сторожке голос матери Вернона, - получалось, что она все равно услышит все их разговоры. Еще хуже было то, что Вернон присматривал за сестренками, которые, все три, возились в песке вокруг него, и самая крошечная, завидев Джесс, заковыляла к ней, улыбаясь самым дружелюбным образом. Все это решительно не вязалось с экспедицией по добыче зубов. Вернон поднял глаза и увидел их.
- Вам чего? - спросил он не то чтобы враждебно, но несколько настороженно.
Джесс ничего в голову не приходило. Она почти не знала Вернона, но его самая младшая сестренка явно считала ее своей лучшей подружкой. Чернокожая малышка ухватила Джесс за руку и так и сияла, глядя на нее снизу вверх.
- Э-э-э... - замялся Фрэнк. - Ну, в общем, нам бы нужен твой зуб...
- У меня больше не шатаются, - ответил Вернон. - Последний выпал год назад. Придется вам обойтись.
- И что, ты их не хранишь, да? - в отчаянии спросил Фрэнк.
- Нет, - удивился Вернон. - А зачем?
Фрэнк умоляюще покосился на Джесс. Джесс для храбрости крепко сжала ручку малышки и объяснили:
- Понимаешь, Вернон, его требует Громила Гибл. Он говорил, что ты ему только что зуб выбил.
Тут у Вернона с лицом произошло то, что в словаре, как подумала Джесс, называется «вытаращиться». Она решила, что он одновременно удивлен, польщен, возмущен и огорошен.
- Ну да, - кивнул он. - А вы-то тут при чем? Вы что, теперь у него в банде? - И он поднялся.
- Нет! - поспешно замотал головой Фрэнк. Джесс отпрянула, потащив за собой малышку. Вернон оказался просто устрашающе высоким.
- Тогда почему вы требуете у меня зуб? - спросил он.
Вопрос был совершенно естественный. Фрэнк почувствовал себя полным идиотом, потому что надо было отвечать. Он попытался объяснить Вернону про ООО «Справедливость», и чем больше он объяснял, тем более дурацкой казалась ему самому вся эта затея. От Вернона помощи было мало. Сначала он озадачился, а потом, начав понимать, в чем дело, страшно развеселился. А когда Фрэнк замолчал, Вернон вдруг перестал улыбаться и сказал:
- Мы с ним квиты. Нечего ему было отправлять вас за зубом. Он натравил на меня свою шайку с палками, когда я разносил газеты. Вот, глядите.
Он вытянул руку, и пришлось Фрэнку и Джесс опять совершить инспекцию - на сей раз длинной и очень скверной на вид ссадины на внутренней стороне руки Вернона.
- А ты ее чем-нибудь помазал? - встревожилась Джесс. - Не удивлюсь, если оружие у них отравленное. Фрэнк, это нечестно, что Громила еще и зуб хочет!
- Ага, нечестно, - согласился Фрэнк, ежась при мысли о том, что Громила мог бы сделать с ними самими. - А как ты ему зуб выбил, Вернон?
- Да я и не знал, что выбил, - радостно объяснил Вернон. - Дал ему раза и убежал. Вот здорово, что он теперь без зуба.
- Жалко, что молочный, - поджала губы Джесс. - Еще нечестнее выходит.
- Молочный? Правда? - переспросил Вернон. - Ну, тогда я знаю, как это уладить. Минуту. - Он бросился за угол Сторожки и вернулся секунду спустя, таща за собой за руку братишку. - У Сайласа зуб совсем расшатался, - сообщил он. - Открывай рот, Сайлас.
Сайлас заверещал и принялся вырываться. Джесс стало его жалко. Кажется, Сайласу крепко не повезло, тем более что Вернон и не подумал спросить у него согласия. Он просто задрал братишке голову, заставил его открыть рот и вырвал зуб - легко и просто, словно око в Библии. Сайлас разревелся. Фрэнк был рад, что Громила послал его не за оком. Когда же Сайлас увидел, что зуб отдают Фрэнку, он разревелся еще пуще.
- Вернон! - крикнула мать Вернона. - Что ты сделал с Сайласом?
- Ничего! - отозвался Вернон. - Зуб у него вырвал!
- Послушай, Вернон! - взмолилась Джесс. - Это же его зуб, а если ты отдашь его нам, Сайлас за него денег не получит!
Вот уж вопрос так вопрос. Ведь за выпавший зуб действительно полагается денежное вознаграждение от зубной феи...
- Дам я ему пятипенсовик, - быстро пообещал Вернон. Было похоже, что на рев Сайласа вот-вот прибежит миссис Уилкинс. Вернон вытащил монетку и сунул ее в руку братишке. - На, - сказал он. - Прекрати.
Сайлас умолк на полувсхлипе - поток слез замер на щеках на полпути к подбородку - и стиснул пятипенсовик в кулаке. Он глядел на Фрэнка и Вернона с таким укором, что Фрэнк понял - надо объясниться.
- Твой зуб нам очень нужен, - сказал он. - Это страшно важно. Честное слово. Мы должны отдать его Громиле Гиблу, потому что он велел нам принести ему зуб Уилкинса.
Сайлас глядел еще укоризненнее, а Вернон рассмеялся:
- Вы ему только не говорите, которого Уилкинса, и все будет в порядке!
- Но это все равно нечестно! - настаивала Джесс. - Потому что ты лишился пяти пенсов!
Фрэнка начало раздражать то, что Джесс всегда и во всем находит о чем поспорить, причем всегда оказывается совершенно права. Он вспомнил, как мистер Проджер говорил, что Вернону нужны деньги.
- Знаешь что? - решил он. - Давай мы отдадим тебе пять пенсов, когда «Справедливость» что-нибудь заработает. Хорошо?
- Заметано, - кивнул Вернон. - Может, я вам клиента подыщу.
- Это будет здорово, - обрадовалась Джесс. Она выпуталась из объятий маленькой сестренки Вернона, которая явно была склонна разреветься посильнее Сайласа. Вернону пришлось взять ее на руки. Затем Пири оседлали велосипеды и поехали домой с добытым зубом, и для них было достаточным потрясением обнаружить, что они не только не разбогатели, но, наоборот, оказались должны еще пять пенсов.
Фрэнк попытался найти во всем хорошую сторону.
- Давай считать, что мы уменьшили долг вполовину, - предложил он. - Может быть, после следующего заказа доведем баланс до минус двух.
- Только если кто-нибудь все-таки раскошелится на три настоящих пенса, - мрачно возразила Джесс.
Однако, когда пятнадцать минут спустя банда снова появилась на тропе вдоль огородов, гогоча, размахивая палками и явно готовясь отметелить этих лазоревых Пири за все хорошее, Фрэнк понял, что это стоит пяти пенсов. Брат и сестра дождались, когда Громила замолотит в окно. Тогда Джесс распахнула его, едва не угодив Громиле прямо в рожу створкой, и сунула ему под нос зуб в жестяной формочке для кекса.
- Держи, - победно провозгласила она. - Зуб Уилкинса, как договаривались.
Громила долго пялился на зуб, а потом на Джесс и Фрэнка.
- Да не Уилкинса это, хаки-маренго! Это наверняка твой!
- А вот и нет! - ответила Джесс. - Гляди! - И она оскалилась на Громилу. - Все на месте!
- Значит, ты его прикопила! - уличил ее Громила. - Или это его!
Фрэнк шагнул вперед и тоже оскалился. К счастью, у него тоже все зубы были целы, только один задний шатался.
- Мы наши зубы всегда сжигаем, - сказала Джесс. И тут ее поразила такая ужасная мысль, что она предоставила вести переговоры Фрэнку.
Громила с недоверием переводил взгляд с зуба на Фрэнка и обратно.
- Так это зуб Уилкинса? Землю есть?
- Землю есть, - кивнул Фрэнк. - Нужен - забирай. И не забудь, что я тебе ничего не должен.
- Хорошо, ладно, я тебе прощаю, - сказал Громила. Он был так потрясен и преисполнился таким почтением, что даже ругаться позабыл. Он забрал зуб.
Фрэнк с грохотом захлопнул окно, оставив за ним и Громилу, и всю его банду, которая таращилась на приобретение, словно никогда раньше зубов не видела.
- Ну вот, обошлось, - с облегчением выдохнул Фрэнк.
- Ой, будем надеяться, - отозвалась Джесс, - потому что до меня сейчас дошло - у Вернона тоже все зубы целы, а главное...
- Это его заботы, - отрезал Фрэнк. - У него хватит мозгов закрасить себе один или еще как-нибудь вывернуться.
У Джесс так и недостало духу поделиться с Фрэнком поразившей ее ужасной мыслью. Она глядела вслед банде, которая необычайно смирно удалялась по тропе вдоль огородов, и попыталась взглянуть на дело с другой стороны.
- А знаешь, Фрэнк, если они поверили, что ты сумел выбить зуб Вернону Уилкинсу, то к тебе больше не сунутся.
К сожалению, она ошибалась.

Глава 2

После истории с зубом Уилкинса и Фрэнк, и Джесс про себя решили, что «Справедливости» с них уже хватит, но поскольку теперь они были должны пять пенсов Вернону, пришлось продолжить работу - по крайней мере еще на сутки. Поэтому они просидели в сарайчике и третий день, и все это время Джесс страшно беспокоилась за зуб Сайласа Уилкинса. Она даже всю ночь не спала, лежала и боялась. И только наутро наконец решилась рассказать брату о той ужасной мысли.
- Фрэнк, мы зря отдали им зуб. Я все думаю про ведьм и знахарей. Понимаешь, они же наводят порчу, а для этого им достаточно зуба или даже волоска, и просто кошмар что творят. А вдруг Громила это умеет? И тогда плохо будет бедному малышу Сайласу, а вовсе не Вернону.
- Да ну, этого же не бывает, - встревоженно ответил Фрэнк. - Ведь всё время говорят, что знахари на самом деле не колдуют, просто в них верят. Да и сама знаешь, что это за банда. Они и придумать не успеют, что сделать с зубом, как его потеряют. Или перепутают зубы и наведут порчу на самого Громилу.
- Ой, - вздохнула Джесс, - это было бы здорово, правда. Пусть у Громилы рожа на месяц опухнет...

1 Следующая страница


Зуб Уилкинса 2

- На год, - поправил Фрэнк сестру: ему от Громилы доставалось больше, чем Джесс. Он уже подумывал, не предложить ли ООО «Справедливость» подменить зубы и таким образом заколдовать Громилу, но тут Джесс заметила, что кто-то стучит в окно.
Она вскочила, чтобы его открыть. Фрэнк последовал за ней и обнаружил за окном двух бледных маленьких девочек - они стояли рука об руку и взволнованно глядели на брата с сестрой, а их волосы трепал ветер. Фрэнк их немного знал в лицо. Это были те странные девочки, которые жили в единственном доме, видном из сарайчика, - в том самом, цвета старого сыра, - и вид у них был как из прошлого века. Фрэнк запомнил, что старшую зовут Фрэнсис Адамс, потому что ее часто дразнили «Красотка Фанни Адамс», как в песенке, - а еще потому, что они были такие придурочные, и потому, что младшая хромала.
- Тут в объявлении правда написана? - спросила старшая.
- Да, - фыркнула Джесс. - Конечно. А ты что думала, мы просто так его повесили? - Она говорила довольно-таки невежливо - то ли из-за того, что они были такие странные, то ли из-за того, что боялась, как бы они не стали подшучивать над ООО «Справедливость» по примеру прочих.
Но две маленькие девочки были убийственно серьезны. Старшая уточнила:
- И про задания любой сложности тоже правда?
- Да, - ответил Фрэнк. - Но чем сложнее задание, тем выше цена.
Девочки кивнули.
- У нас сложное, - сказала старшая, и Фрэнк почувствовал себя последним мерзавцем. Денег у девочек, судя по всему, не водилось. У них были забавные фартучки, как на старинных фотографиях, но все в заплатках, а лица - голодные и осунувшиеся. Две пары больших глаз глядели на Фрэнка и Джесс, словно воплощение нищеты.
- А чего вам нужно? - спросил Фрэнк.
- Справедливости, - ответила старшая.
- Отомстить Бидди Айремонжер. Она ведьма, - сказала младшая.
- Да вряд ли, - возразила Джесс. - Мама говорит, она просто несчастная старуха с тараканами в голове.
- Нет, она ведьма, - настаивала старшая. - Она прошлым летом сглазила Дженни, и с тех пор с ногой у Дженни плохо.
- Доктор говорит, это ничего, - вставила Дженни. - А я ходить не могу, и это все она!
- И если вы ей отомстите, - пообещала Фрэнсис, - то у нас есть золотой соверен, наш собственный, и мы его вам отдадим. Честное слово.
Фрэнк и Джесс были огорошены. Девочки глядели на них так умоляюще, а мысль о золотом соверене совершенно обескураживала. Хуже всего было то, что девочки, судя по всему, говорили совершенно серьезно.
- А что вы хотите, чтобы мы с ней сделали? - неуверенно поинтересовался Фрэнк.
- Все, что угодно, - сказала Фрэнсис.
- Что хотите, - сказала Дженни.
- Ну, давайте мы заставим ее снять с Дженни порчу, - предложила Джесс, как могла деловито. - Пойдет?
Сестры горячо закивали.
- А если не снимет, - добавила Фрэнсис, - тогда сделайте ей гадость. Настоящую гадость.
- Хорошо, - согласился Фрэнк. - Как скажете.
- Спасибо, - хором ответили сестры, и не успела Джесс подумать об условиях, как они заспешили прочь по тропе. Фрэнсис тащила за собою Дженни, и Дженни действительно ужасно хромала.
- Ой-ой-ой, - протянула Джесс и поспешно добавила: - Наверное, это просто ревматизм. Мама все время говорит, что в том доме на вид ужасно сыро.
- Джесс, - проговорил Фрэнк. - Мы же не можем пойти и сделать гадость Бидди Айремонжер. Ни за что. Даже если она ведьма.
- Да не ведьма она, - скривилась Джесс. - Это все они выдумали. Бидди просто чокнутая. Да и соверен этот нам ни к чему. Теперь ведь таких денег уже нет, правда?
- Так что же нам делать-то? - беспомощно спросил Фрэнк. - Пойти поговорить с Бидди? С Верноном это сработало...
- Не знаю, - ответила Джесс. - Может быть, если Дженни уверена, что это Бидди, тогда стоит нам уговорить Бидди сказать, будто она снимает порчу, и Дженни сразу полегчает. Как ты думаешь, получится?
Пока Джесс говорила, к сараю еще кто-то подъехал. Фрэнк глянул в окно и заметил снаружи лошадь, - а может, и пони, - а верхом сидел мальчик и читал объявление.
- Только это уже не будет иметь отношения к справедливости, - уточнил Фрэнк, глядя на мальчика - не окажется ли он следующим клиентом? Нет, не окажется. Шикарные сапоги мальчика ударили пони в бока, и пони прошел мимо окна. Услышав цокот копыт, Джесс вскинулась.
- Кто это? - спросил Фрэнк.
- Мальчик из Усадьбы, где работают Уилкинсы, - отозвалась Джесс. - Жалко, что он уехал. Кэт Мэтьюз считает, что он просто суперский. Вечно о нем трещит.
- Тогда он считает, что для нас он слишком суперский, - буркнул Фрэнк. - И очень жалко, потому что у него точно есть настоящие деньги. Знаешь, Джесс, нам стоит и правда пойти поговорить с Бидди.
- Хорошо. Наверное, действительно стоит. Джесс уже собралась снова повесить объявление о том, что все «ушли по делу», как снова зацокали копыта и окно заслонил большой бок пони. Джесс быстренько сняла объявление и отшатнулась от окна. Они с Фрэнком затаили дыхание, а мальчик между тем сидел на пони и ничего не делал. И вот, когда
Фрэнк уже зашептал, что ничего не будет и можно идти, мальчик взял хлыстик и постучал им в окно.
- Да это же лорд Фу-Ты-Ну-Ты-Ножки-Гнуты! - хмыкнул Фрэнк.
Джесс кинулась к двери сарайчика и потащила Фрэнка за собой:
- Ой, разговаривай ты, Фрэнк! Мне страшно!
- Тогда отпусти! Иду, милорд, иду! - крикнул Фрэнк.
- Фрэнк! Не дури!
- А кто дурит-то? - спросил Фрэнк, вырываясь. Он подошел к окну и распахнул его. - Да? - сказал он, глядя на мальчика и решительно не понимая, что в нем такого суперского. Ничего, заключил Фрэнк, кроме самомнения. Просто веснушчатый рыжий мальчишка с надутым видом.
- Это «Справедливость»? - спросил мальчишка.
- Половина, - ответил Фрэнк. - Другая, которая с ограниченной ответственностью, там, у двери.
Это, само собой, заставило мальчишку нагнуться и заглянуть в сарайчик, а Джесс - побагроветь от смущения и подбежать к Фрэнку.
- Это он про меня, - объяснила она и основательно пнула Фрэнка в щиколотку, чтобы впредь неповадно было.
- Тогда хотел бы поручить вам работу, - сказал мальчишка.
- Какую? Возмездие-подвиги-клады-все-что-надо, - выпалил Фрэнк, изо всех сил стараясь нагрубить. Джесс пнула его еще раз.
Мальчишка поерзал в седле, словно понял, что Фрэнку он не нравится.
- Мне про вас рассказал Вернон, - сообщил он. - Если вам это интересно.
Джесс глянула на Фрэнка, и Фрэнк сразу понял, что, если они хотят заработать пять пенсов, надо вести себя повежливей.
- Так что за дело? - спросил он. - Справедливость?
- Да, - кивнул мальчишка. - Именно. - На веснушчатых скулах вдруг заиграли желваки. - Я хочу, чтобы вы нашли управу на этих поганых девчонок Адамс. Терпеть их не могу. И не знаю, что с ними поделать.
- Что?! - удивилась Джесс. - Это те странные девчушки, которые живут вон там? - Она махнула рукой в сторону сырного строения.
Мальчишка посмотрел, куда она показывает.
- Понятия не имею, где они живут, - бросил он. - Если вы пустили их на порог, мои соболезнования. Их зовут Фрэнки и Дженни Адамс, одна хромая. Чокнуться от них впору. Вечно толкутся возле нашего дома, обзываются, говорят, что дом на самом деле их. А я чем виноват, что в нем живу? За что бы я ни брался, сразу же одна из них тут как тут и говорит, что это ее! А поскольку по некоторым причинам бить девочек мне не положено, то и прекратить это свинство нет никакой возможности!
- Ты хочешь, чтобы мы их остановили? - спросила Джесс.
- Да хотя бы пойдите и обзовите их как-нибудь, - сказал мальчишка. - Пусть поймут, каково это.
Фрэнк и Джесс подумали, что малышки Адамс, скорее всего, прекрасно знают, каково это, но смолчали.
- В общем, как-то их проучить? Мальчишка кивнул.
- Это будет стоить десять пенсов, - сообщил Фрэнк. Сумма казалась ему вполне разумной.
Мальчишка снова поерзал, отчего пони раздраженно топнул копытом.
- Этого-то я и боялся, - сказал мальчишка. - Постараюсь раздобыть, но, честно говоря, сейчас я на мели. Разбил теплицу на той неделе, и меня лишили карманных денег. Может, согласитесь на что-нибудь другое? По бартеру? Часы, например, или фотик...
Сердца у Пири оборвались. Опять без денег! Даже сочувствие к собрату по несчастью, лишившемуся средств к существованию, не помешало Джесс разозлиться.
- Нет уж, принеси деньги, - сурово отрезала она. - За товар мы не работаем. И часы у нас уже есть.
- Попробую, - покорился мальчишка. - Может, выпрошу. Но я, честно говоря, просто в отчаянии. А когда Вернон рассказал мне о вас, решил попытаться. Нет, правда, вы себе и представить не можете, какая это жизнь. Они все время пристают. - Надо отдать ему должное, вид у него действительно был затравленный, хотя и с оттенком неуместной раздражительности.
- Хорошо, - согласился Фрэнк. - Сделаем. При том условии, что ты раздобудешь деньги, если сможешь.
- Я постараюсь, честно, - ответил мальчишка. - Ну что, мне прийти завтра? Или вам понадобится больше времени?
- Да нет, завтра нормально, - пожал плечами Фрэнк.
- Спасибо, - сказал мальчишка. Похоже, он и вправду был благодарен.
Джесс и Фрэнк глядели ему вслед. Из-под копыт пони разлетались камешки. Брат и сестра поняли, что окончательно запутались в делах ООО «Справедливость».
- Это ведь должно было быть такое прибыльное предприятие! - сокрушалась Джесс. - Что же у нас не так?
- Не знаю, - отозвался Фрэнк, - но, по-моему, к Бидди Айремонжер теперь можно и не ходить. Мы просто скажем тем девчонкам, что не будем этого делать, потому что они пристают к лорду Фу-Ты-Ну-Ты. Как его, кстати, на самом деле?
- Мартин Тейлор, - буркнула Джесс. - Нет, Фрэнк, так нечестно. Они первыми к нам пришли, и маленькая ужасно хромает. О нем мы потом с ними поговорим.
- Не понимаю, - рассердился Фрэнк, - почему он их тайком не отлупит? Мало ли что там ему не положено? Я бы отлупил. А ее еще к тому же Фрэнки зовут! Чтобы уж точно все запутать!
- Вот что, - решила Джесс. - Давай к обеду все доделаем. А потом я голосую за закрытие фирмы.
Тогда они повесили объявление «Ушли по делу» и через заднюю калитку выскользнули на тропу вдоль огородов. Дул сильный ветер. Солнце светило ярко, но вовсе не грело. Фрэнк поежился. Он убеждал себя в том, что дрожит из-за ветра и запаха прошлогодней капусты, который этот ветер доносил с огородов. Но дело было не в этом. Фрэнк боялся Бидди Айремонжер. К тому же мистер Картер, который возился на своем огороде, окликнул их и поинтересовался, раскопали ли они клад.
- Не обращай внимания, - велела Джесс и, горделиво задрав нос в небеса, распахнула калитку, за которой начиналась дорожка к реке.
Дорожка привела их к ржавой извилистой ограде, которая отделяла посевы от берега реки. Она был из тех оград, до которых никому нет дела. Те ее части, которые не были сплетены из древней-древней колючей проволоки, состояли из спинок железных кроватей, и на месте ограда держалась только потому, что ее подпирали кусты ежевики и заросли поблекшей прошлогодней травы. Там, где ограда упиралась в стену, дорожка превратилась в грязную колею, втиснутую у самых кроватных спинок. Фрэнк и Джесс тоже протиснулись мимо них и оказались на белесом травянистом откосе речного берега.
Там стояла настоящая жара и духота и мерзко пахло, потому что огромные ивы не пропускали ветер и потому что место было низкое. Река тайком от всех разлилась по белесой траве. Стоило сойти с тропы, и сразу под ногами оказывалось маслянистое хлюпающее болото. И еще кругом было полно мусора - некоторые груды уже поросли травой, а некоторые еще виднелись. У забора громоздилась гора консервных банок. Еще через несколько шагов из-под травы показались останки старого велосипеда. Тропинка тактично огибала его переднее колесо. Когда Фрэнк был маленький, ему казалось, что в мире нет места притягательней. Чего тут только не было - и покрышки, и мышеловки, и дырявые ведра, и кроватные пружины... Но теперь Фрэнк вырос, и помойки его не интересовали. Особенно он ненавидел стоявшую здесь гнилую сладковатую вонь.
- Фу, - сморщилась Джесс. Она упорно топала вперед, и каждый ее шаг поднимал прямо Фрэнку в нос новую волну ароматов.
Хижина Бидди Айремонжер стояла под огромным сухим деревом у зарослей ежевики. Похоже, раньше это был сарай для лодок. Хижина была деревянная и перекосилась так, словно того и гляди съедет по склону. Перед хижиной остался голый клочок ровной земли, заботливо огороженный бочками из-под бензина и жестянками из-под масляной краски. Тропинка, словно перепугавшись, огибала хижину по большой дуге и спешила, извиваясь, дальше, к расположенному совсем неподалеку мостику через реку. Однако к хижине вело еле заметное ответвление, и Фрэнк и Джесс робко ступили на него.
Черный петух Бидди Айремонжер при их приближении взлетел на крышу. Четыре черные курицы кинулись спасаться в бочку из-под бензина. Стоило Джесс ступить на голый клочок земли, как прямо у нее из-под ног выпрыгнула, фыркнув, кошка Бидди. Это была клочковатая пестрая кошка - разом рыжая, серая, черная и белая, - и она, судя по всему, боялась всех, кроме самой Бидди. Она кинулась прочь от Фрэнка и Джесс, припадая к земле и прижав уши, и метнулась в хижину. На пороге она обернулась и снова фыркнула.
Появление кошки крепко ударило Фрэнка и Джесс по нервам, и они застыли рядышком посреди голого дворика, совершенно ошеломленные горячей сырой вонью, которая рядом с хижиной только сгустилась. Не успели они сообразить, что делать, как из хижины, волоча ноги, показалась Бидди Айремонжер и остановилась на пороге, приветливо кивая непрошеным гостям.
Бидди напялила на себя не меньше трех грязных свитеров и юбку с благотворительной распродажи, а из-под юбки виднелись какие-то мешковатые штаны. На плечи она накинула мешок - вместо шали. Волосы, как обычно, были заплетены в полдюжины тощих косиц, кое-как подобранных наверх и заколотых скрепками и папильотками. Лица было вообще не разглядеть, и не только из-за корки грязи, а потому, что Бидди носила очки с толстенными стеклами. На ногах у нее были неуклюжие матерчатые туфли на резиновом ходу, а из-под мешковатых штанов виднелись лодыжки, голые, сизые и опухшие, так что щиколотки нависали над туфлями. Джесс в основном занимали мысли о том, как, должно быть, холодно Бидди жить в этой хижине весь год напролет. Фрэнк просто мечтал поскорее убраться.
- Доброе утро, - улыбнулась Бидди. - Приятно, что наконец-то потеплело, не правда ли? - Она поглядела на ветви могучей ивы, на которых только-только показались пушистые зеленые почки. - Да, - добавила она. - Теперь уже верится, что вот-вот придет весна. А вы как думаете, дорогие мои?
Ни Фрэнк, ни Джесс не знали, что ответить. Главная странность Бидди Айремонжер состояла в том, что Бидди была женщина образованная. Ее поставленный голос ученой дамы звучал совсем как у учительницы Джесс, и поэтому стоило Бидди заговорить, и всякое предположение о дурном глазе - и вообще о том, что она способна на не вполне безобидные или не просто странноватые поступки, - тут же казалось полной чушью. Так что Джесс и Фрэнк просто покивали и промямлили нечто вроде «чудный денек» и «сухо сегодня», а Джесс даже отважилась добавить, что «все-таки как-то ветрено».
- Но не здесь, - сказала на это Бидди. - Этот чудный уголок превосходно укрыт от ветра.
Потом они немного постояли молча. Петух подобрался к краю крыши и уставился на маленьких Пири. Кошка появилась в дверях и тоже уставилась на них. А Бидди просто ждала, что они скажут, и кивала с ободряющей улыбкой, словно полагала, будто они заговорили с ней, просто чтобы скоротать время, и вот-вот уйдут восвояси.
Фрэнк и Джесс и вправду едва не ушли восвояси. Какой стыд - беспокоить бедную, выжившую из ума старушку из-за того, что девчонки Адамс вбили себе в головы, будто она ведьма! Не позволило им уйти исключительно присущее Джесс сильнейшее чувство справедливости. Джесс вцепилась Фрэнку в рукав, набрала в грудь побольше затхлого воздуху и разом выпалила:
- Простите, что беспокоим вас, мисс Айремонжер, но мы хотели бы поговорить с вами о... о Дженни Адамс.
- Да? А что с ней такое? - спросила Бидди веселым, хорошо поставленным голосом.
- Ну, понимаете, - объяснила Дженни, чувствуя себя ужасной дурой, - понимаете, она... в общем, она не может ходить.
Бидди покачала головой и возразила безо всякого раздражения:
- Видишь ли, дорогая моя, это не совсем точно, не так ли? Она отлично перемещается. Я видела, как она ковыляет - очень ловко, учитывая все обстоятельства.
Джесс так сконфузилась, что повесила голову и не могла вымолвить ни слова. Пришлось Фрэнку откашляться и ответить:
- Да, мы знаем. Но у нее все равно плохо с ногой, и она говорит, что вы ее сглазили.
Говорить Бидди такое в глаза было настолько чудовищно, что у Фрэнка при этих словах все лицо и даже руки стали горячими и толстыми.
А Бидди снова кивнула:
- Да, дорогой. Она совершенно права. Я действительно ее сглазила. У меня, знаешь ли, свои счеты со всем этим семейством.
Голова у Джесс поднялась сама собой. Фрэнк от ужаса, что можно так спокойно и весело, как Бидди, говорить о подобных вещах, из горячего и толстого сразу стал холодным и худым.
- Но почему? - выдавил он.
- Это же нечестно! - воскликнула Джесс.
- И вовсе нет, - возразила Бидди. - У всякого свои резоны. Видите ли, я тоже добиваюсь Справедливости.
- Но послушайте! - возмутился Фрэнк. - Она же совсем маленькая, и у нее уже год нога болит! Неужели вы не можете снять с нее порчу?!
- Ну пожалуйста, - присовокупила Джесс. Бидди, улыбаясь и качая головой, зашаркала обратно в хижину.
- Извините, дорогие мои, но это не ваше дело.
- Нет, вы не правы! Это именно наше дело! - крикнула Джесс. - Снимите порчу, пожалуйста! Бидди на миг остановилась на пороге хижины.
- А если вы считаете, что это ваше дело, - резко сказала она, - то я предлагаю вам убраться с моей дороги, дорогие мои. Это было бы очень мудрое решение. Поскольку, я вас заверяю, Дженни Адамс не будет нормально ходить, пока ее наследство не окажется у нее в руках. Иначе говоря, никогда. Поэтому я предлагаю вам бросить эту затею.
Бидди с треском захлопнула дверь перед носом у Фрэнка и Джесс, предоставив им таращиться друг на друга.

Глава 3

Первым делом они поскорее убежали с Биддиного дворика обратно на тропинку. Там, на полдороге к мостику, Джесс остановилась.
- Какой ужас! - закричала она. - Какой кошмар! Ой, Фрэнк, ведь Бидди Айремонжер совсем-совсем сумасшедшая! Ей надо в лечебницу!
Фрэнк в ответ только бормотал что-то неразборчивое. Он был с ног до головы в мурашках и не решался говорить. Если ему чего-то и хотелось, так только убраться отсюда подобру-поздорову, и как можно скорее. Он ринулся по тропинке к мостику.
- Конечно, она нас и разыграть могла, - предположила Джесс, не отставая от него. - Мама говорит, у нее очень странное чувство юмора.
Фрэнк снова не ответил. Ему было яснее ясного - Бидди сказала именно то, что думала, а если уж сама Бидди считает себя ведьмой, нельзя обвинять сестричек Адамс в том, что они ей поверили. А сумасшедшая она или нет, это совершенно не важно. Может быть, все ведьмы сумасшедшие. А важно только то, что им теперь сказать Фрэнки и Дженни, поскольку, судя по всему, ООО «Справедливость» их подвело. Фрэнк натужно соображал, как будет оправдываться, и тут Джесс схватила его за руку.
- Ой, мамочки! Фрэнк, послушай! Послышались голоса - вдалеке, но все ближе и ближе, громкие и грубые, а еще скрип колес и стук дубинок. По берегу шел Громила Гибл со своей бандой. Фрэнк и Джесс побежали к мостику. Река там изгибалась так, что было хорошо видно противоположный берег. Тут они увидели банду - она шумной толпой двигалась к мостику вдоль того берега. Слышны были даже оранжево-лиловые ругательства, хотя и не очень четко.
Фрэнк быстро сбежал к воде рядом с мостиком. Там был небольшой каменистый пляжик. Фрэнка укрывали кусты и заросли свежей полыни, а ему самому было прекрасно видно Громилу и его банду. Джесс немного помедлила и присоединилась к нему. Они присели рядышком, глядя на приближающуюся банду.
- Все будет хорошо, - шепнула Джесс. - После зуба Уилкинса они тебя пальцем не тронут.
- Это ты так думаешь, - ответил Фрэнк. - Я бы не стал так уж закладываться.
- Смотри, они собираются переходить реку, - заметила Джесс. - Может, лучше мы первые? А то они окажутся между нами и домом Адамсов, и нам придется возвращаться мимо Биддиной хижины, а я, по-моему, просто не смогу...
- Да ладно тебе, - оборвал ее Фрэнк. - Вот честное слово, девчонки Адамс наверняка ходят мимо нее. А если они могут, ты тоже сможешь.
- Между дьяволом и серо-буро-малиновым Громилой, - вздохнула Джесс. - Ой, мамочки...
К величайшему их облегчению, банда, не дойдя до них ярдов десять, двинулась, вопя, ругаясь и плескаясь, прямо в реку. Было похоже, что они собираются переправляться вброд. То ли так было мужественнее, то ли интереснее, то ли и то и другое. Фрэнк и Джесс, изнемогая, ждали, пока самого маленького мальчика перетаскивали через реку в последней тележке и выволакивали на берег - с огромным трудом и жуткой руганью. Тогда Пири поднялись, перебежали мостик и ринулись в поле. На полпути к унылому одинокому дому Адамсов они обернулись. Кажется, банда их не заметила. Теперь Громила с войском продирался сквозь кусты и форсировал горы мусора за самой Биддиной хижиной, и на Фрэнка и Джесс никто не смотрел.
Тогда, вконец изволновавшись, Фрэнк и Джесс добежали до облупленной двери в стене цвета старого сыра и постучали.
Издалека послышались гулкие шаги, и дверь открыла высокая, худая, рассеянная женщина в просторной блузе. Сначала Джесс решила, что женщина вся в крови. Потом она поняла, что это всего лишь краска. На руках у женщины тоже была краска - такой толстый слой, что женщина, по всей видимости, даже не могла вытащить изо рта сигарету. Так она и говорила, испуская клубы дыма, и сигарета прыгала у нее во рту.
- Чего вам надо, ребятки, а? Работы для вас никакой, боюсь, не найдется. У нас, понимаете, богемное хозяйство...
- Нельзя ли нам увидеться с Дженни и Фрэнки? - учтиво спросила Джесс.
- А, конечно. Проходите. - Женщина даже не стала закрывать дверь и просто ушла в дом. Фрэнк и Джесс, поколебавшись, пошли следом по холодному каменному коридору, провонявшему плесенью и керосином. Было даже непонятно, какой запах гуще. Джесс решила, что плесень. Неудивительно, что у Дженни ревматизм. Фрэнк подумал, что сильнее пахнет керосин. Похоже, электричества в доме не было.
Женщина распахнула дверь.
- Фрэнки, к тебе друзья, - сказала она. И вышла в соседнюю комнату - так и не вынув изо рта подпрыгивающую сигарету. Прежде чем дверь за ней закрылась, Фрэнк заметил мольберт и картину на нем.
Сестрички Адамс ждали их в комнатушке, пахло в которой явно скорее плесенью, чем керосином. В ней были кое-какие игрушки, так что скорее всего она считалась детской. Но Джесс подумала, что комната почти такая же безрадостная, как садовый сарайчик, и уж точно такая же темная. Темно было потому, что прямо за окном стояло огромное деревянное мельничное колесо, такое старое, что на нем пучками росла трава, и такое огромное, что мимо него в комнату просачивались лишь редкие лучики света.
Фрэнки кинулась им навстречу так взволнованно, что Джесс стало стыдно.
- Ну что? Что вы с ней сделали?
- Пока ничего, - смущенно ответила Джесс. Фрэнки только поглядела на нее - глаза у нее были большие и голодные. Дженни, съежившаяся на подоконнике, произнесла:
- Так и знала, что вы ничего не сделаете. Никто не смеет. - Она вовсе не издевалась. Просто довольно печально констатировала факт. От этого Фрэнку стало совсем худо, даже хуже, чем Джесс.
- Мы... мы просто хотим отчитаться о ходе работ, - промямлил он. - Мы к ней сходили, и она сказала, что не будет снимать порчу. Пока вот так.
Фрэнки подалась вперед, еще больше расширив глаза.
- Тогда идите и сделайте с ней что-нибудь ужасное. Теперь вы все знаете.
- Зато она не сумела вас обмануть, - сказала Дженни. - Никто не верит, что она ведьма, потому что она такая веселая, и все думают, что это она шутит.
- А ничего она не шутит, - подхватила Фрэнки. - Она настоящая злая ведьма. Правда.
Теперь, поговорив с Бидди, Джесс и Фрэнк обнаружили, что верится в это как-то легче. Джесс по-прежнему в глубине души полагала, что Бидди просто сумасшедшая, но эта уверенность была не настолько сильна, чтобы ее высказывать. Поэтому она ответила:
- Я знаю. Она говорит, у нее с вашей семьей счеты. Обе сестры кивнули.
- Да, счеты, - подтвердила Фрэнки. - А теперь идите что-нибудь сделайте.
- Хорошо, - сказал Фрэнк. - Только... - И он замялся и добавил - голосом резким и даже официальным, потому что ему было так стыдно: - Но надо договориться об условиях, потому что ваш соверен мы принять не можем.
Девочки вытаращились на него.
- Это почему? -спросила Дженни. - Он же стоит больше фунта!
Джесс поняла, что она имеет в виду. В фунте двадцать шиллингов, а в соверене - двадцать один, только, вот досада, соверены уже давно деньгами не считаются. И твердо покачала головой:
- Это нелегальная сделка. - Она сама не очень-то понимала значения этих слов, но была уверена, что слова правильные, к тому же они прозвучали восхитительно официально. На Фрэнки и Дженни это произвело должное впечатление, и они горестно уставились на Джесс.

Предыдущая страница 2 Следующая страница


3 Диана Уинн Джонс

- Поэтому мы сделаем что-нибудь Бидди, - провозгласил Фрэнк, хотя при самой мысли об этом он снова покрылся мурашками, - если вы пообещаете перестать приставать к... как там его, Джесс?
- К Мартину Тейлору, - подсказала Джесс.
- К кому? - удивилась Дженни.
- К тому рыжему, - объяснил Фрэнк. - Из Усадьбы. Ну, вы его знаете.
- А, к нему! - вскинула голову Фрэнки. Дженни возмущенно подскочила и едва не свалилась с подоконника.
- Мы его терпеть не можем! Он ужасный! Он живет в нашем доме! Это должен быть наш дом, но там теперь живет он, потому что у нас больше нет денег!
- И мы хотим его оттуда вытурить! - заявила Фрэнки.
- Чушь какая! - воскликнула Джесс. - Вы же не можете его оттуда вытурить, потому что дом принадлежит не ему, а его родителям. Он не виноват, что там живет! И обзываться нечестно! Ему не разрешают бить девочек!
Дженни усмехнулась. В такой позе, скорчившись на подоконнике, она была похожа на злую фею.
- А мы знаем, что ему нельзя, - хихикнула она.
- Он тоже обзывается, - добавила Фрэнки. - И мы не перестанем. Вот.
Джесс тут же повернулась и направилась к рассохшейся двери.
- Хорошо. Тогда мы не будем ничего делать Бидди. На милю к ней не подойдем. Вот.
Настало мучительное молчание. Джесс открыла дверь и попыталась выйти за нее как можно медленнее и не оборачиваясь, как будто ждала, что ее окликнут. Фрэнк поплелся за ней. Сестры Адамс не сказали ничего. Прежде чем послышался хоть какой-то звук, Фрэнк и Джесс успели пройти половину каменного коридора. И тут они услышали за спиной торопливые шаги - легкий, тяжелый, легкий, тяжелый. Дженни слезла с подоконника и изо всех сил старалась их догнать.
Она добежала до Джесс, схватила ее за руку и улыбнулась, глядя на нее снизу вверх. Когда Дженни улыбалась, она становилась почти такая же прелесть, как младшая сестренка Вернона.
- Ну пожалуйста! - взмолилась Дженни. - Ну пожалуйста, Джессика Пири, сделай что-нибудь Бидди, и я тебе что хочешь пообещаю! - И лицо ее снова стало как каменное и очень, очень голодное. - Пусть она вообще умрет, и тогда у меня нога поправится! - По ее щекам покатились крупные тяжелые слезы.
Появилась Фрэнки, безмолвно обняла Дженни и увела ее обратно в детскую. Джесс и Фрэнк пошли за ними, чувствуя себя непростительно большими и исключительно гадкими.
- По-моему, если Бидди умрет, толку не будет, - выдавила Джесс. - Тогда она не сможет снять порчу. Она сказала... - Джесс покосилась на Фрэнка. Бидди сказала свое «никогда» очень неприятным тоном.
Фрэнк вздрогнул.
- Дженни, - осторожно начал он, - а что у тебя за наследство? Или ты не знаешь?
Ответила Фрэнки, потому что Дженни уткнулась лицом в свой странноватый фартук и сдавленно рыдала в него.
- Изумрудное ожерелье. А у меня бриллиантовое. Только их уже нет. Все куда-то делось.
- А куда? - спросила Джесс.
Дженни помотала головой, не отнимая фартука от лица.
- Не знаю. Делось - и все тут. И мама тоже. - Она снова зашлась в придушенном плаче, трясясь всем телом.
Фрэнка передернуло. Дела с этими девчонками становились все запутаннее и запутаннее. Фрэнк понял, что в этой мрачной комнате с окном, загороженным мельничным колесом, он не может больше находиться ни секунды.
- Ну, лучше всего, конечно, было бы вернуть вам ваши ожерелья, - предположил он. - А если никак, тогда придумаем, что можно сделать Бидди.
- Пусть сломает ногу, - зашипела Фрэнки.
- Или еще что-нибудь, - бодро, как могла, добавила Джесс. - Мы обязательно что-нибудь сделаем, но только если вы перестанете обзывать Мартина Тейлора.
- Ладно, - покорилась Фрэнки. - Больше не будем. Стоит постараться, правда, Дженни?
Дженни, по-прежнему уткнувшись в фартук, яростно закивала.
Джесс и Фрэнк наконец унесли ноги из отсыревшего дома и пошли восвояси по дороге против ветра. Оказавшись на воле, они так воодушевились, что Джесс пела и размахивала руками.
- Ну вот, с Мартином дело улажено, - радовалась она.
- Опять за бесплатно, - сказал на это Фрэнк. - Так получается, что эта дама в краске - не их мама?
- Нет. Тетя, - ответила Джесс. - Но папа знает мистера Адамса. Он тоже странненький какой-то. Фрэнк, давай отложим Бидди на утро и на сегодня закроемся. Мне сейчас Справедливости уже выше крыши.
- Мне от нее уже так тошно, - отозвался Фрэнк, - что я бы и навсегда закрылся.
- Закроемся, - пообещала Джесс. - Вот разберемся с этим делом и сразу закроемся.

Глава 4

На следующее утро Фрэнк и Джесс сидели в садовом сарайчике и решали, что сделать с Бидди. Под разговоры Джесс аккуратно выводила очень изысканным кудрявым почерком «Закрыто навсегда». Она уже дошла до «в», а что делать с Бидди, так и не придумалось.
- Око за око, - бурчал Фрэнк. - А как насчет «ногу за ногу»? Ну, например, я пойду и отдавлю ей палец?
- И она тебя заколдует, и станешь малиновый в клеточку, - ответила Джесс. - А вдруг она действительно ведьма? Что в прежние времена делали с ведьмами?
- Топили в пруду, - сказал Фрэнк. - Может, спихнем ее в реку?
- То-то громкий будет плеск, - мрачно отозвалась Джесс. - Она потеряет очки. И она просто обезумеет от ярости!!!
- Вроде ты говорила, что она уже, - пожал плечами Фрэнк, но тут на тропе раздался торопливый топот, и в окошке сарайчика стало темно.
- Мартин Тейлор! - Джесс вскочила на ноги и бросилась к окну. - По крайней мере, можем сказать ему, что его дело улажено, - шепнула она на бегу.
Однако Мартину, судя по всему, сейчас было не до собственной Справедливости. Он нагнулся с пони и заглянул в окно, и по его лицу сразу стало видно - что-то случилось.
- Можете сейчас пойти в Сторожку? - спросил он. - Вернон вас ждет. Он все объяснит. Мы решили, что вам стоит взглянуть на Сайласа.
- На Сайласа? - удивилась Джесс. - А зачем это?
- Ох, не могу объяснить, - ответил Мартин. - Идите и посмотрите сами. - И не успели они ничего у него спросить, как он ускакал, и топот и стук разлетающегося гравия затихли вдали.
Фрэнк и Джесс переглянулись. Они были сбиты с толку и при этом здорово испугались. Если бы они знали Мартина получше, можно было бы предположить, что он их разыгрывает; но знакомы они практически не были, а говорил он так, словно происходящее расстроило его настолько, что ему и рассказывать об этом не хотелось. Так что секунду спустя Фрэнк пробормотал, что стоит, наверное, пойти поглядеть. Джесс просто выставила в окно объявление «Ушли по делу» вместо «Закрыто», и они отправились за велосипедами.
Когда они завидели высокую железную ограду, оказалось, что Мартин уже стоит у калитки рядом с Верноном. Стояли они встревоженно и подавленно, а Вернон схватил велосипед Джесс за руль прямо-таки сердито.
- Что вы сделали с зубом? - спросил он. - Отдали Громиле?
- Да, - ответила Джесс, а Фрэнк добавил:
- И нечего нас за это в асфальт закатывать!
- Значит, Громила не врал, - сказал Мартин Вернону. Было ясно - они так нервничают, что им не до споров со всякими там Пири.
- Знаю, - кивнул Вернон и повернулся к Фрэнку и Джесс. - Идите поглядите на Сайласа. Громила говорит, что отдал зуб Бидди Айремонжер, чтобы она наслала на меня флюс. Идите и посмотрите. - И, едва дав Фрэнку и Джесс время прислонить велосипеды к ограде, повел их в Сторожку. На пороге он поглядел на Мартина и многозначительно указал подбородком на дверь. - Поди отвлеки маму, - велел он. - Если она их увидит, от них мокрое место останется.
Фрэнк здорово удивился, когда надменный Мартин без единого слова пошел в Сторожку. Когда Вернон поманил их за собой, совсем рядом послышался голос Мартина и раздраженный ответ миссис Уилкинс:
- Мартин, ну как же я это сделаю, когда Сайлас лежит больной?
И Фрэнку, и Джесс стало ясно, что надо убираться подобру-поздорову. Но Вернон крепко схватил их за руки и потащил за собой в какую-то темную комнату, где, как потом заметила Джесс, у нее возникло такое чувство, будто они взломщики. Вернон шагнул к окну и отдернул занавески. Фрэнк и Джесс были страшно перепуганы и встревожены, а тут еще оказалось, что они в спальне, все стены в которой заставлены двухэтажными кроватями. Кровати были пустые, и только на постели у самого окна лежал Сайлас.
- Вот поглядите, - прошептал Вернон.
Фрэнку и Джесс было видно только лицо Сайласа, но этого хватило. Потом Джесс говорила, что в жизни не видела такого распухшего лица, как у Сайласа, - даже Фрэнка, когда у него была свинка, и то не так раздуло. От прежнего Сайласа остались только печальные глаза, и теперь они с немым укором глядели на обоих Пири. Все остальное лицо было тугое, блестящее и надутое, как воздушный шарик, - такое тугое, что даже стало скорее лиловое, чем черное.
- Ой, мамочки, - произнесла Джесс. Она даже схватилась руками за собственные щеки. - А может, это свинка?
Вернон помотал головой:
- Он уже болел свинкой - в прошлом году, от меня заразился. Врач не знает, что это. А я знаю. Это все Бидди.
Сайлас ничего не сказал. Он только глядел на них несчастными глазами. Фрэнка это не удивило. Им с Джесс тоже сказать было нечего. Они торчали посреди спальни, чувствуя себя нарушителями границы, а Джесс даже казалось, что она убийца. И все это время Сайлас с укором глядел на них своими черными глазами.
Между тем Мартин окончательно разозлил миссис Уилкинс. Голос ее стал приближаться, она все говорила и говорила, и тут оказалось, что она уже у самой двери в спальню и, того и гляди, войдет. Фрэнк и Джесс окончательно уверились в том, что нарушили границу.
- Быстро, - шепнул Вернон. - Сюда. - Он открыл окно и выпрыгнул наружу, прямо на клумбу.
Фрэнк и Джесс вылезли за ним - им в жизни не приходилось так быстро вылезать из окна. Вернон протянул руку внутрь и задернул занавеску, и все это время печальные глаза Сайласа глядели на них с немым укором.
Они побежали на дорогу за железной оградой. Пока они ждали, когда Мартин получит нахлобучку и тоже выйдет к ним, Вернон сказал:
- Придется вам вернуть зуб.
Никто не сомневался, что он совершенно прав.
- Ладно, - засопел Фрэнк. - А как?
- Надо идти к ней в хижину, - сказал Вернон. - Говорили же, она ведьма, да только я раньше не верил. Как вы думаете, что она попросит за то, чтобы вернуть зуб?
- Не знаю, - отозвался Фрэнк. Джесс решилась:
- Вот что, Вернон, подождите тут с Фрэнком, а я сбегаю домой, соберу все наши драгоценности. По-моему, Фрэнк, так будет честно, потому что это ведь мы отдали зуб Громиле.
Фрэнк согласился, хотя у него сердце кровью обливалось. У него была булавка для галстука, и с ней он мог бы расстаться без особых сожалений, но вот часы... Тут без особых сожалений не обойдешься. А что поделаешь? Нельзя же допустить, чтобы у Сайласа всю жизнь было такое лицо, тем более что, судя по всему, щека у бедняги здорово болела. Поэтому Джесс покатила прочь, чтобы собрать все мало-мальски ценное, а Фрэнк тем временем уселся рядом с Верноном на обочине и спросил, есть ли у него план действий.
- Ну, - без особой надежды ответил Вернон, - я думал взять Джесс и пойти попросить Бидди вернуть зуб, а если она скажет «нет», отвлечь ее разговорами, а вы с Мартином пока пролезете к ней в хижину через заднее окошко и поищете зуб...
Фрэнк содрогнулся. Но ему было ясно, что Вернон говорит дело. Конечно, именно Вернон должен просить зуб назад, потому что считается, будто это его зуб, а Джесс при нем самое место как представителю ООО «Справедливость». Так что вся грязная работа естественным образом остается им с Мартином. А перспектива сотрудничества с Мартином Фрэнка вовсе не вдохновляла.
- Понимаешь, ты только слушай, - объяснял Вернон, - и если она скажет «нет», лезьте в окошко.
- А если, предположим, - поинтересовался Фрэнк, - мы его не найдем?
- Попробуем еще, когда ее не будет дома, - ответил Вернон. - Но сначала надо попросить. Чтобы все честь по чести.
- А если мы его раздобудем? - уныло спросил Фрэнк. - Ты сможешь снять заклятье?
- Попробую, - ответил Вернон. - Есть разные способы. Мама кое-что знает, и в библиотеке, наверное, полезные книги найдутся. А может быть, и вообще хватит того, что мы просто заберем у Бидди зуб.
- А может, Бидди даже расскажет нам, как это сделать, если предложить ей большой выкуп, - предположил Фрэнк. - Нет, правда, не станет же она так уж держаться за этот зуб, когда узнает, что не у того лицо раздуло.
- Смотря сколько заплатил ей Громила, чтобы она вообще согласилась взяться за это дело, - проговорил Вернон. - Мы думаем, что банде для этого пришлось скинуться. А они не такие уж богачи.
- Ага, - согласился Фрэнк. - Только раздобудут что-нибудь - и тут же спускают. Наверное, нам сообща удастся их переплюнуть и перекупить Бидди.
Джесс прикатила назад с часами, галстучной булавкой Фрэнка и двумя браслетами: про один она точно знала, что он серебряный, это был ее талисман, а второй прихватила на всякий случай - вдруг он тоже чего-то стоит. Драгоценности она сложила в кучку на обочине. У Вернона оказалось пятьдесят пенсов, и он так неохотно положил их в общую кучку, что Фрэнк сразу понял - их копили на какой-то особый случай. Да и сам Вернон подтвердил его подозрения, сказав:
- Ничего, дело того стоит. Ведь это я виноват, что с Сайласом такое стряслось.
- И мы, - добавила Джесс. - Вернон, я тут думала насчет порчи. По-моему, от нее помогает соль.
- Да, я тоже это слышал, - кивнул Вернон.
Этим, по всей видимости, их познания в колдовстве исчерпывались. Фрэнк пожалел, что сейчас не Средние века, когда в магии разбирались все кому не лень. Перед его внутренним взором замелькали кошмарные картины - вот они пытаются помочь Сайласу, а выходит только хуже. Джесс совершенно некстати заявила, будто знает, как избавиться от бородавок. Вернон не менее некстати заметил, что это у него не бородавки, а просто он зимой отморозил пальцы. Вдвоем они знали семь разных плохих примет, а Фрэнк добавил еще три, но толку в этом не было никакого. Когда к ним присоединился Мартин, оказалось, что он и вовсе ничего в магии не смыслит.
- Все равно первым делом надо вернуть зуб, - рассудил он и снял часы, чтобы положить их в общую кучу.
- Но это же нечестно! - попыталась остановить его Джесс. - Ты же не имеешь к этому проклятому зубу никакого отношения!
- Вернон - мой лучший друг, - возразил Мартин. - Так что это как раз честно. Он столько всего для меня сделал.
Пришлось Джесс уступить, и прежде чем запихнуть драгоценности в карман, она покачала их в ладонях.
- Нет, правда, этого вполне достаточно за один молочный зуб, - сказала она. - Даже если по весу сравнить. И даже если бы это был золотой зуб.
- Лучше бы он и вправду был золотой, - мрачно отозвался Вернон. - Тогда Громила накупил бы на него всей банде чипсов с рыбой и не отдал бы его Бидди.
Они отправились в путь. Брат и сестра Пири молча вели велосипеды следом за спутниками. Наконец они добрались до огородов. Все приуныли и разнервничались. Фрэнк охотно признался сам себе, что ужасно боится. Ему вовсе не улыбалось забираться в хижину Бидди, особенно теперь, когда выяснилось, что старуха действительно ведьма. Однако, глядя в спину Мартину, который шагал по тропе вслед за Верноном, Фрэнк неожиданно приободрился. Мартин был ниже Вернона ростом и, наверное, немного помоложе, но вид у него был успокоительно солидный, к тому же он не пытался никем командовать. Командовал у них Вернон. По крайней мере, почему-то получалось, что все слушаются Вернона.
Они разделились еще до того, как завидели хижину Бидди. Вернон и Джесс пошли дальше по тропинке к хижине. Фрэнк и Мартин направились за хижину - для этого им пришлось пробираться сквозь заросли белой травы, через груды ржавых консервных банок и старые велосипедные рамы и по хлюпающему болотцу. Из-под ног поднималась гнилостная вонь. Оба мальчика обливались потом и никак не могли отдышаться.
- Прямо-таки хочется окно открыть, - прошептал Мартин.
Фрэнк кивнул, но ответа так и не выдумал. Ему подумалось, что говорить с Мартином вообще будет очень трудно, но тут они сделали последний рывок и выбрались на твердую почву под ивами, и тогда Фрэнк вспомнил, что собирался кое-что сказать.
- Мы велели сестрам Адамс больше тебя не трогать, - сообщил он шепотом.
- Спасибо, - отозвался Мартин и стал бочком подбираться к покосившейся ветхой стене хижины. - Только вам придется подождать гонорара, я сейчас заплатить не могу.
- Что поделаешь, - смущенно проговорил Фрэнк.
Тем временем Вернон и Джесс очень-очень медленно подошли к голому дворику перед хижиной. Джесс с трудом переставляла ноги от страха: ведь теперь было точно известно, что Бидди - колдунья, а Бидди предупреждала, чтобы они с Фрэнком не лезли в ее дела. Джесс подозревала, что Вернону тоже страшно. Это стало понятно, когда он пропустил ее вперед в проход между бочками от бензина, а еще когда на гребень крыши вдруг взлетел петух. Джесс и Вернон разом пригнулись, заслоняя головы руками. Джесс - та и вовсе чуть не кинулась наутек, но Вернон ухватил ее за куртку и не пустил.
Судя по всему, Бидди дома не было. Джесс надеялась, что она куда-то ушла - ну, например, в магазин. Она часто видела, как Бидди идет в магазин - вся скрюченная, с авоськой, глядя по сторонам сквозь толстые очки и шагая размашисто, но нетвердо и шатко. Джесс уповала на то, что сейчас Бидди занята покупками. Вернон поежился, и на этом, видимо, его страх кончился.
- По-моему, ее нет, - шепнула Джесс.
- Проверим? - спросил Вернон и криво усмехнулся. Не успела Джесс возразить, как он подобрал с земли палку и ударил по бочке от бензина.
Панически закудахтала курица. Кошка пулей вылетела из-под соседней бочки и метнулась, мяукая, в хижину. Было так душно, что отзвуки удара мгновенно затихли, словно бы на голову Джесс накинули одеяло. Они с Верноном застыли, и тут из хижины донесся какой-то шорох. У Джесс перехватило дух. Вернон заморгал - только белки засверкали. Из хижины бодро вышла Бидди Айремонжер, по-прежнему в мешке вместо шали.
- Да-да? - весело окликнула она непрошеных гостей. - Кто-то стучал?
- Я, - ответил Вернон. - Мы.
- А, доброе утро, - улыбнулась Бидди. - Неужели Вернон Уилкинс собственной персоной? - Джесс она словно и не заметила. - Чего изволите, молодой человек?
- Мне бы хотелось, - учтиво начал Вернон, - выкупить тот зуб, который дал вам Громила Гибл. Не скажете ли вы, сколько это будет стоить?
Бидди толстой сизой рукой поправила очки и поглядела сквозь них на Вернона. Она усмехнулась:
- Вроде бы у вас с лицом ничего не случилось, молодой человек. Выходит, это и не ваш зуб вовсе. А чей?
- Он принадлежал моему брату Сайласу, - признался Вернон, переминаясь с ноги на ногу. - И мне бы хотелось его выкупить.
Бидди расхохоталась так весело, что косицы на голове запрыгали.
- Ого! - обрадовалась она. - Так вот в чем дело! Теперь все ясно. Зуб Уилкинса! Ах, дорогой Вернон, тайное всегда становится явным! Могу ли я поинтересоваться, как теперь выглядит лицо твоего брата?
- Совсем распухло, - сказал Вернон.
- И сразу видно, что болит, - вмешалась Джесс, понимая, что Бидди нарочно их злит. - Так что скажите, пожалуйста, сколько вы просите за зуб? И как снять заклятье?
Бидди на нее даже не посмотрела.
- Ну что, совестно тебе? - спросила она Вернона.
- Да, очень, - кивнул Вернон. - Так можно нам выкупить зуб?
- Можно-то можно, а вот сможете ли - это вопрос, - хихикнула Бидди. - Задай его себе, Вернон Уилкинс, задай. Можете ли вы дать мне нечто столь же ценное, как то, чем уплатил мне Громила за заклятье, которое я наложила на зуб твоего брата? Что вы мне предложите? - Последний вопрос она задала резко и алчно и поглядела сначала на Вернона, а потом на Джесс.
Оба сделали шаг назад.
- Трое часов, - сказала Джесс.
- И пятьдесят пенсов, - добавил Верной. Бидди покачала головой, как будто от души потешалась.
- И еще два браслета, - сказала Джесс.
- И булавка для галстука, - присовокупил Вернон. - На вид золотая.
- Правда золотая! - заверила Джесс.
Бидди поплотнее запахнулась в мешок и снова покачала головой.
- Нет, - улыбнулась она. - Благодарю вас, золота у меня вполне достаточно.
- Так чем же вам Громила заплатил? - спросил Вернон.
Джесс поняла, что он на три четверти напуган и на четверть злится. В точности как она сама. Бидди подняла толстый сизый палец.
- Слушай, - велела она. - Слушай. Говорят, что девять портных сделают человека из кого хочешь. А у меня их девятью девять - или будет девятью девять, - и, честное слово, придется им плясать джигу вдевятером, пока они от меня не отделаются. А вы можете предложить мне еще девять? А лучше десять?
- Я вас не понимаю, - сказал Вернон.
- Понятия не имею, что вы имеете в виду, - поддержала его Джесс.
- Тогда не повезло вам, зайчики, - ответила Бидди. - За меньшее я с зубом не расстанусь. Придется твоему братишке привыкать к своему новому личику.
- Неужели вы такая злющая? - взмолилась Джесс. - Он же совсем маленький!
- Меня его размеры не волнуют, - отрезала Бидди и направилась обратно в хижину.
Вернон и Джесс хором завопили ей вслед.
- Вот гадина! - возмутилась Джесс.
- Эй! У меня же не было своих зубов! - закричал Вернон. - Откуда же я знал, что вы такое с ним сделаете? Вы хоть намекните, как можно получить зуб обратно!
Бидди остановилась.
- Я уже намекала, - проговорила она. - Только вы туговато соображаете. И я не собираюсь растолковывать вам это весь день напролет. У меня много более интересных занятий. Не исключено, что Громила вам все объяснит, только спрашивать надо повежливее. - При мысли об этом она снова рассмеялась.
- Ну пожалуйста! -в отчаянии простонала Джесс, думая о том, слышит ли ее Фрэнк и чем он сейчас занят. - Мисс Айремонжер, я уверена, что на самом деле вы хороший и добрый человек и не хотите, чтобы бедный маленький Сайлас страдал без вины!
Бидди глянула на нее с ироничной усмешкой.
- Кто тебе сказал такую чушь, Джессика Пири? Судьба маленького Уилкинса вовсе меня не волнует. Какое мне до него дело?
- А нас волнует, - хором ответили Джесс и Вернон.
Между тем Фрэнк и Мартин прокрались по лужам к задней стене хижины. Когда-то это явно был лодочный сарай. На том его конце, который выходил на реку, имелась большая двустворчатая дверь, вроде гаражной, и у порога она совсем прогнила. Створки были скреплены ржавой цепочкой, привешенной к двум еще более ржавым скобам. Было ясно, что скобы можно вырвать одним хорошим рывком и тогда двери распахнутся сами собой. Фрэнк поглядел на Мартина, лицо у которого было застывшее и холодное, словно у статуи.

Предыдущая страница 3 Следующая страница


Зуб Уилкинса 4

- Ну что, будем считать, что это «нет»? Мартин кивнул:
- Она просто играет с ними в кошки-мышки. Хочет разозлить Вернона. Пошли.
Тогда Фрэнк, который стоял ближе к двери, осторожно протянул руку, взялся за скобу и потянул. И тут начался сплошной кошмар. Фрэнк не мог отпустить скобу. По его руке побежали волны боли, похожей на удары тока. Фрэнк едва не завопил. Не успел он сообразить, что происходит, как упал на колени, изо всех сил пытаясь отодрать пальцы от скобы. Наконец Фрэнку это удалось, и он рухнул, ударившись о дверь со страшным грохотом, который Бидди наверняка слышала. Фрэнк скорчился под дверью, потому что бежать все равно не мог. Рука болела так, что было не пошевелиться.
К его полному изумлению, грохота вроде бы никто не услышал. С той стороны хижины ясно доносился голос Бидди:
- Я к тебе обращаюсь, маленькая мисс Пири. Вы ведь вмешались в мои дела, не так ли? Вы с братом. Я дала вам понять, что Справедливость - это мое дело, а не ваше, и предупреждаю, что если узнаю еще что-нибудь о вашей деятельности, то не на шутку рассержусь. И тогда, вероятно, я поступлю с вами весьма неприятным образом. Я достаточно ясно выразилась?
Джесс самым своим строптивым тоном ответила:
- Не понимаю, почему вы так себя ведете! Ведь вы могли получить от нас выгоду!
Бидди расхохоталась:
- Уже получила. Уже получила. На это я и рассчитывала.
Все это время Фрэнк сидел на земле, прислонясь к прогнившей двери. Мартин, не без презрения наморщив нос, поинтересовался:
- В чем дело? Давай я сам открою!
- Не трогай! - шепотом закричал Фрэнк.
Но Мартин уже взялся за скобу. Фрэнк услышал, как он ахнул. Фрэнк вскочил, обеими руками схватил Мартина за запястье и отодрал его руку от железяки. Мартин, страшно побелев, тоже прислонился к двери, так что доски прогнулись.
- Елки-моталки, - проговорил он. - Прости, я... ой!., я не понял... Плохи наши дела, а?
- Пошли отсюда, - сказал Фрэнк.
- Подожди минутку, - попросил Мартин. Фрэнк прекрасно понимал, каково ему сейчас.
Он ждал, пока Мартин стоял, прислонясь к двери, согнувшись пополам и пыхтя, как лесопилка. Тем временем Фрэнк слушал, как Вернон снова кричит на Бидди, а резкий голос Бидди перебивает его:
- И нечего так суетиться, молодой человек! Мне нет дела до того, что люди говорят или делают! Запомни! Вот мой ответ: нет, никогда! Лицо Уилкинса будет болеть, как нога Адамс, и мне до этого нет дела! Я уже говорила тебе, Джессика, что Дженни сможет нормально ходить, когда получит свое наследство. Так вот добавь к этому, что Сайлас сможет нормально говорить примерно тогда же. А теперь вон отсюда, а не то я спущу собак!
- Собак? - поразилась Джесс.
Чем дальше, тем страшнее и непонятнее. Вернон окончательно вышел из себя, и хотя Джесс не в чем было его винить, она невольно подумала, что он такой же страшный, как Бидди.
- Я вам покажу собак! - закричал Вернон. Он схватил валявшуюся возле бензиновых бочек банку из-под краски и запустил ею в Бидди. Бидди не шелохнулась, но банка почему-то пролетела мимо. Вернон заорал от ярости и схватил другую банку. Не успел он бросить ее, как Бидди извлекла из-под мешка свисток и дунула в него.
- Взять их! - приказал Громила.
Банда окружила Вернона и Джесс, заполнив весь дворик. Они нехорошо усмехались и помахивали палками.
- Помогите! - закричала Джесс. Вернон швырнул банку в Громилу и снова промахнулся. Бидди засмеялась и прислонилась к косяку, чтобы поглядеть на битву, а банда все надвигалась на Вернона и Джесс. - Помогите! - снова закричала Джесс.
- Бежим! - шепнул Мартин. - Мне больше уже не больно!
Они с Фрэнком припустили вокруг хижины. Когда они оказались во дворике, Вернон уже лежал на земле, а на нем громоздились шестеро мальчишек. Джесс сражалась еще с тремя, продолжая взывать о помощи. Мартин взобрался на бензиновую бочку и спрыгнул оттуда на Громилу. Фрэнк выбрал более легкий путь, через проход между бочками, и очертя голову кинулся на помощь Джесс. Его тут же повалили, и, катаясь по земле и отчаянно брыкаясь, он слышал, как хохочет Бидди.
Джесс прижалась спиной к бочке и стала колотить в нее каблуком, продолжая отбиваться от мальчишек и отчаянно крича. Грохот был совершенно оглушительный. Вдруг мистер Картер или еще кто-нибудь окажется на огородах. Джесс надеялась, что ее услышат. Она схватила Стаффорда, закадычного друга Громилы, за вихры и хорошенько дернула. Стаффорд ее пнул.
И тут внезапно все стихло. Джесс обмякла и сползла по бочке, глядя, как Стаффорд пятится от нее с ошарашенным видом. Мальчишки, громоздившиеся кучей на земле за его спиной, стали понемногу подниматься. Кто-то разбирал живую кучу по слоям. Джесс обнаружила, что это высокий человек странноватой наружности. Когда она на него поглядела, он как раз схватил одной рукой Мартина, а другой - Громилу, но даже говорить ничего не стал - просто расшвырял их в стороны и вроде бы машинально нагнулся за следующими. На этот раз он поднял Вернона и поставил его рядом с собой. Следующие два мальчишки поднялись самостоятельно и бочком отошли подальше. Рядом с Громилой поднялся Фрэнк.
- Ой, спасибо! - сказала Джесс высокому незнакомцу.

Глава 5

Было ясно, что Бидди Айремонжер донельзя раздосадована. Она поплотнее завернулась в мешок, угрожающе вытянула шею, будто змея, и зашаркала из хижины навстречу незнакомцу.
- А вас какая нелегкая сюда принесла? Что вам надо? - резко спросила она.
Незнакомец посмотрел на нее приветливо, но рассеянно.
- Я принес те книги, которые вы хотели, - объяснил он. - Вон они, на бочке.
- Тогда уходите, - приказала Бидди.
- Сию минуту, - заверил ее незнакомец. - Только разгребем эту свалку, хорошо? - Он повернулся к Громиле и его банде. Мальчишки, сбившись в кучу, глядели на него исподлобья. - А ну проваливайте, - сказал он. - Давайте-давайте. Вас же как минимум в два раза больше. Постыдились бы, трусы. Смотрите, еще раз за этим поймаю - так проучу, что не забудете. А теперь проваливайте. И бросьте ваши дубинки.
Банда неохотно побросала дубинки и, понурясь и сердито ворча, потащилась прочь через проход между бочками. Они протопали по тропинке до самых ежевичных зарослей, которые заслоняли хижину от огородов. Там банда дерзнула остановиться. Незнакомец на них уже не глядел. Он повернулся к Вернону.
- И вы тоже идите, - велел он. - Идите. Не потерплю, чтобы вы расстраивали мисс Айремонжер.
Вернон кивнул и тоже направился к проходу между бочками. Мартин и Фрэнк потянулись за ним. Джесс двинулась следом, но перед этим попыталась снова сказать спасибо. Незнакомец не дал ей высказаться, рассеянно погладив по голове.
- Иди-иди, малышка, - сказал он.
Джесс пошла за мальчиками, кипя от возмущения. Поскольку банда стояла на тропе вдоль огородов, пришлось свернуть в противоположную сторону, к реке и к мостику. Незнакомец постоял в проходе между бочками и подождал, пока они не дошли до мостика. Громила весь набычился, но поделать ничего не мог. Ему оставалось только глядеть, как Вернон, Мартин, Фрэнк и Джесс переходят через мостик и удаляются в поля. Перейдя мостик, Джесс обернулась. Незнакомец вернулся во дворик и разговаривал с Бидди. Джесс помнила, что заросли ежевики оттуда видно, так что банда была бессильна. Поэтому все четверо добежали до самой середины поля за рекой, а там на них налетел внезапный порыв ветра и едва не сбил с ног.
Тут у Вернона вдруг пошла кровь из носа. Пришлось остановиться и сесть на траву, а Вернон улегся, заливая кровью все их носовые платки и еще забрызгав подвернувшийся пучок первоцвета. Остальные были рады возможности посидеть. У Джесс тряслись коленки. Фрэнк был весь в ссадинах, а у Мартина кровоточила рассеченная губа. Фрэнк и Мартин попытались объяснить, почему им не удалось пролезть в хижину.
- Но там же не было напряжения! - твердил Мартин. - Там и проводов-то нет!
- Не подумали мы об этом, - придушенно пробурчал Вернон сквозь платок Джесс. - Знали же, что она ведьма. Видели, как та жестянка мимо пролетела? А я наверняка целился! Я вообще-то меткий!
- И в Громилу ты промахнулся, - мрачно припомнила Джесс. - А тоже попасть было легче легкого. Но как они тихо подкрались! Мне и в голову не приходило, что они где-то поблизости!
Фрэнк покосился на Мартина, потому что его посетила более актуальная мысль. Мартин передернул плечами, словно его это не беспокоило.
- А нас-то ты слышала? - спросил Фрэнк. - Мы ломились в хижину, как слоны!
- Нет, - ответила Джесс. - Ни звука. Я совершенно не знала, что вы там делаете.
После этого они сидели очень тихо, рассеянно выщипывая травинки и дрожа на сильном ветру, и наконец Джесс подняла голову и поинтересовалась:
- А что нам теперь делать с Сайласом? У нас полный провал, а я даже думать не могу о том, что теперь у него всегда будет такая раздутая блестящая щека!
- И к тому же болит, - отозвался Вернон из-под платка Фрэнка. - Что там она несла насчет портных? Нам поможет, если мы это поймем?
- Все равно я глухо не понимаю, - вздохнул Мартин. - Но поговорку я знаю. Это Елизавета Первая так пошутила. «Девять портных сделают человека из кого хочешь». Меня этой Елизаветой в школе уже замучили, потому-то я и помню. - И он посмотрел на Фрэнка - полусмущенно, полузадорно: только попробуй, мол, посмейся!
Смеяться Фрэнк не собирался.
- Но ведь если это правда, выходит, что Громила отдал ей за зуб девять человек! Не может быть!
- А сколько всего народу в банде? - быстро спросила Джесс, вздрогнув от страшной догадки.
- Не считал. - Вернон потянулся за платком Мартина.
- Больше девяти, - сказал Фрэнк. - Всегда кажется, что их человек сто.
Джесс перебрала в памяти всех, кто был у хижины. По именам она их не знала.
- Громила, Стаффорд, Пискля, Глазки-Бусинки, в рваных штанах, мелкий набыченный, потом тот, который подделывается под Громилу, потом черноволосый, еще совсем белобрысый... Знаешь, Фрэнк, их там сегодня действительно было девять!!!
- Это случайно! - упирался Фрэнк, самому себе не веря. - На такое даже Громила не способен!
- Если он это и сделал, - сказал Вернон, осторожно усаживаясь и держа платки наготове, - то у нас все равно так не выйдет. Нас всего четверо, а Сайласа я больше впутывать не буду.
- Можно попросить Кэт Мэтьюз, - робко предложила Джесс. - В виде одолжения.
- Все равно только пятеро, - пожал плечами Мартин. - И Кэт нипочем не согласится. В жизни не видел такой дуры. Она наверняка струсит.
Джесс собралась было защищать Кэт, но тут вмешался Фрэнк:
- Так и я струшу. И все мы. Ты что, не знаешь, что бывает с теми, кто продает душу злым силам?
- Они сначала процветают, - закивала Джесс, - а потом, когда лежат на смертном одре, зло приходит за ними, стучит в двери и уволакивает несчастных за собой и не внемлет мольбам о пощаде! Ой, Фрэнк! Неужели у Громилы совсем нет мозгов?!
- А может, и совсем, - буркнул Мартин. - Мы же так и думали.
Все снова замолчали. У Джесс было такое чувство, что Фрэнк оттащил их от края зияющей бездны - или, может быть, от разинутой пасти? Джесс благодарно посмотрела на брата, но вид у Фрэнка был просто встревоженный.
- Так что будем делать? - спросил наконец Вернон.
- Наследство Дженни! - провозгласила Джесс.
- А что наследство Дженни? - поинтересовался Фрэнк.
Джесс встала на колени и попыталась объяснить:
- Бидди говорит, что Дженни будет хромать, пока не обретет его. Потом она разозлилась на нас с Верноном и добавила к этому еще и Сайласа. То есть им не станет лучше, пока наследство не найдется. А поэтому нам стоит его разыскать.
- Но она же говорила, что этого не будет никогда, - возразил Фрэнк.
- Знаю. Она и думала, что никогда. Но мы никаких «никогда» не допустим. Мы его разыщем и покажем Бидди, что почем! Я за то, чтобы пойти и расспросить Дженни про это!
Вернон тут же поднялся:
- Пошли прямо сейчас. Однако Мартин простонал:
- Ни за что!
И остался сидеть.
- Так будет правильно, - согласился Фрэнк с сестрой. - Это по-честному. Девчонки согласились перестать обзываться, если мы сделаем что-нибудь Бидди. Что-нибудь мы уже сделали.
- Поганки мелкие, - надулся Мартин.
- Мартин, - сурово сказал Вернон. - А ну пошли, не дури. Лично мне никто не говорил, что девочек бить нельзя.
К великому облегчению Фрэнка Мартин неохотно поднялся и вместе с остальными направился через поле к большому унылому дому Адамсов. Они уже подошли к стене цвета сыра, и тут Джесс вдруг воскликнула: «Ой, мамочки!» - и зажала рот ладонью.
- Что стряслось? - спросил Фрэнк.
- Ничего, твой платок у меня, - успокоил ее Вернон.
- Да нет! - отмахнулась Джесс. - Ой, мамочки! Я только сейчас вспомнила, кто тот странный дядечка, который спас нас от Громилы! Это же их папа - мистер Адамс!
- Елки-моталки! - подпрыгнул Мартин. Вернон уставился на Джесс, и глаза у него становились все больше и больше.
- Правда! - отчаянно пискнула Джесс.
- Понял, - произнес Вернон. - Связочка, да? Ну что, спросим?
- Придется, - решил Фрэнк. - Иначе не вылечим Сайласа.
Впав в полнейшее уныние, они стайкой подошли к облупленной двери, и Фрэнк постучал. Изнутри снова раздались те же гулкие шаги, дверь открыла та же высокая рассеянная дама, и даже во рту у нее, как показалось Джесс, была та же самая сигарета. По крайней мере, с виду сигарета была такая же и так же болталась во рту у дамы, когда та говорила.
- Опять к Фрэнки? - спросила она. - По-моему, они дома. Сегодня вас больше, правда? И палитра побогаче, - заметила тетушка, переводя взгляд с черного лица Вернона и его заляпанного кровью свитера на рыжую шевелюру Мартина. - Как живописно, - заключила она, как и раньше, оставив дверь открытой и удаляясь в дом. - Рыжий, черный и два светлых, - затихал вдали ее голос, - а для гармонии кровавые пятна.
Вернон и Мартин замялись на пороге.
- Это она так приглашает войти, - прошептал Фрэнк.
Он понимал, что тетушка имела в виду, когда говорила о кровавых пятнах. Вернон заляпал кровью куртку Джесс, и еще больше крови было у Фрэнка на штанине, причем он думал, что это его собственная, а не Вернона, но не возражал бы, если бы это была чья-нибудь еще. Он надеялся, что это кровь Стаффорда.
Джесс повела их внутрь следом за тетушкой. Теперь, когда выяснилось, что мистер Адамс, вероятно, водится с Бидди, запах сырости показался ей зловещим. Интересно, думала Джесс, может, эта тетушка - тоже приспешница злых сил? Когда оказалось, что она поджидает их у двери детской, Джесс почти уверилась в своих подозрениях. А тетушка снова оглядела их с ног до головы, и сигарета у нее во рту запрыгала:
- А знаете, вы вчетвером составляете очень славную композицию. Скажите, ваши родители будут не очень против, если я напишу вас маслом?
- Они будут категорически против, - мгновенно отрезала Джесс. - Выйдут из себя.
- Что за чушь! - возмутился Фрэнк. - Они будут просто счастливы!
- Ладно, - усмехнулась тетушка. - Входите. - Она прошла в комнату с мольбертом и остановилась, поджидая их.
- Они будут решительно возражать, - из последних сил упиралась Джесс. - По религиозным мотивам. А Вернон... Вернон принадлежит к одной восточной секте, и ему даже фотографироваться нельзя!
- Ничего подобного! - возразил Вернон. Он даже обиделся. - Только мы сначала хотели поговорить с Фрэнки и Дженни, если вы не возражаете, - обратился он к тетушке.
- Ну так постучитесь к ним, - ответила та. - Пусть придут сюда, и говорите сколько хотите, а я вас тем временем буду писать. Так выйдет даже естественнее.
Они попались. Джесс была готова отлупить мальчиков - Мартина за то, что он застыл с надменным видом, и хотя она начала уже понимать, что надменный вид у него бывает, когда он стесняется, но все равно готова была его отлупить, а Вернона и Фрэнка - за непроходимую тупость, из-за которой они все и попались. Она даже примерилась пнуть Фрэнка, но тот улизнул от нее, чтобы постучать в дверь детской. Джесс потеряла равновесие, ткнулась в Вернона, и у того опять пошла из носа кровь.
Тетушка поглядела на них с интересом.
- А, вот она откуда, - сказала она. - Ключик дать?
- Нет, спасибо, - ответил Вернон. - Уже останавливается.
- Не останавливай, - велела тетушка. - Пусть себе идет. Оттенок просто великолепный.
Из-за двери детской показались Фрэнки и Дженни. Когда они увидели Фрэнка, то даже порозовели от желания услышать новости, но стоило им заметить Мартина и Вернона, как лица у них снова побелели и сделались злющие-презлющие.
- Зачем вы их привели? - возмутилась Дженни.
- У них союз против нас! - закричала Фрэнки.
- Наоборот! - возразил Фрэнк. - То есть сейчас нет. Мы все в союзе против... против... в общем, нам надо поговорить. Наследство. Ведьма. Сами знаете. А ваша тетя хочет нас писать.
- А, - кивнула Фрэнки. - Вечно она так. Вчера молочника поймала.
Джесс от души пожалела молочника. Малышки вместе со всеми отправились в комнату с мольбертом, где было ужасно холодно, но гораздо светлее, чем в детской, и там все окончательно пошло наперекосяк. Ничего нельзя было говорить прямо, потому что их слышала тетушка, которая лихорадочно размахивала кистью и смешивала на палитре кроваво-красную краску с огненно-оранжевой; к тому же Фрэнки и Дженни не желали разговаривать с Мартином, да и с Верноном тоже. Каждый раз, когда Фрэнк или Джесс хотели что-то шепнуть девочкам на ухо, тетушка приказывала им сидеть смирно.
- Еще пять минут, - обещала она раз двести. Фрэнк впал в отчаяние. Дело осложнялось еще и тем, что Вернону и Джесс стало страшно интересно, как тетушка пишет, и они глаз с нее не сводили. Будто бы забыли, зачем пришли! Фрэнк посмотрел на Мартина, а Мартин в ответ скорчил гримасу. Мартину и Фрэнку все это было решительно неинтересно, кроме разве что случайного открытия: оказывается, тетушка все-таки вынимает изо рта сигарету - докурив, она тушила окурок о дно консервной банки и зажигала следующую. Кроме этого события, которое само по себе было не особенно захватывающим, скука стояла смертная. Фрэнк сделал следующую попытку.
- Наследство, - сказал он Дженни. - Как ты его потеряла и когда?
Дженни помотала головой:
- Оно куда-то делось. Когда мы переехали из его дома. - Она кивнула в сторону Мартина, и тот нахмурился.
- Великолепно! - обрадовалась тетушка. - Хмурься дальше.
- А когда это было? - допытывался Фрэнк.
- Не помню, - ответила Дженни. - Я маленькая была. После того, как мама куда-то делась.
- А зачем ты спрашиваешь? - вмешалась Фрэнки.
Ответить оказалось непросто.
- Потому что... - начал Фрэнк. - Потому что...
- Мы тоже в игре, - неожиданно сказал Вернон. - Мы найдем его, проучим ее и вылечим тебя. Понимаешь, она моему братишке тоже это сделала. - Девочки разом подняли головы. - Послушайте меня, - продолжал Вернон, - потому что мы все теперь на одной стороне. Оно осталось в Усадьбе?
- Посиди смирно, черныш, - приказала тетушка. - Еще пять минут.
- Не знаю, - ответила Фрэнки. - Мы обе были маленькие. Наверное, да.
- Спрятано? - уточнил Фрэнк.
- Это все она, - с нажимом ответила Фрэнки. - Это все из-за нее.
- Его не продали? - спросила Джесс, с трудом отвлекаясь от мыслей о тетушке.
- Нет. Оно куда-то делось, - сказала Дженни. - Как деньги и все остальное.
- Деньги всегда куда-то деваются, - заметила тетушка. - Они для этого и придуманы. Не приставай к гостям, Дженни, а то они дергаются, будто марионетки.
Некоторое время все сидели молча. Потом Мартин повернулся к Фрэнку:
- Спроси их, что именно «из-за нее». Не забудь про того человека.
Фрэнк посмотрел на девочек:
- Слышали? Я вам не беспроволочный телеграф. Что за дела с ней у вашего отца?
Фрэнки и Дженни подались вперед. Фрэнку стало ясно, что они страшно разозлились, но не хотят, чтобы это видела тетушка.
- Он не верит, - сообщила Дженни.
- Но он все время ей помогает, - добавила Фрэнки. - Мы думаем, что она его заставляет.
- Она нас всех ненавидит, - объяснила Дженни, кивая в сторону тетушки, к которой это тоже относилось.
- Но почему? - удивилась Джесс. Тетушка сделала шаг от мольберта:
- Еще пять минут, и допишу эту мазню.
Все снова застыли и смолкли. Но на этот раз тетушка сдержала обещание. Пять минут спустя она обтерла кисть, потушила окурок в консервной банке, зажгла следующую сигарету и объявила:
- Ну вот, пока все. Хотите взглянуть?
Все обошли мольберт и столпились у холста. Фрэнк увидел узор из красных и синих треугольников и несколько черных. У всех детей в одежде было что-то синее, и Фрэнк решил, что синее - это они, а черное - Вернон. Джесс сочла, что это надувательство, а Мартин сдержал то ли зевок, то ли ухмылку - не разберешь. А вот Вернону картина понравилась.
- Ну как, ничего? - спросила его тетушка, и Вернон кивнул. - Надо еще доработать, но пока выходит неплохо. Приходите завтра.
Кто-то тяжко вздохнул.
- Не уверена, что мы... - начала Джесс.
- Чушь, - неожиданно перебил ее Мартин. - Конечно, придем.
- Хорошо, - обрадовалась тетушка. - Проводи гостей, Фрэнки, а потом посмотрим, не найдется ли чего-нибудь поесть.

Предыдущая страница 4 Следующая страница


5 Диана Уинн Джонс

Гости направились к двери, услышав позади голос Дженни: «Вряд ли».
За порогом Фрэнк набросился на Мартина:
- Зачем ты сказал, что мы придем завтра? Что, одного раза не хватило?
- Перестань. Он все правильно сказал, железно, - успокоил его Вер-нон и посмотрел на Фрэнки.
Фрэнки юркнула в дом и попыталась захлопнуть дверь у них перед носом, но тут Мартин умудрился сунуть ногу в щель.
- Отпусти, - зашипела Фрэнки, дергая дверь. - А то стану обзываться.
- И ничегошеньки не станешь, - отрезал Вернон. - Нам надо прийти сюда еще раз и кое-что у вас спросить. Ты хоть знаешь, какое оно было?
- Примерно, - кивнула Фрэнки. - Ожерелье из зеленых камней. Как стекло.
- Понял? - спросил Вернон Фрэнка. А потом сказал Фрэнки: - Сегодня мы поищем в Усадьбе. Потом надо будет искать здесь. Можете тоже поискать?
Фрэнки перевела огромные глаза с Вернона на Мартина, как будто собираясь отказаться. Джесс поспешно вмешалась:
- Это правильно, Фрэнки. Это для того, чтобы одолеть Бидди. Честное слово. Если мы найдем его, вы получите свою Справедливость.
Фрэнки перестала дергать дверь и обдумала услышанное.
- А Бидди точно разозлится? - спросила она. - Ну, если вы его найдете?
- Просто до небес подпрыгнет от ярости, - сказал Фрэнк, чувствуя, как при этой мысли по спине у него бежит холодок.
- Тогда поищем, - согласилась Фрэнки. Мартин аккуратно убрал ногу из щели.
- Приходите сегодня днем нам помочь, - попросил он. - Вы же знаете дом не хуже меня.
Фрэнки снова подумала.
- Можно, - с достоинством ответила она наконец. - Завтра в любом случае увидимся. - С этими словами она плотно закрыла дверь.
Четверка двинулась прочь и довольно-таки угрюмо потащилась по дороге к сарайчику Пири. Все очень замерзли, потому что очень долго позировали, и впали в уныние из-за провала операции по спасению зуба. Но Джесс с надеждой думала о том, что стоит им найти наследство, где бы оно ни было, и со Справедливостью может быть покончено раз и навсегда.
Она снова ошиблась. Пока их не было, кто-то приходил в сарайчик. Этот кто-то оставил им записку - она была заткнута за оконную раму и трепыхалась на ветру. Фрэнк подоспел как раз вовремя, чтобы не дать ей вовсе улететь.
- Да тьфу!!! - закричала Джесс. - Я забыла повесить объявление «Закрыто навсегда»!

Глава 6

Фрэнк развернул записку. Она была написана печатными буквами - так коряво и неумело, что сначала ему показалось, будто это какой-то иностранный язык. Записка гласила:
Срочнаидела прихадитипабыстраму Бричстрит два нащот громилы и б аримонжы
Ватчаня
- Французский, наверно, - сказал Фрэнк. Вернон заглянул ему через плечо.
- Да нет. Просто он пишет с ошибками. Как Сайлас. Читай вслух.
Фрэнк и Джесс так и сделали, что далось им не без труда, и выяснили, что им нужно как можно скорее явиться в дом номер два по Бридж-стрит по срочному делу насчет...
- Чего? - спросила Джесс.
- Громилы и Б. Айремонжер, - прочитал Мартин.
- Но ведь нет такого имени - Ватчаня! - удивилась Джесс. - Людей так не зовут!
Мартин расхохотался:
- Это же не имя, это он про то, каково ему. Он в отчаянии.
- Не решился подписаться, - рассудил Вернон. - Чтобы Громила не прознал.
- Знаете, Ватчаня он там или нет, а бежать к нему сейчас мы не можем, - сказала Джесс. - Пора обедать.
- А после обеда мы будем искать наследство, - подхватил Фрэнк. - Так что пусть подождет до вечера.
Мартина и Вернона тоже ждали дома к обеду. Надо было прощаться.
- Приходите сразу, как освободитесь, - крикнул Вернон, обернувшись.
Фрэнк и Джесс закричали в ответ, что придут, однако после обеда, когда надо было уже отправляться, Джесс настояла на том, что по-честному надо сначала заглянуть на Бридж-стрит. Ей не давало покоя, что кто-то Ватчаня.
- Еще бы он не был в отчаянии, если он продался Бидди, - развел руками Фрэнк. - Поделом ему.
- Ну Фрэнк, - ныла Джесс, крутя педали рядом с братом, - только представь себе - раз, и ты в рабстве на вечные времена, пропал ни за грош...
- Насчет ни за грош - это сильно сказано, - хмыкнул Фрэнк. - Я собираюсь стрясти с него как минимум пять пенсов.
- Но мы же не можем выкупить его! - запротестовала Джесс. - Даже за пять фунтов!
- Еще как можем, если раздобудем зуб, - возразил Фрэнк. - А знаешь, наверное, за такое не стыдно и пятьдесят пенсов попросить.
Но попросить ни о чем все равно не удалось, потому что кто бы ни жил в номере два по Бридж-стрит, дома его не было. Фрэнк колотил дверным молоточком по узенькой двери узенького старинного домика, пока из соседнего окна не высунулась дама в бигуди и не сообщила, что все ушли. Не успела Джесс спросить, кто это - все, как дама захлопнула окно.
Фрэнк и Джесс тяжко вздохнули, снова взгромоздились на велосипеды и покатили к Усадьбе. У ворот их уже поджидал Вернон.
- Как там Сайлас? - спросила его Джесс.
- Температурит, - с несчастным видом ответил Вернон.
- Нет, ну какая гадина! - воскликнула Джесс. - Какая злыдня эта Бидди! Радуйся, что это не ты, Вернон.
- Лучше бы я, - отозвался Вернон.
Джесс поняла, что вся эта история совершенно его вымотала.
- Понимаешь, мы ведь тоже виноваты, - сказала она. - Вот найдем ожерелье - и тогда мы ей покажем!
Как вскоре выяснилось, главная трудность состояла в том, чтобы решить, где начинать поиски. Усадьба на холме за лужайкой оказалась действительно очень большой. Она была из тех домов, которые сплошь состоят из высоких темных окон. А за домом теснились конюшни, сараи, теплицы и раскинулся сад. Мест, где можно спрятать ожерелье, здесь было просто без счета.
- А дом очень старый? - спросил Фрэнк у Мартина. - Я хотел спросить, а вдруг тут полно всяких секретных ходов и тайников?
- Да нет, не настолько старый, - заверил его Мартин. - Тайники тут были, но во время ремонта, когда мы сюда переехали, они все нашлись. Я это знаю, потому что разведывал места, где прятаться. Честно говоря, было страшно увлекательно, только я ничего не разыскал. Но Вернон кое-что надумал.
Вернон, вид у которого был по-прежнему несчастный, кивнул:
- В общем, если Бидди хотела что-то спрятать, ей надо было поспешить, чтобы ее не засекли. А после ремонта тайников почти не осталось. Поэтому мне кажется, что сначала надо посмотреть в сараях и теплицах и вообще вокруг дома.
- А если она его зарыла? - спросила Джесс.
- А тогда, - яростно проговорил Вернон, - а тогда мы опять к ней пойдем. Может быть, нам удастся раскрутить ее на намеки, как сегодня утром.
- И оказаться в лапах у Громилы, - буркнул Фрэнк.
- Придется рискнуть, - пожал плечами Вернон. - Дело того стоит. Давайте начинать охоту.
Они направились по лужайке к дому, пытаясь решить, кому где искать. Фрэнк смущался все больше и больше. Кругом было полно народу - кто-то мирно бродил по лужайке, кто-то входил и выходил в многочисленные двери. Все с любопытством посматривали на детей. Какие-то люди, собиравшиеся играть в крокет возле угла дома, оперлись на молотки и стали на них глядеть.
- Кто это? - спросил Фрэнк у Мартина.
- Это же Постояльцы, - ответил тот. - Ты что, не знал, что это Приют для Выздоравливающих?
Ни Фрэнк, ни Джесс этого не знали. Они что-то забормотали, делая вид, что все знают.
- Надо называть их Постояльцами, чтобы подбодрить, - объяснил Мартин. - Большинство - бывшие психи, а мы называем их Постояльцами, чтобы дать им понять, насколько им теперь лучше. Не бойтесь. Они почти нормальные.
После этого объяснения Джесс поспешила заявить, что они с Фрэнком будут искать в саду. Даже подумать о том, чтобы тайком лезть в спальни безумных Постояльцев, было страшно.
- Ладно, - решил Мартин. - Вернон пусть принимается за задний вестибюль и стены в кухне. Весь остальной дом обыщу я, и если мы ничего не найдем, то поможем вам с садом и теплицами. Не обращайте на Постояльцев внимания. Они все страшно скучают и разевают рты, как рыбы, стоит при них икнуть, но совершенно безвредны.
Слово «безвредный», подумала Джесс, тут не подходит. Это было уже после того, как она предоставила Фрэнку рыться в сараях и отправилась в сады за домом. Там было полным-полно Постояльцев. Два краснолицых толстяка играли в теннис. Целая шеренга сидела, укрыв колени пледами, в шезлонгах, выстроившихся вдоль задней стены дома. Эти Постояльцы были уже старенькие, и при появлении Джесс все головы повернулись к ней, как будто их нанизали на ниточку и потянули.
К несчастью, прямо перед Постояльцами стоял ряд каменных урн. Джесс пошла вдоль ряда, роясь в каждой урне, и головы медленно поворачивались вслед за ней. Джесс нашла десять пустых сигаретных пачек и старый леденец на палочке, и тут одна старушка не выдержала - так ей хотелось выяснить, что Джесс ищет.
- Потеряла что-нибудь, детка? - спросила она.
- Нет, спасибо. Это не я, - ответила Джесс. Она поспешно обшарила последнюю урну и нашла тянучку. Тянучка прилипла к ее пальцам.
- Брось бяку, детка, - прсоветовала старушка. - Ты же не знаешь, где она побывала.
- Почему же, знаю, - возразила Джесс. - Судя по всему, она провела в этой урне несколько месяцев, и я бы ее бросила, если бы она ко мне не прилипла.
- Маленьких девочек должно быть видно, но не слышно! - прокаркал пожилой джентльмен.
- Вы же сами ко мне обратились, - парировала Джесс. - И я бы с удовольствием была невидимкой, честное слово, лишь бы вы все так на меня не глядели.
- Какая ужасная грубиянка! - ахнула первая старушка.
Остальные закудахтали и закивали нанизанными на ниточку головами, и Джесс поняла, что больше не может этого выносить. Она бросилась в ближайшую калитку, отчаянно стараясь стряхнуть приставшую тянучку. От правой руки ее удалось отодрать, но она тут же прилипла к левой.
- Тьфу, пропасть! - шипела Джесс, пробегая по очередной лужайке. Тянучка опять прилипла к правой руке.
- Эй, малышка! - окликнули ее. - Подойди сюда, малышка!
Джесс подняла глаза от тянучки и обнаружила, что находится в маленьком садике, усаженном деревьями вдоль ограды. Окликнула ее еще одна дама из Постояльцев, которая сидела в очередном шезлонге у клумбы нарциссов. Дама была не такая старая, как прочие, и она протягивала Джесс бумажный платочек.
- Вот, возьми, - сказала эта дама. - Отлепи эту гадость.
Джесс с радостью подошла.
- Спасибо. Свой я отдала утром Вернону, у него кровь из носа шла.
- А, я знаю Вернона, - кивнула дама. - Он из Сторожки. Ты с ним дружишь?
- Вроде да, - ответила Джесс, поспешно отлепляя тянучку салфеткой. - Только скорее мы деловые партнеры.
- Вот как? - удивилась дама.
Джесс обнаружила, что дама глядит на нее действительно очень заботливо. Это была красивая дама, с облаком светлых волос и большими темными глазами, но Джесс почему-то стало тревожно. От этой дамы исходило напряжение. Джесс начала пятиться. У нее появилось ощущение, что дама куда безумнее остальных Постояльцев, а вместе с Бидди и тетушкой получалось три сумасшедшие женщины за день. А двух уже выше крыши.
- Мне пора идти, - промямлила Джесс.
- Подожди минутку. - Голос дамы прозвучал так твердо, что Джесс застыла на месте. - У меня странное чувство, малышка. Тебе ведь приходилось иметь дело с худшими сторонами человеческой натуры, не так ли?
- Нет! - с возмущением ответила Джесс. - Я бы и не смогла!
- Мне думается, смогла бы, - возразила дама. - Это все могут. Сколько ни скрывай это от самой себя, сколько ни говори, что делаешь кому-то добро, как это говорила я, сколько ни тверди себе, что будет честно поступить так, а не иначе, но на деле все равно выходит, что под видом добра мы творим зло. И у меня такое чувство, что ты именно это и сделала.
- По-моему, нет, - занервничала Джесс.
- Ты уверена? - спросила дама, пристально глядя на Джесс темными глазами. - Совершенно уверена? Ты только что сказала нечто о делах, и мне показалось, что это не совсем правильно.
Джесс повернула голову, чтобы не смотреть даме в глаза.
- Ну да, я тут по делам, - признала она и стала разглядывать нарциссы, деревья и стены в поисках предмета для беседы. - Прекрасная погода сегодня, - сообщила она.
Но даму было не отвлечь.
- И так ли ты уверена в том, что твои дела не имеют отношения к злу? - настаивала она. - Я вынуждена спросить, поскольку последние пять лет расплачиваюсь за содеянное и мне бы вовсе не хотелось, чтобы с тобой произошло то же самое. Так приходилось ли тебе иметь дело с худшими сторонами человеческой натуры?
- Я... мы... - проговорила Джесс. Тут она подумала об ООО «Справедливость». Она поняла, что это оно самое и есть. - Да, приходилось, - храбро сказала Джесс. - Но я не собиралась этого делать. Само получилось.
Дама печально улыбнулась.
- Мы все так говорим, - произнесла она. - Кто-то просит: сделай мне такое-то одолжение, и я дам тебе шесть пенсов, или фунт, или еще что-нибудь. И ты не видишь в этом ничего дурного и делаешь, что просят. Однажды я сделала одолжение одному человеку - за полукроновый автобусный билет, - и с тех пор это отрабатываю. Надеюсь, ты не позволила кому бы то ни было тебе платить.
- Нет... я... по крайней мере, мне еще ничего не заплатили, - сказала Джесс. - Так что же, мне надо все прекратить?
- Всенепременнейшим образом, - отчеканила дама, - если в этом есть хоть что-то дурное. На всякий случай.
- Ладно, хорошо, - ответила Джесс. - Так и сделаю. - Ей страстно хотелось убежать. Эта леди смутила ее так, как Джесс еще ни разу в жизни не приходилось смущаться. - Я пойду, ладно? - Она была готова отказаться от любых денег, лишь бы ей разрешили уйти.
- Одну секунду, - остановила ее дама. - Я хочу тебе сначала кое-что дать. Нет ли у тебя цепочки или чего-нибудь подобного, на что можно их повесить? Они очень ценные. - Дама протянула руку и показала Джесс две маленькие овальные штучки. Сначала Джесс подумала, что это такие бусинки, у каждой из которых с длинной стороны была петелька. - Глаза, - сказала дама. Джесс пригляделась и увидела, что так оно и есть. Каждая бусинка была сделана в виде крошечного глазка, один голубой, другой карий. - Они оберегают от зла, - объяснила дама. - Особенно от дурного глаза. Я уже достаточно сильна и обойдусь без них. Поэтому я и решила отдать их тебе, поскольку тебе они нужнее. Как тебя зовут?
- Джессика, - ответила Джесс.
- И меня тоже! - воскликнула дама. - Прелестно. Ну, где твоя цепочка?
Джесс вспомнила, что в кармане у нее до сих пор лежит браслет-талисман. Она вытащила его, и дама помогла прицепить к нему глаза. Это их сдружило, и Джесс стало даже жалко, когда дама сказала:
- Ну, беги, милая. Теперь ты в безопасности, если только не станешь творить зло под видом добра.
- Спасибо, - кивнула Джесс. У калитки она остановилась и оглянулась на даму. Но та откинулась в шезлонге и, судя по всему, напрочь забыла о Джесс. «Странно, - подумала Джесс. - Она страшно милая, хотя и сумасшедшая. Интересно, кто она такая».
Минуту спустя она об этом забыла. Стоило ей выйти к задней стене дома, как ряд голов повернулся вслед Фрэнки и Дженни - сестрички, одна бегом, другая прихрамывая, неслись вдоль шеренги урн. Фрэнки заметила Джесс и потащила сестренку ей навстречу.
- Мы пришли, - объявила Дженни. - Но искать не будем, потому что мы тут уже все обыскали.
- Тогда лучше поищем у вас, - предложила Джесс. - Я пойду скажу Вернону?
- Да, - согласилась Фрэнки. - Только Бидди знает, что вы ищете. Я точно знаю, что знает.
- Откуда? - спросила Джесс. - Кто ей сказал?
- Мы думаем, что это папа, - ответила Дженни. - Он все для нее делает. Мы вам говорили. И тетушка нас слышала, пока вас рисовала, и мы слышали, как она говорила с папой, а папа сразу после обеда пошел к Бидди в хижину.
- Ой, мамочки! - ахнула Джесс. - Что же вы его не остановите? То есть я хочу сказать, он же очень славный человек, он же не станет делать вам плохо, если вы ему все объясните!
- Мы объясняли, - отозвалась Фрэнки. - Но он в ее власти, так что ничего не вышло.
- Но он же взрослый! - поразилась Джесс. Она не могла и представить себе, чтобы у Бидди была реальная власть над настоящим взрослым человеком.
- Да знаю я, - ответила Фрэнки, - только он всегда делает, как она скажет. Всегда.
- Пойдем-ка расскажем Вернону, - нахмурилась Джесс. - Скорее.
Все трое снова побежали вдоль дома, а ряд голов снова повернулся им вслед. Джесс была рада оказаться вне поля их зрения и еще больше обрадовалась, когда девочки налетели на Фрэнка и Вернона, которые шли навстречу. Вернон был мрачен, потому что ничего не нашел. Фрэнк был сердит, потому что хотел поискать в теплицах, а мистер Уилкинс очень сурово приказал ему убираться. Он еще больше рассердился, когда Джесс передала ему новости от Фрэнки.
- Только не надо мне говорить, будто она может заколдовать взрослого человека! - замотал он головой. - Это полная ерунда!
- А по-моему, нет, - очень серьезно сказал Вернон. - Утром было очень на это похоже.
- Да, похоже, - согласилась Джесс.
- А еще на что похоже? - сварливо поинтересовался Фрэнк.
- Но она же и правда знает, - возразила Джесс. - Глядите. - Она показала за спину Фрэнку и Вернону.
Все посмотрели туда и увидели Громилу и его банду, которые направлялись к ним по большой лужайке перед домом.
- Ну что, и теперь не веришь? - спросил Вер-нон Фрэнка.
Больше никто ничего не сказал. Фрэнки схватила Дженни за руку, и все пятеро бросились бежать. У них за спиной банда издала индейский боевой клич и кинулась в погоню. Сначала за угол дома кинулись Вернон, Фрэнк, Джесс, которая поминутно оборачивалась, и Фрэнки с Дженни на буксире. Потом за угол прямо у них по пятам промчались Громила, Стаффорд и остальные семеро. Вслед за ними повернулся ряд голов Постояльцев.
- Ну, попались, лиловая дрянь! - ревел Громила.
- Вшивые оранжевые Пири! - орал Стаффорд.
- Сине-зеленая красотка Фанни Адамс! - вопили остальные.
Ряд голов продолжал поворачиваться вслед несущейся толпе.
- Какой кошмар! Что за выражения! - донесся до Джесс старушечий голос. Весь ряд поправил пледы на коленях и стал с интересом наблюдать за развитием событий. Джесс была готова отлупить их всех. Никто даже не спросил, не надо ли помочь.
- Мой папа в теплице, - пропыхтел на бегу Вернон.
- Знаю, - отозвался Фрэнк. Было совершенно ясно, что мистер Уилкинс ничего не поймет, но Фрэнк послушно свернул вслед за Верноном за дальний угол дома. Джесс, обернувшись, обнаружила, что Фрэнки не может тянуть Дженни за собой достаточно быстро и не успевает за ними. Она вернулась и схватила Дженни за другую руку, и они с Фрэнки подняли малышку в воздух, но банда уже почти их догнала. Фрэнк увидел, что девочки отстают, и остановился. Вернон наконец понял, что происходит, резко затормозил и побежал обратно, к Фрэнки, крича:
- Давай ее сюда! Я ее понесу!
Банда сгоряча проскочила слишком далеко вперед, но тут же сориентировалась и выстроилась между ними и теплицами. Громила заржал:
- Попались!
- И ничего не попались! - ответил Вернон. Он схватил Дженни поперек туловища и потащил прочь от Фрэнки и Джесс, снова повернув за угол дома, а бедная Дженни висела вниз головой, болтая ногами в воздухе. Джесс схватила Фрэнки за руку, Фрэнк вцепился в руку Джесс, и они все вместе побежали за Верноном, вломившись на крокетную лужайку в разгар партии. Постояльцы бросились в стороны. Фрэнк едва не упал, наступив на шар, а Джесс пнула другой и очень точно попала в кусты за лужайкой.
- Ну и ну! - поразился какой-то Постоялец. - Так не пойдет!
- Помогите! - простонала Джесс.
- Простите, что вы сказали? - переспросил Постоялец.
- Да чтоб вам провалиться! - выдохнула Джесс и помчалась за Верноном. А Вернон, которому из-за Дженни не было видно, куда он ступает, споткнулся о крокетные ворота, уронил Дженни и рухнул во весь рост.
Громила, помедливший на краю крокетной лужайки - наверное, испугался Постояльцев с молотками, - собрал всю свою храбрость, выпалил самое скверное слово из своего арсенала и повел за собой банду через толпу Постояльцев.
- Ну и ну! - снова поразился тот Постоялец. - Что делается!
Фрэнки нагнула голову и очень решительно кинулась к Дженни и поставила ее на ноги. Фрэнк бросился на помощь Вернону и споткнулся о те же ворота. Джесс осталась одна между рядом ошарашенных Постояльцев и несущейся на нее бандой. Проку от Постояльцев не было никакого. Не было никакого проку и в том, чтобы спасаться бегством. Поэтому Джесс пригнулась и двинулась на банду.
- Эй, вы, ужасные хулиганские гады! - закричала она.
К ее изумлению, все девятеро резко остановились. Громила, который был к ней ближе всех, начал пятиться, сморщив рожу.

Предыдущая страница 5 Следующая страница


Зуб Уилкинса 6

- Э, - оторопело пробурчал он, - это ты лучше перестань, Джессика Пири, синь-киноварь! Чего это ты делаешь?
Стаффорд у него за спиной тоже споткнулся о крокетные ворота, потому что очень уж хотел поскорее улизнуть. Джесс глазам своим не верила и совсем ничего не понимала, но продолжала надвигаться на банду.
- Перестань! - завизжали двое самых маленьких.
- Ну и ну! Это уж точно слишком! - поразился тот Постоялец. - Что происходит?
- А ну, остановите ее! - заорал Громила. - А то всем привет!
Постоялец разинул рот, а потом захлопнул его. Не успел он опять разинуть рот, как большие стеклянные двери в стене дома с дребезгом распахнулись и на лужайку одним прыжком выскочил низенький широкоплечий человек с рыжими усами. За ним бежал Мартин.
- Разбойники! - проревел человек и огромными шагами двинулся к Громиле. - А ну вон отсюда, а не то я вызову полицию!
Джесс поняла, что это, наверное, мистер Тейлор, и в мыслях горячо поблагодарила Мартина за то, что он его позвал.
- Не гоните волну, - пробурчал Громила. - Уже уходим.
Это была истинная правда. Едва увидев мистера Тейлора, банда поспешно покинула крокетную лужайку. Стаффорд неуклюже поднялся и последовал за соратниками. Да и сам Громила уже изготовился к бегству и даже стоял на одной ноге - просто он не мог удержаться, чтобы сначала не нахамить. Перед тем как пуститься наутек, он дал волю языку.
Мистер Тейлор зарычал, будто лев, и наградил Громилу такой оплеухой, что у того, должно быть, в голове зазвенело:
- Вот тебе за хамство! Пошел вон!
Громила пошатнулся, потряс головой - не потому; что хотел сказать «нет», а потому, что у него в ушах пели колокола, - и зайцем припустил за остальными. Тогда мистер Тейлор развернулся на каблуках и накинулся на Джесс:
- А вы! Что вы себе думаете? Испортили весь крокет!
- Извините, - пискнула Джесс.
- Мы с ней дружим, папа, - быстро вмешался Мартин. - Все это мои друзья.
- Они за нами гнались, мистер Тейлор, - объяснил Вернон, который, прихрамывая, подошел поближе.
Мистер Тейлор оглядел их всех, в том числе Фрэнки и Дженни, подозрительно встопорщив усы.
- Да неужели? - хмыкнул он. А потом, видимо, решил сыграть с Мартином в поддавки. - Ну, если это твои друзья, малыш, зря ты разрешил им устраивать такое безобразие! К тому же на крокетной лужайке. Это никуда не годится, Мартин. Уведи их куда-нибудь. Ну, например, пригласи в дом и угости чаем с какими-нибудь финтифлюшками. Только... - Тут мистер Тейлор воздел руки и снова зарычал, так что у всех уши заложило: - Только уведи их отсюда!!!
- Да, папа, - кивнул Мартин.

Глава 7

Пять минут спустя все они чинно сидели как аршин проглотив в небольшой чистенькой гостиной, а миссис Тейлор расставляла на маленьких круглых столиках чайные приборы. Она не позволила помочь ни Джесс, ни Фрэнки с Дженни. Почему-то она решила, что малышки Адамс - сестры Джесс.
- Какие лапочки! - говорила она. - Ты, наверное, чувствуешь себя немного мамой.
- Да не особенно, - промямлила Джесс, глядя, как Фрэнки и Дженни сидят рядышком на диване, будто два разъяренных мышонка, и злобно глядят то на Джесс, то на миссис Тейлор.
- Просто обожаю маленьких девочек! - продолжала миссис Тейлор. - Всегда мечтала о дочурке. Мне страшно нравятся сестрички Вернона. Правда, милашки?
- Да, - согласилась Джесс, а Вернон так и подпрыгнул.
Вероятно, именно потому, что миссис Тейлор так любила девочек, с мальчиками она была резковата. Мартину она велела не ерзать, а Вернону - не пинать ножки стола. У Фрэнка она спросила, чистые ли у него руки. К несчастью, после поисков в сараях руки у Фрэнка и вправду были совсем черные. Мартина отправили показать Фрэнку, где можно умыться. Джесс поспешно спрятала руки под себя, потому что на них еще были следы тянучки, а на следы тянучки налипло ужасно много грязи. Она боялась, что ближайшие полчаса будут тяжким испытанием. К величайшему ее облегчению, едва Мартин и Фрэнк с постным видом вернулись в гостиную, как миссис Тейлор позвали по какому-то делу, и чай они пили, предоставленные сами себе.
- Простите, - повинился Мартин. - Мои предки - те еще мастодонты.
- Они же угощают нас чаем, - успокоил его Вернон и принялся разливать.
Фрэнки и Дженни по-прежнему были настроены весьма решительно. Фрэнки объявила, что они вовсе не лапочки, а Дженни добавила, что они не желают никакого чаю.
Вернон вздохнул.
- Ну, не хотите - не надо, - сказал он. - По мне так вы и действительно совсем не лапочки.
Поскольку это Фрэнки и Дженни вовсе не утешило, Джесс попыталась взять дело в свои руки. Она решила как следует объяснить все, что касается Сайласа и зуба, того, что сказала Бидди о наследстве, и того, что, судя по всему, наделал Громила. Ничего более разумного ей в голову не пришло. К ее радости, это помогло. Еще на середине рассказа Фрэнки рассеянно протянула руку и взяла бутерброд. Вернон подмигнул Фрэнку и подсунул обеим сестрам по чашке чаю. Когда Джесс рассказывала про девять портных, Дженни взяла чашку и осушила ее, не сводя с Джесс глаз. Потом она передала чашку Вернону, чтобы он налил еще. Мартину было так смешно, что он едва не подавился чаем. Когда Джесс закончила, Фрэнки уже тоже прихлебывала из своей чашки.
- Вот и получается, - заключила Джесс, - что вылечить Дженни и Сайласа мы можем, только если разыщем ожерелье. А поэтому, пожалуйста, расскажите нам о нем поподробнее.
Дженни поглядела на полную чашку так, словно понятия не имела, что это такое. Потом она с упреком посмотрела на Вернона, а Вернон старался не расхохотаться.
- Бидди ужасная, - произнесла Дженни. - А Сайлас хороший. Он мне помогает по арифметике.
- Они в одном классе, - внесла ясность Фрэнки.
- Ну, тогда у вас на пару куча ошибок, - сказал Вернон.
- Да, - ответила Дженни, - но, если бы он мне не помогал, я бы ни одного примера не решила. Только мы уже все рассказали про наследство и больше ничего не знаем.
- А вот и знаете, - хором сказали Мартин и Фрэнк.
- Просто вы еще маленькие, - продолжал Вернон. - Вы что-то рассказали и думаете, что остальное мы и так знаем - как Сайлас. - Фрэнки задрала подбородок. Вернон поспешно добавил: - Сейчас покажем. Мы будем вас спрашивать, и вы сами увидите. Когда вы последний раз видели ожерелье?
- У мамы на туалетном столике, - ответила Дженни.
- Она часто разрешала нам посидеть на пуфике и показывала нам всякие штуки, - добавила Фрэнки. - Дженни она показывала ее ожерелье, а мне - мое. Мое бриллиантовое.
- Было еще много всяких штук, - подхватила Дженни. - Они все куда-то делись.
- Ну вот, видите? - сказал Вернон. - Вы нам раньше этого не рассказывали. А где стоял тот туалетный столик?
- В большой комнате наверху, которая выходит окнами на главную лужайку, - ответила Фрэнки.
- Ты хочешь сказать, в этом доме? - уточнил Мартин.
Обе девочки кивнули.
- Мы же вам говорили, что мы тут жили, - проговорила Фрэнки. - Это на самом деле наш дом.
- А когда все исчезло? - спросила Джесс. Фрэнки и Дженни переглянулись.
- После того как мама куда-то делась, - сказала Дженни. - А мама куда-то делась, еще когда мы жили здесь, перед тем, как деньги куда-то делись.
- То есть она умерла? - спросил Вернон - с точки зрения Джесс, довольно-таки бестактно.
Обе сестры возмущенно замотали головами:
- Нет. Она просто куда-то делась. Мы же говорили.
Джесс скорчила Вернону выразительную гримасу.
- Да это им наверняка просто так говорили, чтобы не расстраивать, - отмахнулся Вернон. - А когда исчезли ожерелья и прочие... штуки?
- Когда мы переехали на Мельницу, - отозвалась Дженни. - Мы слышали, как про это говорила тетя.
- Их точно не продали? - осведомился Фрэнк.
- Нет, не продали, - снова замотала головой Фрэнки. - Они были ужасно драгоценные. Но это все Бидди, мы точно знаем, потому что слышали, как тетя говорила, что это случилось после того, как к нам заходила Бидди. Даже полицию вызывали.
- Так это было в вашем доме! - воскликнул Фрэнк. - Слушайте, если бы вы с самого начала все нам толком рассказали, мы бы не потратили тут столько времени! Вы дома-то искали?
- Да нет, - ответила Дженни. - Мы думали, они тут.
- Почему?! - взвыл Мартин.
- Они еще маленькие, вот все и путают, - объяснил Вернон.
- Потому что Бидди приходила сюда очень часто, когда мы тут жили, - сказала Дженни. - Только тут мы уже все облазили. Сто раз.
- Это вы мне говорите! - возмутился Мартин. - По-моему, ничего тут нет. А вы как считаете?
- Тут нет, - согласилась Фрэнки. - Поищем лучше у нас.
- Только без нас не вздумайте, - предупредил Вернон. - Понятно? Если Бидди про это узнает, тогда не успеете вы начать, как она напустит на вас Громилу и его парней. Так что подождите, пока мы не придем, потому что мы вас прикроем. Завтра мы будем позировать для картины, вот и поищете, пока мы сидим.
Фрэнк скривился и застонал.
- А что, ничего попроще придумать нельзя? - поинтересовался он. - Или уж обязательно надо сделать так, чтобы со скуки зубы сводило?
- Это ничуточки не скучно, - бодро возразил Вернон. - Хороший способ убить всех зайцев.
- Если только тетушка или мистер Адамс не пойдут и не доложат Бидди, что мы что-то ищем, - мрачно пробурчала Джесс. - Фрэнки... Нет, не ты, Фрэнк. Фрэнки.
- Слушай, можно, мы будем звать тебя Фанни? - раздраженно спросил Фрэнк у Фрэнки. - А то ужасная путаница. Все время думаю, что это ко мне обращаются.
- Я тоже, - кивнула Фрэнки, - только все равно не хочу быть Фанни. Меня так обзывают.
- Тогда будешь Фрэнсис, - решила Джесс. - Все равно слушай. Скажи, твой отец или, может быть, тетушка так же продались Бидди, как Громила? Потому что если да, то тогда то, что предлагает Вернон, страшно опасно.
- Вроде нет, - ответила Фрэнки. - Мы были совсем маленькие и ничего не понимали, но думаем, что это получилось постепенно. Бидди вроде как завоевывала их по кусочку, и, по-моему, им не нравится делать, как она хочет. Просто приходится.
- И они из-за этого стали странные, - сказала Дженни. - Ничего не соображают. Будто спят.
- Что, правда? - недоверчиво спросил Фрэнк. - И тетушка тоже, так же как папа?
- Да ну, они все выдумывают, - отмахнулся Мартин. - Наверняка тетушка всю жизнь была такая чокнутая.
- И ничего мы не выдумываем, - возразила Дженни. - Она их действительно околдовала. Правда.
Правда или нет, а было ясно, что обе сестры твердо в этом уверены.
А Джесс, Фрэнку и Мартину в подобные сказки ну никак не верилось. Джесс смутно чувствовала, что вообще-то, может статься, это правда, особенно про мистера Адамса, - стоит вспомнить, как словно бы ниоткуда возникла банда Громилы, и поневоле задумаешься, - но Фрэнк и Мартин считали, что даже это - простое совпадение. Единственным, кто поверил Дженни, был Вернон, но планов он все равно не изменил ни на йоту. Сайлас был ему как-никак братом, и к тому же Вернону нравилось, когда его рисуют.
И снова оказалось, что все слушаются Вернона. Они договорились встретиться на Мельнице завтра в десять, и Фрэнки с Дженни согласились искать наследство, пока все остальные позируют тетушке. Потом они поблагодарили миссис Тейлор за чай и попытались уйти.
Миссис Тейлор настояла на том, чтобы поцеловать на прощание Фрэнки и Дженни. Пока она обнимала сестер, а те свирепо глядели на нее, Джесс и Фрэнк побежали к велосипедам.
- Куда мы так торопимся? - поинтересовался Фрэнк, который надеялся еще пообщаться с Мартином - тот начинал ему по-настоящему нравиться.
- На Бридж-стрит, - отозвалась Джесс. - Надо, Фрэнк. И вообще я скорее умру, чем стану целоваться с миссис Тейлор. А ты?
- Она не захочет, даже если я сам буду напрашиваться, - фыркнул Фрэнк. - Чего она так на мальчиков окрысилась? На нее поглядишь - так выходит, что только девочки люди.
- Считай, что тебе повезло, - ответила Джесс. - Отвертелся от страстных поцелуев.
Однако Фрэнк все ворчал, пока Джесс не вспомнила странную даму Постоялицу и бусинки-глазки. Она рассказала о ней Фрэнку, чтобы его утихомирить. Фрэнк был так потрясен, что едва не рухнул с велосипеда. Он свернул к тротуару и остановился.
- Так вот в чем дело! - воскликнул он. - Вот что с Громилой-то случилось! А я-то голову ломал, что это на него нашло! Да и он ничего не понял! Вот здорово! У нас есть тайное оружие.
- Это ты про Глаза? - удивилась Джесс. - Ты правда так думаешь? Это они сработали?
- Да конечно они! - заорал Фрэнк. По улице так и зазвенело эхо. - Они же отвращают зло! Только не говори, что Громила - не зло!
Джесс не сомневалась, что зло. Еще бы нет - ведь им повелевала Бидди. Они с Фрэнком катили на Бридж-стрит, и всю дорогу Джесс думала об этом. Если Фрэнк прав, значит, у них действительно есть тайное оружие, но тогда дело принимает куда более серьезный оборот. Тогда им противостоит настоящее зло. Та дама знала, что говорила, хотя она и сумасшедшая и такая напряженная.
Фрэнк перебил ее мысли:
- Как тебе Мартин? По-моему, ничего, мне нравится.
- Да, ничего, - согласилась Джесс. - Только мне больше нравится Вернон.
- Имеешь полное право на собственное мнение, - пожал плечами Фрэнк.
- Но он мне правда больше нравится, - сказала Джесс, до которой дошла суть разговора. Она поняла, что действительно Вернон ей более симпатичен. - Мартин просто умеет подчиняться. Делает, что ты ему говоришь. Он тебе нравится, потому что ты любишь командовать.
- Уж кто бы говорил! - возмутился Фрэнк.
И не миновать бы яростного спора, если бы они как раз не свернули на Бридж-стрит. Улица была пуста - только выстроились вдоль тротуара мусорные бачки в ожидании мусорщика да у паба на углу мрачно сидел в тележке маленький мальчик.
- Наверняка никого нету, - буркнул Фрэнк. Они оставили велосипеды у края тротуара и подошли к узкой двери дома номер два.
- Твоя очередь стучать, - сказал Фрэнк сестре.
Джесс поднялась на две ступеньки. Она уже взялась за молоточек, и тут маленький мальчик в тележке поднял глаза и увидел их.
- Эй, вы! - окликнул он.
- Ты это чего? - удивился Фрэнк. - Стучать, что ли, нельзя?
- Не, просто это я вас жду, - сообщил мальчик. - Идите сюда.
Джесс отпустила молоток - аккуратно, чтобы не стукнуть, - и они с Фрэнком не без подозрительности подошли к маленькому мальчику. Он был такой маленький, что с ним вроде бы и считаться не стоило. Из носа у него текло, а грязь на щеках размыли слезы. Когда они приблизились, мальчик вытер нос рукавом, а это, как потом сказала Джесс, отвратительная привычка, но она решила, что носового платка у него отродясь не водилось.
- Это была моя записка, - всхлипнул он. - Только я уходил с мамой по делам. А вас целый день не было. Я еще раз ходил к вам в сарай.
- Да. Извини, - сказала Джесс. - А мы заходили после обеда, когда тебя не было. Тебя как зовут? Ты Ватчаня?
- А что, не видно? - шмыгнул носом мальчик. - Кевин я.
Фрэнк его помнил. Последний раз он видел Кевина, когда того тащили через реку к Бидди - может быть, в той же самой тележке. А вот сегодня утром его у хижины не было. Он был самый маленький в банде, и Фрэнк почему-то решил, что он самый младший братишка Стаффорда.
- Ты из банды Громилы, - сказал он.
- Был, - ответил Кевин. - Пока он не свихнулся и не продал всех Бидди.
- А тебя не продал? - уточнил Фрэнк.
- Меня не продал, - с чувством подтвердил Кевин. - Я перепугался до смерти. Да половина наших перепугалась до смерти! Но он взял всех больших и пошел к ней. А она забрала девятерых.
- Мы знаем, - кивнула Джесс. - А от нас-то ты чего хочешь?
- Отберите их обратно! - взмолился Кевин. - Пожалуйста! У Стаффорда от всего этого крыша съехала, а Рея трясет всю ночь, а поделать они ничего не могут, потому что Громила их отдал! А сегодня утром мы пошли с мамой по магазинам, и вдруг что-то как свистнет, раз - и Стаффорд и Рэй исчезли! Мама ужасно расстроилась! - При этом воспоминании из глаз у Кевина снова хлынули слезы. Некоторые из них потекли по белым дорожкам, проложенным предшественницами, некоторые избрали иной путь. Кевин снова хлюпнул носом. - Пришлось мне ей объяснить, что они живы-здоровы, а где они - я не знаю.
Джесс невольно начала его жалеть.
- Но ведь если они сами продались, - сказала она как могла ласково, - тогда непонятно, что мы можем сделать.
- Придумайте что-нибудь! - всхлипнул Кевин. - Вы же сами написали - задания любой сложности! А если уж вы сумели раздобыть зуб Вернона Уилкинса, вы все на свете можете!
- Только это был зуб не Вернона, а Сайласа, - чистосердечно признался Фрэнк.
Подобное разочарование совсем доконало Кевина. Слезы потекли по его щекам так быстро, что смыли почти всю грязь.
- Ой, кармин белесый! - закричал он. - Синька лиловая! И что, у Сайласа флюс?
- У него втрое лицо раздуло, - мрачно поведал Фрэнк. - И он совсем разболелся.
- Мы с Сайласом всегда играем на площадке в парке, - еле слышно проговорил Кевин. - Не хочу, чтобы такое - и у Сайласа. Вот что. Раздобудьте обратно этот зуб, и тогда Стаффорд и Рэй снова станут свои собственные, а не Биддины, а я заплачу вам за это пять пенсов. У меня есть. Мне их мама дала, чтобы я купил себе конфет за то, что не исчез. - И Кевин доказал свою платежеспособность, продемонстрировав блестящую новенькую монету, зажатую в грязной руке.
Джесс и Фрэнк алчно уставились на монету.
- Берем? - сипло спросил Фрэнк.
- Нет, - быстро ответила Джесс, вспомнив слова дамы. - Мы все равно уже связаны обязательством вернуть зуб.
- Но не Громилу с его бандой, - напомнил Фрэнк.
- По-моему, так мы будем творить зло под видом добра, - заявила Джесс. - Если возьмем деньги. Как ты считаешь, Кевин?
- Нет, если вы вызволите банду, - снова всхлипнул Кевин. - Я вам тогда еще больше дам.
- Мы обязаны сделать это доброе дело, - благочестиво провозгласила Джесс, - чтобы загладить все содеянное нами зло. Вот.
- А как мы это сделаем-то? - поинтересовался Фрэнк. - Да и вообще он же сам дает нам деньги - так что, отказываться?
- Ладно, я их сберегу, - решил Кевин. - Если спасете банду, получите их в вознаграждение, как в газетах пишут.
- В том-то и дело, что мы должны эти деньги Вернону, - сказал Фрэнк. - Это не нам.
- Ладно, только смотри не потеряй их и не растрать, - дала слабину Джесс.
- Не буду, честное слово, - закивал Кевин. - А вы уж постарайтесь всех вызволить, хорошо?
- Постараемся, - пообещал Фрэнк. - Но сразу предупреждаем, что может не получиться. Понимаешь, банда теперь принадлежит Бидди и будет сама нам мешать.
Кевин широко улыбнулся.
- Получится, - сказал он. - Вы всегда так здорово все придумываете. Так даже Громила говорит.
Понимая, что это должно их вдохновить, Джесс и Фрэнк оседлали велосипеды и покатили домой.
- Слушай, Джесс, это все очень по-святому, - шипел Фрэнк, - но это же не Справедливость! Он, конечно, очень бедный и несчастный и до смерти боится, но ведь мы даже не для него стараемся!
- Это Искушение, - объявила Джесс. - И нужно пройти его, Фрэнк. Это тебе не кошелек найти и владельцу вернуть. Мы должны сделать это просто для того, чтобы помочь Кевину, - исключительно по доброте душевной.
- А как насчет его душевной доброты? - поинтересовался Фрэнк. - Если он так уж хочет дать нам пять пенсов, я не стану его отговаривать.
«А я стану», - подумала Джесс. В глубине души она считала, что все это дело для них слишком масштабное и опасное. Если Бидди может похитить человека, когда он пошел с мамой в магазин, и натравить его на другого человека, и при этом не дать третьим людям сыграть крокетную партию, и если она может делать это потому, что в ее власти находится взрослый, а может, и два,- тогда она действительно очень сильная ведьма. Джесс почувствовала, что на этом месте у них с Фрэнком наступает Ограниченная Ответственность. Она решила рассказать все родителям, причем так, чтобы они поняли.
- Мам, - начала она вечером, - а вдруг Бидди Айремонжер действительно ведьма. Что нам тогда делать?
- Само собой, ничего, - отвечала миссис Пири. - Ведьм не бывает.
- Бывают, - заверила ее Джесс. - И, по-моему, Бидди как раз ведьма. По крайней мере, четыре раза она точно колдовала. Я знаю.
- Джесс! - твердо сказала миссис Пири. - Бидди - несчастная старая женщина, немного не в своем уме, но у нее превосходное образование. Она знает греческий.
- И магию, - подхватила Джесс. - Черную магию, мам.
Тут из своего кресла поднялся мистер Пири.

Предыдущая страница 6 Следующая страница


7 Диана Уинн Джонс

- Довольно, Джессика! - прогремел он. - Если еще раз услышу от тебя подобные слова, то лишу тебя карманных денег до Рождества!
Пришлось Джесс умолкнуть - отчасти из-за отцовского ультиматума, отчасти потому, что родители явно ничего не понимали. Поэтому перед сном она зашла к Фрэнку и дала ему карий Глаз.
- Держи, - шепнула она. - Больше ничего придумать не могу. Будем держаться вместе - оба окажемся под защитой. Прицепи его ниткой к галстучной булавке и не снимай ее. А я не буду снимать браслет с голубым Глазом. - И она проследила, чтобы Фрэнк все сделал, как она велела.
- Ты, кажется, говорила, что кое-кто любит командовать, - заметил Фрэнк.
- Вернон Уилкинс, - отчеканила Джесс и отправилась спать.

Глава 8

На следующее утро, прежде чем идти на Мельницу, Фрэнк спросил Джесс, не забыла ли она повесить объявление «Закрыто навсегда».
- Ой, мамочки! - ахнула Джесс. - Хорошо, что ты напомнил.
- Может, просто снять то, первое? - предложил Фрэнк, плетясь вслед за сестрой через сад к сарайчику.
- Рано, - ответила Джесс. - Хочу, чтобы все про нас знали. Мысль-то была отличная.
- По-моему, мы уже достаточно знамениты, - буркнул Фрэнк, когда они дошли до сарая.
Само собой, оказалось, что кто-то уже стоит у окна и читает объявление. Подойдя поближе, Джесс и Фрэнк с изумлением обнаружили, что это мистер Адамс. Он смеялся - чуточку рассеянно, - как будто объявление его позабавило.
- Доброе утро, - окликнул он их из-за стекла. Джесс вежливо открыла окно и тоже сказала «Доброе утро». Но если и он решил стать нашим клиентом, подумала она, придется сказать, что мы закрылись.
- У меня для вас сообщение, - сказал мистер Адамс, - но я почему-то никак не могу вспомнить, что должен был передать.
- От Фрэнки и Дженни? - предположил Фрэнк. Он и вправду в жизни не видел более рассеянных людей, чем мистер Адамс. Ничего удивительного, что он забыл сообщение.
- Нет, - ответил мистер Адамс. - Не от них.
- Тогда от тетушки, - догадалась Джесс. - То есть от мисс Адамс - она ведь мисс Адамс? Она еще хотела нас рисовать.
- Вероятно, - согласился мистер Адамс. - Припоминаю, что она сегодня вас ждала. Может быть, пойдем к нам вместе? Вдруг по дороге я вспомню, что надо было вам сообщить...
Фрэнк и Джесс смущенно вышли на тропу вдоль огородов и пошли рядом с мистером Адамсом. Как и говорила Джесс, он был человек очень славный, но его отрешенность несколько пугала. Внезапно он сказал:
- Ее зовут миссис Эндрюс. Она вдова. Поначалу Фрэнк и Джесс абсолютно не поняли, о ком это он.
- Тетушка? - спросил наконец Фрэнк.
- Она моя сестра, - отозвался мистер Адамс. - Она хочет вас писать. - С этими словами он открыл калитку, которая вела на огороды.
- И еще Вернона и Мартина, - уточнила Джесс. - По дороге идти гораздо приятнее.
- Но так короче, - возразил мистер Адамс. - Идем.
Было ясно, что придется идти за ним, хотя теперь надо будет пройти мимо Биддиной хижины. Джесс поразила страшная догадка. А что если мистер Адамс пришел, чтобы заманить их прямо в пасть Бидди?
От этой мысли Джесс затрясло с головы до ног, но тут она вспомнила, как два Глаза отпугнули Громилу. Если бы мистер Адамс был злой, он бы не мог так спокойно шагать рядом с ними. Стоило Джесс вспомнить о Глазах, и ей сразу полегчало - ведь не было никаких сомнений в том, что они защитят их с Фрэнком от Бидди. И все равно она дорого дала бы за то, чтобы им не пришлось идти по этой тропинке с человеком, которого околдовала Бидди.
Фрэнка одолевали те же чувства, хотя раньше он думал, что не верит, будто мистер Адамс находится в чьей-то власти. Эти чувства вырвались наружу, когда Фрэнк спросил - с точки зрения Джесс, довольно-таки грубо:
- А почему вы не на работе, как все?
- У меня каникулы, - ответил мистер Адамс. - Как и у вас. Видите ли, я учитель, и если у вас каникулы, нельзя же заставлять меня работать, правда?
- Конечно нельзя, - отозвался Фрэнк, подумав, что он бы, пожалуй, заставил, если бы мог.
Они протиснулись мимо покосившегося забора и стали пробираться через груды мусора и спертый воздух. Дойдя до большого куста ежевики, Джесс обнаружила, что совсем позабыла дышать от волнения и страха. Но мистер Адамс спокойно шагал себе дальше по тропе, которая по большой дуге обходила хижину Бидди и извивалась между ржавыми велосипедами. Напротив Биддиной хижины мистер Адамс подпрыгнул, словно наступил на гвоздь.
- Ну конечно! - воскликнул он. - Вспомнил! Сообщение было от мисс Айремонжер. Она просила передать, чтобы вы больше не искали.
Фрэнк ответил - очень громко, надеясь, что Бидди его услышит:
- Хорошо. Мы уже перестали.
- На данный момент, - в порыве правдивости уточнила Джесс.
- А что вы искали? - вежливо поинтересовался мистер Адамс.
- Э-мм... - начал Фрэнк, которому страшно захотелось точно узнать, слушает их Бидди или уже нет. - Э-мм... корень зла.
- Деньги, что ли? - спросил мистер Адамс.
- Нечто вроде, - отозвалась Джесс. Ведь драгоценности, решила она, это почти что деньги.
Вслед за мистером Адамсом они прошли под голыми ивами и через заросли полыни к мосту и ступили на доски.
- Принято говорить, что деньги - корень зла, - заметил мистер Адамс, - но мне-то всегда казалось, что деньги - корень и многого другого. Как бы их ни называли, а мне бы совсем не помешало раздобыть их побольше. А вам?
- Нам тоже, - с чувством выдохнули Фрэнк и Джесс.
Мистер Адамс дошел до конца мостика и повернулся к ним лицом:
- Вы именно поэтому повесили объявление?
Фрэнк и Джесс остановились на мосту. Им стало страшно. Мистер Адамс преграждал им выход на берег. А позади - Бидди. Было совершенно непонятно, с чего вдруг он их расспрашивает, - разве что Бидди приказала ему разузнать побольше об ООО « Справедливость».
- Да, - призналась Джесс. - У нас денег было даже меньше нуля.
- Мы задолжали десять пенсов, - объяснил Фрэнк.
Мистер Адамс рассмеялся и сонно направился дальше, в поле. Фрэнк и Джесс со всех ног пробежали остаток мостика, чтобы мистер Адамс больше не мог загородить им путь. Но мистер Адамс вовсе не собирался их останавливать. Он подождал, пока они с ним не поравнялись, а потом сказал:
- Хорошая была мысль.
Джесс гордо улыбнулась Фрэнку.
- Да-да, - продолжал мистер Адамс. - Но в те времена, когда в ходу было колдовство, подобные дела обычно поручали ведьме.
Джесс сразу же перестала улыбаться и схватила Фрэнка за локоть.
- А теперь возмездие никто не организует, - заметил мистер Адамс. - Вы должны были бы процветать. Нельзя ли узнать, почему это не так? Вот я, по всей видимости, обладаю свойством отпугивать деньги, что бы я ни делал. Может быть, у вас та же беда?
- Не совсем, - ответил Фрэнк.
- Понимаете, кресло сломалось, - проговорила Джесс, - и нас лишили карманных денег.
- Понимаю, - кивнул мистер Адамс.
Мельница была уже совсем близко. При этих словах мистера Адамса из-за угла дома показались Вернон и Мартин. Они остановились у двери их подождать.
- Коллеги-натурщики? - спросил мистер Адамс. Фрэнк и Джесс кивнули. - Мне представляется, - сказал мистер Адамс, голос у которого внезапно стал куда менее сонный, - что моя сестрица своей живописью лишает вас утренних доходов от деятельности ООО «Справедливость».
- В общем-то нет, - буркнула Джесс, потому что вовсе не была уверена в том, правда ли это. С одной стороны, доходов вроде бы не было. С другой стороны, то, что их рисовали, относилось к деятельности ООО «Справедливость». Прямо и непосредственно.
Мистер Адамс, судя по всему, решил, что Джесс так ответила просто из вежливости.
- Не повезло вам, - посочувствовал он. Наверное, молочник закатил скандал, решил Фрэнк, когда тетушка поймала его и усадила позировать. Так или иначе, мистер Адамс продолжал:
- Честно говоря, мне из-за этого совестно. А вы знаете, что профессиональные натурщики берут плату за то, что их рисуют?
Фрэнк ответил, что слышал об этом, и с надеждой посмотрел на мистера Адамса, а мистер Адамс стоял и рассеянно шарил в карманах. Джесс толкнула Фрэнка локтем в бок, а когда это не помогло, наступила ему на ногу, но Фрэнк и ухом не повел. Дело того стоило. Мистер Адамс вынул руку из четвертого по счету кармана, и в руке этой была монетка. Она была здорово похожа на пятипенсовик.
- Больше ничего не нашлось, - покаялся он. - Сойдет в качестве платы за труды?
Фрэнк протянул руку. Джесс подскочила и закричала:
- Нет!!! Нет, Фрэнк! То есть не хочу показаться грубой, но, мистер Адамс, не получается ли так, что вы нас подкупаете?!
Мистер Адамс, судя по всему, был потрясен до глубины души. Это было не то поддельное потрясение, когда взрослые низким голосом тянут «Дитя мое!» или что-нибудь в этом роде. Это было искреннее глубокое изумление. Было очевидно, что мистер Адамс совершенно не понимает, о чем говорит Джесс, и ума не приложит, как на это ответить. Фрэнк улучил момент, пока мистер Адамс и Джесс таращились друг на друга, схватил монетку из руки мистера Адамса и вытащил ногу из-под ботинка Джесс.
- Джесс, замолчи, а? - попросил он.
- Я правда не понимаю, - уронил мистер Адамс.
Джесс решила так это не оставлять. Она показала на Фрэнка, который запихивал пятипенсовик себе в карман.
- Разве не вышло так, что он только что... ну... сотворил зло под видом добра? - спросила она.
- Да вроде бы нет, - отозвался мистер Адамс. - Откуда у тебя такие мысли?
- От одной дамы по имени Джессика, - начала Джесс. - Она...
- А, цитата, - неловко рассмеялся мистер Адамс. - Боюсь, ваши друзья уже заждались. А где ты видела ту даму?
- В Усадьбе на Лондонском шоссе, - ответила Джесс. - Фрэнки говорит, это был ваш дом.
- Фрэнки многовато выдумывает, - покачал головой мистер Адамс. - Но мы действительно там жили. Недолго. Это правда.
Мартин и Вернон тем временем потеряли терпение. Вернон крикнул:
- Вы там весь день будете торчать или можно уже постучаться?
- Стучи, - крикнул в ответ мистер Адамс и, не сказав больше ничего, направился в заросший сад за домом цвета сыра.
Фрэнк и Джесс подошли к двери, а Вернон постучал. Как обычно, появилась тетушка - с прыгающей во рту сигаретой и в краске с ног до головы.
- А, - сказала она. - Явились. Я уж и не чаяла. Но без крови. Не можете раздобыть? Хотя бы капельку?
Мартин покосился на Вернона.
- Я знаю, куда тебе нужно врезать, - заявил он. - Хочешь - опять пойдет.
Вернон явно не хотел и даже разозлился.
- Ладно, ничего, - сказала тетушка. - Я все прекрасно помню. - И она снова зашагала в комнату с мольбертом, а четверка натурщиков поплелась за ней.
У двери детской стояли Фрэнки и Дженни. Они посмотрели на Вернона. Вернон кивнул. Фрэнки и Дженни ответили ему короткими яростными кивками и поспешили прочь.
Фрэнку показалось, что второй сеанс был ничем не лучше первого. Чокнуться впору. Надо было сидеть смирно и находить предметы для разговора, чтобы тетушка ни о чем не догадалась, а тем временем прислушиваться к тому, как Фрэнки и Дженни переворачивают весь дом. Фрэнку страстно хотелось помочь им. Он был уверен, что это всяко получше позирования, и просто умирал от желания проверить, правда ли, они везде посмотрели. Судя по грохоту, действительно везде, но он хотел убедиться. Фрэнк слушал только их шарканье и топот. Он ловил каждый шорох и ломал себе голову, что бы это могло означать. Потом совсем рядом раздался жуткий грохот, так что даже тетушка отвлеклась от своей живописи. Она подняла брови.
- Похоже, это были все сковородки, - заметила она. - Что там вытворяют эти дети?
- Готовят обед? - предположил Вернон.
- Да-да, - подхватила Джесс. - Так и бывает - хочешь взять самую маленькую сковородочку наверху, чтобы поджарить яичницу, тянешься, тянешься, и тут вся стопка - бух на пол!
- Только не думайте, что у нас в хозяйстве водятся яйца, - сказала на это тетушка.
- Тогда шпинат, - поспешно продолжила Джесс. - Для него нужна самая большая сковородка с самого низа стопки. Потянешь за нее - и все падает.
- Шпината тоже нет, - сказала тетушка.
- А ведь шпинат страшно полезный, - сообщил Вернон.
- Только вот когда его готовишь, ужасно упаривается, - добавил Мартин.
- И получается большая сковородка с ничем, - бодро завершила Джесс.
- По грохоту так оно и было, - кивнула тетушка. - Около сотни самых больших сковородок с ничем. Эй, вы, перестаньте ерзать!
Все постарались застыть, продолжая прислушиваться к изысканиям. Шум стоял такой, будто по полу разбрасывают книги и какие-то коробки, что-то катят, волокут, потом донеслись медленные гулкие шаги - девочки отправились наверх, проверяя по пути каждую ступеньку. После этого шум стал приглушенным - и вдруг по потолку над ними прохромала Дженни. Все невольно задрали головы.
- Смотрите перед собой, - велела тетушка и вдруг неожиданно громко закричала: - Дженни! Вон из моей спальни, у меня там сохнет холст!
Над головой настала долгая тишина. Джесс, Фрэнк, Вернон и Мартин послушно глядели прямо на тетушку, понимая, что Дженни никуда не ушла. Потом послышался осторожный шаркающий шажок. Потом еще один. Фрэнк перестал дышать. А тетушка все писала и, казалось, ничего не слышала.
- Погода улучшается, - с дикой отвагой воскликнула Джесс. - Была плохая, стала еще хуже, и это прекрасно, правда?
- Конечно, - согласилась тетушка. - Со дня на день жди торнадо.
- В земле пробуждаются корешки, - продолжала Джесс.
- И вылезают картошкой вверх, - подхватила тетушка.
Фрэнк пнул Джесс и был сердечно рад, услышав, как наверху тихонечко закрылась дверь.
Некоторое время было совершенно непонятно, чем заняты Фрэнки и Дженни, а потом и вовсе настала полная тишина. И тут внезапно послышались их голоса - совсем рядом, за окном:
- Смотри, какой большой пучок травы, Дженни. Помоги мне его вытащить.
Пауза. Потом голос Дженни:
- Ненавижу мокриц.
Фрэнк совершенно не понимал, чем они заняты, пока не услышал, как они топают по дереву. Тогда он сообразил, что они залезли на мельничное колесо и обшаривают дощечку за дощечкой. Какие умницы, что додумались до этого! - обрадовался он. Да и слушать было интересно. Голоса поднимались все выше и выше и наконец оказались на самом верху колеса.
- Дженни! - окликнула Фрэнки. - Я нашла мышиное гнездышко! Иди сюда, посмотри! Десять мышаток!
За стеной проковыляла Дженни. На какой-то миг натурщики решили, будто Фрэнки специально говорит «мыши», а имеет в виду ожерелья. Но это оказалось не так. Дженни взвизгнула:
- Ой, Фрэнки, а вдруг они ко мне побегут! - послышались торопливые неровные шаги, и Дженни стала спускаться с колеса - ужасно быстро.
- Ну что ты как маленькая! - закричала на нее Фрэнки.
- Мыши, надо же, - хмыкнул Вернон. - Вот смешно, что девчонки боятся мышей.
- Я не боюсь, - возразила Джесс.
- А Кэт Мэтьюз - еще как, - отозвался Мартин.
- Джесс боится гусениц, - сообщил Фрэнк.
- Глупышка! - сказала тетушка. - Послушайте, перестаньте тянуть головы, а? Потом, если захотите, пойдете и поймаете этих мышей. Один вред от них.
Потом снаружи донеслись совершенно неописуемые звуки - какой-то хруст и скрежет и удаляющиеся шаги. Внезапно в окне показался кусок железной трубы. Вернон вздрогнул.
- Это же водосток! - прошептал он.
Похоже, теперь Фрэнки забралась на крышу. Наверное, сестрички решили обыскать и вправду все. Дженни, судя по голосу, остановилась на полпути с колеса и отдавала оттуда распоряжения:
- Фрэнки, если ты схватишься вон за тот выступ слева... ой нет, справа... справа, Фрэнки... то можно будет подтянуться к трубе...
Послышались неуверенные приглушенные шажки. Мимо окна пролетел кусок шифера, а за ним нечто похожее на колпак от дымовой трубы.
- Осторожно! - закричала Дженни. Четверка натурщиков снова принялась трещать без умолку.
- Всегда считала, что крошка Вилли-Винки - страшная чушь, - заявила Джесс.
- Когда к нам в последний раз приходил трубочист, - поведал Мартин, - он был весь в белом. И даже не запачкался!
- У нас за месяц ветром шесть листов шифера сорвало, - пожаловался Фрэнк.
- Когда я падал с нашей крыши, - похвастался Вернон, - то потом надо было накладывать швы.
Их прервал долгий скользящий рокот. Шифер так и посыпался. Дженни продолжала лихорадочно командовать.
- Ну, негодницы! - возмутилась тетушка. - Что они там вытворяют?!
Дождь шифера прекратился. Послышался шелест. Натурщики прямо-таки видели, как Фрэнки соскальзывает с крыши. До них донесся крик мистера Адамса:
- Фрэнки! Слезай немедленно! Дженни, сию же минуту слезай с колеса, оно совсем гнилое! Фрэнки, сейчас же вниз!
- Не могу, - отозвалась издалека Фрэнки. Это было невыносимо.
- Можно, мы пойдем снимем ее? - взмолился Вернон.
- Сидите смирно! - велела тетушка. - Он справится.
Пришлось им слушать, как мистер Адамс справляется. Мимо окна промелькнула лестница. Она стукнула о стену. По ней полезли.
- Что она там делает-то? - спросил мистер Адамс.
Откуда-то совсем снизу донесся голос Дженни:
- Ищет одну штуку, которую я потеряла.
- Да что ты говоришь? - отозвался мистер Адамс. - Что ж, вряд ли она ее найдет.
При этих словах было совершенно невозможно не переглянуться. Натурщики услышали глухие удары и увидели, как за окном снова пролетает шифер. Потом лестницу убрали, и голоса удалились. Некоторое время было совсем тихо.
- Слава небесам! - выдохнула тетушка. - Может быть, вы хоть посидите спокойно.
Натурщики изо всех сил старались сидеть спокойно, но тут дверь распахнулась. За ней оказалась Фрэнки - перемазанная до ушей и в разодранном в клочья фартуке.
- Тетя, - окликнула она.
- Ну что еще? - простонала тетушка. - Иди уж, а?
Однако Фрэнки глядела вовсе не на тетушку, а на Фрэнка и Джесс.
- Я пришла сказать, что папа пошел прогуляться, - проговорила она. - Вниз, к реке.
- Ну и что из того? - раздраженно откликнулась тетушка. - Мне-то зачем об этом сообщать?
Фрэнки, со значением глядя на Вернона, ответила:

Предыдущая страница 7 Следующая страница


Зуб Уилкинса 8

- Я просто подумала, что если ты сейчас его отпустишь, он опоздает к обеду.
- Фрэнки, - раздельно произнесла тетушка, - иди отсюда, а не то я распишу тебя в клеточку.

Глава 9

Следующие двадцать минут оказались практически невыносимыми. Натурщики беспомощно сидели перед тетушкой, с каждой минутой все больше и больше уверяясь в том, что теперь-то Бидди уж точно известно - они продолжают поиски, - а уйти было никак. Джесс дважды настоятельно напоминала тетушке, что уже пора обедать и их ждут дома, но тетушка все твердила свое: «Еще пять минут».
- Да уж, - шептал Фрэнк. - Полчаса, не меньше!
И все прекрасно понимали, что получаса Бидди будет вполне достаточно, чтобы вызвать Громилу и остальных восьмерых. Натурщики чувствовали, что попали в капкан и им не выбраться. Джесс оставила попытки напоминать, что им пора идти, и все сосредоточились на том, чтобы, наоборот, засидеться тут как можно дольше. По крайней мере, внутри Мельницы им ничего не грозило, даже если опоздать к обеду. Все ерзали, елозили и как могли старались мешать тетушке писать.
- В чем дело? - поинтересовалась тетушка. - Блохи заели?
- Шея затекла, - отозвался Вернон.
- Можно, мы на минутку встанем, ноги разомнем? - попросил Мартин.
Тетушка взглянула на часы. И потушила сигарету, сунув ее в консервную банку.
- Ладно, - смилостивилась она. - Ваша взяла. Вижу, вам не терпится уйти. На сегодня хватит.
Джесс была готова поспорить, что тетушка глядела на часы только для того, чтобы убедиться: Бидди готова. Вернон, очевидно, тоже так думал. Ни у кого не хватило духу толком изобразить учтивый интерес к картине. Они просто столпились вокруг холста, и тетушка объяснила, что надо будет еще поработать. На взгляд Фрэнка картина не изменилась, просто слой краски стал толще.
- Очень красиво, - заметил Мартин, изо всех сил стараясь проявить вежливость. - Только я не понимаю, где тут я.
- А тебя тут и нет, - утешила его тетушка. - Хотя нет - ты есть, но как бы с другой стороны.
- А, - довольно тупо сказал Мартин, и тетушка, ко всеобщей радости, вышла из комнаты в кухню, бросив натурщикам через плечо, чтобы сами выбирались из дома.
- Что делать-то? - уныло спросил Фрэнк.
Дверь детской отворилась, и высунулась Дженни. Такой бледной и яростной они ее еще ни разу не видели.
- Идите сюда, - велела она. Когда все подтянулись в детскую, Дженни зашипела: - Ну что, теперь верите? Он даже на нас донес!
Джесс вдруг как громом ударило: она поняла, каково это, когда не можешь доверять даже собственному отцу. А секунду спустя она страшно разозлилась - разозлилась за Дженни и за мистера Адамса тоже: она была уверена, что в душе он хороший человек, до которого никому нет дела.
- Точно? - спросил Мартин. - Ты уверена?
- Посмотрите, - отозвалась Фрэнки, стоявшая у окна.
Они пошли посмотреть. Вывернув шею, можно было заглянуть за громадное мельничное колесо в заросший сад. Они успели заметить, как за цветущий смородиновый куст нырнул Стаффорд.
Теперь уже ни Фрэнк, ни Мартин не сомневались - мистер Адамс донес Бидди, что они ищут ожерелье. Все сразу поверили, когда Фрэнки рассказала, что в поле за входной дверью засели Громила и еще четверо. Ощущение было очень странное. С одной стороны, заметил Фрэнк, вроде бы все сидят в осажденном замке, зная, что в их ряды прокрались предатели, но настроены они при этом были вовсе не романтично - их терзали тревога и отчаяние. Мартин очень точно выразил общие чаяния.
- Мне попадет, если я опоздаю к обеду, - произнес он.
- Надо уходить, - согласился Вернон.
- С черного хода или с парадного? - уточнил Фрэнк.
- Парадная дверь открыта, - сказал Вернон. - Побежим.
Вернон говорил дело, но Джесс боялась за маленьких девочек.
- А они что? - спросила она Вернона.
- Мы запремся, - пообещала Фрэнки. - Все будет нормально.
- Носа не высовывайте, - велел Вернон. - Если мы проскочим, они напустятся на вас.
- А как же ожерелье? - печально спросила Дженни. - Мы везде посмотрели, только на крыше не успели!
- Не везде, - возразил Вернон. - В мастерской-то никто не смотрел. Наверняка оно где-то там.
- Ну вот! - огорчилась Джесс. - Как там посмотришь - тетушка же все время рисует?
- Но она же иногда выходит, - возразила Дженни. - Тогда и поищем.
- Не вздумайте, - помотал головой Вернон. - Поищете, когда мы тут будем. Мы вернемся после обеда и будем заговаривать ей зубы. Тогда и поглядите. Вы что, думаете, будто справитесь с двумя взрослыми и целой бандой мальчишек?
Дженни и Фрэнки огрели его яростными взглядами и ничего не сказали.
- Он прав, - закивала Джесс. - Подождите, пока мы не придем.
- Сами знаем, - отрезала Фрэнки. Обсуждать было больше нечего - оставалось только пробиться через засаду, которая ждала их снаружи. Все набрали побольше воздуху. Тогда Фрэнк, то ли потому, что настал его последний час, то ли потому, что он хотел растянуть этот последний час хотя бы на самую чуточку, вытащил из кармана пятипенсовик, который ему дал мистер Адамс, и сунул его Вернону.
- Держи, - сказал он. - Мы тебе были должны. Тут Джесс вспомнила, что у нее еще остались пятьдесят пенсов Вернона, и вернула ему их тоже. Вернон очень обрадовался.
- Я сам хотел попросить, - признался он. - Сайлас хочет одну машинку, она стоит сорок пять.
- Пошли наконец, а? - раздраженно воскликнул Мартин.
И они пошли. Они распахнули входную дверь и попытались застать противника врасплох, сделав рывок вокруг дома к дороге. Но ничего у них не вышло.
Громила и четверо его приспешников так и выросли из травы прямо у них под ногами, держа наготове духовые трубки и пневматические пистолеты, заряженные горохом. В воздухе замелькали снаряды всевозможных размеров и форм, и большинство попало в цель. Громила заорал. Из сада послышался ответный клич Стаффорда, и на подмогу вожаку по кустам затопотали шаги остальной банды.
- Бежим! - отчаянно закричал Вернон. Они с Мартином пригнулись и кинулись прочь.
- Держи их! - заорал Громила. Когда Фрэнк бросился было за Мартином и Верноном, Джесс вцепилась ему в рукав.
- Отпусти! - зашипел Фрэнк.
- Куда, дурак! Прикрывай отступление! - зашипела в ответ Джесс, развернула Фрэнка и пихнула его прямо на Громилу.
Фрэнку оставалось только закрыть лицо, защищаясь от горошин, и решать, кого пнуть первым: Джесс или Громилу. Он выбрал Громилу и вслепую отмахнулся ногой. По Громиле он не попал. Джесс снова пихнула Фрэнка вперед. Фрэнк опустил руки и обнаружил, что Громила пятится от него, отвернув рожу. Стаффорд и его отряд с возмущенным и ошарашенным видом тоже пятились к саду. По другую сторону от них виднелись Мартин и Вернон - они почти добежали до дороги. Фрэнк и Джесс оказались в кольце из девяти разозленных мальчишек, которые непостижимым образом пятились от них прочь.
- Ну вот, ты опять! - заныл Громила. - Что же ты делаешь-то, а?!
- Много будешь знать - скоро состаришься, - заявила Джесс. - Проваливай лучше. До нас тебе все равно даже и не дотронуться.
- Ах вы сизо-зеленые Пири! - высказался Громила. - Размечтались!
- Не веришь? - прищурилась Джесс. - Давай, Фрэнк. - Она сделала шаг-другой в сторону Громилы, силком волоча за собой брата.
К полному восторгу Фрэнка, банда тут же снова попятилась, чудовищно ругаясь, словно у них с Джесс были невидимые иглы. Один мальчишка заорал, чтобы они остановились. Вид у банды был злющий и ошеломленный.
- Это почему? - проговорил Фрэнк.
- Глаза! - ответила Джесс.
Банда в панике отступила еще на шаг. Фрэнк торжествующе усмехнулся. Почему Глазки так действуют, все равно было непонятно, но действовали они сокрушительно. Громиле и прочим явно приходилось круто. Теперь Фрэнк был готов пнуть самого себя - за то, что забыл об их тайном оружии. Фрэнку было видно, как Мартин забирается на пони, а Вернон садится на большой ржавый велосипед. Джесс тоже их заметила и остановилась.
- Видали? - крикнула она. - А теперь отвалите!
- Белилами буду, если вас упущу! - отвечал на это Громила.
Переговоры зашли в тупик. Джесс и Фрэнк стояли под стенами дома. Банда выстроилась вокруг и злобно глядела на них. Между тем Мартин и Вернон уносили ноги. Фрэнку подумалось, что такое положение дел, по идее, должно его радовать, но почему-то было наоборот. Вернон и Мартин оказались бы сейчас очень кстати.
И так они стояли - несколько долгих-долгих минут, - пока в битву вдруг не вступила Фрэнки. Она вывесилась из окна тетушкиной ванной. Потом Джесс говорила, что Фрэнки стоило вылить на головы банды кипящую смолу - или, по крайней мере, холодную воду. Фрэнк указал ей на то, что им бы при этом тоже досталось.
Фрэнки ничего ни на кого не вылила, а только закричала:
- А ну отпустите их! Трусы! Уроды! Банда подняла головы.
- Сине-зеленая красотка Фанни Адамс! - осклабился Пискля.
- Бей ее! - завизжал еще кто-то.
Брат Стаффорда Рэй нацелил духовую трубку и выстрелил. Фрэнки убрала голову. Раздался звон, и на траву упало несколько кусков стекла, а в окне осталась дыра в виде звезды.
- Оранжевый мазила! - припечатал Стаффорда Рэй.
Настало весьма и весьма напряженное молчание. Теперь банда не просто стояла на месте, а стояла, изготовясь дать деру, и с укором глядела на Фрэнка и Джесс. Фрэнки, по всей видимости, покинула пост. В доме было тихо, как в могиле.
- Ну вот, что мы из-за вас натворили! - заорал Громила Фрэнку.
- Из-за нас? - усмехнулся Фрэнк. - А что еще вы из-за нас наделали? Канкан сплясали?
Все снова с тревогой взглянули на разбитое окно. Кое-кто из банды принялся снова пятиться. Джесс подумала, что при удачном стечении обстоятельств удастся их обратить в бегство уже секунды через две.
- Фрэнки пошла рассказать, что вы учинили, - сообщила она. - Убирайтесь-ка подобру-поздорову.
Было совершенно очевидно, что ни о чем другом банда и не мечтала. Но по какой-то причине убираться они не стали.
- Вы тоже пойдете, - заявил Громила. - Вы пленники. Мы вас захватили.
- Щас! - отозвался Фрэнк. - Если мы пленники, ты Юлий Цезарь!
- Пойдете, никуда не денетесь, - твердил Громила.
- А может, он действительно Юлий Цезарь? - с невинным видом предположила Джесс. - У него ведь тоже рожа как выжималка для лимона, правда, Фрэнк?
- Но мы-то не пленники, - резонно возразил Фрэнк. - Пусть только попробуют.
В ответ Громила был в состоянии только угрюмо пялиться и оглушительно сопеть. Банда столпилась вокруг Пири и не могла, судя по всему, отойти от них больше чем на пять шагов.
- Никуда не денетесь, - отчаянно повторил Громила, бросая тревожные взгляды на дом и позабыв от спешки даже ругаться.
- Мы идем домой обедать, и ты, Громила Гибл, нам не помеха! - объявила Джесс. - А ну! - Она ухватила Фрэнка за руку и очень твердой поступью направилась к дороге. Ближайшие мальчишки при ее приближении шарахнулись в стороны. Джесс шла себе и шла, а банда беспомощно столпилась позади Пири, шагах в пяти, и потащилась следом, обзывая их всевозможными словами. Ни Фрэнку, ни Джесс не нравилось, когда их обзывали, но они шествовали, задрав носы и делая вид, что и не замечают ругани.
- Отдача замучает, хаки-зеленка! - в сотый раз проныл Громила.
- Вас уже мучает, - ответил Фрэнк. - Надеюсь, припекает вас крепко.
- Ты чего это? - разинул рот Стаффорд.
- Сам знаешь, - бросила Джесс, не оборачиваясь. - Вы же рабы. Подумай лучше, каково будет твоей маме, когда ты в следующий раз исчезнешь, Стаффорд Бриггс.
- Заткнись, а? - хором заорали Стаффорд и Рэй. Джесс спиной почувствовала, что вид у них довольно-таки смущенный.
- А ты откуда знаешь? - подозрительно поинтересовался Громила. - Это что ж...
Тут банда внезапно снова замолчала - только Пискля завизжал:
- Ой, глядите!
Джесс и Фрэнк подняли глаза и увидели, что по дороге к ним не спеша идет мистер Адамс. Он был уже совсем близко, и у банды не осталось времени удрать. У Джесс и Фрэнка тоже, хотя в тот миг меньше всего на свете им хотелось увидеть именно мистера Адамса. Все застыли, а мистер Адамс подошел к ним с рассеянной улыбкой.
- Привет, - поздоровался он. Похоже, ему и в голову не приходило, что это из-за него Джесс и Фрэнк оказались в кольце Громилиной банды.
Все тоже угрюмо пробормотали «Здрасьте», даже банда. Фрэнк понял, что враги готовы бежать со всех ног, как только он или Джесс сообщит мистеру Адамсу о разбитом окне. Фрэнк предоставил это Джесс. Мистер Адамс, по его мнению, заслужил, чтобы ему разбили окно - нечего было ходить к Бидди.
Однако Джесс думала точно так же. Она была уверена, что Фрэнки или Дженни все равно все расскажут мистеру Адамсу, как только он вернется домой. Поэтому, когда мистер Адамс спросил, закончена ли картина, она ответила «Да» и холодно добавила:
- А сейчас нам пора домой обедать.
- Ах, да-да, - кивнул мистер Адамс. - Мне тоже. - И он совсем собрался уходить.
Фрэнк решил, что Громила и его банда не должны уйти безнаказанными. Поэтому он со значением покосился на Громилу и проговорил:
- По-моему, вам нужно больше заботиться о Фрэнки и Дженни, мистер Адамс.
Громила немедленно выдал себя, возмущенно заорав:
- Э! Я ничего им не делал!
Мистер Адамс, кажется, ничегошеньки не понял.
- Вы с ними подружились, если я не ошибаюсь? - спросил он, имея в виду не только Пири, но и банду.
Банда еще больше помрачнела. Джесс была готова стукнуть мистера Адамса.
- Да, - процедила она. - И еще как, мистер Адамс. Вы их, знаете ли, совсем забросили, мистер Адамс.
Снова настала тишина, достойная разбитого окна. Мистер Адамс ошарашенно смотрел на Джесс, а Джесс отвечала ему суровым взглядом. Банда поняла, что с нее хватит, и начала потихонечку проскальзывать за спиной у мистера Адамса и осторожно ретироваться к дороге. Фрэнк тоже хотел уйти, но не смел. Надо было ждать, пока мистер Адамс решит наконец, что ответить.
Но произошло нечто странное. Мистер Адамс не стал ничего отвечать. Он то ли кивнул Джесс, то ли мотнул головой в ее сторону и побрел к дому. Фрэнк и Джесс остались одни на дороге. Банда, к счастью, испарилась.
- Джесс, - произнес Фрэнк. - Это же было жуткое хамство.
- Знаю, - отозвалась Джесс. - И он это заслужил. Он их действительно забросил, ты же видел, и сам знает, что забросил. И разбитое окно он заслужил. Иногда мне даже кажется, что и Биддину власть он заслужил тоже.
- Не уверен, - замялся Фрэнк. - По-моему, такого никто не заслуживает. Помнишь Кевина? Зря мы его подставили.

Глава 10

С бандой они больше не встретились, но на обед опоздали непростительно. Миссис Пири страшно рассердилась, и в итоге Фрэнку и Джесс не удалось улизнуть сразу после еды, как они собирались. Вместо этого пришлось мыть посуду. Пуская горячую воду, Джесс тяжко вздохнула.
- Какая несправедливость! - сокрушалась она. - Виноваты во всем мистер Адамс, и Бидди, и Громила, а мы-то и вовсе ни при чем! Но это-то и ладно, знать бы, что делают Мартин и Вернон...
- Надеюсь, роются в разных тюбиках, - сказал Фрэнк, с ненавистью глядя на стопку тарелок и груду сковородок, видневшуюся за ней. - И это тоже ладно, если бы посуды было поменьше! По-моему, пока нас нет, мама тайком кормит целую армию! Нам в жизни не запачкать столько ложек!
- Может, они с завтрака остались, - предположила Джесс, разбалтывая в воде жидкость для мытья посуды. - Фрэнк, сначала моют стаканы.
- Все десять? - уточнил Фрэнк. - Джесс, нас-то всего было трое!
- Может, это Бидди наколдовала нам в насмешку, - сказала Джесс.
Вообще-то было очень на это похоже. Брат и сестра с мрачной решимостью принялись мыть посуду, но стоило им разгрести одну груду грязных тарелок, как прямо за ней обнаруживалась другая. И правда как злые чары.
- А вдруг мама тоже во власти Бидди, - замогильным голосом протянул Фрэнк.
- Ой, надеюсь, нет! - воскликнула Джесс. Фрэнк пучком ложек ткнул в сторону окна:
- Посмотри-ка.
Джесс посмотрела. За окном не было ничего, кроме сада, дорожки, вымощенной бетонной плиткой, и чьей-то страшенной старой кошки, которая вылизывала заднюю лапу, задрав ее в небеса. Это была на редкость страшенная кошка с изжеванными ушами. Она была рыжая, полосатая, белая и черная - все одновременно. И у Джесс появилось ощущение, что она ее уже видела.
- Биддина, - уронил Фрэнк.
Джесс почувствовала, как по спине наперегонки побежали мурашки.
- Подумаешь, кошка, - с трудом проговорила она. - Запусти в нее ложкой, Фрэнк. Я бы и сама запустила, только я точно промажу.
- Я тоже промажу, - буркнул Фрэнк. - Это же колдовская кошка. Давай не обращать внимания.
- Но она-то на нас внимание обращает, - возразила Джесс.
- Кошке позволено смотреть на короля, - отозвался Фрэнк. - И она не умеет разговаривать.
- Откуда мы знаем, что не умеет? - поинтересовалась Джесс. «Когда имеешь дело с Бидди, может быть все что угодно», - подумала она. Джесс была уверена, что жуткая тварь послана за ними следить и что кошка каким-то образом доложит Бидди, если снова застукает их за поисками Дженниного наследства.
- Ой! - пискнула Джесс. - А вдруг кошка тут застрянет? Мы же никогда не вылечим Сайласа! А я ведь даже не спросила Вернона, как он там!
- Если бы ему стало лучше, Вернон бы сказал, - уныло ответил Фрэнк.
Глядеть на эту кошку было все равно что глядеть в лицо неудаче, которая корчит им жуткие гримасы. Все просто хуже некуда. Бидди для них чересчур сильна и чересчур хитра. Им никогда не удастся исправить все то, что успело наворотить ООО «Справедливость».
И как только Фрэнк до этого додумался, он начал жутко злиться. И ведь во всем виновата Бидди! Они с Джесс всего-навсего раздобыли зуб самым что ни на есть разумным образом! А заколдовала его Бидди! И задолго до того, как Фрэнку и Джесс пришло в голову создать ООО «Справедливость», Бидди уже начала вредить семье Адамс, она сделала так, что Дженни хромает, она спрятала ее ожерелье и подчинила своей воле мистера Адамса, а возможно, и тетушку.
- Гадом буду, а Бидди этого так не оставлю! - процедил сквозь зубы Фрэнк. Он распахнул окно и швырнул в кошку всеми ложками сразу.
Ложки в цель не попали. Они раскатились по дорожке и по клумбам. Но кошка удрала со всех лап. Фрэнку страшно понравилось, как она удирала. Она метнулась в кусты, будто кролик, и было видно, как она, ошалев от ужаса, перелезает через забор рядом с садовым сарайчиком. Фрэнк потер руки и победно вышел собрать ложки.
А Джесс тем временем сгребла в раковину остатки посуды. Когда вернулся Фрэнк с ложками, она уже почти все домыла. Она снова перемыла все ложки, и с посудой было наконец покончено.
Джесс вытерла руки.
- Что будем делать? - спросила она. - Пойдем на Мельницу? Если Вернон и Мартин вообще туда собирались, они наверняка уже там.
- Да, - кивнул Фрэнк, раскладывая ложки. - Кстати, мы наконец сняли объявление про «Справедливость»?
- Ой, мамочки, нет! - Джесс прижала ладонь к губам. - Забыла напрочь! Я даже «Закрыто» не повесила, потому что пришел мистер Адамс! Ой, Фрэнк! А что если там уже очередь?
- Прогоним, - отозвался Фрэнк. - С меня хватит. Пошли. - Он отшвырнул кухонное полотенце, и оба ринулись в сарайчик.
К их облегчению, в сарайчике все было спокойно и за окошком никого не оказалось. Джесс поспешила туда, чтобы снять объявление, и обо что-то споткнулась. Она посмотрела вниз. Это была нога - большая, могучая нога в грязной джинсовке и с поношенным башмаком с одного конца.
- Ой, Фрэнк! - ахнула она. - Сюда, скорее! Тут кусок человека! - И отпрыгнула от ноги.
В этот момент она столкнулась с Фрэнком. Фрэнк пошатнулся и наступил на ногу.
- Кобальт бордовый! - высказалась нога. - Теперь вы мне все переломали!
Фрэнк и Джесс, держась друг за друга и дрожа от потрясения, нагнулись и заглянули за газонокосилку. Там имелся Громила Гибл. Нога была его и соединялась с остальным его телом вполне обыкновенным образом. Но у него самого вид был вовсе не обыкновенный. Он сидел, сложившись пополам и обхватив себя руками, и явно не хотел двигаться. Еще страннее было то, что глаза у него совсем распухли, а по всему лицу виднелись мокрые следы и даже свитер промок от свежих слез. Фрэнк и Джесс уставились на него. То, что Громила оказался в их сарайчике, само по себе было невероятно, но еще невероятнее было обнаружить, что он все глаза себе выплакал! Фрэнк почувствовал некий священный ужас, ведь до него никто не видел, чтобы Громила плакал. Джесс даже едва не пожалела врага.
- Что стряслось? - спросила она.
Громила разразился жуткой бранью - лиловой, оранжевой, бордовой, пламенной бранью, - а покончив с этим, он снова залился слезами, жалостно всхлипывая:
- Я уж думал, вы никогда не придете!
- Но в чем дело-то? - настаивала Джесс. - Что случилось?
- Это все она, - рыдал Громила. - Только поглядите, что она со мной сделала!
- А что? - удивился Фрэнк. Кроме слез, с Громилой все вроде бы было как раньше.

Предыдущая страница 8 Следующая страница


9 Диана Уинн Джонс

- Кто? - уточнила Джесс. - Бидди?
- Ага, - закивал Громила. - Она. - Пришлось брату с сестрой выслушать еще порцию брани, а потом увидеть еще порцию слез. С добавкой. Тогда Громила спросил: - Вы чего, хотите сказать, что ничего такого не видите?!
Он протянул к ним большую могучую руку. Она тряслась.
- Ну что, видите их?
- Кого? - не понял Фрэнк.
- Не знаю я, кто они такие! - взвыл Громила. - Штучки! Ползают везде, щекочутся, кусаются и царапаются! Некоторые жалят. Вы что, их не видите?
- Не-а, - замотали головами Фрэнк и Джесс.
- Значит, невидимые они, - заключил Громила. - Тут их полно! Я их и вижу, и чувствую! Они мне пошевелиться не дают! У Стаффорда, Рэя и остальных тоже такие же завелись! У нас у всех из-за них дергунчик, и мы попрятались, чтобы нас не спрашивали, что это с нами! Вот я к вам и пришел, может, вы чего сможете? Но вы же их не видите, - снова зарыдал Громила, - значит, мне не поверите.
А они есть, вот они, сидят везде! Честно! Мука мученическая, синь-кармин!
Фрэнк и Джесс почему-то поверили ему. Наверно, потому, что он плакал. Оба были потрясены тем, что Бидди способна сделать такое со своими собственными прислужниками, и Джесс еще подумала, какое коварство - сделать эти Штучки невидимыми, ведь так никто не поверит, что с бандой что-то стряслось.
- Не плачь, пожалуйста, - попросила Джесс.
- А за что она тебя так? - спросил Фрэнк.
- Да за вас! - ответил Громила. - Мы должны были взять вас, Рыжего и малявок и всех привести к ней, как только вы выйдете из Мельницы. А вы не пошли. И она разозлилась и сказала, что проучит нас - впредь, сказала, будете слушаться. А вы-то знаете, что мы изо всех сил старались! А она и слушать не стала!
- Вот что, Громила, - перебила его Джесс. - Заруби себе на носу. Мы ни за что не пойдем к Бидди по своей воле, даже для того, чтобы засвидетельствовать, как ты старался нас привести. Ни за какие деньги.
- Да какие деньги? - взвыл Громила. - Нет у меня денег! Нам не дают за то, что мы витрину расколотили! Потому-то и пришлось продаться Бидди! Мне только надо, чтобы вы нас вызволили! Заберите у нее зуб, и тогда нам больше не придется делать, что она хочет! А то мы совсем помрем! Честно!
- Заберем, если сможем, - буркнул Фрэнк.
- Мы уже пытались, - объяснила Джесс. - Не вышло.
- Слушайте, - всхлипнул Громила. - Если вы это сделаете, я буду с вами дружить. И вам помогать. И вся банда будет. Мы всегда будем делать все, что захотите. Че-слово. Вам всего-то надо пролезть в эту ее халупу, когда ее дома не будет, и стырить зуб. Он там прямо на видном месте лежит. Я бы и сам его стырил, да только с тех пор, как мы продались, она всегда знает, что мы делаем.
Даже подумать об этом было страшновато. Фрэнк и Джесс заморгали и разом подумали, а не знает ли Бидди о том, что Громила сейчас разговаривает с ними в садовом сарайчике. Но упускать случай заполучить зуб обратно было нельзя.
- А откуда мы узнаем, что ее нет дома? - поинтересовался Фрэнк. - Вы нам скажете?
- Ага, - закивал Громила. - Я туда пойду и встану на атасе. Пока Штучек не видно, мне наплевать. А вот если их кто-нибудь заметит - полный привет, зелень-маренго!
- Мы будем на Мельнице, - сказала Джесс. - Ты нам сообщишь?
- Как только она за порог, - заверил ее Громила. - Приду и доложу. - Медленно, со стонами и руганью, он подобрал под себя ногу и начал подниматься. - Уй, беж-кобальт! - просипел он. - Это же пытка какая-то! - Тут он еле заметно улыбнулся. -Уж она-то, конечно, этого и хотела, да только если вы нам поможете, она за это заплатит. Че-слово!
В эту секунду за окошком потемнело. Джесс обернулась и увидела, что к стеклу прижались лицами, глядя на Громилу, Вернон и Мартин. Джесс побежала открыть окно.
- Отвали, а? - заверещал Громила. - Ты хуже всех Штучек на свете!
- Извини, - сказала Джесс и постаралась открыть окно, держась от Громилы подальше. Она чуть не забыла о Глазах.
- Тайное оружие, - приосанился Фрэнк.
- Сам вижу! - огрызнулся Громила. Джесс открыла окно.
- Все нормально, - успокоила она Мартина и Вернона. - Он хочет помочь нам забрать зуб.
Вернон посмотрел на Громилу с неприязнью.
- Лучше я ему сразу в рожу дам, - мрачно заметил он. - Тогда-то точно будет все нормально.
- Не верьте ему ни на грош, - посоветовал Мартин.
- Землю есть, я за этим и пришел! - отчаянно заорал Громила и снова расплакался.
Мартину и Вернону стало страшно неловко. Они посмотрели на него, переглянулись и попятились от окна.
- По-моему, он действительно хочет помочь, - быстро сказала Джесс. - Бидди их всех мучает, и он нам скажет, когда ее не будет дома, и мы заберем зуб.
- А как мучает-то? - недоверчиво спросил Мартин.
- Невидимыми Штучками, - ответила Джесс.
- Щас, - усомнился Вернон.
- Чары на ее задней двери были такие же! - напомнил Фрэнк. - А ведь еще как больно! Надо ему верить. Это наш последний шанс вернуть зуб.
- Что да, то да, - согласился Вернон. - Ладно, Громила, верю. Только без фокусов.
- Если бы тебя так припекло, - обиделся Громила, - ты бы никаких фокусов не смог при всем желании!
- А поделом тебе, - безжалостно отозвался Вер-нон. - Зато теперь ты понимаешь, каково Сайласу.
- Мы не хотели, чтобы это с ним приключилось, сам знаешь! - возразил Громила.
- Громила, - вмешалась Джесс. - Иди и следи за Бидди. Мы тебе верим. А мы сами пойдем на Мельницу и будем искать Дженнино наследство.
- Эй, слушай! Ты случайно не знаешь, куда Бидди его спрятала, а, Громила? - осенило Фрэнка.
- Что спрятала? - не понял Громила.
- Изумрудное ожерелье, - пояснила Джесс. - Ведь тебя же, в конце концов, отправили мешать нам его искать.
- Ничего она нам не говорила! - снова заорал Громила. - Ни слова, охра-зеленка! Но если я его увижу, то раздобуду и вам отдам! Че-слово!
Это обещание произвело должное впечатление даже на Мартина и Вернона. Пока Фрэнк снимал наконец объявление, а потом они с Джесс бегали за куртками и вернулись на тропу вдоль огородов, Мартин и Вернон обращались с Громилой, можно сказать, вежливо. Когда они отправились в путь, заморосил дождик. Громила ругнулся. Он перелез через забор и побрел по огородам к Биддиной хижине, а все прочие глядели ему вслед.
- Все-таки я ему не доверяю, - сказал Мартин.
- Придется, - пожал плечами Вернон. - Из-за зуба.
Трава вдоль забора зашелестела. Все посмотрели туда. За Громилой, прижимаясь к земле и поводя ушами, припустила вдоль капустной грядки Биддина кошка.
- Ее кошка! - воскликнул Вернон.
- Она была у нас в саду, - произнесла Джесс.
- За ним побежала, - сказал Вернон. - Ох, не нравится мне все это...
Никому это не понравилось. Все поежились и затопали под дождем к дороге. Едва они дошли до угла огородов, трава снова зашелестела. Вернон подобрал с земли камень. Они прокрались к забору, изготовясь на сей раз проучить мерзкую тварь.
Это оказалась вовсе не кошка. Это был Стаффорд Бриггс. Он прятался в высокой траве и с виду казался даже несчастнее Громилы. Коленками он встал в аккурат в заросли молоденькой крапивы, но даже не заметил этого. И глаз он не поднял. Наверное, думал, что его не заметят.
- Ничего себе, - удивилась Джесс. - Стаффорд.
Стаффорд медленно поднял голову и, обнаружив, что через забор на него глядят четыре лица, не на шутку перепугался.
- А ну синейте отсюда! - взвизгнул он. - Оставьте меня в покое!
- Все нормально, - заверил его Фрэнк. - Этих Штучек никто, кроме банды, все равно не видит.
- Чего? - оторопел Стаффорд. - Ты их что, не видишь?
Четыре головы отрицательно покачались.
- Но у меня же прямо на носу одна сидит! - воскликнул Стаффорд. - Правда не видите?
- Не видим, - ответил Вернон. - Стаффорд как Стаффорд. Такое же чучело, как всегда.
Стаффорд выпрямился. Он так обрадовался, что даже не обиделся на Вернона.
- Точно?
- Железно, - успокоила его Джесс. - Громила обещал помочь нам вернуть зуб. Ты как?
- А что я? - проныл Стаффорд. - Я ничего не могу! Мы из-за этого даже обедать не пошли! Мама нас убьет! - Тут Стаффорд словно бы что-то вспомнил и спросил: - Кевина не видали?
Джесс увидела, как Мартин и Вернон переглянулись.
- Нет, - сказали они.
- Нет, - повторили Джесс и Фрэнк. - А почему ты спрашиваешь?
- Да так просто, - отозвался Стаффорд с убитым видом. - Мне мама голову оторвет, когда я вернусь. Слушайте, увидите Кевина - скажите ему, что все нормально и можно идти домой, ладно?
Они пообещали непременно так и поступить и пошли дальше, предоставив Стаффорду стонать, бормотать что-то себе под нос и собираться с силами, чтобы встать. Когда они отошли настолько, чтобы Стаффорду не было их слышно, Фрэнк спросил Мартина:
- А что с Кевином-то?
- Мы из-за этого опоздали, - сообщил Мартин.
- Отчасти, - уточнил Вернон. - Похоже, он опять ватчаня. Пришел к нам с фингалом под глазом и сказал, что к Сайласу. Не хотел говорить маме, кто он такой, вообще ничего не говорил. Она спросила у меня, а я соврал, будто не помню.
- А зачем? - удивилась Джесс.
- Он жутко боялся, - объяснил Вернон. - И притащил с собой целый мешок машинок и всякой всячины - сказал, для Сайласа. Было бы несправедливо его не пускать. Ну, в общем, пустили его к Сайласу, а Сайлас его, конечно, узнал, но щеку у него так раздуло, что он говорить не может. Так что все обошлось.
- По-моему, - нравоучительно заметила Джесс, - фингал тоже на нашей совести. Мы же выдали беднягу Кевина, и это было как раз перед обедом. Ой, мамочки! За что ни возьмемся - все не так!
- Пока что ему ничего не грозит, - отозвался Мартин. - Миссис Уилкинс его жалеет. Но у нас же еще тетушка...
- А что тетушка? - удивился Фрэнк.
- Просто свихнулась на живописи, - сказал Вернон. - Хочет давать мне уроки. Хочет писать портрет Мартина. Ведьму на метле она хочет. Наверняка это все Бидди ее подучила. Чтобы следить за нами.
- Ой, мамочки! - испугалась Джесс. - А еще кошка! По-моему, это все связано!
- А потом, - добавил Мартин, - когда мы хотели уйти, то увидели еще и мистера Адамса - он шел к дороге, а с ним мы больше общаться уже не могли. Перемахнули через стену сада и до самого вашего дома неслись как угорелые.
- Бидди мобилизует все силы, - сказал Фрэнк. - Зачем?!
- А вдруг мы на верном пути и вот-вот ее прижучим? - предположила Джесс. - Вот она и перепугалась. Боится, что мы найдем ожерелье. А это значит, что на мельнице сейчас никого нет и можно спокойно поискать. Только представьте себе - вдруг мы уже сегодня раздобудем и ожерелье, и зуб? Вот будет здорово!

Глава 11

Когда они дошли до Мельницы, Фрэнки и Дженни выглядывали из окна тетушкиной спальни. Джесс заметила, что разбитое стекло заклеили оберточной бумагой.
- Никого нету! - крикнула Фрэнки.
- Оба ушли! - добавила Дженни.
- Отлично, - кивнул Вернон. - Открывайте. Дождь идет.
Фрэнки и Дженни исчезли в доме, затопотали внутри и наконец открыли дверь.
- Мы уже ищем, - объявила Фрэнки.
- Как вы долго, - укорила их Дженни.
Вернон вздохнул:
- Так и знал, что вы начнете без нас. Ну да ладно. Джесс рассказала, что Бидди сделала с бандой, хотя они были у нее в услужении. Сестрички совершенно не удивились.
- Она всех ненавидит, - спокойно заметила Дженни.
- Громила заслужил, - рассудила Фрэнки.
- Только чтобы вогнать ему ума куда надо, не больше, - уточнила Джесс. - Надеюсь, она скоро снимет заклятье. А то каково им придется с этими Штучками на уроках, страшно подумать.
Фрэнки хихикнула. Джесс решила было, что она совсем бессердечная, - но потом сообразила, что Фрэнки не видела ни плачущего Громилу, ни Стаффорда, стоящего на коленях в зарослях крапивы.
- Начинаем искать, - скомандовал Вернон. - Про Громилу не думаем. Я ему не доверяю.
И они начали искать, и дело у них не заладилось. Вернон въехал пятерней в сохнущую картину, а Фрэнк прилепил ее к другой картине, когда пытался помочь Вернону отклеиться. Когда картины удалось отодрать одну от другой, оказалось, что они совсем перемешались. Молочника размазало по Биддиной хижине.
- Кажется, - убитым голосом заметил Фрэнк, - мы изобрели новый живописный стиль.
- Бидник, - предложил Вернон. - Или Молокодом.
Потом Фрэнки перевернула банку белил, а когда Джесс помогала ей оттереть пол, то уронила тюбик с красной краской, и Мартин наступил на него. Он проехался по всей комнате, оставляя за собой полосу, похожую на кровавый след, а потом рухнул на него. Большинство кровавой краски оказалось у него на свитере.
- Ой, мамочки! - ахнула Джесс. - Она догадается!
- Мама тоже, - мрачно заметил Мартин. Фрэнки принесла скипидару и замыла свитер.
Потом она почистила пол. Тем временем все остальные продолжали поиски. Они перевернули всю комнату, но ожерелья не нашли. Ни колечка, ни сережки.
- Наверное, их тут вообще нет, - вздохнула Дженни.
- Должны быть! - возразила Джесс. - Иначе почему нас так старались остановить?
Фрэнк обнаружил, что знает ответ.
- Она бы не стала хватать нас за руки именно там, где спрятано наследство, - сказал он. - Она бы себя выдала. Она будет стараться остановить нас до того, как мы вычислим нужное место, даже до того, как обшарим все ненужные. Понятно?
- А ты прав, - согласилась Фрэнки.
- Так, значит, оно у нее в хижине, - догадалась Дженни.
- Необязательно, - возразил Фрэнк.
- А что? Я бы там и спрятал, - сказал Вернон. - И пусть чары воров отпугивают.
- А я бы все равно на всякий случай обыскал тут крышу, - настаивал Мартин. - Мистер Адамс помешал тогда Фрэнки, так что ожерелье может быть и там.
- А если Громила придет и скажет, что Бидди ушла, - добавила Джесс, - тогда мы сначала заберем зуб, а потом уже вернемся за ожерельем.
И они обшарили крышу - то есть это сделали мальчики. К тому времени дождь почти перестал, солнечные лучи залили мокрую крышу, и шифер стал ослепительно-черным. Джесс стояла внизу, думая, что крыша скользкая, как ледник, и такая же опасная. Ну и, конечно, Вернон начал скользить по крутому скату лицом вниз, цепляясь за шифер и отчаянно крича.
- Совсем как я, - заметила Фрэнки.
Фрэнк поймал Вернона за шкирку. Мартин схватил Фрэнка за штаны и одной рукой обнял трубу. Кирпичи в трубе зашатались и затрещали. Штаны у Фрэнка затрещали тоже. Вернон заорал на Мартина и Фрэнка, чтобы отпустили, а он попробует опереться на водосточный желоб.
- Придется, - решил Мартин, отпустил Вернона и стал поправлять трубу.
Вернон с грохотом съехал по крыше, стукнулся ногами о желоб. Желоб под его весом жалобно застонал.
- Сейчас отвалится! - закричала Джесс. - Вы что, ни разу ремонт не делали?!
- Не-а, - ответила Дженни. - Денег нет.
Фрэнк и Мартин оседлали конек и стали рыться в трубах. Фрэнк нашел птичье гнездо. Мартин - гору сажи. Вернон распластался по крыше, чтобы не опираться на водосток всем весом, и со скрипом и скрежетом исследовал желоба, носком ботинка обшаривая их дно. И правда, казалось, что желоб вот-вот рухнет. На землю шлепались комья черной грязи, гнилых листьев и мокрой бумаги.
- Проверьте, что там, - задыхаясь, велел Вернон.
Джесс предоставила это Дженни и Фрэнки. Она очень боялась за Вернона. Когда он добрался до угла, желоб уперся в водосточную трубу, и там должно было быть безопаснее. Но труба вся проржавела. Стоило Вернону опереться о ее верхний конец, как труба отошла от стены, таща за собой изрядный кусок желоба. Вернон зажмурился и вцепился в угол крыши. Джесс отвернулась. Как было не отвернуться?
И она увидела радугу - большую яркую радугу в лиловом небе. Одним концом она уходила прямо в деревья за рекой.
- Ага, - медленно сказала Джесс. - Красоты природы. Да-да.
Радуга, наверное, была страшно красивая. Джесс чувствовала, что должна немедленно начать любоваться тем, как изящно радуга выгибается над просторным полем, как ее полосы оттеняют свежий цвет молодой листвы. Особенно хорошо было видно, какая радуга большая, потому что через поле бежали два человека. По сравнению с радугой они казались совсем крошечными. Но Джесс не было до всего этого никакого дела, потому что в тот самый миг желоб с томительным стоном отвалился и Вернон полетел с крыши.
Ему удалось приземлиться мягко. Когда Джесс добежала до угла, Вернон уже поднимался из груды ржавых железяк. Труба торчала в сторону от стены. Вернон поглядел на нее.
- Ну вот, мы еще и дом разнесли, - пробурчал он. - Надо делать ноги.
- Он все равно развалюха, - ответила Джесс.
- Теперь-то его уж точно придется чинить, - согласилась Фрэнки, обтирая измазанные вонючей грязью ладошки о фартук.
Мартин сверху закричал, жив ли Вернон, но не успела Джесс ответить, как те двое, что бежали через поле, добрались, задыхаясь, до них и заорали:
- Она ушла! Ее нет!
Это были Громила и Стаффорд - оба совершенно мокрые и против прежнего радостные.
- Ушла уже десять минут назад, - пропыхтел Громила. - Скорее!
- Помчалась по Лондонскому шоссе, как таракан, - сообщил Стаффорд. - У вас как минимум десять минут. Бегите!
- По Лондонскому шоссе? - испугался Вернон. - А вдруг она за Сайласом?!
- Или за Кевином, - добавила Джесс.
- Вы за зубом, а мы - за ней, - распорядился Громила. - Я все равно обещал Стаффорду приглядеть за Кевином. Кто устроил этот оранжевый разгром?! - Хотя Громила и запыхался, но не заметить торчащей трубы и обрушившегося желоба он не мог.
- Вернон, - с готовностью отвечала Дженни.
Громила покосился на Вернона с изрядным восхищением - по крайней мере, на взгляд Джесс. Потом он перевел глаза на крышу и рявкнул:
- Эй, вы, давайте вниз, кармин-краплак!
Это было как волшебство. Стоило Громиле это сказать, как и Мартин, и Фрэнк съехали с крыши и рухнули прямо в груду железа. Джесс показалось, что не пораниться было невозможно, но мальчики были невредимы.
Они выпутались из железяк, и Фрэнк прошипел:
- Идиот! Зачем было так быстро-то?

Предыдущая страница 9 Следующая страница


Зуб Уилкинса 10

- Труба сломалась, - с виноватым видом ответил Мартин.
Джесс с ужасом глядела на произведенные разрушения, но Фрэнки и Дженни они, казалось, не заботили.
- Нечего было так все запускать, - сказала Фрэнки. - Сплошная ржавчина.
- Пусть это будет им уроком, - закивала Дженни. - Молодцы, мальчики. Только вы все грязные.
Они и вправду были грязные. Фрэнк и Мартин почернели от сажи. Вернон, наоборот, был весь белесый - Джесс решила, что это та же самая грязь, просто она по-другому проявляется на темной коже.
- Чья бы корова мычала, Дженни Адамс, - хмыкнул Стаффорд. - Пошли.
Дженни оглядела свое платьице, сплошь заляпанное черной грязью, и молча захромала за остальными. Джесс схватила ее за вонючую ладошку, чтобы малышка не отстала, потому что, когда все уже были готовы отправляться, Громила со Стаффордом так и припустили обратно через поле, к реке и радуге. Они бежали, а радуга все бледнела. Однако ни у кого все равно не было ни времени, чтобы глядеть на нее, ни воздуху, чтобы говорить, пока они не добежали до моста.
- Как Штучки? - спросила тогда Джесс.
- Кончились, - ответил Громила. - Как она ушла, так и кончились.
- Здорово, - сказала Джесс, но все равно ей было тревожно. А вдруг Бидди сняла заклятье с Громилы и его банды именно потому, что они заманили Фрэнка и Джесс в ее хижину? Хотя, возможно, она просто решила, что с них уже хватит. Джесс от души надеялась на второе, таща за собой Дженни сначала через мост, а потом по тропе к Биддиной хижине.
Остальные семеро мальчишек из банды ждали их у груды ломаных велосипедов за Биддиным голым двориком. Они страшно нервничали. Стоило Фрэнку, Джесс и прочим показаться на горизонте, как один из мальчишек принялся орать, чтобы они поторапливались.
- Мы посторожим, - сказал Громила. - А вы идите и заберите зуб.
Было очевидно, что никакие сокровища мира не заставят банду зайти в хижину. Фрэнк посмотрел на домик поверх батареи бензиновых бочек. Хижина казалась совершенно безобидной и очень убогой. На крыше сидел петух. Дверь была вроде бы даже приоткрыта. Казалось, что раздобыть зуб легче легкого - иди и бери. Только у Фрэнка появилось такое чувство, что слишком уж все удачно складывается - не к добру. Вернон думал так же.
- Ее правда там нет? Честное слово?
В том, что Бидди ушла, горячо поклялись не только Громила, но и все его соратники. Рэй Бриггс и Пискля проследили за ней аж до самого Лондонского шоссе.
- Отлично, - кивнул Вернон. Потом он посмотрел на Фрэнка. - Все туда пойдем?
Фрэнк едва не ответил «нет». Потом он вспомнил о Глазах - их тайном оружии.
- Мы с Джесс идем с тобой, - сказал он.
- И я, - вызвался Мартин.
- И мы тоже, - заявила Дженни. - Потому что мы думаем, что ожерелье там, внутри.
И вот все шесть храбро прошли между бензиновыми бочками, а банда, разок-другой затейливо ругнувшись, развернулась цепью вокруг хижины и вдоль берега реки и стала на страже. Во дворике было все так же голо, но чуть менее душно. Воздух от реки тоже стал чуточку свежее, чему все были только рады. Как и в прошлый раз, черные курицы ринулись в убежище. И, тоже как в прошлый раз, через дворик, шипя и припадая к земле, пробежала кошка.
Вернон и Мартин разом затопали ногами и закричали, чтобы спугнуть кошку. Кошка не стала тратить время на то, чтобы понять, чего они добиваются. Она метнулась прочь, перескочила через бочки и стрелой помчалась к реке. Когда она скрылась, все подошли к полуоткрытой двери и попытались войти.
Дверь была такая старая, что уже толком не закрывалась. Но и открываться она не желала. Фрэнку и Мартину пришлось налечь на нее со всей силы и с трудом провернуть ржавые петли. Тогда дверь открылась. И ничего не случилось. Никакие чары их не остановили. Все втиснулись внутрь - в крошечную, грязную, пыльную, темную каморку, в которой воняло так, словно городская свалка сконцентрировалась в одной точке.
- Фу, - скривился Мартин.
Кругом была сплошная паутина и какие-то ящики вдоль стен. Имелось и малюсенькое, засиженное мухами оконце, за которым был виден подпрыгивающий от нетерпения Стаффорд. Джесс стало интересно, где же Бидди спит. Ни следа кровати видно не было. Но интерес ее быстро угас, потому что на ящике посреди хижины они увидели то, за чем пришли. На этом ящике стояла старая грязная чашка, а в ней вовсю пылал странный фиолетовый огонь, - он странно пришептывал, вырываясь из чашки одним-единственным аккуратным острым языком. Язык был аккуратный и острый и только на самом конце раздваивался, словно змеиный. А над чашкой свисала с потолка нить, а к концу этой нити было привязано что-то беленькое, привешенное как раз между языками пламени.
- Вот он! - воскликнул Фрэнк.
Вернон кинулся к зубу. Он сунул руку прямо в огонь, ухватился за зуб и рванул.
И нить не порвалась. С виду она была обычная, хлопчатобумажная, и легла легкими петлями на руку Вернону, когда он вытащил зуб из пламени, - но оказалась прочнее стали. Судя по всему, Вернону было ее не разорвать. Он все тянул и тянул, произнося при этом слова, которых, наверное, нахватался от Громилы, и лицо у него стало странного цвета.
- Больно! - простонал он.
- Это как та скоба, - догадался Мартин. - Отпусти ее!
- Не могу! - ответил Вернон, и тут, ко всеобщему ужасу, из глаз у него хлынули слезы.
- Скорее, Фрэнк! - крикнула Джесс. - Глаза! Хватай его с той стороны!
Оба бросились к Вернону. Фрэнк при этом по неосторожности свернул ящик. Чашка опрокинулась набок, но огонь по-прежнему пылал - все таким же раздвоенным конусом, - а ящик почему-то даже не затлел. Джесс одной рукой схватила Вернона за плечо, а другой взялась за нить. Едва она коснулась ее, как сразу поняла, почему Вернон произносил все те слова. Это было словно держаться за раскаленную докрасна кочергу.
- Так лучше, - выдохнул Вернон. - Но отпустить все равно никак!
- Фрэнк! - завопила Джесс. - Помоги порвать эту нитку!
Фрэнк тоже взялся за нить - и тоже закричал. Они стали дергать за нить, вопя и мешая друг другу, причем оба Пири не выпускали Вернона, чтобы Глаза ему помогли. Секунду спустя Мартин тоже схватился за Вернона - за пояс - и потянул. Он тоже сказал скверное слово. И едва он его произнес, как все четверо поняли, что не могут разжать руки.
- Нам тоже потянуть? - деловито осведомилась Фрэнки.
- Нет! - рявкнула Джесс. - Не вздумайте! Ищите ожерелье!
Фрэнки и Дженни послушно принялись переворачивать ящики вдоль стен, хотя явно испугались и обиделись.
- Что же нам делать? - спросил Фрэнк.
- Пятимся, - ответил Мартин сквозь сжатые зубы. - Тянем. Если крыша обвалится - бежим.
- Хорошо, - кивнула Джесс, и они потянули со всей силы, волоча Вернона, который сейчас не мог вообще ничего. Они шагнули назад раз, и шагнули другой. Они отошли на три шага сразу, но нить по-прежнему крепилась к потолку, а все четверо были прикованы к нити.
- Ну, еще шажок, - командовал Мартин. - Раз-два - взяли!
Они потянули со всей силы. Нить оглушительно тинькнула, и дети отлетели еще на десять шагов, но она не порвалась. С каждым шагом они ожидали, что налетят на стенку, но с каждым шагом ничего у них за спиной не оказывалось. А когда они наконец сумели остановиться, оказалось, что они стоят в помещении размером с самолетный ангар, залитом серым светом. В ангаре гуляло эхо. Частью этого эха были шаги Дженни и Фрэнки, которые кинулись к ним, вытаращив от ужаса глаза.
- Что случилось? - верещала Дженни. - Почему оно большое?!
Все остальные кричали то же самое. С другой стороны к ним уже неслись Громила и Стаффорд, и вид у них был такой же перепуганный, как и у девочек. Остальная банда уже столпилась вокруг, и Пискля вовсю визжал.
- Елки-моталки! - ахнул Мартин. - Мы все влипли!

Глава 12

Некоторое время все кричали и говорили, не слушая друг друга.
- Как мы сюда попали, беж-маренго? - допытывался Стаффорд у Джесс. - Мы же снаружи были! Говорю тебе, мы были снаружи!
- Дверей нету! - вопили сразу несколько человек.
- Что мы такого сделали? Мы ничего не делали! - твердил Громила.
- Защитное устройство, - объяснял Фрэнк Мартину. - Встроено в чары.
- Ага, - кивнул Мартин. - Снимешь одно заклятье - автоматически запускается другое.
- Да ловушка это! Бордовая ловушка! - кричал Рэй.
Джесс едва не оглохла от гомона и от эха, усиливающего все голоса. Она молчала и крепко держалась за Вернона, который тоже ничего не говорил.
- Он как? - спросил Громила, кивая на Вернона. Цветом Вернон стал почти как обычно, но вид у него был ошеломленный. Он держал перед собой руку с по-прежнему зажатым в ней зубом.
- Не больно, - сообщил он. - Онемела. Но отпустить никак.
- Вот и хорошо, - рассудила Дженни. - Бидди его не получит.
Вернон не ответил, но попытался улыбнуться. Джесс подозревала, что он думает, как ему быть, если так и не удастся разжать правую руку и придется всю жизнь держать в ней зуб. Это все равно что стать калекой. Думать об этом было неприятно.
- Может, попробуем ему руку разжать? - предложил Громила.
- Потом, - отозвался Вернон. - Сначала давайте выберемся отсюда.
Остаток банды взвыл.
- Дверей-то нету!
- Но стены-то есть, - возразил Вернон. - А нас целая куча.
- Точно, - сказал Мартин. - Давайте попробуем проломить стену. Все разом. Соберитесь... Вперед!!!
- Вперед! - заорала банда.
- Вперед!!! - завизжали Фрэнки и Дженни.
Все помчались к ближайшей стене, крича и топая, словно орда дикарей. В конце концов пятнадцать человек вполне способны проложить себе путь наружу из подобного места, даже если некоторые из них еще совсем маленькие.
Они бежали и кричали. Потом они бросили кричать и просто бежали. Через некоторое время они совсем запыхались, бежать уже не могли и пошли шагом. Потом поплелись. И остановились как вкопанные. Они стояли перепуганной, задыхающейся кучкой и глядели на ближайшую стену. Стена ни на шаг не приблизилась. Проку от их бега не оказалось никакого. Можно было и не начинать.
- Чушь какая-то, - сказала Джесс.
- Не забывай, - напомнил Стаффорд, - она же лазоревая ведьма!
Дженни расплакалась. Самые маленькие мальчишки из банды тоже. Рэй всхлипнул. У Мартина лицо прямо узлом завязалось, и стали видны все веснушки. Джесс обнаружила, что глазам у нее стало горячо и колко. Было страшно даже подумать, какая, оказывается, Бидди могучая колдунья.
- Вообще-то от Глаз маловато проку, тебе не кажется? - шепнул Фрэнк сестре.
- Угу, - понуро кивнула Джесс. - Маловато. - Она заметила, что Глаза уже не мешают банде подходить к ним близко. Правда, тут же подумала она, это скорее всего потому, что теперь банда была незлая. Всего-навсего девять потных, грязных, перепуганных мальчишек. Громила мог теперь даже встать с ней бок о бок.
- Чего нам делать-то? - спросил он.
- А кто его знает, - отозвалась Джесс.
- Во-первых, давайте сядем, - предложил Мартин. - Во-вторых, давайте не сдаваться.
Сопя и топоча, все наконец расселись на полу в круг, поджав ноги. Джесс обнаружила, что рядом с ней оказались Фрэнки и Дженни. Она обняла их за плечи и почти что почувствовала себя их старшей сестрой. Так было гораздо легче, хотя вокруг по-прежнему гуляло эхо. Все придвинулись друг к другу поближе и радовались тому, что не одни.
- А что мы будем делать, когда она придет? - спросил Громила. - Она же нас поймала, бордо-киноварь!
- Только не сдаваться, - повторил Мартин. - Пусть она какая угодно сильная ведьма, все равно с чего это мы должны делать все так, как она хочет? У нее нет никакого права держать нас здесь, правда? Если мы просидим тут достаточно долго, родители начнут нас искать, а тогда они сразу поймут, кто она такая. Поэтому предлагаю держать хвост пистолетом и не позволять ей нас запугать. Надо ей сопротивляться. В конце концов нас пятнадцать против одной.
- Что, будем ей хамить? - поинтересовался Фрэнк.
- Злить ее нельзя, - сказала Джесс. - Стоит нам ее разозлить, и она делает какую-нибудь пакость хуже прежних.
- Да нет, злить ее не нужно, я этого не имел в виду, - ответил Мартин. - Я имел в виду не бояться. Может, придумаем, как ее обвести вокруг пальца.
- Ага, - закивал Стаффорд. - Вот пусть Пири и придумывают. А мы их с тыла прикроем.
- Прикроем? - фыркнул в ответ Громила. - Щас! Да только эта бирюзовая Бидди сюда придет, как мы все снова станем ее рабами, и привет! Что мы можем поделать?
- И ничего у нее не выйдет, - отозвался Вер-нон. - Зуб-то у меня. Так что вы все будете моими рабами.
То ли Вернон сказал это как-то по-особенному, то ли сама мысль так на всех подействовала, но стоило ему умолкнуть, как все рассмеялись. Эхо подхватило смех, и скоро все пространство кругом заливисто хохотало. А когда смех стих, все заметно воодушевились.
- Долой Бидди! - крикнула Джесс. - А нам - трижды ура!
- Давайте споем что-нибудь! - предложила Дженни.
- В вонючем сарае старуха жила, Похожа на клячу старуха была... - затянули Стаффорд и Рэй.
Но не успели они допеть куплет, как эхо оглушительно загрохотало, и появилась Бидди собственной персоной - она зашаркала к ним громадными шагами, совсем запыхавшись и окончательно потеряв терпение.
- Вот что, детки, с меня довольно, - пропыхтела она. - Как вы смеете так беззастенчиво лезть в мои дела! Сначала суете нос куда не просят, а теперь и вовсе решили ограбить мой дом! Довожу до вашего сведения, что вы помешали очень важным делам!
- Ах, извините, - сказал на это Мартин - не исключено, что вышло у него не больно-то вежливо.
- Мне не нужны ваши извинения! - отрезала Бидди. - Мне пришлось бросить все и примчаться сюда, чтобы разбираться с вами! Вы совершенно несносные мальчики и девочки! - Она пробежала вокруг их кольца, пыхтя и шаркая, шлепая по земле резиновыми туфлями, тряся тощими косицами и глядя сквозь толстые стекла очков. Всем стало страшно, но при этом и немного смешно тоже.
- Нос как треснутый помидор! - прошептал кто-то.
Все захихикали.
- Ясно! - сказала Бидди. - Вижу, пора всех вас как следует проучить. Почему вас так много? Можно подумать, вся мелюзга этого города набилась ко мне в хижину! Который тут чей?
И вдруг Бидди ловко перепрыгнула через головы Рэя и Пискли и оказалась в середине кольца. Все подались назад. Бидди хохотнула.
- Если вы хотели создать ведьмин круг, то наврали в заклинаниях, - сказала она. - Вот она я! - И она стала глядеть всем в лица по очереди, бормоча: - Ну и кто тут у нас? Ну и кто у нас здесь? - пока не добралась до Фрэнка и Джесс. - Ага, вы, - уронила она. - Я же ясно и недвусмысленно предупреждала вас, чтобы вы не лезли в мои дела. Тоже мне, «Справедливость»! Вам не кажется, что это мое дело, а не ваше?
- Да. Именно поэтому мы его и бросили, - ответила Джесс.
- Ничего себе бросили! - воскликнула Бидди. - Вы до сих пор мне мешаете!
- Мы исправляем то, что наделали, - сказал Фрэнк.
- Сейчас я тебя так исправлю, мальчик мой, - пообещала Бидди. - Если выберетесь живыми - считайте, вам повезло. Всем, ясно? А ты... - Бидди развернулась и уставилась на Громилу, который так и отпрянул. - А ты, жирный задира, ты пробыл моим слугой каких-то три дня - и уже начал ныть, чтобы тебя отпустили! Что, совсем слюнтяй? Да я могу отправить тебя вычерпывать реку чайной ложкой, просто чтобы показать тебе, кто твоя госпожа!
- Только попробуйте, - прошипел Громила. - Только попробуйте! У вас ведь больше нет этого оранжевого зуба!
Бидди уперлась кулаками в бока.
- Поглядим, - кивнула она, развернулась и зашаркала к Вернону. Несколько секунд она глядела на него в упор через очки. А Вернон глядел на нее.
Потом Бидди медленно подняла руку и сняла очки. Без них она была совсем другая: вся сморщенная, злющая, похожая на змею. Сразу стало гораздо страшнее.
Фрэнки взвизгнула:
- Она с Дженни тоже так делала! Остановите ее!
- Мисс Айремонжер, пожалуйста, отпустите нас, - взмолилась Джесс. - Пожалуйста. Мы вам ничего плохого не сделали. Возвращайтесь к вашим важным делам, а мы и слова не скажем.
Бидди не обратила на нее никакого внимания. Она поглядела на Вернона незнакомыми змеиными глазами-бусинами.
- Подними руку, мальчик, - приказала она.
И тут все увидели, как рука Вернона, та, в которой он держал зуб, чуть дрогнула, а пальцы зашевелились. Вернон был в ужасе.
- Вот так-то, - сказала Бидди. - Хороший мальчик. А теперь разожми кулак и отдай мне зуб.
Пальцы у Вернона снова зашевелились. Все увидели, как кулак у него разжимается - будто сам Вер-нон ничего не мог с этим поделать.
- Не отдавай, Вернон! - закричал Стаффорд. Вернон прихлопнул разжимающийся кулак левой рукой.
- Нет, - сказал он. - Не отдам. Вы его не получите.
- Делай, как велят! - зарычала Бидди и снова уставилась на него, вертя под подбородком очками с толстыми стеклами. Вернону пришлось бороться с самим собой. Левой руке было никак не справиться с правой. Что бы он ни делал, рука норовила разжаться и отдать зуб Бидди.
- Не смей! - взвыли Стаффорд и Рэй.
- Вы что, не видите, ему не справиться? - заорал Мартин и вскочил, чтобы броситься Вернону на помощь.
Рука Вернона поднялась к Бидди. На розовой ладони лежал зуб. Бидди протянула к нему сизые пальцы.
- Давай его сюда, Вернон! - крикнул Громила.
Вернон зажмурился и сумел все-таки дернуть рукой. Зуб полетел в сторону. Громила метнулся за ним, а Бидди - за Громилой. Громила подхватил зуб, и не успела Бидди дотянуться до него, как он сунул добычу Рэю. Рэй тут же отдал зуб Стаффорду. Все подползли на коленях поближе друг к другу, вереща, словно бы затеяли какую-то безумную игру в колечко. Бидди носилась по кругу, крича, что они гадкие дети. Все кричали на нее в ответ, ерзали, махали руками и вертелись, чтобы Бидди не поняла, у кого зуб. Добыча переходила из рук в руки. Зуб оказался у Фрэнка. Он передал его Мартину. Мартин сунул его в ладошку Фрэнки, а та отдала его Джесс. Бидди развернулась к ней, и Джесс кинула зуб на колени Дженни.
- Он у меня! - заверещал Пискля на той стороне круга. - Держи, Рэй!
Бидди попалась на удочку и кинулась к ним. Рэй притворился, будто отдает что-то Стаффорду, а Стаффорд вытянул вперед пустые руки, чтобы показать Бидди, как ее одурачили.
- Вот что, - прошипела Бидди. - А ну все замрите.
Почему-то после этих слов никто не смог даже шелохнуться.
- Так-то лучше, - кивнула Бидди. - Не двигайтесь.
Никто не двинулся. Никто и не мог двинуться. Все сидели кружком на полу, поджав ноги, словно примерный школьный класс. Бидди оглядела их неприкрытыми пронзительными глазами.
- У кого зуб, пусть скажет, - приказала она. Никто не ответил. Никто ничем себя не выдал.
Джесс стало интересно, у кого же теперь зуб? Кто бы это ни был, расставаться с добычей он явно не собирался. Вид у всех был дерзкий, но отнюдь не виноватый.
- Отлично, - сказала Бидди. - Оставайтесь как есть, прочувствуйте хорошенько, каково это. Вероятно, когда я вернусь, вы уже будете готовы все мне выложить.
С этими словами она снова перепрыгнула через их головы и зашаркала прочь в пустоту, а все так и остались сидеть кружком, не в состоянии двинуться.
- Пурпурные фокусы! - пробурчал Громила.
- У кого зуб - нам не говори, - быстро сказала Джесс. - А то мы тебя случайно выдадим.
Они просидели так целую вечность. Им казалось, что прошло несколько часов. Они сидели неподвижно, пока все у них не затекло так, что впору было кричать. Хуже всего было то, что хотя шевелиться они не могли, но вовсе не онемели, как рука Вернона. Все ощущения остались на месте. Начнем с того, что пол был очень жесткий и становился все жестче и жестче. Поджатые ноги ныли. В руках кололо. Шеи болели оттого, что пришлось застыть в одном положении. Было так неудобно, что пленники раздражались все больше и больше. Банда стала переругиваться и задирать остальных.
- Перестаньте! - возмутился Фрэнк. - Это ведь вам зуб-то понадобился!
- А кто нам его достал? - взвился Громила.
- Я, - сказал Вернон. - И поглядели бы вы на Сайласа.
- Еще бы, - отозвалась Джесс. - А сейчас ему лучше, как ты думаешь?
- Наверняка, - заверил ее Мартин. - Мы же сняли заклятье.
При этих словах все явно приободрились, но тут же вспомнили, что Бидди куда-то направлялась по Лондонскому шоссе. Стало ясно, что она ходила в Усадьбу к Сайласу. Фрэнки предложила снова спеть, но ни у кого не хватило духу даже начать. Еще вечность они просидели молча, но тут Джесс увидела, что Бидди вернулась. Половине круга ее не было видно, но Джесс открывался превосходный обзор.
Бидди сидела вне круга в плетеном кресле. Рядом с ней стоял стол, уставленный тарелками, как будто она только что поужинала. Бидди откинулась на спинку, курила сигару и не обращала на детей никакого внимания. Никто ее не замечал, кроме Джесс, пока на стол не вскочила кошка, примерившись вылизать тарелку.
Бидди швырнула кошку на пол.
- Кыш! - сказала она. - Я же тебе сказала - не получишь ни ужина, ни завтрака, и слово сдержу. Ты должна была мне донести, что собираются делать эти недомерки. А ты позволила им строить планы и вломиться в хижину! Убирайся! Я на тебя очень сердита!
Она попыталась пнуть кошку. Кошка отпрянула и очень по-человечески плюнула Бидди на туфлю. Джесс ее прекрасно понимала. Она смотрела, как кошка, у которой вся шерсть от злости встала дыбом, забилась под стол и притворилась, будто вылизывается. Джесс почувствовала, что разозлилась не меньше кошки. А еще, стоило Бидди заговорить об ужине, как Джесс обнаружила, что зверски проголодалась. Все прочие тоже.
- Прости, киска, что я швырнул в тебя ложками, - сказал Фрэнк. - Теперь я понимаю, каково тебе пришлось.
- Тихо, - сказала Бидди.
- Мы будем разговаривать, если захотим, - возразил Мартин. - Что ты сказал, Фрэнк?

Предыдущая страница 10 Следующая страница


11 Диана Уинн Джонс

- Я говорю, скоро Рождество, и гуси...
- Пряники, - сказал Вернон.
- То есть жаркое и пудинг с почками, - добавил Громила.
- Чипсы с рыбой, синь-киноварь, - подхватил Стаффорд.
- Оладьи, - заявила Джесс. - Я люблю с сиропом, а Фрэнки...
- Хватит! - закричала Фрэнки. - Джесс, ну неужели вы с Фрэнком ничего придумать не можете? Это же ужасно!
Джесс скорчила гримасу. Плохо, когда все ждут от тебя гениальных идей. К тому же на голодный желудок думалось отвратительно. Но при виде злющей кошки, которая сидела под столом, в голове что-то промелькнуло, надо только хорошенько это обдумать... и пусть все немедленно прекратят толковать о еде!
- Клубника со сливками, - сказал Мартин.
- Нет, консервированные персики!
- Да что угодно! - крикнула Джесс. Мысль от нее ускользнула.
Бидди рассмеялась - и превесело. Всем от нее было тошно.
- Ну что ж, - сказала она. - А теперь - у кого зуб?
- А если этот человек сам сознается, - с тоской спросил Громила, - можно будет всем уйти?
- Разумеется, нет! - воскликнула Бидди. - С чего вы взяли? Вы девятеро - мои рабы, и как раз сейчас у меня есть для вас срочное поручение.
- Никакие мы вам не рабы, зелень-охра! - возмутился Громила.
- А кто же вы? - захохотала Бидди.
- Рабы того, у которого зуб, конечно, - ответил Громила.
- Ну, тогда тот, у которого зуб, пусть лучше поскорее сознается, - заметила Бидди. - Он получит блестящую возможность передавать вам мои распоряжения.
Все молчали, пока Джесс не подала голос:
- А тот, у кого зуб, - ему самому можно будет пойти домой, когда он передаст распоряжения?
- За кого вы меня держите? - поразилась Бидди. - Естественно, нет. Мне нужен зуб, мне нужны слуги, и я должна быть уверена, что вы не побежите никому ябедничать. Домой не пойдет никто.
Наступила очень печальная тишина. А потом Мартин сказал:
- Но так же нельзя. Родители будут нас искать. И в конце концов обязательно найдут.
- Почему же обязательно? - поинтересовалась Бидди. - Вы - в моих частных владениях. Их не может найти никто, кроме меня. А хижину пусть хоть вверх дном перевернут, если угодно, - от вас ни волоска не найдут.
«Волосок, - подумала Джесс. - Почему волосок? Почему все время кошка в голову лезет?»
- Поэтому, - продолжала Бидди, - самое время отдать мне зуб. Ведь я его все равно заберу рано или поздно.
Никто ничего не сказал. Бидди некоторое время подождала. Затем она, судя по всему, решила на время отвлечься от зуба.
- А теперь переходим к действительно насущным материям, - провозгласила она. - Фрэнсис Адамс, придется тебе заговорить. Зачем твой отец отправился в ваш старый дом, в дом Мартина Тейлора?
- Не знаю, - ответила Фрэнки. - Наверно, потому, что вы ему велели.
- Я ему не велела, - сообщила Бидди. - Я ему вообще запретила это делать. Он ослушался моего приказа. Я хочу, чтобы ты объяснила мне, почему он так поступил.
- Не знаю, - повторила Фрэнки. - А если бы и знала, не сказала бы, потому что это из-за вас у Дженни плохо с ногой.
- Не может быть! - потрясенно ахнул Стаффорд.
- Это правда, - сказала Дженни.
- И вообще, - поинтересовался Громила, - почему это ее отцу нельзя туда ходить? Он что, ваш, синь-киноварь?
- Мой, - отвечала Бидди. - И тетушка тоже моя. У меня теперь во власти все их семейство, верно, Фрэнсис?
- Нет, - сказала Фрэнки.
- Да, - кивнула Бидди. - Или скоро будет, душенька. У меня ваше наследство, все ваши побрякушки и еще половина денег. Я выдворила вас из дому и не отступлюсь, пока не раздавлю вас всех, словно мокриц. Слышали?
- За что? - закричали хором по меньшей мере шестеро. - Это же просто кошмар! За что?
- Ах, надо же его проучить, - пропела Бидди, - проучить его хорошенько, моего милого мистера Адамса! Он мог жениться на мне, а вместо этого женился на какой-то фифе... Я ее убрала. Я ему покажу, что он потерял.
К этому времени все так разозлились, так устали и так ненавидели Бидди, что ответом ей был оглушительный хохот.
- Ну и ну! - гоготал Громила. - Жениться на вас? Вы что, думаете, вы леди Годива?
- Вы же мерзкая! - воскликнули Джесс и Дженни.
- Да она просто чокнутая! - хихикали Фрэнк и Фрэнки.
- Тили-тили-тесто! Бидди - в фате! Гип-гип, ура! - орала банда.
- Да он наверняка на нее даже не смотрел, - сказал Мартин Вернону, и Вернон согласился.
Бидди ужасно обиделась.
- С меня хватит, - заявила она и снова нацепила очки. - Заткнитесь. Заткнитесь!
Все стихло. Говорить не мог никто.
- Вот так-то, - кивнула Бидди. - А я пойду и проверю, вернулся ли домой этот негодяй. - Она поднялась и снова зашаркала прочь. Кошка выползла из-под стола и попыталась восстановить отношения, потеревшись о сизые ноги хозяйки. Бидди пнула ее и удалилась.
Пятнадцать детей остались сидеть на полу, беспомощно вращая глазами. Настала долгая-долгая тишина. А потом Фрэнк спросил:
- Кто-нибудь может говорить?
- Я могу, - отозвалась Джесс. - А двигаться - нет.
По глазам остальных было видно: говорить они не могут и до глубины души потрясены тем, что Фрэнк и Джесс сохранили дар речи.
- А мы почему можем? - подозрительно поинтересовался Фрэнк.
- Глаза, - ответила Джесс. - Наверное, они все-таки немножко действуют.
- Здорово, - сказал Фрэнк. - Может, это из-за них она не смогла определить, у кого зуб?
- Надеюсь, - вздохнула Джесс. - Он ведь не у тебя, да? У меня тоже нет.
- И у меня, - подтвердил Фрэнк. - Это хорошо, что он сейчас у того, кто не может говорить. Что будем делать. Джесс?
- Давай придумаем, как ее обдурить, - предложила Джесс.
- Не могу, - засопел Фрэнк. - Особенно после того, как она тут хохотала и рассказывала, что она учинила с Адамсами. Меня от нее тошнит, хотя есть хочется так, что руки бы себе обкусал, если бы дотянулся.
- И кошка тоже голодная, - сказала Джесс. - Что можно из этого выжать?
- Я бы и ее съел, - размечтался Фрэнк. - Пусть лучше ко мне не подходит.
Джесс скосила глаза и обнаружила, что кошка сидит на столе и отчаянно вылизывает тарелку.
- Повезло зверюге, - вздохнула она. - Хотя бы подливка досталась.
После этого они долго-долго сидели в беспомощном молчании. Фрэнку показалось, что, несмотря на все неудобства, им удалось чуточку вздремнуть. Он помнил, как Громила и Дженни закрыли глаза. Он очнулся, только когда кто-то начал похрапывать.
Кто бы ни храпел, в ушах у Фрэнка раскатился такой рокот, словно ему зуб сверлили. Он открыл глаза и увидел, что Бидди снова здесь. Она откинула спинку кресла и сделала из него что-то вроде кровати. Рот у нее открылся, очки съехали. Вид был просто жуткий. Кошка сидела на столе и злобно глядела на хозяйку. Судя по всему, она ненавидела Бидди никак не меньше, чем Фрэнк.
- Полностью согласен, - прошептал Фрэнк, и кошка мотнула в его сторону хвостом. - Настолько согласен, что еще раз приношу извинения за те ложки. - Кошка снова мотнула хвостом, но больше ничем не дала понять, что она его слушает.
- Фрэнк, - позвала Джесс.
- Что? - отозвался Фрэнк. Храп и шепот разбудили всех остальных. Глаза у всех были открыты, и Фрэнк понял, как всем худо.
- Думай, - попросил он. - Ради всего святого.
- Придумала, - сказала Джесс. - Придумала. Кот в сапогах.
- Она не кот, - возразил Фрэнк, - и сапог у нее нет.
- Прекрати пороть чушь, - рассердилась Джесс. - Я не могу говорить много. Вспомни, чем кончается сказка.
Фрэнк задумался. Он вспомнил сказку и понял, что придумала Джесс. По глазам Вернона и Фрэнки было ясно, что они тоже поняли Джесс. Все покосились на храпящую Бидди и испугались, не слышит ли она во сне, что говорит Джесс.
Но Бидди продолжала храпеть.
- А получится? - спросил Фрэнк.
- Попытаться-то можно, - ответила Джесс. - Может, от Глаз будет прок. Давай спросим у кошки.
- А она поймет?
- Наверное, поймет, Бидди-то с ней разговаривала. Давай попробуем.
- Ладно уж, давай, - согласился Фрэнк. - Эй, кошка!
Бидди оглушительно всхрапнула и пошевелилась.
- Да тише! - зашипела Джесс.
Фрэнк попробовал еще раз - театральным шепотом.
- Эй, кошка!
Кошка обернулась и посмотрела на него. Фрэнк почувствовал себя полным идиотом. Это же зверь. Он ничего не понимает.
- Знаешь, чем кончается «Кот в сапогах»? - без всякого энтузиазма спросил он у кошки. Та моргнула. Нипочем было не сказать, что она что-то поняла.
- Да тьфу на тебя, - буркнул Фрэнк.
- Вот что, киска, - поспешно перебила его Джесс. - Ты ведь сердишься на Бидди, правда? Она не покормила тебя ужином... - Кошка не шевелилась, только дергала кончиком хвоста - туда-сюда, туда-сюда. - А мы тебя накормим, - продолжала Джесс, - только сделай, что мы попросим. Ладно? - Кошка продолжала глядеть на нее и помахивать хвостом. - Давай теперь ты, Фрэнк, - попросила Джесс.
- Киска, разбуди Бидди, - велел Фрэнк. - Тогда мы тебе все покажем.
Кошка зажмурилась. Было похоже, что говорить с ней бессмысленно. Потом она открыла глаза, поднялась на лапы и потянулась. Если она и собиралась им помогать, то явно намеревалась представить дело так, словно это она все придумала. Она медленно прошла между тарелками на столе, позевывая. Потом снова уселась. Фрэнк и Джесс решили, что ничего не вышло. Но когда они уже совсем отчаялись, кошка вдруг спрыгнула на Бидди - прямо на грудь. И поскорее соскочила на пол. Бидди проснулась и замахнулась на кошку, но та уже спряталась под столом и рычала оттуда.
- Проклятая тварь! - пробормотала Бидди. Она потянулась и, оглядевшись, обнаружила, что дети не спят. - Ах, мои лапоньки, - пропела она. - Как вам, должно быть, сладко спалось! Надеюсь, у вас все разболелось. А теперь... - Бидди снова потянулась и несколько секунд подумала. - Теперь надо решить, что с вами делать, - объявила она. - Не могу же я сидеть тут веки вечные. Так не годится. Ну почему так трудно превращать живое в неживое? Превратила бы вас всех в кольцо консервных банок. Но на это уйдет прорва времени, а мне нужно, чтобы вы не мешались под ногами, когда полиция начнет задавать неделикатные вопросы. Лучше, наверное, жабы. Хотя нет. Вы тогда все ускачете, а я хочу знать, где вы, и портить вам жизнь. Точно! Трава! Превращу-ка я вас в пятнадцать корешков и посажу там, где вас будут топтать! Отлично!
Бидди быстро поднялась, словно радуясь этой мысли. Джесс сглотнула и подала голос:
- Мисс Айремонжер...
Бидди так и стрельнула в нее глазами-бусинами.
- Чего это ты языком болтаешь? - поинтересовалась она. - Тебе не положено!
- Я знаю, - ответила Джесс. - Только мне интересно, способны ли вы творить настоящее волшебство.
- Настоящее волшебство? - удивилась Бидди. - А чем я, по-твоему, занималась все это время? Это разве не настоящее волшебство?
- Нет, - ответила Джесс, - не настоящее.
- Она имеет в виду, умеете ли вы превращать одно в другое, - пояснил Фрэнк.
- Вот это и есть настоящее волшебство, - сказала Джесс.
- Правда? - хмыкнула Бидди. - Что только творится у вас в головах?! Ты разве не слышала, про что я только что говорила, Джессика Пири? Про свинок без шляп и ботинок, по-твоему?
- Конечно, я все слышала, - ответила Джесс. - Но мне хочется посмотреть, как вы это сделаете. Я не верю, что вы это умеете.
Бидди почесала подбородок и шагнула в сторону Джесс.
- Не веришь, душенька? - переспросила она. - Это же проще простого. Если хочешь, я сейчас превращу тебя в жабу... или нет, лучше в одуванчик.
Джесс ничего в голову не приходило, потому что она поняла - блестящая мысль опять вышла ей боком. А вдруг кошка ест жаб?
- В одуванчик, пожалуйста, - учтиво попросила она - так, на всякий случай.
- Нет-нет, - вмешался Фрэнк. - Ее превращать не надо. Вы сами, мисс Айремонжер. Превратитесь во что-нибудь сами.
Бидди фыркнула на него.
- Чего ради, мастер Пири? Я же не по телевизору выступаю, знаешь ли! Почему я должна трудиться ради вас?
Никакого объяснения, кроме правдивого, Фрэнку в голову не пришло.
Но нельзя же позволить превратить Джесс в одуванчик! И Фрэнк принялся заговаривать Бидди зубы, надеясь, что объяснение само собой придумается.
- Понимаете, если вы ее превратите, то я-то это увижу, а она - нет! Если вы превратите ее в одуванчик, она не поверит, что была одуванчиком, даже если мы ей расскажем. У нее же не будет ни глаз, ни ушей, ни всего такого! И со всеми нами та же история, понимаете? Когда вы превратите нас в травинки и посадите, мы же не будем знать, что мы трава и что на нас наступают. А ведь вы от этого никакой радости не получите, правда? - в отчаянии закончил он.
Бидди снова почесала подбородок.
- Быстро соображаешь, мастер Пири, - заметила она. - Точно. Я об этом не подумала.
- А вот если вы сами во что-нибудь превратитесь, - коварно продолжал Фрэнк, - то тогда, мисс Айремонжер, мы своими глазами увидим, как вы могущественны!
С коварством он переборщил. Бидди насторожилась:
- А вам-то что с этого? Что за игру ты затеял, мастер Пири?
Фрэнк ответить не мог.
- Фрэнк! - радостно воскликнула Джесс. - Так я и знала! Ничего она не может! Можно не бояться!
- Да что ты говоришь? - процедила Бидди. - Ну, гляди, мисс Пири! - Она вытянула перед собой руки. - Ну что? Кем мне стать? Симпатичной бурой коровкой? Или лучше бешеным быком?
- Коровой не надо, - попросил Фрэнк. - Вы и так на корову похожи. - Он не собирался грубить Бидди, но по тому, как сморщились лица у Мартина и Громилы, понял, что они бы засмеялись, если бы могли.
- В слона, пожалуйста, - поспешно сказала Джесс. - Станьте, пожалуйста, громадным слоном, мисс Айремонжер.
- Хорошо, - согласилась Бидди. - Глядите. Она вытянула руки перед собой еще дальше и начала бормотать. Бормотание становилось все громче и громче, и вот его подхватило эхо, и по всему огромному пространству начал греметь и отдаваться голос Бидди. Бидди раздувалась и серела. Передние зубы превратились в бивни, а косицы поднялись дыбом и стали ушами. Нос вытянулся в хобот - и вот перед ними топтался огромный слон.
Морда у него была похожа на лицо Бидди. Маленькие красные глазки остались прежними, злыми и острыми, а из-за того, что лицо увеличилось, оно теперь было в двадцать раз отвратительней прежнего. Но превращение еще не завершилось. Слон становился все больше и больше. На спине и загривке показалась грубая черная шерсть. Бивни становились все длиннее и острее, пока не стали острыми, словно серпы, а морда с каждым мигом казалась все свирепей. Наконец над кругом детей нависло, переминаясь с ноги на ногу, нечто вроде мамонта.
Джесс увидела, как кошка под столом в панике глядит на слона, выгнув спину и ощетинившись.
«Ой, мамочки, - подумала она, - как бы кошка не сбежала!»
Бидди вытянула хобот в сторону Фрэнка и затрубила густым гнусавым голосом, словно зажала себе нос:
- Ну вот! Довольны, мастер Пири?
У Фрэнка стучали зубы. Он знал, что Бидди злая, но до сих пор не понимал насколько. Было ясно, что в таком обличье от нее вообще непонятно чего ждать, а уж какая она стала страшная!
- Великолепно! - закричал он, перекрывая эхо. - Покажитесь всем!
Слониха-Бидди кивнула и затопала вокруг кольца детей, мотая на ходу бивнями так, что они всего на дюйм не доставали до беззащитных спин. Дети, скосив глаза, глядели на нее и бледнели. Хотя Фрэнку мало что в жизни настолько не нравилось, он притворился, будто страшно доволен.
- Смотри, какая милашка! - крикнул он Джесс.
- Ну, это-то просто! - закричала в ответ Джесс, пытаясь пробиться сквозь топот слоновьих ног. - Спорим, она не может превратиться во что-то маленькое?
- А на что спорим? - прогудела слониха. - Сколько ставишь?
- Пятьдесят пенсов! - ответил Фрэнк.
- Пятьдесят пенсов за что? - прогремела Бидди. Джесс притворилась, будто думает.
- За то, что вы превратитесь во что-нибудь маленькое! - сказала она. - Ну, например... например, в мышку!
- Спорим! - проревела Бидди.
И сразу же слониха начала съеживаться и менять форму. К тому времени, когда она стала размером с лошадь, это было гладкое серое четвероногое животное с небольшими бивнями. Когда оно съежилось до собаки, бивней уже не было, а ноги словно бы втягивались внутрь. А животное все уменьшалось, и вот наконец Фрэнку и Джесс стало видно всего-навсего вертлявый серый комочек. Потом и комочек пропал. Послышался тихий топоток, от которого кошка тут же навострила уши.
Между Дженни и Джесс в середину круга выбежала крошечная серая мышь. Она присела на задние лапки и тоненько запищала:
- Ну что, душеньки? Как я вам? Выиграла спор?
Джесс покосилась на кошку. Глаза у кошки стали большие, желтые и внимательные. Кошка припала к полу. Хвост так и задергался из стороны в сторону, а задние ноги напряглись, изготовясь к прыжку.
- Ну что? - сердито повторила мышь. - Теперь вы мне верите? Я выиграла?
- Верим, - уронил Фрэнк.
Кошка глядела на мышь во все глаза, но пока не прыгала. Джесс поняла, что надо заставить Бидди побежать, иначе кошка не двинется.
- А вы настоящая мышь? - поинтересовалась она. - Бегать умеете?
Мышь тут же опустила передние лапки на пол и заковыляла к ней неровными шаркающими шагами-в точности так же, как ходила Бидди в человеческом обличье.
- Конечно, я самая настоящая мышь! - возмущенно пискнула она.
Кошка все мотала хвостом и глядела, но не прыгала. Мышь с презрением посмотрела на Джесс, и Джесс решила, что в жизни не видела более неприятного животного. У мыши было длинное мерзкое рыльце. Вся ярость, которая была написана на морде слонихи, теперь сосредоточилась в крошечной головке. Джесс захотелось вздрогнуть, но было никак.
- А грызть вы умеете? - спросил Фрэнк. Он надеялся, что Бидди побежит к нему, но она только повернула голову.

Предыдущая страница 11 Следующая страница


Зуб Уилкинса 12

- Грызть? - пропищала она. - У меня невероятно острые зубы, мастер Пири! Хотите, я вам колено погрызу, чтобы вам все стало ясно?
- Как вам угодно, - отважно ответил Фрэнк.
- Нет! - крикнула Джесс. - Погрызите Громилино. - Громила покосился на нее с негодованием, а Джесс скорчила гримасу, чтобы он понял - по-другому никак. Ведь Громила сейчас был от мыши дальше всех, а надо было хоть как-то заставить Бидди пробежать через круг.
- Колено Громилы? - уточнила мышь. - С удовольствием. - Она повернулась и метнулась прямо к Громиле, трясясь и шаркая.
Джесс ахнула. Фрэнк глядел на кошку. Кошка подобрала лапы и...
Они даже не заметили никакого движения - так быстро она прыгнула. Только что кошка была под столом - и вот по воздуху пронеслось что-то размытое и бросилось на мышь. Раздался крик Бидди, мышиный писк и какой-то хруст.
Едва послышался хруст, как все словно бы покачнулось. И в следующий миг пятнадцать человек разом завопили, столпившись в тесной Биддиной хижине.

Глава 13

- Вот это мозги! - восхищенно воскликнул Громила.
- Слезь с моей ноги, - попросил Вернон Стаффорда.
Хижина была такая маленькая, что никак не могла вместить разом всех. Она шаталась и скрипела. Никто не успел ничего сообразить, как одна стена рухнула - отошла от крыши и повалилась на землю, словно открылась большая дверь. Все сощурились от яркого солнца. Под их ногами пробежала кошка с мышью в зубах - она пронеслась по упавшей стене и выскочила во двор.
Джесс, у которой все ужасно затекло, оттолкнула Фрэнки и заковыляла на улицу вслед за кошкой. Все ринулись в красно-золотое влажное утро. При виде их кошка так и взлетела на ближайшую иву. Дети стояли и глядели, как кошка прыгает с ветки на ветку, а мышь болтается у нее в зубах, словно моток гнилой веревки.
- Не сбежала бы, - сказала Джесс.
- Уж не заплачем, - отозвался Мартин.
О кошке больше никто не вспоминал, потому что хижина рухнула. Сначала провалилась крыша. Черные курицы и петух выскочили из бензиновой бочки и, кудахтая и хлопая крыльями, помчались к берегу. Потом шлепнулась в воду двустворчатая дверь в задней стене. Две оставшиеся стены обрушились вслед за крышей, свалив по дороге бензиновые бочки. Осталась лишь груда почернелого ветхого дерева, которой хватило бы разве что на костер. Кто-то действительно предложил ее поджечь, но Громила заметил, что такая отсыревшая древесина гореть не будет.
- А по-моему, - произнесла Фрэнки, глядя на развалины, - а по-моему, она и держалась-то только на магии.
- Совсем черной и насквозь гнилой, - уточнил Фрэнк.
- А вы с Джесс развеяли чары, - сказала Фрэнки.
- Это кошка, - ответила Джесс. Дженни похромала к Вернону.
- Держи, - сказала она. - Я еле успела его в карман сунуть, пока она не смотрела. - Дженни пошарила в кармане фартука и вытащила зуб.
Вернон улыбнулся от уха до уха, взял зуб и сунул его в свой собственный карман.
- Спасибо, - кивнул он.
- Так это ты, Дженни Адамс? - восхитился Рэй. - Ну ты крута! По тебе совсем видно не было!
Дженни густо порозовела. Похорошевшая и довольная, она вернулась к сестре и взяла ее за руку.
- Стыд какой, - сказала Джесс брату. - До сих пор хромает. Мы ведь так и не нашли ожерелье.
Вернон ее услышал и подошел к ним.
- Так давайте сейчас и поищем, - предложил он. - На что угодно спорю, оно тут.
Джесс увидела, как он обернулся и поглядел на развалины хижины. И не успела она согласиться, как глаза у Вернона стали большие, будто иллюминаторы, и даже снизу и сверху показался белок. Он закричал от восторга и кинулся к груде ржавых велосипедов у тропы. Джесс помчалась за ним. Вернон сорвал цепь с ближайшего велосипеда и поднял ее в воздух. Длинная цепь вся так и засверкала - ярко-ярко, словно зеленая полоса в радуге.
- Дженни!!! - завопил Вернон.
Дженни заковыляла к нему. Теперь она стала такая же густо-белая, как только что была густо-розовая.
- Оно? - спросил Вернон, и Дженни кивнула. - Честный обмен, - сказал Вернон и отдал ей ожерелье.
Дженни обеими руками ухватилась за него, и руки у нее затряслись.
- Пройдись-ка, - велел Вернон. - Давай.
Все столпились и стали смотреть, как Дженни идет. Поначалу все было вроде бы по-прежнему, но, как потом сказала Джесс, это случилось потому, что Дженни ужасно нервничала и ее шатало. Но через шесть шагов она уже шла как положено и твердо ставила на землю обе ноги. Все запрыгали от радости. Дженни тоже запрыгала, опять порозовев.
- Надень на шею, - посоветовал Стаффорд. - Просто чтобы не потерять.
И вот Дженни надела изумрудное ожерелье, и все обернулись к Вернону, потому что им не терпелось узнать, как он нашел сокровище.
- Краем глаза заметил, - объяснил Вернон. - Оно сверкало. А если глядеть прямо - по-прежнему ржавая цепь. - Он задыхался от волнения. - Были ведь еще, да? - спросил он у Фрэнки.
- Всякое разное, - закивала Фрэнки.
- Наверняка все здесь, - сказал Вернон. - В мусоре.
- Так давайте искать! - закричал Громила.
И начались поиски клада. Все носились туда-сюда по молодой зеленой травке, вереща и кидаясь на все блестящее. Фрэнк снял цепь с другого велосипеда, и она превратилась в ожерелье из граненых бусин - вроде бы стеклянных, но на солнце они переливались всеми цветами радуги. Он отдал ожерелье Фрэнки, потому что это было ее наследство. Тогда Фрэнк снял еще одну цепь, и это оказалась просто цепь. Выяснилось, что искать нужно так: смотреть на что-то другое, заметить краем глаза блеск - и если взять в руки то, что блеснуло, очень может статься, что оно превратится в драгоценность.
Громила нашел ржавый автомобильный диск, а он оказался серебряным блюдом. Джесс недоверчиво взялась за дырявый чайник - и он стал серебряной чашей в пару к блюду. Кроватные пружины превращались в подсвечники, консервные банки - в серебряные бокалы, а проволока и старые часы - в броши и браслеты. Самой прелестной вещицей оказалось ожерелье из крошечных жемчужин, которое прикидывалось куском колючей проволоки. Все находки складывали в кучку на тропинке, а Стаффорд ее стерег.
Конечно, случались и ошибки. Дженни сунула руку в покрытую росой паутину, и паутина осталась паутиной. Джесс нашла консервную банку, и банка осталась банкой.
- Не все то золото, что блестит, - заметила Джесс и выбросила банку. Тут она увидела, что Рэй и Пискля склонились над другой жестянкой, и пошла посмотреть, что там у них.
- Ух ты! - выдохнул Рэй. - Да мы же сможем на это все на свете купить!
Джесс заглянула им через плечо и обнаружила, что банка полна монет. Не успела она ничего сказать, как сзади воздвигся Громила.
- Сдавайте, - велел он. - Все туда, в кучу. Это ихнее.
Тут все стали хвататься за жестянки и искать деньги. Нашлась целая груда. Громила вел себя очень сурово. Он носился кругом, выкрикивая страшные угрозы, и не позволил банде прикарманить ни полпенни. Джесс была страшно рада, что он так поступает. На дорожке между тем образовалось скромное состояние.
- Это ваше, - сказала Джесс Фрэнки и Дженни. - Это деньги, которые отняла у вас Бидди. Нет, ну какая злыдня, а?
- Зато она их не потратила, - заметил Фрэнк.
Они присели перед грудой драгоценностей, пытаясь пересчитать деньги, и тут со стороны реки послышались крики. Все обернулись. Это были двое полицейских, а за ними - длинная вереница других людей, и все они бежали через мостик. Родители пятнадцати человек - это ведь уйма народу, подумала Джесс, сидя на корточках и глядя на приближающуюся толпу. Хотя, наверное, тут еще есть и братья, и сестры. В толпе были и мистер Тейлор, и ее собственный папа, и мистер Уилкинс, и мистер Адамс, и могучий мужчина со сломанным носом - папа Громилы, не иначе. И еще куча народу, и несколько мам. При виде этой толпы Джесс почувствовала, что страшно устала и в общем-то не прочь поплакать.
А потом родители добежали наконец до детей, и было много поцелуев, подзатыльников и вопросов.
- Где вы пропадали всю ночь?
- Кто вас похитил?
- Почему домой не пришли?
- Ну, Громила, щас как ремень сниму!!!
Дети были способны разве что тыкать пальцами на груду сокровищ и твердить:
- Глядите, что мы нашли! Это все Адамсов!
- А ведь и правда, - проговорила тетушка, проталкиваясь сквозь толпу родителей, - выглядела она, с точки зрения Джесс, куда менее рассеянной, чем обычно. Она хлопнула Вернона по спине так, что едва не сшибла с ног, и стоявшего рядом мистера Уилкинса тоже.
- Повезло тебе, черныш, - заметила она. Фрэнку подумалось, что мистеру Уилкинсу эти слова не понравились.
- Сэр, опознаете ли вы эти вещи как вашу собственность? - спросил полицейский у мистера Адамса.
Мистер Адамс протиснулся поближе и встал рядом с тетушкой. Он тоже уже не казался таким уж рассеянным и заметно повеселел.
- Да, - кивнул он. - Опознаю. У меня в столе есть список.
- Ну вот, - заметил Мартин. - Теперь-то вопрос с домом у вас решен.
- А зачем он нам? - улыбнулся мистер Адамс. - Усадьба для нас великовата.
Мартин не знал, что ответить.
Второй полицейский осмотрел развалины хижины.
- Дети, кто-нибудь из вас знает, что случилось с мисс Айремонжер? - спросил он.
- Ее съела кошка, - честно ответила Джесс, и ей, само собой, никто не поверил. Папа велел ей оставить глупые шутки. Джесс едва не расплакалась из-за того, что ее отругали, и тут она увидела человека, который ей верил.
Это была та дама, что дала ей Глаза. Она протиснулась сквозь толпу и подошла к Джесс, а в руки ей вцепились Фрэнки и Дженни.
- Молодец, Джессика, - сказала она и подмигнула. - Кот в сапогах?
Джесс кивнула. Дама очень изменилась - теперь она была молодой, красивой и счастливой.
- Это моя мама, - гордо сказала Дженни. - Наша мама.
- Она вернулась, - объяснила Фрэнки. - Папа пошел и привел ее, хотя Бидди ему запретила.
- Здорово! - воскликнула Джесс.
А пока полицейские с важным видом собирали сокровища, со стороны огородов послышались вопли.
Все обернулись и увидели Кевина и Сайласа, которые со всех ног бежали по тропе, а за ними неслись миссис Бриггс и миссис Уилкинс - тоже со всех ног.
- Сайласу надо лежать! - задыхалась миссис Уилкинс. - Ловите его!
Сайлас не желал, чтобы его ловили. Он летел, пока не добежал до Вернона, а когда добежал, то обхватил его и уткнулся лицом ему в живот. Вернон нагнулся послушать, что он скажет.
- Чего он там? - спросил Фрэнк. Вернон улыбнулся.
- Говорит, что пришел нас спасать, - ответил он. - Они оба.
- Какие храбрые! - воскликнула Дженни. Сайлас очень застенчиво повернул голову и улыбнулся. Фрэнк и Джесс с облегчением увидели, что лицо у него стало прежнего размера.
Мистер Бриггс все-таки поймал Кевина и поднял его на руки. Кевин замотал головой, увидел Пири и крикнул:
- Это все вы?
- Да, - кивнула Джесс.
- Ну так я должен вам пять пенсов! - объявил Кевин.
- Забудь, - буркнул Фрэнк.
Рассказывать, в общем, уже и нечего - осталось, пожалуй, только добавить, что Фрэнку и Джесс удалось в конце концов раздобыть немного денег. На следующий день мистер Адамс зашел к ним и вручил каждому по два фунта.
- Вы же восстановили Справедливость, - рассудил он, - так что вам по-честному следует заплатить.
На сей раз Джесс разрешила Фрэнку взять деньги. Ведь это они нашли сокровища, сказала она, и теперь мистер Адамс может позволить себе купить новую трубу и желоб. К тому же у Джесс было такое чувство, что это она рассказала мистеру Адамсу о даме по имени Джессика, которая живет в доме Мартина. Все было действительно по-честному. Но выяснить, понимает ли мистер Адамс, что сталось с Бидди, так и не удалось.
Больше никто не понял, куда подевалась Бидди. Джесс поначалу пробовала объяснять, но бросила. Они с Фрэнком много раз пытались изловить кошку, но та никого к себе не подпускала. Она осталась жить на бывшем Биддином дворике, и Джесс иногда ее видела, причем с каждым разом ей казалось, что кошка становится все толще и глаже. В конце концов Фрэнк и Джесс решили оставить ее в покое. Похоже, кошке и так жилось неплохо.
Банда кучу времени проторчала возле развалин, пытаясь разыскать еще сокровища и деньги. Много они не нашли. Но другим людям, которые не ожидали ничего подобного, иногда случалось обнаружить монетку, а пару раз даже брошки. Никто не знал, принадлежат ли они семейству Адамс или Бидди отняла их у кого-то еще, но из-за этого окрестности бывшей хижины стали местом весьма популярным.
Что же касается Громилы, то он сдержал слово и действительно подружился с Пири и со всеми остальными тоже. Никому бы, конечно, и в голову не пришло решить, будто он исправился. Он по-прежнему был вожаком банды. Он по-прежнему ругался синь-зеленкой. Но теперь он уже не был таким уж задирой. Возможно, урок он некоторым образом усвоил. Как бы то ни было, Фрэнк, Джесс и даже Вернон стали большими приятелями всей банды.
Картина у тетушки получилась будь здоров. Ее выставили в прославленной галерее в Лондоне; Фрэнку, Джесс, Мартину и Вернону разрешили в день открытия поехать в Лондон, чтобы посмотреть картину и повидаться с тетушкой. Фрэнк решил, что картина все такая же жирная и треугольная, и Мартин был с ним согласен. А Джесс и Вернону показалось, что в картине что-то есть.
- Смотри, мы в ней вроде бы кристаллизуемся, - объяснила она.
- Как будто там много-много зеркал, - добавил Вернон.
- Браво! - одобрила тетушка.
Однако, к их величайшей досаде, оказалось, что картина называется «Пострелы».
- А разве мы такие? - шепнула Джесс, глядя на соратников, облаченных в лучшие наряды и страшно чинных.
- Ну, тогда-то были. Немножко, - признал Фрэнк.
- Все алые с ног до головы, - сказала тетушка, - как Громилина ругань. Идем. Там по случаю праздника всем дают разное мороженое с сиропом. И молочные коктейли тоже, - хотя как бы вам от них худо не стало.
- Вот уж не станет, - заверил ее Вернон.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 12)


Диана Уинн Джонс

Зуб Уилкинса

 Читать книгу

Аннотация

Борьба за справедливость — занятие непростое, и карманных денег па этом не заработаешь, это очень быстро поняли Фрэнк и Джесс Пири. Открывая фирму «Справедливость», брат и сестра полагали, что желающих заказать возмездие будет предостаточно. Первый клиент потребовал за свой выбитый зуб — зуб обидчика, Вернона Уилкинса. А всем известно, что связываться с самим Уилкинсом, отъявленным хулиганом, — себе дороже. Начинающие мстители все же раздобыли зуб, но с этого история только началась. Как оказалось, старушка Бидди, которую не зря считали самой настоящей ведьмой, тоже не прочь восстановить справедливость.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel