Диана Уинн Джонс - Темный Властелин Деркхольма

1 Диана Уинн Джонс

Посвящается Робину Маккинли

Глава 1

- Будьте любезны заткнуться! - прошипела ректор Кверида.
Она утомленно, но твердо обвела взглядом всех собравшихся за столом.
- Я только хотел сказать... - хором произнесли король, император и несколько волшебников.
- И немедленно! - отрезала Кверида. - Или следующий, кто заговорит, станет змеей - до конца дней своих!
Большинство членов университетского комитета по чрезвычайным ситуациям тотчас умолкли. Кверида была самым могущественным магом этого мира и питала особую слабость к змеям. Она и сама смахивала на змею: маленькая, зеленокожая и очень, очень старая. Никто не сомневался, что Кверида как скажет, так и сделает. И все же двое продолжили.
- Еще не факт, что змеей быть хуже, - мрачно пробормотал с другого конца стола король Лютер.
Кверида яростно уставилась на него. Он ответил хмурым вызывающим взглядом.
А маг Барнабас, помощник ректора, просто закончил свою фразу:
- ... Хотел сказать, Кверида, что ты себе не представляешь, каково это. Ты - женщина, и от тебя всего-то требуется быть Чародейкой-Обольстительницей. Женщин мистер Чесни в Темные Властелины не пускает.
Теперь яростный взгляд Квериды устремился на Барнабаса, но без толку. Барнабас только беспечно улыбнулся в ответ и слегка перевел дух. Его лицо, обрамленное седыми пышными кудрями и курчавой бородой, было самой природой предназначено для того, чтобы лучиться радостью и добродушием. Маг поглядел в усталые, обведенные темными кругами глаза Квериды своими ярко-голубыми, но сейчас красными с недосыпу глазами и добавил:
- Мы все окончательно вымотались.
- Правильно! Верно! - осторожно забормотали члены комитета.
- Да знаю я! - огрызнулась Кверида. - И если бы вы слушали, что вам говорят, а не ныли, вы бы услышали, что я созвала это совещание, дабы обсудить, как раз и навсегда положить конец турам мистера Чесни!
От изумления присутствующие лишились дара речи.
Кверида горько улыбнулась - одними уголками губ.
- Да, - сказала она, - я прекрасно понимаю, что меня избрали ректором именно потому, что, на ваш взгляд, я - единственная, у кого хватит характера, чтобы противостоять мистеру Чесни. И уж конечно, всех вас очень разочаровало, что я не постаралась первым делом вцепиться ему в глотку. Меж тем мне необходимо было изучить ситуацию, прежде чем предпринимать что бы то ни было. Составить план кампании против человека, живущего в другом мире и оттуда организующего свои туры, - дело нелегкое.
Кверида принялась рыться в груде лежащих перед нею бумаг, пергаментов и берестяных свитков. Бледно-зеленые ручки волшебницы разбирали их, раскладывая в стопки.
- Мне стало очевидно, - продолжала она, - что в последнее время положение вещей из просто скверного превратилось в нестерпимое. Ситуация стала критической, и теперь просто необходимо что-нибудь предпринять. Вот, здесь у меня сорок шесть петиций от волшебников, прикрепленных к университету, и двадцать две петиции от других людей, владеющих магией. Все они жалуются на хроническое переутомление в результате сверхурочных работ. А вот эта стопка это три письма, подписанные более чем сотней волшебниц. Они жалуются на дискриминацию по половому признаку. И это чистая правда. Мистер Чесни считает, что женщина не может быть магом.
Затем Кверида продемонстрировала членам комитета толстую пачку пергаментов. С каждого свисала большая печать из красного сургуча.
- Вот это - от королей. Каждый монарх нашего мира как минимум раз жаловался мне на действия Странников. Возможно, кое-что даже стоит процитировать. Король Лютер, не будете ли вы так любезны вкратце изложить нам суть письма, которое вы написали мне месяц назад?
- Еще как буду! - заявил король Лютер. Он ухватился за край стола так, что костяшки побелели, и подался вперед. Мое королевство приходит в упадок! За последние двадцать лет меня пятнадцать раз выбирали Злым Королем. В результате каждую неделю на нас сваливается очередная партия туристов. Они наводняют замок и пытаются убить меня и моих придворных! Жена ушла от меня и забрала с собой детей, потому что оставаться при дворе было опасно! Наши города и деревни разорены! Если по какой-то случайности войско Темного Властелина не успевает разграбить мою столицу, это упущение тут же восполняют Силы Добра. Да, действительно, мне хорошо платят, но все эти деньги уходят па восстановление столицы - а восстановить ее требуется уже к появлению очередной партии Странников! А мне еще нужно помогать фермерам! Им почти ничего не удается вырастить в таких условиях! Вам, ректор, должно быть известно...
Кверида взяла в руки следующую стопку; это были листы бумаги самых разных форм и размеров.
- Да, ваше величество, мне все известно. Благодарю вас. Вот это - подборка писем фермеров и рядовых горожан. Авторы в один голос заявляют, что из-за магического воздействия на погоду, из-за армий, топчущихся по полям, из-за солдат, угоняющих скот, из-за пожаров, которые устраивают подручные Темного Властелина, и прочих невзгод они скоро начнут голодать.
Госпожа ректор взяла последнюю, самую маленькую, стопку.
- И единственные, кто до сих пор еще процветает, это содержатели постоялых дворов и трактиров. Они жалуются всего лишь на то, что из-за нехватки ячменя трудно наварить достаточное количество эля.
- Просто сердце разрывается! - язвительно заметил король Лютер. - Что же с нами будет, если какая-нибудь партия Странников прибудет в гостиницу, а там не окажется пива?
- Мистер Чесни будет недоволен, - пробормотал верховный жрец. - Да защитят нас от этого боги! Да сохранит нас Энскер!
- Чесни - всего лишь человек, - пробурчал представитель гильдии воров.
- Смотрите, чтобы он этого не услышал! - предостерегающе произнес Барнабас.
- Конечно, он всего лишь человек! - огрызнулась Кверида. - Только вот так уж получилось, что он - самый могущественный человек в мире, и мне пришлось принять меры, чтобы он не имел возможности подслушивать заседания, происходящие в этом зале. Можно мне продолжить? Спасибо. На нас давят со всех сторон, требуя найти выход. Вот, - Кверида извлекла из груды бумаг большой лист пергамента с красивыми виньетками на полях, - ультиматум школы бардов. Они заявляют, что мистер Чесни и его агенты относятся к бардам, включаемым в состав партий, как к расходному материалу. Они не желают и дальше терять музыкантов, подающих большие надежды, и отказываются принимать участие в турах до тех пор, пока бардам не будет гарантирована безопасность...
- Но нам это не под силу! - воскликнул маг, сидевший через два стула от Барнабаса.
- Именно, - согласилась Кверида. - Боюсь, бардам придется самостоятельно объясняться с мистером Чесни. Кроме того, у меня имеются сходные по смыслу, хотя и более сдержанные, послания от прорицателей и от целителей. Прорицатели жалуются, что им приходится предвидеть вымышленные события, а это - прямое нарушение устава их гильдии. А целители, как и маги, жалуются на хронические перегрузки и связанное с ними переутомление. И они грозятся, что в этом году не будут больше работать. А вот, - Кверида продемонстрировала стопку потрепанных листков, - письма от командиров наемников. Большинство из них утверждают, что плата, получаемая от партий Странников, не возмещает их расходы на замену личного состава, снаряжения и оружия. А вот этот господин - кажется, его зовут Черная Перчатка - очень прочувствованно заметил, что мечтает уйти в отставку и обзавестись собственной фермой, но, увы, за двадцать лет он не смог накопить даже на одну «карову»...
- На что, на что? - переспросил король Лютер.
- На корову. Он малограмотен, - пояснил Барнабас.
- Не говоря уже о том, что в мире не осталось ферм, где можно было бы спрятаться от Странников, - докончила Кверида. - Вот очень трогательные письма от монахинь и монахов. Вот - от оборотней. А где же?.. Ага, вот. - Она извлекла из груды жалоб лист белой бумаги, от которого исходило слабое сияние, и большую перламутровую раковину, испещренную какими-то значками. - Это жалобы от эльфов и от драконов.
- Они-то на что жалуются? - раздраженно спросил какой-то маг.
- Вообще-то, и те и другие изъясняются достаточно запутанно, - призналась Кверида. - Насколько я понимаю, эльфийский король ведет речь о каком-то шантаже, а драконы сокрушаются о своих оскудевших сокровищницах, но, кроме того, и те и другие пишут что-то о рождаемости среди их народов, так что толком не разберешь. Желающие могут после заседания ознакомиться с этими письмами, равно как и со всеми прочими. А теперь могу я перейти к сути дела?
Она поочередно смерила пристальным взглядом каждого из присутствующих.
- Так вот, я опросила всех, кого только смогла, об их отношении к этим турам. Я получила свыше миллиона ответов. Мой рабочий кабинет просто-таки завален ими, и я приглашаю всех желающих прийти и ознакомиться с этими ответами. Сюда я принесла лишь наиболее важные. И все они говорят об одном и том же, хотя и разными словами. Они хотят положить конец нашествию партий Странников, которых присылает сюда мистер Чесни.
- И вы придумали способ их прекратить? - нетерпеливо спросил Барнабас.
- Нет, - сказала Кверида. - Такого способа не существует.
- Что?! - вырвалось почти у всех членов комитета.
- Такого способа не существует, - повторила Кверида. - По крайней мере, я не в состоянии ничего придумать. Мне, вероятно, следует вам напомнить, что все решения мистера Чесни поддерживает необычайно могущественный демон. Судя по всему, он заключил пакт с этим демоном как раз перед тем, как начать присылать сюда туристов.
- Да, но это же было сорок лет назад! - воскликнул молодой император Юга. - Кое-кто из нас тогда еще даже не появился на свет. Если демон заставлял что-то делать моего деда, то почему это должен делать и я?
- Не валяйте дурака! - оборвала его Кверида. - Демоны бессмертны!
- Зато мистер Чесни смертен, - возразил молодой император.
- Может, и смертен, но, как я слыхал, у него подрастают детки. И он готовит их к тому, чтобы передать им свое дело, - уныло произнес Барнабас.
Кверида грозно уставилась на императора.
- Не вздумайте болтать о таких вещах за пределами этого зала! Мистер Чесни не любит неодобрительных высказываний в адрес своих Странников. А о демоне вообще речи не шло. Я ясно выразилась?
Молодой император нервно сглотнул и сник.
- Прекрасно, - сказала Кверида. - Итак, перейдем к делу. Турагенты пробыли здесь около месяца. Составление расписания на этот год почти завершено. Завтра сюда прибудет сам мистер Чесни, дабы лично дать Темному Властелину и гильдии магов последние указания. А сегодня мы собрались якобы для того, чтобы решить, кто в этом году будет Темным Властелином.
Присутствующие тяжело завздыхали.
- Ну ладно, - сказал среди всеобщего уныния один из магов. - И кто же это будет? Чур, не я! Я отдувался в прошлом году!
Кверида криво усмехнулась, скрестила руки на груди и откинулась на спинку кресла.
- Понятия не имею, - ровным тоном произнесла она. - Я точно так же не знаю, кто будет Темным Властелином, как не знаю способа остановить нашествие туристов. Я предлагаю обратиться за советом к Оракулам.
Все умолкли, погрузившись в размышления. Но когда даже тугодумы сообразили, что Кверида, по крайней мере, пытается найти выход, в зале поднялся легкий гул. Наконец верховный жрец с сомнением произнес:
- Госпожа ректор, насколько я понимаю, Оракулы были созданы университетскими магами специально для мистера Чесни...
- Да, университетскими магами и предыдущим верховным жрецом, который воззвал к богам с просьбой вещать через Оракулов, - подтвердила Кверида. - И что? Чем это мешает им действовать, преподобный Амру?
- Ну... - протянул верховный жрец. - Э-э... Не может ли в таком случае оказаться, что Оракулы... ну... пристрастны?
- Не исключено, - сказала Кверида. - И потому я предлагаю обратиться одновременно и к Белому оракулу, и к Черному. Они дадут два противоположных совета, и мы последуем обоим.
- Э... То есть назначим двух Темных Властелинов? - уточнил верховный жрец Амру.
- Если придется - да, - сказала Кверида. - Мы сделаем все, что потребуется.
Она отодвинула стул и встала. Но голова ее осталась на прежнем уровне - госпожа ректор действительно была невысока ростом. Решительно выставив свой подбородок, остренький, как мордочка ящерицы, Кверида оглядела присутствующих.
- Мы не можем отправиться к Оракулам всей толпой, - сказала она. - Кроме того, некоторые из вас слишком устали. Я возьму с собой представителей от нашего совета. Пожалуй, пойдет король Лютер... И вы, Барнабас. И вы, преподобный Амру...
Амру встал и поклонился, сложив руки на объемистом животе.
- Госпожа ректор, мне не хотелось бы быть избранным на основании недопонимания. Вероятно, я - один из немногих среди здесь присутствующих, кто не возражает против путешествий Странников. Благодаря им мой храм вот уж много лет процветает.
- Я знаю, - отозвалась Кверида. - Ума не приложу, отчего вы все меня принимаете за дуру. Естественно, я хочу, чтобы вы представляли другую точку зрения. И по той же причине я беру с собой еще и вас!
И она стремительным, как у нападающей змеи, движением ткнула пальцем в представителя от гильдии воров.
То был молодой парень, стройный и красивый и, судя по лицу, весьма неглупый.
- Меня? - искренне удивился он. - Вы уверены?
- Дурацкий вопрос! - фыркнула Кверида. - Ваша гильдия должна хорошо зарабатывать на Странниках тем или иным образом.
На лице вора на миг появилось странное выражение, но он безропотно поднялся со своего места. Его наряд роскошью не уступал одеянию верховного жреца - длинные шелковые рукава так и развевались следом за грациозно огибавшим стол юношей.
- Но ведь Оракулы находятся в Далекой пустыне, - заметил он. - Как же мы туда доберемся?
- При помощи подготовленного заранее заклинания перемещения, - ответила Кверида. - Вы, четверо, идите сюда.
Она перешла в пустующую часть зала. Одна из каменных плит пола была исчерчена по краю какими-то знаками.
- Прочие могут пока заняться чтением писем, - сказала Кверида, потом обратилась к молодому вору: - Мне понадобится ваше имя.
- Э-э... Регин, - сказал он.
- Становитесь сюда, - сказала она, вталкивая вора на один из углов плиты.
Потом она распихала короля Лютера, Барнабаса и верховного жреца Амру по остальным углам и, ввинтившись между королем и жрецом, сама встала посередине. Живот Амру скрыл госпожу ректора от взглядов сидящих за столом. А потом все пятеро тихо и внезапно исчезли; каменная плита опустела.
Что же касается спутников Квериды, то им показалось, будто они шагнули в печь. «И притом - печь раскаленную», - подумал король Лютер, заслоняясь от слепящего солнца рукавом из плотной шерсти. Из-под седых кудрей Барнабаса немедленно заструился пот. Амру задохнулся, пошатнулся, а потом одновременно попытался вытряхнуть песок из своих вышитых туфель без задников и ослабить завязки одеяния. Вид у него был самый несчастный.
Только Кверида выглядела совершенно довольной жизнью. Она вздохнула и потянулась, подставив лицо солнцу; на губах ее заиграла блаженная улыбка. Молодой вор заметил, что Кверида смотрит прямо на солнце, не щурясь. «Эти мне маги!» - подумал он. Вор чувствовал себя столь же неуютно, как и прочие, но он был приучен сохранять хладнокровие и ясность мысли в любой обстановке. Он огляделся по сторонам и увидел, что до Оракулов - рукой подать. Это были два небольших здания с куполообразными крышами; левое было черно, словно дыра в мироздании, а правое сияло столь ослепительной белизной, что у вора началась резь в глазах и он поспешил отвести взгляд.
Пока остальные трое приходили в себя, Кверида ухватила Регина за руку и потащила к белому зданию.
- Почему вы так странно посмотрели на меня, когда я сказала, что ваша гильдия должна хорошо зарабатывать на туристах? - прошипела она. - Означает ли это, что вы тоже хотите прекращения туров?
«Вот попробуй что-нибудь скрой от нее!» - сокрушенно подумал вор.
- Не совсем, госпожа ректор. Но если вы задумаетесь, то поймете, что после сорока лет такой жизни нам стало практически нечего красть. Мы даже обсуждали, не начать ли воровать друг у друга, - но даже если это разрешат, нам все равно будет не на что потратить добычу. Меня, собственно, и прислали узнать, позволительно ли красть у Странников?
- Так вы что, не воруете у туристов? - спросила Кверида.
Вор покачал головой, и змеиная мордочка Квериды вновь расплылась в блаженной улыбке.
- Видите ли, я полагаю, что это одна из тех вещей, которые мистер Чесни просто позабыл включить в свои правила, - сказала ректор. - Конечно же, начинайте красть у туристов!
Она обернулась и посмотрела на Амру, который вытирал лицо рукавом своего пышно расшитого одеяния.
- Эй, пошевеливайтесь! Нечего там торчать! Пойдемте, пока вы не изжарились! Мы начнем с Белого оракула.
Кверида зашагала к белому зданию, и Регин двинулся следом. Он чувствовал, как за ушами у него текут струйки пота, но по-прежнему двигался легко и упруго. За ними мрачно топали король Лютер и Барнабас. Последним ковылял Амру. Тучному жрецу оказалось не так уж просто протиснуться в узкий дверной проем.
Внутри было темно и восхитительно прохладно. Пришельцы встали бок о бок, всматриваясь в непроглядную тьму: казалось, что она занимает куда больше места, чем могло бы вместить в себя столь небольшое здание.
- Ну и что нам делать? - спросил король Лютер.
- Ждать, - ответила Кверида. - И смотреть.
И они принялись ждать. Через некоторое время перед глазами у них замаячили точки, пятнышки и извивающиеся узоры, как всегда бывает, если пристально вглядываться в темноту. «Солнечные блики», - подумал король Лютер. «Обман зрения», - подумал Регин. Пустяки, не заслуживающие внимания.
Внезапно эти так называемые блики собрались вместе - слишком целенаправленно, чтобы это можно было счесть случайностью. Секунду спустя они слились в нечто вроде человеческой фигуры - правда, фигура эта была слишком высока для человека, - составленной из тускло-красных и приглушенно-синих тонов, перемежаемых небольшими зелеными искрами, и все это крутилось, словно в водовороте. Негромкий гулкий голос произнес: «Задавайте ваш вопрос, смертные», - и по храму раскатилось эхо.
- Спасибо, - быстро произнесла Кверида. - Наш вопрос таков: что нам сделать, чтобы положить конец нашествию партий Странников и навсегда избавиться от мистера Чесни?
Вращающаяся фигура исчезла, потом воздвиглась до добрых двадцати футов, потом съежилась до роста Квериды и принялась покачиваться. Казалось, будто она чем-то обеспокоена. Но когда гулкий голос зазвучал вновь, он был таким же, как и прежде.
«Вы должны назначить Темным Властелином первого, кого встретите, выйдя отсюда».
- Премного вам благодарны, - сказала Кверида.
Внезапно тьма рассеялась. Оказалось, что в маленьком храме едва-едва хватает места для пяти гостей. Белые стены были лишены каких-либо украшений, а на занесенном песком полу валялся всякий мелкий хлам, очевидно, оброненный другими людьми, приходившими к Белому оракулу за советом. Там были обрывки бумаги, маленькая подковка, пряжки, ремешки и мелкие камушки. У носков туфель Регина виднелась какая-то вещичка, наполовину засыпанная песком. Когда все повернулись к выходу, вор быстро наклонился и подобрал ее, а потом удивленно застыл - как, впрочем, и остальные, - ибо вход больше не был узким. Теперь они все могли бы пройти через него бок о бок. Спутники снова вышли на жару, щурясь от сияющего над бескрайней пустыней солнца.
- Никого нет, - заметила Кверида.
- Думаю, имелся в виду первый, кого мы увидим по возвращении, - предположил Барнабас.
Регин взглянул на то, что он подобрал. Это оказалась полоска ткани. На ней было напечатано: «Будь осторожен со своими желаниями: они могут сбыться». Вор молча передал ее королю Лютеру - тот оказался ближе всех к Регину.
- А теперь он нас предостерегает! - воскликнул король и передал полоску Амру.
- Нечто в этом же духе я часто говорю моей пастве, - заметил Амру.
- Магам эта истина тоже знакома, - сказал Барнабас. Он взял лоскуток и передал его ректору. - Нас предупредили, Кверида. Ты по-прежнему хочешь испросить совета еще и у Черного оракула?
- Конечно хочу! И я всегда очень осторожна со своими желаниями, - парировала Кверида.
Она зашагала к стоящему неподалеку черному храму. Прочие переглянулись, пожали плечами и двинулись следом.
От стен черного здания тянуло холодом. Оказавшись рядом с ним, Амру вздохнул с облегчением. Но к тому времени, когда подошла его очередь протискиваться в узкий дверной проем, жрец уже начал слегка стучать зубами. Когда же Амру оказался внутри, у него вырвался жалобный стон: в храме было так же жарко, как и снаружи. Жрец стоял в темноте и пытался отдышаться, а тем временем перед глазами присутствующих снова поплыли блики и пятна.
«Надо подождать, пока они сольются», - рассудительно подумал Регин. Но на этот раз вращающиеся блики вместо того, чтобы собраться воедино, расступились и принялись разгораться все ярче. Лишь минуту спустя наблюдатели осознали, что блики очерчивают контуры огромной фигуры, смахивающей на человеческую.
- А, вижу! - пробормотала Кверида.
«Видишь? - произнес глухой загробный голос. Он был низким - или, может, глубоким, словно шахта. - Тогда спрашивай».
- Спасибо, - поблагодарила Кверида и повторила свой вопрос: - Что нам сделать, чтобы положить конец нашествию партий Странников и навсегда избавиться от мистера Чесни?
В храме надолго воцарилась тишина. Пока она длилась, тьма оставалась абсолютно неподвижной - а потом внезапно затрепетала и рассыпалась потоками света. Когда Оракул заговорил вновь, голос его слегка дрожал.
«Вы должны назначить магом-проводником последней группы Странников второго, кого встретите, выйдя отсюда».
А потом, как это уже было в белом храме, помещение вдруг опустело и сделалось ужасно маленьким, и оказалось, что посетителей окружает всякий сор. В храме стало чуть прохладнее.
- Клянусь - оно смеялось! - сказал Барнабас, когда они собрались покинуть стены Оракула.
И здесь вход сделался столь широким, что выходить можно было хоть всем сразу.
У ноги Регина что-то блеснуло. На этот раз вор не стал нагибаться. Он поворошил песок носком туфли. Показался обрывок бумаги с позолоченным краешком. И, естественно, на нем было написано:
«Будь осторожен со своими желаниями: они могут сбыться». Вор решил не говорить об этом спутникам.
- А вокруг по-прежнему ни единой живой души, - заметил король Лютер. - О!
Из храма Белого оракула вышел какой-то человек. Он выглядел совершенно обыкновенно - высокий, слегка полноватый, с кротким выражением лица. Одет он был тоже по-простому, на манер фермера. Человек замер в узком дверном проеме, прикрыв глаза ладонью, но это не мешало его разглядеть.
- О нет! - охнул Барнабас.
- Чтоб я сдох! - вырвалось у короля Лютера. Амру покачал головой и со вздохом произнес:
- Будь осторожен со своими желаниями. Кверида тихо зашипела.
- А в чем дело? - спросил Регин. - Кто он такой? То есть кто они такие? - добавил он, когда из-за спины мужчины выскользнул второй человек. Это оказался мальчишка лет четырнадцати, очень похожий на мужчину, только мужчина был плотным, а мальчишка - тощим. В тот самый миг, когда Регин задал свой вопрос, мужчина повернулся к мальчику.
- Вот, тебе ответили, - сказал он. - Ты доволен?
- Вовсе нет! - возмущенно отозвался мальчишка. - Я никогда о нем и слыхом не слыхал! Кто это такой?
- Кто ж его знает? - пожал плечами мужчина. - Но он не из университета, так что для того, чтобы учиться магии, тебе в любом случае не нужно отправляться в университет. Я был прав.
Мальчишка гневно вскинул голову.
- И не смотри на меня с таким довольным видом! Ты всегда пытаешься помешать мне заниматься тем, чем мне хочется!
И они принялись самозабвенно орать друг на друга, позабыв о раскаленном песке.
- Так кто это? - повторил свой вопрос Регин.
- Мальчика я не знаю, - сказала Кверида, - а вот мужчину знаю, и даже чересчур хорошо. Его зовут Дерк. И он когда-то получил в университете магическую степень. Несомненно, он вполне устроит мистера Чесни.
- Мальчик - его сын, Блейд, - сказал Барнабас - Кверида, мне это все не нравится. Дерк - хороший малый, и он мой друг. Он и вправду очень талантлив...
- В этом вопросе наши мнения расходятся! - отрезала Кверида. - У мальчика имеются хоть какие-то способности?
- Целая прорва, - уныло отозвался Барнабас - Он весь в мать.
- Ах, да! Мара! - сказала Кверида. - Мне нужно поговорить с Марой. Ну что ж, значит, вопрос решен. Вот наш Темный Властелин и наш маг-проводник, указанные Оракулами.
- А что нам мешает притвориться, будто мы их не заметили, и взять следующих двух встречных? - поинтересовался король Лютер.
- Боже упаси! - выдохнул Амру, вытирая лицо подрясником.
Взгляд, которым Кверида оделила короля Лютера, прежде чем двинулась к стоявшей у белого храма парочке, как-то особенно смахивал на змеиный. Она добралась до спорщиков как раз в тот момент, когда Дерк, с рассудительным и на редкость спокойным видом подавшись к сыну, проорал:
- Говорю тебе, в университете сейчас ничему не научишься! У них уж тридцать лет как не появлялось ни единой свежей идеи! Они только и делают, что пресмыкаются перед мистером Чесни!
В принципе, Кверида с легкостью могла бы притвориться, будто не слышала этих слов, поскольку именно в это мгновение Блейд завопил;
- Слышать ничего не хочу! Опять ты придумываешь отговорки, лишь бы не позволить мне поступать, как я хочу! Ты же отпустил Шону в школу бардов, так почему же я не могу учиться магии?
Кверида кашлянула. Благодаря магии кашель ее прозвучал словно раскат грома.
Дерк и Блейд стремительно повернулись.
- Тиран! - выкрикнул Блейд прямо Квериде в лицо и тут же согнулся в поклоне, вспыхнув от замешательства.

1 Следующая страница


Темный Властелин Деркхольма 2

Дерк осмотрел крохотную леди в одеянии ректора. Потом взгляд его скользнул по высокому, взопревшему, и оттого особенно мрачному, королю Лютеру, затем переместился к объемистой фигуре Амру и бусинкам пота, усеивающим круглые красные щеки жреца. Дерк кивнул королю и жрецу и улыбнулся Барнабасу - маг был еще краснее, чем Амру, и его седые кудри слиплись от пота. В конце концов Дерк взглянул на незнакомого ему молодого человека, который стоял позади всех и делал вид, будто ему не жарко.
- Э... здравствуйте! - сказал Дерк. - А что вы все тут делаете? А охлаждающим заклинанием вы нарочно не пользуетесь?
- Ох, совсем позабыла, вот досада! - заявила Кверида. - Мне-то жара нравится!
Дерк ткнул сына локтем в бок. Блейд к этому времени уже достаточно избавился от замешательства, чтобы слегка взмахнуть рукой. На четверых мужчин снизошла благословенная, невероятная прохлада.
- Вот уж вправду прорва таланта, - пробормотал Регин.
- Спасибо, молодой человек! - с признательностью произнес Амру.
Блейд явно вознамерился показать, что ему вообще-то не свойственно орать людям в лицо. Он поклонился.
-Не за что, ваше преподобие, - вежливо произнес он. - Прошу прощения, а не знает ли кто-нибудь из вас мага по имени Девкалион?
Блейд с волнением оглядел присутствующих, но все либо покачали головой, либо пожали плечами.
- Ну, может, хоть пользователя магии? - без всякой надежды спросил подросток.
- Знаешь, Блейд, я даже имени такого никогда не слыхал, - сказал Барнабас - А что такое?
- Белый оракул сказал, что меня будет учить магии Девкалион, - пояснил Блейд. - А папа тоже говорит, что не слыхал о таком.
И он вздохнул.
Тут в их беседу решительно вмешалась Кверида.
- Так уж получилось, что мы тоже пришли посоветоваться с Оракулами, - сказала она. - И Оракулы сказали, что вы, волшебник Дерк, должны стать в этом году Темным Властелином, а ты, Блейд, - магом-проводником в последней партии этого года.
- Послушайте!.. - начал было Дерк.
- Не спорь с Оракулами, Дерк, - негромко произнес Барнабас.
- Но... - произнес Блейд.
И ты тоже, молодой человек, - твердо сказала Кверида. - На протяжении ближайших шести месяцев вы двое будете очень заняты.
Тут Дерк встряхнулся - с силой, но как-то неуверенно - и навис над Кверидой.
- Не думаю, что вам это удастся, - заявил он.
- Еще как удастся! - отозвалась Кверида. - Отправляйтесь домой и начинайте готовиться. Завтра ровно в полдень к вам прибудут мистер Чесни, все маги гильдии и я - дабы вкратце изложить вам планы на этот год.
Дерк по-прежнему стоял как вкопанный, поэтому Кверида гневно уставилась на него, словно изготовившаяся к атаке кобра, и добавила:
- На тот случай, если вы намереваетесь завтра удрать из дома с утра пораньше, напоминаю вам, волшебник Дерк, что вы находитесь в исключительно незавидном положении. Вы уже пятнадцать лет не выплачивали университетские взносы. Тем самым я получаю право наложить на вас взыскание.
- Я присылал вам яйцо грифона! - сказал Дерк.
- Оно было тухлое! - отрезала Кверида. - И я уверена, что вы об этом знали!
- Но я не мог прислать вам ничего другого, - с совершенно серьезным видом продолжал Дерк. - Все плоды моей магии живые! Это было бы преступлением - запереть их под замок в университетском хранилище! Вы бы тут же захотели убить их и забальзамировать! А кроме того, моя жена платит университетские взносы в таком размере, что этого вполне хватит на нас обоих!
- Миниатюрные вселенные Мары мистера Чесни не интересуют, - отрезала Кверида. - Берегитесь, волшебник Дерк! Либо вы завтра будете в Деркхольме, когда туда явимся мы с мистером Чесни, либо все пользователи магии, сколько их ни есть в этом мире, позаботятся, чтобы вы таки поработали в этом году Темным Властелином. Я ясно выразилась?
Блейд дернул отца за руку.
- Па, пойдем лучше.
- Это касается и тебя, молодой человек, - сказала Кверида. - Ты тоже должен присутствовать на завтрашней встрече.
Блейду удалось развернуть отца, но Дерк по-прежнему смотрел на Квериду - через плечо.
- Никому не следует обладать подобной властью, - сказал он.
- Это вы о ком, маг? - поинтересовалась Кверида, по-прежнему сверля Дерка взглядом кобры.
- О Чесни, конечно, - поспешно отозвался Дерк.
Тут Блейд рванул посильнее, и отец с сыном исчезли во взметнувшемся облаке песка.
- Бедный Дерк! - отфыркиваясь, сказал Барнабас.
- Давайте возвращаться, - сказала Кверида. - Только не так быстро. Я немного устала.
Обратный путь напоминал затянувшуюся пешую прогулку; они шли то по тропе среди раскаленных песков, то по жесткой увядшей траве, то по камням или по мху. В какой-то момент Регин пристроился поближе к Квериде.
- А кто он такой, этот волшебник Дерк? - поинтересовался молодой вор.
Кверида вздохнула.
- Недоразумение ходячее. Наихудший в мире волшебник - вот он кто.
- Ну, брось, Кверида, - вмешался Барнабас. - В своей сфере он великолепен, ты же знаешь, - только все это достаточно нетрадиционно. Мы с Дерком учились вместе, и я всегда был уверен, что он вдвое умнее меня.
Квериду передернуло.
- Нетрадиционно - это очень мягко сказано. Я была тогда старшим наставником. Он все делал не так! А самое сильное мое воспоминание - это как меня среди ночи вытащили из постели и заставили разбираться со здоровенным синим демоном, которого Дерк вызвал, а обратно загнать не смог. Не припоминаешь?
Барнабас кивнул и прикусил губу, сдерживая смех.
- Никто ведь не знал, как зовут этого демона, потому обычный экзорцизм не работал. В конце концов пришлось собрать весь персонал университета, чтобы выгнать его вон. Возни было на всю ночь! Да, я готов признать, что Дерк не особенно силен в традиционных областях магии. Но вот, скажем, вы, преподобный, не раз пользовались его услугами, верно?
Амру тепло улыбнулся - он успел достаточно остыть и теперь гораздо больше походил сам на себя.
- Я обращаюсь к волшебнику Дерку почти каждый раз, когда через наш храм проходит очередная группа туристов. Никто лучше него не сделает столь убедительный человеческий труп из дохлого осла.
Регин удивленно уставился на жреца. Амру улыбнулся еще более тепло.
- Или из овцы, - добавил он. - Нас постоянно избирают на должность злого жречества, и Странники ожидают, что им покажут зверски замученных жертв. А волшебник Дерк избавляет нас от необходимости использовать для этой цели людей.
- А! - понимающе откликнулся Регин. Потом он обернулся к королю Лютеру, мрачно плетущемуся позади. - А вы, ваше величество? Вы тоже знаете этого волшебника?
Мы иногда пользуемся его услугами, чтобы изображать трупы на виселицах и отрубленные головы на пиках, - сказал король Лютер. - Но чаще всего я нанимаю его для пира в честь отбытия этих треклятых Странников. У него есть дрессированные животные. В основном свиньи.
- Свиньи? - переспросил Регин.
- Ну да, свиньи, - сказал король Лютер. - Они летают.
- А! - снова откликнулся Регин.
И в этот самый момент они очутились на той плите в зале совета, с которой отправились в путь. У Регина тут же застучали зубы, Барнабас задрожал, а Амру и вовсе затрясся всем телом. Квериде все было нипочем. Королю Лютеру тоже - в его северном королевстве всегда было не жарко.
- Что происходит?! - воскликнул Амру. Члены совета оторвались от чтения писем и посмотрели на него. Жрец жалобно вытянул руки.
- Вы только гляньте! Они же синие!
- Э-э... - протянул Барнабас - Боюсь, тут виноват Блейд. Мальчишки в его возрасте не умеют рассчитывать силу. Я сделаю, что смогу, но на это может уйти около часа, если не больше.

Глава 2

Деркхольм стоял на ушах. Шона, сестра Блейда, как раз находилась в конюшне - она седлала двух лошадей, чтобы отец сразу же по возвращении от Белого оракула отвез ее в школу бардов, - но тут принеслась Эльда, подгребая на бегу крыльями, и завопила, что Дерка назначили Темным Властелином. Эльда от волнения кудахтала, как выразился примчавшийся следом Дон - он пытался навести порядок, - и Шона то ли не поняла ее, то ли не поверила своим ушам. А когда наконец поверила, то тут же расседлала лошадей и отправила их обратно на пастбище.
Если, опять же, верить Дону, сразу после этого Шона приняла эффектную позу. Эта привычка завелась у нее с тех самых пор, как ее зачислили в ученики бардов. Дон, да и Кит тоже ужасно злились из-за этой ее манеры. Встав покрасивее, она заявила:
- Я не поеду в школу до тех пор, пока я нужна папе. Мы должны проявить семейную солидарность.
Несмотря на эффектные позы, Шона была искренне взволнована. Подхватив сумки и футляр со скрипкой, она помчалась в дом, а Дон и Эльда неслись впереди. Их волнение передалось всем животным, даже дружелюбным коровам, и до конца дня двор был наполнен хрюканьем, кудахтаньем, гоготанием, мычанием и топотом множества ног и лап.
Во всем же прочем, как уныло подумал Блейд, особой семейной солидарности не наблюдалось. Когда Шона, раскрасневшаяся и прехорошенькая, влетела в дом, родители как раз ссорились.
- Должен существовать какой-то способ отделаться от этого! - взревел Дерк. - Я и пальцем не прикоснусь к деньгам Чесни!
Дерк не склонен был ко внешним проявлениям волшебства, но сейчас обуревавшие его чувства были столь сильны, что от него во все стороны так и летели искры магического огня. Один из ковров уже занялся.
- Папа! - закричала Шона. - Ты так дом спалишь!
Родители не обратили внимания на ее вопль, хоть Мара и наградила дочь сердитым взглядом. Мару окружало синевато-стальное сияние магического щита, и похоже было, что она взволнована не менее Шоны.
- Прекрати валять дурака, Дерк! - крикнула она. - Раз Оракул сказал, что тебе следует стать Темным Властелином, ты с этим ничего уже не поделаешь!
- В задницу Оракула! - заорал в ответ Дерк. Искры зашипели, разбиваясь о щит Мары. - Я не собираюсь это терпеть! А ты, чем защищать насквозь прогнившую систему, лучше помогла бы мне выпутаться из этой истории!
- Ничего я не защищаю! - взвизгнула Мара. - Я просто пытаюсь объяснить тебе, что это неизбежно! Ты бы и сам это понял, если б не кипел так!
Блейд попытался затоптать язычки пламени, поднимающиеся над ковром, но тут в комнату вперевалочку вошла Калетта с бочкой для дождевой воды и вывернула ее на ковер. Комнату заполнили шипение, клубы пара и вонь.
Шона поспешно подхватила свои сумки из лужи.
- Папа, - взмолилась она, - ну будь же благоразумен! Мы с тобой. Мы поможем тебе с этим справиться. Подумай сам. В твоем распоряжении пять грифонов, два волшебника и бард, и все они будут о тебе заботиться, пока ты будешь этим заниматься. Спорим, что ни у одного Темного Властелина до тебя не было такой поддержки?
«На Шону можно положиться», - подумал Блейд. Сестра куда лучше него самого умела управляться с отцом. За считанные минуты Дерк более-менее успокоился; теперь он просто расхаживал по дому - вид у него при этом был одновременно и озадаченный, и унылый - и приговаривал: «Ну должен же быть какой-то способ отвертеться!», а Шона ходила следом и терпеливо его улещивала. Эльда, внося свою лепту, тоже ходила за Дерком по пятам, вся такая милая и золотистая.
А Блейду наконец-то представилась возможность поговорить с матерью.
Он отыскал ее на кухне. Мара, бледная, но умиротворенная, сидела за столом, а Лидда тем временем возилась с ужином. Лидда единственная из грифонов предпочитала готовую пищу сырой и, кроме того, любила кухарничать. Точнее даже, кулинария была ее страстью. Лидда постоянно норовила испробовать какие-то новые рецепты. Блейд знал, что ему этого не понять. Доведись ему оказаться на ее месте, он бы чувствовал себя Золушкой, которую обижает злая мачеха, но Лидда явно ничего такого не испытывала. Грифонша искоса взглянула на Блейда.
- Тебе непременно нужно путаться тут у меня под ногами?
Мара посмотрела на Блейда.
- Да. Ему нужно.
Лидда нервно дернула хвостом, но ничего не сказала - лишь красноречиво встопорщила на миг золотистые перья на крыльях и хохолок.
- Ну, так что сказал Оракул? - спросила Мара у Блейда.
- «Твоим учителем будет Девкалион», - мрачно процитировал Блейд.
Красиво очерченные брови Мары задумчиво сошлись к переносице.
- Можешь не говорить, - добавил он. - Ты тоже никогда о нем не слыхала.
- Да нет... - отозвалась Мара. - Что-то мне это имя напоминает... Но я определенно не помню ни одного волшебника с таким именем. Должно быть, это какой-то другой пользователь магии. Потерпи, Блейд. Этот Девкалион - или эта Девкалион - непременно объявится. Белый оракул никогда не ошибается.
Блейд вздохнул.
- Что еще стряслось? - поинтересовалась Мара.
- Ну почему папа не понимает?! - выпалил Блейд. - Он же отпустил Шону в школу бардов! Почему же он уперся и не хочет пускать меня в университет? Я же сколько раз ему говорил, что мне необходимо начать подготовку прямо сейчас, если я хочу получить хорошее образование. А он твердит, что сам будет меня учить. Но, мама, он же не может! И ты не можешь! Мои способности совершенно не похожи на ваши! Ну так почему же?!
- Ну, по двум причинам, - сказала Мара. - Во-первых, потому, что в университете Дерка не поняли и обращались с ним, пока он там находился, не самым лучшим образом. Я сама училась в то же время и могу сказать, что твоему отцу пришлось там туго. Его переполняли новые идеи - например, о создании грифонов, - и ему отчаянно хотелось, чтобы кто-нибудь помог претворить их в жизнь. А наставники вместо этого пытались заставить его действовать их методами. Он чрезвычайно талантлив, но по-своему. А это их не интересовало. Они пытались внушить ему, что волшебство в наши дни должно быть направлено на усовершенствование туров, и постоянно твердили, что исследования, оторванные от практического применения, бессмысленны и бесполезны. Знаешь, Блейд, они не раз доводили его до слез.
- Ну да, но ведь это же было с ним, - возразил Блейд. - Я ведь другой. У меня тоже полно идей, но я совсем не рвусь воплощать их прямо сейчас. Я хочу сперва изучить нормальную магию!
- Честно говоря, - сказала Мара, - я в те времена просто ни с кем не делилась своими идеями насчет мини-вселенных. Но ты наверняка поймешь вторую причину, по которой Дерк не хочет отпускать тебя в университет. Они и вправду сейчас занимаются исключительно тем, что может улучшить туры. Им некогда смотреть вперед. А может, они уже не осмеливаются. И твой отец считает - уж не знаю, прав он или нет, - что с тобой там будут обращаться так же скверно, как обращались с ним, или что ты тоже перестанешь интересоваться чем-либо кроме туров. А это разобьет ему сердце, Блейд.
Блейду одновременно захотелось сказать кучу всего, от «да, я понимаю» до «но это моя жизнь, а не его!», но он смог лишь угрюмо пробормотать:
- Ну, похоже, что нам обоим все равно придется заняться турами, как ни крути.
Прежде чем Мара успела ответить на это замечание, в разговор вмешалась Лидда.
- А этот мистер Чесни - он может есть нашу еду? Он ведь из другого мира.
- Ох, да! - вскинулась Мара. - Наверняка может. Ты мне напомнила...
- Отлично, - сказала Лидда. - Я приготовлю божественные закуски.
- А мне нужно все организовать, - пробормотала Мара. - Значит, так: будет восемьдесят с лишним волшебников, мистер Чесни, двое при нем и еще мы. Блейд, помоги-ка прикинуть, получится ли у нас превратить нашу столовую в обеденный зал. И надо еще подумать о наряде для твоего отца...
И началась грандиозная суматоха. Дерк по большей части держался в стороне. Он бормотал «ну должен же быть какой-то способ отвертеться!» и занимался своими обычными делами - кормил животных, опрыскивал чем-то кофейные кусты, доил дружелюбных коров и проверял, как идут эксперименты, - а все прочее семейство тем временем носилось взад-вперед как ошпаренное. Начинающий закипать Блейд подумал, что папа, похоже, чересчур буквально воспринял предложение Шоны о помощи. Дерк даже близко не подходил к дому, пока Блейд с Марой не попытались переместить сад.
К тому моменту уже почти стемнело. Перед этим Блейд с Марой попробовали растянуть дом, чтобы освободить в середине место для большого обеденного зала. Шона решила, что им нужна мраморная лестница, ведущая в зал. Она уселась на лестницу - обычную, деревянную, - и принялась рисовать эскизы скульптурной балюстрады и костюмов для Дерка. Но не успел дом вытянуться и наполовину, как отовсюду раздался тревожный треск и хруст. Кит предостерегающе взревел, и в дверь тут же влетели Дон с Эльдой - сообщить, что крыша покосилась и черепица с нее сыплется, как чешуйки с еловой шишки. Меж тем Лидда завопила, что кухня рушится, а Шона закричала, что новая мраморная лестница качается. Блейд с Марой подперли дом и принялись думать.
- Давайте примем гостей на террасе, - предложил Кит, - и позаботимся, чтобы не было дождя. Тогда грифоны смогут подавать на стол.
Блейд угрюмо подумал, что это чуть ли не единственная помощь, предложенная Китом. Впрочем, он знал, что Кит стал слишком большой и в помещении ему неуютно. Ну, зато Дон и Эльда помогают на кухне. Нет, Блейд понимал, что он несправедлив к Киту. После того как они с мамой соорудили прочный каменный фундамент и устроили на нем террасу - она заняла чуть ли не половину сада, - Кит трудолюбиво принялся перетаскивать туда все столы и стулья, сколько их было в доме. Блейд злился на Кита, поскольку чувствовал, что грифоны что-то затевают. Он видел, как все пятеро грифонов - даже Лидда, даже Калетта, которая из принципа никогда не слушалась Кита, - собрались вокруг него в кружок. Блейду стало до чертиков обидно и больно, и он почувствовал себя так, будто все его бросили. В конце концов, грифоны приходились ему братьями и сестрами. И чаще всего они и держались соответственно. Но случались моменты - как сейчас, например, - когда грифоны отгораживались ото всех остальных. Заводилой в таких случаях почти всегда был Кит. Блейд терпеть этого не мог.
«Ничего себе семейная солидарность!» - подумал он и принялся помогать Маре размещать цветы и кустарники вокруг новой террасы.
- Если задвинуть рощицу вот сюда... Нет, даже если сделать так, аллею все равно придется спрямить! Я понимаю, что твой отец терпеть не может прямых линий в саду, но здесь просто-напросто нет места!
Тут на террасу, пятясь, вышел Дон. Он нес вращающийся табурет от пианино; с другой стороны за табурет цеплялась Шона. Она вопила:
- А я говорю, отдай сейчас же! Он мне нужен для занятий!
Кит с грохотом опустил на пол кухонный стол и трубным гласом - словно взвыл целый хор напрочь расстроенных рогов - возвестил:
- ПУСТЬ БЕРЕТ! ОН НАМ НУЖЕН! ЗАНИМАТЬСЯ БУДЕШЬ В ШКОЛЕ!
- Не отдам! Я же не поеду в школу, пока это все не закончится! Я пообещала папе! - завизжала Шона.
- Нет, отдашь!
Кит опустился на все четыре лапы, хлеща себя хвостом по бокам, и двинулся к Шоне. Даже сейчас он был куда выше нее.
Впрочем, на Шону это не произвело ни малейшего впечатления.
- Нечего тут задираться! - заявила она. - Что, хочешь, чтобы я тебе в глаз дала?
- А ну-ка прекратите! - прикрикнула на них Мара.
Но тут на сцене появился Дерк. Он выплыл на террасу и в полнейшем ужасе уставился на сумеречный сад.
- Женщина, ты что делаешь?
- Пытаюсь подготовиться к завтрашнему дню! А ты что думал? - парировала Мара.
Тем временем Кит и Шона, оказавшиеся у Дерка за спиной, быстренько притворились, будто они просто по-дружески беседуют.
- Оставь. Я сам сделаю, - сказал Дерк. - Ну почему, как только дело доходит до сада, у всех в этой семье, кроме меня, напрочь пропадает художественный вкус?
В общем, вечером все еле доползли до кроватей.

Глава 3

Волшебники начали прибывать около одиннадцати утра. Когда Кверида и Барнабас добрались до ворот Деркхольма, их встретили два безмолвных грифона - Дон и Лидда. Кит, исходя из каких-то своих соображений, настоял на гармонирующих парах. Дону и Лидде исполнилось по тринадцать лет, они были одинакового, очень красивого, золотисто-коричневого цвета и одинакового размера. Разница заключалась в том, что Лидда была, мягко выражаясь, фигуристой, а Дон тощим. Стоило ему расправить крылья, как наружу сразу проступали ребра. Это очень беспокоило Мару.
Грифоны провели Квериду и Барнабаса по прямой аллее (Дерк провозился за полночь, по так и не сумел найти достаточно места для того, чтобы заставить ее виться, как ему хотелось) к огромной террасе. Там они вежливо поклонились и расступились, пропуская волшебников вперед. Вероятно, по прискорбной случайности во время перемещения сада вышло так, что куст плотоядных орхидей обосновался прямо под лестницей. И когда Кверида прошла мимо, на нее тут же устремилось несколько дюжин хищных желтых цветочков. Кверида повернулась и посмотрела на них. Под ее взглядом орхидеи поспешно попятились и забились поглубже под лестницу.
Вытащенные на террасу разнообразные столы превратились в один длинный стол, накрытый белой скатертью - на нее ушло два десятка полотенец, - а разнокалиберные стулья сделались совершенно одинаковыми и весьма изящными. Вперед выступила Мара в элегантном парчовом платье, плоде трудов Шоны - именно сестра Блейда старательно сшила вместе два фартука и скатерть, служившие ему основой, - и указала гостям их места.
За Марой шел Дерк. Накануне Шона и Мара допоздна трудились над нынешним его нарядом. Он был пошит из бархата цвета индиго - идея принадлежала Калетте, - а в складках струящегося плаща проглядывало звездное небо. Это было настоящее ночное небо и настоящие звезды, хоть они и казались маленькими и далекими. Кверида, естественно, это диво проигнорировала.
- Я рада, что вы проявили благоразумие, волшебник Дерк, - сказала она.
- Не благоразумие, а смирение, - отозвался Дерк.
Вчера, пока он в темноте трудился над садом, он сообразил, что сможет вынести все это, только если пообещает себе заняться какой-нибудь совершенно новой разновидностью животных - сразу же, как только все это безобразие закончится.
Барнабас же, подобно всем прочим прибывающим волшебникам, был совершенно очарован плащом.
- Это что, настоящее небо? - тут же спросил он. - А как это сделано?
Дерк приподнял руку, взглянул на чудный плащ - а подбой так трудно было закрепить! - и сказал:
- Да это просто одна из миленьких вселенных Мары..
Мара оскорбленно отвернулась и повела Квериду к предназначенному для нее креслу. Похоже, им было о чем поговорить. Дерк мысленно проклял Оракула. Не то чтобы он уж очень сильно недолюбливал Квериду, но из-за всей этой ерунды с Темным Властелином их отношения с Марой и так уже обострились, и Дерка томило предчувствие, что в конечном итоге они могут совсем отдалиться друг от друга. Он мрачно сказал Барнабасу:
- Мы решили разместить вас с Кверидой на том конце, где будет сидеть мистер Чесни.
Когда Барнабас уселся на золоченый стул, который вообще-то был как раз Шониным табуретом для пианино, по лестнице поднялась Калетта и с глухим стуком опустила на пол очередную бочку с пивом. Барнабас восторженно уставился на угощение.
- Ого! - воскликнул он. - Собственное пиво Дерка?
Калетта глянула па него большим черно-серым глазом, коротко кивнула и удалилась.
«Почему они молчат?» - удивился Блейд, проходя по террасе. В руках у него был самый большой кофейник, какой только нашелся в доме. Перед Блейдом шествовала Эльда и везла тележку, заставленную вином, бокалами и кружками. Грифонша полчаса возилась вместе с ним на кухне и не произнесла за это время ни единого словечка. Наверное, это как-то связано с планом Кита. Чушь какая. Блейд нервничал. Он уже успел устать. Кроме того, он сегодня не выспался - его ни свет ни заря разбудило поскрипывание и потрескивание чрезмерно растянутой крыши. Ни у кого так и не нашлось свободной минутки, чтобы привести ее в порядок. А теперь уже и не найдется. На данный момент Блейду было поручено проследить, чтобы каждый из восьмидесяти с лишним гостей получил именно тот напиток, который он предпочитает. И вот он обходил стол с кофейником и с тележкой. Ему показалось, что гости выглядели утомленными. Все они были облачены в официальные одеяния, красные, белые или черные, и казались в них бледными и усталыми. Да и бороды их не красили. Даже те волшебники, которых Блейд прежде видел без бороды, теперь вдруг обросли.
- О, это такое правило, - объяснил Блейду Финн, один из самых младших среди собравшихся волшебников. - Мистер Чесни и слышать не желает, чтобы маг, ведущий партию, был безбородым. Мне кофе, пожалуйста. А где вы его берете? Я его получаю исключительно благодаря турам. В прошлом году я специально попросил, чтобы со мной расплатились кофе. Очень уж он мне нравится.
- Отец выращивает, - ответил Блейд.
- В самом деле? - с живейшим интересом переспросил Финн. - А он не продаст мне немножко?
- Надо спросить, - отозвался Блейд. - Слушайте - а что же получается, мне тоже придется носить бороду? Ведь я же должен вести партию.
Финн смерил его удивленным взглядом.
- Ну-у... - протянул он. - Конечно, с бородой ты будешь выглядеть немного странновато. Посмотрим, что скажет мистер Чесни.
«Ну дела! - подумал Блейд. - Неужто они всерьез верят, что мистер Чесни правит всей вселенной?»
Когда все маги расселись по своим местам и принялись за напитки, из оконного проема в дальнем конце террасы выступила Шона в зеленом одеянии барда, которое необыкновенно ей шло. В руках у нее была скрипка. Волосы у Шоны были темнее, чем у Мары, - черные, вьющиеся и блестящие. Но в целом она унаследовала красоту матери. Когда девушка приложила скрипку к подбородку, некоторые маги восхищенно загудели. Шона зарделась и сделалась еще очаровательнее. Она выпрямилась и, чувствуя на себе восхищенные взгляды, заиграла - просто-таки божественно.
- Когда ты отучишь ее выделываться? - буркнул Дерк Маре, обходя гостей с бутылкой вина.

Предыдущая страница 2 Следующая страница


3 Диана Уинн Джонс

- Это само пройдет с возрастом, - прошептала Мара в ответ.
- Но ей уже семнадцать! - сердито прошипел Дерк. - Пора бы и поумнеть!
- Она хороша собой. Она чудесно играет. Она имеет полное право покрасоваться! - с нажимом отозвалась Мара.
Дерк только фыркнул. Ну вот, новые разногласия. Какое бы животное ему создать, когда все это закончится? Он еще почти не занимался насекомыми...
Дерк погрузился в раздумья о насекомых и вдруг почувствовал, что кто-то еще взаимодействует с магией Деркхольма. Судя по ощущениям, это был Барнабас. Дерк удивленно взглянул на волшебника.
- Все в порядке, - отозвался тот. - Просто я несколько лет назад сотворил для мистера Чесни самодвижущийся экипаж. Ну тот, у которого мотор спереди. И он всегда ездит тут в нем. Так что он вот-вот будет.
«Ну вот, начинается», - подумал Дерк. Он, как и все гости, взволнованно уставился в сторону ворот. С террасы в той стороне не было видно ничего, кроме самих ворот и неба, но Дерк чувствовал, как чужое магическое создание приблизилось к Деркхольму и остановилось. Вскоре на аллее показались Дон с Лиддой; они шествовали, степенно помахивая хвостами, а за ними бодро шагали четыре очень деловых человека в строгих темных костюмах. Четыре! Дерк встревоженно взглянул на Мару. Та поспешно встала, освобождая место. Она взяла бутылку вина и присоединилась к Блейду.
- Неси закуски! - шепотом велела она.
- Сейчас.
Бленд не мог оторвать взгляда от новоприбывших. Все они были до жути коротко подстрижены, даже шагавшая последней женщина в узкой юбке в полоску. Самый низенький из гостей шел впереди, и он ничего не нес. Следовавшие за ним двое мужчин были повыше, и оба несли небольшие чемоданчики. Женщина несла чемоданчик и еще папку с бумагами. Гости шагали, не глядя по сторонам, и вид у них был до невозможности деловой. Блейд неожиданно разобиделся: отец допоздна трудился над садом, а они даже не взглянули на него! А ведь сад получился чудесный! Эти чужаки не обратили ни малейшего внимания на Дона с Лиддой - а ведь грифоны тоже выглядели потрясающе. Их расчесанная шерсть блестела, а оперение сверкало золотом на сине-красно-зеленом фоне сада.
«Может, у меня все-таки есть чувство семейной солидарности!» - подумал Блейд. Вот было бы здорово, если бы орхидеи тяпнули кого-нибудь из этих типов! Блейд мог поручиться, что Шона полностью разделяет его чувства. Она заиграла бодрый марш, в темпе походки гостей.
Гости поднялись по лестнице. К разочарованию Блейда, орхидеи чего-то испугались. Они, правда, попытались цапнуть женщину, но и то как-то не очень убедительно. Она даже не заметила. Шагавший впереди мужчина держался так, словно его каждый день встречали восемьдесят волшебников и он давно к этому привык. Он решительно направился к свободному месту во главе стола и занял его, словно само собою разумелось, что оно предназначено именно для него. Двое мужчин уселись по бокам. Женщина взяла освобожденный Марой стул и переставила его так, чтобы оказаться почти что за спиной у первого мужчины. Тот не глядя протянул руку, и женщина вложила в нее чемоданчик. Мужчина швырнул чемоданчик на стол и с резким щелчком расстегнул замочки.
- Добрый день, - ровным, ледяным тоном произнес он.
- Добрый день, мистер Чесни! - хором отозвались почти все присутствующие волшебники.
Шона сменила марш на сентиментальную балладу, полную слащавых переливов.
У мистера Чесни были редкие седеющие волосы; на макушке проглядывала лысина, полускрытая ловко зачесанной жидкой прядью. Лицо у него было маленькое, белое и совершенно заурядное - то есть так казалось, пока не заметишь странный, словно бы перевернутый, рот. Этот рот с загнутыми книзу уголками, примостившийся между острым носом и небольшим твердым подбородком, больше всего смахивал на вход в западню. А тот, кто обращал на это внимание, видел уже и ледяной взгляд глаз, похожих на холодный серый мрамор.
«Ядовитые пауки, - в отчаянии подумал Дерк. - Может, приделать им зеленые прозрачные крылья?»
Больше Блейд ничего не успел разглядеть: мимо него промчалась Лидда и смерила его на бегу сердитым взглядом. Блейд с Эльдой виновато вскинулись и поспешили на кухню. Назад они вернулись с подносами, уставленными божественными закусками Лидды, - и услышали, как мистер Чесни все тем же ровным тоном произнес:
- Будьте любезны, кто-нибудь - уймите эту рабыню со скрипкой.
Раздался резкий, дребезжащий звук - это у Шоны лопнула струна. Шона побелела как мел, потом залилась краской.
«Муравьи, - подумал Дерк, с массой новых любопытнейших привычек».
- Вы имеете в виду мою дочь? - любезно поинтересовался он.
- А это ваша дочь? - спросил мистер Чесни. - Тогда призовите ее к порядку. Я не терплю никакого шума во время деловых встреч. Кстати, о порядке. Я вынужден заметить, что мне совершенно не нравится эта ваша деревня, расположенная у въезда в долину. Она у вас выглядит чересчур процветающей. В некоторых домах, кажется, даже имеется электричество. Прикажите ее снести.
- Но... - Дерк сглотнул и подумал, что можно создать муравьев с огромными жалами. Он не стал говорить, что не имеет никакого права сносить эту деревню, равно как и не стал упоминать, что все ее жители - его старые друзья. К чему? Его все равно не поймут. - А иллюзия не сойдет?
- Уладьте это как-нибудь, на ваше усмотрение, - сказал мистер Чесни. - Главное - не забудьте, что партии Странников рассчитывают встретить здесь жалкие лачуги, нищету и запустение. А я рассчитываю, что им это зрелище предоставят. Кроме того, я желаю, чтобы вы что-то сделали с вашим домом. Цитадель Темного Властелина должна представлять собой черный замок со множеством запутанных ходов, освещенных зловещим светом. Описание вы найдете в руководстве, которое выдаст мистер Эддис. Было бы неплохо, если бы вы смогли обеспечить некоторое количество изможденных пленников и угрюмых служителей - это помогло бы нейтрализовать чересчур легкомысленное впечатление, производимое вашими чудищами.
«А может, пусть муравьи разносят заразные болезни?» - подумал Дерк.
- Вы имеете в виду грифонов?
- Если это они, то да, - сказал мистер Чесни. - Кроме того, вам следует обзавестись стаей гончих, черных с красными глазами, несколькими лошадьми с железными клыками, летающими тварями с кожистыми крыльями, и так далее - подробности вы также найдете в руководстве. Наши Странники, волшебник, платят за зло самого высокого качества, и я не допущу, чтобы их разочаровывали. Плюс к этому вы должны удалить этот сад и разместить на его месте двор замка и огненные ямы. И еще вам понадобится место, охраняемое подобающего вида демоном.
- Это я обеспечу! - быстро вмешалась Кверида.
Очевидно, она, как и сам Дерк, вспомнила того синего демона. Дерк с благодарностью взглянул на ректора и краем глаза заметил Мару: она стояла за спиной у Квериды и выглядела очень довольной. И что бы это значило? Ну да, она знает, что я не умею вызывать демонов. Но радоваться-то тут чему? Дерк придумал по меньшей мере шесть болезней, которые могли бы разносить муравьи, и спросил у мистера Чесни:
- Что-нибудь еще?
- Да. Вы сами, - сказал мистер Чесни. - У вас чересчур человеческая внешность. Позаботьтесь о том, чтобы вы выглядели как черная тень девяти футов ростом. Но поскольку Странники должны встретиться с вами только в конце пути, вам не придется появляться перед ними так уж часто. Тем не менее при встрече они должны испугаться как следует. А ваш нынешний вид абсолютно не отвечает требованиям.
«Болезни!» - подумал Дерк. Не удержавшись, он поинтересовался:
- А Темный Властелин не может являться в ужасающе прекрасном обличье?
- Нашим партиям Странников - не может, - отрезал мистер Чесни. - К тому же это может нанести ущерб новшеству, запланированному на этот год. Я решил, что в этом году каждой партии должен как минимум один раз явиться какой-нибудь из ваших богов.
По террасе прокатился встревоженный гомон. Мистер Чесни поднял голову, и рот его сжался, словно захлопнувшийся на чьей-нибудь ноге капкан.
- В чем дело? Это связано с какими-то сложностями?
Кверида оказалась единственной, кому хватило храбрости ответить:
- Несомненно, мистер Чесни. Боги так просто не являются. Кроме того, насколько мне известно, ни один бог не являлся никому вот уж минимум сорок лет.
- Не вижу в этом никакой проблемы, - сообщил ей мистер Чесни. Потом повернулся к Дерку. - Переговорите с верховным жрецом Амру. Передайте ему, что я настаиваю на явлении его бога.
Он извлек из своего маленького чемоданчика пачку голубоватых листов бумаги и принялся листать страницы.
- Отказ от предоставления ежегодного новшества предусмотрен в пункте двадцать девятом данного контракта. Да, вот он. Я цитирую: «В случае отказа от предоставления новшества все деньги, предназначенные в уплату за услуги туру, или нескольким турам, удерживаются в пользу компании "Партии Странников Чесни", а виновные в этом лица штрафуются на сумму в пределах ста золотых монет». Это означает, что пока бог не явится, никто платы не получит. Думаю, с этим все ясно, - сказал мистер Чесни, убрал бумаги и откинулся на спинку стула. - А теперь я передаю слово мистеру Эддису.
Воцарилась тишина. Крупный мужчина, сидевший справа от мистера Чесни, положил свой чемоданчик на стол и весело улыбнулся окружающим. Мистер Чесни тем временем отказался от вина, предложенного Марой, и пива, поднесенного Эльдой, но принял от Блейда чашечку кофе - и отставил в сторону, даже не пригубив. Он взял у Лидды с подноса что-то из закусок, понюхал - на лице у него отразилось легкое отвращение - и положил рядом с кофе. Женщина, сидевшая у него за спиной, отказалась от всего. Зато волшебники ели и пили от души. Блейд заглянул в бочку с пивом и обнаружил, что та уже опустела.
- Скажи Калетте, пусть принесет еще, - шепотом велел он Эльде, чтобы не нарушать пугающей тишины.
Дерк тем временем подумал, что муравьям вовсе не обязательно кусаться, чтобы разносить болезни. Достаточно просто заползать между пальцами ног.
Здоровяк мистер Эддис извлек из чемоданчика пачку разноцветных брошюр. Было так тихо, что Блейд отчетливо расслышал поскрипывание просевшей крыши. Он встревоженно задрал голову и увидел торчащие из-за водосточной трубы пятачки и любопытные глазки. Так вот откуда этот шум! Блейд едва не расхохотался. Свиньи обнаружили, что в образовавшемся углублении тепло и уютно и в придачу оттуда открывается прекрасный вид на террасу. Похоже, тут собралось все стадо. По крайней мере, часть шума создавал какой-то поросенок, в полном блаженстве чесавший спинку об разболтавшуюся черепицу. Блейду ужасно захотелось показать свиней кому-нибудь, ну хотя бы Маре, но все сидели с таким серьезным и ошеломленным видом, что он не рискнул привлекать к себе внимание.
- Итак, друзья, - весело произнес мистер Эддис, - на этот год у нас запланировано сто двадцать шесть партий Странников. Они стартуют через две недели, считая с сегодняшнего дня, и в течение следующих двух месяцев будут двигаться сюда с трех разных направлений. Ввиду необычайно большого числа туристов мы ограничиваем туры этим континентом, но тем не менее поле деятельности остается огромным. А значит, кому-то из магов-проводников придется провести два тура. Но вы можете упростить себе задачу, если поторопитесь и проведете первую партию Странников за шесть недель. Мы будем начинать из трех постоялых дворов в Гна'аше, Бил'умре и Слаз'ине...
- Где-где? - переспросил Дерк.
- ... а потому распределяйтесь, исходя из этого, - сказал мистер Эддис - Простите?
- Я никогда не слыхал о таких местах, - сказал Дерк.
- Они все отмечены на нашей карте, - сказал мистер Эддис - Вот.
Он взял из пачки верхнюю бумажку, бежевую, и вручил ее Дерку. Барнабас утомленно вскинул руку в отработанном жесте, и перед каждым волшебником появилась копия карты. Даже Блейду досталась одна - она очутилась на подносе с закусками, который он как раз держал в руках. Блейд поставил поднос на стол и развернул карту. И слегка встревожился, обнаружив, что совершенно в ней не ориентируется.
- А, ясно! - сказал Дерк. - Вы имели в виду Грейнеш, Биллингэм и Слин.
- Мы предпочитаем давать разным местам новые имена, мистер Темный Властелин, ради создания экзотического настроя, - доброжелательно пояснил мистер Эддис. - Как видите, для того чтобы провести партии Странников через все запланированные приключения, нам придется вести их разными маршрутами. Они обозначены у вас на картах разноцветными линиями. Попрошу отметить, что у некоторых партий эпизод с храмом придется на начало путешествия, у некоторых - на середину, а у некоторых переместится почти на самый конец. То же самое касается экзотического восточного приключения. Хочу обратить ваше внимание на то, что эпизод с попаданием в рабство представлен в двух вариантах. Половина партий отправится на север, чтобы там их взяли в плен пираты, а половина двинется на юг, в Костамару - там их продадут в гладиаторы. Из-за этого разделения в нынешнем году мы отводим под разграбление десять городов. Мистер Темный Властелин, будьте так любезны, свяжитесь с вашими темными эльфами и позаботьтесь, чтобы они предоставляли Странникам возможность бежать прежде, чем город загорится. После этого все партии Странников вновь сходятся вместе для регулярного еженедельного сражения в землях Амру. Маги-проводники должны позаботиться, чтобы их группа не подозревала о присутствии всех прочих. Мы предпочитаем, чтобы наши клиенты верили, что их тур уникален и неповторим. Планы туров вы найдете в расписании.
И он продемонстрировал собравшимся розовую брошюрку. Барнабас снова взмахнул рукой, и каждый маг получил такую же. Блейд перелистал свою брошюрку и сглотнул. Ему сделалось не по себе.
- А вот ваши разноцветные копии, - сказал мистер Эддис.
На этот раз Блейд получил зеленую бумажку. Она вроде бы была малость попроще. Прочие волшебники тоже получили свои листки: кто - голубой, кто - желтый, а кто - зеленый.
Поднялся легкий гул. Но мистер Эддис продолжал:
- Пожалуйста, обратите внимание: в этом году туры построены на единственном слабом месте Темного Властелина. Каждая партия должна будет за время странствия обнаружить ключ к этому слабому месту, добыть предмет, служащий воплощением его слабости - его будет охранять дракон, - и затем, после сражения, явиться с этим предметом сюда, дабы убить Темного Властелина. Мистер Темный Властелин, надеюсь, я могу на вас положиться? Вам нужно разместить сто двадцать шесть таких ключей в местах, отмеченных на карте звездочками. И, разумеется, выдать дракону соответствующее число предметов для охраны.
Дерк изо всех сил представил себе муравьев, которые заползают между пальцами и заражают людей всякими болезнями. Он боялся, что иначе разрыдается.
- Какие предметы вам нужны? - спросил он.
- Любые, на ваш выбор, - улыбнулся мистер Эддис - Мы вообще-то предпочитаем что-нибудь романтическое, скажем, кубок или кольцо. Но, в общем, вы можете выбирать воплощение вашей слабости по собственному усмотрению.
- А какой слабости, геморроя? - спросил Дерк, продолжая размышлять о муравьях.
- Было бы желательно, чтобы слабость коренилась в магической сфере или даже этической, - с дружеской улыбкой поправил его мистер Эддис.
Дерк тупо посмотрел на него, не в силах сосредоточиться. И причиной тому были отнюдь не одни лишь размышления о муравьях. С Марой что-то творилось. Дерк чувствовал, что она работает с магией, и это очень его беспокоило.
- Этическая слабость? - переспросил он. - Это что-нибудь вроде лени? Калетта любит делать всякие штуковины. Наверное, я попрошу ее...
Но тут как раз появилась сама Калетта, с очередной пивной бочкой в лапах; ее черные когти скрежетнули по каменному полу террасы. Грифонша с грохотом опустила бочку на пол, причем поставила ее вовсе не туда, куда следовало, а между мистером Чесни и женщиной с папкой. Раздался глухой плеск, и крышка отскочила. Во все стороны полетели ярко-красные брызги. Пахло от бочки на редкость гнусно. Гости, сталкиваясь стульями, попытались увернуться от брызг - все, кроме мистера Чесни. Женщина вскочила, взвизгнув:
- Ой, мистер Чесни! Это кровь!
И действительно, кровь стекала по лицу мистера Чесни и капала на костюм. Мистер Чесни, неодобрительно глядя на бочку, полез за платком.
И как только Калетта могла сотворить такую глупость? Дерк никогда толком не мог понять образа мыслей Калетты, но чтобы настолько!..
- Калетта, - сказал он, - это не пиво.
Грифонша слегка склонила огромную голову набок и с величайшим удивлением уставилась на разлитую красную жидкость. Казалось, будто на лице у нее написано: «Как - не пиво?!»
- Не пиво, и все, - сказал ей Дерк. - Это кадка из моего рабочего кабинета. И я точно помню, что накладывал на нее заклинание стасиса. Просто ума не приложу, почему она вдруг оказалась открыта. Простите, пожалуйста, - повернулся он к женщине. Та все еще всхлипывала, пытаясь стереть бумажным платком с узкой полосатой юбки красные капли. - Я сейчас все это уберу - и с вас тоже, мистер Чесни. Это всего лишь свиная кровь.
Свиньи, рассевшиеся на крыше, все слышали. При словах «свиная кровь» стадо взорвалось протестующими воплями и визгом. На крыше замельтешили розовые туши, и к визгу добавился топот множества копытцев по черепице.
- А ну, заткнитесь! - рявкнул па них Дерк. - Это была свинья из деревни! А ваши предки жили на болотах!
Но свиньи не вняли этому доводу. Они продолжали негодующе верещать и носиться по крыше. В конце концов Завитушка, одна из самых крупных маток, поскользнулась, потеряла равновесие и сорвалась с карниза. Розовая круглая туша понеслась вниз, пронзительно вереща от страха, и по всему выходило, что она сейчас грохнется ровнехонько посреди стола. Половина волшебников благоразумно нырнула под стол. Некоторые просто растворились в воздухе. Стулья, кружки и тарелки полетели на пол. Даже мистер Эддис на всякий случай прикрыл голову руками. Однако Завитушка, не прекращая визжать и отчаянно трепыхаться, все-таки умудрилась расправить свои коротенькие белые крылышки. Лихорадочно хлопая крыльями и истошно вереща, свинья остановила падение, не долетев всего нескольких дюймов до столешницы. Потом она с воплями пролетела вдоль всего стола, набрав высоту как раз вовремя, чтобы не врезаться в мистера Чесни, и взмыла на крышу. Все стадо высыпало ей навстречу, хлопая крыльями, хрюкая и повизгивая, как и надлежит всякому взволнованному стаду свиней. Шона стрелой промчалась мимо Блейда и через парадный вход влетела в дом. Бленду видно было, как они с Эльдой, ухватившись друг за дружку, застряли в прихожей, содрогаясь от смеха. Блейд искренне восхищался Калеттой, восседающей посреди террасы с самым невинным видом - ну надо ж так классно прикидываться! Его самого так и подмывало рассмеяться - до тех пор, пока он не взглянул на мистера Чесни. Мистер Чесни даже не шелохнулся - разве что вытер кровь с лица. Он просто сидел и ждал, пока помеху устранят.
- Сейчас же убери это и принеси бочку с нормальным пивом, - велел Дерк Калетте.
Грифонша подняла бочку и затопала прочь, так и не сказав ни единого слова.
- Прошу прощения, - сказал Дерк. Волшебники начали выбираться из-под стола или возникать из воздуха и рассаживаться по местам.
- Я принимаю ваши извинения, - сказал мистер Чесни. - Но чтобы больше такого не было. Мистер Эддис!
- Да-да, конечно. - Мистер Эддис снова нацепил свою дружелюбную улыбку. - Теперь я перейду к последнему, уточненному варианту правил, который вы найдете вот в этой черной книжке.
И он передал Барнабасу увесистый томик небольшого формата.
Барнабас воздел руку, потом застыл. Он не вполне еще отдышался после нырка под стол.
- Полагаю, - сказал он, - что, раз у нас появился на этот год новый Темный Властелин, лучше всего будет, если я, как самый опытный маг, займу место его Главного Приспешника. Возражения будут?
Волшебники, смекнув, что любимая должность уплывает из рук, завздыхали, но предпочли не спорить.
- Все равно в нынешнем году это уже не будет прежней непыльной работенкой, - пробормотал кто-то.
Барнабас скорбно улыбнулся и взмахнул рукой. У Блейда и Дерка в руках оказались толстые книжки в глянцевом переплете. На обложках красовалась золотая надпись: «Библия волшебника».
- Держите ее под рукой и постоянно сверяйтесь, - сказал мистер Эддис - И пожалуйста, не забывайте: эти правила следует выполнять. В прошлом году у нас возникло несколько затруднений, и в результате мы кое-что изменили. В этом году мы требуем от магов-проводников постоянно следить, чтобы целитель находился не более чем в дне пути от местонахождения партии. Целителей уже проинструктировали. Кроме того, на магов-проводников официально возлагается обязанность позаботиться, дабы Странники, напротив имени которых в списке помечено «расход», встретили достойную кончину и чтобы это произошло на глазах у других Странников. В прошлом году некоторые из них вернулись домой живыми. Также имел место случай, когда из-за недостатка свидетелей бюро по розыску без вести пропавших произвело тщательное расследование. Давайте в этом году мы справимся лучше, ладно? А теперь я передаю слово моему коллеге, ведающему финансовыми вопросами, мистеру Беннету.
Калетта вернулась и бухнула на пол другой бочонок. Все нервно взглянули на нее, но когда Блейд открыл крышку, под ней оказалось пиво.
Мистер Беннет кашлянул, прочищая горло, и открыл свой чемоданчик.
Слушать его было трудно. У мистера Беннета оказался один из тех занудных голосов, от которых просто-таки мгновенно тупеешь. Дерк сидел, листал черную книжку и размышлял, когда же он выучит все эти правила. А может, лучше вывести муравьев, которые будут строить настоящие города? Блейд был занят: он не покладая рук разносил свежее пиво. К его удивлению, множество магов сидели, подавшись вперед, и ловили каждое слово мистера Беннета. Похоже, больше всего их интересовало слово «премия». Но, насколько понял Блейд, Темному Властелину премия не полагалась - ну, разве что он вдруг придумает какое-нибудь новое, интересненькое зло. Заметно было, что отец вообще пропускал слова Беннета мимо ушей. Мистер Беннет вещал довольно долго. В конце концов он сказал:
- Пожалуйста, когда будете записывать ваши траты, используйте эти калькуляторы, но учтите, что фирма «Партии Странников Чесни», как всегда, будет проверять те расходы, которые покажутся нам чрезмерными.
Барнабас сделал очередной жест, и в руке у Бленда появилась плоская коробочка, усеянная кнопками. Бленд недоверчиво уставился на нее. Тут с другого конца террасы бесшумно подплыла Калетта и ухватила коробочку двумя могучими когтями.
- Ладно, бери, только потом отдай, - машинально сказал Бленд. - И объясни, как она работает! - бросил он вслед удаляющейся Калетте.
Она всегда неплохо справлялась со всякими механическими штучками. Грифонша оглянулась на него поверх крыла в коричневую полоску, кивнула и неспешно вышла.
В какой-то момент Блейд решил, что встреча уже завершилась. Мистер Эддис и мистер Беннет встали. Волшебники расслабились. Но мистер Чесни передал свой чемоданчик женщине - по-прежнему даже не глядя на нее - и сказал:
- Да, и последнее.
Все, включая мистера Эддиса и мистера Беннета, напряглись.
- Волшебник Дерк, - сказал мистер Чесни, - поскольку вы мне должны за костюм, испорченный этим вашим чудовищем, я предлагаю, чтобы вместо обычного штрафа мы назначили на этот год вашу уважаемую супругу Чародейкой-Обольстительницей. Без жалованья, естественно.
Дерк развернулся вместе со стулом и взглянул на Мару. Мара лучилась очарованием и была просто-таки в восторге. «Ей не нужны чары, - подумал Дерк. - Она и так прекрасна. Так вот над чем она сейчас трудилась!»
- Вы согласны? - спросил мистер Чесни и, прежде чем Дерк успел сказать хоть слово, повернулся к Квериде. - Вы освобождаетесь на этот год от данной должности.
- С удовольствием, - сухо откликнулась ректор.
Но Дерк, наблюдавший и за ней, и за Марой, видел, что Кверида и вправду очень рада. Они с Марой переглянулись и только что не обнялись.
Да что, собственно, происходит? Дерк постепенно начал закипать.
Возможно, из-за этого он едва не прозевал момент, когда мистер Чесни с помощниками наконец-то и вправду двинулись прочь. Они затопали вниз по лестнице; мистер Чесни вновь возглавил небольшую процессию. На этот раз, когда четверка гостей прошла мимо орхидей, те съежились и забились поглубже под лестницу. Дерк пошел следом за гостями, но не слишком быстро. Он никак не мог сообразить, следует ли ему проводить их до ворот, как он обычно поступал с нормальными людьми. И потому, когда они уже подошли к воротам, Дерк был еще только на середине аллеи.
А в воротах внезапно возник Кит. Он уселся по-кошачьи прямо в проходе и наглухо перекрыл его своей тушей. Грифон возвышался над мистером Чесни и его присными. Сейчас Дерк готов был поклясться, что Кит сделался ростом с дом. «Забавно, - подумал он. - Я и не замечал, что Кит уже такой большой».
- Прочь с дороги, тварь, - все тем же ровным, бесцветным голосом произнес мистер Чесни.
Кит в ответ распахнул крылья, став на вид еще больше. Поскольку он был черной масти, а оперение на крыльях еще и блестело, словно гагатовое, выглядело это все и вправду грозно. Даже мистер Чесни отступил на шаг. И едва он отступил, как Кит наклонился и уставился прямо ему в лицо.
Мистер Чесни пристально взглянул на здоровенный, острый желтовато-коричневый клюв, устремленный ему между глаз.
- Я сказал: прочь с дороги, - повторил он слегка осипшим голосом. - Убирайся, или ты об этом пожалеешь.
При этих словах мистер Эддис и мистер Беннет побросали свои чемоданчики и весьма многозначительным жестом запустили руки под пиджаки. Женщина бросила папку и принялась что-то нашаривать у себя на поясе. Дерк рванул вперед; звездный плащ бился за плечами и мешал бежать.
- Кит! - закричал Дерк. - Прекрати немедленно!
Но стоило спутникам мистера Чесни шевельнуться, как Кит прыжком взмыл в воздух. Взметнулись огромные крылья - люди даже пошатнулись под порывом ветра, - и грифон с насмешливым клекотом поплыл над чужаками. Потом Кит пролетел над головой у Дерка, и тот едва не запутался насмерть в подхваченном ветром плаще.
- Кит!!! - в ярости прорычал Дерк. Грифон снова разразился клекотом и свернул к крыше дома. С крыши во все стороны прыснули свиньи; вереща и хлопая крылышками, они спешили убраться с дороги Кита, пока тот не приземлился на них.
«Пожалуй, большинство успеет смыться», - подумал Дерк. Даже стоя у ворот, он ощутил приглушенный толчок - это грифон сел на крышу.
- Извините, пожалуйста, - сказал Дерк мистеру Чесни. - Киту всего пятнадцать...
- Считайте, что вы оштрафованы на сто золотых, - ледяным тоном произнес мистер Чесни и зашагал к своему самодвижущемуся экипажу.

Глава 4

Дерку отчаянно хотелось побыть одному. Ему хотелось навестить своих животных, почесать им спинки, погладить носы и вернуть себе душевный покой. Но при всей своей нелюбви к Квериде Дерк понимал что ему нужно с ней поговорить.
- Не хотите ли взглянуть на моих животных? - спросил он, решив совместить приятное с полезным.
Кверида оглядела террасу. Большинство волшебников по-прежнему оставались здесь; они ели, пили и весело болтали. Кверида кивнула и встала из-за стола. Она едва доставала Дерку до локтя.
- Очевидно, приглашение действительно при условии, что я не попытаюсь никого набальзамировать? - поинтересовалась она, - Впрочем, я бы в любом случае серьезно подумала, прежде чем пытаться набальзамировать грифона.
И Кверида кивнула в сторону крыши. Над ней сейчас виднелся лишь взъерошенный черный хохолок: Кит, устроив представление, затаился.
- Ас тобой я поговорю, когда вернусь! - крикнул Дерк, обращаясь к хохолку. - Даже если мне придется притащить сюда лестницу!
Кит притворился, будто ничего не слышит. Дерк махнул на него рукой и повел Квериду по террасе вокруг дома. По дороге ректор заметила:
- Должно быть, управляться с взрослеющим грифоном еще труднее, чем с подростком человеческого рода.
Дерк лишь что-то невнятно промычал в ответ. Он припомнил все, что ему вчера наговорил Блейд, и усомнился в правоте утверждения Квериды. Но вообще-то с Китом и вправду в последнее время было трудно ладить. Дерк вздохнул. Ему вдруг вспомнился только что вылупившийся Кит - маленький, тощенький комочек золотистого пуха и меха; вспомнилось, как сам он гордился своим первым выведенным грифоном, как они с Марой передавали Кита друг другу, как двухлетняя Шона и Кит вместе возились на полу, терлись друг об друга носами (точнее, носом и клювом) и весело смеялись... Кит тогда был такой маленький, худенький и пушистый, что они прозвали его Котиком. Кто ж мог подумать, что он вырастет таким здоровенным... И таким несносным.
Они обогнули дом и вышли к загонам и всяческим зеленым насаждениям, тянущимся вверх по склону холма.
- Сколько же у вас тут места! - воскликнула Кверида.
- Весь этот конец долины, - отозвался Дерк. Животные учуяли Дерка и тут же бросились к загородкам, чтобы поприветствовать его. Он покормил Большую Клушу кукурузой. Эта курица была размером со страуса, и Дерк использовал скорлупу от ее яиц в качестве яиц для грифонов. Потом он позволил дружелюбным коровам вылизать себя и потихоньку начал успокаиваться. «Да ну их, муравьев!» - решил Дерк. В конце концов, он уже делал пчел. Нет, ему нужно какое-то совершенно невиданное животное!
- Коровы? - поинтересовалась Кверида, глядя на большие влажные носы и мечтательные глаза.
- Ну... вроде того, - сознался Дерк. - Я нарочно вывел их очень глупыми. Понимаете, животные - они ведь соображают. Ну вы сами видели, как свиньи отреагировали на ту бочку с кровью. Ну я и захотел получить корову, которая не догадывалась бы, что мы ее держим, чтобы кормить грифонов. Но они получились настолько дружелюбными, что это иногда затрудняет дело.
- Несомненно. - Кверида перешла к следующему загону, забитому очень маленькими овцами. - Какое у тебя сложилось впечатление о великом мистере Чесни?
- Если я когда-нибудь скрещу пиранью с гиеной, то непременно назову ее Чесни.
- Совершенно верно, - кивнула Кверида. - Видишь ли, мы для него все равно что твои дружелюбные коровы.
- Да я вижу... - отозвался Дерк.
- И он имел в виду именно то, что говорил. Надеюсь, это ты понял?
- Понял, - уныло произнес Дерк. «Может, и вправду вывести такого вот Чесни? Дать ему жабры и сделать амфибией...»
- Отлично, - сказала Кверида. - Ты, невзирая ни на что, все-таки не дурак. Кстати, ты в курсе, что твои овцы едят мясо? Вон та как раз жует воробья.
- Едят, - сознался Дерк. - Я где-то промахнулся, когда их делал.
Они перешли к следующему загону. Его обитатели выстроились рядком, вытянув длинные шеи, и презрительно загоготали.
- Такое впечатление, будто эти гуси над нами насмехаются, - заметила Кверида.
- Так и есть. - Дерк вздохнул. - Я вывел их разумными - надеялся, что они будут разговаривать. И я подозреваю, что они и вправду разговаривают, но только на своем языке.
- Хм. Думаю, этим гусям не грозит очутиться в университете, - сказала Кверида, двинувшись дальше.
На самом деле она хотела грифона. И даже знала, какого именно. И она готова была добиваться своего - потихоньку и очень, очень осторожно.
- А здесь почему пусто? Это что, клетка для свиней?
- Нет, свиньи у нас на вольном выпасе. А эта клетка предназначалась для кошек, - пояснил Дерк, - Думаю, некоторые по-прежнему тут сидят - только невидимыми, но большая часть как-то умудрилась просочиться сквозь стены.
Кверида издала шипящий смешок.
- Вот тебе и киски! Мои проделывают то же самое, хотя они, насколько мне известно, самые что ни на есть обычнейшие кошки. И ради чего ты их разводил?
- Ради расцветки, - сказал Дерк. - Я хотел вывести синих или красных котов, но им эта идея не понравилась, и ничего не вышло. Но зато они сделались невидимыми. А старая кошка - она уже умерла - страшно гордилась тем, что я взял у нее несколько клеток для Эльды. Когда Эльда была маленькой, кошка, бывало, её часами вылизывала.

Предыдущая страница 3 Следующая страница


Темный Властелин Деркхольма 4

Они прошли мимо гигантских морских свинок, потом мимо крохотных обезьянок ростом в дюйм. Обезьянки весело скакали по маленьким деревьям, которые Дерк вырастил специально для них.
- А что, ты для всех своих грифонов использовал кошек? - с любопытством спросила Кверида, когда они подошли к дневным совам.
- Вообще-то нет.
Дерк открыл клетку. Две большие снежно-белые совы тут же уселись ему на плечи и уставились на Квериду в точности таким же немигающим взглядом, как и у нее самой.
- Я как-то нашел старую львицу - она была ранена и отстала от прайда. Я ее вылечил, и она перед уходом любезно оставила мне своих клеток. Еще сколько-то я взял у орла, который жил у Барнабаса. Но главное я использовал свои клетки и клетки Мары. Видите ли, я хотел, чтобы грифоны были людьми. Но я никак не ожидал, что Кит и Калетта вырастут такими большими. Я думаю, что Лидда и Дон все-таки остановятся на более приемлемых размерах, но не поручусь за это. Потому я и взял для Эльды часть клеток у кошки. Вы, наверно, заметили - она куда меньше остальных.
Дерк погладил сов по голове и неспешно двинулся дальше. С грифонами вообще были одни проблемы. Он надеялся, что Кит и Калетта составят пару, но Кит презирает Калетту, а Калетта терпеть не может Кита. А теперь еще эта его дурацкая выходка! И где, спрашивается, взять сто золотых на уплату штрафа? Разве что продать половину животных...
Они прошли мимо экспериментальных ульев - Дерк тихо порадовался, что Кверида не стала о них расспрашивать, - и направились к грядкам с кофе. Совы сорвались с плеч Дерка и бесшумно, словно призраки, скользнули прочь - охотиться. Против расспросов о кофе Дерк не возражал. Он бы честно рассказал, что несколько лет назад Барнабас взял часть своего жалованья за Странников зернами кофе. Дерк выпросил тогда у него несколько штучек, и теперь у него рос кофе, который не нужно жарить. Но в кадках в рабочем сарае и в стойлах имелось еще несколько вещей, о которых он вовсе не желал докладывать Квериде.
Кверида спрашивать не стала. Она вдыхала аромат цветущего кустарника и размышляла, что же еще из всяких вещей, попавших сюда через мистера Чесни, Дерк втихаря выращивает у себя. Чай? Экзотические овощи вроде картофеля и помидоров? Антибиотики? Эту штуку, из которой делаются футболки - все молодые волшебники от них без ума? Ах да, это называется хлопок. Когда наконец настанет момент вытрясти из него университетские взносы, надо будет попросить все эти новинки - если, конечно, Дерк не согласится отдать грифона. Кстати, а почему вдруг Дерк позволил ей узнать часть его секретов? Видимо, ему позарез нужно о чем-то спросить.
- Волшебник Дерк, - сказала Кверида, - вы ведь наверняка привели меня сюда не за тем, чтобы понюхала, как пахнет кофе, и полюбовалась на ваших чудных сов. О чем вы хотели поговорить? Дерк вдруг обнаружил, что он и сам не до конца это понимает. Уж больно много у него возникло вопросов.
- Я не совсем понял этого типа, мистера Эддиса, - сказал Дерк, - ну насчет расходных туристов. Что он имел в виду?
- Ровно то, что сказал, - ответила Кверида. - Я лично подозреваю, что именно на этом мистер Чесни зарабатывает лучше всего. В туры нередко отправляются люди, ставшие сущим наказанием для своих семейств, или богачи, чьи бедные родственники мечтают унаследовать их деньги, - ну и прочее в том же духе. И родственники готовы заплатить огромные суммы, чтобы только эти особы не вернулись из путешествия.
Дерк отпрянул от кофейных кустов и резко развернулся к Квериде, стоявшей у огороженной собачьей площадки.
- Но это же гнусно! И мы с этим миримся?
- Равно как и с тем фактом, что каждая партия Странников убивает в среднем двести наших граждан, - парировала Кверида. Голос ее был сух, как шуршание змеи по песку. - Если учесть, что выполнение пожеланий мистера Чесни обеспечивает демон, я не вижу, каким образом мы могли бы не мириться с этим. Может, ты видишь?
- Нет.
Дерк мрачно отвернулся к собачьей площадке. Дверца была открыта, и за загородкой сидела одна-единственная псина, престарелая гончая Берта. Она величественно и неспешно вышла наружу и поскребла лапой ногу Дерка. Дерк почесал Бергу за ухом, но сам нахмурился. Он точно знал, что всех собак заперли еще до прибытия первого волшебника. Похоже, Красавчик и вправду как-то научился открывать запоры. Проклятье! Вот Красавчика, кстати, он тоже совершенно не желал показывать Квериде. Теперь, когда Дерк обратил на это внимание, он услышал вдалеке лай и рычание собак. И где-то там же визжали свиньи. Судя по шуму, они опять затеяли какую-то игру. Ладно, пускай себе играют, лишь бы держались в стороне.
- А как мне, спрашивается, умереть сто двадцать шесть раз? - озадаченно спросил он.
- Тебе придется инсценировать собственную смерть, - пояснила Кверида. - Как тебе еще расскажет Барнабас, это - одно из самых трудоемких дел, достающихся Темному Властелину. А это обычные собаки или они тоже для чего-то выведены?
- Я пытался сделать их крылатыми, - сознался Дерк, - по крылья каждый раз отпадали вместе с молочными зубами. Вот, смотрите.
И он показал Квериде складки на лопатках у Берты; складки прятались в густой пятнистой шерсти. Кверида наклонилась, чтобы рассмотреть их получше, и Берта, повернув голову, тут же дружелюбно попыталась лизнуть ее в лицо. Дерк поспешил отвлечь собаку, направившись дальше и сторону загона.
- Лучше бы ты вместо этого попытался укоротить им языки, - язвительно заметила Кверида.
Берта взглянула на нее с испугом и поспешила спрятаться за Дерка. Да, похоже, он их вывел еще и смышлеными.
- Ладно, собака, все в порядке. Я просто не люблю, чтобы у меня было мокрое лицо. А здесь что? Лошади?
- Ну да, лошади, на которых мы ездим - сказал Дерк.
Он начал нервничать. А все потому, что никак не мог заставить себя сказать Квериде то, что сказать было надо.
Кверида перевела пристальный взгляд с Дерка на лошадей, рысцой подбежавших к ограде. Он превратил всех этих животных в чудищ, а они все равно его обожают! Но тут Квериде вспомнились ехидные гуси. Ну, может, и не все... А эти лошади на вид были совершенно нормальные: несколько крепко сбитых полукровок, пара хороших коней той породы, которую разводят в пустынях, и одна просто-таки великолепная племенная кобыла. Судя по округлившемуся животу, кобыла была жеребая. Кверида посмотрела на Дерка, нервно шарящего по карманам в поисках сахара. Интересно, что это собаки там так разлаялись?
- Итак, волшебник Дерк?
Но Дерк никак не мог решиться перейти к сути дела.
- А что, мистер Чесни это говорил всерьез - ну насчет явления бога?..
- Ты сам его слышал, - сказала Кверида. - А поскольку ни один из богов не поразил его на месте, я делаю из этого вывод, что и для них слово мистера Чесни - закон. Значит, тебе придется раздобыть для него какого-нибудь бога.
- Мне? - переспросил Дерк.
- Да, - ответила Кверида. - Тебе. За новшества всегда отвечает Темный Властелин.
- Но я не могу! Нельзя указывать богам, что им делать! Это просто невозможно! - запротестовал Дерк, машинально продолжая кормить лошадей сахаром.
- Конечно, - согласилась Кверида. - Но для мистера Чесни ничего невозможного нет. А значит, тебе придется инсценировать еще и это. Думаю, безопаснее всего будет выдумать какого-нибудь нового бога, которого на самом деле не существует. Тогда можно будет обойтись обычным заклинанием иллюзии. Ты ведь помнишь, как делается иллюзия?
Дерк кивнул. Он никак не мог прийти в себя. «Ну хоть что-то!» - подумала Кверида. Впрочем, она здорово сомневалась в том, что Дерк и впрямь сумеет сочинить подходящее божество.
- Я придумаю какого-нибудь бога поубедительнее, а потом расскажу тебе, как он должен выглядеть.
- Спасибо, - отозвался Дерк.
Сахар кончился. Надо было побыстрее задавать Квериде остальные вопросы. Дерк вытер руки о бархатные штаны. Как же об этом сказать-то...
- Ну, давайте, волшебник Дерк! - нетерпеливо произнесла Кверида.
- Ну, тут есть одна сложность... - сказал Дерк. - Мне не нравится... То есть Мара, конечно, свободная женщина, и не то чтобы меня так уж волновало, что она будет наряжаться и обольщать туристов...
- Я занималась этим много лет, - отрезала Кверида. - Это всего лишь еще одна инсценировка, так что можешь не беспокоиться. По крайней мере, Мара, в отличие от меня, не похожа на старую сушеную змею, так что ей не придется накладывать на себя два десятка разных заклинаний...
Дерк повернулся и пристально взглянул в лицо Квериде. Кверида вдруг вспомнила, как тот здоровенный черный грифон смотрел на мистера Чесни, и ей сделалось не по себе.
- Вот то, что ей не будут платить, - это, конечно, возмутительно, - сказала она.
- Нет. Тут другое, - сказал Дерк. - Вы с Марой что-то затеваете. Что происходит?
Квериде пришлось сделать над собой некоторое усилие, дабы сохранить обычное невозмутимое выражение лица. Такого с ней не случалось уже много лет. «А ведь Мара меня предупреждала, - подумала Кверида. Он вовсе не такой деревенский простак, каким кажется. Может, стоит передумать и рассказать Дерку о своих планах, пока он не перевернул все кверху дном, докапываясь до истины?»
- Ну, полагаю, ты бы сказал... - осторожно начала Кверида.
Собачий лай внезапно сделался громче; к нему добавился пронзительный визг, хрюканье, звуки, напоминающие истерический хохот, и топот множества лап и копыт. И прежде чем Кверида успела повернуться и взглянуть, что происходит, прежде чем Дерк успел хотя бы пошевелиться, из-за угла загона вылетела толпа возбужденных животных и галопом промчалась прямо через то место, на котором стояла Кверида.
Оцепенев от ужаса, Дерк смотрел, как под напором толпы - и Красавчик, естественно, тоже здесь! - сухощавое тельце Квериды взлетело в воздух. Ее отшвырнуло в сторону и припечатало об ограду загона.
С точки зрения Квериды, она внезапно очутилась посреди лавины куда-то несущихся созданий. Проплывая по воздуху, она видела под собой машущие хвосты и крылья, возбужденно оскаленные клыки и мельтешение черно-белых полос. Все это несколько сбило ее с толка. Потом Кверида с силой куда-то врезалась и услышала, как у нее что-то хрустнуло внутри. К удивлению Квериды, старая Берта одним прыжком подскочила к ней и вроде бы попыталась ее защищать. «А я ведь даже не люблю собак!» - подумала Кверида. Но тут Берту отбросили в сторону; Кверида оказалась на земле, и по ней очень чувствительно простучали чьи-то копыта. К пущей своей тревоге, она почувствовала, как в ней еще что-то хрустнуло.
Тут Дерк рявкнул на несущуюся стаю. Лошади в загоне заметались и в волнении принялись рыть копытами землю. Прочий шум прекратился - слышалось лишь возмущенное рычание Берты. На самом деле Берта лишь ухудшила ситуацию: это из-за ее броска бегущие свиньи свернули в сторону и проскакали по Квериде.
- Берта, заткнись! - сердито приказал Дерк и бросился к Квериде, по-прежнему лежавшей у ограды.
Волшебник очень надеялся, что она в обмороке. Он уже отсюда видел, что у Квериды сломана левая рука, и сильно подозревал, что левая лодыжка сломана тоже. Дерк опустился на колени рядом с ректором - посмотреть, что можно сделать.
Но стоило ему протянуть руку к ноге Квериды, как волшебница резко уселась.
- Нет! - воскликнула она.
Дерк не внушал ей ни малейшего доверия.
- Я разбираюсь в костях, - напомнил ей Дерк. - И в мышцах тоже.
Кверида - она с трудом сдерживалась, чтобы не закричать, - подумала, что это, должно быть, правда. Но она все равно не доверяла Дерку. От боли взгляд ее заволокло пеленой, но Кверида все-таки разглядела, что черно-белая зверюга, сбившая ее с ног, стоит чуть в стороне и взволнованно переминается с ноги на ногу. Ноги у зверюги были стройные и длинные. Еще у нее была грива, заканчивающаяся задорной челкой. Черно-белые перья на крыльях действительно образовывали зигзагообразный узор, от которого начинало рябить в глазах. «Так значит, он вывел крылатого коня», - подумала Кверида. Дерк снова попытался помочь ей. Кверида оттолкнула его здоровой рукой.
- Я не желаю обрасти крыльями, как это существо! - прошипела она. - И вообще, вы должны были известить университет!
Это было несправедливо, но Квериде хотелось выместить на ком-нибудь свою боль.
- Красавчик еще маленький, - сказал Дерк. - Его только-только отлучили от матери. Он просто играл с собаками и свиньями. Дайте я все-таки поправлю вам кости.
- Нет! - огрызнулась Кверида.
До чего же все-таки это ужасно - за секунду превратиться из совершенно здоровой дамы почтенных лет в старую развалину! Кверида чувствовала себя отвратительно. Ей хотелось очутиться дома, под присмотром собственного целителя, выпить чашечку собственного чая и успокоиться - и ей хотелось этого всего сейчас, немедленно!
- Я, может, и пострадала, но волшебницей от этого быть не перестала! - заявила Кверида. - Будь так любезен, отойди в сторону. Я перенесусь домой и вызову своего целителя.
- Вы уверены? - переспросил Дерк.
Лицо Квериды сейчас больше всего походило на голубовато-серый сморщенный лист бумаги. Дерк знал, что сам он в подобном состоянии не смог бы перенестись и на дюйм - а на столь значительное расстояние он и в лучшие времена не перенесся бы.
- Совершенно уверена! - отрезала Кверида и с этими словами исчезла, слегка взвихрив воздух.
Дерк посмотрел на опустевший клочок земли и от души понадеялся, что Кверида прибыла именно туда, куда нужно. Пожалуй, надо попросить Барнабаса отправиться к ней и проверить, все ли в порядке. Но первым делом Дерк повернулся к Красавчику.
- Я просто играл, - сказал Красавчик.
Он прекрасно понимал, что именно натворил.
- Я сколько раз тебе повторял, чтобы ты смотрел, куда несешься?! - сердито спросил Дерк. - Еще хоть одно происшествие, и мне придется запереть тебя в конюшне на целый день!
Красавчик вскинул голову и обиженно посмотрел на Дерка поверх крыла. Потом он маленькими шажками отступил вбок, к ограде загона. С другой стороны к ней уже встревоженно прижалась беременная племенная кобыла - бабушка Красавчика. Дерк в который раз пожалел, что эта кобыла не умеет разговаривать. Может, хоть она что-то втолковала бы непутевому жеребенку! Увы, все, что могла сделать кобыла, - это ткнуть Красавчика мордой.
- Не люблю Дерка, - сказал ей Красавчик.
- Я тебя тоже сейчас не люблю! - парировал Дерк. - Я же тебе говорил, чтобы ты не смел попадаться на глаза гостям! А ты что сделал? Мало того что выскочил, так еще и затоптал гостью! Пошли отсюда, Берта!
Когда Дерк со старой гончей подошли к террасе, большинство волшебников уже удалились. Но Барнабас, молодой Финн и Мара с Шоной еще сидели за столом и пили кофе. Дерк принялся размышлять, как бы ему сказать Барнабасу насчет Квериды, но тут его отвлекло доносящееся с крыши потрескивание.
- А где Кит? - спросил Дерк.
- Да все там же, - отозвалась Шона.
Дерк отступил назад, так, чтобы видеть черные перья, торчащие из-за водосточной трубы. Теперь он слышал, как стропила трещат под весом Кита.
- Кит!!! - заорал Дерк. - Кит, слезай оттуда, пока крыша не провалилась!
С крыши донесся неразборчивый клекот. Самый вежливый вариант его расшифровки гласил бы: «Отстаньте!»
- Что это на него нашло? - встревоженно спросила Мара.
- Не знаю и знать не хочу! - отозвался Дерк. - Он может покалечиться! Кит!!! - заорал он. - Слезай немедленно! Даю тебе три секунды! Если не слезешь, я тебя достану магией! Раз! Два!..
Обиженный Кит резко встал. Возможно, он действительно хотел спуститься на террасу. Дерк, однако, подозревал, что Кит собирается удрать в холмы, и как раз задумался, насколько пострадает самолюбие грифона от того, что его притащат назад заклинанием поимки. Но сотворить заклинание он так и не успел, равно как и Кит не успел взлететь. Как только грифон подобрал под себя мощные задние лапы, собираясь оттолкнуться, крыша под ним провалилась. И Кит провалился вместе с ней. Он просто исчез, рухнув куда-то внутрь и прихватив с собой всю среднюю часть дома. За грифоном посыпались черепица, печная труба, сломанные стропила, обломки стены, осколки стекла, пласты штукатурки и масса старой паутины. В общем, грохот поднялся чудовищный.
- О боги! - выдохнула Мара. - Он же даже не успел расправить крылья!
- И прекрасно, что не успел! А то бы он точно их переломал! - отозвался Дерк.
Он ринулся к дому, за ним - вечно услужливая Берта, а уже за ней - Финн и Барнабас.
- Дерк! - закричала Мара. - Остальные дети! Они были внутри!
- Я пойду посмотрю, - сказала Шона. - Ма, у тебя такой вид, словно ты сейчас упадешь в обморок. Лучше присядь.
- Только не вздумай заходить внутрь! Посмотри через окна! - велела Мара. - Мы же растянули дом - теперь он может рухнуть в любом месте! Осторожнее!
- Хорошо-хорошо, - успокаивающе отозвалась Шона.
Дерк тем временем пробрался в дом через главную дверь. По какой-то нелепой случайности дверь осталась на своем месте. Из дверного проема высыпалась, раскатываясь по сторонам, груда обломков. Берта проскочила вперед, обогнав хозяина. Осторожно пробираясь через мешанину обрушившихся балок и кирпичей, Дерк услышал впереди ликующий лай старой гончей.
Откуда-то изнутри этой мешанины донесся голос Кита:
- Заткнись, бестолочь!
«Бедная Берта, - со вздохом облегчения подумал Дерк. - Не везет ей сегодня».
- Хорошо, что все мы - волшебники, - сказал Барнабас. - Финн, позаботьтесь, чтобы боковые стены не рухнули, а мы с Дерком пока посмотрим, что тут можно сделать.
Дерк прополз под лежащими крест-накрест стропилами, разукрашенными паутиной и простынями, вылетевшими из стенного шкафа с постельным бельем на втором этаже, - и почувствовал, как боковые стены скрипнули и успокоились. Заклинание Финна подействовало. Где-то в ярде от стропил обнаружился Кит. Грифон, смахивавший на огромную черную кучу мусора, был щедро обсыпан штукатуркой и конским волосом. Он оказался заключен в своеобразную клетку из расщепившихся потолочных балок и разбитых мраморных плит. Сквозь эту клетку смотрели черные глаза, огромные и испуганные.
- Ты ничего не сломал? - спросил Дерк.
- Только новую мраморную лестницу, - проклекотал Кит.
- Он имеет в виду крылья, кости и все такое, глупый ты грифон, - вмешался Барнабас.
- Я... я точно не знаю, - отозвался Кит.
- Ладно. Теперь нужно достать тебя отсюда, - сказал Барнабас - Где там собака?
- Проползла вперед, - сообщил Кит. - Унюхала кухню и уползла.
- О боги! - вскрикнул Дерк. - Там же, наверное, Лидда!
- Будем последовательны, - сказал Барнабас. - Сперва справимся с этой задачей. Думаю, тут нам поможет отдельное заклинание левитации для каждой балки и большинства обломков. Финн, вы можете к нам присоединиться?
Финн пробрался внутрь. Он был весь в известке и веселился от души.
- Конечно, - отозвался он. - Да, ясно. Это пойдет. Сейчас, Дерк, вы увидите кое-какие приемы, которыми мы пользуемся, восстанавливая города после окончания туров. Барнабас, беритесь за левую сторону.
Дерк, спрятавшись за обломком балки, с завистью наблюдал за действиями коллег. Это походило на показательный опыт для студентов. Два волшебника быстро и аккуратно, изредка перебрасываясь короткими замечаниями, наложили заклинания на все крупные куски дерева и камня, валяющиеся вокруг Кита. Через несколько минут Барнабас произнес:
- Готово. Теперь активируем.
Вся мешанина балок и обломков мрамора развернулась - словно раскрылась когтистая лапа - и аккуратно улеглась вдоль стен.
Двигаться можешь? - спросил Барнабас у Кита.
- Угу, - отозвался Кит.
И, охая, двинулся вперед на полусогнутых лапах. Дерк некоторое время наблюдал, как грифон пробирается через груду камней, прежде бывшую прихожей. По крайней мере, лапы у него в порядке. Уже хорошо.
- Все не так уж плохо, - сказал Дерку Финн. - Можно считать, что вы теперь уже на полпути к разрушенной Темной Цитадели. Хотите, мы так все и стабилизируем?
- Да, а как нам тогда добираться в спальни? спросил Дерк, глядя на дыру в крыше. И пианино Шоны было на втором этаже.
- Оно все еще там, - заверил его Барнабас. - Иначе мы бы с ним уже встретились. Финн, давайте-ка лучше мы с вами соберем обратно лестницу и поднимем на место крышу. Дерк, за тобой должок.
- Да, конечно. Спасибо большое, - сказал Дерк. Его сейчас больше интересовал Кит. Грифон выбрался через пролом рядом с главной дверью и хлопнулся на живот, уронив голову на передние лапы.
- Голова раскалывается, пожаловался он. - И вообще все болит.
Вид у него был ужасный. Черное оперение и мех сделались серыми от пыли и паутины. На задней ноге виднелся небольшой порез. Но в целом похоже было, что Кит оказался редким счастливчиком.
Дерк принялся встревоженно озираться по сторонам. Где же остальные? И Мара куда-то ушла... Но тут откуда-то донесся голос жены и ответный хор голосов. Дерк узнал Эльду, Блейда, Лидду, Дона и Калетту.
- Слава богам! - с облегчением произнес он. - Кажется, ты все-таки никого не убил.
Кит застонал.
- А ведь мог, - добавил Дерк. - Ты ведь прекрасно знаешь, каким ты стал тяжелым. Пошли-ка в твое логово. Я тебя вымою теплой водой из шланга.
Кит в последнее время сделался слишком велик, чтобы жить в доме. Дерк направился к большому сараю, переоборудованному для Кита, а грифон, постанывая, поплелся следом. Когда Дерк принялся его поливать, стоны сделались жалобнее - пожалуй, оттого, что Кит начал ощущать свои ушибы. Проверка показала, что он и вправду отделался легким испугом; даже великолепные, длинные маховые перья уцелели. Правда, он ныл, что сломались два когтя.
- Радуйся, что дешево отделался, - одернул его Дерк. - Ну, где ты предпочтешь, чтобы я с тобой поговорил, прямо здесь или внутри, за закрытой дверью?
- Внутри, - простонал Кит. - Я хочу лечь.
Дерк распахнул дверь сарая и кивком велел Киту входить. Ему было неловко, как будто он нарочно выведывал секреты Кита. Обычно Кит никого в логово не пускал. Грифон всегда твердил, что у него там беспорядок, но на самом деле, как Дерк и подозревал, здесь было куда чище, чем в любой комнате дома. Все имущество Кита было убрано в большой шкаф. Снаружи оставались лишь большой ковер, подарок Мары, большие подушки, набитые конским волосом - Кит на них спал, - да приколотые к стенам рисунки самого Кита.
Кит был слишком помят, чтобы оборонять свое жилище от покушений. Сил встряхнуться как следует у грифона не было, так что пока он дополз до подушек и со вздохом на них растянулся, все вокруг было изрядно залито водой.
- Ладно, - сказал Кит. - Ты хотел что-то сказать. Давай, говори.
- Нет, это ты мне скажи! - возмутился Дерк. - Чем ты думал, когда устроил эту дурацкую выходку с мистером Чесни?
Промокший хвост Кита беспокойно дернулся. Грифон зарылся клювом в подушки.
- Не знаю, - сказал он. - Нашло что-то.
- Чушь! - отрезал Дерк. - Кит, давай начистоту. Ты подговорил остальную четверку притвориться, будто они не умеют разговаривать, а сам потом уселся в воротах. Зачем?
Кит что-то неразборчиво пробормотал.
- Что? - переспросил Дерк.
Кит вскинул голову и повернулся к нему. Вид у него был взбешенный.
- Я сказал, - произнес Кит, - что я собирался убить его. Но не смог. Доволен?
И он снова зарылся в подушки.
- Но зачем? - спросил Дерк.
- Он повелевает всем этим миром! - взревел Кит. Даже через подушки получилось довольно громко. - Он приказывал тебе! Он обозвал Шону рабыней! Я собирался убить его в любом случае, чтобы от него избавиться, но я обрадовался, когда увидел, что он этого заслуживает. И я подумал, что, раз большинство людей считает грифонов просто безмозглыми животными, тебя ни в чем не обвинят. Ну, чтобы я вроде как случайно сорвался с цепи и набросился на него.
- Я очень рад, Кит, что ты этого не сделал, - сказал Дерк. - Быть убийцей нелегко.
- Да я знаю, что они бы меня прикончили, - отозвался Кит.
- Нет, я не об этом. Чувствовать себя убийцей - это очень странное состояние, - пояснил Дерк. - Мне всегда казалось, что это как сумасшествие, только ты при этом в своем уме. А что же тебя остановило?
К собственному потрясению Дерк заметил, что в голосе его проскользнуло некоторое сожаление. Кит вскинул голову.
- Так получилось - когда я взглянул ему в лицо. Это было ужасно. Он уверен, что владеет этим миром. Что он во всем прав. Он ничего бы не понял - вот в чем досада. Я мог бы убить его на месте, и даже этот демон в кармане ему не помог бы, но он тогда был бы вроде куска мяса, и все. Он бы не почувствовал себя виноватым, и я бы тоже ничего не почувствовал.
- Так ты считаешь, что должен бы был чувствовать вину? Я рад это слышать, - заметил Дерк. - А то я уж начал сомневаться, правильно ли мы тебя воспитывали.
- Конечно, чувствовал бы! То есть я и вправду ее чувствовал! - возмутился Кит. - И мне жутко не нравилась эта идея. Но потом я на него разозлился и сделался кровожадным. И ведь заодно можно было спасти мир. Все равно от меня особой пользы нету. А теперь мне ужасно стыдно из-за дома, - с несчастным видом добавил Кит.
- А, брось. Все равно большую его часть придется разрушить - так приказал мистер Чесни, - сказал Дерк. - Так значит, ты прятался в кустах под террасой, чтобы разбудить в себе кровожадность?
- Перестань! - Кит скорчился от стыда. То есть попытался, но тут же отказался от этой идеи - дали себя знать синяки. - Ну ладно. Да, затея была дурацкая. Я теперь сам себе противен. Ну что, ты доволен? Полегчало?
- Не валяй дурака, Кит.
Дерк задумался, пытаясь найти объяснение происходящему. Вот уж несколько месяцев Кита что-то терзало. Еще задолго до того, как Дерка решили назначить Темным Властелином, Кит сделался раздражительным и принялся постоянно огрызаться - то есть, как выражался он сам, был в кровожадном настроении. Дерк списывал это все на переходный возраст - в конце концов. Киту исполнилось пятнадцать лет. Ну а вдруг за этим кроется нечто большее? Вдруг у Кита в самом деле есть причины быть несчастным?
- Кит, - задумчиво произнес Дерк, - я тебя не видел до того самого момента, когда ты возник в проеме ворот и вдруг как-то увеличился вдвое...

Предыдущая страница 4 Следующая страница


5 Диана Уинн Джонс

- Я увеличился? - переспросил Кит. - Тебе, должно быть, показалось - от беспокойства за мистера Чесни.
- Что, вправду? - очень натурально удивился Дерк. - А сейчас мне что, тоже от беспокойства показалось, как ты упомянул, что у мистера Чесни демон в кармане? А?
Кит снова вскинул голову, и на мгновение его глаза почернели от волнения. От взгляда Дерка не укрылось, что Кит усилием воли вернул им обычный золотисто-желтый цвет и постарался напустить на себя небрежный вид.
- Ну, я это от кого-то слышал. Это же всем известно!
- Никому это не известно, - сообщил грифону Дерк. - Я так подозреваю, что даже Кверида здорово удивится, когда это услышит.
Проклятье! Он же до сих пор не сказал Барнабасу про несчастный случай!
- Кит, давай начистоту. У тебя что, то же, что и у Блейда? Когда ты обнаружил, что можешь колдовать?
- Где-то с год назад, - признался Кит. - Примерно тогда же, когда и Блейд. Он думает, что мы оба унаследовали это от тебя. Но у нас способности разные.
- Ибо вы, конечно, уже все сравнили, - сказал Дерк. - Кит, давай сразу разберемся. О том, чтобы отпустить тебя в университет, не может быть и речи...
Кит уронил голову на лапы.
- Знаю. Я знаю, что они будут обращаться со мной как с экспонатом. Потому я и не хотел ничего рассказывать.
- Но тебе необходимо получить определенную подготовку, - заявил Дерк, - хотя бы на тот случай, если ты вдруг неумышленно сделаешь что-нибудь не то. Нам с Марой нужно было начать обучать тебя вместе с Блейдом. Кит, ты должен был все нам рассказать! Знаешь, я скажу тебе то же самое, что и Блейду. Я найду тебе подходящего наставника - и тебе, и ему, - но вам придется потерпеть, потому что найти нормального пользователя магии не так-то просто и на это потребуется некоторое время. Вам придется потерпеть по меньшей мере год, пока я буду работать Темным Властелином. Ты сможешь подождать? Если захочешь, ты сумеешь чему-то научиться, пока будешь помогать мне.
- Я вообще не собирался тебе ничего рассказывать, - признался Кит.
- И вместо этого срывал зло на всех вокруг, - сказал Дерк.
Клюв Кита по-прежнему прятался в подушках, но по краям от него нарисовалась большая грифонья улыбка.
- По крайней мере, я не обзывал тебя завистливым тираном, как Блейд, - сказал Кит.
«Ну, я такой и есть, - подумал Дерк. - Где-то в чем-то. Завистливый уж точно. Вас обоих ждет карьера волшебника, а у тебя, Кит, в запасе столько мозгов, сколько мне удалось впихнуть в здоровенную грифонью башку, - а это немало».
- И то правда, - со вздохом произнес он. - А теперь ложись и отдыхай. Если к вечеру ушибы еще будут болеть, я тебе подыщу какое-нибудь лекарство.
Дерк осторожно прикрыл дверь сарая и отправился обратно в дом. На террасе его встретила Шона. Она была так возмущена, что даже перестала выпендриваться.
- С младшими все в порядке, - сообщила Шона. - Они были в столовой. И даже не заметили, что крыша обвалилась!
- Чего? - удивился Дерк. - Это как? Шона ткнула пальцем в глубь террасы.
- А ты глянь на них!
За длинным захламленным столом восседал Блейд. Вокруг сидели Мара, Финн и Барнабас. Лидда и Дон растянулись рядом. Калетта лежала на ступенях, ведущих в сад, и время от времени хлестала хвостом по съежившимся орхидеям. Эльда нависала над столом. У каждого в руках (или лапах) была плоская машинка с кнопочками, и они увлеченно давили на эти кнопочки, позабыв обо всем на свете.
- Калетта разобралась, как это делается! - сообщил Дон.
- Она просто гений! - заметил Барнабас - Мне и в голову не приходило, что эти машинки могут еще что-нибудь, кроме как цифры складывать. Я сделал ей целую сотню таких машинок - на случай, если в этой батарейки сядут.
Дерк заглянул через плечо Эльде. Эльда мельком взглянула на него.
- Вот, ты убиваешь маленьких человечков, которые сыплются с неба, а они убивают тебя, - пояснила грифонша. - И неправда, мы заметили, что крыша обвалилась. Все экраны пылью засыпало! Проклятье! Из-за тебя я отвлеклась, и меня убили!
- С Китом все в порядке? - спросил Блейд. - О! Я уже на четвертом уровне! Круто!
- А я на шестом, - самодовольно сообщила Калетта со ступенек.
- Ну ты даешь! - восхитился Блейд.
- А я на седьмом, - мягко заметил Финн. - Кажется, если выиграть и тут, игра остановится. Дерк, в таком виде дом вас устраивает?
Средняя часть дома восстала из руин, но сделалась какой-то прозрачной. Дерк разглядел через стену восстановленную лестницу. Обвалившаяся часть крыши тоже вернулась на место; она слегка вздымалась, словно воздушный шар, привязанный за четыре угла. «Ну, по крайней мере, под ней можно будет прятаться от дождя, пока я это все не переделаю в разрушенную башню», - подумал Дерк.
- Да, замечательно, - отозвался он. - Спасибо большое.
Потом он положил руку на плечо Барнабаса.
- Простите, что я вам мешаю, но с Кверидой недавно произошел несчастный случай - тут, у загона. Кажется, у нее сломана пара костей. Она не разрешила мне помочь ей и отправилась домой.
- О боги! - выдохнул Барнабас.
Они с Марой тут же вышли из транса и перестали жать на кнопочки. Вид у обоих сделался весьма озабоченный.
- Тебе следовало сразу же принести ее сюда! - воскликнула Мара.
- Она не разрешила мне даже притронуться к ней, - объяснил Дерк. - Она переместилась.
- Вполне в ее духе, - сказал Барнабас. - Пять лет назад один придурок-Странник сломал ей запястье, а наказаны оказались мы все. Кверида тут же перенеслась к себе домой и отказалась возвращаться. Нам пришлось до окончания туров как-то обходиться без Чародейки. Наверное, она так реагирует на сильные потрясения.
Взволнованный Финн поднялся из-за стола.
- Пожалуй, нам лучше вернуться в университет и проверить, все ли в порядке.
Барнабас вздохнул и последовал его примеру.
- Да, наверное.
Они с Финном выжидательно уставились на Дерка.
- Ох, извините, - опомнился Дерк. - Сколько я вам должен за восстановление дома?
Двое магов переглянулись.
- Я уж думал, ты совсем об этом позабыл, - сказал Барнабас. - Мы вполне удовольствуемся мешком кофе на каждого.
Когда волшебники наконец-то удалились, Шона, фыркнув, заявила:
- В жизни не видала такого суматошного дня! А ведь туры еще даже не начались!
- И прекрасно, - отозвалась Мара. - Нам еще нужно успеть переделать целую прорву дел.

Глава 5

С точки зрения Блейда, вся эта прорва дел сводилась к зубрежке: нужно было выучить правила из черной книжки, заучить маршруты, расписанные па розовом листике и в зеленой брошюрке, и запомнить все места приключений, нанесенные на карту. Скучища получилась редкостная. Блейд привык, что учеба - это интересно: он ведь учился у родителей, вместе с толпой грифонов, все схватывавших на лету. Отнесись Блейд ко всем этим спискам всерьез, он бы места себе не находил. Но ведь это были всего лишь туры! А поскольку он знал, что его собственная партия Странников - самая последняя и у него есть еще два месяца на подготовку, он особо и не беспокоился. Кроме того, стояла чудесная ранняя осень.
Дерку, конечно же, нужно было выучить все то же самое, но за две недели - и еще успеть сделать все, что требовалось от Темного Властелина. Барнабас появлялся у них почти ежедневно. Они с Дерком просиживали часами напролет в кабинете, а потом совершенно измотанный Дерк уносился советоваться то с королем Лютером, то с какими-то драконами. В промежутках он трудолюбиво сочинял слабые места Темного Властелина или писал ответы на письма. Почтовые голуби так и сновали во все стороны. Часть переписки взяла на себя Шона - в том числе и переписку Мары. Мара была занята не меньше Дерка. Она теперь проводила почти все время в домике на границе с Центральными Пустошами, доставшемся ей в наследство от тети, устраивая там Логово Чародейки.
Блейду казалось, будто у родителей вдвое больше энергии, чем у детей, и что им вся эта фигня не кажется такой скучной, как ему. От этого ему делалось не по себе, и Блейд старался держаться в стороне. Он вместе с Китом и Доном уходил из Деркхольма на другой конец долины. Они валялись под великолепным синим небом и грелись на солнышке. Кит лениво чистил клювом перья, оправляясь от ушибов, а Дон устраивался с черной книжкой в когтях и проверял, как Блейд запомнил правила. Они не говорили Лидде с Эльдой, куда уходят, потому что те могли проболтаться Шоне. От Шоны же они бежали, как от чумы. Стоило Шоне хоть кого-то увидеть, как она тут же принималась командовать:
- Дон, иди погуляй с собаками, а я пока закончу свои упражнения на фортепиано.
Или:
- Бленд, полей, пожалуйста, папины грядки, пока папа разговаривает с эмиром.
Или:
- Кит, нам нужно снять с сеновала четыре тюка прессованного сена. Да, и пока ты никуда не ушел, папа сказал, что там нужно расчистить место еще для шести клеток с почтовыми голубями.
Как однажды с чувством сказал Кит, хуже всего было это ее «и пока ты никуда не ушел». В результате приходилось весь день пахать, словно рабу. Шона замечательно управлялась с этим «и пока ты...» Она добавляла это к каждому приказу, словно нож всаживала в сердце. Теперь даже Кит, завидев Шону, сразу как-то резко съеживался и пытался сделаться понезаметнее.
Шона, конечно, все видела и не упускала случая громко пожаловаться.
- Мне уже полагалось бы находиться в школе бардов, - заявляла она, - но я отложила отъезд, чтобы помочь папе. А все вокруг бездельничают - только Лидда и Калетта хоть что-то делают!
- Но им же нравится то, что они делают, - заметила Эльда. - А я не виновата, что мне все это не дается.
- Ты еще хуже, чем Калетта! - парировала Шона. - Я ни разу еще не видела, чтобы Калетте давалось то, чем ей не нравится заниматься! Мальчишки хотя бы не притворяются!
По крайней мере, в настоящий момент Калетта и вправду приятно проводила время. Она мастерила сто двадцать шесть волшебных предметов, которые предстояло охранять дракону. Большую часть времени окружающие могли видеть лишь объемистый серо-коричневый круп Калетты, торчащий из ее логова-сарая, а кисточка на хвосте время от времени раздраженно подергивалась, выражая мнение Калетты о том предмете, над которым в данный момент шла работа. На Калетту нашло вдохновение вкупе с самокритичностью. Теперь грифонша решила добиться, чтобы среди предметов не было двух одинаковых. Она периодически разыскивала Блейда, Дона и Кита, чтобы продемонстрировать последние творения и узнать мнение братьев. Но те почти всегда бывали слишком потрясены увиденным, чтобы сказать хоть что-нибудь критическое. Для начала Калетта сделала десяток кубков и колец - относительно скромных. И тут Дон без всякой задней мысли сказал:
- А может, сделать так, чтобы эти штуки начинали светиться, когда Странники их возьмут в руки?
- Неплохая идея! - оживилась Калетта, раскинула крылья и задумчиво упорхнула вместе с пригоршней колец.
Следующая партия предметов и вправду светилась, некоторые так даже чересчур ярко, но сказать, для чего они предназначаются, не могла и сама Калетта.
- Я называю их штуковинами, - сказала грифонша, сгребая сверкающую груду в простыню, чтобы отнести все обратно в сарай.
После этого штуковины с каждым днем становились все причудливее.
- Слушай, а тебе не кажется, что ты малость увлеклась? - поинтересовался Блейд, выбрав из кучи штуковин сияющую синюю розу и нечто неописуемое, напоминающее пшеничный колос. Когда Блейд прикоснулся к колосу, тот вспыхнул красным светом.
- Возможно, - согласилась Калетта, - Тут мы, наверное, схожи с Шоной - ну, она, когда увлечется, тоже никак не может перестать играть на скрипке. У меня есть еще несколько идей.
Сто девятая штуковина даже Кита заставила восхищенно присвистнуть. Это была сеточка, чем-то напоминающая снежинку. Когда к ней прикасались, «снежинка» загоралась неярким теплым светом и раздавался тихий перезвон колокольчиков.
- Ты точно уверена, что ты не волшебница? - спросил Кит, почтительно вертя вещицу в когтях.
Калетта раздраженно взглянула на него поверх крыла с коричневыми полосками.
- Конечно нет. Это электроника. Ну то, на чем работают те машинки с кнопочками. Я уговорила Барнабаса сделать мне еще сотню машинок и разобрала их на штуковины. Ладно, отдавай обратно. Может, эту я даже оставлю себе. Это моя лучшая.
И, осторожно взяв штуковину, Калетта медленно полетела прочь. У входа в долину ей пришлось резко взять вверх, чтобы пропустить стадо коров, которых перегоняли сюда из деревни.
С приходом стада покою в долине пришел конец. Как оказалось, коровы принадлежали мэру, и он пригнал их сюда, дабы спрятать до окончания туров в безопасном местечке. А потому сам мэр, его супруга и отпрыски сновали туда-сюда по нескольку раз на дню, чтобы присмотреть за стадом. Дон полетел поискать какое-нибудь другое местечко, куда можно было бы отправиться, и, вернувшись, мрачно сообщил, что теперь все укромные лощинки забиты коровами, овцами, свиньями, курами и гусями. А потому пришлось им троим прятаться за конюшней - но это было уже совсем не то.
К этому времени лицо Дерка из озабоченного сделалось уже откровенно несчастным. У него было такое ощущение, словно он растрачивает жизнь на какие-то неотложные неприятные хлопоты. Первая из нависших задач была самой неприятной, и Дерк сподобился на ее выполнение, лишь сосредоточившись мыслями на новом животном, которое он решил создать. Ему нужно было добраться до деревни и сообщить местным жителям, что мистер Чесни пожелал, дабы тут были руины. Дерку так отчаянно не хотелось этого делать, что он наорал на Красавчика, пока седлал его мать, Красотку. Красавчик надулся и в отместку загнал собак в гусиную стаю. Дерку пришлось малость задержаться с отъездом и навести порядок.
- Ты что, не можешь приструнить этого своего жеребенка? - спросил он у Красотки.
Красотка терпеливо переждала беготню, вопли и суматоху, а когда Дерк вернулся обратно, расправила огромные глянцевито-черные крылья, чтобы показать, что она готова отправляться в дорогу и только его и ждет.
- Ш-шложновато, - призналась Красотка. Разговаривала она куда хуже Красавчика, даже без удил во рту.
Красотка была так же дорога Дерку, как Калетте - ее сто девятая штуковина. Он скорее умер бы, чем отдал Красотку университету. Потому он улыбнулся и похлопал кобылу по лоснящейся черной шее. «Никаких муравьев, - подумал он. - И вообще никаких насекомых. Что-нибудь еще чудеснее Красотки». Красотка оттолкнулась всеми четырьмя копытами и взмыла в воздух - даже легче и изящнее, чем Кит, - и Дерка захлестнула волна любви и гордости. Пока они плыли над долиной, Дерк обдумывал идею водного существа. Он почему-то до сих пор еще не сотворил никого водоплавающего. Может, если взять немного клеток у дельфина...
Дерк приземлился посреди деревни и обнаружил, что почти все дома уже снесены.
- Что туг, черт побери, творится? - спросил он.
Мэр, крушивший деревенскую лавочку, положил кувалду и подошел к Красотке.
- А, Дерк! Рад вас видеть. Мне как раз надо поговорить с вами насчет деревенского дома собраний. Нам хотелось бы его сохранить, если получится, но при этом не хочется, чтобы Странники или солдаты его загадили. Может, вы как-нибудь сумеете замаскировать его под развалины?
- Охотно, - отозвался Дерк. - Это раз плюнуть.
Зал собраний был совсем новенький - его построили прошлой весной.
- Но как вы узнали... то есть как же вы будете жить без домов?
- Всем известно, что случается, когда по округе проходят туры, - заметил мэр. - Вашей вины тут нет, Дерк. Мы знаем, что эту работу вам навязали. Мы давно уже вырыли землянки, настелили крыши, подвели туда воду и протянули проводку. А вчера перевезли в них всю мебель и продовольствие. К завтрашнему дню тут настоящее запустенье наступит. Но свинарник Тома Холта и баню Дженни Уэллаби мы ломать не станем. Я слыхал, что надо оставлять для Странников пару хибарок - вдруг им понадобится укрытие. Только знаете что? - сказал мэр, стряхивая с волос пыль и мелкую каменную крошку. - Я и не думал, что эти руины будут выглядеть такими новыми. Меня это малость тревожит.
- Хотите - я их состарю? - предложил Дерк.
- А может, еще копоти добавите? - обеспокоенно попросил мэр, - Ну, будто от пожара. Так будет куда лучше. Да, а еще мы велели двоим нашим, которые покостлявее - Фран-портнихе и Старине Джорджу, - чтобы они слонялись среди руин, когда начнут прибывать туристы, и изображали выживших местных жителей. Только я бы все-таки вас попросил, чтоб вы их сделали на вид не такими здоровыми - ну изможденными, что ли. А то на Старину Джорджа раз глянешь, и сразу видно, что он сроду не болел. Можете вы его немножко приукрасить?
- Да с легкостью! - согласился Дерк. Этот золотой человек уже обо всем подумал!
- И еще одно дельце, - сказал мэр. - Мы перегнали всю нашу скотину в холмы, на ту сторону долины, и там соорудили для нее загоны. Ну не хотелось бы, чтоб ее перебили. Вот если бы вы могли еще сделать что-нибудь такое, чтобы ее трудно было отыскать, я был бы вам премного обязан.
В этой просьбе Дерк отказать не мог. Он остался в деревне до вечера: помогал кувалдам волшебством и покрывал груды камней сажей. К закату деревня выглядела кошмарно.
- Ну и как вам это все? - спросил Дерк у Старины Джорджа, пока придавал ему изнуренный вид.
Старина Джордж пожал плечами.
- Способ заработать на жизнь. По-моему - довольно дурацкий. Но, в конце концов, не я ведь за это отвечаю.
«И не я», - подумал Дерк, отправившись к Красотке. Он и вправду не мог ничего с этим всем поделать - не более, чем Старина Джордж, - и это его пугало.
Когда они взлетели, Красотка, отфыркиваясь от пыли, высказала свое мнение о прошедшем дне:
- Шкушно. Нет летать.
- Подожди, налетаешься еще, - сказал ей Дерк.
На следующий день он полетел на север, повидаться с королем Лютером. Еще день спустя Дерк побывал на юге; там у него произошла бурная, так ничем и не закончившаяся беседа с Болотными жителями. Им полагалось притворяться, будто они приносят Странников в жертву своему богу, - и они хотели повышения платы. Даже когда Дерк уже летел домой, в ушах у него все звенели вопли Болотных жителей: «Это святотатство, это неуважение к богу!» Дерк даже всерьез задумался: не сделать ли свое водное существо хищным, чтобы оно питалось исключительно Болотными жителями? Но назавтра, пока он летел на восток, дабы взглянуть на предназначенные для разграбления города, Дерк передумал и решил сотворить полудельфина-полудракона, чтобы он жил в речке. Правда, была одна сложность: возле Деркхольма не протекало ни одной большой реки. Еще через день, направляясь на юго-восток, чтобы побеседовать с эмиром, Дерк решил, что полудракон выйдет, пожалуй, великоват. Эмир наотрез отказался становиться Королем-Марионеткой, как того требовало расписание.
- Я буду кем угодно, по вашему выбору, - сказал он Дерку, - но я не допущу, чтобы эта тиара поработила мой разум. Я видел шейха Детроя. После прошлого года он до сих пор бродит как зомби. Он ходит под себя. Слуга кормит его с ложечки. Это отвратительно. Подобные магические предметы небезопасны.
Дерку тоже доводилось видеть шейха Детроя, и потому он готов был признать, что эмир по-своему прав.
- А может, вы тогда выберете кого-нибудь из ваших преданных слуг, чтобы он носил тиару вместо вас?
- И узурпировал мой трон? - холодно поинтересовался эмир. - Надеюсь, вы пошутили?
Они проспорили несколько часов. В конце концов Дерк в отчаянии предложил:
- Послушайте, а почему бы вам не надеть копию тиары и не притвориться, будто она вас поработила?
- Прекрасная мысль! - обрадовался эмир. - На мой взгляд, я неплохой актер. Превосходно!
Когда вымотавшийся до предела Дерк летел домой, ему, как это частенько случалось с ним в таком состоянии, пришла на ум великолепная идея насчет животного. То есть нет, не животного. Это будет наполовину человек, наполовину дельфин. Русалка - вот что ему нужно. Красотка устало работала крыльями, а Дерк самозабвенно размышлял, как соединить человека с дельфином, и все больше увлекался. Только вот согласится ли Мара стать матерью этого нового существа? Возможно, если ему удастся заинтересовать Мару, это поможет преодолеть ту леденящую пропасть, которая, похоже, разверзлась между ними...
Когда они приземлились, им чуть ли не под ноги кинулся Красавчик, и Красотка его едва не укусила. Она устала не меньше Дерка.
- Если так пойдет и дальше, - сказал Дерк Шоне, которая пришла помочь расседлать Красотку, - мы превратимся в тени.
- Черные тени с красными глазами? - уточнила Шона. - Считай, что тебе повезет. Будет в точности, как требовал мистер Чесни.
Дерк почувствовал искреннюю признательность. Может, взять клетки для человеческой половины русалки у Шоны? Это же будет само совершенство!
- Знаешь, - сказала Шопа, - мальчишки совершенно обленились. Они сегодня ничегошеньки не делали, пока я их не пнула. И Эльда ничуть не лучше. У меня совершенно нет времени заниматься. Только я берусь за упражнения, как прилетает очередной почтовый голубь. У тебя весь стол завален посланиями. Па, тебе бы стоило вывести говорящих почтовых голубей. Это бы намного упростило дело.
- Отличная идея, - сказал Дерк. - Только вот заниматься этим сейчас уже некогда. Завтра мне нужно будет добраться до Квериды. Она обещала мне помочь с двумя важными вещами, а от нее ни слуху ни духу.
- Может, она пострадала от слишком поспешного переноса? - предположила Шона.
- Барнабас сообщил, что Кверида добралась нормально. И ее целитель сказал Барнабасу, что она в наилучшем состоянии, какого только можно было ожидать при подобном раскладе. Но я не могу больше ждать, так что придется мне самому отправиться туда и побеспокоить ее.
Однако Дерку не скоро удалось побывать у Квериды. Письма, которые Шона сложила на столе, задержали его и Красотку еще на неделю. Когда же волшебник наконец смог отправиться в путь, он твердо решил, что Красотка на глаза ректору попадаться не должна. Он слишком хорошо запомнил, как Кверида тогда смотрела на Красавчика, невзирая на шок. Нет, он не допустит, чтобы Кверида отобрала Красотку в уплату университетских взносов! Поэтому Дерк оставил кобылу пастись в пяти милях от университетского городка - это был его личный предел дальности для перемещения. С трудом волоча себя вперед, Дерк в который раз пожалел, что не обладает способностями Блейда.
Он все-таки добрался в нужное место, хоть и споткнулся при приземлении. Дерк очутился в начале улицы, застроенной небольшими серыми домиками, - здесь и жила Кверида. Он медленно зашагал к нужному домику. На вид - да и по ощущениям - домик казался пустым и безжизненным. Может, Кверида настолько поправилась, что перебралась в университет? Ладно, решил Дерк, раз уж явился, надо хотя бы постучать. И он постучал.
К удивлению Дерка, дверь приоткрылась. Дерк подумал и распахнул ее пошире.
- Эй, есть тут кто-нибудь?
Ответа не воспоследовало, но в доме смутно ощущалось присутствие чего-то живого.
- Нет уж, я лучше проверю, - пробормотал Дерк себе под нос.
Он вошел в дом, медленно и осторожно, поскольку подозревал, что с такой особы, как Кверида, сталось бы приготовить несколько чрезвычайно неприятных ловушек для непрошеных гостей, - и потому он очень внимательно прислушивался к поскрипыванию досок под ногами.
Дерк очутился в небольшой комнате, заполненной всякой всячиной. Здесь были перья в вазах, вышитые подушки, узорчатые шали, пестрые ковры и множество витых подсвечников, чем-то схожих со змеями. Пахло чем-то кислым, чем-то меховым, чем-то, присущим лишь дамам почтенного возраста. В дальнем углу комнаты стоял диван, весь в рюшечках и узорчиках. На диване лежала Кверида. Она была укрыта узорчатым пледом и казалась как-то больше обычного, наверное, благодаря тому, что комнатка и все в ней было таким маленьким. Вокруг Квериды умостились три большие полосатые кошки, и теперь три пары больших желтых глаз враждебно уставились на Дерка. Ага, теперь понятно, почему дверь открыта. Кошкам нужно входить и выходить. Кверида крепко спала. Лицо у нее было бледное, а рот слегка приоткрыт. Худая левая рука с наложенной на нее шиной покоилась на груди и слегка приподнималась при дыхании. Из-за самой здоровенной кошки виднелся краешек шины, наложенной на ногу.
Прямо стыдно будить.
Дерк кашлянул.
- Э-э... Кверида...
Та не шелохнулась. Дерк позвал ее погромче, потом еще громче - так, что кошки насторожились, - и в конце концов почти перешел на крик. Кошки свирепо смотрели на Дерка, а Кверида и ухом не вела. Дерк встревожился.
- Поищу-ка я ее целителя, - сказал он, чувствуя себя несколько по-дурацки. Он сам не понимал, с кем именно разговаривает - то ли с кошками, то ли с Кверидой, то ли сам с собой.
Дерк вышел из дома, проследив, чтобы дверь осталась приоткрытой, и направился к зданиям университета, разыскивать кого-нибудь, кто мог бы подсказать, где живет целитель Квериды. Но вокруг было пусто. Лишь добравшись до площади перед университетом, Дерк обнаружил целую толпу, сгрудившуюся вокруг повозки с какими-то коробками, тюками и рулонами ткани. Все вели себя до странности тихо. Какая-то высокая невозмутимая дама с царственной осанкой и грозным ликом раздавала собравшимся разнообразное имущество с повозки и попутно давала наставления.
- Ваше место на востоке, - услышал Дерк, протолкавшись поближе, - значит, вам нужны в основном средства от лихорадки и лекарства от расстройства желудка. Вот, держите.
Она проворно раздала пригоршню небольших полотняных мешочков и повернулась к следующей группе.
- Вы идете вместе с партиями туристов. Позаботьтесь, чтобы у вас кроме верховой лошади непременно был вьючный мул. Я собираюсь снабдить вас лекарствами от всех болезней, сколько их ни есть на белом свете. Вы просто не поверите, что эти Странники способны с собой сотворить - там может быть все, что угодно, от нагноения раны до алкогольного отравления. Вот. Я называю это своим похоронным мешком.
Дама взяла было с повозки солидных размеров мешок, но тут ей на глаза попался Дерк. И она как-то сразу поняла, что он сюда явился не за медикаментами.
- Чем могу служить? - холодно поинтересовалась дама.
- Я ищу кого-нибудь, кто знает целителя Квериды, - объяснил Дерк.
- Я - целитель Квериды, - величественно произнесла дама. - В чем дело?
- Видите ли, она вроде как спит... - начал было Дерк.
- Естественно, она спит, - сказала величественная дама. - Кверида очень плохо переносит боль, и потому я, по ее же просьбе, погрузила ее в целительный сон - до тех нор, пока боль не пройдет.
- А! - отозвался Дерк. - Но мне очень нужно с ней поговорить. Как бы это устроить?
- Сейчас - никак, - отрезала дама. - Возвращайтесь через...
Она передала плотно набитый мешок ближайшему ожидающему лекарю - Дерк едва не задохнулся от могучего запаха трав - и что-то посчитала на пальцах.
- Возвращайтесь через неделю.
- Через неделю?!
- Или через десять дней, - уточнила дама.

Предыдущая страница 5 Следующая страница


Темный Властелин Деркхольма 6

- Но ведь до начала туров всего четыре дня! - взмолился Дерк.
- Совершенно верно, - кивнула дама. - Именно поэтому все мои целители и собрались здесь. А теперь не могли бы вы удалиться? Целители должны занять свои места еще до появления первых чужаков и получить все нужные лекарства. Это очень важно.
- Да-да, конечно, - покорно пробормотал Дерк. Дама была столь величественна, что ему даже в голову не пришло предположить, что вообще-то и Темный Властелин должен кое-что значить. Он печально выбрался на свободное место и попытался перенестись туда, где он оставил Красотку.
К глубочайшему своему неудовольствию, Дерк промахнулся на две мили. Ему пришлось убить почти весь остаток дня на поиски того поля, где паслась Красотка. А ведь он так рассчитывал на помощь Квериды! Чтобы совсем не загнуться, Дерк снова переключился на размышления о дочери-русалке. Ей потребуется собственный бассейн. Нелегко, наверное, растить ребенка, который почти все время мокрый. Ему с Марой придется проводить много времени в бассейне, рядом с малышкой. И еще надо будет купить специальный экипаж, чтобы возить ее к морю...
Невзирая на все старания, домой Дерк вернулся посеревшим от беспокойства, а Красотка прекрасно отдохнула и глаза у нее сияли.
- Папа, что случилось? - тут же спросила Шона.
- Кверида спит и ближайшие десять дней не проснется! - простонал Дерк. - Она, наверное, нарочно на этом настояла! Я совсем забыл про ее норов! Но ведь она обещала мне что-нибудь придумать насчет явления бога и вызвать для меня демона! Я теперь не знаю, как мне быть!
- Может, попросить Барнабаса? - предположила Лидда, вплывая в комнату. В лапах у нее было блюдо с масляным печеньем.
- Он сейчас занят - готовит лагеря для армии Темного Властелина, - отозвался Дерк. Он рассеянно ухватил с блюда четыре печеньица и тут же о них позабыл. - Это очень срочно. Лагеря должны быть готовы еще до появления Странников. Туда уже вот-вот начнут поступать солдаты.
- Но тебе лучше не пытаться вызывать демонов самостоятельно, - с беспокойством заметила Шона.
- Да и богов тоже, - поддержала ее Лидда. - А Эльда спрашивает, когда ты сможешь посмотреть на новую историю, которую она написала.
- Завтра вечером, - отозвался Дерк. - Думаю, завтра мне нужно будет повидаться с Амру. Может, нам вместе удастся уговорить его бога, Энскера, явиться. И я все равно обещал Амру, что побываю у него. Но вот что мне делать с демоном - я просто ума не приложу!
- А может, посоветоваться с мамой? - предложила Шона. - Она обещала появиться к ужину.
Дерк сомневался, что в нынешнем своем настроении Мара ему чем-то поможет, но вслух сказал: «Неплохая идея» - просто чтобы не огорчать Итону. Может, если поговорить с Марой - только очень осторожно и не упоминая покамест о русалке...
Но Мара появилась дома лишь поздно вечером, переполненная собственными проблемами. Вдоль крыльев носа у нее пролегли беспокойные складки. Она очень похудела. Ее светлые волосы были теперь заплетены в косу.
- Извините, я ненадолго, - сказала Мара. - Квериде пришлось погрузиться в сон, и мне теперь нужно переделать за нее сотню дел - самое позднее к завтрашнему дню. Так что мне придется вернуться обратно и сегодня же начать переселять жителей из деревни.
- Из деревни? Зачем это? - удивился Дерк.
- Разве Шона тебе не сказала? - спросила Мара.
Шона уставилась в тарелку, не желая объяснять, что Дерк и без того был настолько обеспокоен, что ей не хотелось ничего ему говорить.
- Ну ты знаешь, мне с самого начала не понравилось, что им придется тут сидеть - прямо на пути к последней схватке тура, - сказала Мара. - Как бы ни был осторожен ты сам, Дерк, Странники осторожничать не станут, так что жители деревни могут пострадать даже в этих своих норах. Но я нашла выход: я нанимаю их в слуги к Чародейке.
Дерк уставился на нее в полнейшем смятении.
- На что?
Мара нахмурилась, и складки вдоль крыльев носа сделались резче.
- В каком смысле - «на что»?
Дерк сглотнул и напомнил себе, что сегодня вечером ему следует вести себя очень осторожно и тактично. Наверное, Мара заняла у кого-то денег. Нет, надо быть еще осторожнее...
- Мара, - начал он, - тебе не платят за работу Чародейки. А меня уже оштрафовали на сто золотых. У нас просто нет денег, чтобы нанять целую деревню.
По губам Мары скользнула странная улыбка.
- О, думаю, это я как-нибудь улажу.
«Точно заняла! И, наверное, много! - подумал Дерк. - Боги милостивые!»
- Скажи, пожалуйста, а Фран-портниху и Старину Джорджа ты тоже нанимаешь? Мне пришлось немало повозиться, чтобы придать им изможденный вид.
Мара рассмеялась.
- Фран хочет остаться здесь и бродить меж развалин. Но от Старины Джорджа я просто в восторге! Он слишком хорош, чтобы сидеть тут, в деревне. Я хочу сделать из него своего бывшего любовника, из которого я вытянула все силы, так, что от него остались только кожа да кости. На Странников это должно произвести сильное впечатление.
Дерк почувствовал, что его мечты о дочери-русалке тают и рассыпаются в прах. У него заныло сердце. «Мара собирается оставить меня, - подумал он. - Она собирается уйти от меня к тому человеку, у которого она заняла деньги. Что же мне делать?» Он всегда этого боялся. Браки волшебников зачастую оказываются недолговечными. Почти у каждого из его знакомых волшебников за плечами был распавшийся брак, а у некоторых - и не один. Молодой Финн уже успел жениться во второй раз. Жена Барнабаса покинула его много лет назад. Даже Кверида когда-то побывала замужем.
Наверное, он и так должен считать себя счастливчиком - ведь они с Марой прожили вместе восемнадцать лет... Но почему-то это соображение не утешало.
Тем временем Мара повернулась к Шоне:
- Шона, дорогая, ты не передумала? Теперь, когда Кверида вышла из строя, я еще сильнее нуждаюсь в твоей помощи. Мне нужна целая куча этих дурацких модных нарядов, а вы с Калеттой так замечательно их придумываете! Кстати, что сказала Калетта?
- Калетта делает свою сто девятнадцатую штуковину, - отозвалась Шона. - Ей нужен еще хотя бы день, чтобы доделать остальные. Она сказала, что после этого может отправиться к тебе. Но... - Шона быстро взглянула на погрузившегося в раздумья Дерка. - Ма, боюсь, я не смогу пойти с тобой. Здесь же не останется никого, кроме Лидды, чтобы присмотреть за порядком.
- Я же сказала, что управлюсь сама, - сказала Лидда с полным клювом.
- Я тоже могу ей помогать, - пробормотала Эльда, оторвавшись от груды фруктов. - Все почему-то думают, будто я еще маленькая...
- Не столько маленькая, сколько юная, - сказала Эльде Мара. - Тебе всего десять лет, радость моя, и я хочу, чтобы ты отправилась со мной, как и Калетта. И почему это всем должна заниматься Лидда? А ты, Дон? Или ты, Блейд?
Дон застыл, не донеся до клюва кусок сырого мяса. Блейд, подцепивший вилкой жареную отбивную, тоже оцепенел. Они в ужасе переглянулись.
- Или Кит? - добавила Мара.
- Я, пожалуй, подумаю, - несколько беспокойно произнесла Шона. - Может, я все-таки отправлюсь с Калеттой, когда она закончит... а в тетином доме есть пианино?
- Есть, - ответила Мара и встала. - Значит, на том и договорились. Я жду тебя, Эльду и Калетту послезавтра. Вам понравятся мои розовые вышитые драпировки!
«Вот так семьи и распадаются», - уныло подумал Дерк, глядя, как Мара исчезает за дверью.
Блейд, что неудивительно, тоже попытался ускользнуть сразу после окончания ужина. Но Шона проворно ухватила его за руку и утащила на кухню, где Эльда небрежно полоскала тарелки.
- Блейд, ты действительно должен мне кое в чем помочь! - прошептала Шона. - Ты что, не видишь?
- Чего я не вижу? - спросил Блейд.
- Папа с мамой! Они перестали ладить.
- Да они постоянно ссорятся. Не беспокойся ты так, - сказала Эльда, ставя три мокрые тарелки на сушилку.
- Перемой их! - машинально распорядилась Шона. - В том-то и дело - они теперь не ссорятся! Папе бы следовало взорваться, когда речь зашла о деньгах, - а он даже слова не сказал.
Блейд вздохнул, понимая, что беззаботные денечки остались позади.
- Я понял, о чем ты.

Глава 6

Жреческое государство Амру располагалось к северу от Деркхольма, по соседству с владениями короля Лютера. Дерк верхом на Красотке добрался до храма Энскера уже к середине дня, и его ослепили огромные золотые купола, сверкающие на солнце. По городу было разбросано множество храмов других богов, и их купола тоже сияли, но ни один из них не мог сравниться размерами с храмом, принадлежавшим Амру и посвященным его богу. Дерку подумалось, что Энскер наверняка должен благосклонно отнестись к верховному жрецу, который так много для него сделал. Может, Амру и сумеет упросить Энскера явиться Странникам. Во всяком случае, попытаться стоит.
- Блештит! - заметила Красотка, описывая круги и постепенно снижаясь.
- Еще как! - согласился Дерк. - Надо же Амру куда-то деньги девать.
Красотка спустилась в главный двор. Дерк вздохнул. Он изо всех сил старался не думать ни о деньгах, ни о том, сколько Мара могла занять, ни о дочери-русалке, которой у них теперь никогда не будет. «Надо придумать что-нибудь другое», - сказал он себе, когда копыта Красотки коснулись земли.
Несколько человек с горящими глазами фанатиков кинулись обихаживать Красотку. Еще несколько поспешили провести Дерка пред очи Амру. Гостя передали группе служителей, служители его передали жрецам, а эти жрецы - другим жрецам. Они провели Дерка по длинным галереям, разрисованным золотыми листьями, в пустую, залитую солнцем комнату, где его уже ждал улыбающийся Амру.
- Знай я, что у вашей лошади есть крылья, пригласил бы вас залететь прямо ко мне на балкон, - сказал Амру. - Проходите, присаживайтесь.
И он провел Дерка к стулу с высокой спинкой, напоминающему трон.
Усаживаясь на покрытый позолотой стул из резного кедра, Дерк подумал, что комната не так уж пуста. Узорчатый паркет был выложен из разноцветного ароматного дерева, и его устилали шелковые ковры изумительной красоты. Мраморные своды были покрыты искусной резьбой, изображающей дерево в цвету, а переплеты множества узких окон тоже были сделаны в виде деревьев, только увешанных плодами. Стены между окнами украшала чудесная мозаика из разноцветных камней, настоящий шедевр. И в то же время комната оставалась простой и строгой, вполне подходящей для жреца. «Как все-таки странно это все сочетается в Амру, - подумал Дерк. - Вот наряд его, скажем, выглядит скромно - но он же стоит дороже Деркхольма со всем его содержимым!» Дерк вдруг заметил, что забыл почистить сапоги после утренней дойки. А одна из манжет протерлась...
- Я пришел, чтобы попросить вас о помощи, - сказал Дерк, пряча обтрепанную манжету и стараясь поглубже засунуть ноги под великолепный стул.
- И вы тоже можете помочь мне, друг мой, - сказал Амру. - Как вы, должно быть, уже поняли из вашей черной книги, карт и списков, в этом году намечено проводить сражения рядом с моим городом, посреди моих полей и ферм - на этой земле, ради процветания которой я так тяжко трудился. Что же делать мне?
- Боюсь, вам вряд ли удастся хоть что-то сделать, сказал Дерк.
- По сражению каждую неделю - и так три месяца! - добавил Амру. - К следующей весне все будет вытоптано подчистую!
- Да, я искренне об этом сожалею, - сказал Дерк. - Но я хорошо управляюсь с растениями. Когда туры закончатся, я вернусь сюда и позабочусь, чтобы у вас был хоть какой-то урожай.
- Нужда и бедствия придут следом, - не унимался Амру. - Никто не посеет хлеб...
- Ой, ну что вы! Не может быть, чтобы все было настолько плохо, - попытался успокоить его Дерк. - Если вы велите своим людям все-таки провести сев, я постараюсь помочь им хоть что-то вырастить.
- Моих людей тоже стопчут, женщин изнасилуют, детей перебьют. Некому будет сеять хлеб.
- Но у вас же тут сотни гробниц и склепов! - возразил Дерк. - Спрячьте людей туда.
Амру вздохнул.
- Друг мой, - произнес он уже куда более нормальным тоном, - боюсь, вы не вполне поняли ход моих мыслей. Если Темный Властелин пожелает, он, конечно же, сможет оказать услугу другу и перенести сражение на несколько миль - скажем, миль на двадцать, к югу от гор, что служат границей моей страны.
- Это не так-то просто, - поспешил объяснить Дерк. - Видите ли, маршруты тщательно высчитывались, чтобы можно было привести несколько партий к одной битве...
Амру снова вздохнул.
- Сколько?
- Простите? - Дерк поймал себя на том, что теребит потрепанную манжету, и поспешил ее выпустить. - Если вы имеете в виду то, что я подумал, то я отвечу...
Он осекся. Ему бы очень пригодились эти деньги. Надо заплатить штраф, надо вернуть долги, которые наделала Мара, чтобы нанять целую деревню... С другой стороны, ему нужен бог - или вообще никто ничего не получит. А для этого ему нужна помощь Амру.
- Я не беру взяток, - сказал Дерк.
Амру уронил голову на грудь - точнее, на свой многоярусный подбородок. Вид у жреца сделался такой угнетенный, что Дерк добавил:
- Но я посмотрю, что можно будет сделать, и, если такая возможность представится, я передвину битву немного южнее. Это будет нелегко, поскольку в этом году все завязано на вас - вам полагается хранить последний ключик к моему слабому месту, - и Барнабас где-то здесь устраивает мой главный лагерь. Мне придется указать ему не то место на карте, а потом сказать, что я ошибся - ну или что-то в этом роде. Но я сделаю все, что смогу.
Амру поднял голову и очень серьезно посмотрел на Дерка.
- Вы - честный человек.
- Ну да, но...
Дерк заерзал па стуле. Резной стул заскрипел.
- И я восхищаюсь вашей честностью, - сказал Амру. - Но я, к печали моей, имею дело с большими деньгами. Вы вовсе не обязаны стараться задаром.
- Ничего-ничего. Я ведь сказал, что попытаюсь, - попробовал отговориться Дерк. - В конце концов, у меня может и не получиться.
- Очень честный, - вздохнул Амру. - Итак, вы сказали, что я могу вам помочь. И чем же?
У Дерка возникло смутное ощущение, что Амру, возможно, даже охотнее помог бы ему, если бы он принял взятку. Дерк подался вперед и объяснил, какое новшество придумал в этом году мистер Чесни. Все вышло куда хуже, чем предполагал Дерк. Стоило ему упомянуть Энскера, как Амру вскинул голову и крепко сжал полные губы. Чем дольше говорил Дерк, тем больше каменело круглое лицо жреца.
- Понимаете, это записано в контракте, - объяснил Дерк. - Я знаю, что контракт писался еще в те времена, когда мы с вами были детьми, но мистер Чесни убежден, что он по-прежнему действует. И никто в этом году не получит платы, если мы не сможем устроить явление бога.
- Никакие деньги этого не стоят, - выпрямившись, сказал Амру. - Воистину, волшебник Дерк, у каждого человека - свой камень преткновения. Вы сказали мне о своем. А теперь наткнулись на мой. За деньги я многое делал для мистера Чесни - но этого я делать не стану. Просто не смогу. Мы не повелеваем богами. Они повелевают нами. И всякая попытка принудить бога к чему бы то ни было - это грех.
«Ну надо же! Он и вправду благочестив!» - подумал Дерк. Он был уверен, что Амру говорит совершенно чистосердечно.
- Я понимаю. Я совершенно с вами согласен, - поспешно произнес он. - Но, быть может, вы бы мне подсказали, как можно было бы подделать...
- Ничего вы не понимаете, волшебник, - перебил его Амру, - иначе и спрашивать бы не стали. Тот, кто знает бога, даже не заговорил бы о подделке. Позвольте, я вам кое-что расскажу. Я не всегда был таким, как сейчас. Когда-то я был худеньким мальчиком, младшим в семье, а семья у нас была небогатая. Мы жили в горах, далеко к югу от этого места. У моего отца было несколько коров, несколько коз и стадо гусей. Мне тогда доверяли только гусей. Понимаете, если бы я потерял гусей, семье еще не пришлось бы голодать. А для того чтобы присматривать за скотом, я, по мнению моих родных, был слишком мал. Как-то раз я погнал своих гусей пастись на один зеленый холм. Я сидел там так же беззаботно, как вы сейчас сидите на этом стуле, не думал ни о чем особенном, немного скучал, и у меня не было никаких честолюбивых мечтаний - ну, самое большее, что когда-нибудь мне доверят коров. И тогда мне явился Энскер. Он предстал передо мною. Он был не дальше, чем я сейчас от вас. И это был бог. В том не могло быть ни малейших сомнений. Но я не смогу вам описать, каково это. Он улыбнулся мне. Он не спросил, как меня зовут. Он не просил что-нибудь сделать для него. Он просто встал передо мной и сказал: «Я - Энскер, твой бог» - и улыбнулся.
Амру смотрел куда-то вдаль, и Дерк заметил, что на глазах у жреца выступили слезы.
- Величие его явления, - помолчав мгновение, добавил Амру, - не покидало меня ни на миг за все годы моего жречества, что бы я ни делал, - и оно пребудет со мной вовеки. Я всегда надеялся, волшебник, что Энскер явится мне снова, но он так и не явился. Так и не явился... Когда я только-только сделался верховным жрецом и начал возносить Энскера над другими богами, я превратил тот холм в его святилище. Я поставил там алтарь. Теперь мне кажется, что я поступил слишком самоуверенно и дерзко. Ведь я тем самым пытался приказать Энскеру снова явиться мне, а это дурно. Он больше не придет ко мне. Я слишком гордый, слишком старый, слишком толстый. Нет, он не придет...
Голос Амру смолк, и жрец остался сидеть, глядя перед собой. По полным щекам катились слезы. Дерку сделалось как-то не по себе. Он сидел и смотрел на жреца, а Амру сидел и смотрел куда-то вдаль, и все это тянулось так долго, что Дерк уже начал подумывать: может, ему просто встать и тихонько удалиться? Но потом Амру вдруг улыбнулся, вытер слезы рукавом своего дорогого одеяния и сказал:
- Кажется, время обедать. Вы не составите мне компанию, волшебник?
Дерк окончательно лишился присутствия духа.
- Э-э... почту за честь, - пробормотал он.
Амру хлопнул в ладони. В тот же миг несколько юношей - очевидно, они стояли под дверью и ожидали сигнала проворно внесли раскладной стол, кубки, кувшины, тарелки и подносы с едой. Подносы, кажется, были из золота, а бокалы - из тончайшего хрусталя. Еда пахла великолепно. Дерк позабыл, что почитатели Энскера не едят мяса, но разнообразные блюда были так искусно приготовлены, что волшебник и не заметил, что все они состряпаны исключительно из овощей. Он даже сунул особенно удачный пирожок в карман, чтобы показать потом Лидде. А когда юноши вернулись и принесли вазы с фруктами, Дерку захотелось прихватить что-нибудь необычное для Эльды. Но он не решился. Как-то неудобно было после пирожка.
- Попробуйте-ка вот это, волшебник, - сказал Амру. - Вы наверняка еще не видали таких фруктов. Я купил их у одного из турагентов мистера Чесни - мы частенько заключаем небольшие сделки. Ну, вы меня понимаете. Она называла эти фрукты апельсинами. Их следует чистить. А внутри они делятся на дольки, как будто какой-то из их богов специально позаботился, чтобы этот плод удобно было есть. Удивительный вкус, не правда ли?
Дерк в ответ лишь издал невнятное мычание. Он сам толком не понял, нравится ли ему этот резкий, насыщенный вкус. Но Эльде наверняка бы понравилось.
- Возьмите один с собой, - великодушно предложил Амру. - Я купил две дюжины. Мне это обошлось всего в четыре золотых.
Дерк взвесил оранжевый шар на ладони и подумал, что апельсин чем-то напоминает одну из ранних штуковин Калетты. Амру тем временем добавил:
- У них есть семечки. Женщина, которая продала их мне, сказала, что они хорошо растут в сухом, теплом климате. Мне кажется, что они должны расти на деревьях, как яблоки.
- А!
Дерк поднял взгляд и заметил, что Амру многозначительно улыбается.
- Я охотно буду покупать у вас весь урожай, - сказал Амру.
Он снова хлопнул в ладоши, и юноши принесли чаши с водой и полотенца. Пока Дерк смывал с рук липкий сок, до него дошло, что ему нужно всего-то пару деревьев. По два золотых за дюжину таких плодов - вот и деньги на штраф. Хотя кто его знает, сколько они растут. Может, много лет...
Когда они принялись вытирать руки, Амру искоса, даже с некоторой нерешительностью взглянул на Дерка.
- Я... э-э... хотел бы попросить вас об еще одной небольшой услуге, волшебник, - кое-что из того, что мы обычно заказываем.
- Говорите, - подбодрил его Дерк.
- Мне нужно штук сорок отрубленных голов, чтобы расставить их вокруг города на пиках, когда начнутся туры, - объяснил Амру. - В этом году мне полагается обезглавливать еретиков. Не могли бы вы?..
- Да пожалуйста, - сказал Дерк.
Амру вздохнул с таким облегчением, что до Дерка дошло: жрец и вправду опасался - а вдруг Дерк обидится на то, что ему не помогли с богом, и откажется впредь оказывать магические услуги?
- Обещаю вам: если только получится, я передвину сражения в сторону, - заверил жреца Дерк.
Амру с трудом поднялся на ноги.
- Как я уже говорил, у каждого имеется свой камень преткновения, - сказал он, кивком подтверждая догадку Дерка.
Амру провел Дерка вниз по лестнице. Наконец-то Дерк почувствовал себя в своей тарелке. Ему никогда прежде не пытались дать взятку. И что делать с религиозными откровениями Амру, он тоже не знал. А вот наложить заклинание на какую-нибудь там овечью голову - это же проще простого. А потом Дерк увидел, что приготовил для него Амру. В маленьком дворике лежала груда старых, желтовато-коричневых человеческих черепов. Дерк уставился на нее и сглотнул.
- Откуда это?.. Амру улыбнулся.
- Мы подняли их из катакомб. Все они некогда были жрецами. Надеюсь, вас они не беспокоят?
- Да нет, ничуть, - соврал Дерк.
Он набрал побольше воздуху в грудь и приступил к делу. Дело было знакомое и привычное; Дерк мог бы его выполнить даже с закрытыми глазами. Вскоре он и вправду принялся почти все время держать их закрытыми. Черепа у него под руками превращались в тех людей, какими они были когда-то - только без тел. Похоже, никому из них это ощущение не понравилось. Большинство смотрело на волшебника с укоризной. А стоило Дерку отвести взгляд, как он натыкался па Амру; жрец весело улыбался и кивал ему. В общем, невзирая на закрытые глаза, к концу работы Дерк почувствовал себя скверно.
- Вполне уместное количество крови, - сказал Амру. - Великолепно. Будем надеяться, что погода продержится прохладная. Сколько с меня? Как обычно?
На миг у Дерка возникло искушение запросить сто золотых. У него было такое ощущение, что он честно заработал эти деньги. А Амру это вполне по средствам. Но Дерк просто не мог больше стоять рядом с грудой окровавленных голов, большинство из которых по-прежнему обиженно смотрели на него из-под полуопущенных век, и торговаться.
- Как обычно, поспешно согласился он. Дерк забрал деньги и пулей выскочил в главный двор, где его уже поджидали фанатики и Красотка.
- А эта лошадь продается? - с надеждой спросил один из фанатиков.
- Нет! - огрызнулся Дерк.
Когда Красотка взмыла в воздух, ему все еще было дурно. Сильный толчок при взлете едва его не доконал.
- Тхеперь домой? - с надеждой спросила кобыла.
Дерк сглотнул.
- Нет. Сверни немного к востоку. Мне нужно присмотреть поле битвы.
«И успокоиться», - подумал он. Неважный выдался день.
Красотка послушно развернулась и полетела прочь от городских куполов. Они летели над аккуратными, ухоженными садами, над виноградниками и огородами, покрывающими склоны холмов, над зелеными полями, сжатыми нолями и полями вспаханными, над лесами, лугами и живыми изгородями. Все вокруг было бронзово-зеленым, и землю окутывала легкая дымка. Широкие излучины реки напомнили Дерку живот Амру, потом он подумал о драконодельфине, а потом о дочери-русалке, которой у него так и не будет. Дерк строго сказал себе, что идея Шоны о разумном почтовом голубе намного практичнее, и ему немного полегчало. Теперь он понимал, почему Амру так не хочется, чтобы здесь проходили сражения. Дерку нечасто приходилось видеть столь ухоженный край. Нет, надо все-таки перенести место битвы. Нy хоть какой-то толк от сегодняшнего дня. И еще он получил новый фрукт. Но у него по-прежнему нет ни бога, ни демона. Дерк вздохнул.
- Поворачивай-ка домой, - сказал он Красотке.
Кобыла заложила крутой вираж над рекой и устремилась на юг. Теперь она летела намного быстрее. Она всегда беспокоилась за Красавчика и старалась поскорее вернуться к нему. С каждым взмахом крыльев синяя линия гор становилась все ближе. Вскоре она распалась на отдельные холмы; скалистые утесы, поросшие темным вереском или серовато-зеленой густой травой, врезались в засеянные поля, словно границы отдельных участков. Один из таких утесов невольно привлек внимание Дерка. Он был красиво усажен купами деревьев и зеленел ярче прочих. Когда Красотка подлетела поближе, Дерк заметил среди зелени нечто белое и продолговатое. Должно быть, алтарь.
- Погоди-ка, - сказал Дерк Красотке. - Ты не могла бы на минутку приземлиться у этой белой штуки?
Красотка негодующе взмахнула хвостом, но послушно свернула влево, опустилась и мягко приземлилась, погрузившись в высокую шелковистую траву.
Дерк спешился и оказался на небольшой лужайке, окруженной деревьями. Деревья уже облачились в осенний наряд: темно-зеленый, пронзительно-желтый и приглушенно-красный. Трава была скошена, но не под самый корень, а так, чтобы дать простор разнообразным луговым цветам. Над цветами жужжали пчелы. Красотка опустила голову и с удовольствием принялась пастись. А Дерк некоторое время просто стоял, не шевелясь. Казалось, будто от самых корней травы здесь струился покой, обволакивая пришедшего и наполняя его какой-то живой нежностью. Все хлопоты Темного Властелина сделались далекими, неважными и легко разрешимыми. Постояв так с минуту, Дерк подошел к белому сооружению. Это и вправду оказался алтарь, маленький и простой. Сбоку у него красовалась незатейливая надпись: «Амру воздвиг этот алтарь во славу Энскера».
- Наверное, это то самое место, - пробормотал Дерк себе под нос. - Может, попросить Энскера о помощи? Хуже-то точно не будет...
И Дерк принялся объяснять - куда спокойнее, чем он объяснял Амру, - что мистер Чесни потребовал обеспечить в этом году явление бога.
- И если мы ничего не придумаем, - сказал Дерк, - то никто не получит платы, совсем никакой. Я знаю, что это звучит очень по-мирски, но ведь получается, что эту прекрасную землю разорят войной, а кто-то из людей и вовсе погибнет - и что же, все это совсем задаром? Столько трудов, и все впустую. Понимаете?
Дерк все говорил и говорил, и постепенно у него возникло ощущение, что маленький алтарь и он сам оказались в центре своеобразного конуса внимания. Конус был огромен. Вершина его покоилась на лужке, а края все расширялись и расширялись и уходили вверх, в небо. Или даже не совсем вверх. Скорее, куда-то вовне, в края и владения, куда нет доступа человеку. Внимание было очень живым - Дерк никогда не ощущал ничего подобного - и сильным, словно яркий свет. На миг у Дерка возникла твердая уверенность: его услышали. Но ответа не последовало.
- Пожалуйста, - сказал Дерк. - Не могли бы вы что-нибудь сделать? Ну хоть что-нибудь?
Ответа не последовало. А через некоторое время, хоть и не в то же мгновение, Дерк почувствовал, как конус мягко и осторожно удалился. Дерк вздохнул.
- Ну что ж. Попробовать-то стоило...
Дерк отвернулся от алтаря и зашагал по лужку. И понял, что он измотан до крайности. Никогда еще он не чувствовал себя таким опустошенным. Даже шагать по этой мягкой траве и то уже стоило огромных усилий.
Когда Дерк с трудом доковылял до лошади, Красотка подняла голову.
- Хорошая тхрава, - заметила она. - Фкушные шветочки.

Предыдущая страница 6 Следующая страница


7 Диана Уинн Джонс

Неведомая сила, истощившая Дерка, подействовала на Красотку совершенно противоположным образом. Дерк никогда еще не видел, чтобы глаза ее так сияли, а шкура так лоснилась. Каждое перо в огромных черных крыльях кобылы просто-таки лучилось здоровьем.
Волшебник с трудом взгромоздился на лошадь - сперва лег на седло животом, потом перекинул ногу через круп.
- Домой! - с трудом выдохнул он, и Красотка легко оттолкнулась от земли.
Они пролетели над горами. Они пролетели над моховыми болотами, а потом над просторными магическими пустошами - их держали в основном для Странников, чтобы тем было где блуждать. И под конец, когда солнце клонилось к горизонту, они пролетели над кое-как возделанными землями к северу от Деркхольма. К этому времени Дерк мало-помалу пришел в себя, но все еще ощущал груз усталости. А потому, когда он увидел перекресток и стоящий на нем трактир, Дерку вдруг отчаянно захотелось отдохнуть и выпить пинту эля, прежде чем вернуться домой, к груде новых посланий. Дерк знал этот трактир. И хозяина его, Нелси, Дерк тоже знал и не особенно за него волновался. Нелси был нытиком. Но эль он варил хороший.
- Спустись к трактиру, - велел Дерк Красотке. Кобыла повернула голову и взглянула на Дерка большим лилово-коричневым глазом.
- Нхадо пришмотреть за Крашавчиком.
- Я ненадолго. Только выпью быстренько пинту нива, - заверил ее Дерк.
Красотка вздохнула и опустилась во двор трактира.
Две стоявшие во дворе ломовые лошади испуганно попятились и принялись рыть землю копытами. Они не привыкли видеть своих соплеменников, спускающихся с неба. Нелси прикрикнул на лошадей, чтобы те стояли смирно. Он трудился в поте лица: грузил на телегу бочонки, кружки и табуреты. Подойдя к подводе поближе, Дерк увидел среди прочей погруженной домашней утвари диван и матрас.
- Вечер добрый, Нелси, - сказал Дерк. - Что это ты делаешь?
- Закрываю трактир. Бегу куда подальше, - отозвался Нелси. - Это последнее имущество - с остальным жена уехала поутру. Мы тут прямо на дороге у туристов, и я вовсе не желаю сидеть и смотреть, как заведение разнесут вдребезги какие-нибудь оборотни.
- Я думаю, большинство партий будут подходить к Деркхольму с востока, - сказал Дерк. - А нападения оборотней по плану должны происходить на севере. Так что тебе тут ничего не грозит.
- Нет, на это рассчитывать нечего. Чертовы маги-проводники постоянно сбиваются с пути, - возразил Нелси. - И я не собираюсь болтаться у них на дороге. Ты выпить хочешь?
- Очень, - сознался Дерк.
- Заходи и наливай себе сам. Там осталась последняя бочка, - сказал Нелси. - Извини, что тебя не обслуживаю, но я и так уже задержался с отъездом. Теперь доберусь к жениной сестре только затемно, и эта мерзавка уже уляжется спать и притворится, будто думала, что я приезжаю завтра, а потому не оставила ничего на ужин...
Дерк оставил Нелси и дальше бурчать себе под нос, а сам прошел в пивную. Все столы и лавки исчезли, а огонь в очаге потух. Неуклюже ступая по голому полу, Дерк прошел к стойке. Кто-то подмел пол и даже, кажется, вымыл. Оказалось, что под слоем опилок и всякого сора скрывались красивые дубовые доски. Дерк снял с крючка помятую оловянную кружку - единственную оставшуюся - и умудрился наполнить ее на три четверти, прежде чем пошел осадок. Потом он так же неуклюже выбрался наружу, уселся на крыльце в лучах заходящего солнца и принялся смотреть, как Нелси увязал наконец свой груз и тронулся в путь. Поскольку это был Нелси, отъезд сопровождался воплями, стуком копыт и пронзительным скрипом плохо смазанных колес. Но в конце концов он таки отбыл. Пыль улеглась, и во дворе воцарился покой. Красотка отыскала клок соломы, торчащий из стены конюшни, и угрюмо принялась его жевать. Чуть слышное позвякивание ее сбруи только оттеняло наступившую тишину.
Дерк отхлебнул пива, почувствовал себя лучше и задумался. Мысли мало-помалу улеглись, осели, словно пыль на дороге. Итак, бога у него нет. До начала туров всего три дня, а демона тоже нет. Придется вызывать его самому. И поскорее. Опасное дело. Но с тех времен, как он потерпел неудачу с синим демоном, он много лет упражнялся в искусстве магии. Пожалуй, теперь он знает достаточно, чтобы управиться с этим без вреда для окружающих. Надо найти безлюдное место с хорошим ровным полом, чтобы можно было нарисовать на нем нужные символы. Что-нибудь вроде этого трактира. А что - идеальное место. Трактир расположен не так уж далеко от Деркхольма - сюда можно перенестись за три прыжка. А когда он раздобудет демона... ну... Энскер вежливо отказал ему в помощи, но, говорят, демоны получают некое извращенное удовольствие, притворяясь богами. Если предложить это демону в награду за охрану Цитадели Темного Властелина...
Дерк вылил остаток пива на землю и встал. Хорошо бы заняться этим сегодня вечером, пока он не струсил. Демонов лучше всего вызывать ночью. Но перед этим нужно отвести Красотку домой и, что самое важное, посмотреть в книжках, как именно вызывается демон.

Глава 7

- А где папа? - поинтересовалась вечером Эльда. - Он обещал глянуть на мою историю.
Все, кроме Калетты, в тот момент сидели или лежали на террасе - та оставалась все такой же просторной - и наслаждались теплым вечерним солнышком.
- Где-то в доме, - отозвался Блейд. - Он велел мне вычистить Красотку.
- Он не съел ужин, который я ему оставила, - заметила Лидда.
Шона, вощившая дорожную арфу, оторвалась от своего занятия и подняла голову.
- Тогда он, наверное, у себя в кабинете. Я оставила ему там добрый десяток совершенно неотложных посланий.
- Значит, я пойду и отвлеку его, - сказала Эльда.
- Ну, иди, - единодушно сказали все. Всем хотелось покоя.
И они его обрели - но ненадолго: лишь до того момента, когда Эльда вылетела из главной двери, пронзительно вопя:
- Его там нет! Он отправился вызывать демона! Смотрите!
И она продемонстрировала всем круглый фрукт, рдевший в сумерках оранжевым светом.
- Ну и с каких это пор яблоко означает вызывание демона? - поинтересовался Кит.
- Дурак! Он внизу! Я проткнула его когтем! - проклекотала Эльда.
- Ты проткнула когтем демона? - удивился Дон.
Эльда издала гневный вопль, села на задние лапы, осторожно положила оранжевый плод на пол и протянула вперед лапу. Со среднего когтя свисал листок бумаги.
- Снимите его кто-нибудь! Только осторожно! Подошедший Блейд снял листок, повернул его так, чтобы на бумагу падал свет из щели в двери, и увидел знакомые отцовские каракули. Записка гласила: «Эльда, вот тебе новый фрукт. Сохрани для меня кожуру и семечки, а твою историю я посмотрю завтра. Я буду ночевать в трактире у Нелси».
- Эльда, но тут ни слова о демонах.
- Пойди и посмотри! - зловеще произнесла Эльда.
Блейд посмотрел на Дона.
- Твоя очередь.
Дон щелкнул на Бленда клювом и встал.
- Где смотреть?
- В его кабинете, дурак! - выкрикнула Эльда и галопом ринулась обратно в дом.
Дон лениво побрел следом. Блейд услышал, как грифоны процокали когтями по лестнице, и понадеялся, что вся эта суета поднята на пустом месте. В конце концов, с Эльды станется. Все это почти успело вылететь у него из головы, когда на террасе вновь появился Дон. Он трусил на трех лапах и встревоженно хлестал себя хвостом по бокам.
- Может, она и права насчет демона, - объявил Дон. - Отца в доме нет, а на столе у него лежат четыре книги по демонологии и открытый гримуар. Лидда, держи. Он оставил это для тебя. Оно лежало на гримуаре, и на странице теперь жирное пятно.
Дон протянул Лидде пирожок на листке бумаги.
Лидда села и взяла пирожок. Потом понюхала его. Потом осторожно приподняла корочку кончиком клюва.
- Морковь, базилик, яйца, - пробормотала она негромко. - Шафран. И еще что-то незнакомое. Очень изящно!
Потом она наконец сообразила взглянуть на листок бумаги.
- Что, Лидда, еда - первым делом, а все прочее может и подождать? - поинтересовался Кит. - Что он пишет?
- Тут немного. «Похоже, это - любимое блюдо верховного жреца Амру. Оставь мне что-нибудь поужинать. Демонов надо вызывать натощак». Это что, правда? - спросила Лидда. - Перед вызыванием демона в самом деле нельзя есть?
- Ага, - сказал Кит, хотя на самом деле понятия не имел, правда ли это. - Но мне что-то сомнительно, что ты для этого годишься.
Лидда пропустила его замечание мимо ушей.
- А где Эльда?
- Сидит на кухне, психует и ест свой фрукт, - ответил Дон. - Она вбила себе в голову, что демон убьет папу. Я ей сказал, чтобы не валяла дурака.
- Все равно мы ничего не можем поделать, - сказал Кит.
И они снова расселись по местам, хотя на душе у них сделалось слегка неспокойно. Мара давным-давно рассказала им историю про синего демона - но, как сказала Шона, останавливать Дерка было уже поздновато. Закат угас, а вместе с ним угасло и их беспокойство. Слишком уж мирный выдался вечер.
Некоторое время спустя по ступенькам поднялась Калетта и с победным видом опустила на пол большой позвякивающий тюк.
- Вот! Готово! Сто двадцать шесть штуковин! Я сказала, что закончу их до темноты, и я их закончила!
- Замечательно, - сказала Шона. - Мне не хотелось тебя пугать, но сегодня пришло письмо, гласящее, что завтра за ними явится дракон. Можно нам посмотреть, что получилось?
Калетта всегда с удовольствием демонстрировала свои штуковины. Вот и сейчас она с гордостью развернула тюк.
- А Эльда еще не вернулась? - поинтересовалась она.
Все дружно оторвали взгляд от мерцающей груды штуковин и посмотрели на Калетту.
- Это ты о чем? - спросили они хором.
- Она улетела куда-то по долине, когда я собирала последнюю штуковину. - пояснила Калетта. - Она что-то вопила насчет папы и демона, но я не прислушивалась. Больно уж работа кропотливая.
- Когда это было? - напряженно уточнил Кит. Калетта пожала крыльями.
- Да где-то с полчаса назад. Было еще довольно светло.
- Кто-нибудь - пойдите проверьте, нет ли ее в доме, - отрывисто распорядился Кит. - А остальные обыщите окрестности.
Калетта снова пожала крыльями и упаковала штуковины. Она отнесла тюк к себе в сарай и следующие десять минут тихо сидела на террасе, пока остальные бегали и звали Эльду.
- По-моему, она обратно не возвращалась, - сказала Калетта, когда все, запыхавшись, вновь собрались на террасе. - Я потому и спросила. Из сарая я видела только, как она улетала.
- Если она отправилась в трактир Нелси, - сказала Шона, - так до него не то пятнадцать, не то двадцать миль. А ведь уже почти стемнело! Папа нам никогда не простит, если она потеряется!
- Или свяжется с демоном, - добавил Блейд.
- Ладно, разберемся, - сказал Кит. - Мы полетим за ней. Шона, Блейд - оставайтесь здесь. Вдруг она вернется, пока нас не будет.
- Ну нет! - возмутилась Шона. - Хоть у нас и нет крыльев, мы тоже пойдем!
- Тогда принеси старые качели, - велел Кит, и Дон умчался за ними. Лидда развернулась и кинулась в другую сторону, к дому.
- Ты куда? - рявкнул на нее Кит.
- Наверх! - бросила Лидда через плечо. - Мне легче вылетать из окна.
- Нет, ну вы гляньте на нее! Так разжирела, что от земли оторваться не может! - с отвращением произнес Кит. - Мы тебя ждать не станем! - крикнул он вслед Лидде.
Дон притащил старые веревочные качели и с грохотом опустил их на край террасы. Шона тут же на них уселась, а Блейд примостился ей на колени. У него мелькнула было мысль перенестись вслед за Эльдой. А вдруг он тоже потеряется? Только добавит хлопот остальным. Блейд протянул одну из веревок Киту, и тот вцепился в нее когтями. Вообще-то Дерк запретил подобные полеты еще в те времена, когда Блейду было десять лет, а Киту одиннадцать - после того как Кит уронил Блейда на дерево. Но сейчас такие мелочи их совершенно не волновали.
- Готова? - спросил Кит у Калетты.
- Готова, - отозвалась та, подхватив другой конец.
Блейд с Шоной изо всех сил вцепились в веревки.
- Кит, ты не держи ее просто так. Намотай веревку на запястье, - нервно велела Шона.
- Бабушку свою поучи, - огрызнулся Кит. Калетта, на счет три взлетаем. Раз, два, три!
И в тот самый миг, когда Лидда показалась в окне спальни, два больших грифона оторвались от земли. Поднятый крыльями ветер тут же растрепал челку Блейду, а Шоне волосы упали па глаза. Качели закачались и устремились вслед за грифонами - и тут Лидда прыгнула и с силой замолотила крыльями по воздуху.
- Во Лидда дает! - заметил Дон, плавно поднимаясь над качелями. - С вами все в порядке?
- Вполне, - отозвался Блейд, хотя у него уже начали неметь руки.
Дерк нарисовал на полу трактира круг и пентаграмму и теперь заполнял их оккультными знаками и печатями при свете одного из своих фонарей. Второй фонарь расположился на стойке бара: Дерк придавил им листки с выписками с самым важным, что он нашел в книгах. Пометки начинались с раздела; «КАК ИЗГНАТЬ ДЕМОНА, ЕСЛИ ВОЗНИКНУТ СЛОЖНОСТИ». Далее следовало: «Что говорить в случае других затруднений». Третий пункт гласил: «Как связать демона наиболее безопасным образом». И лишь после этого шло перечисление нужных Знаков и Слов.
Дерк нервничал, а оттого все быстрее и быстрее метался между своими записями и рисунками на полу. Закончив рисовать Знаки и Печати и подняв фонарь повыше, чтобы проверить, все ли правильно нарисовано, он поймал себя на том, что носится по кругу, словно перепуганный кролик. Дерк вынудил себя двигаться помедленнее, но в результате лишь окончательно потерял присутствие духа и сперва даже не смог зажечь свечи.
Но все-таки он заставил себя их зажечь: пять новых свечей, над каждой из которых он произнес Слово, и еще четыре охранительных свечи. Потом он, пятясь, отступил к стойке бара и поставил фонарь рядом со вторым. А потом, сжав бумажки во вспотевшей ладони, Дерк начал читать заклинание вызова демонов. Получалось как-то странно. Было такое чувство, будто он сперва успевал позабыть слова, пока они доходили от глаз до рта, а когда Дерк все-таки вспоминал и произносил их, каждое слово словно приходилось с корнями выдирать из мозга. Но где-то на середине он словно бы миновал некую точку наибольшего сопротивления, и дальше дело пошло куда легче. Слова сами собою всплывали в памяти и слетали с его губ с такой легкостью, словно Дерк пользовался этим заклинанием чуть ли не ежедневно, а не засунул за ненадобностью на двадцать лет куда подальше. Дерку смутно припоминалось, что вроде бы такое с ним уже бывало, но останавливаться было поздно. Вызывание демона на полдороге не бросают.
Дерк добрался до конца заклинания - до того места, где следовало трижды выкрикнуть имя демона. Дерк выбрал себе Малдропоса, демона средних размеров; в книгах утверждалось, что для демона Малдропос довольно обязателен. Дерк уже открыл рот, собираясь произнести его имя. И вдруг оказалось, что он почему-то не в состоянии этого сделать. Пока он хватал воздух ртом и булькал, словно рыба, выброшенная на берег, огоньки свечей затрепетали и почти угасли. А пентаграмма начала наливаться мощным синим светом.
«Ох, нет! - подумал Дерк. - Опять?! Да что же я сделал не так?»
Все еще лишенный дара речи Дерк попятился и уперся спиной в стойку бара. Ему отчаянно хотелось пройти через эту самую стойку насквозь и забиться в уголок за бочками. Дерку казалось, что глаза у него сами собою раскрываются, словно один из апельсинов Амру: он был не в силах оторвать взгляд от синевы, медленно разгорающейся посреди магических Знаков. Это был очень красивый синий цвет - на свой лад. Он был насыщенным и темным - и вместе с тем светлым и лучистым, как будто поверх ясного весеннего денька раскинулось ночное небо. А еще эта синева наводила ужас. Она разрасталась и разрасталась и становилась все гуще и насыщеннее. У Дерка застучали зубы. Он попытался дотянуться до своих заметок, лежащих на стойке, но обнаружил, что не может шевельнуться. Синева превратилась в облако в форме звезды; облако уже почти достало до потолочных балок. Дерк понимал, что ему нужно сию секунду отпустить эту синеву, пока она не вырвалась из пентаграммы. Но он по-прежнему не мог и пальцем пошевелить.
Синее облако затрепетало, выпустило длинный ногоподобный отросток, рывком протолкнуло его за Знаки и осторожно поставило за пределами меловой линии. За первым отростком последовал второй, затем третий. Дерк ожидал четвертого, но его не последовало. Вместо него высунулся длинный кольчатый синий хвост наподобие крысиного и принялся, мелко трепеща, метаться из стороны в сторону, презрительно стирая Знаки.
«Что удерживало тебя? - гневно вопросил демон. Дерк даже не понял, слышит он этот голос или тот звучит прямо у него в голове. - Почему ты медлил двадцать лет, прежде чем снова вызвать меня?»
- Боялся, наверное, - непроизвольно отозвался Дерк.
Он оглядел демона целиком. Тот по-прежнему имел вид синего облака, но Дерку показалось, будто он разглядел голову и три глаза, глядящих на него насмешливо и безжалостно. Свечи снова вспыхнули ярким пламенем: Дерк видел их даже сквозь демона. Но сам oн по-прежнему был припечатан к стойке бара. «Почему я? - подумал Дерк. - Ну почему именно я?!»
«Да потому, естественно, что тебя легче убрать с дороги, чем остальных волшебников», - ответил демон. Надо сказать, самочувствие Дерка отнюдь не улучшилось, когда он сообразил, что демон способен читать его мысли. «Я вовсе не желаю, чтобы на меня накладывали Узы - это так раздражает! А ты хотел попробовать поручить мне какую-то задачу, верно?»
- Э-э, не то чтобы вам... Я надеялся вызвать какого-нибудь демона попроще, чтобы он охранял мой дом, когда мне придется превратить его в Цитадель, - ответил Дерк - опять же, вовсе того не желая. Ну, все равно ведь демон и сам мог это прочитать у него в сознании... - Чтобы появлялся и пугал Странников. Ну, вы знаете.
«Чушь какая! - возмутился демон. - И ты меня за этим сюда позвал? Чтобы я выскакивал и корчил рожи? Да неужто у нынешних волшебников не осталось серьезных замыслов?»
- Они по большей части слишком заняты возней вокруг этих партий Странников мистера Чесни, - пояснил Дерк.
«Да, меньшие демоны так мне и сказали». Хвост демона презрительно дернулся. Демон переступил своими гибкими ногами-отростками и шагнул к Дерку. Стойка бара затрещала под напором. Дерку начало казаться, что он сейчас размажется по этой стойке, как масло по куску хлеба. Никогда в жизни он не встречал такого могущественного существа, как этот демон. Дерк собрался с духом и приготовился к тому, что сейчас его съедят, причем, наверное, каким-нибудь ужасным способом - например, переварят заживо.
«Нет, я не собираюсь тебя есть, - сказал демон. - Пока». Дерку почудилось, будто демон расхохотался. Смех прошел сквозь тело Дерка пульсирующими толчками, и его передернуло. «И душа твоя мне тоже не нужна, - сказал демон. - Пока. Мне и так есть кого варить. И когда я это сделаю, я вернусь и отплачу тебе за то, что ты впустил меня в это измерение».
- К-как? - спросил Дерк.
«Как? Вселюсь в твой дом, разумеется. Разве ты не этого желал?» - спросил демон.
Дерк не понял, что это было - угроза или обещание. А какая, собственно, разница?
- И... и когда же вас ожидать?
«В самое неподходящее для тебя время, - ответил демон. - Считай, что дни твои сочтены!»
И с этими словами демон вновь принялся расти, устремляясь куда-то ввысь, так что в конце концов перед Дерком остались лишь три призрачных ноги да подергивающийся хвост-червяк. Затем и хвост, и ноги демона застыли неподвижно - Дерку показалось, что это мгновение никогда не кончится. Так он и стоял, расплющенный о стойку бара самой мощью присутствия демона, а фонари мерцали по бокам.
А потом демон как-то внезапно исчез. Несмотря на мягкий свет свечей, без этой синевы в трактире сделалось темнее и как-то обыденнее. Давление, сковывавшее Дерка, развеялось. От облегчения волшебник упал на колени и принялся жадно хватать воздух ртом. Еще никогда в жизни он не чувствовал себя таким ничтожным.
Просидев так около минуты, Дерк понял, что ему как-то в голову не пришло попросить демона притвориться богом. Они не совмещаются. Просто не совмещаются. Никак.
Тем временем спасательный отряд пребывал не в самом радужном расположении духа. Лететь над долиной грифонам - даже Лидде - труда не составляло. Скользи себе, да и все. Но по мере того как грифоны разгонялись, качели с Шоной и Блейдом все сильнее отклонялись назад. И седоки, естественно, начинали с них съезжать. Они отчаянно цеплялись за веревки. Казалось, что лишь встречный поток воздуха не дает им упасть.
- Лучше я все-таки перенесусь! - выдохнул Блейд.
- Тогда я точно свалюсь! Сиди тихо! - рявкнула на него Шона.
Блейд подумал и решил, что она и вправду свалится. А летели они высоко, так что Шона могла и расшибиться. А потом, когда они снизились и полетели над плохо различимыми в темноте полями. Кит и Калетта начали уставать. Последнее время они мало летали. Блейд чувствовал, как их дыхание становится все более учащенным. Кроме того, хотя по человеческим меркам Калетта была огромной, она сильно уступала Киту - и по размерам, и по силе. Кит пытался лететь помедленнее, подстраиваясь под сестру, но время от времени он достигал критической скорости полета, ниже которой начиналось падение, и ему приходилось ускоряться, а Калетта в это время лихорадочно хлопала крыльями. В результате качели начинало мотать из стороны в сторону. Блейд цеплялся за веревки, смотрел на проплывающую под ними серую траву и тихо надеялся, что Эльда вскорости найдется. Дон летел немного в стороне и нырял к каждому светлому пятну - проверить, вдруг это виднеется золотистая шкурка Эльды. Судя по звукам, Лидда пыталась проделывать то же самое, только с другой стороны, и время от времени хрипела, как загнанная лошадь. Еще Блейд обнаружил, что при ночном полете очень быстро замерзаешь. Шона не переставая бормотала:
- Кажется, я падаю... Боги, ну ты и тяжелый! Боги, ну ты и костлявый!
Так прошла целая вечность. Но в конце концов задыхающийся Кит пропыхтел:
- Трактир!
- Должно быть, она уже там, - сказал Дон, кружа рядом с Калеттой.
- Надо проверить! - выдохнул Кит.
Блейд, поскольку он болтался где-то позади, увидел трактир лишь несколько мгновений спустя, когда качели пронеслись над живой изгородью. Здание трактира темным силуэтом вырисовывалось на фоне ночного неба; сквозь окна сочился тусклый свет. Шона, выглянув из-за плеча Блейда, поинтересовалась:
- А что это за странное синее сияние над крышей?
Стоило ей произнести эти слова, как сияние превратилось в синюю колонну и все явственно увидели на ее верхушке три глаза. У Дона вырвался испуганный клекот. Все грифоны, не сговариваясь, дружно задрали головы и заработали крыльями, набирая высоту. Слышался лишь свист маховых перьев. Качели устремились в небо. Блейд болтался на качелях, слыша вокруг лишь хлопанье крыльев да хриплое дыхание грифонов; ему оставалось только следить, как синее нечто растет и поднимается все выше и выше, постоянно оставаясь на одном уровне с грифонами, как ни стараются те выиграть хоть фут. Три глаза насмешливо глядели прямо на них. Перепуганные грифоны рвались вверх, и вверх же уходило синее нечто, словно неимоверно длинный бледный столб света. Нечто смотрело на них, и во взгляде читалось: «Вы что, вообразили, будто можете удрать? И не надейтесь!»
Потом, кажется, нечто потеряло к ним интерес. Оно немного уменьшилось и застыло на крыше трактира. Грифоны устало зависли, бессильно уронив головы. Они готовы были в любое мгновение ринуться вверх или в сторону, если нечто вдруг погонится за ними. Но тут синий силуэт вдруг вспыхнул лазурью, зигзагами ринулся вниз, а затем молнией унесся куда-то за горизонт.
И почти в тот же миг снизу донесся перепуганный грифоний клекот вперемешку с неразборчивыми причитаниями.
- Вон она! - вырвалось у всех разом.
Дон и Лидда сложили крылья и стрелой ринулись вниз. Кит и Калетта тоже стали спускаться, но медленнее, описывая крути. Блейд сперва разглядел светлое пятнышко на земле. На следующем круге ему стало видно, что это и вправду Эльда. Она скорчилась, обхватив голову крыльями, и верещала от страха, словно потерявшийся птенец-слеток. Дон с Лиддой опустились рядом и укрыли ее своими крыльями. Причитания немного утихли, и наконец-то стало возможным разобрать слова:
- Я так устала... Там был демон... У меня крылья болят... Я так устала... Там был демон...
- Эй, ссадите меня! - крикнул Блейд Калетте и Киту. - Я заберу ее домой. А вы втроем останетесь и проверите, все ли в порядке с папой.
- Это можно! - отозвалась Калетта. - Кит, поворачивай!
Качели развернулись и принялись опускаться. Блейд подождал, пока вращающаяся земля окажется поближе, соскользнул с коленей Шоны и пробежал немного на подгибающихся ногах. Земля почему-то норовила из-под них уплыть. Блейд чуть не упал на колени: затекшие ноги плохо его слушались. Кит и Калетта взмахнули крыльями и снова принялись набирать высоту. Перед носом у Блейда пронеслись туфли Шоны. Свист грифоньих крыльев быстро стих. Блейд, пошатываясь, подошел к Эльде.
- Это был демон, - сказала Эльда, съежившись между Лиддой и Доном. - Он прошел сквозь меня. Знаешь, на что это похоже, Лидда? На ту соду, что тебе коготь испортила. Холодно и жжется.
Блейд пробрался в щель между сбившимися в кучу грифонами и сел.
- Если я перенесусь, прихватив с собой Эльду, вы сможете сами добраться домой? Нас четверых мне не выдержать.
На самом деле он хотел спросить, доберется ли до дома Лидда, но время было не самое подходящее для таких разговоров.
- Мне бы только взлететь - а там уже все будет нормально, - отозвалась Лидда.
- Долетим потихоньку, - сказал Дон. - Теперь не к спеху.
- Ну и отлично. - Блейд засунул ноги под Эльду. Грифоншу до сих пор била дрожь. - Эльда, я сейчас тебя обхвачу, и ты тоже хватайся за меня покрепче. Ясно?
- Угу.
Эльда вцепилась когтями в плечи Блейда. От страха она даже не понимала, что делает ему больно. Блейд прикусил губу и обхватил Эльду за львиную часть ее тела. Грифоны этого терпеть не могут. Возможно, Эльде от этого так же неважно, как и ему сейчас, но тут уж ничего не поделаешь.
- Готова? Пошли!
И Блейд не без труда перенес их домой. Эльда была почти вдвое больше него самого, и проделать это было очень нелегко. Что-то получилось не так - или, по крайней мере, так на мгновение показалось Блейду. Он метил на террасу и попал на нее - но та вдруг встала перед ним стеною. Блейд рывком развернул ее в правильном направлении - или, может, не ее, а себя с Эльдой (этого он точно сказать не мог) - и тут словно бы увидел синее мерцание. Только исходило оно сзади - а Блейд не умел видеть затылком, - и это сияние отодвинуло террасу в сторону. Эльда снова запричитала.
- Прекрати немедленно! - рявкнул Блейд на демона.
Он уселся на террасу, прижимая лохматое тело грифонши к себе и из-за всех сил стараясь вернуть террасу на ее законное место.
- Ей же страшно, ты что, не видишь?
Блейд вспомнил, как Эльда сравнила демона с каустической содой, и мысленно согласился с ней. У него было такое ощущение, словно голова его превратилась в миску с белильной известью - а демон копался в ней, приговаривая: «Хм. И что у нас тут?»
- Убирайся! - велел ему Блейд.
Демон расхохотался. Его все это чрезвычайно веселило. Смех демона волнами прошел через Блейда. Больно, однако! Блейд почувствовал, как демон сказал: «Я ухожу. Но мы вскорости увидимся».
Блейду хотелось сказать что-нибудь вроде: «Только попадись мне на глаза, и я тебя убью». Но это было бы уже полной чушью. Да и сил на разговоры у него не осталось. Даже от этой мимолетной стычки с демоном Блейда бросило в пот, и теперь он затекал в глаза. Блейду и самому хотелось расплакаться, как Эльде.
- Он ушел! - с облегчением вздохнула Эльда, потом проклекотала: - Ой, что это?
Раздался глухой стук и звон: это Дерк свалился в стоящее на веранде кресло и попутно задел арфу Шоны.

Предыдущая страница 7 Следующая страница


Темный Властелин Деркхольма 8

- Папа! - вырвалось у Блейда.
Дерк подошел к ним и посветил фонарем.
- Что стряслось?
- Тут был демон! - хором воскликнули Блейд с Эльдой.
- И он сказал Блейду, что он еще вернется! Не пускай его сюда! - добавила Эльда.
Дерку не хватило мужества объяснить им, что его колдовство не удалось. Он лишь сказал успокаивающе:
- Он все равно нам пока не нужен - ну, пока я не устрою Цитадель. Не волнуйся. А где все остальные?
- Скоро будут, - ответила Эльда.
Но на самом деле прошло никак не менее часа, прежде чем измотанные Кит с Калеттой доставили домой Шону. Дон и Лидда вернулись еще через полчаса. Лидда едва держалась в воздухе.
- Ты подбросил ее вверх, когда исчез вместе с Эльдой, - сказал Блейду Дон. - И хорошо - а то ей, наверное, пришлось бы возвращаться домой пешком. Ужас просто! Она постоянно твердила, что сейчас, вот прям сейчас сядет. Пришлось всю дорогу на нее орать, чтобы она летела.
- А стоило нам подойти к трактиру, как папа оттуда исчез, - с негодованием произнесла Шона. - Куда он делся?
- Ужинает, - сообщила Эльда. - Там все остыло и сделалось невкусным, но он ест - аж за ушами трещит!

Глава 8

На следующий день Эльда была весела и бодра как птичка, зато все остальные чувствовали себя препаршиво. Лидда валялась ничком на диване в гостиной, свешиваясь с него по краям.
- Готовить сегодня будет кто-то другой, - сообщила она. - У меня плечи болят.
- Ну, не я, во всяком случае, - сказала Шона, изучая ободранные о веревку ладони. - Я даже на пианино не могу играть. Мама просила, чтобы я сегодня вместе с Калеттой и Эльдой отправилась туда, в тетин домик, ей на помощь, а у меня никаких сил нет. А где Калетта?
Калетта сидела у себя в сарае и хандрила. Как она заявила, ей было скучно, потому что все штуковины закончены. Дон высказал предположение, что у Калетты тоже все болит, как и у остальных, но она из гордости не хочет в этом сознаваться. Сам Дон валялся на спине, раскинув крылья; он занял собою всю столовую, но перебираться куда-либо и вообще двигаться с места отказывался. Он говорил, что он - не гордый.
Блейда терзали странные ощущения - ему казалось, будто демон все переворошил у него в голове.
- Интересно, а душа моя все еще при мне? - обеспокоенно спросил он у Кита.
Тот сердито посмотрел ему в глаза.
- Конечно при тебе! Дурак!
Кит встал на рассвете и сделал круг над долиной, дабы убедить себя, что он в полном порядке. Но практика доказала обратное. В результате Кит вернулся домой в таком паршивом настроении, что к нему никто не решался подходить - кроме Блейда.
Дерк думал, что следует, пожалуй, отчитать детей за то, что они так рисковали - отправились в ночной полет, да еще на такое дальнее расстояние, потащили Шону и Блейда на качелях и с разгона налетели прямиком на демона. Но после вчерашней двойной неудачи он пребывал в столь угнетенном состоянии духа, что так им ничего и не сказал. Он сидел у себя в кабинете и страдал - сейчас он был не в состоянии нормально думать даже о новом почтовом голубе. Дерка глубоко тронуло, что Эльда кинулась за ним следом. А кроме того, она послушно сберегла кожуру и семечки апельсина. Ну как тут будешь ее ругать? И Дерк, вздохнув, отправился сажать эти самые семечки.
Но около полудня об унынии пришлось забыть. На террасу влетела Эльда, а следом за ней - Красавчик. Эльда вопила:
- Дракон! Дракон летит!
Никто - кроме Дерка - драконов еще не видал. Тут же поднялась великая суматоха. Кит и Калетта мигом повыскакивали из своих берлог. Лидда с Шоной столкнулись в дверях гостиной - каждая пыталась пройти первой. Дон, вскакивая на лапы, посшибал все стулья в столовой. Блейд стремглав слетел с деревянно-мраморной главной лестницы. Даже Дерк выскочил из своего кабинета. Все кинулись к воротам, в которых уже торчали Эльда и Красавчик - и стадо свиней в полном составе. Собаки и гуси требовали, чтобы их выпустили из загонов и дали посмотреть на диковинку, но на них никто не обращал внимания. Дружелюбные коровы и Большая Клуша тоже подняли шум - просто так, за компанию.
Дракон уже одолел половину долины; казалось, будто его распахнутые крылья перекрывают долину от края до края. Блейд с благоговейным трепетом пробормотал:
- Я и не знал, что они такие большие!
- На самом деле она средней величины, - сказал Дерк.
- Они летают совсем не так, как мы, - заметил Дон.
- Да, скорее как чайки, - согласилась Лидда.
Драконица вскинула крылья и изящным скользящим движением опустилась на зеленый склон холма у ворот. Она вообще была очень изящная и стройная, бледно-сиреневая сверху, а живот - цвета топленого молока. Когда драконица сложила крылья, она сделалась похожа на громадную ящерицу.
Свиньи принялись обеспокоенно принюхиваться и пятиться. Красавчик задрожал. Когда драконица приблизилась к воротам - она была выше всех, не считая Кита, - и, остановившись, выпустила из ноздрей тоненькие струйки дыма, Красавчик не выдержал. Он пронзительно заржал и поскакал прочь, лихорадочно размахивая своими еще не до конца отросшими крыльями. Свиньи, вереща, припустили следом и вскоре для скорости перешли в полет. Красавчик был так испуган, что вслед за ними тоже поднялся в воздух. Но никто не заметил его первого полета. Все любовались фиолетовыми и зелеными прожилками кровеносных сосудов на крыльях драконицы, ее чешуей, сверкающей на солнце подобно драгоценным камням, и пурпурными глазами. Тем временем в загонах и загородках за домом поднялся жуткий гомон - животные учуяли драконий запах. Драконица вежливо сделала вид, будто ничего не замечает.
- Полагаю, мне надлежит забрать некоторое количество предметов, - сказала она.
Голос ее напоминал пение виолончелей и кларнетов. Шона вздохнула.
- Сейчас принесу! - крикнула Калетта и со всех ног рванула к своему сараю.
Драконица ждала, глядя куда-то поверх голов, и во взгляде ее светилась такая мудрость, что никто не решился произнести ни слова. Наконец Калетта вернулась, волоча увязанные в простыню штуковины.
- Вот! - сказала она, осторожно положив тючок в трех ярдах от морды драконицы.
Узел звякнул.
Заслышав этот звук, драконица резко повернула голову.
- Могу я на них взглянуть? - спросила она.
- Конечно! - ответила Калетта. Драконица осторожно подцепила тюк огромной когтистой лапой и, действуя с еще большей осторожностью, развязала его. Блейду показалось, что представшее ее глазам зрелище разочаровало драконицу. Но она явно отличалась отменной вежливостью.
- Но это же сокровища! - воскликнула она своим певучим голосом. - О, как они блестят! Какая изумительная работа! Просто чудо!
Калетта, никогда прежде не страдавшая застенчивостью, смутилась и закрыла лицо крылом.
- Их сделала Калетта, - объяснил Дерк. - Здесь должно быть сто двадцать шесть предметов. Не желаете ли проверить?
- Я вполне вам доверяю, - отозвалась драконица. - Они весьма соблазнительны, и я охотно буду их охранять. Какая жалость, что обычаи меняются. Сто лет назад все это сделали бы из золота. Но все равно я с трудом удерживаюсь, чтобы не оставить их себе. Быть может...
Тоскующий взгляд фиолетовых глаз обратился на Блейда.
- Быть может, кто-нибудь завернет их, чтобы я их не видела? Они вводят меня в искушение.
У Блейда возникло смутное ощущение, что драконица говорит одно, а имеет в виду нечто другое. Но все-таки он подошел вплотную к драконице и осторожно принялся завязывать тюк. Горячее, влажное дыхание дракона сопровождалось неописуемым запахом: нечто вроде аромата роз, смешанного с запахом тухлых яиц. Блейду стоило немалого труда не пуститься прочь, подобно Красавчику. Слишком уж сильно рядом с ней ощущалась опасность.
Не желаете ли перекусить? - вежливо спросил Дерк.
По мнению Блейда, это было по меньшей мере бестактно.
- Нет, спасибо. Я только вчера поела, - отозвалась гостья.
Блейд вздохнул с облегчением. Он затянул узел на тюке и проворно отступил.
- Я, пожалуй, не стану задерживаться, - сказала драконица. - До назначенного места на севере довольно далеко. Удачи вам в период туров.
Она подхватила позвякивающий тючок и развернулась одним плавным, текучим движением - лишь сверкнула самоцветами бледно-сиреневая чешуя. Оказавшись мордой к выходу из долины, драконица легко, почти невесомо пробежала пару шагов и распахнула крылья - и так же легко взмыла в воздух, словно подхваченный ветром лист. И отнюдь не одна лишь Лидда проводила ее завистливым взглядом.
Они смотрели вслед драконице, пока та не превратилась в крохотное пятнышко на горизонте.
- А знаете, - сказала вдруг Шона, - мне она не очень понравилась. Такая кривляка...
- Уж кто бы говорил! - воскликнул Кит.
- Но она и вправду кривляка, - неожиданно поддержала Шону Калетта. - Мне она вовсе не понравилась.
Все, кроме Блейда, поспешили громко оспорить мнение Шоны и Калетты.
- Тихо! - закричал Дерк. - Никаких споров! Первого же, кто вздумает спорить, превращу в статую, увитую виноградом! Драконы - странный народ. Но они себя считают весьма добродетельными. И я так подозреваю, что этой драконице глубоко противно притворяться злой и сторожить сокровища. Я слыхал, будто они отказывались от этого изо всех сил - просто-таки устроили форменное сражение.
- Тогда почему же они все-таки этим занимаются? - спросила Эльда.
- Понятия не имею. Видимо, мистер Чесни сумел их убедить, - сказал Дерк. - А обед у нас сегодня будет?
Воцарилось длительное молчание.
- Ладно, я приготовлю, - сказал в конце концов Блейд.
Вскорости он пожалел о своих словах - больно уж тяжелой и нудной оказалась работа на кухне. И сложной к тому же. Кит хотел сырую отбивную с чесноком, Калетта - сырую утку с пряными травами, Дон - чего-нибудь сырого, а Эльда, для разнообразия, - чего-нибудь жареного. Жарить Блейд умел только хлеб и бекон. Эльде нужно было порций пять. Блейд со вздохом потянулся за самой большой сковородкой - но тут собаки и гуси снова подняли шум, а Большая Клуша закудахтала во всю глотку. Вскоре к этой какофонии присоединились дружелюбные коровы и лошади. Да и свиньи завизжали как резаные. «Ну, что там еще стряслось?» - подумал Блейд.
Тут в дверях показалась Эльда; крылья ее трепетали от возбуждения.
- Драконица возвращается! Кит говорит - она как-то неправильно летит, как будто ей больно! Где папа?
К тому моменту, как Блейд и Эльда выскочили на террасу, Дерк успел подбежать к воротам. Прочие грифоны и Шона были уже там. Дерк выбежал за ворота и остановился, приставив ладонь козырьком ко лбу. Блейд с Эльдой протолкались вперед.
И вправду, большой черный силуэт, напоминающий летящую чайку, приближался к Деркхольму со стороны равнины. И даже отсюда было видно, что с ним что-то неладно. Блейд бы сказал, что драконица спотыкается на каждом шагу, - если бы в небе можно было спотыкаться. Похоже, у нее было повреждено крыло. Драконица заваливалась на один бок, потом, пытаясь выровняться, заваливалась на другой и неуклюже взмахивала крыльями - и все-таки приближалась с каждым взмахом.
- Просто смотреть больно, - заметил Дерк. - Только это другой дракон.
- Ты уверен? - переспросила Шона.
- Совершенно, - отозвался Дерк. - Это дракон, а не драконица. И я бы сказал, что он крупнее.
- А как ты их отличаешь? - заинтересовался Дерк.
- Драконы, в отличие от дракониц, не похожи на вытянутых ящериц, - рассеянно пояснил Дерк, глядя на продвигающегося неровными рывками дракона.
Чтоб в одном месте за день побывали два дракона - такое нечасто бывает. Как Дерк ни думал, ему в голову пришло лишь одно объяснение: наверное, драконы не поняли друг друга и поспорили - если не подрались - из-за того, кто будет охранять штуковины.
Постепенно стало ясно, что раненый дракон не просто больше той драконицы, а намного больше. Они каждую минуту думали, что он вот-вот влетит в долину, и раз за разом оказывалось, что на самом деле он еще далеко. Дракон все приближался и приближался - и становился все больше и больше. В конце концов он пролетел над развалинами деревни.
- Да это же просто громадина! - вырвалось у Дона.
И вправду, дракон был настолько огромен, что его пострадавшие крылья - теперь, вблизи, в них стали видны разрывы - и вправду едва не цеплялись за склоны холмов по обеим сторонам долины. Дракон попытался подняться вверх с восходящим потоком воздуха - все затаили дыхание, ожидая, что он вот-вот рухнет. Но он как-то умудрился выровнять полет и перевалить через гряду холмов. Он упорно двигался к Деркхольму. Когда его огромный силуэт заслонил собою небо, все невольно вздрогнули. А потом попытались спрятаться за воротными столбами - ибо дракон сложил изорванные крылья и камнем рухнул вниз. Он определенно решил, что на таком маленьком пятачке это единственный способ приземлиться. Дерк едва успел отскочить в сторону: огромное тело грянулось рядом с ним, да так, что земля содрогнулась. Казалось, что дракон не сможет остановиться, что он поедет сейчас вниз по склону, оставляя за собой четыре глубокие борозды. Но на самом деле дракон каким-то чудом застыл перед Дерком в клубах пыли, вырванной с корнем травы и коричневатого, отвратительно пахнущего дыма.
- Кто тут волшебник Дерк? - властно спросил дракон, извергнув еще одно облако дыма.
Голос у него оказался низким и гулким - как будто кто-то дул в очень большую бутылку.
- Это я.
Дерк, закашлявшись от дыма, выступил вперед. Дракон был огромным - не меньше их дома. И с ним определенно что-то было не так. Драконица выглядела холеной, чешуя у нее так и сверкала. А этот дракон был какой-то тусклый, тощий и потрепанный. Выцветшие зеленые чешуйки частью облезли, частью потрескались, и под ними явственно вырисовывались торчащие кости. Глаза подернулись какой-то пленкой. Одно крыло - пострадавшее - буквально превратилось в лохмотья, да и второе выглядело ненамного лучше. Брюхо дракона - а именно его Дерк в основном и видел - было впалым и каким-то нездорово белым, а бока обвисли. Среди изломанных чешуек брюха виднелись обрывок золотой цепи и погнутая корона. Дерк взглянул на ближайшую огромную лапу. Лапа была скрюченной и шишковатой; разросшиеся когти заворачивались в стороны и вверх, как копыто отродясь не кованной лошади.
- Может, вы нуждаетесь в помощи целителя? - вежливо спросил Дерк.
- Не дерзи! - пророкотал низкий голос. Эти слова сопровождались таким облаком зловония, что Дерк едва не задохнулся. - Я пришел, чтобы встать на твою сторону.
- Простите? - недоуменно переспросил Дерк.
- Ты ведь Темный Властелин, так? - строго спросил дракон.
- В этом году - да, - подтвердил Дерк.
- Ну вот, я пришел, чтобы присоединиться к силам зла, как и подобает всякому нормальному дракону, - нетерпеливо прогудел дракон. - Как еще сказать, чтобы до тебя дошло? Я пришел, чтобы убивать твоих врагов.
- Э-э... - протянул Дерк.
Да, с этим драконом творилось даже что-то более неладное, чем он думал. Возможно, дракон сошел с ума. Дерк запрокинул голову и посмотрел в покрытые пленкой зеленые глаза. Под пленкой - и под зеленью - играли багровые отблески. Насколько Дерк помнил со студенческих лет, это означает, что дракон разгневан. Дерк очень сдержанно и осторожно произнес:
- Это очень любезно с вашей стороны, но я боюсь, вас кто-то ввел в заблуждение.
- Это как? - громыхнул дракон.
- Видите ли, моя должность Темного Властелина означает всего лишь, что я должен притворяться злым перед туристами, приходящими из соседнего мира, - пояснил Дерк. - А на самом деле я всего лишь обычный волшебник. И мне выделили всего одного дракона, и она...
Больше Дерк ничего сказать не успел: дракон дал волю своему гневу. Глаза его заволокла сплошная красная пелена.
- Так это всего лишь дурацкая игра?!! - взревел дракон. Дерк попятился, зажав уши. Его окружило облако влажного коричневого дыма. - Ты приволок меня сюда затем, чтобы притворяться?! До чего же докатились драконы, раз они позволяют людишкам выставлять себя такими дураками?!
- Уверяю вас, я совершенно не пытаюсь выставить вас дураком! - кое-как выдавил из себя Дерк.
От дыма у него начали болеть легкие и закружилась голова.
- Нет, пытаешься!!! - проревел дракон. От этого рева Дерк пошатнулся.
Этого зрелища Кит не выдержал. Он метнулся вперед.
- Прекрати немедленно! - закричал он, привстав на задние лапы перед самой мордой дракона. - Не смей его трогать!
Морда опустилась, и красные глаза взглянули на Кита.
- Лучше отойди с дороги, птицекот, - на удивление спокойно сказал дракон.
Кит задохнулся от возмущения.
- Птицекот?!
Еще никогда в жизни его так не оскорбляли.
- Ну а кто ты такой? - сказал дракон, - Отойди. Дай мне разобраться с этим волшебником. В игры он играет!
- Нет! - отрезал Кит. - Только через мой...
Дракон вскинул шишковатую лапу и отвесил Киту оплеуху. И Кит кубарем полетел вниз по склону - только лапы, крылья да хвост замелькали. В конце концов он все-таки остановился, шлепнувшись на задницу и раскинув крылья. Никогда еще Кит не чувствовал себя таким маленьким и слабым.
- Что вы делаете?! - прохрипел Дерк, переживая за Кита.
- Ничего я ему не сделал. Он не пострадал - не считая гордости, - громыхнул дракон. - Мне нужен ты, а не он.
- Но послушайте... - начал было Дерк.
Но тут дракон в гневе распахнул пасть, и на Дерка обрушилось очередное облако дыма. Дерку показалось, что он сейчас сварится. Его легкие охватила такая мучительная боль, что ему едва-едва удалось поставить щит, да и то слабенький. Дракон явно использовал магию. Дерк почувствовал, как щит его лопнул, и на него обрушилась новая волна ярости и пара. Дерк рухнул на землю, пытаясь одновременно и дышать - хочется же! - и не дышать - больно ведь! Ему еще никогда в жизни не бывало так больно. Дерку хотелось кричать, но и этого он не мог. Жгучий коричневый дым по-прежнему обволакивал его и забирался внутрь. Трава, по которой катался Дерк, начала обгорать. Откуда-то издалека доносились крики грифонов, Шоны и Блейда.
Блейд закричал в тот момент, когда трава вспыхнула. До этого он уже попытался заморозить драконье дыхание, а потом, когда из этого ничего не вышло, - перенести дракона куда-нибудь подальше. Потом он попытался перенести Дерка. Ни малейшего результата. Блейду сделалось не по себе. Ему казалось, что он опоздал, как будто ему понадобилось минут пять, чтобы понять, что происходит, и он чувствовал себя совершенно беспомощным. Дракон просто блокировал все действия Блейда. Всякий раз, когда Блейд пытался помочь отцу, дракон поглядывал на него красным глазом и преспокойно продолжал убивать Дерка.
- Останови его! - завизжала Шона.
- Я не могу! - крикнул в ответ Блейд.
Тут раздался оглушительный треск перемещаемого воздуха. Порыв ветра швырнул дымовую завесу на Кита - тот разинул клюв и отчаянно заверещал, - и между воротами и драконом возникла Мара. Одеяние ее состояло в основном из лоскутков розового шелка и черных кружев: очевидно, она как раз примеряла новый наряд Чародейки.
- С Дерком что-то случилось, я чувствую! - воскликнула Мара. - Что тут?.. О боги!
Она наконец увидела Дерка, катающегося по тлеющей траве, и ринулась под самую драконью морду.
- Прекрати немедленно! Ты меня слышишь? - Она подбоченилась, упершись руками в бедра, обтянутые розовым шелком, и гневно уставилась на дракона. - Сейчас же прекрати!
Раздалось громкое шипение противоборствующей магии, и дракон немного отодвинул морду. Пасть захлопнулась, и из нее перестал вырываться этот ужасный дым.
- Это плохо? - спросил дракон.
- Еще как! Не вздумай продолжать, если не хочешь сделаться в полдюйма длиной! - воскликнула Мара.
- Тогда объясни, почему этого не следует делать, - сказал дракон.
- Ну так садись и слушай! - рявкнула на него Мара.
Ко всеобщему изумлению, дракон согнул костлявые задние лапы и уселся.
- Я слушаю, - громыхнул он, выпустив очередное облако коричневого дыма. - Наконец-то хоть кто-то мне объяснит, что творится в этом обезумевшем мире.
- Ладно, - сказала Мара. - Ладно! И немедленно прекрати дышать на меня дымом!
- Он сам вырывается, когда я дышу, - проворчал дракон.
- Чушь! - отрезала Мара.
Калетта задержалась на мгновение - посмотреть, действительно ли дракон перестанет выпускать клубы дыма, - а потом одним могучим рывком оторвалась от земли.
- Ты куда? - взвизгнул Дон.
- За целителем! - бросила через плечо Калетта и со всех крыльев устремилась к холмам.
- А! Да! О боги! - сказал Дон и припустил следом за Калеттой.
Он так старался ее догнать, что летел, как воробей - то проваливался вниз, то лихорадочно трепыхал крыльями.
- Блейд, отнеси отца в дом, - велела Мара. Блейд давно знал, что легче всего перемещать кого-то, если ты к нему прикасаешься. Но он не смел прикоснуться к Дерку. Дерк корчился на испепеленной траве; кожа его ужасно покраснела, а лицо приобрело пугающий синевато-фиолетовый оттенок. Одежда до сих пор дымилась, а тело покрылось волдырями. Блейду просто больно было на это смотреть. Он осторожно встал над отцом и перенесся вместе с ним в гостиную, на диван. Дракон стрельнул в их сторону глазами, когда они отправлялись, но мешать не стал. В следующее мгновение раздалось шипение: это затлела грифонья и собачья шерсть, которой на диване было полно. Дерка при переносе развернуло на бок, и у него вырвался жуткий хриплый вскрик. Блейд пришел в такое смятение, что просто застыл, не понимая, что же делать дальше. Тут в гостиную пулей влетела Лидда.
- Охлади его! Скорее! При ожогах надо сразу приложить что-нибудь холодное! Заморозь его! - задыхаясь, выпалила грифонша.
- Ага!
Блейд, возрадовавшись подсказке, сосредоточился и принялся колдовать. Он остановился лишь тогда, когда его самого до костей пробрало холодом. Дерк перестал корчиться, но он по-прежнему был красным, как вареный рак, - и к тому же по его коже ползли струйки какой-то желтоватой дряни. И дышал он скверно.
- Где мама? - в отчаянии спросил Блейд.
- Разговаривает с этим чертовым драконом, - сказала Лидда. Судя по голосу, она и сама была в отчаянии. - Кажется, ей все-таки удалось его приструнить.
Когда Блейд принялся осторожно слезать с дивана, появились Шона и Эльда. Диван подрагивал, а Дерк при малейшем движении хрипло вскрикивал. К тому времени, как Блейду удалось-таки с помощью Шоны спуститься на пол, его трясло.
- У него половина волос сгорела! - запричитала Эльда. - А мама там все стоит и рассказывает дракону, откуда взялись туристы!
Лидда щелкнула клювом.
- Умолкни! Нам нужно дождаться целителя! И они стали ждать. Вскоре в окно просунулась голова Кита. Кит был встрепан и пристыжен; из шерсти торчала трава. Он сообщил, что Мара до сих пор разговаривает с драконом.
- Похоже, он проспал последние три сотни лет, - сказал Кит. - Наверное, потому-то он такой. Когда он засыпал, все было совсем по-другому.
- Лучше бы он не просыпался! - жалобно произнесла Эльда.
Блейд вполне разделял ее желание. Подумать только: ведь каких-нибудь полчаса назад он злился на Дерка за то, что тот вынудил его готовить обед... Теперь Блейд отдал бы все на свете, лишь бы все было по-прежнему и он мог привычно злиться на отца.
- Мы так и не пообедали, - сказал Блейд.
Но обедать никто не хотел. Все сидели и ждали.

Предыдущая страница 8 Следующая страница


9 Диана Уинн Джонс

Где-то через полчаса раздалось хлопанье крыльев Калетты. Она зависла над террасой с запеленатой в одеяло, словно младенец, целительницей в лапах. Дон поспешно опустился и подхватил целительницу.
- Слава Энскеру! - выдохнула Лидда.
Целительница - высокая, смуглая, усталая женщина - лишь взглянула на Дерка и тут же выгнала всех из гостиной, оставив лишь Лидду.
- Ты вроде как спокойнее прочих, - сказала она.
- Вовсе нет... - буркнула Лидда, но осталась.
Вскоре Мара ненадолго покинула дракона и зашла в дом переговорить с целительницей. Когда она вышла, набросив шаль поверх недошитого платья, вид у нее был до крайности усталый.
- Она все еще пытается очистить ему легкие, - сообщила Мара всем, кто сидел на террасе. - И она просила поблагодарить того, кто охладил ожоги, потому что это дало ей возможность сразу заняться дыхательными путями. Но ей придется остаться здесь на ночь. Шона, Эльда - поднимитесь наверх и приготовьте постель для целительницы. И постелите Дерку чистое белье. Когда целительница закончит работу, пусть Блейд перенесет отца в его спальню. Дон, Кит - пожалуйста, сообщите мне, как только целительница освободится. Я хочу, чтобы она потом взглянула на дракона.
- Ты хочешь, чтобы она взглянула на дракона?! - негодующе воскликнула Шона.
Мара вскинула голову и одарила дочь мрачным взглядом.
- Этот дракон, - сказала она, - еле жив. Ему необходимо заштопать крылья. И я подозреваю, что у него от истощения развилась какая-то болезнь. Возможно, это она так повлияла на его поведение. Ему нужно помочь, Шона.
- Превосходно! - не выдержал Кит. - Просто превосходно! А вдруг этот твой дракон убил папу?
- Целительница считает, что с Дерком все будет в порядке, - сказала Мара. У всех вырвался дружный вздох облегчения. - Но, - добавила Мара, - она собирается погрузить его в целительный сон - не менее чем на пять дней. И после этого ему еще некоторое время нельзя будет вставать с постели.
- Но, мама, ведь туры начинаются послезавтра! - воскликнула Шона.
- Я знаю. А армия Темного Властелина должна выступить завтра, - сказала Мара. - И это - форменное бедствие. Дайте мне знать, когда целительница закончит работать с Дерком.
И она поспешила обратно к дракону.

Глава 9

- Кажется, Барнабас сильно разволновался, - сказал Блейд.
- Если б мы сказали ему правду, он бы разволновался еще сильнее, пробормотал Дон.
Они все сгрудились на террасе, наблюдая, как Мара объясняет Барнабасу, что Дерку пришлось уехать на несколько дней. Мара не стала снимать экстравагантный наряд Чародейки - просто набросила сверху плащ. Вид у нее был до крайности усталый.
- И опять она в этом кошмарном платье! - заметила подошедшая Шона.
Она только что оседлала для целительницы обычную лошадь. Целительница наотрез отказалась возвращаться домой на Калетте и даже на Ките.
- А по-моему, оно красивое, - заявила Эльда.
- По-твоему, - сказала Калетта.
- А мне оно тоже нравится, - сказал Кит. - И из-за него кажется, будто мама вот только-только сюда явилась.
Насчет дальнейших действий особых споров не возникло. Всем было и без того понятно, что мистер Чесни о происшествии с Дерком узнать не должен. На Барнабаса же никто не полагался - он мог и проболтаться. Блейд даже не осознавал, насколько все они не доверяют волшебнику. Это дошло до него лишь сегодня утром, когда Барнабас взбежал на террасу и весело спросил у сидящего на страже Кита:
- А где Дерк? Солдаты уже прибыли. Услышав от Кита, что Дерк ненадолго уехал, Барнабас просто-таки поразительно изменился. Он побледнел и так поник, что у него даже кудри обвисли.
- Но ему нельзя уезжать! вскричал Барнабас. - Он - Темный Властелин! Это... это безответственно!
- Боится, что ему самому придется всем этим заниматься, - заметила Лидда.
Дон тем временем шмыгнул прочь - предупредить Мару.
Вскорости Мара выбежала из-за дома плащ, черные кружева и водопад волос. Барнабас возмущенно обернулся к ней.
- Что это там Дерк затеял?
Mapa выглядела сердитой, раздраженной и запыхавшейся. Казалось, будто она и вправду только что явилась сюда из тетушкиного дома. На самом же деле она все утро старательно зачищала пятна гари перед воротами. А сейчас она вернулась из дальней части долины, где были спрятаны коровы мэра. Ей удалось уговорить старого больного дракона перебраться туда. По словам Дона, добравшись туда, дракон первым делом сожрал двух коров.
- Она пыталась не дать ему объесться. Она говорит, его зовут Чешуй - или что-то вроде этого, - доложил Дон, усевшись рядом с остальными.
Объяснения Мары затянулись.
- Надеюсь, мама не забудет рассказать нам, что она напридумывала, - заметила Шона. - А то может неудобно получиться...
- Божественные закуски! - пробормотала Лидда. - Вот что его отвлечет. Давай, Эльда. А остальные расспросят маму.
Барнабас нетерпеливо повернулся к поднесенному Лиддой блюду с пирожками по рецепту Амру и принял от Эльды кофе. Пока он был занят, Калетта умудрилась втиснуться между Барнабасом и Марой и слегка оттеснить их друг от друга.
- Я не стала усложнять, - прошептала Мара Шоне под прикрытием большого крыла Калетты. - Сказала ему, что один очень старый дракон проснулся после трехвекового сна - в общем, все чистая правда. Только я сказала, что старый дракон проснулся на севере и что драконы помладше прислали письмо с просьбой о помощи, и Дерк тотчас умчался. В конце концов, именно так ваш отец и поступил бы.
- Но ты ему сказала, что пока мы будем вместо папы? - шепотом уточнила Шона.
- Повторила несколько раз, - заверила ее Мара. - Барнабас был просто в ужасе, когда подумал, что ему придется одному иметь дело с солдатами. А теперь дай я пойду переоденусь в нормальное платье, не то совсем окоченею.
Через полчаса они добрались до входа в долину, люди - верхом, а грифоны - по воздуху, и поняли, почему Барнабас так испугался перспективы управляться со всем в одиночку. У развалин деревни собралась огромная толпа людей. На всех были блестящие черные доспехи и черные шлемы, и у каждого на боку висел длинный меч в черных ножнах. Большинство из них просто стояли. Некоторые бродили кругами. Некоторые сидели на земле. И во всех чувствовалось что-то неправильное и нехорошее. Красотка, на которой прилетела Шона, отказалась подходить к ним. Остальные лошади задрожали, и их бросило в пот.
- Что такое с этими людьми? - спросила Калетта, вглядываясь в ближайшего солдата. На лице у него застыло бессмысленное выражение.
- Ничего страшного, - успокаивающе произнес Барнабас. - Просто их опоили зельем, прежде чем переправить сюда.
- Зачем? - спросила Калетта.
- Э... ну... видите ли, все эти люди - преступники. Большинство из них осуждены за убийства, разбой и всякое такое, - пояснил Барнабас. - Туры раз в год вычищают тюрьмы. Я думаю, мистер Чесни договорился с некоторыми правительствами в своем мире, и ему платят, чтобы сбыть осужденных с рук. Прекрасно продуманная сделка! Большую их часть все равно убьют. Но всем им обещано прощение, земля, на которой можно будет селиться, и все такое прочее. Сегодня нам нужно только довести их до лагеря, который я для них приготовил. Тут всего несколько миль.
Блейд за утро успел наспех прочитать те разделы черной книжки, что были посвящены Темному Властелину.
- Но разве нам не следует вести их прямиком в страну Амру?
- Да-да, а по пути жечь, грабить и вытаптывать посевы, - согласился Барнабас. - Но это можно делать не постоянно, а так - то туг, то там. Ваш отец этим займется, когда начнутся туры. Я подготовил для него лагеря на всем протяжении пути. Все в порядке.
Блейд сглотнул.
- А сколько это зелье будет действовать? - спросила Мара.
- Дня три, - ответил Барнабас. - И им обещали заплатить, если они будут вести себя как следует и слушаться Темного Властелина. Обычно все проходит без осложнений.
Семейство Дерка многозначительно переглянулось, потом снова поглядело на армию людей в черном. После объяснений Барнабаса это зрелище показалось им еще более неприглядным. Слишком уж здорово эти люди походили на стаю тараканов, которые сидят и ждут, пока их раздавят.
- Ну ладно, - сказал Кит. - Давайте трогаться.
Вести этих людей было почти все равно что перегонять стадо коров - если бы те вдруг оглохли, заходили на двух ногах и стали вдвое глупее дружелюбных коров. Во всяком случае, так показалось Блейду. И, как заметила Эльда, даже дружелюбные коровы не наталкиваются постоянно друг на дружку. После того как Барнабас при помощи одного из своих скучных, отработанных заклинаний заставил солдат двигаться, понадобился почти целый день, чтобы довести их до лагеря, - и работенка эта была не из легких. Идти пришлось по полям, и вскоре они кое-как приноровились. Грифоны шли сзади, раскинув крылья, и гнали солдат перед собой, а люди ехали по бокам, чтобы не давать толпе разбредаться. Тяжелее всего было преодолевать ворота в изгородях. Они пытались прогонять солдат через ворота группами, но все это тянулось так долго, что Кит решил просто ломать попадавшиеся им на пути стенки.
- Им все равно полагается оставлять за собой разрушения, - сказал он. - Вот пускай и начинают прямо сейчас.
- И вправду! - обрадовался Барнабас. - Я буду рушить стены. А если попадется живая изгородь, то вы с Калеттой можете просто пройти ее насквозь.
- Только не забывайте про колючки! - обеспокоенно крикнула им Мара. - Смотрите, не попортите маховые перья!
Постепенно их передвижение окончательно замедлилось. Солдаты, шедшие в середине, то и дело спотыкались и падали, и тогда кому-нибудь из всадников приходилось пробираться между закованными в черные доспехи телами и ставить упавшего на ноги, пока того не затоптали. Поскольку Красотка отказывалась приближаться вплотную к армии, а Барнабас указывал дорогу и потому ехал впереди, заниматься этим делом по большей части приходилось Блейду или Маре. Блейд сидел на Подружке Нэнси, самой послушной из всех лошадей, и потому возиться с упавшими приходилось в основном ему. И его от этого воротило с души. Да и Нэнси, наверное, тоже. От черных доспехов пахло дегтем, а от самих солдат исходил тошнотворный запах пота, зелья и еще чего-то такого, с чем Блейд никогда прежде не сталкивался, - он предположил, что это и есть запах тюрьмы. И Блейду очень не нравилось, когда его со всех сторон окружали эти тупые, ничего не выражающие лица.
К вечеру стало еще хуже. Солдаты начали спотыкаться так часто, что Дону и Эльде пришлось лететь сверху и предупреждать клекотом, когда кто-нибудь падал. А когда Блейд подбирал последнего из упавших, он обнаружил, что на лицах солдат начинают проступать чувства. И весьма неприятные, надо заметить. Кто-то был угрюм, кто-то - зол. На некоторых лицах читалось глумливое выражение, на некоторых - простая грубость. А на некоторых - откровенная, неприкрытая ненависть. Блейд постарался поскорее выбраться из толпы. У него противно заныло под ложечкой. Он был совершенно уверен, что действие зелья уже заканчивается. И если только Дерк каким-то чудом не встанет на ноги вот прямо завтра, ему с Шоной и грифонами придется вести этих опасных людей от лагеря к лагерю.
Нынешний лагерь представлял из себя большой прозрачный магический купол, установленный посреди поля. От него исходил неяркий сине-зеленый свет, и даже солдаты, похоже, его заметили. Спотыкаться они не перестали, но пошли быстрее. Барнабас открыл проем в стене купола, и солдаты хлынули внутрь. Бленд разглядел внутри кучи тюфяков, груды хлеба, бочки с другой едой и питьем и в отдалении - отхожие кабинки.
- Ну вот. Туг их спокойно можно оставить до возвращения Дерка, - жизнерадостно возвестил Барнабас, запечатывая купол.
К радости Блейда, Кит в это время нависал над волшебником и присматривался, как Барнабас это проделывает. Но Блейду все равно было не по себе. Он заметил, как один из солдат подобрал буханку хлеба, а другой тут же вырвал хлеб у него из рук. Блейд понял, что когда зелье окончательно развеется, начнутся ссоры и драки, и более сильные собьются в стаи и будут терроризировать остальных.
- Может, отобрать у них мечи? - предложил он. Барнабас пожал плечами.
- Обычно мы с этим не возимся. Все равно ведь придется их вооружать для сражений. Не думаю, чтобы мы потеряли в лагерных драках так уж много народу. В среднем убивают человек двадцать, не больше.
- Блейд, это преступники, - негромко сказала Шона, заметив, какое у брата сделалось лицо.
Блейду казалось, что даже с преступниками так обходиться нельзя, но он не знал, что тут можно придумать. На душе у него было паршиво. И не полегчало, даже когда Барнабас попрощался с ними и, бодро громыхнув напоследок, исчез вместе с конем. Почти всю обратную дорогу Блейду думалось об этом лагере, и он никак не мог отделаться от этих мыслей.
Мара договорилась с Фран-портнихой - та окончательно стала напоминать ходячий скелет, - что она посидит с Дерком, пока их не будет. Фран встретила их в воротах. Вокруг нее вилась стая свиней. Животные встревоженно повизгивали, хрюкали и хлопали крылышками.
- Я занялась ужином, - сказала Фран. - А то вас уж больно долго не было. Тут все без перемен. Я целый день только и делала, что отгоняла от Дерка этих свиней.
- Думаю, они просто беспокоятся за него, - пояснила Мара, устало спускаясь с лошади.
- И совы тоже. Спросите хоть у Старины Джорджа, - сказал Фран. - Он уже замучился с этими птицами. Стоит ему хоть на минутку отвернуться, как они тут же шасть в окно, рассядутся и смотрят, будто в последний раз его видят.
- Старина Джордж? - удивилась Шона. - Мама, но ты же хотела забрать его туда, в тетин дом, в качестве отвергнутого любовника.
- Я пошутила! - раздраженно отозвалась Мара. - Он будет помогать управляться с животными, пока Дерк не выздоровеет. А теперь мне нужно сходить взглянуть на дракона.
Она отдала Шоне поводья своей лошади и поспешно направилась на другую сторону долины. Шона раздраженно посмотрела ей вслед.
- Отвергнутый любовник! Скажете тоже! - фыркнула Фран, двинувшись следом за остальными к конюшне. Свиньи тоже потянулись за всеми. - Смотрите, чтобы Старина Джордж не услышал! Это и без того тяжело - походить на палку, - а ежели над тобой еще и смеяться будут... Мы ведь этим занимаемся из одного только уважения к вашему отцу, Шона.
- Да-да, я знаю, - поспешно отозвалась та. - Прошу прощения. Мама просто пошутила.
Всем не терпелось узнать, как себя чувствует Дерк. Блейд передал лошадей Старине Джорджу и ринулся следом за остальными. Даже Кит и Калетта наведались в комнату к Дерку, осторожно пробравшись по лестнице - несмотря на магические подпорки, лестница под ними скрипела - и протиснувшись в дверной проем. Дерк выглядел все так же ужасно. Дыхание его было хриплым и прерывистым, и это повергло всех в еще большее уныние.
- А мама даже не заглянула к нему! - воскликнула Шона. - Она вместо этого побежала проведать этого дракона!
Она так разозлилась, что за ужином спросила медовым голоском:
- Мама, а как там несчастный дракон?
- О, думаю, он скоро поправится, - отозвалась Мара, не обратив ни малейшего внимания на сарказм Шоны. - Бедняжка просто заспал себя едва ли не до смерти. Целительница зашила самые скверные прорехи на крыльях и велела ему отдохнуть несколько недель - и чтобы ел каждый день. Мне кажется, она права. У него уже улучшился цвет чешуи.
- Да, ему лучше, чем папе, - сказал Блейд.
- Я бы сказала, что вашему батюшке еще повезло, что он встретился с этим драконом, когда тот был полудохлый, - заметила Фран. - Если б дракон был в состоянии дышать огнем, он бы его просто поджарил. Говорят, будто драконий огонь попадает в легкие и сжигает тебя изнутри. Можно проходить так несколько недель, а потом взять да и упасть замертво.
- Просто поразительно! - отозвалась Лидда. Она сидела с раскрытым клювом над тарелкой с тушеным мясом. Как ни странно, Лидда почти не притронулась к еде. Впрочем, готовила сегодня Фран, а ее стряпня была далека от совершенства.
- Драконы и вправду поразительные, - подал голос Старина Джордж. - Они могут убить человека одной силой воли. А вы не знали?
- А могут забраться в мозги и все там повывернуть, - добавила Фран. - Я вот думаю - уж не посмотрел ли ваш несчастный батюшка дракону в глаза? А если посмотрел, то кто ж его знает, что дракон мог с ним сделать.
- А иногда они берут собственную магию волшебника и обращают против него же, - сказал Старина Джордж, накладывая себе третью миску тушеного мяса.
С тех пор как Старина Джордж стал похож па бродячий скелет, ему постоянно хотелось есть.
- Они это песнями своими делают, - добавила Фран. - Надеюсь, вы не позволили, чтобы этот дракон вашему отцу пел?
- Вообще-то, у нас как-то не было особых возможностей ему помешать, - сказал Дон.
- Я изучала драконоведение в университете, и там ничего такого не было, - решительно заявила Мара.
Но это ее замечание нисколечко не помешало Фран и Старине Джорджу припомнить несметное множество других вещей, о которых также не упоминалось в университетском курсе драконоведения. Большая их часть подразумевала, что Дерк теперь, почитай, все равно что покойник. Все это здорово расстроило Эльду. После ужина она убежала наверх и открыла все окна в спальне Дерка. В открытые окна тут же ринулись свиньи, а за ними устремились совы. Эльда так всю ночь и провела в спальне, свернувшись калачиком на ковре и беспокойно прислушиваясь к тяжелому дыханию Дерка. Свиньи сгрудились вокруг нее, а совы сидели рядком в изголовье кровати.
Бленду тоже выпала невеселая ночка. Ему то снилось раз за разом, как дракон обжигает Дерка своим горячим дыханием - во сне Блейд знал, как его остановить, но забывал это, - то он оказывался внутри магического купола, заполненного людьми в черных доспехах. И там все пытались убить друг дружку. Когда Блейд пробовал их остановить, солдаты начинали гоняться за ним, размахивая мечами. В общем, когда Шона разбудила сто ни свет ни заря и велела выгулять собак, Блейд был искренне ей признателен.
Тем же утром Кит созвал всех к себе в сарай, на совет. Кит был очень занят. Его постель была завалена всяческими бумагами: розовая брошюрка, зеленая брошюрка, желтая брошюрка, карта туров, Деркова черная книга, Блейдова черная книга и груды листочков с беспорядочными записями, в спешке сделанными Дерком. На полу была расстелена крупномасштабная карта континента; па ней были аккуратно размечены маршруты различных партий Странников. На стене висел огромный график, нарисованный семью разными цветами. График и карту Кит сделал сам: из грифонов при желании получались непревзойденные каллиграфы. Блейд предположил, что Кит, должно быть, трудился над ними чуть ли не всю ночь.
- А я-то все гадал, куда она делась! - воскликнул Блейд, углядев свою черную книгу.
Последней прибыла Шона, многозначительно прихватив с собой скрипку.
- Что все это означает?
Хвост Кита нервно задергался. Грифон сидел в углу, нависая над расстеленной картой, словно огромный черный холм.
- Я пытаюсь распределить, что нам нужно сделать, - сказал Кит, - и кому где в какой момент нужно находиться. Нам следует исходить из того, что папе придется отлеживаться самое меньшее две недели, а по-хорошему - так месяц. И лучше всего будет, если мы сможем, когда он поправится, передать ему дела в полном порядке. Ты со мной не согласна?
- Согласна, - отозвалась Шона, уныло разглядывая карту.
Все облегченно перевели дух. Стычки между Китом и Шоной обычно бывали ужасны. Лидда тихонько взяла карандаш, вытащила из стопки бумаги, изготовленной Дерком для Кита, несколько листков и приготовилась записывать.
- Отлично, - сказал Кит. - Три партии Странников прибывают сегодня, три - завтра, три - послезавтра. И так на протяжении ближайших полутора месяцев. У каждой партии на пятый день после начала тура запланировано первое столкновение с Силами Тьмы...
- Кожистокрылые летуны, - сказала Эльда, осторожно водя когтем по графику.
- Верно, - согласился Кит. - А еще три дня спустя - Дикая Охота. Еще через день они должны отыскать первый ключик к разгадке. Кто-нибудь знает, какие ключики придумал папа?
Все растерянно переглянулись. Большинство лиц и клювов обратились к Эльде - она обычно бывала в курсе планов Дерка.
- Он кое-что сделал, - сказала Эльда, - но, боюсь, закончить он не успел.
- Не успел, это точно, - сказала Калетта. - Он сказал, что к каждой из моих штуковин нужен разный набор ключиков, и ему нужно как следует подумать.
- На всякий случай лучше это проверить, - сказал Кит.
Лидда аккуратно вывела на листке: «Ключики. 126 х 10». Дон заглянул ей через плечо и воскликнул:
- Но это же получается тысяча двести шестьдесят ключиков! Кошмар какой!
- В тридцати разных местах, - сказала Калетта. - Это я беру на себя.
- Тогда я буду придумывать эти ключики и путеводные. нити, - сказала Шона. Вполне подходящая работа для барда. Кит, что там у нас еще неотложного?
- Да почти все. Работы у нас будет по горло, - хмуро отозвался Кит. - По три тура в день. К концу третьей недели у нас тут будет шестьдесят две партии чужаков...
- Шестьдесят три, поправил его Дон.
- Ну, шестьдесят три, - сказал Кит. - Они расползутся но всему континенту. И всем полагается хотя бы раз в неделю обеспечить приключение, связанное с Темным Властелином. А еще через педелю некоторые могут даже подойти к Финальной Схватке. Возможно, нам придется подыскать кого-нибудь на роль Темного Властелина, чтобы первым партиям было кого убивать - а то вдруг папа еще не поправится. Но самые неотложные вопросы у нас такие: во-первых, как нам добиться, чтобы все приключения происходили в нужном месте в нужный момент? И во-вторых - как нам превратить Деркхольм в Цитадель Темного Властелина? Трансформировать дом папа точно пока не сможет.
Дон приглушенно ойкнул.
- Может, попросить Барнабаса заняться домом? - предложил Блейд.
- Ага, и не забудь ему рассказать, почему этим не может заняться папа, - язвительно заметила Шона. - Кит, преобразовать дом может мама. С тетиным домом у нее все получилось великолепно. Надо было ее попросить, пока она туда не вернулась...
- Она успеет, только если займется этим вот прямо сейчас, - заметил Кит. - Глянь на расписание. Начиная со следующей недели к ней каждый день будет являться по партии. Лидда, пометь там, что надо вызвать ее сюда.
- Она не захочет, - сказала Калетта.
- А придется, - упрямо заявил Кит. - Даже если бы мне или Бленду и было под силу с этим справиться, нам и так придется разрываться па несколько частей. Кто-нибудь себе представляет, как мы сможем попадать в места, отведенные для приключений, или как нам устроить хотя бы ту же Дикую Охоту без помощи папиной магии? Лично я не представляю.
Шона хихикнула.
- Разве что носиться туда-сюда по всей стране и натравливать на Странников собак и дружелюбных коров!
Несомненно, Шона хотела пошутить. Кит уже разинул клюв для гневной отповеди - потом захлопнул клюв и склонился над картой.
- А ты, пожалуй, права! - заявил он. - Если мы не будем держать собак и коров в Деркхольме, а найдем для них место где-нибудь в центре, так, чтобы оттуда легко было добираться до маршрутов Странников...
- Погоди-погоди! - перебила его Лидда. - Но тогда и нам придется где-то разбивать лагерь. А я намерена остаться здесь!
Кит повернулся к Лидде.
- Нет, ты не останешься! Мы нужны повсюду. А если Калетте придется летать и разносить эти ключики...
- Я буду возвращаться сюда, - заявила Калетта, всецело игнорируя тот факт, что половину ключиков следовало раскидать по восточному побережью, а до него было несколько сотен миль.
Все, кроме Лидды и Кита, взглянули на карты и невольно озадачились: и как же Калетта думает с этим управиться?
Лидда же тем временем вскинула клюв и уставилась в горящие гневом глаза Кита. Хохолок у нее - небывалое дело! - встопорщился и встал торчком.
- Папе нужна нормальная сиделка, а не эта глупая Фран, - твердо произнесла она. - И я буду за ним ухаживать. Все равно я собираюсь стать целителем.
Некоторое время они с Китом сердито смотрели друг на друга. Постепенно черный хохолок Кита тоже встал торчком - в точности как у Лидды; только у Кита он был вдвое больше. Эльда курлыкнула и несмело произнесла:
- Я тоже хочу остаться здесь...
- А тебя после той ночи никто никуда и не отпустит, - отрезала Шона.
Блейд тем временем разглядывал карту, не обращая внимания на споры родни. Ему показалось, что Кит не упомянул одну очень важную вещь.
- Я знаю, что нам нужно сделать в первую очередь, - сказал Блейд. - Нам надо переправить этих солдат в их основной лагерь в стране Амру, и поскорее, пока они не поубивали друг друга или еще кого-нибудь. Папа все равно поправится никак не раньше первой битвы. Может, мы этим займемся?
- О боги! Очередное дурацкое предложение! - возопил Кит.
- Кит, оно вполне толковое, - возразил Дон, склонившись над картой. - Мы не можем находиться в шестидесяти трех местах одновременно. Но если мы возьмем армию и животных и двинемся на север, мы сможем опустошать окрестности и отслеживать маршруты туристов - и прямо по ходу устраивать им приключения.
- А ведь верно! - несколько удивленно отозвалась Шона.
- Положитесь на Дона, и он найдет самый легкий путь - лишь бы не работать, - сердито пробурчал Кит. Но когда он взглянул на карту и понял, что идея и вправду может сработать, хохолок его немного опустился. - Хотелось бы мне знать, что папа собирался делать с этими солдатами, - признался он. - Может, тогда стало бы ясно, как он намеревался действовать.
- А я буду прилетать к вам туда, если будет очень надо, - пообещала Лидда.
Кит язвительно хмыкнул.
- Могу себе представить! Что-нибудь непредвиденное на границах короля Лютера, мы посылаем за Лиддой, Лидда вылетает. Мы кое-как справляемся сами. Через три дня появляется Лидда - еле живая, и толку с нее никакого. И к тому же позднее некуда. Ты бы лучше начала тренироваться - летала бы хоть изредка!
- Оставь ее в покое! - рявкнула Калетта. Все расслабились. Похоже, разногласия удалось уладить, и Кит, как обычно, принялся задираться по пустякам.

Глава 10

Пять дней спустя всем им хотелось одного: чтобы этот дракон вообще никогда не рождался на свет. Или чтобы он рухнул где-нибудь, не долетев до Деркхольма. Или чтобы нашелся какой-нибудь другой способ помочь Дерку.
- Может, написать мистеру Чесни, что в этом году туры отменяются? - предложил Дон, раздраженно топорща перья на шее, чтобы они не так промокали от дождя. - В конце концов, не убьет же он нас! А так мы точно угробимся!
Их беспорядочная процессия одолела лишь половину дороги до основного лагеря, а они уже на целый день отставали от расписания, составленного Китом. По пути им попадались все трудности, какие только можно было вообразить. Барнабас разместил промежуточные лагеря на расстоянии дневного перехода друг от друга - то есть того, что он считал дневным переходом. Блейд с Доном до сих пор хотелось знать, как можно заставить людей идти так быстро - даже если люди сами этого хотят. Так или иначе, в первый день они не дошли до лагеря много миль - поскольку задержались из-за устроенного Китом совета, - и пришлось размещать толпу солдат в чистом поле, неподалеку от большого села. Местные жители помогать не спешили. Они позапирались в своих домах и отказались дать Блейду хоть какой-нибудь еды, не считая воза хлеба, причем потребовали заплатить за хлеб наличными. К счастью, Шона прихватила с собой все деньги, какие только удалось отыскать в доме. Крестьяне забрали все, до последней монетки, вполне резонно объясняя это тем, что солдаты вытоптали их поля, - и заявили, что за хлеб Блейд с Шоной им еще должны. Шоне потребовалось все ее искусство барда, дабы уговорить местных жителей занести долг в Блейдову машинку с кнопочками.
- Ну вот, завтра нам просто необходимо довести их до следующего лагеря, - сказала Шона, когда они возвращались в лагерь на этом самом возу.
Воз тянула Подружка Нэнси.

Предыдущая страница 9 Следующая страница


Темный Властелин Деркхольма 10

Кит тем временем трудился над заклинанием, которое, как он надеялся, должно было удержать солдат на отведенном участке. Как печально признал сам Кит на следующее утро, возможно, заклинания для шести десятков больших костров, которые он развел, чтобы солдаты могли греться, удались ему куда лучше. Во всяком случае, когда им пришлось снова тронуться в путь, большинство костров все еще продолжали весело гореть - и, похоже, вовсе не собирались гаснуть. Но хуже всего было то, что они не удосужились накануне вечером пересчитать солдат. Теперь приходилось это делать постоянно. Тогда, на первое утро, стало ясно, что почти четверть войска испарилась. Блейд с ужасом представил, что сейчас творят эти солдаты, - но они просто не могли никого отрядить на розыски. Чтобы оставаться в рамках положенного расписания туров, им необходимо было тащить оставшуюся часть этой кошмарной толпы дальше.
Солдаты оказались даже ужаснее, чем предполагал Блейд. Они были изобретательно, нагло, непокорно, убийственно ужасны. Вероятно, Блейду, Шоне и двум грифонам удалось на следующий день довести их до лагеря исключительно благодаря действию зелья. Солдаты идти не хотели. На третий день это сделалось очевидным: они охотно покинули лагерь, но потом просто уселись прямо в грязь у стен купола. Некоторые заработали серьезные царапины и даже раны, ибо Кит и Дон налетали на них и клевали, чтобы заставить их двигаться. Как заметил Блейд, поцарапанные потом дня два хвастались полученными ранами. Клевки не помогали - солдаты дальше не шли. Кит от злости вспомнил костры в лагере и, решив, что хоть это ему удается, снизился и создал вокруг солдат иллюзию огня. Пламя получилось немного тусклым и призрачным, и солдаты лишь повскакали на ноги, да и все. С места все равно никто не двинулся. «Да оно ненастоящее!» - закричали солдаты и снова уселись. И лишь после того как взбешенная Шона натравила на них плотоядных овец, они зашевелились. Точнее говоря, они побежали - а очаровательные белые овечки висели у кого па ноге, у кого на заду. Те, кому овечки не досталось, орали на бегу что-то насчет чудовищ.
Это был единственный случай, когда овцы оказались хоть в чем-то полезны. Все остальное время они создавали не меньше проблем, чем солдаты. Овцы поедали все, что им встречалось на пути - кроликов, мышей-полевок, птиц, - и пока не доедят добычу, с места не трогались. На ночь их нужно было куда-то запирать, иначе они пытались съесть собак. В конце концов Шоне пришлось вести их на магических поводьях, которые Кит с Блейдом первоначально изобрели для солдат.
Поводьями служили длинные нитки, вытянутые из бардовского одеяния Шоны. Идея принадлежала самой Шоне, а магия по большей части Киту, хотя Блейд тоже приложил руку. На третий день Шона возненавидела солдат еще сильнее, чем Блейд или Дон. Солдаты постоянно отпускали всякие замечания в ее адрес. Некоторые из этих замечаний можно было счесть лестными, но даже они относились исключительно к тому, какова Шона без одежды и как с ней надлежит обходиться. Прочие комментарии были просто ужасны. К счастью, Шона ехала на Красотке, а Красотка по-прежнему отказывалась подходить к солдатам ближе чем на сотню ярдов, так что большинства замечаний Шона просто не слышала. Но и того, что до нее все-таки доносилось, оказалось предостаточно. На третий вечер Шона допустила ошибку - принялась играть на скрипке в пределах слышимости солдат. Тс тут же сочинили непристойную песенку на этот мотив и принялись ее распевать - причем пели отвратительно. На следующий день их реплики сделались еще более бесстыдными.
На рассвете Шона, не выдержав, закричала, что она уйдет домой, если никто не придумает, как гнать этих типов с такой скоростью, чтобы им было не до разговоров.
- Вот ты и придумывай! - раздраженно огрызнулся Дон. Ему, как и всем остальным, с самого начала пути не удавалось выспаться. - Ты же у нас бард. Придумывать - твое дело.
Тогда Шона придумала поводья, и, к всеобщему облегчению, это сработало. Во всяком случае, поводья работали, если их натягивали поперек выхода из лагеря, так что солдатам волей-неволей приходилось в них входить, и если Дон или Кит летели впереди и волокли солдат за собой.
Но даже при всем при том солдаты как-то ухитрились по дороге поджечь хлебное поле, пастбище на склоне холма и лес. Как им это удалось - не знал никто.
- Да какая разница? - сказал Кит. - Все равно им полагается опустошать окрестности.
Блейд с сожалением оглянулся на стройные деревья, охваченные пламенем и клубами дыма. Ему было жаль лес. Он чувствовал боль деревьев. Это его удивило: Блейд никогда не думал, что его магия настолько схожа с магией Дерка.
Но хлопоты причиняли не только овцы, а и почти все прочие животные - как будто мало было других неприятностей. Например, Большая Клуша куда-то исчезла в первую же ночь. Все мрачно предположили, что ее, должно быть, прихватили с собой сбежавшие солдаты - чтобы съесть. И на второй день то и дело было слышно, как кто-то бормочет: «Просто подумать страшно, до чего огорчится Дерк!»
Тем вечером, когда они наконец-то добрались до лагеря, которого должны были достичь еще вчера, с неба послышался шум крыльев. Все подняли головы, ожидая увидеть Калетту.
- Как там дела с ключиками? - крикнул Кит в темнеющее небо.
- Это не Калетта, это я, - отозвалась сверху Лидда, кружа над головами. - Я не стану садиться - боюсь потом не взлететь. Я просто прилетела сказать, что Большая Клуша сегодня вернулась домой. Хотите получить ее обратно, чтобы она несла вам яйца? Мама сказала, что, если хотите, она ее сюда переместит.
- Оставьте ее себе! Я все равно терпеть не могу яйца! - крикнул в ответ Кит.
- А я люблю! - жалобно сказал Дон.
Но его задавили числом - что, впрочем, случалось нередко.
- Пусть остается там, где она есть! - прокричала Шона. - А что, мама сейчас дома?
- Она забежала на минутку, взглянуть, как там дракон! - ответила Лидда. - Она хочет знать, где вы сейчас! Я скажу ей, что вы пока недалеко ушли!
Лидда развернулась, и вскоре хлопанье крыльев затихло вдали. Воцарилась тишина.
- Не думаю, чтобы она хотела нас обидеть, - сказал Блейд.
- Нет, теперь мы сдохнем, но сделаем все по расписанию! - поклялся Кит.
И они с трудом продвигались вперед, пытаясь идти быстрее и волоча упирающихся солдат по полям и лугам. А на третий день им пришлось задержаться, чтобы похоронить одного из псов и обвязать тушу дружелюбной коровы веревками, чтобы ее могли тащить две лошади. Обоих убили солдаты - за излишнее дружелюбие. Брини - так звали пса - просто подошел к одному из солдат, стоявшему чуть в стороне от толпы. Пес махал хвостом. Он хотел знакомиться. А солдат преспокойно вытащил меч из пожен и отрубил Брини голову. Одна из коров двинулась следом за Брини - посмотреть, куда это он, - и напоролась на целый лес мечей. Блейд с трудом сдерживал слезы.
- Ну ничего, - сказала Шона Киту. - Зато у вас с Доном будет сегодня на вечер много мяса.
- Мы не успеем все съесть - оно испортится, - проклекотал Кит.
Если бы грифоны могли плакать, Кит наверняка бы сейчас плакал.
- Ничего, попробуем, - сказал Дон.
После этого происшествия им пришлось перевести коров в хвост процессии - в этом ничего сложного не было, - и постоянно присматривать за собаками, а вот уже это было куда сложнее. Собаки были сообразительные - такими их вывел Дерк. Они поняли, что случилось с Брини, и возненавидели солдат даже сильнее, чем Блейд и Шона. Так что теперь все псы просто мечтали вцепиться мерзавцам в глотки. Блейду пришлось надергать еще ниток из одеяний Шоны и привязать собак на поводки.
Той ночью они жарили на костре большие куски говядины, а солдаты в лагере скандировали: «Хотим мя-са! Хо-тим мя-са!»
- Я им ни кусочка не дам! - гневно заявила Шона. - Я знаю, что это звучит скверно, но у них там есть свои запасы - а остальное меня не волнует!
Но от этих солдат действительно можно было озвереть - вот в чем беда. На четвертый день, когда солдаты снова затянули свое «хо-тим мя-са», перемежая это свистом и шуточками в адрес Шоны, Блейд понял, что находиться рядом с такой толпой злых людей небезопасно - это плохо на тебя влияет. Как оказалось, Дон полностью разделял его чувства.
- Уж не знаю, как это получается, - признался Дон, - но только из-за них я постоянно чувствую себя слабым, унылым и злобным. Просто не представляю, как Кит это все выдерживает. Его-то они вообще ненавидят!
Это было правдой. К нынешнему моменту солдаты успели понять, что Блейд и Дон - всего лишь подростки. Шона была женщиной, потому они ограничивались непристойными замечаниями в ее адрес. Но у солдат в голове не укладывалось, что четверо подростков, из которых одна вообще девчонка, могут держать в узде несколько сотен взрослых мужчин. Кит же был огромен. Он казался свирепым - и вел себя свирепо, когда солдаты не выполняли его приказов. И выглядел он зловеще, особенно по сравнению с золотистым Доном. Поэтому солдаты решили, что Кит - взрослый волшебник, и к тому же взаправду злой, и что это он держит их в рабстве. И они возненавидели Кита. Их молчаливая ненависть была так сильна, что когда Блейд вдруг оказывался рядом с солдатами вместе с Китом, она жгла его, словно кислота.
Блейд решил, что следует предупредить Кита.
- Говорю тебе: они придумывают, как бы поужаснее с тобой расправиться, если удастся вырваться на свободу, - сказал Блейд. - Разве ты не чувствуешь?
Кит заливчато рассмеялся.
- Прекрасно чувствую! Мне нравится, когда люди меня боятся!
- Тут это уже чересчур! - встревоженно сказал Блейд.
Он хотел еще кое-что добавить, но тут исчез Красавчик, а потом они с Китом так уже и не вернулись к этому разговору.
Им пришлось взять Красавчика с собой. Дело в том, что когда Красотка обнаружила, что они уезжают на несколько недель, она заявила, что никого не повезет, если с ними не будет Красавчика. Его собирались оставить дома, под присмотром Старины Джорджа. К тому времени жеребенок научился вполне прилично порхать, и его поразительные черно-белые крылья крепли с каждым днем. Красавчик уже умел есть траву и овес, хотя с непривычки сильно сорил, так что все решили, что он может обойтись и без матери. Но Красотка была уверена, что Красавчик без нее пропадет.
Сам же Красавчик считал себя вполне самостоятельным. Он прекрасно проводил время: резвился и скакал вокруг процессии, дразнил собак, гонял коров и время от времени исчезал, пугая Красотку до полусмерти. Стоило кобыле потерять жеребенка из виду, как она тут же решала, что его убили солдаты. Вообще-то, если Красавчик в чем и проявлял здравомыслие, так это в том, что он и близко к солдатам не подходил. Так что никто ее панику всерьез не принимал. Но она неизбежно влекла за собой задержки в пути.
На этот раз Красавчик исчез в тот самый момент, когда Блейд пытался предостеречь Кита. И сейчас его и вправду нигде не было видно.
Красотка, на которой ехала Шона, стремительно взмыла в воздух.
- Шолдаты! Жлые шолдаты жабрать Красавчика!
- Никого они не забрали! - раздраженно прикрикнула на нее Шона. Поводья овец больно врезались Шоне в пальцы, она потеряла стремя и чуть не упала. - Ты же знаешь, что он никогда к ним не подходит. Поехали!
- Найти Красавчика! - заржала Красотка, поднимаясь все выше.
Поводья натянулись так, что могли вот-вот лопнуть.
- Вот еще! - Шона съехала набок, цепляясь одной рукой за двадцать футов ниток, а другой - за стремя. - Красотка, ты меня чуть не уронила! Хорошо еще, что я умею держаться в седле! Спускайся немедленно!
Но Красотка попыталась подняться еще выше. Она ржала, требовала Красавчика и пыталась прямо в воздухе встать на дыбы. Казалось, что Шона вот-вот упадет, - и Дон рывком оторвался от земли, чтобы подхватить сестру. Вероятно, хлопанье его крыльев скрыло появление тех, кто нашел Красавчика. В общем, как бы то ни было, но Красавчик вдруг появился в нескольких футах от Кита, Блейда и собак. Он радостно семенил, путаясь в ногах у шестерых рослых светловолосых мужчин, облаченных в зеленое.
По рядам глазевших солдат прокатился испуганный и благоговейный гул.
И немудрено, что они испугались: шестерых незнакомцев и Красавчика окружала голубовато-зеленая магическая дымка. У самого высокого из незнакомцев на белокурых волосах сверкал золотой венец. Он шагнул вперед и сдержанно поклонился Блейду и Киту.
- Я пришел, дабы возвратить этого чудесного юного коня Темному Властелину, нашему владыке, - сказал незнакомец. - Не соблаговолите ли вы провести меня к нему?
- Э-э... - начал было Блейд, но тут его перебили.
Красотка спустилась с неба так же резво, как перед этим поднялась в него, и Красавчик кинулся к ней, предусмотрительно держась подальше от овец и старательно изображая несчастного, одинокого, потерявшегося, растерянного, украденного маленького жеребеночка.
- Брось притворяться! - прикрикнула на него Шона. - Неприятность ходячая!
А потом она подняла голову и увидела незнакомца в золотом венце. И уставилась на него во все глаза. Дон приземлился рядом с Шоной и тоже удивленно воззрился на незнакомцев.
- К сожалению, Дерка сейчас здесь нет, - чрезвычайно вежливо произнес Кит, склонившись к магической дымке. - Но мы очень вам признательны за то, что вы вернули Красавчика. Может быть, Дерку что-нибудь передать?
- Благодарю тебя, - отозвался мужчина в золотом венце. - Сообщи ему, что я почтительно прошу его о беседе. Я - Талитан, старший сын Талиана, короля эльфов.
При этих словах даже самоуверенность Кита слегка поколебалась. Да, этот эльф и вправду был очень важной персоной. Кит судорожно сглотнул и заговорил еще вежливее.
- Мой отец Дерк... э-э... немного занемог и вынужден был сегодня остаться дома. - Увидев, что при этих словах чело эльфийского принца затуманилось, Кит поспешно добавил: - Но, конечно же, я могу полететь домой и передать ему...
- О, в том необходимости нет, - сказал эльфийский принц - к облегчению Блейда.
Блейду хотелось дать Киту пинка. Как он, интересно, собирается что-то передавать Дерку, когда тот погружен в целительный сон? Блейд бросил взгляд на Шону, в надежде, что она вмешается и не даст Киту выставить всех полными придурками, - и обнаружил, к пущему своему негодованию, что Шона застыла в седле, словно изваяние, и не сводит глаз с Талитана. О нет! Только этого еще не хватало! Надо срочно поставить сестру в известность, что, если Талитан не соврал, когда представлялся - а эльфы вообще-то никогда не лгут, - то ему самое меньшее пять сотен лет и он давно женат.
- Я буду ждать самого Темного Властелина, - произнес Талитан. - Увы, мне лишь сегодня стало ведомо, что мне и сиим моим друзьям назначено сражаться на его стороне и возглавлять отряды темных эльфов. И спешим мы заверить его, что не желали оскорбить его сей внезапностью. Избран был для того иной высокородный эльф, но ныне смещен он, и виной тому мое безрассудство.
- В самом деле? - беспомощно пробормотал Кит.
- Увы мне! Я оскорбил своего благородного отца, изрекши насмешливое пророчество, - пояснил Талитан, - и за это должен я год и один день верно служить Темному Властелину. А посему надлежит мне поспешить в Деркхольм.
- Вам, наверное, лучше недельку подождать, ваше высочество, - выпалил Блейд.
Кит гневно уставился на него.
- Ваше высочество, - вмешался Дон, - видите ли, папа сейчас занят неотложным делом...
Теперь Кит гневно развернулся к нему, хлеща себя хвостом по бокам, и Дон тут же захлопнул клюв. Пожалуй, Кит прав. Нельзя намекать наследнику эльфийского короля, что на свете есть дела поважнее встречи с ним. Разве что...
- ... с мистером Чесни, - добавил Дон в порыве вдохновения.
Хвост Кита тут же обвис.
- Тогда я буду ждать неделю - пока он не соизволит встретиться со мной, - любезно отозвался Талитан. Потом эльф вскинул голову, и на лице его отразилось отвращение. - Я не желаю знаться с этим Чесни, что держит брата моего в заложниках и тем вынуждает мой народ повиноваться. Но я должен узреть Темного Властелина - хотя бы затем, чтобы попросить его о милости.
Талитан повернулся, словно собираясь уходить, но вдруг застыл на миг и, обернувшись, взглянул на Кита.
- Да простится мне, если речь моя дерзка, - но как случилось, что двое из вашего племени зовут Темного Властелина отцом?
- Но он и есть наш отец, - удивленно отозвался Кит. - Он вывел нас из яиц.
Талитан улыбнулся.
- Вот объясненье моему недоуменью. Я и помыслить не мог, что по эту сторону океана найдется хоть один грифон. Но раз вас извлекли из яйца - тогда все ясно. - Он поклонился удивленному Киту, Дону, Блейду и Шоне, которая по-прежнему неотрывно смотрела на него. - Прощайте. Я не стану более препятствовать вам гнать дальше этих неприятных солдат.
Теперь настал черед Блейда удивляться. Ведь ни один из эльфов даже не взглянул в сторону таращащихся на них людей.
Эльфы дружно развернулись, словно собираясь уходить. Волшебная дымка окутала их - словно дверь закрылась, - и вот уже то место, на котором они стояли, опустело. Все лошади, включая Красотку и Красавчика, рванулись следом за эльфами - и остановились, озираясь и пытаясь понять, куда же те подевались. Эльфы часто действовали на лошадей подобным образом. Красотка остановилась так резко, что Шона вылетела из седла и грохнулась на землю, а овцы запутались в поводьях. Но зато этот полет помог Шоне избавиться от наваждения.
- О боги! - воскликнула она. - Он мне снился!
- Ой, ну только не разводи тут сантименты! - рявкнул на нее Кит.
- Да какие сантименты! - огрызнулась Шона. - Сон был не очень-то приятный! Там еще были гномы, а ты утонул, и с папой было что-то неладно. Я просто поверить не могу, что этот тип и вправду существует!
- Мы думали, ты в него втюрилась, - объяснил Блейд.
- Еще чего! Ему же пятьсот лет, и он женат на Малитене! - парировала Шона. - Спасибо, я учила эльфоведение. Я просто не знала, что там, во сне, был именно он. А сон был кошмарный.
Кит ринулся обратно к солдатам и принялся снова натягивать магические поводья, чтобы заставить армию двигаться. Судя по всему, он пребывал в прескверном расположении духа. Блейд его понимал. Есть у эльфов такое свойство: когда они уходят, все вокруг начинает казаться тусклым, однообразным и унылым. Просто-таки на что ни посмотри - с души воротит. Блейд как будто лишь теперь заметил, что там, где прошла их колонна, посреди прекрасных, ухоженных полей тянулась загаженная, вытоптанная полоса. Неизвестно, откуда солдаты брали всю ту дрянь, которую они разбрасывали - бумажки, пакеты, тряпки, куски черных доспехов, ключи, гнилые фрукты, хлебные корки, - но ведь где-то же брали! А следом шли дружелюбные коровы и усеивали это все своими лепешками. Блейда передернуло от отвращения.
Оказалось, что Кит был не просто в дурном настроении. Позднее, когда они добрались до следующего лагеря и загнали солдат под купол, Кит сказал Блейду:
- А я и не знал, что на другом континенте есть грифоны.
- Ну, должен же был папа откуда-то взять эту идею, - хмуро отозвался Блейд.
Он чувствовал себя одиноким и всеми покинутым. Он знал, что теперь Кит при первой же возможности рванет через океан - посмотреть на диких грифонов.
- Туда не долетишь - слишком далеко, - безнадежно сказал он. - Ты утонешь.
- А корабли на что? - возразил Кит.
Той ночью подморозило, и на землю лег иней. Солдатам в лагере было тепло. Они полночи свистели, орали и пели песни, а четверо их надзирателей тем временем дрожали от холода. На рассвете иней растаял и пошел дождь. Солдаты сидели под прозрачным куполом, в тепле и уюте, и отказывались выходить наружу. Тогда-то Блейд от души пожалел, что дракон не умер где-нибудь по дороге, а все-таки долетел до Деркхольма.
- Ну, и что нам теперь делать? - спросила Шона.
Она повязала голову куском брезента, и дождь теперь стучал по нему, словно по барабану.
- Запечатать их в куполе, и пускай они там сгниют! - в ярости предложил Дон. - Мне все равно уже осточертело волочь их за собой.
Он встряхнулся, пытаясь избавиться от воды в шерсти и перьях. Не помогло. Дождь лил стеной, и Дон из золотистого сделался темно-коричневым.
- Нет, черт побери, не станем мы их нигде запечатывать! - раздраженно рявкнул Кит.
Он до сих пор был сильно не в духе. Все старались задобрить его - только так, чтобы он не заметил, а то от этого Кит еще сильнее злился. Животные же - даже Красавчик - старались держаться от него подальше.
- Мое расписание, - заявил он, чертя по мокрой земле длинным мокрым когтем, - гласит, что через неделю мы должны быть рядом с границами Амру - или мы перепакостим маршруты как минимум пятидесяти партиям Странников, чтоб им всем пусто было!
- Мы никак туда не попадем - даже если они выйдут сию минуту, - сказала Шона. - А мне думается, что они не стронутся с места, пока не съедят все припасы в этом лагере.
- Но мы же отсюда не сможем своевременно добраться в половину мест! - рявкнул Кит.
- Ну, мы можем заняться первыми партиями, - успокаивающе произнес Блейд. - У них у всех прописано нападение летунов в прибрежных холмах - а туда я спокойно могу перенестись. Только закройте пока что лагерь. У меня появилась одна идея; может, мне кое-что удастся сделать.
- Да что ты можешь? - довольно невежливо поинтересовался Кит.
- Может, это и не сработает, - признался Блейд. - Но если вдруг дело выгорит, я сразу же тебе все расскажу. Просто подержите лагерь закрытым, пока я не вернусь.
- Ну ладно. - Кит вскочил, подняв тучу брызг, и двинулся к воротам лагеря. - И лучше бы оно сработало! - бросил он через плечо.
В последний миг перед перемещением Блейд успел увидеть, как Кит раскинул огромные черные крылья и встряхнулся с оглушительным хлопком. Оказавшиеся поблизости солдаты бросились врассыпную. Они не хуже прочих умели различать, когда кто-то не в духе.
Перемещение - нелегкая работенка. Раньше Блейд проделывал ее играючи. Он просто не понимал, каких усилий она требует. Теперь же он так устал от четырех дней утомительного пути, постоянных накладок, скверной погоды и регулярного недосыпа, что переместить себя домой оказалось очень нелегко. При первой попытке Блейд добрался лишь до трактира - того самого, в котором Дерк вызывал демона. Здесь дождь превратился в легкую морось и дул теплый ветерок. Блейд немного постоял в пустом дворе трактира, переводя дыхание. Как только ему могла прийти в голову такая дерзкая идея? Теперь, когда Кит уже не нависал над ним, подобно готовой обрушиться грозовой туче, собственная задумка казалась Бленду уже далеко не такой безопасной - да и не особенно надежной.
- Но ведь этот дракон в долгу перед нами, - сказал он вслух. - Все это безобразие стряслось из-за него.
Возможно, это было чистой правдой - с точки зрения людей и грифонов, - но Блейда терзали сомнения: а вдруг у драконов свои воззрения на этот счет? Однако им позарез было нужно, чтобы солдаты шли дальше, а заставить их двигаться смог бы сейчас только крупный дракон. Блейд глубоко вздохнул и стал колдовать.
Он выскочил из переноса в последний момент. Блейд собирался первым делом заглянуть домой. «Ну, все равно ведь надо узнать, как там папа», - сказал он себе. Но даже в этом он не преуспел: он приземлился в саду, прямо в середку здоровенного куста. И первым, что увидел Блейд, был принц Талитан со своими пятью товарищами; они терпеливо сидели на террасе, прислонившись к стене дома - там, где она была поцелее. Они сидели так спокойно и непринужденно, словно никакого дождя не было.
Блейд охнул и тотчас перенесся на кухню, пока эльфы только поворачивали головы - взглянуть, что там за шум.
Лидда, корпевшая над плитой, подняла голову. На лице у нее была написана покорность судьбе.
- А. Это ты...
- Эти эльфы... - начал было Блейд.
- Они явились вчера вечером, - устало произнесла Лидда. - Они хотят видеть папу. Но это невозможно - он же спит. И не сможет он с ними повидаться, пока не поправится. Поэтому я им сказала, что он совещается с мистером Чесни. А они просто сказали, что подождут. И я сказала Фран, - с яростью добавила Лидда, - что если она только ляпнет этим эльфам, что папа болен, я ее заклюю! Она сейчас присматривает за папой - если, конечно, Эльда ее к нему подпустила. Могла и не подпустить.
Судя по всему, Лидде тоже приходилось нелегко.
- Как там папа? - спросил Блейд.
- Не знаю! - горестно проклекотала Лидда. - И сказать мне нечего! Если надеешься увидеть перемены - иди и смотри сам. И скажи Эльде, чтобы она разрешила Фран смазать его ожоги мазью, потому что я сейчас не могу! Я готовлю для этих эльфов!
- Божественные закуски? - поинтересовался Блейд.
- Божественный ужин! - огрызнулась Лидда. - А вдруг они так тут и просидят, пока папа не поправится? Божественный обед, божественный ужин, обед, ужин, обед, ужин - Блейд, я так скоро свихнусь!
- А где мама? - спросил Блейд, предусмотрительно отступая к двери.
- У себя в Логове! - отрезала Лидда. - Туристы могут туда явиться в любой момент. Она ушла еще до того, как приперлись эти эльфы. Хорошо хоть, она больше не требует, чтобы Эльда и Калетта к ней отправились. А Калетты, кстати, уже три дня как нет дома. Ну и прекрасно - хоть ее не приходится кормить!
Да, Лидда явно была не в том настроении, чтобы терпеть кого-то у себя на кухне. Блейд побежал наверх, в комнату к Дерку. Эльда стояла в ногах кровати, встопорщив хохолок и перья на загривке, и свирепо глядела на костлявую Фран. Фран расставляла по местам баночки с мазями и раскладывала бинты. Губы у нее были красноречиво поджаты. Будь у Фран хохолок и перья, она бы тоже сейчас их топорщила. В комнате царило враждебное молчание. Блейд подошел к отцу - посмотреть, как он там.
Отчасти тишина была вызвана тем, что теперь Дерк стал дышать нормально. К нему почти вернулся нормальный цвет кожи, и большинство ожогов зажили, не считая одного, особенно скверного, на скуле. Дерк очень исхудал, и на щеках у него отросла черная щетина. Из-за этой щетины щеки выглядели запавшими, и вид у Дерка был какой-то болезненный и тревожный.
- Но ему же намного лучше! - воскликнул Блейд.
- Что, правда? - хором спросили Эльда и Фран и тут же отвернулись, стараясь не глядеть друг на друга.
- Конечно, - заверил их Блейд. - Скажите об этом Лидде. И передайте папе, когда он очнется, что я его люблю.
Задерживаться в спальне было неуместно - даже больше, чем на кухне. Блейд, стараясь действовать поаккуратнее, перенесся за ворота, туда, где эльфы не могли его увидеть. И уже оттуда он медленно зашагал в тот укромный уголок долины, куда спрятали дракона. Блейд не собирался рисковать и выныривать из воздуха под носом у дракона - вдруг тот разнервничается. Блейд пожалел, что не умеет ставить огнеупорный щит, - но потом вспомнил, с какой легкостью дракон задавил все его попытки помочь Дерку, и понял, что тут никакой щит не поможет. Значит, остается одно: при первых же признаках неприятностей переноситься оттуда. И очень быстро. Если, конечно, у него хватит скорости...
Блейд поймал себя на том, что все замедляет и замедляет шаг. Ему было страшно, и он не стыдился в этом признаться. Если так посмотреть, у дракона не было никаких причин признавать за собой долги помогать семье Дерка. Зато у него были все причины сожрать Блейда на месте. Судя но словам Мары, это был старый, дикий дракон, явившийся, можно сказать, из тех времен, когда люди и драконы были естественными врагами. А может, он слишком скверно себя чувствует и слишком сердит, чтобы помогать кому бы то ни было. Но Блейд не видел иного способа заставить солдат двигаться дальше. И, кроме того, ведь выслушал же этот дракон Мару! Так что Блейд все-таки продолжал идти вперед. Он завернул за скалу, скрывавшую вход в небольшое боковое ответвление долины.
Блейд успел позабыть, насколько этот дракон огромен. Он занял полдолины. Дракон лежал на берегу ручья. Голова и огромные когти находились неподалеку от Блейда. А в когтях дракон держал одну из коров мэра и мирно жевал. За ручьем на плоском камешке были аккуратно разложены обрывок цепи и погнутая корона. Крылья дракона уходили куда-то ввысь, словно два пика, - зеленые, как окрестные холмы. За крыльями Блейд увидел часть огромного тела и усеянный шипами хвост. Хвост сужался и уходил куда-то в сторону перепуганного мэрского стада. Поголовье стада сильно поубавилось.
Но более всего Блейда поразило не это, а то, насколько изменился дракон с их первой встречи. Теперь он сделался ярко-зеленым и блестящим, а чешуя из потрепанной и изодранной стала ровной и сплошной. Нездоровый белый оттенок брюха исчез, сменившись приятным светло-зеленым цветом. Крылья больше не болтались лохмотьями - Блейд разглядел на них нормально пульсирующие темно-зеленые вены, - а когти, сжимавшие мэрскую корову, были аккуратно подрезаны и заточены. Да, мама была права. Этот дракон был жутко болен, когда появился у них.
Дракон поднял голову и увидел Блейда. С глаз его исчезла туманная пленка. Теперь глаза дракона сделались золотисто-зелеными и яркими. И огромными. Блейду показалось, что он мог бы в них утонуть. Завидев Блейда, дракон тут же накрыл одной лапой останки коровы, а другой подтянул поближе к себе цепь и корону и засунул для пущей сохранности себе под брюхо.
- А тебе чего надо? - спросил дракон. От раскатов его голоса у Блейда под ногами дрогнула земля, а уцелевшие коровы испуганно замычали. - Я вам что, балаган на ярмарке?
- Простите, вы о чем? - переспросил Блейд. Как ни странно, но страх его куда-то улетучился.
Блейд не забыл, что этот дракон - самое опасное существо на свете (не считая, естественно, синего демона и мистера Чесни), но сейчас он думал лишь о том, как бы получше сказать все, что нужно.
- Да о том, что сюда постоянно кто-то шляется - поглазеть на меня, - пророкотал дракон. - Тут уже побывали два маленьких желтых птицекота, один коричневый, покрупнее, тощий мужчина, тощая женщина, маленькая женщина с желтыми волосами - и вот теперь ты. Вы что, дракона не видали, что ли?
- Я пришел с вами поговорить, а не глазеть на вас, - сказал Блейд.
- Они все так говорили, - прогудел дракон. - А потом принимались ругать меня за то, что я поджарил того волшебника. Если ты тоже явился ругаться, можешь считать, что ты свой долг уже исполнил.
- Что вы, вовсе нет! Я пришел просить вас о помощи, мистер... э-э... Чешуй, - храбро произнес Блейд.
- Пускай будет Чешуй, - сказал дракон. - Что значит - о помощи?
- Вы передо мной в долгу. Вы обожгли моего отца, - сказал Блейд.
- Ну вот, видишь? Ты ругаешься, - проворчал дракон.
- Нет-нет! Я просто объясняю.
Блейд собрался с духом и взглянул в огромные глаза дракона. Несмотря на все россказни Фран и Старины Джорджа, это казалось совершенно правильным и естественным. И подтверждало точку зрения Мары.
- Видите ли, поскольку вы обожгли моего отца, нам теперь приходится выполнять за него работу Темного Властелина. Мы взяли его армию - на самом деле это шесть сотен убийц, которых нарядили солдатами, - и теперь застряли с ней посреди чиста поля. Нам полагается привести их в основной лагерь в стране Амру и разместить их там, пока мы будем изображать Дикую Охоту и все такое прочее. Но они не хотят идти. Они просто уселись и отказались выходить из купола.
- Ну и бросьте их там, - посоветовал дракон.
- Мы не можем! - сказал Блейд. - У нас расписание - там целая куча сражений, в которых они должны участвовать. А кроме того, если мы их оставим, они разбегутся и начнут убивать всех, кого только встретят.
- Мне всегда казалось, что солдаты и битвы как раз и созданы для убийств, - сказал дракон. - Почему же они должны идти убивать кого-то непременно в определенном месте и в определенное время?
- Потому что мистер Чесни так составил маршруты туров, чтобы каждый турист поучаствовал в битве, - терпеливо объяснил Блейд.
Воцарилась тишина. Блейд даже слышал журчание ручья по камням. Дракон застыл. Из огромной пасти вырвалась струйка дыма и затерялась в шерсти коровьей туши. В огромном глазу - том, который был лучше виден Блейду, - проступили красные сполохи. Крылья вдруг приобрели более резкие и жестокие очертания, и Блейду показалось, что огромное тело дракона напряглось - все, до последней мышцы. Блейд понимал, что прежде дракон с ним шутил - на свой, драконий лад. Но точно так же он видел, что дракон не настроен более шутить, и что он в ярости. Блейд приготовился к перемещению .

Предыдущая страница 10 Следующая страница


11 Диана Уинн Джонс

- Когда-нибудь, - проникновенно произнес дракон, - мне непременно нужно будет повидаться с этим вашим мистером Чесни. Должен же я засвидетельствовать свое почтение тому, кто в этом мире правит драконами, верно? Что ж, ладно. Завтра утром я явлюсь и заплачу свой долг.
Блейд расслабился.
- А не могли бы вы прибыть сегодня? - умоляюще, спросил он.
- Сегодня я еще не готов к путешествию, - сказал дракон. - Я пока лечусь. Ждите меня завтра, после восхода солнца. Вас с этой вашей бандой убийц нетрудно найти?
- Ой, куда легче, чем хотелось бы, - сказал Блейд. - За нами остается вытоптанный след чуть ли не в милю шириной. Большое вам спасибо за то, что вы согласились помочь... э-э... мистер... Чешуй.
Дракон фыркнул, и из ноздрей его вырвались клубы синего дыма.
- Не скажу, что делаю это с радостью. Работенка, похоже, предстоит тяжелая и неприятная. И я даже не согласен с тем, что я перед тобой в долгу. Просто это, похоже, самый простой способ добиться, чтобы меня оставили в покое. А теперь почему бы тебе не уйти? Я хочу спокойно доесть свой завтрак.
- Да-да, конечно, - поспешно согласился Блейд.
Он поймал себя на том, что его так и подмывает обратиться к дракону «сэр» - он привык обращаться так к своему деду. Отец Мары, старый волшебник, тоже был вспыльчив, норовист и очень старомоден. Этот дракон напоминал Блейду деда - даже, можно сказать, слишком сильно напоминал.
Блейд вышел из долинки. Теперь, когда у него появилось время подумать, он здорово удивился: как же так получилось, что дракон так легко согласился им помочь? Блейд надеялся, что дракон и в этом похож на его деда. Дедушка всегда говорил: «Слово волшебника свято, дитя. Волшебник скорее умрет, чем нарушит свое слово». Хотя... А вдруг дракону просто хотелось поскорее от него избавиться? Дедушка тоже терпеть не может, когда его беспокоят.

Глава 11

Дерк проснулся на пятый день: ему показалось, будто кто-то зовет его по имени. Он уселся на кровати, не понимая, откуда эта слабость во всем теле и почему ему так трудно дышать. Лицо отчего-то болело. Дотронувшись до него, Дерк обнаружил там изрядно отросшую щетину - можно сказать, бороду - и большой мокнущий ожог на скуле. Тут-то он все и вспомнил.
- Боги и демоны! - воскликнул Дерк. - На сколько же они меня усыпили?
Он встал с кровати. Ноги попытались подогнуться. Дерк упрямо укрепил их при помощи заклинания и побрел в ванную, спотыкаясь и хватаясь за стулья, дверные ручки и стены. Добравшись до места, он уселся на край ванны и мрачно принялся бриться. Эльда, влетевшая в комнату несколько минут спустя, обнаружила, что лицо Дерка обильно покрыто мыльной пеной, а грязные бинты свисают с шеи.
- Папа, вернись в кровать! Ну пожалуйста! - заклекотала Эльда. - Лидда принесет тебе бульон.
- Нет, - отрезал Дерк, слегка пошатываясь. - Сколько я проспал?
- Почти пять дней, - ответила Эльда. - Но ты не беспокойся! Шона отправилась с мальчишками, чтобы они не чудили. Они присмотрят за твоими солдатами. Пожалуйста, ляг обратно!
Дерк скомкал длинный бинт и прикрыл им ожог, как тампоном, а сам тем временем принялся отскребать с лица пену и щетину.
- Где мать?
- У себя в Логове, - сказала Эльда. - Первая партия туристов добралась туда вчера. Вторая сейчас бродит вокруг разграбленного монастыря и отправится к ней сразу же, как только первая группа уберется.
Эльда всегда отличалась хорошей памятью. Пока она сидела у постели Дерка и охраняла его от Фран, она выучила всю программу Мары и могла теперь рассказать ее от начала до конца.
Дерк вздохнул. Ну конечно... Какое он имел право надеяться, что Мара будет все это время сидеть с ним? Может, она и не хотела...
- А кто тогда меня звал? - перебил он Эльду и поднял голову повыше, чтобы выбрить шею. При этом он неловко дернул какой-то волосок и охнул.
- Я ничего не слышала, - сказала Эльда.
- Это был магический зов, - пояснил Дерк.
- Может, это те эльфы? - предположила Эльда.
- Какие еще эльфы? - поинтересовался Дерк, мрачно продолжая бриться.
Теперь вздохнула Эльда. Дерк явно уперся и пошел на принцип. А она не умела с ним управляться, когда он приходил в такое расположение духа. Эльда запрыгнула в пустую ванну, устроилась там и рассказала Дерку обо всем, что произошло за это время. Дерк же, опираясь на бортик ванны попеременно то одной, то другой рукой, умудрился сперва выбриться, а потом снять большую часть бинтов и стереть мазь, чтобы посмотреть, в каком состоянии ожоги. Оказалось, что в довольно скверном.
- А после появления эльфов вернулась Калетта. Она наорала на дракона, а потом отправилась повидаться с мамой, - сказала Эльда. - Папа, оставь мазь на месте! Целительница так велела!
- А чем занимается Калетта? - спросил Дерк.
- Выясняет, какие ключики ты уже разместил, - объяснила Эльда. - Она говорит, что ты не сделал даже половины.
- А кто же тогда кормит животных? - спросил Дерк.
- Половина зверей отправилась с Шоной и мальчишками, - сообщила Эльда. - А к остальным мама приставила Старину Джорджа. А к тебе - Фран. Только мне не нравится Фран! Она обзывает меня животным!
- Скажи Фран, что она сама животное, - сказал Дерк. - О боги! Ну и бардак!
И он заковылял обратно в спальню, искать одежду. Эльда выскочила из ванны и проворно подставила отцу спину. Дерк с благодарностью оперся на нее, хоть Эльда и попыталась подвести его обратно к кровати. По крайней мере, она знала, куда Фран засунула его одежду. Дерк заставил грифоншу ее вытащить и уселся на кровать, чтобы одеться.
- Ну давай Лидда принесет тебе бульону! - ныла Эльда, пока Дерк одевался. - Ты же наверняка голоден!
- Не особенно. Во всяком случае, желудок помалкивает, - сказал Дерк.
Кто же его звал? Зов звучал очень настойчиво. Дерк натянул сапоги и встал.
- Эльда, помоги мне спуститься по лестнице. Где там эти эльфы?
- Сидят в столовой, едят божественный обед, - сообщила Эльда. - Так что ты можешь не торопиться.
Но Дерк знал, что если он задержится хотя бы ненадолго, то заползет обратно под одеяло и весь этот кавардак окончательно запутается.
- Нет, - сказал он и заковылял к лестнице.
Лидда услышала, что наверху поднялась какая-то возня. Дом нынче пребывал в таком состоянии, что стоило кому-то пройтись по второму этажу, как все начинало трещать. Она встретила Дерка на полдороге и уселась, перекрывая проход. В лапах у нее была кружка с мясным бульоном.
- Папа, сядь и выпей бульон, или я тебя клюну. Дерк тяжело уселся, опираясь на Эльду. Лидда даже не дала ему спуститься вниз. Он покорно принял кружку. От бульона исходил восхитительный запах. Дерк сделал глоток. Великолепно!
- Ну просто жидкая поэма, - сказал он Лидде. Грифонша сидела, закрыв крыльями ближайшие четыре ступеньки, чтобы перекрыть Дерку все пути к бегству. Дерк - кое-как умудрился улыбнуться.
- Всякому стоило бы завести себе дочку-грифоншу, чтобы она за ним присматривала, - сказал он.
Эльда полукругом улеглась на лестнице, чтобы Дерк мог к ней прислониться. Дерк привалился к теплым перьям, удобно уселся и принялся, потягивая бульон из кружки, любоваться на зелень сада и раскинувшуюся за садом долину: Финн и Барнабас, приводя дом в порядок, сделали эту стену прозрачной.
- Пожалуй, когда все закончится, нужно будет так и оставить переднюю стену прозрачной, - сказал Дерк. - А то на лестнице вечно было слишком темно. А что еще произошло после того, как Калетта улетела?
- Появлялся Блейд, - сказала Лидда, - но ненадолго. Он был весь мокрый, потому что у них там шел дождь. Он заглядывал к тебе.
- Он сказал, что ты выглядишь намного лучше! - сказала Эльда. - Но на самом деле, папа, ты выглядишь ужасно! У тебя щеки ввалились! И вообще, ты такой худой!
- Иногда Блейд вполне разумен, - заметил Дерк. - Знаешь, Лидда, я, пожалуй, выпил бы еще кружечку этого чудного бульона.
Лидда забрала у него кружку, но с места не стронулась.
- Я принесу тебе еще, когда ты вернешься в постель.
Дерк улыбнулся ей, вздохнул и покачал головой. А потом перенесся к тому, кто так настойчиво его звал.
Когда он тяжело приземлился - но не в столовой, как он ожидал, а где-то под открытым небом, - в ушах у него все еще звенел встревоженный клекот. Здесь тоже начинал накрапывать дождь. Дерк посидел минутку, глядя на зеленые холмы. Было мокро, дул ветер, и у него все болело. И как он мог так промахнуться при переносе? Где-то неподалеку замычала корова.
- Проклятье! Я совсем позабыл, до чего вы, люди, хрупкие! - пророкотал гулкий голос.
Дерк узнал этот голос. Это он его звал.
- Ты сильно ушибся? - спросил голос.
Дерк с трудом повернулся, не вставая с колен, и увидел, что чуть ниже по склону на берегу ручья лежит огромный зеленый дракон. Мокрая от дождя драконья чешуя красиво поблескивала. Сперва Дерку показалось, что это какой-то незнакомый дракон. Но потом он разглядел швы на огромном крыле.
- А! - сказал Дерк. - Это вы...
- И если бы я не звал именно тебя, я бы тоже тебя не узнал, - громыхнул дракон. - Приношу свои извинения. Я позвал тебя сюда, чтобы кое-что исправить. После того как твоя жена объяснила мне нынешнее положение дел, я понял, что действовал поспешно и неразумно. Мне не следовало пытаться сжечь тебя.
- Э-э... спасибо. Очень мило с вашей стороны, - отозвался Дерк.
- Ничего милого, - прогудел дракон. - Позор просто. Не ты должен был послужить мне мишенью. Но я был зол, очень зол и снедаем стыдом. Я спал - очевидно, я собирался умереть во сне, - а когда проснулся, обнаружил, что мир изменился до неузнаваемости. Драконы, которых я знал младенцами, стали взрослыми, но при этом - подумать только! - принялись пресмыкаться перед людьми и участвовать в каких-то дурацких играх! А когда я спрашивал их, зачем они это делают, они все устремляли взор куда-то вдаль и напускали на себя вид неземной мудрости.
- Ну да, нынешние драконы - они такие, - сказал Дерк. - Я думал, это вообще свойственно драконам.
- Мне - нет, - отрезал зеленый дракон. - Ни одно живое существо не имеет права заявлять, будто обрело истинную мудрость. В мире всегда найдется, что познавать. Я это знаю. И ты, я думаю, тоже.
- Да я никогда и не чувствовал себя особенно мудрым, - откровенно признался Дерк. - Но мне кажется, в этом есть определенный соблазн: смотреть в пространство и притворяться, чтобы другие поверили в твою мудрость.
- Это чушь! - отрезал дракон. - И глупость. Она мешает познавать мир. Я покинул взрослых драконов и отправился искать молодых. И оказалось, что их всего двое. Это плохо. Число драконов опасно уменьшилось. Птенцы сказали, что в наше время взрослые драконы слишком заняты с этими партиями Странников, чтобы заводить потомство. Тогда я спросил у них, что такое партии Странников, и они сказали, что их устроил мистер Чесни и что драконы встали на его сторону, потому что он теперь самый главный злодей. Чушь собачья. Драконы не бывают ни на чьей стороне. И еще они мне сказали, что в нашем мире мистера Чесни представляет Темный Властелин. Я очень обозлился, и мне стало очень стыдно за свой народ. И я полетел прямо сюда. Боюсь, я намеревался убить Темного Властелина. Тебе повезло, волшебник, что я устал, ослабел и не мог дышать огнем.
- Ну, в общем, мне и так хватило, - сознался Дерк. - А что же вас разбудило?
- Да вот, не могу вспомнить, - сказал дракон. - Мне и самому любопытно. В моем-то возрасте да при моем состоянии я должен был спать себе да спать, пока тихо не умру во сне. Конечно же, я не знал, насколько я плох. Мне это рассказали твоя жена и та маленькая женщина-целительница. Но я определенно был слишком слаб, чтобы проснуться. Я знаю лишь одно: меня что-то разбудило. Ударило в меня, словно синяя молния. Может, это и была молния. Но как она тогда очутилась в пещере, в которой я спал? И вот я проснулся и узнал из окружающих разумов, что этот мир измельчал и сделался дрянным местечком.
У Дерка была одна догадка насчет загадочной синей молнии. Так значит, он сам навлек на себя все эти неприятности, попытавшись вызвать демона! Но эта мысль промелькнула и тут же исчезла, сменившись радостным возбуждением. Этот дракон умеет читать мысли! Дерк надеялся, что этим свойством будут обладать его грифоны, и был очень разочарован, когда оказалось, что они его лишены. «Странный я все-таки человек, - подумал Дерк. - Сижу на мокрой траве, мокну под дождем, чахну - даже встать сил нету, - в голове у меня лишь одно: так значит, все-таки есть на свете существо, способное читать мысли!»
- Меня чрезвычайно заинтересовала ваша способность читать мысли, - сказал он дракону. - В наше время мало кто ею владеет.
- Да просто никто не тренируется, только и всего, - сказал дракон. - Раньше это была одна из первых вещей, которым тебя учили, когда ты начинал заниматься магией. И ты бы мог это делать, волшебник, если тебя правильно обучить. И хорошо, что меня этому обучили! Пока я тут жил, я много чего узнал о тебе и о твоих домашних - много такого, что больше неоткуда было бы узнать. А если бы я этого не узнал, я бы мог поубивать большую часть твоих птицекотов - уж коричневую так наверняка. Она хамила больше всех. Но и те две тоже разговаривали довольно грубо.
- Что, и Лидда с Эльдой тоже? - переспросил Дерк.
Ну надо же: у них хватило храбрости оскорбить дракона! Калетта достаточно велика, чтобы подумать, что ей в случае чего удастся удрать - хотя она ведь видела, что случилось с Китом, - но Лидда не крупнее какой-нибудь мэрской коровы, а Эльда и того меньше. А дракон съел не менее половины стада мэра. Ох, мне же теперь придется заплатить мэру за коров! Где ж я деньги-то возьму?!
- Я прошу прощения за своих дочерей-грифонов, - сказал Дерк.
- Они тревожились о тебе, - объяснил дракон, - и вполне справедливо обвиняли меня. И срывали на мне свое беспокойство. То же самое можно сказать и про тех двух худых людей - хотя они, несомненно, надеялись, что я сочту их неаппетитными. Я узнал в их поведении себя самого. Все твои люди очень уважают тебя, волшебник. Это впечатляет. Но больше всего меня встревожил этот костлявый мальчишка, твой сын...
- Не уж-то Блейд тоже вас оскорблял? - простонал Дерк.
- Он был безупречно вежлив, - успокоил его дракон. - Но отчасти это именно из-за него я тебя позвал. Насколько я понимаю, он с еще тремя птенцами взялся провести через страну шесть сотен убийц.
«Бардак! - мысленно простонал Дерк. - Мало того что это опасно - но там точно должно быть больше шести сотен! Барнабас говорил о тысяче солдат!»
- Да, мне и вправду следует немедленно этим заняться, - сказал он.
Дерк попытался встать, но ноги скользили по мокрой траве и подгибались.
- Подожди и выслушай меня! - Дракон выпустил облако дыма. Дым окружил Дерка влажным теплом; он пах травой и ничуть не походил на тот дым, который недавно чуть не прикончил Дерка. - Я как раз собирался сказать, что намерен возместить нанесенный ущерб. Так вот, об убийцах. У меня сложилось впечатление, что у твоих птенцов неприятности.
- Я знаю! - еле слышно пробормотал Дерк.
- Ну так вот, я предлагаю, чтобы ты передал мне свои полномочия. Тогда я отправлюсь туда и попытаюсь как следует припугнуть этих убийц.
- С удовольствием! - воскликнул Дерк. - Любые полномочия, какие вам угодно!
- Тогда возвращайся домой и лечись дальше, - сказал дракон.
- Со мной уже все нормально, - соврал Дерк.
- Нет, не нормально. Я лечил тебя, пока ты тут сидел, - сказал дракон. - В порядке возмещения ущерба. Но тебе нужен еще хотя бы день, чтобы восстановить силы. А пока, наверное, мне следует сказать, что шесть представителей Старшего народа - как они себя неверно именуют, ибо драконы намного старше, - сидят у тебя дома и дожидаются тебя. У них к тебе какое-то дурацкое дело чести, которое им представляется необыкновенно важным.
- Ох, я совсем забыл про этих эльфов! - спохватился Дерк. - Наверное, стоит отправиться к ним прямо сейчас.
Он снова попытался встать. На этот раз ноги вели себя куда приличнее, хотя позабыли, что в них имеются коленные чашечки, и пытались выгнуться не в ту сторону. Дерк ухватился за мокрый склон и взглянул на дракона. Дракон тоже встал. Он поднимался постепенно: сперва распрямил передние лапы, а потом заворчал, выпустил длинную струю дыма и распрямил задние. Коровы пронзительно замычали.
- Я прекрасно понимаю, как ты себя чувствуешь, - заметил дракон. Его огромная морда теперь находилась на одном уровне с головой Дерка. - А теперь я попробую полетать и посмотрю, нужны ли еще швы на крыльях или их можно снять. Если все будет нормально, я смогу осторожно планировать. Тогда я отправлюсь вдогонку за твоими птенцами. Ищи меня рядом с ними.
Дерк кивнул и кое-как перенесся домой, на террасу. Он ухватился на мгновение за стол, и в это время пронзительное кудахтанье Большой Клуши и визг свиней дали ему знать, что дракон уже в воздухе. Дерк взглянул вверх и увидел, как тот проплывает над домом - под сенью этих гигантских крыльев дом казался игрушечным - зеленый, словно трава, и блестящий от дождя. Зрелище было величественное, невзирая на то что дракон пока еще летел довольно медленно и осторожно.
- А ведь мне еще нужно превратить дом в Цитадель! О боги! Когда же я все успею! - простонал Дерк.
Он отпустил стол и поплелся в столовую.
Когда он вошел в столовую, шестеро эльфов благородного облика вскочили, отставив чашечки с кофе, и изящно поклонились.
- Приветствую тебя, сеньор мой, - сказал эльф в золотом венце.
В эльфах было почти семь футов росту. На взгляд Дерка, это было уже малость многовато. Он поспешно придвинул стул и рухнул на него - и вовремя. Свиньи учуяли Дерка, точно так же как незадолго перед этим учуяли дракона. И все стадо, топоча копытцами, с радостным визгом вломилось в открытую парадную дверь, примчалось в столовую и с восторгом кинулось к Дерку. Самый младший поросенок попросту запрыгнул к нему на колени. Остальные тыкались в него пятачками, вставая на задние ноги, или сновали вокруг любимого хозяина. А Завитушка, самая старшая и самая нахальная свинья, вспорхнула на стол и умильно уставилась в глаза Дерку. Дерк, почесывая кишащие вокруг спинки и основания коротких крылышек, прикрикнул на Завитушку:
- А ну слезь со стола, свинья этакая!
На эльфов эта картина произвела ошеломляющее впечатление. Эльф в венце задохнулся и застыл, словно изваяние, вскинув руку. Его необычайно длинный указательный палец был устремлен в сторону Завитушки. Дерк испугался было: уж не пытается ли эльф превратить свинку в камень или еще чего с ней сотворить? Но остальные пятеро эльфов разразились смехом и радостными возгласами. Они хлопали себя по бедрам и обнимались - в общем, ликовали не меньше свиней. В конце концов они, хохоча, окружили эльфа в венце и начали обнимать и тормошить и его тоже. Тогда и он присоединился к общему веселью и принялся хлопать товарищей по спинам. Старина Джордж, гнавшийся за свиньями, затормозил в дверном проеме и застыл. Его можно было понять: нечасто увидишь эльфов, ведущих себя подобным образом,
- О, господин мой, прости нас! - выдохнул наконец один из эльфов. - Мой принц, Талитан, узрел ныне, что его пророчество истинно, - и все мы свидетельствуем это!
- Да, мой господин, это - чистая правда, - сказал принц Талитан. Он тяжело дышал от переполнявших его чувств, и из больших зеленых глаз катились слезы. - Умоляю, прости меня. Видишь ли, много лет назад мой брат отправился в соседний мир на поиски приключений. И там мистер Чесни захватил его в плен - и тем самым принудил эльфов исполнять его волю. Это глубоко печалит моего отца. И вот недавно он, скорбя, сказал, что, несомненно, настанет такой день, когда брату моему удастся бежать и вернуться домой. А я, преисполнившись горечи, насмешливо ответил: «О да, тот день настанет, коль свиньи в небо полетят!» Тогда отец мой разгневался и отослал меня к тебе, дабы я стал приспешником Темного Властелина. И вот я здесь, и что же зрю я? Свиней полет!
И он снова указал на Завитушку, которая так и продолжала восседать на столе.
- Ну, я их вывел уже довольно давно, - сказал Дерк. - Возможно, вам не стоит так уж сильно на это уповать.
- Я буду уповать, - отозвался Талитан. - Ибо это было изречено как пророчество.
- Ну, как вам угодно, - сказал Дерк. - Так что же на самом деле привело вас сюда? Я думал, что уже обо всем договорился с вашим народом.
Принц Талитан смахнул слезы зеленым шелковым рукавом и снова поклонился.
- Тогда, о господин мой, иным назначено было вести твоих темных эльфов. Теперь же должен я засвидетельствовать тебе свое почтение, ибо отныне я - предводитель темных эльфов. А это мои военачальники - Гвитин, Лориэль, Даморин, Фандорель и Бередин.
Да, прославленные имена! Дерк попытался почтительно поклониться - насколько возможно почтительно кланяться из-под груды свиней. Очевидно, эльфийский король и вправду здорово разгневался, раз отослал таких знатных особ в темные эльфы. Ведь это всегда считалось знаком величайшей немилости. Тем страннее было, что принц Талитан так рвался засвидетельствовать Дерку свое уважение. Волшебник заподозрил, что за этим кроется что-то еще помимо летающих свиней.
- Это большая честь для меня, - сказал он, поклонившись.
- А для меня, мой господин, большое огорчение увидеть, что здоровье твое пошатнулось, - сказал Талитан.
- Ну, я малость повздорил с одним драконом, - сказал Дерк. - Но мне очень лестно, что вы беспокоитесь о моем здоровье, ваше высочество.
«Ладно, хватит расшаркиваться, - подумал Дерк. - Надо выяснить, что же им на самом деле нужно».
- На самом деле, вы почтили меня сверх всякой меры. Вы именно за этим меня дожидались?
- На самом деле, господин мой, у меня к тебе просьба, - признался Талитан.
«Ага!» - подумал Дерк.
- Вы, должно быть, хотите, чтобы я освободил вас от обязанностей темных эльфов?
- Нет-нет, мой господин! - воскликнул Тали-тан. - Позволь мне год и день служить тебе, исполнять все твои веления вот все, о чем прошу я!
- Что-что?! - Дерк всерьез усомнился: уж не спятил ли эльфийский принц? Может, потому отец и отослал его в Деркхольм? - Да зачем вам это надо?
Талитан улыбнулся, как умеют улыбаться одни лишь эльфы, - сияющей, ослепительной улыбкой, проникающей в самое сердце.
- Владеешь ты чудесным юным конем с полосатыми крыльями, - сказал он, - что умеет разговаривать и способен навещать потаенный край эльфов.
- Красавчик? - не поверил своим ушам Дерк. - Он что, забрался к вам?
- Воистину так, мой господин, - подтвердил один из эльфов-капитанов - кажется, Лориэль. - Мы обнаружили сего юного коня в своих потайных долах. Он брел и плакал, твердя, что заблудился.
- Насколько я знаю Красавчика, с него бы сталось и соврать, - пробормотал Дерк. - И что же?
- Я возжелал сего коня, Красавчика, - сказал принц Талитан. - Отдай его мне в дар - и я отслужу тебе любою службой.
- Нет! - отрезал Дерк.
К ужасу Дерка, Талитан перепрыгнул через обеденный стол, смахнув попутно Завитушку, и опустился на колено перед Дерком, растолкав свиней.
- Молю тебя! - воскликнул он, заглушая раздраженное хрюканье свиньи. - О господин мой, умоляю! Вот триста лет уж, как не ведал я подобной радости и не желал так ни единого живого существа! И жизнь моя вновь обретет смысл тогда лишь, когда станет этот конь моим, и обучу его я, и поскачу на нем по небу! Я буду холить и лелеять его - более, чем себя. В том тебе мое слово!
- Ну я же сказал - нет! - повторил Дерк. - Красавчику еще даже года не исполнилось.
- Сие мне ведомо! - сказал Талитан, не вставая с колен. - И потому сказал я, что отслужу тебе год и день за него. Я стану преданнейшим твоим слугой, о господин мой, коль пообещаешь ты в конце отдать мне Красавчика. - Он встал, возвышаясь над Дерком. - И в том клянусь я пред сими тридцатью свидетелями!
Тридцатью? Дерк взглянул на свиней - все они, включая Завитушку, удивленно таращились на Талитана, на Старину Джорджа - тот был изумлен не менее свиней, потом на пятерых эльфов - они стояли, в знак свидетельства прижав ладонь к сердцу. И в завершение Дерк посмотрел на дверь, ведущую в кухню. В дверном проеме толпились Лидда, Эльда и Фран, осуждающе глядя на Дерка.
- Но я надеялся, что от Красавчика пойдет род крылатых копей, я хотел их разводить, - слабо попытался возразить Дерк.
- Это можно устроить! - заверил его Талитан.
- Мы тоже были бы рады крылатым коням! - сказал другой эльф, кажется, Гвитин.
- Табуны крылатых коней! - восхищенно произнес Даморин.
Талитан одарил его довольно холодным взглядом.
- Но никого, кто мог бы сравниться с Красавчиком! - отрезал он. - Так что же, господин мой?
Ну, в конце концов, бабушка Красавчика вполне способна родить еще одного крылатого жеребенка...
- Слушайте, - сказал Дерк, - вы ведь можете об этом пожалеть. Красавчик иногда превращается в сущее наказание.
- То говорит его беспредельная широта духа! - возразил Талитан.
«М-да, бедняга совсем голову потерял, - подумал Дерк. - Но тогда Кверида точно уже не сможет наложить лапу на Красавчика. В конце концов, при эльфийском принце, который в нем души не чает, Красавчик будет куда счастливее, чем в каком-нибудь загоне при университете».
- Ну, вам виднее, - сказал он Талитану. - Ладно, ваше высочество, так и быть. Через год и день. Договорились.
- Свидетельствуем! - хором воскликнули пятеро эльфов.
Талитан рухнул на колени и поцеловал Дерку руку. - Сеньор мой! Повелевай же мной!
- Бели им убраться, чтобы ты мог наконец лечь в постель, - пробурчала Лидда - не сказать, чтобы тихо.
Дерк сердито посмотрел на нее.
- Тогда, пожалуйста, займите отведенные вам позиции, - сказал он эльфам. - Во второй партии один из туристов назначен в расход: его нужно будет убить завтра во время внезапного ночного нападения. А потом было бы неплохо, если бы вы осмотрели те десять городов, которые вам придется осаждать.
- Будет исполнено! - радостно отозвался Талитан, вскакивая на ноги. - За мной, мои капитаны!
Эльфы низко поклонились и один за другим покинули дом. Опомнившийся Старина Джордж завопил на свиней и погнал их к двери. Дерк смотрел на это все, погрузившись в уныние. Когда эльфы уходят, все вокруг какое-то время кажется безрадостным - тут уж ничего не поделаешь.
- Папа, иди ложись, - с нажимом произнесла Лидда.
Дерк уже готов был подчиниться, но тут в открытое окно всунулась голова Калетты.

Предыдущая страница 11 Следующая страница


Темный Властелин Деркхольма 12

- А чего у нас делали эти шесть типов в зеленом тумане и почему они счастливы до соплей?
Лидда распахнула крылья и подскочила, хлеща себя хвостом по бокам.
- Калетта, чтоб тебе пусто было! Ну зачем тебе понадобилось совать сюда свой клюв именно сейчас?! Мы ведь уже почти уговорили его вернуться в постель!
- Мне нужно еще несколько сотен ключиков, - сказала Калетта. - А если точнее - пятьсот семьдесят три. А я уже еле живая. Я вообще еле дышу. Так что не трогай меня.
Дерк отодвинулся вместе со стулом поближе к окну и прислонился к степе.
- Всего пару слов, - успокаивающе сказал он Лидде. - Эльда, эти ключики лежат в верхнем правом ящике моего стола. Желтый пакет.
- Слава богам! - воскликнула Калетта, когда Эльда стремглав ринулась исполнять поручение. - Я бы уже просто не смогла долететь до Шоны! Я зашла к маме и попросила ее помочь, и она попыталась, но она сейчас слишком занята и соображает плохо. И я уже просто не знаю, что и делать! Выяснилось, что я не так хорошо летаю на длинные дистанции, как мне казалось. Мне приходится садиться отдохнуть через каждые двадцать миль!
- Просто у тебя при полете расходуется очень много энергии, только и всего, - пояснил ей Дерк.
Глаза Калетты сделались тусклыми, а перья обтрепались. И даже отсюда Дерку. было видно, что грифонша изрядно похудела.
- Двадцать миль - это твой предел. На самом деле тебе бы стоило отдыхать каждые пятнадцать миль - по крайней мере, пока ты не повзрослеешь.
- Но я никогда не разнесу все эти ключики по местам, если буду садиться через каждые пятнадцать миль! - взвыла Калетта.
Лидда вздохнула и уселась у дальней стены, вытянувшись в струнку. Ее хвост, обвившийся вокруг лап, нервно постукивал по полу. Фран же стояла в дверном проеме, скрестив костлявые руки на груди, и постукивала ногой по полу - в том же ритме.
- Некоторые из этих мест находятся в пустыне, - жаловалась Калетта, - а другие - на берегу дальнего океана! Половина туристов уже пройдет через эти пункты, пока я туда доберусь!
- Ну ничего, - сказал Дерк. - Калетта, я вовсе не собирался поручать эти ключики тебе. Я надеялся, когда у меня выдастся свободная минутка, взять Блейда и попросить, чтобы он меня перенес куда надо.
Калетта открыла было клюв, дабы сказать, что до Блейда теперь не доберешься. Дерк поспешил добавить:
- И кстати, не стоит обзывать дракона всякими словами, даже если ты устала и не в духе.
- Он это заслужил! - отрезала Калетта. - Он хотел меня съесть! И пускай бы съел! Мне было так плохо! - Она вскинула клюв к небу и горестно завыла: - Я так медленно несла к тебе целителя-а-а!
- Ничего себе медленно! - заметила Лидда. - Да Дон за тобой угнаться не мог.
- Я летела, и летела, и летела, и почти не двигалась с места-а-а! - продолжала причитать Калетта.
Тут в столовую вприпрыжку вбежала Эльда с желтым конвертом в когтях.
- Ты чего? - удивленно спросила она. - Да даже Кит никогда так быстро не летал!
- Калетте просто так кажется, - пояснил Дерк. - Калетта, ты просто находилась в состоянии шока. Все происходит очень быстро, а кажется, будто время едва ползет. Ты, наверное, видела тогда каждую травинку под собой.
- А знаешь, ведь правда! - удивленно сказала Калетта. - И каждый камешек тоже. Я их считала. Так это и есть шок?
- Да, и на самом деле ты все проделала очень быстро, - сказал Дерк. - Я очень тебе благодарен, Калетта.
- В таком случае, - слегка приободрившись, сказала Калетта, - я полетела разносить эти ключики дальше. Давай их сюда, Эльда.
И она протянула в окно большую оперенную лапу.
Дерк загнул ей когти и вытолкнул лапу наружу.
- Нет, ты не полетишь. Тебе нужно отдохнуть. Пусть этим займется Лидда.
- Я?! - От негодования Лидда даже подскочила.
- Лидда?! - Калетта от возмущения едва не ткнулась клювом Дерку в лицо.
Дерк оказался между двумя разъяренными грифоншами. Он чувствовал, что для него это слишком.
- Да я же летаю препаршиво! - прорычала Лидда.
- Eй взлетать приходится из окна! - проклекотала Калетта.
- Он таки чокнулся из-за дракона. Так я и знала, - встряла в разговор Фран.
- А ты помолчи, животное женского рода! - ядовито сказала Эльда.
- А ну тихо! - Дерку почти удалось крикнуть. К счастью, все так удивились, что послушались.
Дерк хрипло продолжал:
- Лидда вполне способна с этим справиться. Она - летун на длинные дистанции. Я знаю. Я сам ее такой сделал. Лидда, если ты станешь летать медленнее и размереннее и потренируешься, то через неделю ты сможешь пролететь миль сто и клювом не повести.
- Ты уверен? - недоверчиво переспросила Лидда. - Я думала, ты надо мной смеешься.
- Конечно уверен! - сказал Дерк. - Я сделал тебе вдвое увеличенное сердце, массивные маховые мышцы, замедленный метаболизм - и кровообращение у тебя, кстати, лучше, чем у Калетты. Ты - особая модель. Я надеялся, что ты, когда вырастешь, сможешь пересечь океан. Но я не хотел об этом говорить, пока ты не подрастешь, чтоб тебе чего не стукнуло в голову.
Лидда извернулась и неуверенно оглядела свои выпуклости.
- Но я толстая!
- По большей части у тебя там мускулы, - сказал Дерк. - Хотя кое-что появилось в результате переедания, это верно. Когда ты начнешь летать, тебе придется потрудиться и согнать жир. А пока мышцы не приспособятся окончательно, всегда садись рядом с возвышенностью, чтобы было потом откуда взлететь. Хорошо?
- Я буду осторожной, - сказала Лидда. - Мне отправляться прямо сейчас?
- Если ты полетишь прямо сейчас, то сможешь сделать первую остановку у мамы в Логове, - с легкой завистью сказала Эльда.
- А когда доберешься туда, хорошенько изучи ключики, - посоветовал Дерк. - Они там все аккуратно подписаны. Ты увидишь, что некоторые из ключей должны быть произнесены вслух - например, эмиром, - поэтому тебе придется попросить разрешения переговорить с этими людьми. И не забывай, пожалуйста, что некоторые в присутствии грифонов начинают нервничать. Веди себя повежливее. Если что-нибудь пойдет не так - сразу улетай.
- Э... хорошо. - Лидда протянула лапу, и Эльда осторожно вложила ей в когти желтый пакет. - А бульон как же?
- Я умею варить бульон! - хором сказали Эльда и Фран и гневно уставились друг на друга.
- Но если я буду путешествовать, мне придется есть все сырым! - с отвращением произнесла Лидда.
- Я почти всегда ем все сырым, и ничего, живая, - сказала Калетта. - Ну, давай, лети приносить пользу! Это вполне в твоем духе!
Калетта была уязвлена в самую душу. Когда Лидда, переполненная мыслями и сознанием собственной важности, медленно двинулась к лестнице, Дерк поспешно повернулся к окну.
- Калетта, мне необходимо превратить дом в Цитадель, но я до сих пор так этого и не успел. Может, у тебя есть какие-нибудь мысли насчет того, как его преобразить - постепенно, часть за частью?
Хохолок Калетты приподнялся, а глаза оживленно заблестели.
- Начиная с гостиной? И все такое черное? - спросила она. - Грозное и наводящее ужас? Эдакие башни зла?
- Совершенно верно! - отозвался Дерк. - Множество зловещих башен и всякие чудища во дворе.
- Надо будет сделать рисунок в разных проекциях, чтобы посмотреть, как это все совместить. Я, пожалуй, набросаю кое-что прямо сейчас, - оживленно сказала Калетта. - Когда тебе нужен первый участок?
- Завтра можно? - спросил Дерк.
- Да легко!
Калетта деловито развернулась, собираясь удалиться, и в этот самый момент из окна выпорхнула Лидда, весело крикнув: «До свидания!» Лидда явно берегла силы: на этот раз она обошлась без обычного своего лихорадочного хлопанья крыльями.
Калетта хмыкнула и поинтересовалась:
- Ты вправду думаешь, что ее хватит больше чем на пять минут?
- Да, думаю, - сказал Дерк.
Тут от дверей донесся жалобный голос Эльды:
- Папа, а как же я?
- А ты можешь помочь мне дойти до кровати, - устало сказал Дерк.

Глава 12

Бленду понадобилось целых пять прыжков, чтобы добраться до нынешнего лагеря, - почти столько же, сколько ушло бы у Дерка. Радовало лишь одно: к тому моменту, как он там очутился, дождь перестал. Когда Блейд прибыл на место, Красавчик скакал вокруг собачьей стаи, солдаты вопили что-то насчет прав человека, а Кит, Дон и Шона встревоженно толпились вокруг Барнабаса.
Барнабас принес три охапки каких-то странных предметов, более всего напоминающих больших черных воздушных змеев. Очевидно, он их отыскал в каком-нибудь университетском хранилище.
- А что это такое? - спросил Блейд.
- Кожистокрылые летуны! - жизнерадостно сообщил Барнабас. - Им не обязательно смотреться убедительно. Они нападают в темноте. Ваш отец еще не вернулся? Ну тогда, я надеюсь, ты знаешь, как оживлять предметы? В прибрежных холмах сейчас находятся три партии Странников. На них нужно напасть этой ночью. Я бы вам помог, но у меня еще не закончен основной лагерь.
И он отбыл с обычным своим бодрым хлопком, а Кит и Блейд остались стоять, мрачно глядя на воздушных змеев.
- Ну, - сказал в конце концов Кит, - придется нам потрудиться.
И следующие три часа они трудились, пытаясь оживить змеев. У Кита парочка змеев даже поднялась в воздух на несколько футов и так зависла. У Блейда ни один не шелохнулся. Похоже, для них требовалась какая-то особая магия, не похожая на ту, которой обладал Блейд. Дон предложил было соорудить магические поводья и просто буксировать змеев по воздуху, но когда Шона пожертвовала еще кусочком своего бардического наряда и Дон попытался претворить этот замысел в жизнь, оказалось, что змеи ведут себя в точности так, как и положено воздушным змеям - то есть просто парят в небе. И заставить их притвориться, будто они на кого-то нападают, не было ни малейшей возможности. Солдаты, сидевшие под магическим куполом, тыкали в них пальцем, хохотали и отпускали шуточки. Потом они снова принялись скандировать, на этот раз затянув: «Нас не кор-мят! Нас не кормят!»
- Они сами виноваты! Зачем они не выходят из-под купола? - сказала Шона. Вышли бы - сейчас бы уже подходили к следующему лагерю, а там еда есть. Ладно, не обращайте на них внимания. Так что мы будем делать с этими летунами?
- А может, их смогут оживить маги-проводники этих партий? - предположил Блейд. - Если мы возьмем по охапке, отправимся к ним и объясним, в чем дело...
На том и порешили. Кит остался караулить солдат: уселся у входа в лагерь и уставился на них, мрачно сверкая глазами. Дон и Шона отправились в путь сразу. Дон трудолюбиво заработал крыльями, сжимая в передних лапах кипу змеев, а Шона со своей пачкой с трудом примостилась в седле Красотки. Блейд задержался: он подоил дружелюбных коров, покормил собак и за час до заката двинулся в путь, прихватив третью охапку змеев.
Блейд перенесся в холмы: он уверен был, что это то самое место. Эту партию Странников опекал Финн, и Блейд переносился, ориентируясь на него. По правде говоря, Блейд был несколько взволнован. Возможно, он наконец-то увидит кого-нибудь из этих Странников, ради которых и заварили такую катавасию! Блейд сложил змеев на землю, уселся на камень и принялся ждать. Ждал он долго. Закат был алый и очень красивый. Блейд на него любовался. Когда почти стемнело, Блейд забеспокоился. А вдруг это все-таки не то место? И лишь когда уже совсем стемнело, Блейд услышал шаги. Кто-то карабкался по склону, то и дело поскальзываясь и съезжая вниз.
Блейд встал.
- Э-эй! Сюда! - крикнул он.
- А, вот ты где! Я тут уже все облазал, - отозвался Финн. - Извини за задержку. Чертовы туристы пожелали идти до самого вечера. Мы стоим лагерем на гребне холма, в паре миль отсюда. Ну что, добыл ты летунов?
- Да, - сказал Блейд.
Он осторожно обрисовал Финну ситуацию, надеясь, что Дон и Шона уже проделали то же самое в своих группах. Дерка вызвали на север к какому-то дракону. Он прислал Блейда со змеями и просит Финна их оживить.
- Ну ладно, - ворчливо согласился Финн. - После целого дня пути это не так-то просто, но этим штукам все равно только и нужно, что спикировать несколько раз да попугать туристов. Дай-ка мне на них взглянуть.
Блейд подвел его к груде змеев. Было уже темно. Финн вызвал небольшой шарик колдовского огня; от шарика исходил ясный голубой свет. Блейд ощутил острый укол зависти. Вот бы и ему так научиться! Он с тоской смотрел, как Финн подвесил шарик в воздухе, прямо над змеями, подобрал одного и, бормоча что-то себе под нос, превратил змея в нечто черное и кожистое. Через некоторое время Финн умолк и поднес змея поближе к свету.
- На этой штуковине какое-то очень странное заклятие, - сказал Финн. - У меня не получается с ним разобраться. А отец не сказал тебе ключевое слово, которым активируется заклинание?
- Нет, - отозвался Блейд.
- Ну, может, он хоть сказал, какого типа это заклинание? - не унимался Финн.
- Нет, - снова пролепетал Блейд.
И почему он не додумался сразу сказать, что змеев принес Барнабас?!
- Ну, тогда у меня ничего не выйдет, - сказал Финн. Он гневно запустил пальцы в длинную седую бороду. - И что нам теперь делать?
- Может, ну их совсем, этих летунов? - предложил Блейд. - А я их унесу. Странники все равно не знают, что на них сегодня должны напасть летуны, ведь правда?
- Нет, без летунов никак нельзя! - воскликнул Финн. Его освещенное голубым светом лицо перекосилось от страха. - Не знаю, что там Странники знают, а чего - нет, но я уверен, что одна из них по окончании тура напишет отчет для мистера Чесни. Я видел, как она делала заметки. Если я хоть что-нибудь выпущу, такое начнется!.. Блейд охнул.
- Ну ладно. Дайте мне еще час. Подождите здесь.
- А вдруг Странники удивятся и захотят знать, что я тут так долго делаю? - возмутился Финн.
- Скажите им, что медитируете, - отозвался Блейд и перенесся прочь, дабы избежать длительного и совершенно бесполезного спора.
После череды перемещений - в темноте он несколько раз попадал неведомо куда - Блейд все-таки добрался до Деркхольма, приземлившись рядом с загонами. Большая Клуша услышала его и тут же закудахтала.
- Заткнись! - шикнул на нее Блейд. - Ну пожалуйста!
Он пробрался вдоль ограды к рабочему сараю Дерка и при свете взошедшей луны отыскал большую плетеную корзину с крышкой - Дерк иногда возил в ней поросят. Да, шарик колдовского света ему бы сейчас ой как не помешал! И с этой мыслью Блейд поволок корзину мимо клеток и загонов. Большая Клуша снова закудахтала. На этот раз она разбудила гусей, и те тут же присоединились к ней.
- Тише! - сказал им Блейд. - Я пришел поговорить с вами. Заткнитесь и слушайте.
Гуси прекрасно поняли Блейда. Они просто не хотели разговаривать по-человечески, а так они все понимали. Шум постепенно улегся. Лишь напоследок какой-то гусак саркастически гоготнул из задних рядов, словно спрашивая: а что такого может сказать человек, чтобы его стоило слушать?
- Вот, - начал Блейд. - Вам всегда хотелось клевать людей. Что вы скажете, если я предложу вам отправиться со мной, полетать над людьми, исклевать их и как следует напугать?
По рядам гусей прокатился задумчивый, мечтательный гул. Идея была хороша. Но люди никогда не позволяли им так веселиться. Не может быть, чтобы Блейд предлагал именно это. Гул усилился. Тут явно какой-то подвох...
- Да, подвох есть, - подтвердил Блейд. - У этих людей есть мечи, и они примутся отбиваться. Вам придется проявить чудеса проворства и ловкости, чтобы исклевать их и не дать обидеть себя. Ну? Кто из вас достаточно ловкий, чтобы поклевать людей? Мне нужно шесть добровольцев.
Он отворил ворота загона, с глухим стуком поставил корзину на землю и откинул крышку. Крышка приглашающе скрипнула.
- Добровольцы - шаг вперед. Просто залезайте в корзину.
Гуси принялись размышлять, издавая саркастические переливчатые трели. Блейд видел в темноте расплывчатые очертания белых фигур. Гуси переглядывались, обсуждая предложение. Наконец один гусь шагнул вперед.
И в этот решительный момент раздался голос Калетты.
- Блейд! Ты что тут делаешь? Я думала, это воры!
Гусь замер, словно вкопанный.
Калетты было почти не видно в темноте, и Блейд прозевал ее появление. И подскочил от испуга. Ему даже дурно стало. Он совсем забыл, как тихо ходят грифоны.
- Чтоб тебе пусто было! - возопил он. - Мне нужны гуси - чтобы изображать кожистокрылых летунов! А теперь из-за тебя мне не удастся заманить их в корзину!
Калетта на миг задумалась.
- Тебе - конечно, не удастся, - сказала она. - Тебе нужно было сразу подойти ко мне и попросить помочь, а не шастать тут в темноте. Их надо брать на слабо. Если мне чего-то от них нужно, я их всегда подначиваю. Гляди.
Калетта перегнулась через плечо Блейд а.
- Эй, вы, гуси! Трусливые старые гуси! Что, струсили? Даже в корзину залезть боитесь, да?
И гуси тут же ринулись к корзине, толкаясь и отпихивая друг дружку. «Да, Калетта определенно права», - подумал Блейд, закрывая крышкой корзину, в которую набилось никак не менее восьми гусей. Калетта же тем временем с силой хлестнула по калитке хвостом, и та захлопнулась, отрезав остаток стада.
- Видал? - сказала грифонша, перекрывая протестующее гоготанье гусей. - Ну что, помочь тебе их отнести?
- Да я справлюсь, - отозвался Блейд, от души надеясь, что говорит правду. - Спасибо. Здорово это у тебя выходит.
- Всегда пожалуйста, - сказала Калетта. - Кстати, папе уже намного лучше. Он послал Лидду разносить ключики.
- Да ты шутишь! - откликнулся Блейд, усаживаясь верхом на беспокойно поскрипывающую корзину.
- Ничего я не шучу, - сказала Калетта, но Блейд уже отбыл.
Чтобы вернуться к Финну, ему понадобилось десять прыжков: отчасти потому, что он размышлял, сколько же лет потребуется Лидде, чтобы облететь континент, - двадцать, или все-таки хватит десяти? - а отчасти потому, что он и вправду устал. От тряской дороги гуси пришли в раздражение. Финн тоже не лучился довольством.
- Где тебя столько носило? - спросил он.
- Летунов добывал, - тяжело дыша, сообщил Блейд.
Он спустился но склону и опустил корзину на землю.
- А вот слабо вам задать жару всем людям, кого вы найдете на вершине той горы? - сказал Блейд гусям. - А слабо вам потом вернуться обратно в корзину? Имейте в виду, возвращаться будет страшно, потому что я очень разозлюсь, если вы кого-нибудь пораните!
Блейд предусмотрительно встал за корзиной и взялся за крышку.
- Станьте рядом со мной, - сказал он Финну, - а когда они начнут вылезать, сделайте так, чтобы они выглядели кожистыми!
- Я прекрасно могу это сделать и отсюда! - сварливо отозвался Финн.
- Не сможете! Скорее сюда!
Но было поздно. Какой-то гусь уже просунул голову в щель. Крышка корзины откинулась, и гуси ринулись в атаку. Финн так и не успел наколдовать на них никакой иллюзии. Он бросился наутек. Он бежал, подхватив полы длинного одеяния, - лишь борода реяла, да синий светящийся шарик подскакивал над головой. А гуси с пронзительными воплями неслись следом, словно белые демоны: кто бежал, кто летел, но все они мчались, вытянув шеи, и вид у всех был самый зловещий. Финн пару раз вскрикнул на бегу. Потом и он, и гуси скрылись из виду, и откуда-то сверху послышались новые вопли.
- Ну вот и прекрасно, - сказал Блейд и уселся на корзину, смирившись с тем, что так не увидит сегодня ночью ни единого Странника - а может, и гусей тоже не увидит.
Вскорости шум на вершине горы прекратился. А Блейд все сидел на прежнем месте: он так вымотался, что шевелиться ему не хотелось. К его удивлению, гуси вернулись. Они бодро маршировали вниз по склону, вытянувшись цепочкой, и довольно погогатывали на ходу. Если б у гусей были руки, они бы их сейчас удовлетворенно потирали. Это казалось совершенно очевидным, даже при лунном свете.
- Ну что, повеселились? - спросил Блейд у гусей.
Гуси разразились гоготанием, подозрительно напоминающим смех.
- Отлично, - сказал Блейд. - А теперь я очень зол и собираюсь отнести вас в место, где полно убийц. Слабо вам будет влезть обратно в корзину и позволить себя отнести туда?
Ехидно гогоча, гуси забрались в корзину.
- Ну, я вас предупредил! - сказал Блейд. Он уселся на крышку и перенес себя и гусей обратно в лагерь.
Оказалось, что Шона и Дон уже там и что Шона уже начала беспокоиться. Она вернулась первой, довольно давно, поскольку волшебник, с которым она встретилась, просто сгреб змеев в охапку и удалился. Что же касается волшебника Дона, он оживить змеев не смог.
- У Кита - и у того лучше получалось, - сообщил Дон. - Волшебник распсиховался и заставил меня полетать в темноте над стоянкой партии. И ничего смешного в этом не было. Они принялись в меня стрелять из луков. И как мы раньше не додумались до гусей?
- Завтра я схожу и притащу сюда все стадо, - пообещал Блейд. - О боги! Вы бы только видели, как драпал Финн!
И они, посмеиваясь, улеглись спать. Солдаты, как вспоминал впоследствии Блейд, вели себя до странности тихо. И он понял, что было тому причиной, когда проснулся росистым холодным утром, незадолго до рассвета, а вокруг царил кошмар и тихий - нет, громкий ужас.
Судя по всему, кто-то из солдат обнаружил, что стены магического купола уходят в землю на небольшую глубину и что в том месте, где Кит их запечатывал, они тоньше - все-таки Кит не был профессионалом. Должно быть, накануне они целый день разрабатывали план. Когда солдаты убедились, что на сегодня беготня с воздушными змеями закончилась и все их охранники спят, они двинулись к противоположной от входа стене. Это должно было отнять у них немало времени, но объединенные усилия шести сотен сильных мужчин дали свой результат: они топтались и топтались по дальней стене, и в конце концов купол не выдержал. К тому моменту, как Блейд проснулся, купол затуманился и вытянулся, приобретя яйцевидную форму. В широком его конце копошилась толпа. Узкий край приподнялся в воздух, и видны были темные силуэты, что подлезали под этот край; солдаты выбирались наружу - Тревогу подняли гуси. Кто-то из солдат споткнулся о корзину, стоявшую рядом со спальным мешком Блейда, и гуси снова ринулись в бой. Заслышав шум, Красавчик тут же заржал и взмыл в небо, а Красотка кинулась следом. Это разбудило собак, и те принялись носиться вокруг, рычать и лаять, не хуже самой Дикой Охоты. Потом к хору присоединилось скорбное мычание дружелюбных коров.
Блейд вскочил. Тех солдат, что пытались подобраться к нему, отогнали гуси. Но пока Блейд выбирался из спальника, он успел увидеть бурлящую толпу вокруг Шоны и понять, что солдаты схватили Дона и теперь используют его как приманку, чтобы поймать Кита. На крыльях Дона стояло по два солдата. Дон вопил, клевался и дергался, но ему никак не удавалось их сбросить. Кит налетал с неба, пытаясь согнать солдат. Но каждый раз, как он пикировал, столпившиеся вокруг Дона солдаты встречали его мечами. Кит ревел от ярости. Блейд просто ушам своим не верил. Он в жизни не слыхал, чтобы Кит издавал подобные звуки. Блейд застыл на миг, соображая, к кому же бежать на помощь. Но тут раздался крик Шоны. Блейд решил, что Кит как-нибудь и сам о себе позаботится, и кинулся к Шоне.
Вокруг Шоны столпилось столько солдат, что Блейд даже не мог ее разглядеть. Тогда он сделал первое, что пришло ему в голову: спустил на солдат плотоядных овец. Рассвет лишь начинал брезжить. Но беленьких овец прекрасно было видно - и еще лучше слышно. Овцы подпрыгивали и верещали, требуя, чтобы им позволили поучаствовать в общем веселье. Блейд на ощупь освободил овец от магических поводьев и погнал их к солдатам, стеной окружившим Шону. И сам двинулся следом, прихватив увесистый кол, к которому раньше были привязаны овцы. Он принялся лупить солдат колом по головам и спинам, но им словно было все равно. А тем временем все новые и новые солдаты выползали через щель. Дону, судя по его крикам, приходилось скверно, а Кит все ревел и ревел. Блейд чувствовал себя совершенно беспомощным и начал уже терять надежду, но все-таки продолжал колотить солдат.
А потом вдруг раздался рев - не Кита, чей-то другой, - столь громкий и мощный, что казалось, будто он исходит одновременно и из-под земли, и с неба. Он шел отовсюду, как будто ревел весь мир. Что-то огромное и темное пронеслось у Блейда над головой, обдав его волной горячего воздуха, и врезалось в покосившийся магический купол. Хлобысь! Купол грохнулся обратно, да с такой силой, что земля под ногами у Блейда содрогнулась. Вопящие солдаты посыпались со стены, образовав кучу-малу. Огромная тень развернулась над куполом и нырнула к Киту с Доном. Могучий рев облекся в слова:
- А НУ ПОШЛИ ОБРАТНО В КУПОЛ, МЕРЗАВЦЫ!
Затрепетали языки огня - как будто сами слова были сотканы из пламени.
Солдаты, окружавшие Дона, задрали головы, увидели пикирующего на них огромного дракона и кинулись врассыпную.
- Чешуй! - вырвалось у Блейда. - Слава богам!

Предыдущая страница 12 Следующая страница


13 Диана Уинн Джонс

Чешуй как-то умудрился затормозить посреди пике и развернуться. Всех, кто оказался у него на пути, накрыла туча, состоявшая из горячего дыма, вырванной травы и комьев земли. Воздушная волна сшибла Кита на землю, и он грохнулся навзничь в нескольких ярдах от Дона.
- Эй, малявка! Ты, ты! Черный птицекот! - проревел сверху Чешуй. - Давай вставай и отправляйся охранять проход в купол!
Кит тут же подхватился и торопливо захромал, куда было велено. Дон сжался в комок и остался лежать, тихо поскуливая. Чешуй легко и изящно, словно птичка, приземлился рядом с бурлящим клубком из людей и овец. Овцы мгновенно пробились из толпы наружу и бросились врассыпную, блея от ужаса. Люди же покамест ничего не заметили. Чешуй вытянул шею, и его огромная голова взметнулась над толпой.
- Я сказал: марш обратно в купол, мерзавцы! - прорычал он.
Солдаты повернулись к нему. Уже сделалось достаточно светло, и Блейд видел отразившиеся на лицах чувства. Страх. Ярость. Браваду. Ужас. Но большинство солдат просто пришло в раздражение от неожиданной помехи.
- Да это просто очередная их иллюзия! - сказал кто-то.
Чешуй наклонился, ухватил ближайшего человека в черном доспехе и сжал челюсти. Человек задергался и испустил вопль. Блейд в жизни не слыхал крика ужаснее. Это даже нельзя было назвать криком. В нем звучала немыслимая, непереносимая боль. Чешуй выплюнул то, что осталось от человека.
- В купол или в пасть! - прогудел он. - Выбирайте!
И вся толпа ринулась к куполу - с невиданной скоростью. Кит открыл вход, пропуская людей. За миг до того, как Кит закрыл его обратно, из купола в облаке белых перьев вылетела случайно оказавшаяся там гусыня. После такого конфуза гусыня развернулась спиной ко всем и некоторое время охорашивалась, лелея раненое достоинство. Она пребывала в таком раздражении, что даже не обращала внимания на остальных гусей, которые тактично стояли поодаль и почтительно гоготали.
Блейд опустился на колени рядом с Шоной. Лицо Шоны было скрыто волосами, а одежда изорвана. Одна рука у нее была в крови, но Блейду показалось, что кровь принадлежала не Шоне, а какой-то жертве овец.
- Не трогай меня! - сказала Шона.
- С тобой все в порядке? - спросил Блейд.
- Просто не трогай меня, и все! - повторила Шона.
Блейд нерешительно взглянул на Чешуя.
- Оставь ее. Иди, помоги черному птицекоту, - пророкотал Чешуй. - Я хочу, чтобы ты подержал вход закрытым для тех типов, которые внутри, пока птицекот будет впускать тех, кого я пригоню.
Уже сделалось достаточно светло, чтобы разглядеть удирающих во все стороны обезумевших коров и людей в черных доспехах. Чешуй снова взлетел, подняв очередную волну горячего воздуха и вырванной травы. Он описал широкий круг - на пределе того, куда мог убежать за такое время человек.
Время от времени вдали прокатывался вал огня и доносился рев. Чешуй постепенно сужал круги, гоня к куполу задыхающуюся толпу. Кит их впускал, а Блейд тем временем прилагал все усилия, дабы не позволить выскочить тем, которые уже находились внутри.
- Да нет же! - раздраженно сказал Чешуй, пригнав третью толпу. - Согласуйте свою магию! Свяжите ее вместе, а потом слегка раскачивайте, чтобы сделать проход. Неужто в нынешние времена люди уже не меряются силой?
- А, ясно! - воскликнули хором Блейд и Кит. - Вот оно как!
- Да. Именно так, - проворчал Чешуй и снова улетел.
К тому моменту, как Чешуй пригнал последнюю толпу задыхающихся от бега солдат, Блейд с Китом уже неплохо освоились с новым стилем магии. Они поздравили друг друга, и к ним почти вернулось бодрое настроение, но тут вмешался Чешуй.
- Нечего тут стоять и скалить зубы! - громко заявил он. - Птицекот, мальчишка - я к вам обращаюсь! У вас полно работы. С восходом солнца вам нужно выступить в путь.
Они уставились на дракона, не веря ушам своим.
- А это точно? - переспросил Кит.
- У меня сил никаких нет! - взмолился Блейд. - Я почти не спал...
- Этих убийц надо занять, - объяснил Чешуй, - иначе их не удержишь. Здесь у них нет еды, они очень злы, и они один раз уже чуть до вас не добрались. Соображаете? И к тому же я ваших коров и лошадей сгонять в кучу не буду. Они только перепутаются еще сильнее.
- Но Дону плохо, - попытался возразить Блейд, - а Шона...
- Сейчас посмотрим, что там с ними, - сказал Чешуй.
И он сложил крылья с сухим кожистым хлопком. А потом развернулся и осторожно зашагал по истоптанной траве к Дону. Кит с Блейдом посмотрели на оказавшийся перед ними зеленый драконий хвост, заостряющийся к концу, и уныло поплелись следом. С драконом не поспоришь.
- Что там у тебя, связки растянуты? - обратился Чешуй к Дону. - Давай-ка, желтый птицекот, пошевели крыльями. Ну!
Дон хлопнул крыльями. Вид у него был довольно жалкий.
- Они на них топтались!
- Сам дурак, что такое допустил, - пророкотал Чешуй. - Инстинкты твои где? Первое правило птенца гласит: почуял, что пахнет неприятностями, - сразу взлетай! Тебя что, этому не учили?
- Нет, сэр, - сказал Дон.
- Вот к чему приводит людское воспитание! - проворчал Чешуй. - Неучи! Запомни на будущее. Тебя это тоже касается, малявка черная.
Кит набычился.
- Да, сэр! Меня зовут Кит.
- Просто запомни это, и все, - громыхнул Чешуй. - А грубить будешь, когда вырастешь такой, как я. Раньше - не советую.
Блейд недоверчиво уставился на Кита. Не может быть, чтобы Кит вырос таким же здоровенным! Или все-таки может?
- Нет, Но он станет вдвое больше, чем сейчас, - заметил Чешуй. - Это видно по его костяку. И ты тоже будешь таким же, желтый. А теперь давай, шевели крыльями. Переломов у тебя нет. Только синяки.
Дон осторожно развернул крылья. И тут же выгнул шею дугой - от боли - и вскрикнул.
- Нечего их складывать. Давай, маши, - потребовал бессердечный Чешуй.
Дон жалобно посмотрел на него.
- Чтобы кровообращение восстановилось, - раздраженно пояснил дракон. - Я не смогу тебе помочь, пока ты сам себе не поможешь.
Дон скрипнул клювом и принялся взмахивать крыльями - медленно, преодолевая боль. Чешуй наблюдал за ним, склонив огромную голову набок.
Постепенно крылья Дона задвигались быстрее, потом движения его сделались более свободными, а еще несколько секунд спустя крылья заработали как следует.
- Ой, оно прошло! А как вы это сделали?
- Не могу объяснить, - проворчал Чешуй. - Пожалуй, малость помог природе. Продолжай махать, пока я схожу взгляну, что там с другой.
Блейд все это время беспокоился из-за того, что они оставили Шону лежать рядом с кошмарным изувеченным трупом. Но когда они вернулись на то место, трупа там не оказалось. Уж не съел ли его Чешуй, улучив удобный момент? Блейда замутило.
- Не трогайте меня! - закричала Шона, когда они подошли поближе.
- Сядь! Смотри на меня! - громовым голосом рявкнул Чешуй.
Шона уселась - так проворно, словно земля обожгла ее, - и, съежившись, уставилась в огромные глаза дракона. Через несколько мгновений девушка выпрямилась и одновременно с тем словно бы расслабилась.
- Ой, так гораздо лучше, - сказала она. - Все кажется таким... далеким, будто случилось давным-давно.
- Чем могу, - несколько виновато пророкотал Чешуй. - Постарайся удержать это ощущение.
- Непременно! - с горячностью воскликнула Шона. - Блейд, не мог бы ты принести мне запасное платье? Я вся в синяках... хотя, нет! Надо же! А как же так могло получиться? Ладно, я сама схожу за одеждой. А вы идите соберите животных.
Блейд расплылся в улыбке. Шона опять принялась командовать - значит, с ней все в порядке!

Глава 13

Им понадобился целый час, чтобы собрать лошадей. И уж конечно, с одним Красавчиком возни оказалось больше, чем со всеми остальными вместе взятыми. Потом пришлось разыскивать дружелюбных коров - по-хорошему, их бы следовало подоить, но ни у кого не было ни сил, ни времени, - а потом волочить обратно собак. Они были так сбиты с толку всем творившимся, что почему-то решили, что им следует объединиться в стаю и удрать на волю. В завершение всего, нужно было собрать гусей, которые наотрез отказались возвращаться в корзину: они сочли, что там слишком опасно. А на плотоядных овец просто плюнули.
- Честно говоря, я только рада, что мы от них отделались, - сказала Шона, энергично навьючивая вещи на лошадей. - Я всегда считала их одной из папиных неудач.
- И все равно, папа может огорчиться, - заметил Дон, поводя плечами.
Крылья у него еще побаливали.
- Пусть огорчается, - сказала Шона. - Ну вот. Наконец-то все готово.
Все посмотрели на Чешуя. Дракон лежал, умостив морду на передние лапы, и спал. Из ноздрей поднимались две мирные струйки дыма. «Он ведь очень стар, даже для дракона, - подумал Блейд. - Вдруг он переутомился?» Блейд и сам охотно улегся бы спать. Он так устал! Но вместо этого он уселся на Подружку Нэнси и подъехал поближе к Чешую - настолько близко, насколько Нэнси согласилась. И оттуда кашлянул. Дракон приоткрыл огромный золотисто-зеленый глаз.
- Готовы трогаться?
- Да, сэр, - подтвердил Блейд,
- Какие мы все вдруг стали вежливые! - пробурчал Чешуй и встал.
Подружка Нэнси попятилась и попыталась встать на дыбы. Блейду пришлось срочно отвести ее подальше.
- Эй, черный птицекот!
- Чего? - откликнулся Кит.
Он твердо решил, что не станет больше называть Чешуя «сэром», даже если дракон его за это съест.
- Иди к выходу из лагеря. Как только я расшевелю этих убийц, откроешь его, - велел Чешуй.
Кит с недовольным видом подошел к куполу и уселся у того места, где он открывался. Чешуй же двинулся к противоположной стороне. Рядом с драконом купол вдруг показался крохотным и хрупким. Солдаты тут же сгрудились со стороны Кита, подальше от Чешуя.
- Знаешь, кажется, некоторых мы все-таки упустили, - сказал Блейд Шоне. - Вчера вечером в куполе народу было больше, чем сейчас.
- Жалость-то какая! - язвительно отозвалась Шона.
Чешуй ткнулся носом в то место, где купол уходил в землю. Дракон некоторое время потрепал купол, а потом сильным толчком просунул под него голову и переднюю часть туловища, так, что купол над ним затрепетал, словно мыльный пузырь.
- ЭЙ, МЕРЗАВЦЫ! НАРУЖУ - ШАГОМ МАРШ!
Команда сопровождалась вырывающимися из пасти мощными клубами дыма.
Теперь, когда Чешуй оказался внутри и лагерь заполнился дымом, особого выбора у солдат не осталось. Кашляя и спотыкаясь, они устремились к открытому Китом выходу и беспорядочной толпой хлынули наружу. Чешуй вытащил голову из купола и, тяжело ступая, обошел его, командуя на ходу:
- В ШЕРЕНГИ СТАНОВИСЬ! ШАГОМ МАРШ! АТЬ-ДВА! ЛЕВОЙ-ПРАВОЙ!
Когда последний солдат вылетел из-под купола перед носом у дракона, Кит отскочил в сторону.
- Следи, чтобы они с твоей стороны не сбивались в кучу, - рокочущим голосом велел ему Чешуй. ВПЕРЕД МАРШ, МЕРЗАВЦЫ! - проорал дракон, обращаясь к солдатам. - АТЬ-ДВА! АТЬ-ДВА!
«Просто поразительно, до чего быстро умеют ходить эти люди! - подумал Блейд, двигаясь в окружении собак и гусей вслед за армией. - И какими аккуратными шеренгами они идут, и как много могут пройти! Всего-то и нужно, чтобы сзади шел огромный дракон и их подгонял». Армия двигалась через поля, вересковые холмы, через засушливый, бесплодный уголок пустошей, снова через вересковые холмы - и так все утро. Гуси, которым очень нравилось смотреть на запуганных людей, держались рядом с Чешуем - то летели, то шагали вперевалочку. Дону велено было следить за другой стороной колонны. Уставший Блейд гнал коров. Когда около полудня Чешуй проревел: «СТОЙ! САДИСЬ! ОТДЫХАТЬ!» - и плавно зашагал к коровам, Блейд с облегчением вздохнул. К удивлению Блейда, солдаты не только сели, но и остались сидеть.
- Подоите-ка вы коров, - пророкотал Чешуй, тактично остановившись в некотором отдалении от лошадей. - Ведра потом дадите птицекотам - пусть передадут солдатам.
«Да уж, он знает, чего приказать», - подумал Блейд, соскальзывая со спины Нэнси. Шона слезла с Красотки и попыталась возразить:
- Но мы не можем возиться с завтраком!
- Знаю. Они все утро только об этом и бурчали, - сказал Чешуй. - Они недовольны и теперь себя накручивают. У вас есть для них какая-нибудь еда?
- С собой - совершенно ничего, - объяснила Шона. - Вся их еда в лагерях. Потому-то мы так зависим от этих лагерей.
- Ну, значит, придется обойтись тем, что есть, - сказал дракон.
Он умостился между коровами и солдатами, словно зеленый холм, и, похоже, задремал. Тем временем Блейд с Шоной доили коров, а когда ведра наполнялись пенящимся молоком, передавали их Киту и Дону.
- Им не нравится молоко. Они хотят пива, - сообщил Дон.
- Пиво им будет вечером, в лагере! - рыкнул Чешуй.
Возражений больше не поступало. Но в какой-то момент Кит, приземлившись рядом с Блейдом, вручил ему пустое ведро, ухватил полное и сказал:
- Ничего не понимаю. Мы только что надоили четыре ведра, верно? Все четыре сейчас у солдат - и в них сыр. Солдаты жрут его кусками.
Блейд озадаченно посмотрел в сторону солдат и увидел, как дракон слегка подмигнул огромным зеленым глазом. Кит тоже успел это заметить.
- А! - сказал он. - Кажется, природе малость помогли.
Наконец с дойкой было покончено. Молока осталось достаточно - Шоне и Блейду хватило с избытком. А кроме того, в ведре Блейда молоко превратилось в небольшую круглую головку сыра.
- Это вы любите больше, чем молоко, разве не так? - сказал Чешуй, когда Блейд взглянул на него. - А теперь я возьму одну корову.
- Но... - начал было Блейд.
- Если я съем ее на глазах у этих убийц, они не станут спорить с моими дальнейшими распоряжениями, - объяснил Чешуй.
Так он и поступил. Все это сопровождалось пронзительным мычанием, раздиранием туши в клочья и морем крови. Для пущего эффекта дракон оторвал два больших куска и швырнул их Дону с Китом. Оба грифона так изголодались, что с жадностью съели предложенное мясо. Солдаты сидели тихо, словно мыши. Но Блейд пересчитал коров и обнаружил, что их число не уменьшилось. М-да, не исключено, что на самом деле Кит и Дон сейчас съели сыр.
- Не то чтоб я предлагала приставать с расспросами, - сказала Шона. - Но я и не представляла, что драконы на такое способны.
- Мама говорила, что старые драконы очень искусны в магии, - сказал ей Блейд.
- А Чешуй очень стар, - согласилась Шона. - Если бы я тогда уехала в школу бардов, я бы, может, уже проходила драконоведение. И, может, уже знала бы все про Чешуя. Судя по всему, в свое время он мог войти в легенды.
Как бы там ни было, на этот день Чешуй привел войско к лагерю задолго до наступления ночи. И на следующий день тоже. На третий день они бодро двигались по пересеченной местности, сплошь леса да небольшие речушки, и прибыли в лагерь несколько позднее. Солдаты разразились радостными воплями. Сквозь туманную стену купола виднелись ряды бочек, о которых они мечтали вот уже два вечера.
- Хвала богам! - воскликнула Шона, соскакивая с Красотки. - Наконец-то мы сможем отдохнуть - пока Блейд будет возиться с летунами.
Они договорились, что Блейд разнесет гусей ко всем трем партиям туристов, поскольку так было проще всего.
- Какое там отдохнуть! - вмешался Кит, постанывая от изнеможения. - У нас сегодня первая Дикая Охота!
- Что, серьезно сегодня? - удивился Дон. - Это мы уже так долго идем?
- Боюсь, что да, - сказал Кит.
Блейд посмотрел на вереницу гусей. Те перестали выискивать что-то в траве и вызывающе уставились на него: ну, и когда их опять посадят в корзину?
- Я не могу! - сказал Блейд. - У меня сил никаких нет.
- Чепуха! - прогудел Чешуй.
- Ладно, давайте сперва поедим, - вздохнув, сказала Шона.
Так они и сделали. Блейд уснул прямо над тарелкой, невзирая на галдеж солдат, толпящихся вокруг бочек с пивом, и проснулся на закате, чувствуя себя намного лучше. К его удивлению, оказалось, что гуси уже набились в корзину и сидят там с высокомерным видом, ожидая его. Они не собирались упускать случая попугать людей.
- Ну ладно, - сказал им Блейд. - Спорим, что вам слабо напугать три группы подряд?
Гуси язвительно загоготали в ответ, словно говоря: «Да запросто!»
Когда Блейд отправлялся в путь, Кит растянулся на земле и собрался заняться созданием иллюзий для Дикой Охоты. Когда же Блейд вернулся верхом на корзине с чрезвычайно довольными собою летунами - они заставили побегать по горам еще трех волшебников, и даже быстрее, чем предыдущих, а Блейд так и не увидел ни единого Странника, - Кит все еще бился над иллюзиями. Он уже сделал себе багровые глаза и преобразил дружелюбных коров в здоровенных черных рогатых тварей - но с обычными глазами. Ему никак не удавалось добиться того, чтобы глаза коров засветились багровым, а собаки то и дело раздраженно встряхивались, и все их черные шкуры и горящие глаза разлетались дождем туманных капель. За лошадьми вообще никаких перемен не наблюдалось. От всего этого Кит, похоже, уже начинал беситься.
- Блейд, тебе идти вовсе не обязательно. Ты и без того устал, - сочувственно сказала Шона.
- Но я хочу пойти! - возразил Блейд.
Ему до смерти хотелось изобразить Темного Властелина.
- Черт! - вырвалось у Кита: все собаки снова стали выглядеть нормально.
Чешуй тем временем лежал на своем обычном месте, рядом с куполом лагеря: так он напоминал солдатам о необходимости вести себя хорошо. Он наблюдал за потугами Кита, и вид у него был ехидный, как у гусей.
- Могу я выдвинуть предложение? - прогудел дракон.
- Какое? - неприветливо отозвался Кит.
- Эти игруны, Странники, все равно мало что разглядят в темноте, - резонно заметил Чешуй. - Ты сам черный. Желтого птицекота тоже можно превратить в черного. Еще у вас есть крылатая лошадь - тоже черная. Второй крылатый конь еще маленький, но зато эти его полосатые крылья в темноте смахивают на ребра скелета. Так что на самом деле вам нужно только найти всадника для черной лошади...
- Я поеду! - быстро вставила Шона.
- ... и взлететь, а собак уговорить поднять шум, - продолжал свою мысль Чешуй. - Я вас уверяю: этого хватит с головой. А коровы все равно слишком медлительные и за вами не угонятся.
- Пожалуй, верно, - согласился Кит.
- А как же я?! - взвыл Блейд.
- А ты мне нужен здесь, - сказал Чешуй. На том споры и утихли. Блейду оставалось лишь смотреть, как рогатый всадник на крылатом коне и два черных грифона с горящими глазами ( Кит решил ну хоть что-нибудь сделать не по указке Чешуя) медленно двинулись на север. Вслед за ними отправились толпа взбудораженных собак и вовсю резвящийся крылатый жеребенок. Блейд страдал от разочарования и был здорово зол на Шону за то, что та захапала роль Темного Властелина себе. Когда Кит удалился где-то на милю, черные рогатые чудовища, бродившие вокруг стоянки, снова превратились в дружелюбных коров.
- Так зачем я вам здесь понадобился? - угрюмо осведомился Блейд у Чешуя.
- Для начала затем, чтобы ты как следует отдохнул - на случай какой-нибудь заварушки, - заявил Чешуй. - Ты тут самый полезный, поскольку умеешь переноситься с места на место.
Это было по-своему резонно, но Блейд все равно чувствовал себя Золушкой - а то и вовсе Лиддой.
- А что вы сделали с тем солдатом, которого загрызли? - спросил Блейд, все еще обиженно. - Съели?
- Какой еще солдат? - удивился Чешуй. - А, припоминаю! Нет, это была иллюзия. Я людей не люблю, они невкусные.
Блейду только и оставалось, что хмыкнуть. У Чешуя на все был готовый ответ. Блейд уселся у костерка и собрался хандрить, но скоро позабыл об этом намерении и принялся глядеть в огонь - и почти сразу уснул. Проспал он часа три, если не больше. Разбудило его возвращение Охоты. Собаки устали, но ликовали вовсю, Красотка и Красавчик были совершенно взмыленными, а все прочие веселились от души.
- Во было здорово! - сообщил Дон, бухаясь рядом с костром. - Ну они и драпали!
- Великолепно! - рассмеялась Шона. - Мне даже захотелось написать об этом песню.
- И мне тоже! - поддержал ее Кит, потягиваясь. Он стоял в темноте, за Красоткой. - Боевую песнь!
Конечно же, обтирать Красотку пришлось Блейду, равно как и пытаться укрыть Красавчика попоной. Мальчик хмуро раздал сопящим собакам заслуженное лакомство и поставил воду на огонь, пуще прежнего чувствуя себя Золушкой.
- Блейд, ты можешь отправиться с Охотой завтра, - великодушно предложила Шона.
- Премного благодарен! - язвительно отозвался Блейд.
Но когда назавтра он увидел, как все устали, то признал, хотя и неохотно, что Чешуй, пожалуй, был прав. Собаки стонали и хромали. Красавчик стоял, понурившись, и отказывался от еды. «Вчера был слишком глупый», - сказал он Бленду. Шона еле держалась в седле, и даже Дон двигался скованно и неуклюже. Блейд бы их пожалел - если бы они до сих пор не продолжали веселиться. Кит, конечно, непроизвольно ворчал всякий раз, как ему приходилось шевелить крыльями, но когда он с важным видом двинулся к куполу, чтобы открыть выход для солдат, глаза его по-прежнему сверкали, а хохолок стоял торчком. Чешуй тем временем прикрикнул на солдат:
- ШЕВЕЛИСЬ, МЕРЗАВЦЫ! ШАГОМ МАРШ!
Должно быть, Чешуй добавил в пиво чего-то покрепче, чтобы солдаты сидели тихо. Теперь они выходили из купола пошатываясь. Вид у них был помятый, и все они явственно мучились похмельем.
Шона расхохоталась:
- Ну до чего же приятно видеть, что столько народу выглядит хуже, чем я себя чувствую!
Блейд ее радости не разделял. Он чувствовал ненависть солдат. А те ненавидели все и вся: саму эту дорогу, Чешуя и Кита - за то, что те заставляли их идти, - весь этот мир, людей, которые их сюда отправили, - в общем, всех. И готовы были убивать, вымещая свою ненависть. Блейд, чувствуя это, нервничал. И беспокойство его не отпускало.
Вот так и вышло, что именно Блейд - хорошо отдохнувший и при этом держащийся настороже - первым обратил внимание, когда ближе к полудню слева, из-за купы деревьев, раздались громкие, размеренные удары. Блейд тут же пришпорил Подружку Нэнси и двинулся на разведку. Дон отреагировал на происходящее лишь после того, как Чешуй рыкнул: «А ну глянь, что там такое!». К тому моменту, когда Дон вприпрыжку нагнал Подружку Нэнси, Блейд уже одолел половину расстояния. Из-за деревьев теперь доносились не только звуки ударов, а еще и крики.
- Там что, драка какая-то? - тяжело дыша, спросил Дон.

Предыдущая страница 13 Следующая страница


Темный Властелин Деркхольма 14

Блейд уже было открыл рот, чтоб согласиться с ним, но тут из-за деревьев выскочил перепуганный пони с большой корзиной на спине и во весь опор помчался к колонне солдат. Потом пони увидел Чешуя. Пони завизжал. Пони попытался затормозить и развернуться, но корзина у него на спине накренилась и съехала набок. В следующее мгновение пони упал и покатился, отчаянно брыкаясь и пытаясь оборвать ремни, крепящие корзину. Блейд и Дон перешли в галоп. Но прежде чем они подоспели на помощь, пони все-таки высвободился, вскочил на ноги и ускакал на юг. А Блейду с Доном осталась лишь корзина. Она валялась в траве, а вокруг были рассыпаны золотые кубки, ларцы, блюда, браслеты, диадемы и ожерелья. Изделия отличались изумительно искусной работой и почти все были украшены драгоценными камнями.
- Грабители, - сказал Блейд. - А ну, пошли!
Он снова пришпорил Подружку Нэнси и поскакал к деревьям.
За деревьями обнаружилось еще пять пони с корзинами. Шестеро низкорослых крепышей - по пояс противникам - стояли кольцом вокруг пони, явно собираясь защищать свое достояние. На нападающих были блестящие черные доспехи, столь хорошо знакомые Блейду. В роли грабителей выступали солдаты, сбежавшие от них три дня назад.
Дон охнул и, припомнив совет Чешуя, взмыл в воздух.
Хорошенько разогнавшейся Подружке Нэнси остановиться было сложнее, так что Блейд влетел в самую гущу драки. Гномы проворно орудовали большими топорами - кроме того, который колотил топором по здоровенному золотому блюду, призывая на помощь, - но явно проигрывали. Солдаты вдвое превосходили их габаритами. У Блейда же даже не было меча. И когда Подружка Нэнси врезалась в толпу, ему оставалось лишь заорать - что он и сделал, стараясь по возможности подражать дракону.
Отчасти прием сработал. Несколько нападающих повернулись взглянуть, в чем там дело. В результате у двух гномов появился шанс влепить разбойникам по ногам. Один солдат рухнул. Но двое других кинулись на Блейда с мечами. Блейд уж решил, что ему пришел конец, но тут с неба обрушился Дон, с треском проломившись сквозь ветви. Он появился внезапно и против света казался черным. Кроме того, он с силой хлопал крыльями, чтобы притормозить, - так что даже Блейду на мгновение показалось, что это Кит. Солдаты допустили ту же самую ошибку.
- Черт подери! - рявкнул какой-то солдат. - Это ж та черная паскуда, грифон! Хватай его!
Но Дон его опередил. Дон был размером со льва, и сила его, когда он давал себе труд ею воспользоваться, была силой льва. Он схватил солдата и швырнул его на землю, а когда тот попытался встать, бросил поверх него другого. Теперь уже трое нападавших очутились на земле, и этого хватило, чтобы переломить ход схватки. Гномы проворно заработали обухами топоров. Гном, колотивший до этого по блюду, тоже присоединился к собратьям, и минуту спустя все шесть человек в черных доспехах со стонами корчились на земле. Блейд подхватил моток магических поводьев, притороченных к седлу - в последнее время он постоянно возил их с собой, - соскочил па землю и повязал солдат.
- Уф! - сказал Дон, приземлившись рядом с Блейдом. - Я уж боялся, что тебя тут убьют! Хочешь, я их оттащу к Чешую?
- Подожди малость, пока они смогут встать - тебе же легче будет, - посоветовал Блейд.
Никто из солдат сильно не пострадал. Тот, который упал первым, уже пытался сесть.
Тем временем гномы стояли вокруг и покашливали, как всякий, кому надо кого-то поблагодарить, а он не знает, как бы к этому подступиться. И Блейд их понимал. Гномы выглядели воинственными, крепко сбитыми и широкоплечими. Волосы и бороды у них были заплетены в мелкие косички, и в косичках виднелись вплетенные косточки и кисти из шерстяных ниток. На гномах были стальные шлемы и нагрудники, а их топоры смотрелись чрезвычайно внушительно. В общем, гномы наверняка полагали, что им надлежало справиться с шестью врагами, пусть даже и превосходящими их размерами, самостоятельно. Возможно, они бы и вправду справились, не будь им нужно охранять пони с грузом.
- К сожалению, должен вам сообщить, что ваш пони стряхнул с себя корзину и ускакал, - сказал Блейд, чтобы помочь гномам справиться с замешательством.
Гном, колотивший по блюду, вздохнул.
- Одно к одному, - сказал он. - Вся эта поездка с самого начала пошла свинье под хвост. Впору подумать, что мы оскорбили кого-то из богов. Спускались с гор - чуть не угодили под обвал. На следующий день такой дождь пошел, что мы чуть в грязи не утонули. Вчера - слепни и мошка тучей. А теперь еще и это! Если эта дань попадет к Властелину мистеру Чесни вовремя и целиком, можете сбрить мне бороду и называть меня великаном - сильнее я уже не удивлюсь. Я серьезно!
Дон и Блейд встревоженно переглянулись.
- Простите, - сказал Дон, - а почему вы платите дань мистеру Чесни?
- Потому, что он требует. Мы ее платим каждый год. Он - наш повелитель, - сказал другой гном, удивленно и несколько грубовато.
- Э-э... а откуда же вы идете? - поинтересовался Блейд.
- Из крепости в Мшистых горах. Это на границе с землями короля Лютера, - сказал третий гном. - А что? Хотите что-нибудь там заказать?
- Нет-нет! - поспешно отозвался Блейд. Они с Доном нахмурились и снова переглянулись. Оба они чувствовали: что-то тут неладно. - Мне просто было интересно... э... далеко ли вам еще ехать.
- О, всего лишь до ближайшего океана! - сказал первый гном, сделавшись от возмущения разговорчивым. - До того города, через который приходят партии Странников. В этом году они его называют Гна'ашем, или как-то вроде этого. Нам полагается прибыть туда, когда последний тур уже пройдет, но демон еще не закроет портал. Служители заберут дань и унесут через портал, и мы рванем обратно домой. Просто одна из тех мелких проблем, которые придают жизни разнообразие. Если, конечно, мы туда доберемся. А я теперь уже ни в чем не уверен.
- Но разве земля, на которой стоит ваша крепость, принадлежит мистеру Чесни? - спросил искренне озадаченный Блейд.
Гномы переглянулись. Некоторые пожали плечами. Ворчун почесал в затылке и сказал:
- Не думаю. Если она кому и принадлежит, так королю Лютеру.
- Э-э... но тогда... почему бы вам тогда не платить дань королю Лютеру? - осторожно спросил Блейд.
Гномы дружно расхохотались.
- Вот еще! - сказал ворчун. - Дань идет мистеру Чесни, потому что он Темный Властелин и правит всем миром. Я думал, это всем известно.
Блейд кивнул и подумал, что гном, возможно, прав, но Дон с негодованием заявил:
- Никакой он не Темный Властелин! Темный Властелин - это мой отец!
Гномы снова расхохотались.
- Да ну? - переспросил один. - То-то я думаю, кого же ты мне напоминаешь? Вылитый отец!
Дон в гневе распахнул клюв. Блейд пнул его по передней лапе, чтобы тот заткнулся. К счастью, тут подоспела Шона верхом на Красотке, в окружении стаи собак, и привела дрожащего, взмыленного пони. Гномы снова принялись откашливаться. Разговорчивый гном успел даже произнести: «Премного признательны...» - но тут Берта обнаружила, что его лицо находится на самой подходящей для лизания высоте.
- Пойдем, - сказал Блейд Дону.
Люди в черном уже сидели, держась за головы, растирая ноги и зыркая исподлобья. Блейд вскочил на Подружку Нэнси и велел Дону волочь дезертиров прочь.
- Всегда рады помочь, - обворожительно произнесла Шона.
Блейд пустил лошадь резвой рысью и направился к огромному зеленому холму - к лежащему Чешую.
- Ну, чего там? - нетерпеливо спросил Чешуй, как только Блейд оказался в пределах слышимости.
- Шестеро сбежавших солдат попытались ограбить группу гномов, - доложил Блейд. - Мы их взяли. Дон тащит их сюда. Но знаете что, Чешуй? У этих гномов при себе целое состояние - всякие вещи из золота! Они говорят, что это - для мистера Чесни...
- То-то мне показалось, что золотом запахло! Дракон повернул огромную голову и взглянул в сторону деревьев. На лужке сейчас было полно народу. Впереди ехала Шона на Красотке, вокруг нее радостно скакали собаки, а позади Дон волок за собой упирающихся людей в черном. Но взгляд Чешуя был прикован к трем гномам, что трудолюбиво собирали кубки, блюда и браслеты и укладывали все обратно в корзину. Лишь теперь Блейд вспомнил, что драконы просто без ума от золота. Ему сделалось не по себе.
- А они сказали, зачем везут ему золото? - спросил дракон.
- Они говорят, что платят ему дань, потому что мистер Чесни - Темный Властелин и правит всем миром, - ответил Блейд.
Чешуй застыл - как застывает хищник перед броском.
- Но ведь не может же быть, чтобы это была правда? - встревоженно спросил Блейд.
Чешуй пожал плечами; послышалось шуршание крыльев.
- Должно быть, они ошиблись, - сказал дракон. - Думаю, нам стоит сейчас покормить убийц, раз уж мы все равно остановились. Давай, иди доить коров.
После обеда они двинулись дальше, а гномы, к облегчению Блейда, пошли своей дорогой. Он не был уверен, что Чешуй так легко выбросит из головы мысли о золоте. Похоже, прогулка уменьшила похмельные страдания солдат. Они шли быстрым походным шагом по лугам, среди ручейков, окруженных купами деревьев, а Чешуй размеренно полз позади, и к вечеру вдали показались горы. К этому времени Блейд уже устыдился: и как он мог усомниться в Чешуе? Современные драконы не собирали кладов - не считая всяких штуковин для туристов, - а Чешуй, похоже, понемногу приспосабливался к нынешним веяниям. Наверняка приспосабливался - иначе он не стал бы им помогать, решил Блейд.
- Помогать?! - язвительно переспросил Кит, когда Блейд поделился с ним своими размышлениями. - А по-моему, он нами командует!
Вскоре после этого показался следующий лагерь. Барнабас почти со вкусом разместил его среди деревьев, чья листва уже начала приобретать где золотистый, а где нежно-оранжевый оттенок. Все мысленно возрадовались. Как только солдаты оказались под куполом, а Блейд повел животных к ближайшему ручью поить, Чешуй подозвал Кита и пошел с ним вокруг лагеря, показывая, как укрепить магию купола и как сделать, чтобы он поглубже уходил в землю.
- Вообще-то волшебник, который делал эти купола, схалтурил, - пояснил дракон, когда они закончили работу. - Но на сегодняшнюю ночь вы в безопасности. Я ненадолго удалюсь. Я что-то проголодался, и мне захотелось поохотиться. Скоро вернусь.
Он распахнул крылья и после короткой, стремительной пробежки взмыл в вечернее небо. Солдаты - сквозь магический купол их лица казались синими и расплывчатыми - столпились у изгибающейся стены и принялись делать непристойные жесты в адрес дракона, который уже не мог их видеть. Все прочие встревоженно глядели ему вслед.
- Он полетел за этими гномами, - сказал Дон.
- Боюсь, что так, - согласился Блейд.
- А может, и нет! - бодро возразила Шона. - Он дал мне своеобразную способность проникать в самую суть, после того как я... в общем, когда я тогда заглянула в его глаза, я просто поразилась, до чего же это культурное и эрудированное существо.
- Ну, как бы то ни было, а остановить его мы не можем, - резонно заметил Кит.
Блейд знал, что Шона ошибается. Он знал, что Чешуй отправился охотиться на гномов. И он не мог выбросить этого из головы - даже во время Дикой Охоты, хоть та и вправду оказалась классным развлечением. Блейд вернулся на стоянку с корзиной довольных жизнью летунов и отбыл снова, на этот раз - в сопровождении двух черных грифонов. Он скакал на крылатом черном коне сквозь бодрящую осеннюю ночь, под прибывающей желтой луной, и ощущал на голове вес иллюзорных рогов. Красавчик на этот раз не пожелал составить им компанию, но собаки неслись следом - лаяли, визжали, рычали и с треском ломились через кусты. Все три раза партии слышали их издалека и пускались наутек, спасая свою жизнь, - и поднимали по дороге еще больше шума, чем сама Охота. К разочарованию Блейда, он так и не увидел ни единого Странника. Каждый раз Дикая Охота поворачивала обратно после того, как туристы сломя голову перебегали по мосту через реку, потому что Черному Всаднику не полагалось переходить текущую воду - так сказал Кит, вычитавший это в черной книжке. Но все равно это было классно и очень весело. И было бы еще веселее, если бы Блейду не представлялись крепыши с косичками - раздавленные могучими челюстями, как тот солдат. Только солдат был иллюзией...

Глава 14

Кверида сидела за длинным столом в университетском зале для совещаний и работала. Сегодня она сумела добраться сюда из дома, опираясь на один обычный костыль и один магический, которым можно было управляться и со сломанной рукой. Это оказалось нелегкой задачей, и Кверида, сдавшись, не стала подниматься наверх, к себе в кабинет. Кости ее отнюдь еще не срослись. Кроме того, за время целительного сна Кверида изрядно ослабела, и долгий путь ее утомил. Теперь Кверида - как и в прошлый раз, когда у нее был перелом, - уже жалела, что настояла на целительном сне. Но она не намерена была терпеть боль.
Волшебнице ужасно хотелось отправить кого-нибудь за подогретым укрепляющим питьем. Сторож, бедолага, пообещал, что постарается, но в его обязанности такая работа не входила, и он даже не знал, где хранятся чашки и чайники. А больше тут никого не было. Все целители и волшебники ушли с партиями Странников. Обычно во время туров университет кишел волшебницами, которые пользовались случаем поработать без помех, пока оборудование свободно, но в этом году и у них у всех отыскались неотложные дела. На самом деле царящая в университете тишина наглядно свидетельствовала, что поспешные меры, которые предприняла Кверида перед тем, как погрузиться в целительный сон, начали приносить плоды.
Кверида обдумывала свои планы. Она всегда считала, что Оракулы помогают тем, кто сам себе помогает. Туры просто так не прекратятся. И потому, дабы малость поспособствовать исполнению пророчества, Кверида отправила всех волшебниц континента устраивать партиям Странников проблемы, невезение и неудачи. На Дерка можно было положиться: Кверида не сомневалась, что Темный Властелин из него получится препаршивый. Существовала вероятность, что если дела пойдут достаточно скверно, мистер Чесни решит, что туры Странников себя более не оправдывают. Правда, там еще этот его демон... Планы Квериды строились на том, что демоны всегда стремятся играть по правилам. Потому волшебницы, наряду с прочим, во все глаза следили за турами и выискивали, не нарушают ли они контракт - ну хотя бы в мелочах. Если бы удалось что-то обнаружить, Кверида могла бы встретиться с демоном и сообщить ему, что мистер Чесни нарушил договор, а потому демон свободен от обязательств и может отправляться на все четыре стороны. Если Мара справится со своей частью работы, мистеру Чесни придется иметь дело уже с тремя причинами, по которым туры могут провалиться. Несомненно, это даже его заставит отступить.
Ну, как бы там ни было - Кверида придвинула поближе бумагу и перо, - именно поэтому здесь так тихо и пустынно. В городе почти никого не осталось, кроме бардов. Но они не пожелали ни присоединяться к турам, ни помогать Квериде разделаться с ними. Просто умыли руки, и все. Их школа находилась за городом, и они оттуда почти не выходили. Просто сидели и дулись на весь мир.
- Ладно, обойдемся без творческих личностей с их причудами, - пробормотала Кверида.
Ее негромкий голос разнесся по пустому зданию, словно звон колокола.
- Ну вот, я уже сама с собой начинаю разговаривать, - посетовала Кверида. - Ладно, надо взбодриться. Э-ге-гей! За работу!
Ей нужно было написать добрых шесть десятков писем, если не больше. Кверида надеялась, что сторож сможет потом привязать письма к голубям - и не перепутать, какое куда! - и выпустить птиц. Правда, особого доверия он в этом смысле не внушал... Но сперва надо прочитать хоть часть из той груды писем, которые сторож принес из ее кабинета - пришлось несколько раз объяснять ему, что нужно сделать, - и свалил на стол.
Кверида рассортировала письма; делать это одной рукой было неудобно. Наверняка тут уже есть хоть одно от какой-нибудь волшебницы, с сообщением о том, что контракт нарушен. Наверняка. На самом деле добрая половина этой груды пришла от волшебниц, но во всех письмах было одно и то же: «Мы выполнили ваше поручение. Что делать дальше?» От Мары, кажется, ничего нет - а ведь должно было быть! Мара обещала прислать ей подходящую мини-вселенную еще до начала осад. Пожалуй, надо прямо сейчас ей написать. И той женщине из Эмиратов. А, тут письмо от Барнабаса!
Кверида неуклюже развернула послание. Барнабас писал, что он обеспокоен. Дерк принялся действовать куда эффективнее, чем они предполагали. «Принимая это во внимание, - писал Барнабас, - я сглазил летунов и принял меры к тому, чтобы временные лагеря для армии оказались весьма непрочными. Я сейчас устраиваю основной лагерь - не там, где ему надлежало находиться, - и, наверное, сделаю хлипким и его. Но я вынужден доложить, что все эти меры оказались мало результативными».
Кверида хмыкнула, откинулась на спинку массивного кресла и задумалась. Эти новости ее обеспокоили. Она очень рассчитывала на то, что Странники примутся писать жалобы на Темного Властелина. Возможно, то было скрытым благословением - что она заполучила два перелома, прежде чем успела помочь Дерку с каким-нибудь демоном или богом. А может, тут приложили руку Оракулы. Что ж, ради такого стоило и потерпеть. Пожалуй, не станет она торопиться улаживать эти дела с богами и демонами - хотя, конечно же, надо изо всех сил показывать, как она старается быть полезной. А может, стоит при этом еще пилить Дерка и изводить его придирками. Насколько Кверида могла судить по собственному опыту, большинство мужчин плохо реагируют на придирки. Они начинают нервничать и совершать ошибки. Да и деятельность Мары непременно выведет Дерка из равновесия и заставит сделать что-нибудь не то. Дерк непременно начнет допускать промахи. Должен начать.
- Поскольку нам необходимо победить, не следует раньше времени раскрывать карты, - пробормотала Кверида. - Как только мистер Чесни поймет, что идет схватка, у всех у нас начнутся большие неприятности.
На этот раз ее голос уже не раскатился прежним гулким эхом. К нему примешались другие звуки, по большей части - какое-то шарканье за дверью.
Может, сторож все-таки разыскал чайник и наконец несет ей питье? Но тогда, судя по звукам, сил у него на это ушло немерено.
Кверида вопросительно повернулась к двери - и тут в зал вошел костлявый серый волк. Шерсть у него на хребте стояла дыбом.
- Уилки, будь так любезен, держи себя в руках, - сказала Кверида. - В чем дело?
Привратник был оборотнем и, занервничав, случалось, изменял облик.
- Немедленно прими нормальный вид! - прикрикнула на него Кверида. - Я не могу разговаривать с волком!
Волк покорно поднялся на задние лапы и превратился в человека - очень волосатого и очень недовольного человека. Уилки подтянул штаны - у волков талия расположена ниже, чем у людей, - и с негодованием произнес:
- Я сказал этому существу, что вы больны, мэм, я сказал, что вы заняты, я сказал, чтобы оно убиралось, а оно даже не потрудилось ответить!
- Кто - оно? - спросила Кверида.
Уилки указал в сторону двери. В дверь просунулась огромная коричневая птичья голова, и на Квериду взглянул большой блестящий карий глаз. «Вот те раз! - подумала Кверида. - Да это же один из Дерковых грифонов! Мой грифон. Та крупная самка».
- Пускай входит, - сказала Кверида. - А ты можешь идти, Уилки.
Грифонша присела, сложила крылья и протиснулась в дверь. Кверида краем глаза заметила, как привратник обогнул грифона и выскочил вон. Но внимание Квериды было всецело приковано к этому огромному, прекрасному существу. Грифонша безраздельно завладела ее воображением еще с момента визита мистера Чесни. Кверида еще тогда восхитилась этим нежным коричневым оттенком перьев и бежево-белыми переливами крыльев. Теперь же она заметила, что среди полос на крыльях есть и серые, зеленовато-серые, и что у коричневых перьев на голове тот же зеленовато-серый отлив, и тот же самый оттенок проступает вокруг настороженно глядящих на нее глаз. Но прекраснее всего было изящество, с которым орлиная часть перетекала в львиную - подтянутая грудь и мускулистый, поджарый зад. Просто помыслить невозможно, чтобы это существо было составлено из частей - оно воспринималось как единое, гармоничное целое. Да, приходится признать, что Дерку удалось создать потрясающее животное. Оно даже превосходит того крылатого жеребенка. Квериде нестерпимо хотелось, чтобы это существо принадлежало ей, чтобы она могла погладить эти нежные перья - и даже, быть может, прокатиться на нем по небу.
- Я не оно, - заявила грифонша. - Я - она. Меня зовут Калетта.
- Ой! - сказала Кверида. - Я не знала, что ты умеешь разговаривать!
- Конечно умею, - сказала Калетта. - Как бы я, спрашивается, передала вам послание от мамы, если бы не умела разговаривать?
Грифонша наклонила голову и сняла с шеи кожаную сумочку. Несмотря на удивление, Кверида порадовалась удалению сумочки. Она портила изумительные пропорции грифона.
- Э-э... насколько я припоминаю, ты прилагала значительные усилия к тому, чтобы тебя сочли немой, - парировала Кверида. - И мне подумалось, что послание в этой сумочке.
Калетта ухватила сумочку за ремешок и уселась, держа ее в передних лапах.
- Это мини-вселенная, которую вы хотели, - сказала она. - А насчет того, чтобы не разговаривать, - это Кит придумал. Он вечно выдумывает всякие глупости. Так что то падение вместе с крышей ему только на пользу пошло. Но у меня есть еще и послание от мамы. Вы хотите его услышать?
Кверида посмотрела на грифоншу. Та сидела, словно огромная кошка, обвив стройные когтистые лапы хвостом с кисточкой и аккуратно сложив полосатые крылья. Квериде до смерти хотелось, чтобы это существо принадлежало ей.
- Да, конечно.
Калетта, в свою очередь, тоже внимательно рассматривала Квериду, поворачивая голову то на один бок, то на другой. Не то чтобы грифоны в этом нуждались - но Калетта унаследовала эту привычку от своей птичьей составляющей, и если ее что-то беспокоило, рассматривала источник беспокойства дважды.
- Мама сказала, чтобы я не говорила вам это сразу, - сказала она.
- Насколько я понимаю, мы говорим о Маре? - раздраженно поинтересовалась Кверида. - И почему не сразу?
Калетта кивнула.
- Папа велел мне отвести Эльду к маме в Логово, но он спешил и сказал, чтобы я подумала о послании, потому что мама наверняка захочет вам что-то передать. Я подумала и спросила у мамы. А она велела сказать вам, что если вы попытаетесь мною завладеть или оставить меня здесь при помощи заклинания или каким-либо иным способом, мама не станет делать того, о чем вы ее просили. А вселенная, которая в этой сумочке, просто рассыплется и исчезнет.
Квериду охватила злость и разочарование. Мара поставила ее в неловкое положение. Но Мара ей нужна. Вот досада! Теперь придется тратить время и хитрить, чтобы Мара успокоилась.
- Понятно, - сухо сказала Кверида. - Ты очень предусмотрительна, Калетта. Но объясни мне, почему вдруг ты зовешь двоих людей-волшебников отцом и матерью? Как такое может быть?
- Да очень просто - они вложили во всех нас свои клетки, - пояснила Калетта. - Папа говорит, что это было нужно, чтобы мы стали людьми.
Кверида припомнила, что Дерк и вправду что-то такое говорил. Значит, Калетте об этом известно. Жаль! Ну ладно. Испробуем небольшое магическое давление. Кверида с силой надавила на разум Калетты и нелюбезно произнесла:
- Прекрасно. Так что за послание? Калетта слегка пристукнула хвостом по полу.
- Вы еще не пообещали, что позволите мне уйти.
- Обещаю, - с готовностью сказала Кверида. - Ну так?
Хвост еще раз стукнул по каменному полу.
- Этого мало. Пообещайте, что не станете удерживать меня и завладевать мною никаким способом.
Проклятье! Шах и мат! Да, это существо весьма неглупо.
- Ну хорошо, хорошо! Раз ты так беспокоишься... Я обещаю, что не стану пытаться завладеть тобой или удерживать тебя ни при помощи магии, ни каким-либо иным способом. А теперь могу ли я получить хотя бы вселенную, раз ты так держишься за свое послание?
Калетта на миг склонила голову, обдумывая слова Квериды.
- Ладно. Вот послание: гномы Мшистых гор платят дань мистеру Чесни - шесть бушелей золота в год. У папы есть свидетели. Мама сказала, что вы должны это знать.
Готово! Вот оно, нарушение закона! Кверида даже чуть-чуть примирилась с тем, что ей не удалось завладеть Калеттой. Но чем, интересно, занимался Дерк, что ему удалось это обнаружить?
- Гномы заключали контракт, который обязывает их поставлять эти сокровища? - вкрадчиво спросила Кверида.
- Нет, - ответила Калетта. - Я была тогда рядом с папой и слышала, как он с ними разговаривал. Они сказали, что мистер Чесни просто приказал им платить дань еще сорок лет назад, потому что он - Темный Властелин и правит этим миром. Когда гномы попытались спорить, мистер Чесни заявил, что это умерит алчность драконов. Предводитель гномов сказал, что мистер Чесни, наверное, пошутил - то есть что это он так думает.
Ага! Готово! Кверида расплылась в улыбке и окончательно сделалась похожа на змею.
- Не думаю, что мистер Чесни способен шутить, - заметила она. - Вполне возможно, что это и было его истинным побудительным мотивом. Гномы еще что-нибудь сказали?
- Да. Они сказали, что все остальные племена гномов тоже платят эту дань, - сообщила Калетта.
Еще бы им не платить! Мистер Чесни всегда подходил к делу основательно. Кверида продолжала лучезарно улыбаться, а разум ее лихорадочно работал. Так вот, значит, как действует мистер Чесни! Он старается приобрести власть над всеми могущественнейшими существами этого мира! Тонкая работа. Интересно, как же все-таки ему удалось приобрести влияние на демонов? И заключил ли он какую-нибудь сделку с богами? Надо велеть волшебницам выяснить это, и поскорее. А кстати, понимает ли Дерк, насколько важно его открытие? Мара - то явно понимает, иначе не прислала бы Калетту сюда.
- И что же Дерк собирается делать с гномами? Ну, теперь, когда он их уже расспросил? - поинтересовалась Кверида.
Калетта слегка пожала плечами.
- Понятия не имею. Да ничего, наверное. Он поговорил с ними и сразу заспешил прочь, а мне велел лететь домой и отвести Эльду к маме.
- А ты, случайно, не собираешься в ближайшее время повидаться с Дерком? - спросила Кверида.
- Собираюсь, - сказала Калетта. - Он хотел, чтобы я явилась в основной лагерь.
Ага. Она намекает, что ее хватится не только Мара, но и Дерк. Значит, остается лишь один способ. Нужно сделать так, чтобы эта изумительная грифонша сама пожелала остаться здесь. Что ж, это можно устроить.
- Тогда передай ему, - сказала Кверида, словно бы примирившись с уходом Калетты, - . чтобы он выискивал любую странность в действиях мистера Чесни. И если вдруг он что-то обнаружит, пусть сразу же сообщит мне. Скажи ему, что это очень важно.
- Хорошо, - согласилась Калетта. Она встала на четыре лапы, осторожно разомкнула когти и положила сумочку на дальний край стола. - Вот вселенная. А мне пора.
Довольная Кверида скользнула взглядом по сумочке. Очевидно, теперь, раз уж Калетта выпустила ее из лап, заклинание разрушения не сработает.
- Ты очень меня порадовала, моя дорогая, - сказала Кверида. - Передай Маре и Дерку, что я чрезвычайно им признательна. Эти вести помогут мне утешиться, раз уж мне приходится отпускать такую красавицу, как ты.
Калетта, уже направившаяся было к двери, остановилась и взглянула на Квериду поверх глянцевитого полосатого крыла.
- Красавицу? - переспросила она. - Я вовсе не красавица.
Ага! Она клюнула! - Уверяю тебя - ты настоящая красавица! - с жаром произнесла Кверида. - Ты - одно из самых прекрасных и самых великолепных существ, каких мне только доводилось видеть.
- Но я же коричневая, - возразила Калетта. - Вот Эльда, Дон и Лидда - те золотистые.
- От желтого цвета у меня болит голова, - сказала Кверида. - Твоя расцветка куда нежнее и изысканнее.
Калетта задумчиво встопорщила перья вокруг клюва.
- Спрошу-ка я у Шоны, - сказала она, поразмыслив. - Хотя... она слишком ко мне привыкла. - И грифонша снова задумалась. - Но же вы, наверное, как мистер Чесни - никогда не шутите, верно?
- Хм, а я-то всегда гордилась своим специфическим чувством юмора! - заявила Кверида.
Калетта встопорщила перья на крыле - а потом и на всем теле.
- Вы жульничаете! - сказала она. - Вы меня обольщаете, как мама обольщает туристов, чтобы я тут осталась!
- Ну, разве что совсем чуть-чуть! - отчаянно запротестовала Кверида, чувствуя, как трещит последняя линия ее обороны. - В основном я сказала тебе чистую правду. Ты - мой идеал грифона!
- Тогда я поговорю с Шоной. Спасибо, - сказала Калетта, пригнула голову и, протиснувшись в дверной проем, покинула зал для совещаний.
Кверида зашипела, выпуская воздух из легких, и посмотрела на стол.
Подумать только, какой-то грифон взял над ней верх! Кверида чувствовала себя больной и старой, и совершенно несчастной. Ей не бывало так паршиво с того самого дня, когда отец Мары покинул ее ради матери Мары. Ах, как давно это было!.. Что ж, она сумела совладать со своими чувствами тогда, сумеет и сейчас. Кверида распрямила плечи и потянулась за полоской бумаги - бланком голубиной почты. Раз уж теперь она знает, что следует выискивать волшебницам, лучше сообщить им об этом немедленно.
Письмо к Маре Квериде пришлось навьючивать на трех голубей.
Когда эти голуби, устало хлопая крыльями, опустились на голубятню в доме Мариной тетушки, Мара как раз шагала через мощеный двор. Она была одета в халат, на ногах у волшебницы были позолоченные сандалии на высоченном каблуке, а в руках - какой-то список. За ней спешил мэр деревни, облаченный в некое подобие мантии из синего и серебряного атласа. Рядом, спотыкаясь, семенила кузина костлявой Фран, Грета, пытаясь на ходу уложить последние пряди причудливой прически Мары. Эльда, хоть и смотрела на все это с глубоким интересом, благоразумно держалась в стороне от процессии.
- Мука, мясо, овощи, - сказала Мара. - Слава богам, все благополучно доставлено! А где фрукты, которые должны были прибыть этим утром?
- Тут, за углом, - сообщил мэр. Процессия поспешно завернула за угол новой конюшни и ошеломленно застыла перед небольшой горой персиков, яблок и груш. Все это так благоухало, что Эльда невольно приоткрыла клюв.
- Тут же несколько повозок! - сказала Грета.
- И куда я все это сложу? - поинтересовался мэр.
Даже сквозь толстый слой чар видно было, что лоб Мары прорезала морщина.
- Да, это проблема, - согласилась она. - Нас тут три сотни, и плюс каждый день еще прибывает по двадцать Странников. И всем нужно есть. Где же это хранить?
Мара семенящей походкой подошла к горе фруктов и наложила на нее заклинание стасиса.
- Ну вот. Теперь они не будут портиться. Волшебница вздохнула и заглянула в список.

Предыдущая страница 14 Следующая страница


15 Диана Уинн Джонс

- Надо будет к пирам освежить в памяти заклинание вызывания еды. Оно всегда неплохо мне давалось, но меня не переставал тревожить вопрос: откуда эта еда берется на самом деле? Так, пиво есть. А вино из Челла прибыло?
- Насколько мне известно, нет, - сказала Грета. Она, пользуясь удобным моментом, принялась художественно размещать длинный локон. Мары у нее на плече.
- Проклятье! А ведь герцогиня Челлская мне обещала! - сказала Мара. - Ладно, значит, придется пока пользоваться заколдованной водой.
Она сделала пометку у себя в списке и засеменила обратно в дом, оттолкнув с дороги мэра. Мара с Гретой поднялись по черной лестнице в чулан, где хранилось белье; Эльда последовала за ними.
- Скатерти, полотенца... - бормотала Мара. - Двадцать комплектов синих с серебром ливрей... Как по-твоему, Грета, этого хватит? Ладно, не отвечай, все равно мы больше не успеем заготовить. А мои запасные платья? Их достаточно?
- Если вы называете это платьями, то да, - сухо отозвалась Грета. - Лично я бы сказала, что это просто кружевные полоски.
- Кто-нибудь сообразил прихватить одежду для Бленда? - раздраженно спросила Мара.
- Вы уже спрашивали. И я вам уже сказала, что да. Стойте смирно, - сказала Грета. Опять локоны на макушке растрепались.
Когда Мара нетерпеливо застыла в дверях, Грета добавила:
- А как насчет Эльды? Вы и ее собираетесь наряжать, раз она тут?
Эльда просияла - наконец-то и ее заметили!
- Я хочу блестки на крыльях! - сказала она. - Разноцветные!
- Нет, - отрезала Мара. - Эльда, я тебя знаю. Если дать тебе блестки, ты даже чиститься перестанешь, не то что мыться. У тебя будет тиара на голове.
- Тогда пускай с нее свисают блестящие висюльки! - уперлась Эльда.
- Ну ладно - но только если ты немедленно пойдешь и искупаешься, - согласилась Мара.
- Сейчас пойду - только мне надо сперва поговорить с тобой насчет папы, - сказала грифонша.
- Эльда, иди вымойся, - повторила Мара и снова уставилась в список. - Грета, у нас что, и вправду всего двадцать смен постельного белья?
- Нам просто придется почаще их стирать, - пояснила Грета.
- Тогда надо добавить еще мыла для прачечной. - Мара прижала список к косяку и сделала в нем пометку. - Почему-то ни мистер Чесни, ни тот, кто придумал всю эту затею с Чародейкой, не подумал, что каждую новую партию Странников надо укладывать в чистые постели, - бросила она уже на ходу.
Mapa с Гретой устремились к пышному фасаду дома. Насупившаяся Эльда молча двинулась следом.
- У хора будет время для репетиций? - спросила Мара, взойдя по позолоченной лестнице.
- Да. В промежутках между работой в прачечной, - отозвалась Грета. - На этот раз у них наверняка получится лучше.
- Еще бы! Хуже, чем вчера, просто невозможно, - вздохнула Мара. - Как бы мне хотелось, чтобы Шона была здесь, а не шастала где-то с мальчишками!
- Но там она тоже нужна! - вмешалась Эльда, забыв, что она хотела держаться понезаметнее. - Папа не меньше твоего нуждается в помощи!
Мара смерила ее уничтожающим взглядом, но тут на изящной лестничной площадке появился запыхавшийся мэр с тремя тонкими полосками бумаги в руках - письмом от Квериды.
- Вот, пришло! - выдохнул он.
- Ну вот, еще! Спасибо.
Мара присела на ближайшую позолоченную скамью с высокой спинкой и склонилась над листочками, исписанными бисерным почерком.
- Не уходите, - рассеянно произнесла она. - Может, придется сразу отправить ответ.
Грета тут же воспользовалась удобным моментом и вновь принялась трудиться над прической Мары. Эльда опустилась на пушистый ковер и выразительно переглянулась с мэром, прислонившимся к позолоченным перилам лестницы. Мэр никак не мог отдышаться.
- Нет, вы только послушайте! - негодующе воскликнула Мара. - За кого, интересно, Кверида меня принимает? Она хочет, чтобы я отправилась на север и проверила, в курсе ли пираты, что им следует потребовать больше денег. Еще она хочет, чтобы я отправилась в Эмираты и согласовала с Лючией, когда должна начаться забастовка рабынь. И еще она хочет, чтобы я объяснила жителям Челла и прочих городов, как пользоваться мини-вселенными. Но ведь этим всем собиралась заниматься она! Мало того, - добавила Мара, перейдя к третьему листку, - она еще желает, чтобы я отправилась в Биллингэм, Слин и Грейнеш и уговорила тамошних женщин отказаться от работы на постоялых дворах. Я думала, что кто-нибудь это уже сделал. Она что, думает, что я могу разорваться на шесть маленьких Map? Она что, не понимает, насколько я занята?
Мэр негромко кашлянул.
- Мы уже знаем, что нужно делать. Управимся как-нибудь, пока вас не будет.
- А еще, - добавила Грета, терпеливо укладывая локоны Мары, - вы можете дать нам какой-нибудь колокольчик, чтобы мы могли позвонить и предупредить вас о появлении очередной партии Странников.
- Дело ведь серьезное, - заметил мэр. Мара вздохнула.
- Да уж, куда серьезнее. Просто... О! Эльда, Калетта покинула университет! Уже хоть что-то. Кверида пишет, что «эта великолепная грифонша переиграла меня по всем пунктам», что Калетта превосходно соображает и что теперь она, Кверида, еще больше ею восхищается.
- Но ведь не может же быть, чтобы она вправду собиралась насильно задержать Калетту? - обеспокоенно уточнила Эльда.
- Еще как может! - отозвалась Мара. - Кверида почти так же неразборчива в средствах, как сам мистер Чесни. Видимо, она полагает, что из признательности за то, что она позволила Калетте уйти, я теперь должна обегать для нее полмира! Она положила бумаги на колени и уставилась в пространство невидящим взором. - Значит, так, - сказала она наконец, - если я отправлюсь в Эмираты, я смогу оставить там послание для Блейда, а может, даже пересекусь там с Лиддой, если потороплюсь. А в Челле я заодно позабочусь, чтобы они наконец отослали вино.
Видя, что Мара явно примирилась с мыслью о путешествии, Грета рискнула уложить последний завиток у нее на лбу. Эльда решила, что подходящий момент наступил, и заговорила:
- Мама, пожалуйста, сделай что-нибудь, чтобы папа не отправлялся к Шоне и мальчишкам. Он еще не выздоровел. Он белый как мел и еле на ногах стоит.
- Эльда! - сказала Мара, вскинув голову, и голос ее опасно зазвенел. - Эльда, я велела тебе пойти привести себя в порядок. Ты что, не слышала?
- Слышала. - Эльда встала, показывая, что готова идти. - И пойду. Как только ты начнешь беспокоиться о папе.
- Почему я должна о нем беспокоиться? - холодно поинтересовалась Мара.
- Потому что он болен! - проклекотала Эльда. - Мама, да что с тобой такое?! Ты же всегда раньше о нем беспокоилась!
На лице Мары под чарами промелькнула очень странная смесь чувств: печаль, досада, суровость - никогда прежде Эльда не видела ее такой, - легкий оттенок беспокойства, почти мгновенно сменившийся пренебрежением, и нечто вроде потаенной нежности, борющейся с презрительной насмешкой. А потом все это вытеснило сочувствие - и раздражение. Эльда, Грета и мэр, наблюдавшие за Марой, увидели, как та уступила раздражению. Она обратилась к Эльде тем сухим тоном, каким говорила всегда, когда кто-нибудь из семейства совершал глупость:
- Эльда, тебе пора бы знать, что из чувств можно вырасти - как и из всего прочего. Вот ты, например, выросла и не играешь больше в свои куклы.
- Но я до сих пор играю с грифоньим логовом, которое для меня смастерил Кит, - возразила смущенная Эльда.
- Да, но ты больше не играешь погремушками, - указала Мара. - Вот то же самое случилось у меня с Дерком.
Эльда уже открыла клюв, чтобы отчаянно завизжать в знак протеста, но тут по лестнице, едва дыша, взбежали две девушки из хора.
- Партия Странников! - задыхаясь, выпалила одна из них.
- Уже в долине! - пропыхтела другая.
- Ну так почему вы еще не в ливреях?! - рявкнула на них Мара.
Мэр тем временем пробормотал: «Ну, я пошел» - и заспешил куда-то вниз. Тетушкин дом в мгновение ока наполнился гулом голосов и топотом бегущих ног: всех жителей деревни охватила паника, как то обычно и бывает с артистами перед выходом на сцену.
- Я потеряла листочки с нотами! - донесся чей-то голос.
- Да куда же подевалась пудра для волос?! - вторил ему другой.
Мара вскочила - казалось, всеобщая сценическая лихорадка затронула и ее - и сбросила пеньюар, оставшись в платье, если, конечно, эту широкую алую ленту, обвивавшую ее по спирали, можно было назвать платьем.
- Сейчас же иди переодевайся, - велела Мара Грете, подхватившей пеньюар. - Эльда! Купаться! Немедленно! И, - добавила она, уже засеменив к лестнице, - если я еще хоть раз услышу о твоем отце, никаких блесток ты не получишь. Я сейчас в одиночку спасаю мир, и мне некогда думать о Дерке! Ты поняла?
Эльда развернулась и двинулась в сторону ванной.
- Поняла! - бросила она через левое крыло. - Ванна, простыни и вино важнее, чем люди!
И она перешла в галоп, прежде чем мать на своих высоченных каблуках успела к ней подскочить. Но это не помешало Маре крикнуть ей вслед:
- И не забудь наконец вычесать грязь из кисточки на хвосте!

Глава 15

Чешуй вернулся на следующее утро. В когтях у дракона болтались две корзины с протестующе гогочущими гусями, а позади клином тянулись снежно-белые дневные совы. На загривке у Чешуя, между двумя выступами гребня, восседал Дерк - и выглядел от этого еще хуже. Шона завопила от восторга и выбежала из-под деревьев. Как только Чешуй выпустил корзины из лап - га-га-га! - и приземлился, несколько тяжелее обычного, Шона тут же подскочила и помогла Дерку спуститься.
- Ой, папа! Как ты похудел! У тебя такой вид, будто ты промерз до костей!
- Нет. Только меня чуть не распилило пополам. Врагу не пожелаю ездить верхом на драконе, - сказал Дерк. - Спасибо, Чешуй. Не желаете ли скушать дружелюбную корову?
- Нет, спасибо, - пророкотал Чешуй. - Я же тебе говорил, что поохотился по дороге, впервые за последние три сотни лет. Я уже успел позабыть, какое это удовольствие и какая сноровка для этого нужна.
Дерк повернулся как раз вовремя, чтобы увидеть остальных: Кит с Доном мчались плечом к плечу, а сзади спешил Блейд. Они несколько отстали от Шоны, поскольку оробели в предчувствии выволочки, но Дерк, завидев их, расплылся в улыбке.
- Похоже, вы неплохо справились! Отличная работа! И я не знаю, кто из вас додумался расспросить этих гномов, что они тут делают, но мысль была прекрасная!
- Это я, - сказал Дон. - И Блейд тоже. Да всякий бы спросил. Уж больно странно это все выглядело.
- Да, правда, - согласился Дерк. - Очень странно. Чешуй прилетел, рассказал мне обо всем, и мы слетали к гномам, чтоб задать им несколько вопросов. А потом мы вернулись домой и отослали Эльду и Калетту к Маре. Да, хлопотная выдалась ночка. А почему я не вижу Барнабаса? Я думал, он вам помогает.
- Ну, вообще-то мы не стали ему говорить, что ты болен, - призналась Шона.
А Блейд просто стоял рядом, и по лицу его медленно расплывалась блаженная улыбка. Раз там был папа, значит, Чешуй никак не мог съесть этих гномов! Дерк удивленно посмотрел на сына, не понимая, с чего вдруг тот сделался таким молчаливым.
- А что же случилось с гномами? - спросил Блейд, чтобы избавиться от последних сомнений.
Дерк рассмеялся.
- Мы их переадресовали - это все Чешуй придумал! - отправили их в Деркхольм! Мы сказали им, что Цитадель Темного Властелина теперь там. А что? Чистая правда! Гномы очень обрадовались, потому что туда ходу меньше.
Блейд наконец-то успокоился - и тут же снова заволновался, потому что Дерк повернулся к Чешую и спросил:
- Ну так как, вы теперь захотите отыскать остальных гномов, везущих дань?
- Сперва я помогу вам загнать этих убийц в казармы, - отозвался Чешуи. - Вы с ними просто не справитесь, если их не будет подгонять дракон.
- Ну, я бы что-нибудь придумал, - успокаивающе произнес Дерк. - Но я чрезвычайно признателен вам за помощь.
Они приготовились выступить в путь. Теперь их сопровождало целое стадо гусей, а совы расселись поверх тюков на вьючных лошадях. Шона охотно отдала Красотку Дерку. Красотка и Красавчик так возрадовались, увидев Дерка, что постоянно тыкались в него мордами и не отходили ни на шаг - и, честно говоря, малость мешали.
- Знал бы ты мои планы на твой счет, ты бы так не радовался, - сказал Дерк Красавчику, потрепав жеребенка по челке. - Как там твои крылья, растут?
Не обошлось без осложнений. Оказалось, что у них теперь не хватает одной лошади, но зато есть три пустые корзины, которые некому нести. Немного поразмыслив, Дерк велел Блейду сложить в корзины все остатки имущества и перенестись вместе с ними в следующий лагерь. «Все-таки папа здоров придумывать!» - подумал мальчик, запихивая вещи в трещащие корзины. Но теперь ему придется целый день сидеть в пустом лагере и ждать, пока подойдут остальные. Вот скукота!
«Хотя, с другой стороны, - размышлял Блейд, глядя, как Чешуй просунул огромную морду под магический купол и проревел: "ВПЕРЕД, МЕРЗАВЦЫ! " - может, это и неплохо - оказаться подальше от солдат». Когда поток солдат хлынул из купола, Блейд почувствовал, что они боятся и ненавидят его отца, как прежде ненавидели Кита. Чешуй запугал их до полусмерти - а волшебник, который так непринужденно разъезжает на спине дракона, явно ужаснее самого дракона. Что же еще они могли подумать? Но чувствовать эти потоки ненависти, устремленные на Дерка, было неприятно.
Блейд упаковал корзины и улегся на них ничком. Перемещение давалось ему неплохо, но он должен был касаться всего, что переносит с собой. А кроме того, как год назад обнаружил Кит во время эксперимента, если предмет, к которому прикасался Блейд, был сделан из железа, перемещение и вовсе не удавалось. Сейчас Блейд тихо порадовался, что тогда выяснил это благодаря Киту. Среди вещей, которые ему предстояло унести, оказались две лопаты. И прежде чем укладываться на корзины, он хорошенечко завернул эти лопаты и засунул поглубже.
Блейд стремительно увлек себя вперед и вдаль. Весь шум - рев Чешуя, вопли Кита, лай собак, мычание коров и топот сотен ног - как ножом отрезало, словно Блейд оглох в одночасье. Вместо этого послышался негромкий плеск воды. Блейд поднял глаза.
К его удивлению, взору его предстали казармы, рассчитанные на постоянное проживание. Они стояли на вершине большого холма, сложенного из сланца, а окружающий их туманный купол был куда больше всех тех, что Блейд видел до сих пор. Под холмом по сланцевому руслу текла широкая мелкая река. Склоны холма поросли елями, а за холмом виднелись горы - но до них по-прежнему было не очень-то близко. На миг Блейду даже подумалось: а вдруг он промахнулся и перенесся не туда? Но покопавшись в той части своего сознания, которая ведала всякими магическими штуками, он убедился, что это действительно следующий лагерь, намеченный в их маршруте. Значит, все правильно. В конце концов, с картой возился Кит. А сам Блейд никогда особо не задумывался, сколько же они прошли. Он слез с корзин и отправился к реке. Там он постоял немного, кидая камешки. Они громко плюхались в воду, а Блейд пытался сообразить, как он себя теперь чувствует, когда за старшего стал папа.
Ну, во многом это было большим облегчением. Теперь ему не придется постоянно беспокоиться, да и работы, может, станет поменьше. И не придется постоянно думать обо всех тех вещах, которые могут пойти наперекосяк. Теперь это все достанется Дерку. Но почему-то той беззаботности и беспечности, которая вроде как должна была на него снизойти, не чувствовалось. И даже неясное ощущение покоя, что пришло к нему, пока он кидал камешки в воду, вдруг показалось ему ребячеством. И оттого, что отец отослал его сюда с этими корзинами, ощущение ребячества сделалось еще сильнее. Блейд терпеть не мог, чтобы им помыкали. Он поймал себя на том, что ему хочется самому обдумывать планы, а потом претворять их в жизнь. Интересно, а что, Кит чувствует себя точно так же? Когда он завидел приближающегося Дерка, вид у него сделался такой подавленный...
Блейд неторопливо вернулся к корзинам; плоские камешки похрустывали у него под ногами. А потом, заметив широкое отверстие в магическом куполе, Блейд принялся взбираться по склону холма, к казармам. Внутри этого пузыря всегда возникало странное ощущение - тепла, безветрия и полной отрезанности от внешнего мира. Блейд поймал себя на том, что это пустынное место с его рядами грубых деревянных бараков производит на него гнетущее впечатление. Хотя нет, кто-то здесь должен быть! К перилам крыльца одного из дальних бараков была привязана лошадь, и, насколько мог понять Блейд, где-то на задах находилась еще одна: слышно было, как она раздраженно бьет копытом. Одна из лошадей наверняка должна принадлежать Барнабасу. Блейд подошел к бараку - лошадь угрюмо посмотрела на него - и заглянул внутрь. Внутри царил беспорядок. Здесь явно собирались устроить кухню и столовую, но железная труба огромной печи мирно стояла, прислонившись к боку этой самой печи - ее так и не установили на законное место, хотя отверстие в потолке уже проделали, - а столы и стулья были свалены в углу, словно груда дров. Между печью и этой грудой стояло несколько больших ящиков. Должно быть, там находились чашки и тарелки. А может, даже еда. Хозяин лошади сидел на одном из этих ящиков и завтракал - или обедал, - разложив на коленях, поверх зеленых бархатных брюк, шелковый носовой платок. Это был высокий, смуглый, холеный мужчина, совершенно неизвестный Блейду.
- Вы кто? - выпалил мальчик. Незнакомец поднял взгляд.
- Я могу задать тебе тот же вопрос, - спокойно, но неприветливо отозвался он.
- Я - сын Дерка, Блейд, - сказал Блейд.
- Конрад Бард, - представился мужчина. - Следует ли из твоего присутствия, что Темный Властелин уже прибыл?
- Они будут к вечеру, - сообщил Блейд. - И лучше бы вам не находиться тут, внутри, когда сюда запустят солдат. Они вас убьют.
- Я в курсе. Мне нужны не они, - холодно произнес Конрад. - А сам ты что здесь делаешь?
- Ищу волшебника Барнабаса, - объяснил Блейд.
Конрад пожал плечами.
- Не знаю такого. Там, на задах, в бараке валяется какой-то пьяница - может, он знает. Похоже, он тут не первый день.
- Тогда я пойду спрошу, - сказал Блейд.
И он повернулся, собираясь уходить. Но бард окликнул его:
- Ты знаешь, что этот лагерь размещен не там, где полагается, а на много миль южнее? Я его едва нашел.
- Это не ко мне, - сказал Блейд. Но про себя подумал, что теперь ясно, отчего он был так озадачен.
Он обошел столовую.
За столовой обнаружился ряд небольших хибарок. Рядом с одной была привязана лошадь, и вид у нее был жалкий. Хибара явно предназначалась под отхожее место, но когда Блейд туда заглянул, оказалось, что там нет ни ямы, ни всего прочего, чему следовало наличествовать. На полу лежал в спальном мешке Барнабас и храпел. Рядом с ним стоял бочонок. Блейд попробовал его качнуть. Похоже, бочонок был пуст. В хижине пахло, словно на пивоварне.
- Эй!
Блейд потыкал Барнабаса носком сапога. Точнее даже, почти пнул. Ему пришлось повторить процедуру несколько раз, прежде чем волшебник заворочался, сел и уставился на Блейда мутным взором. Волосы и борода Барнабаса слиплись, точно намоченные, глаза налились кровью, а обычное веселое выражение лица превратилось в глупую ухмылку.
- Барнабас! - сказал Блейд. - Вам надо вставать! Солдаты вот-вот придут, а лагерь готов только наполовину!
- Постройки возведены, - бодро отозвался Барнабас. - А все остальное солдаты могут и сами сделать.
Он улегся обратно, свернулся клубочком и снова захрапел.
Блейд решил, что тут не помешала бы холодная вода. Но, наверное, ближе, чем в реке, ее не достать. Впрочем, существовала еще одна вещь, дававшаяся Бленду не хуже перемещения. И это, пожалуй, даже проще. Блейд сосредоточился. Вскоре Барнабас принялся дрожать во сне.
- Эй, прекрати! - пробормотал он.
Блейд сосредоточился еще сильнее.
Барнабас резко повернулся и, стуча зубами, уставился на мальчика. Лицо волшебника приобрело синеватый оттенок, но взгляд налитых кровью глаз наконец-то устремился на Блейда, а не куда-то в пространство.
- Барнабас, - произнес Блейд, сколько ваша лошадь простояла у этой хижины?
- О боги! - возопил Барнабас - Что, армия уже здесь? Блейд, скажи отцу - будь хорошим мальчиком, объясни ему! - что я обычно не ударяюсь в загул во время работы. Просто на меня столько всего навалилось в этот раз, что я не выдержал.
- Папа появится здесь только вечером, - сказал Блейд. - У вас есть шесть часов, чтобы привести лагерь в порядок. Так что лучше вставайте и принимайтесь за дело.
- Конечно-конечно! - с готовностью согласился Барнабас. - Если ты перестанешь замораживать меня до смерти, юноша, я немедленно встану и все сделаю. Честное слово.
Блейд ему не верил. Это было нелегко - не доверять папиному другу, который всю жизнь был для Блейда все равно что дядя, но мальчик слишком хорошо помнил, что Барнабас ничем им не помог, пока они мучились с солдатами, хотя и знал, что Дерка с ними нет. И потому он сурово произнес:
- Я перестану, когда вы встанете.
- Жестокий сопляк! - простонал волшебник, выкарабкался из спальника, дрожа всем телом, и кое-как встал, цепляясь за стену из плохо оструганных досок. - Ну что, доволен?
- Выходите наружу, - велел Блейд. Пошатываясь, Барнабас вышел из хижины; для этого ему пришлось обеими руками ухватиться за дверной косяк. Очутившись на улице, он тут же прислонился к стене и простонал:
- Блейд, ты не понимаешь! Если бы ты только знал, как мистер Чесни заставляет нас вкалывать, ты бы пожалел...
- Я знаю, - отозвался Блейд. - Уже знаю. Он убрал холод - но не весь. Пожалуй, легкий озноб поможет Барнабасу протрезветь. По крайней мере, Блейд на это надеялся.
- В казармах нет кроватей, а в отхожих местах - ям, - сказал он. - И кухня оборудована лишь наполовину. Я скоро вернусь и помогу вам.
Блейд отвязал несчастную лошадь и повел ее к реке. Лишь по дороге он осознал, что снова хлопочет и беспокоится и у него снова по горло дел. Он так привык к этому ощущению, так привык думать сразу о куче вещей, которые могут пойти наперекосяк, что даже не притормозил ни на миг, когда, выйдя из купола, обнаружил, что у того места, где он бросил корзины, стоит группа молодых воинов в плащах и шлемах с плюмажами. «Ух ты! - подумал Блейд. - Клево смотрятся!» И принялся спускаться вниз, ведя лошадь в поводу.
Когда Блейд подошел к воинам поближе, один из них провозгласил:
- Император Юга желает побеседовать с волшебником Дерком!
Мальчик решил, что император может и подождать. Лошадь Барнабаса была еле жива от жажды. Блейд подвел ее к реке, убедился, что она начала пить, и лишь после этого повернулся и вежливо произнес:
- Боюсь, мой отец прибудет сюда лишь к вечеру. К этому моменту воины успели развернуть знамя Империи. И теперь оно реяло над корзинами - огромное, торжественное, белое с пурпуром. «Ух ты!» - снова подумал Блейд и зашагал к корзинам.
- Прошу прощения, - сказал он со всей доступной ему вежливостью. - Мне нужно взять торбу с овсом. Лошадь изголодалась. И кстати, нет ли у вас, случайно, кофе? Волшебник, который должен был построить этот лагерь, ушел в запой.
Воины уставились на него в полном замешательстве, но все-таки отодвинулись от корзин; сланец захрустел под сверкающими сапогами. Блейд, вытаскивая торбу, заметил краем глаза блеск позолоченных доспехов. Поскольку никто, похоже, не собирался больше ничего говорить, то и Блейд промолчал. Он вернулся к лошади, оттащил ее от реки, пока она не обпилась, и надел торбу ей на шею. Когда лошадь принялась есть, Блейд развернулся обратно. Оказалось, что младший из воинов - тот, на котором был роскошный пурпурный плащ, - стоит теперь в каком-нибудь ярде от него. Они уставились друг на друга. Блейд решил, что парень примерно Шонин ровесник. На вид он был вроде ничего, нормальный.
- Я... э-э... послал гонца за кофе, - сказал воин.
- Спасибо большое! - с искренней признательностью отозвался Блейд.
- Да не за что, - сказал юный воин. - Наш лагерь всего лишь в миле отсюда. На самом деле это слишком близко. Похоже, ваш пьяница-волшебник разместил вас не там, где полагалось.
- Да я, в общем, уже заподозрил, что что-то неладно! - встревоженно произнес Блейд. - Но все равно переносить лагерь уже поздно!
- Да я понимаю, - отозвался воин. - Но зато так легче будет согласовывать планы военных действий. Мне бы не хотелось, чтобы твой отец обрушил на мои легионы слишком сильный удар. Они почти целиком укомплектованы новобранцами. Большинство ветеранов погибло за последние годы - все из-за этих туров. Кстати, я - Тит, император.
- А я - Блейд, - представился Блейд и, к собственному изумлению, обнаружил, что дружески пожимает руку императору Юга.
- Мне понравилось, что ты первым делом позаботился о лошади, - сказал Тит.
- Барнабас продержал ее на привязи несколько дней! - гневно выпалил Блейд. - Я чуть его за это не отлупил! Вообще-то я даже не сдержался и дал ему несколько пинков. Но он был так пьян, что ничего не почувствовал.
- Не уверен, что я бы осмелился дать пинка волшебнику - даже пьяному, - признался император.
- Последняя неделя выдалась такой, что мне и в голову не пришло беспокоиться о том, как он отреагирует, - ответил Блейд.
Они с императором вернулись к корзинам и уселись на них. Тит кивнул своим воинам; те опустились на землю и недвижно застыли. Блейд рассказал, как солдаты пытались удрать и как в последний момент появился Чешуй и помешал им разбежаться (ну, кое о чем он все-таки умолчал...). Тит сказал, что им тоже пришлось нелегко. Имперские легионы сбились с дороги и провели больше двух суток в болоте.
- А болотники просто толпились вокруг и хихикали! - сказал Тит. - Я думал, им полагается быть на нашей стороне, но... О! Блейд, это, наверное, к тебе.
Мальчик оглянулся и обнаружил, что через реку переправляется небольшой отряд всадников. Впереди ехал высокий угрюмый мужчина; Блейд уже видел его прежде - когда они с папой ходили советоваться с Белым оракулом. Король Лютер. Да, точно. Блейд встал. Все остальные тоже поднялись на ноги.
Король Лютер соскочил со своего высокого, угрюмого и черного коня и зашагал к Блейду; сланец хрустел у него под ногами.
- Я как раз думал, Тит, - уж не застану ли я здесь тебя? - сердечно произнес он.
Король с императором поклонились друг другу - как друзья, но одновременно с этим и как владыки, правящие государствами. Блейд с интересом наблюдал за ними. Затем король Лютер повернулся к нему:
- И не вздумай на этот раз замораживать меня, парень!
Блейд заметил, как Тит сглотнул, пытаясь сдержать смех.
- А где твой отец? - спросил король. - Чем, интересно, он думал, когда сунул этот лагерь не туда? Теперь моя армия не сможет возвращаться домой в перерывах между сражениями.
- Боюсь, Барнабас напился и допустил ошибку, - объяснил Блейд.

Предыдущая страница 15 Следующая страница


Темный Властелин Деркхольма 16

- Дерк что, доверил дело этому пьянчуге?.. - начал было король Лютер.
- Ага, а вот и кофе! - перебил его Тит.
Кофе прибыл в позолоченных корзинах для пикника - их нагрузили на лошадь - и в сопровождении величавого мажордома - он ехал на второй лошади. Когда мажордом величественным жестом откинул крышку корзины, Блейд понял, что сюда доставили воистину царское угощение.
- Я подумал, что нам стоило бы перекусить, - любезно пояснил император.
Блейд все-таки первым делом отнес в лагерь позолоченную флягу с горячим кофе и отыскал Барнабаса. Тот трудился - наколдовывал койки для казарм. Его по-прежнему била дрожь.
- Надо мне бросать пить, - уныло сказал он Блейду. - Трясет, как в лихорадке. Никак не могу согреться. Это что, кофе? Ох, хорошо-то как!
Блейд пожалел его и уменьшил мощность заклинания еще наполовину. А потом он не поленился и притащил из столовой на учебный плац стул, усадив на него Барнабаса прежде, чем отдать ему флягу с кофе. Блейду вовсе не хотелось, чтобы волшебник снова заснул.
Барнабас ухватил флягу и жадно к ней присосался. Потом оторвался ненадолго, перевел дыхание и снова припал к фляге.
- Уже лучше! Но дел еще полно. А ты мне не помогаешь!
- Знаю, - сказал Блейд. - Но там явились король Лютер и император Тит.
- А! Тогда я тебя прощаю, - сказал Барнабас. - Но теперь пускай эти царственные особы занимаются друг другом - иначе мы так никогда и не выкопаем ямы для сортиров.
Тут Блейда посетила идея.
- Подождите немного. Я найду, кто их выкопает. А вы пока заканчивайте с кроватями и беритесь за кухню.
- Тут еще заявился какой-то пижонистый бард и расселся внутри, - пожаловался Барнабас - Чего ему надо?
- Понятия не имею. Гоните его отсюда, - сказал Блейд и заспешил прочь из лагеря.
Тем временем пикник у реки был в разгаре. Начал моросить мелкий дождик, но на него никто не обращал внимания. Мажордом поклонился Блейду и вручил ему позолоченную деревянную тарелку с копченым лососем, хлебом и оливками.
- Спасибо, - сказал Блейд.
Мажордом воззрился на него с таким изумлением, словно благодарить его вовсе не полагалось. Ну вот, опять промахнулся... Блейд поставил свою тарелку на ту корзину, на которой сидел император.
- Послушайте, а вы бы не могли выделить нам несколько легионеров, чтобы они выкопали ямы под отхожие места?
Тит ухмыльнулся.
- А почему бы и нет? Они это и так проделывали каждый день, две недели кряду. Должно быть, уже набили руку. Все равно они сейчас сидят без дела.
Он отдал распоряжение одному из своих воинов. Тот сел на лошадь мажордома и ускакал.
Идея Блейда так насмешила короля Лютера, что тот чуть не подавился от хохота. Барнабас, должно быть, уже взялся за кухню. Конрад Бард, величаво ступая, вышел из купола и остановился на склоне, сложив руки на груди. Выглядел он куда более царственно, чем кушающие монархи. Блейд снова подумал - а зачем, собственно, этот человек сюда явился? Но тут Тит ткнул его локтем в бок.
- К тебе еще гости. На этот раз - верховный жрец Амру.
И вправду, через реку переправлялся Амру на чрезвычайно крепкой белой лошади; жрец сидел на ней, словно на скамейке, свесив ноги на одну сторону. Рядом ехали еще несколько жрецов в одеяниях разных цветов.
- Добрый день! - поздоровался Амру и воздел руки в благословляющем жесте.
Кажется, это был жреческий вариант приветствия. Во всяком случае, Тит, Лютер и их приближенные поклонились в ответ. Тогда большинство прочих жрецов тоже сделали благословляющие жесты. Миряне снова поклонились. Амру поманил Блейда к себе:
- Мальчик мой, на пару слов.
Блейд подошел к группе жрецов. Пока он шел, двое жрецов в черном спешились и помогли Амру слезть с коня. Блейд оценил габариты жреца и невольно подумал о том, каково ему будет лезть обратно.
- Да, сэр? - вежливо произнес он.
- При прошлой нашей встрече ты заставил меня продрожать три часа, - попенял ему Амру. - Твой отец, волшебник, уже прибыл?
Блейд объяснил, что Дерк ожидается к вечеру.
- Тогда мы подождем, - сказал Амру. - Я в долгу перед ним. Это чрезвычайно любезно с его стороны - расположить лагерь по эту сторону гор, в таком отдалении от наших земель. Отсюда напрашивается предположение, что и битвы будут происходить где-нибудь здесь. Это так?
- На самом деле я не знаю, - признался Блейд.
- Значит, я спрошу у него, - сказал Амру. - Но я боюсь, что прочие жрецы, прибывшие со мной, явились сюда жаловаться. Возможно, тебе стоит предупредить отца об этом.
Блейд посмотрел на жрецов в разноцветных одеяниях. Те мрачно в ответ уставились на него.
- Они из храмов, посвященных другим богам, - пояснил Амру. - Им не нравится идея о том, что какой-нибудь бог должен являться партиям Странников.
- Но это затея мистера Чесни! - запротестовал Блейд. - Мой отец тут ни при чем!
Амру повернулся к угрюмым жрецам.
- Слышали, преподобные? Я вам говорил то же самое. Может, вы поверите мальчику и вернетесь домой?
- Мы предпочитаем остаться и поговорить с волшебником, - отрезал сурового облика жрец в красном облачении.
Амру вздохнул.
- В таком случае, мальчик мой, не покажешь ли ты нам, где мы можем подождать?
- Наверное, вам лучше всего присесть на корзины, - сказал Блейд.
- На корзины?! - вознегодовал суровый жрец.
- Да, на корзины, - сказал Амру. - Насколько я вижу, на них уже сидят император и король. Так что умерь свою гордыню, Карберт. Если тебе так уж нужно остаться - значит, посидишь и на корзинах.
- Э-э... одну минутку! - выпалил Блейд.
Он взбежал вверх по склону, мимо заносчивого барда, проскочил через плац и влетел в столовую. Барнабас как раз расставлял столы и скамьи. Блейд плашмя плюхнулся на скамейки, постаравшись накрыть телом как можно большее их количество.
- Ты что делаешь?!
- Там явились шестнадцать верховных жрецов, - пояснил Блейд и перенес себя вместе со скамейками на берег реки.
Жрецы надменно расселись на скамьях. Вид у них был такой мрачный, что веселая беседа у корзин увяла.
- Простите нас, друзья мои, - сказал Амру и примостился - с чрезвычайной осторожностью - на третью корзину. Корзину повело, но вес жреца она, по счастью, выдержала.
Блейд начал понимать, что денек предстоит тот еще. А он еще боялся, что будет сегодня скучать... Следующий гость появился у него из-за спины столь внезапно и бесшумно, что Блейд готов был предположить, будто он туда перенесся. Но нет, не похоже. Гость оказался сухопарым мужчиной, затянутым в кожу. Вид у него был почти такой же мрачный, как и у жрецов.
- Вожак вервольфов, - отрывисто представился гость. - Этот лагерь расположен...
- Я знаю! - с нажимом отозвался Блейд. - И, боюсь, мой отец появится здесь только к вечеру.
- Тогда я подожду, - сказал оборотень. - Этот лагерь придется перенести, иначе вервольфы не смогут выполнять свои обязанности. В перерывах между битвами нам следует нападать на партии Странников в шестидесяти милях от места сражения.
- А мне полагается держать для них двор Злого Короля - в восьмидесяти милях отсюда, - подал голос король Лютер. - Это просто невозможно. Присоединяйтесь к нам, друг мой.
Вервольф сердито зыркнул на Блейда и подошел поближе к корзинам. Мальчик очень обрадовался, когда следующими появились всего лишь легионеры с лопатами. Подразделение бежало рысью. Следом бежал офицер и бодро командовал:
- Раз-два, раз-два, раз-два!
Блейд поспешно подхватился с камней и показал, где расположены нужные хижины.
- Пустячное дело, - сказал офицер. - Наши парни проделывают такое дважды в день, еще до завтрака. Верно я говорю?
- Скорее, трижды, - уныло произнес какой-то легионер.
- Ну так за дело! - рявкнул офицер.
«Нам бы несколько таких офицеров!» - подумал Блейд, в очередной раз покидая лагерь. Может, Тит любезно одолжит ему кого-нибудь? Если, конечно, это не против правил... Блейд как раз размышлял, не говорится ли что-нибудь на этот счет в черной книжке - авось Кит никуда ее не задевал! - когда он поднял голову и увидел следующего гостя. Тот как раз спешивался, и лошади великолепнее, чем у него, мальчик в жизни не видывал. Даже бард, и тот тихонько присвистнул и, когда Блейд проходил мимо него, заметил:
- Вот это конь!
Подойдя поближе, Блейд разглядел, что новый гость - женщина. Она была высока, словно эльф, но, кажется, все-таки не принадлежала к этому народу. У нее были каштановые волосы, слегка раскосые глаза и смуглая кожа. Женщина была с головы до пят одета в мягкую белую замшу, и, пожалуй, более ничего мягкого в ней не имелось. Она казалась жесткой, жилистой и свирепой, словно сушеное мясо с красным перцем. Гостья подбоченилась и окинула сидящих вокруг корзин людей яростным взором.
- Кто из вас волшебник Дерк? - раздраженно спросила она.
Блейд предусмотрительно попятился - подальше от греха.
- Его среди нас нет, мадам, - любезно отозвался король Лютер. - Мы тоже его ждем.
- Я - Вендела Владычица Коней, и я желаю видеть волшебника Дерка немедленно! - отрезала леди. - Может, он и Темный Властелин, но насколько я могу судить, он - чуть ли не единственный в этом мире, кто хоть сколько-то заботится о животных. Я. намерена поговорить с ним о моих лошадях. С меня довольно!
- Но волшебника Дерка здесь нет, дочь моя, - сказал Амру.
Владычица Коней медленно оглядела берег реки. К текущему моменту на нем собралось не только изрядное количество людей, но и десятка два коней.
- Все вы используете моих лошадей, - сказала она. - Значит, я поговорю сперва с вами, а потом уже, когда волшебник Дерк появится, и с ним тоже. Мне пришлось немало потрудиться, чтобы разыскать этот лагерь - кто-то разместил его совсем не там, где полагается! - и я уж постараюсь, чтобы мои усилия не пропали втуне. Так вот, слушайте! За последний год было убито столько моих коней, что мне едва-едва удалось набрать минимально необходимое количество на этот год. Пришлось даже взять часть племенных лошадей. А это значит, что на следующий год будет меньше жеребят - намного меньше, потому что эти треклятые Странники не заботятся ни о чем! Шесть групп уже потеряли всех своих лошадей - всех! - и я не дам им больше ни единой. Они же и новых погубят!..
- Мадам! - ухитрился вклиниться в ее тираду Амру. - Уверяю вас - я холю и лелею своих лошадей. И в особенности вот эту, которая способна меня нести.
- Для этих дураков лошадь - всего лишь такая разновидность ходячего кресла! - перебила его Владычица Коней. - А теперь еще вы собрались тут, чтобы устраивать эти дурацкие сражения. А для лошадей это настоящая бойня! И так повторяется раз за разом! У меня уже почти никого не осталось - да и те пострадают, так или иначе! Почему вы, люди, не можете вести себя осторожнее?..
- На самом деле нас это не касается, - холодно отозвался Тит. - Наши легионы сражаются по большей части пешими.
- Знаю я, как они сражаются! - парировала Владычица Коней. - Вы - хуже всех прочих! Ваши омерзительные легионы всякий раз набрасываются на лошадей, вместо того чтобы браться за всадников. И я вас предупреждаю: если они и в этом году будут так себя вести, если хоть одна лошадь погибнет или будет искалечена...
- Послушайте, - вмешался король Лютер, - но нельзя же сделать так, чтобы в битве не пострадала ни одна лошадь!..
- Нет, можно - если вы будете драться пешими! - возразила леди. - И так вы и сделаете, потому что если хоть одна лошадь пострадает - слышите, хоть одна! - я просто отзову всех остальных.
- Ну, это легче сказать, чем сделать, - заметил король Лютер. - Для начала вам придется...
- Я просто сделаю это, и все.
Владычица Коней вложила два пальца в рот и издала длинный, переливчатый свист. Все лошади тут же обернулись в ее сторону. А потом все они, даже конь Барнабаса и лошадь Амру, рысцой устремились к Венделе. Из купола легким галопом вылетела лошадь барда и первой прискакала к Владычице Коней. На мгновение оглушительный топот копыт по камням заглушил все прочие звуки.
- Видели? - поинтересовалась Вендела, окруженная сгрудившимися в табун конями. - Нет ничего проще.
Она принялась гладить коней по гривам и похлопывать по мордам.
- Ну-ну, мои хорошие. Возвращайтесь пока к вашим временным хозяевам. Когда вы мне понадобитесь, я снова вас позову.
Лошади послушно развернулись и вернулись на прежние места - кроме лошади барда, поскольку бард ее перехватил и заставил остановиться.
К этому моменту Блейду пришло на ум, что ему, пожалуй, стоит отправиться предупредить папу обо всем букете неприятностей, которые его тут ожидают. Но прежде чем он исполнил свое намерение, из-за купола показался верблюд. Его наездник о чем-то спросил у барда, и тот указал на Блейда. Верблюд двинулся вниз по склону, косолапя и слегка поворачивая колени внутрь, и с сердитым ворчанием остановился перед мальчиком.
Понять этого гостя оказалось куда труднее. Блейд разобрал лишь, что это личный слуга визиря, что у него послание и что «эмир ведет себя странно». Он попросил гонца отойти к корзинам и подождать. Авось Владычица Коней - она теперь расхаживала взад-вперед и толкала речь всем, кого угораздило очутиться рядом с ней, - не станет особо беспокоиться о верблюде. По крайней мере, Блейд на это надеялся. И еще на то, что она не примется разглагольствовать перед двумя новыми гостями, которые как раз переправлялись через реку - они же все равно пешие.
Двое новоприбывших поднялись на берег и поприветствовали Блейда.
- Этот лагерь неправильно расположен, - сказал тот, который шел первым.
«Я сейчас заору!» - подумал Блейд.
- Сообщите мне вашу жалобу или послание, и я передам их моему отцу, как только он сюда прибудет.
- Мы на самом деле не вместе, - сказал тот, который шел позади. - Я из города Челл. У нас там что-то очень неладное с подготовкой к осаде.
- А я с севера, - сказал первый. - Я пришел из-за этой чертовой розово-лиловой драконши. Кто ей позволил устраиваться прямо посреди нашей дороги, по которой мы возим меха?
Блейд кое-как уговорил их пройти и посидеть пока рядом с угрюмыми жрецами. Гости сели, и над ними тут же угрожающе нависла Владычица Коней.
- Вы используете лошадей? - грозно вопросила она.
Блейд, топоча по камням, сбежал вниз, к реке. Он намеревался перенестись немедленно, пока еще что-нибудь не стряслось. Но тут над ним проплыла большая темная тень. Блейд поднял голову и увидел, к своему удивлению и радости, Калетту. Калетта аккуратно приземлилась на бережке.
- Привет! - крикнул Блейд и радостно кинулся к ней. - А я думал, ты отправилась в тетушкин дом!
Калетта сложила крылья и сделала несколько глотков из реки.
- Я там уже побывала, - сказала она. - А потом в университете. Я могу двигаться куда быстрее, если отдыхаю каждые десять миль. Папа просил его встретить, но я сперва завернула сюда. Они все равно всего в полумиле отсюда. Они там ловят нескольких солдат - те как раз пытались сбежать, когда я над ними пролетала. В общем, это ненадолго.
- Хвала богам! - сказал Блейд. - Ты себе не представляешь, сколько тут уже собралось народу - и все желают жаловаться!
Он хотел было рассказать Калетте обо всем, что произошло за день, но осекся, увидев, что Калетту что-то беспокоит. Грифонша приподняла крылья, и хвост ее хлестнул по гравию.
- Что случилось?
Калетта огляделась по сторонам и встопорщила хохолок.
- Блейд, можно тебя попросить? Пожалуйста, найди тут двух человек, которые никогда прежде меня не видели, и приведи их сюда, ладно? Мне нужно их кое о чем спросить.
Просьба была странной, но Блейд решил, что Калетта знает, что делает. Она никогда ничего не делала без причины. Потому он кивнул и двинулся обратно к скамьям и корзинам. Большинство гостей явно никогда в жизни не видели грифона - иначе с чего бы они сейчас так таращились на Калетту?
- Честных людей! - крикнула ему вслед Калетта.
«Ну, тогда по меньшей мере половина отпадает, - подумал Блейд. - Король Лютер видел Кита в прошлом году, когда Кит помогал папе доставить к королю во дворец свиней для выступления». А вожак вервольфов, хоть и казался честным, просто не нравился Блейду. Равно как и бард, до сих пор торчащий на холме. В конечном итоге Блейд выбрал Владычицу Коней - чтобы она прекратила изводить гонца из Челла - и Тита, поскольку он Блейду нравился.
Их реакция здорово удивила Блейда. Ему пришлось ухватить Владычицу Коней за обтянутый белой замшей локоть, но когда та услышала, в чем дело, то воскликнула: «Что, вправду? Я польщена!» - и явно говорила всерьез. Тит же сказал:
- Вот здорово! Мне всегда хотелось встретиться с грифоном!
И они столь радостно заспешили вслед за Блейдом, словно он им предложил невесть какое удовольствие.
Калетта оглядела их одним глазом, потом другим.
- Хороший выбор, - сказала она Блейду.
- Что мы можем для вас сделать? - спросил Тит.
- Я хочу, чтобы вы сказали: как по-вашему, я красивая? - спросила Калетта.
- Конечно! Ты великолепна! - воскликнула Вендела, даже с большей горячностью, чем обычно.
- Вы - самое прекрасное существо, какое я только имел честь видеть, - сказал Тит.
- И ты восхитительно двигаешься! Уж поверь мне! - добавила Вендела.
- Спасибо вам большое! - сказала счастливая Калетта.
Блейд был поражен до глубины души. Для него Калетта была всего лишь обычной коричневой Калеттой, его сестрой-ровесницей - она вылупилась из яйца почти одновременно с рождением Блейда. Мара частенько повторяла, что она никогда не могла понять, кто из них ест больше и кричит громче. Но Владычица Коней говорила очень уверенно.
Да и Тит наверняка всю свою жизнь был окружен красивыми вещами и существами. Так значит, Калетта - красавица? Во дела!
Ему пришлось оставить эту троицу беседовать на берегу реки, потому что раздался хруст и топот и из-за деревьев показались первые солдаты. Нужно было передвинуть скамьи, корзины и всех, кто на них сидел, а также послать кого-нибудь отвести в сторонку лошадей и верблюда, чтобы солдаты могли беспрепятственно пройти в лагерь. Судя по виду, солдаты были теперь еще злее, чем с утра. Блейд боялся, что они могут накинуться на тех, кто окажется у них на пути. Но прежде чем что-либо успело стрястись, из-за деревьев спикировал Кит, дабы убедиться, что передние ряды ведут себя пристойно. Гости тут же уставились на Кита, а затем на Дона - тот летал туда-сюда и подгонял солдат, идущих в середине. Воздух наполнился хлопаньем крыльев и топотом множества ног по камням. Людской поток поднялся вверх по склону и втянулся в лагерь. Кит приземлился рядом со входом и запечатал его. Затем прибыли собаки, коровы и гуси - их гнала Шона. Она также вела лошадей, включая Красотку и Красавчика, а совы тем временем летели сверху. Гости продолжали изумленно взирать на это шествие. Но наибольшую сенсацию произвело появление Дерка, ибо он снова ехал на Чешуе. Даже Блейд, хоть он и знал, что Дерк взобрался на спину дракону исключительно ради того, чтобы припугнуть солдат, мысленно согласился с тем, что зрелище вышло впечатляющее.
Но созерцание длилось недолго. Почти сразу же гости опомнились и окружили Дерка, перекрикивая друга. Мимо Блейда пронесся Барнабас с воплем: «Я объясню! Я все объясню!» Бард уселся в седло и тоже подъехал поближе. Но вместо того чтобы присоединиться к толпе, окружившей Чешуя, он повернул к Шоне. Когда Шона слезла с Подружки Нэнси, бард вручил ей какой-то свиток с болтающейся на шнурке печатью и тут же ускакал, не сказав никому ни слова.
Шона нацепила поводья Нэнси себе на руку и развернула свиток. Она явно была заинтригована. Девушка прочла свиток, побледнела и, выпустив поводья, с рыданиями бросилась на землю.

Глава 16

Блейду на миг показалось, что отец сейчас тоже то ли расплачется, то ли завопит. Когда сам Блейд кинулся по каменистому берегу к Шоне, все гости толпились вокруг Дерка и каждый выкрикивал что-то свое. И надо всем этим гвалтом царил пронзительный дискант Владычицы Коней.
- И эта кобыла тоже переутомлена! Вы только гляньте на нее!
- Я хоррошо! Я пхорядок! - возразила Красотка как раз в тот момент, когда Блейд подбежал к Шоне.
Кит подоспел одновременно с ним и приземлился, подняв вихрь мелких камешков.
- Что такое? Что стряслось?
Лицо Шоны было спрятано в ладонях и закрыто волосами. Содрогаясь от рыданий, девушка протянула Киту свиток. Кит принялся читать вслух - в том числе и для подлетевших Дона с Калеттой:
- Глава Школы бардов настоящим извещает бывшую студентку Шону, что она нарушила наше недвусмысленное распоряжение никаким образом не взаимодействовать ни с партиями Странников, ни с отдельно взятыми Странниками. Поскольку бывшую студентку Шону удостоили чести присоединиться к нашей Школе, ей следовало бы знать, что бардам отныне запрещено иметь какие бы то ни было дела с этими турами. А потому она исключается из нашей Школы, и с этого времени ей запрещается выступать в качестве барда.
- Но я же не знала! - вскрикнула Шона. - Мне никто ничего не сказал! Что же мне теперь делать? Моя карьера погублена! Я не могу жить без музыки!
Кита затрясло от гнева. Перья и шерсть вдоль его хребта встали дыбом.
- Я сейчас догоню этого типа и оторву ему голову!
- И чем это поможет? - поинтересовалась Калетта. - Лучше иди сюда и помоги ее успокоить.
Кит в ярости шаркнул когтями по камням, но все-таки придвинулся к Калетте и улегся рядом, головой к хвосту. Шона оказалась в теплом гнездышке. Она лежала между грифонами и плакала навзрыд. Блейд никогда еще не видел сестру такой несчастной - да и никого другого, если на то пошло. Произошедшее ошеломило его. Он никак не мог сообразить, что же теперь делать.
- Лошади, - сказал ему Дон. - Собак покормить. Чего-нибудь скоренько соорудить на ужин. Летунов в корзины.
Блейд кивнул. Все-таки, когда занят делом, как-то легче.
К тому времени, как они подначили гусей залезть в корзины, лицо Дерка уже осунулось от усталости, но с большей частью гостей он разобрался. Барнабас сидел с кружкой кофе в руках и дулся. Чешуй улетел на север, разбираться с сиреневой драконицей. А Дерк с чистым сердцем заверил жрецов, что не заключал ни с кем договоренностей о явлении бога, пусть даже поддельного. Он заверил Амру, что в его стране сражений не будет. Он пообещал Титу, королю Лютеру и вожаку вервольфов, что завтра же обсудит с ними все вопросы, касающиеся проведения битв. Он согласился заглянуть в Челл, а затем - и в Эмираты. Но Владычица Коней продолжала нависать у него над плечом и что-то вещать.
- Я сказал - да! - гаркнул ей Дерк, уже направляясь к Шоне.
Леди умолкла и озадаченно воззрилась на него.
- Вы просто не слушаете, что вам говорят, вот что, - сказал Дерк. - Я вам сразу же сказал «да». Мы будем сражаться пешими. Мне давно не нравилось, как Странники обращаются с лошадьми. Я потому и вывел вон тех, крылатых. У них больше шансов уцелеть.
- А! - сказала Владычица Коней, понизив голос почти до тихого. - Спасибо.
И она заспешила к берегу реки, где Красавчик по недомыслию пытался заигрывать с верблюдом.
- Сейчас же отойди от него, ты, глупый жеребенок! Ты что, хочешь переломать себе ноги?
- Ну, а тут что такое? - устало спросил Дерк, опускаясь рядом с Китом.
Кит протянул ему свиток. Дерк сощурился, пытаясь хоть что-то разглядеть в сгущающихся сумерках.
- Ох! Бедная моя Шона! Глупость какая! Обещаю тебе - я поговорю с главой школы бардов, сразу же, как только смогу. - Он положил руку на плечо Шоны. - Все будет хорошо. Я этого не допущу. О боги, как я устал... Кто-нибудь позаботится сегодня о Дикой Охоте?
- Я! - Кит вскочил, хлеща себя хвостом по бокам.

Предыдущая страница 16 Следующая страница


17 Диана Уинн Джонс

Он до сих пор был вне себя от гнева. Дерк остался сидеть рядом с Шоной и утешать ее, но он чувствовал, что дочка ему не верит.
Дерк вздохнул.
- Если бы с ней поговорила Мара...
- Давай я за ней смотаюсь! - предложила Калетта.
- Нет-нет. Она очень занята.
Дерку вовсе не хотелось, чтобы Калетта проделала такой долгий путь лишь затем, чтобы увидеть, как Мара откажется даже приблизиться к нему. Он был уверен, что Мара не явилась к нему даже тогда, когда он чуть не умер из-за той стычки с драконом. Но Дерку не хотелось сейчас размышлять о той загадочной пропасти, что пролегла вдруг между ними. Он подозревал, что ему пока просто не под силу взглянуть правде в глаза. Дерк снова вздохнул.
- Съешь что-нибудь, - сказала Калетта. - Что, я уже заговорила, как Лидда?
Дерк заставил себя рассмеяться.
- Нет, не совсем так. Ну, давай поищем, что у нас есть из еды. Да и Барнабаса покормить надо.
- Все твердят, что он разместил лагерь не там, где полагалось, - сурово сказала Калетта.
- Да, - сказал Дерк. - Но зато лагерь оказался там, где хотелось мне, так что это теперь уже неважно. Шона, вставай, пожалуйста. Давай поедим.
- Я не буду, - сказала Шона. - Я не могу. Не стала она есть и на следующее утро. Она сидела, завернувшись в одеяло, и смотрела в никуда, не замечая ничего вокруг; лицо у нее было бледное и осунувшееся. Император и король Лютер вернулись на совет, равно как и вожак вервольфов. Дерк подумал минутку и возложил ответственность за все, что связано с битвами, на Кита. Владычица Коней и гонец на верблюде отбыли, но посланец из Челла по-прежнему болтался в лагере, твердя, что Дерк позарез нужен герцогу Челлскому. Дерк тем временем спорил с Барнабасом.
- Я думал, ты постараешься.
- Я старался, Дерк. Честно, старался. Я испробовал и целителей, и заклинания. Но все равно я через некоторое время не выдерживаю и ухожу в запой. Но на этот раз я заранее заложил все боевые заклинания в купол. Это очень важно. Ты должен позволить мне активировать их.
- Ты знаешь, что я терпеть не могу заклинания, вынуждающие людей поступать вопреки их воле!
- Знаю, но иначе ты ни за что не добьешься, чтобы они вели себя как настоящие солдаты. Ты только глянь в купол. Они либо валяются без дела, либо лупят друг друга.
- Да знаю я... - печально произнес Дерк. - Я надеялся воззвать к их здравому смыслу, но теперь мне начинает казаться, что они его лишены. Ну ладно. Активируй свои заклинания. А чего ты дрожишь?
- Это все с похмелья, - сказал Барнабас. Дерк пригляделся к нему повнимательнее.
- Блейд!
Снимая свое заклятие холода, Блейд стоял совсем рядом с Шоной, но она словно не видела и не слышала их. Кит, сидевший на берегу в обществе императора и короля Лютера, то и дело поглядывал на сестру и всякий раз содрогался от ярости. Блейд не мог понять, чего тот бесится.
- Да не будь же ты таким тупицей! - рявкнул на него Кит. - Ты что, забыл, каково было тебе, когда папа не отпустил тебя в университет?
- Ну да. Но теперь, после разговора с Оракулом, мне стало лучше, - сказал Блейд.
Кит смерил его гневным взглядом.
- Дубовая башка. Меня никто ни к какому оракулу не водил, ясно? И я очень хорошо понимаю Шону. Я представляю, что это такое - когда у тебя нет будущего.
После этого Блейд предпочел потихоньку смыться. Из-за объяснения Кита он чувствовал себя виноватым, но не был уверен, что это правильно. К несчастью, Калетта заметила, как Блейд попытался улизнуть, спрятавшись за дружелюбными коровами, и Дерк с легкостью его отыскал.
- Блейд, не исчезай. Ты мне нужен. Я оставляю Кита за старшего, пока мы будем переноситься.
- А куда тебе надо? - угрюмо спросил Блейд.
- Сперва в университет. Мне нужно повидаться с Кверидой.
Блейд вздохнул и перенес их обоих.
Кверида опять сидела в зале для совещаний; груда посланий, прибывших с голубиной почтой, теперь расползлась по всему столу. Еще на столе стояла жаровня, а на жаровне весело посвистывал чайник. В зале пахло разнообразными травяными чаями. Кверида, сжимавшая в сухоньких руках изящную чашку, подняла голову.
- А, это вы! - сказала она, испытывая смутное ощущение вины.
Большую часть времени она совершенно не чувствовала себя виноватой, но сейчас, при взгляде на Дерка, исхудавшего, еще не оправившегося после болезни, и этого мальчика - как там бишь его, Блейд? - в потрепанной, грязной одежде, Квериде стало слегка стыдно. «Ну ладно, это же для благого дела, - сказала она себе. - А теперь надо их поддеть».
- Полагаю, вы явились ко мне, чтобы я вызвала вам демона, - прошипела Кверида.
- Демон уже вызван, - осторожно произнес Дерк.
Блейд посмотрел на отца, недоумевая, с чего вдруг тот начал выражаться подобным образом.
- Но я буду вам чрезвычайно признателен, - продолжал волшебник, - если вы что-нибудь придумаете насчет бога. А то некоторые туры уже приближаются к этому пункту программы. У нас остается мало времени.
- Вы же сами видите, как я погрязла в работе! - Кверида широким жестом указала на груду бумаг. - Но я об этом подумаю - как только немного разберусь. Вас устроит змеебог с перьями на голове?
- Кажется, такой уже есть - э-э... на острове Текахуа, - сказал Дерк.
Кверида знала, что такой бог есть. Это был ее любимый бог.
- Да, верно, - согласилась она. - Досадно. Но это так трудно - придумать бога, которого еще не существует! Но я подумаю еще. И дам вам знать - в течение недели. Ну а пока, раз уж вы здесь, я хочу задать вам несколько вопросов по поводу двух посланий.
Кверида поставила чашку, некоторое время рассматривала разложенные по столу письма, потом взяла два с дальнего края. Блейду это напомнило ту игру на запоминание, когда надо найти две карты. Сам он эту игру не любил. Грифоны вечно его обыгрывали.
- Ага, вот. - Кверида развернула первое письмо. - Это от фермера с центральных равнин. Он жалуется, что на его отару напали маленькие плотоядные овцы. Что вы на это скажете?
- Я понятия не имею, как это произошло, - с чистой совестью заявил Дерк.
Блейд неловко потупился и принялся разглядывать каменные плиты пола.
- А вот в этом письме, - сказала Кверида, помахивая вторым листком, - сообщается, что отряд людей в черных доспехах напал на монастырь неподалеку от Блендиша, но был разбит при помощи магии. К счастью, настоятель - мой бывший студент. Дерк, вы что, теряете людей?
- Это не он, это я, - сказал Блейд. - Они постоянно пытаются сбежать.
- Чешуй намерен попытаться согнать их всех обратно в кучу, - сказал Дерк. - Это все? А то нам нужно сегодня еще успеть в Эмираты.
- Ну...
Рука Квериды вновь зависла над бланками сообщений. Письмо, которое она искала, пришло всего лишь сегодня утром. Оно было совсем о другом и беспокоило ее куда сильнее. Кверида никак не могла окончательно решить, следует ли ей хранить это известие в тайне. Но из-за того, что она все-таки чувствовала себя слегка виноватой, она решила, что Дерку об этом следует сказать в любом случае. Рука стрелой метнулась к письму, лежащему в сторонке от прочих.
- Вот оно. Вам известна волшебница по имени Бетула?
Дерк кивнул. Блейд сказал:
- Это мамина подруга.
- Тогда вы знаете, что ей можно доверять, - сказала Кверида. - Возможно, вы даже знаете, что она специализируется на изучении самой природы магии. Так вот, она утверждает, что обнаружила устойчивое убывание естественного магического фона на большой территории к северу от Костамары. Что вы об этом думаете?
Дерка эта новость искренне озадачила.
- Не представляю, как она могла такое обнаружить. Я всегда считал, что магия - неотъемлемая часть самой нашей земли.
- И я так считала. Но, похоже, она нас покидает, - сказала Кверида. - Если окажется, что Бетула права, в панику впадут все, включая мистера Чесни. Потому я попрошу вас пока что помалкивать об этом. Просто будьте внимательны во время путешествий, ладно? Может, вам удастся выяснить, в чем тут дело. А теперь попрошу меня извинить...
Они оставили Квериду возиться с бумагами, а сами вышли в пустынный передний двор. Блейд сказал:
- Ты теперь хочешь в Эмираты? Но я там никогда не был. Я не знаю...
- Это все равно что путешествие к Оракулу, - объяснил ему Дерк. - Я покажу тебе по карте. Но я хотел сперва зайти в школу бардов, посмотреть, не удастся ли что-нибудь сделать для бедной Шоны.
Блейд перенес их к школе. Но успеха они не добились. Дерк долго стучался в тяжелую дверь, но никто не отозвался - даже для того, чтобы велеть убираться прочь.
- Они знали, что ты придешь, - сказал Блейд.
- И засунули свои тупые головы в песок! - согласился рассерженный Дерк.
- Сделай с ними хоть что-нибудь! - сказал Блейд. - Пускай они позабудут слова всех песен. Пускай у них все рояли расстроятся. Пусть получат по заслугам!
- Но Шоне-то это ничем не поможет, - возразил Дерк. - Давай лучше отправимся в Эмираты.
- Блейду в Эмиратах понравилось. Там было жарко и сухо - что уже само по себе радовало, особенно после ночевок под дождем и утреннего инея. А еще ему понравился дворец эмира. Блейд никогда еще не видал такого огромного и такого дурацкого здания. Дерк рассмеялся, заметив, как сын глазеет на девяносто четыре витые башни, на красный главный купол и на желто-зеленые клетчатые купола поменьше.
- Интересно, Амру это видел? - сказал Дерк. - Если видел, так наверняка позеленел от зависти. Ладно, Блейд, потом налюбуешься. Сейчас нам надо разыскать великого визиря.
Великий визирь оказался крупным, представительным мужчиной. Правда, вид у него был такой, будто он совсем недавно внезапно похудел («Ну точно как папа!» - подумал Блейд), и он безумно обрадовался появлению Дерка. Визирь рысцой повел их по бесчисленным залам и коридорам, приговаривая на ходу:
- Это ужасно! Вам нужно самим взглянуть! Вот! Постойте здесь! Вот в этом коридоре! Он сейчас здесь пройдет!
И действительно, в конце коридора промелькнул высокий худощавый мужчина в красном головном уборе. Он держался очень прямо и двигался скованно, словно деревянный, слегка растопырив руки.
- Я - ку-кла, - монотонно повторял он. - У меня нет у-ма.
- Вот! - сказал великий визирь, как только эмир скрылся из вида. - Что это с ним? Наркотики? Заклинание? Эта красная шапка? Туристы косятся на него с подозрением. Мы пытаемся сделать так, чтоб он вообще не попадался им на глаза. Но не всегда получается.
- Боюсь, - сказал Дерк, тяжело дыша от беготни по жаре, - что эмир притворяется, будто он загипнотизирован. Это я виноват. Я не знал, что он настолько заиграется. Я сейчас попробую привести его в чувство, но это потребует некоторого времени и такта. Вы бы не могли пристроить куда-нибудь на это время моего сына?
- Конечно-конечно! - согласился великий визирь.
Блейд слегка обиделся на отца за то, что тот не счел его достаточно тактичным для беседы с эмиром. Но когда слуги провели его в комнату, полную дам-рабынь, Блейду сделалось очень интересно, хоть он и засмущался. Дамы-рабыни вели себя так, словно Блейд был центром их вселенной. Они усадили его на мягкие, приятно пахнущие подушки, обмахивали его веерами, принесли ему для умывания воду с плавающими в ней розовыми лепестками, причесали его и вручили ему шелковую рубашку, потому что его собственная была порвана. Тем временем еще шесть дам услаждали его слух музыкой - они играли почти так же хорошо, как Шона, - а еще одна забрала его носки в стирку. Тут же еще несколько дам устремились к его грязным ногам и вымыли и их тоже.
- Ну что вы! Не стоит беспокоиться! - повторял Блейд, краем глаза посматривая на каждую новую даму.
Смотреть на них прямо он не решался. Их наряды были пошиты из такой тонкой, просвечивающейся ткани, что Блейд понимал: стоит ему взглянуть хоть на одну, и он самым дурацким образом будет таращиться на нее, разинув рот.
- Ничего-ничего! - со смехом отвечали дамы. - Теперь, когда вы прибыли сюда, наше время истекло, и мы совсем не против еще чуть-чуть потрудиться.
Еще две дамы принесли Блейду чашечку очень сладкого кофе и поднос с подтаявшими от жары пирожными.
- Возьмите зеленое, - посоветовала Блейду дама с подносом. - Грифонша назвала их божественными.
Блейд так удивился, что забыл сказать «не беспокойтесь». Он даже поднял взгляд на даму.
- Что, Лидда была здесь?!
- О да! - хором откликнулись дамы. - И нам очень хочется, чтобы ты рассказал нам о ней. Неужто твой отец и вправду сделал ее?
И Блейд принялся рассказывать о Лидде и остальных грифонах, а дамы полукругом расселись вокруг него, сложив руки на обтянутых прозрачной тканью коленках, - только дама, постиравшая носки Блейда, сидела и штопала их, - и смотрели на Блейда прекрасными огромными глазами. Это было не менее божественно, чем пирожные.
А потом все они вдруг дружно поднялись на ноги.
- Нам пора, - сказала дама, штопавшая носки. Она вручила аккуратно починенные носки Блейду. - Передай эмиру, что отныне у него нет рабынь - ни здесь и ни в каком ином месте.
- Э-э... Я... - забормотал Блейд.
Как бы им объяснить, что эмир не в том состоянии, чтобы что-либо выслушивать?
Но дамы исчезли. Они не стали выходить через дверь. Просто комната опустела в мгновение ока. Лишь чей-то прозрачный шарф, трепеща в потоках теплого воздуха, опустился на изразцовый пол. На взгляд Блейда, это больше всего напоминало массовое перемещение. Пока он сидел, недоуменно соображая, куда же они все могли деться, шарф таки лег на пол - и обернулся сложенным листком бумаги. Блейд подобрал листок. К его удивлению, это оказалась записка от мамы.
Дорогой Блейд, передай, пожалуйста, эмиру сообщение о рабынях. Это важно. Я часто вспоминаю о тебе и жду, когда же ты явишься к нам с твоей партией Странников. Да, и скажи Дерку, что я помню о драконе.
Целую. Мара.
Блейд принялся натягивать носки, и тут раздался рев эмира:
- Где все мои рабыни?!
Эмир влетел в опустевшую комнату - Дерк следовал за ним по пятам - и принялся гневно озираться по сторонам. Неудивительно - должно быть, всякий на его месте вел бы себя не лучше, если бы в одночасье вдруг лишился двадцати прекрасных дам.
Блейд, поколебавшись малость, передал эмиру слова дамы, чинившей носки.
- Но здесь же всегда были рабыни! - возопил эмир, - Туристы желают их видеть!
Дерк выглядел усталым.
- С этим, ваше величество, вам придется как-нибудь управиться самому, - сказал он. - А нам нужно еще успеть в Челл. Может, вам удастся кого-нибудь нанять.
Эмир начал вопить, что девушки, работающие по найму, совсем не то что рабыни. Дерк утомленно повернулся к сыну.
- Блейд, будь так добр...
Блейд ухватил отца за рукав и перенес их далеко на север, к Челлу, руководствуясь объяснениями Дерка.
- Они перенеслись! - сказал Блейд, когда они прибыли на место.
Пред ними предстал Челл: холм, увенчанный замком и окруженный виноградниками.
- А классное местечко! Неужели они вправду собираются его разрушить?
- Да. Челл и еще девять городов, - отозвался Дерк. - Это туры, чтоб им пусто было. Так кто куда перенесся?
Пока они шагали среди виноградников, поднимаясь к городу, Блейд рассказал отцу о дамах-рабынях.
- Мне кажется, та дама, которая штопала мои носки, была волшебницей, - сказал Блейд. - От нее исходило такое ощущение... а, еще она оставила записку от мамы!
И он передал записку отцу.
Дерк прочел и словно бы на глазах осунулся.
- Так значит, твоя мать помнит, что Чешуй обжег меня. Очень любезно с ее стороны.
Он вернул записку мальчику. Вид у Дерка был столь странный, что Блейд спросил:
- Пап, ты чего?
Дерк пробурчал в ответ нечто неразборчивое и взвесил на ладони виноградную гроздь, висящую у самой тропы.
- Спелый, - сказал он. - И урожай, похоже, неплохой. Наверное, они не стали убирать его из-за осады. Барнабас будет рыдать в голос над таким переводом продукта. Надо будет посмотреть: может, удастся все-таки сберечь урожай.
- Ты не хочешь разговаривать о маме? - спросил Блейд.
- Нет, - сказал Дерк. - Я хочу посмотреть, что такого стряслось в Челле.
Но в Челле ничего такого не происходило. Горожане жизнерадостно возились со стрелами и доспехами, чем и следует заниматься перед осадой. Дерка с Блейдом провели в замок. Там их приняла герцогиня Челлская. Казалось, будто она вполне смирилась с предстоящей потерей города и урожая.
- Что поделаешь, волшебник. Такие уж нынче времена, - сказала она. - Мне очень жаль, но герцог вас принять не сможет - его сейчас здесь нет. Но он сказал бы вам то же, что и я. Не желаете ли подкрепиться?
Дерк отказался, ссылаясь на то, что они только что от эмира и их там накормили сладостями. Они покинули город и вновь зашагали среди виноградников.
- Что-то здесь и вправду неладно, - сказал Дерк. - Но чтоб мне пусто было, если я понимаю, что именно! А ты?
- По-моему, - с сомнением произнес Блейд, - они тут все какие-то чересчур веселые и жизнерадостные.
- Да, мне тоже так показалось, - согласился Дерк. - Они даже не жалеют о своих виноградниках. Но все равно непонятно. Надо будет спросить у принца Талитана - может, он что-нибудь заметил. Ему ведь предстоит вести эти осады. Значит, он наверняка побывал здесь и говорил с ними.
- Где ж ты его возьмешь, чтобы спросить? - удивился Блейд.
- Он - эльф, и он принес мне клятву верности, - объяснил Дерк. - Если я позову, он должен явиться. То есть я на это надеюсь.
Он остановился посреди пыльной утоптанной тропы среди виноградников и крикнул:
- Талитан! Принц Талитан! Вы мне нужны!
Сперва Блейду показалось, что отец просто валяет дурака. Но несколько мгновений спустя на тропе перед Дерком засветился сине-зеленый туманный прямоугольник - словно дверной проем, - и в нем с поклоном возник принц Талитан.
- Прошу прощения, мой лорд. Я находился далеко на юге, обсуждал осаду Серата.
- Это прекрасно, - сказал Дерк, - Раз вы из Серата, значит, вы наверняка уже побывали в Челле и обо всем договорились.
- Еще неделю назад, мой лорд, - сообщил Талитан, - Все в порядке. Список предназначенных в расход у меня. Мои эльфы готовы. В промежутках между сражениями, что будут протекать в стране Амру, мы разграбим эти города.
- Э-э... Только имейте в виду, что на самом деле поле битвы очутилось на пятьдесят миль южнее запланированного места, - сказал Дерк. - Но я, собственно, насчет Челла. Когда вы здесь были, вам ничего не показалось странным?
- Нет. - Талитан явно был озадачен. - Правда, герцог был печален, но его нетрудно понять. Ведь ему предстоит потерять город и прекрасный урожай винограда.
- Ну что ж, - вздохнул волшебник. - Попробовать-то стоило... Если будет такая возможность, постарайтесь спасти виноградники.
Талитан поклонился.
- Я и сам уже подумывал: об этом, мой господин. Когда принц Талитан ушел сквозь свою туманную дверь, Дерк пожал плечами.
- Может, тот человек из Челла просто паникер. Давай возвращаться в лагерь, Блейд.
И они отправились навстречу куда более унылому и промозглому климату и целой груде хлопот. Верховный жрец Амру из благодарности прислал им некоторое количество шатров. Теперь Дон галопировал по лагерю, показывая двум молодым жрецам, где какой шатер ставить. Шатры выглядели очень по-жречески: белая ткань и вышитые эмблемы Энскера.
- Не очень-то они подходят для Темного Властелина, - сказал Дерк. - Ну да дареному коню в зубы не смотрят.
Тем временем внутри купола, похоже, начали действовать боевые заклинания. Люди в черных доспехах тренировались, упражняясь в фехтовании, или маршировали на плацу - почти как настоящие солдаты. Дерк кивнул Барнабасу. Тот жизнерадостно кивнул в ответ.
Но самая бурная деятельность кипела вокруг Кита. Кит чувствовал себя как рыба в воде. Он устроился на берегу реки, обложился картами, планами и списками и собрал вокруг себя людей. Те сидели и слушали, ловя каждое его слово.
- Ваши фанатики становятся здесь, - объяснял как раз Кит какому-то жрецу. - Но до полудня держите их за деревьями, чтобы их не было видно.
Блейд заметил среди слушателей Кита короля Лютера, Тита и давешнего вервольфа. Но там было и много других, кого он не знал, - в том числе несколько эльфов, несколько гномов, крепко сбитый мужчина со шлемом в руках (должно быть, наемник), несколько странных, очень бледных людей, тощих почти как Старина Джордж, и несколько человек в шкурах, переброшенных через плечо, и с золотыми кольцами в ушах. Кроме того, к месту совещания постоянно подходили какие-то менее важные персоны, и Кит рассылал их с поручениями. Вот и сейчас, пока Блейд наблюдал, туда подбежал какой-то наемник.
- Эта река течет с севера на юг.
- Чтоб ей провалиться! - сказал Кит и сделал какую-то пометку на карте. - Кто-нибудь - ну хоть вы, в шкуре, - сходите и разыщите все места, в которых можно переправиться. Я не желаю тратить силы на защиту бродов. Пусть лучше легионеры их углубят.
- Это они могут, - кивнул Тит. - Но так когда мне все-таки следует атаковать темных эльфов?
Блейд заулыбался. Глаза Кита сверкали, а шея была горделиво изогнута.
- Знаешь, - сказал Блейду Дерк, - по-моему, когда я решил спихнуть планирование битв на Кита, меня посетило озарение. Как там Шона?
Шона представляла собой полную противоположность Киту. Она по-прежнему сидела, глядя в пространство. Казалось, будто она не замечала устроившейся рядом Калетты. Шона не взглянула даже на промчавшегося мимо Красавчика - тот, затеяв игру с собаками, осыпал их с Калеттой мелкими камушками, брызнувшими из-под копыт. Блейд подошел к сестре, но она и на него не обратила внимания. Он уселся рядом с Калеттой.
- Что это за типы с бледными физиономиями?
- Вампиры, - сказала Калетта. - Они мне не нравятся. Постоянно смотрят на мои передние лапы и приговаривают: «Сочненькая ручка!»
- А на чьей они стороне? - поинтересовался Блейд.

Предыдущая страница 17 Следующая страница


Темный Властелин Деркхольма 18

- Да на нашей, наверное, - сказала Калетта. - Вид у них достаточно паскудный.

Глава 17

У Блейда просто в голове не укладывалось, как отец умудряется посреди подготовки к сражению и царящей по этому случаю суматохи выкроить время для набросков и расчетов задуманных почтовых голубей.
- Это помогает мне не сойти с ума, - мягко сказал Дерк.
«Или сводит меня с ума - но на другой лад», - мысленно добавил он. С голубями были свои сложности: у них не имелось ни мозгов, чтоб вложить туда способность говорить, ни места в голове, чтоб добавить туда эти мозги. В моменты передышки Дерк пытался поэкспериментировать и добавить хоть немного мозгов голубям, имевшимся под рукой, но оказалось, что несчастным тварям становится сложно подняться в воздух - даже сложнее, чем Лидде.
«Может, стоит сделать так, чтобы они летали, как драконы, при помощи магии?» - подумал Дерк, когда прилетевший Чешуй доложил, что сиреневая драконица перемещена на шесть миль и один фарлонг к юго-востоку, а потом улетел снова, разыскивать гномов и сбежавших солдат.
За два дня до битвы на рассвете вдруг появился Талитан. Принц, бледный и встревоженный, выскочил из своей туманной двери и бросился к жреческому шатру Дерка. Красавчик заржал от радости и галопом подскакал к эльфу, но Талитан мягко отстранил его.
- Господин, я подвел тебя под Челлом, - сказал он выбравшемуся из палатки Дерку.
Волшебника появление эльфа оторвало от бритья. Кроме того, он еще не до конца проснулся.
- Что, не удалось сохранить урожай винограда? - спросил он. - Ну ничего. Что ж поделаешь.
- Нет-нет! Виноград мы спасли. На самом же деле, - сказал Талитан, - город Челл цел и невредим - весь, за исключением жителей. Вот в чем я подвел тебя.
- Там что, произошла резня? - спросил Дерк. У него упало сердце.
- О нет! - воскликнул Талитан. - Там просто нет людей - ни единого, мой лорд. Улицы, рынки, дома, чертоги пусты. Мы не встретили ни одной живой души. Подумав, что все они укрылись в замке, мы вихрем устремились туда - накладывая на все дома на пути иллюзию пожара, ради пущей зрелищности, - но обнаружили в замке лишь десять партий Странников и их магов-проводников, что изо всех сил старались не дать им столкнуться нос к носу в пустом замке. И были все эти маги в великом гневе, ибо велено им делать так, чтобы каждая партия считала, что город осаждают исключительно ради них. По настоянию сих магов мы устремились в подземелья, притворяясь, будто преследуем туристов. Там мы обнаружили запертого герцога Челлского - но более никого. Маги-проводники вне себя от ярости, мой господин.
- Тогда, пожалуй, я съезжу успокою их, - вздохнул Дерк. - Блейд! Седлай Красотку. Не беспокойтесь, принц. Я думаю, вы с честью вышли из очень сложной ситуации. Но все-таки мне следует разобраться, что же произошло в Челле. Герцог не в курсе?
- Герцог сказал, что его связали и заключили в тюрьму, но кто это сделал - он не ведает, - сказал принц Талитан. - Он просидел в подземелье несколько дней. И куда делись горожане, он тоже не знает. Так я вправду не подвел тебя, мой господин?
- Вправду, - сказал Дерк.
И повторил то же самое вечером, по возвращении. Дерк был глубоко озадачен. В Челле и вправду не осталось ни единого человека, не считая герцога, мрачно сидящего в замке. Все горожане исчезли. Они забрали с собой все запасы провизии и почти все имущество, но не оставили никаких следов.
- Ничего не понимаю! - признался Дерк принцу Талитану. - Казалось бы, несколько тысяч человек не могут просто так взять и пропасть - но именно это мы и видим!
Путешествие так утомило Красотку, что она не смогла той ночью нести на себе Блейда на Дикую Охоту. Блейд выпустил гусей, успешно справившихся с работой кожистокрылых летунов, из корзины и уселся рядом с Шоной. Он пообещал Калетте, что присмотрит за Шоной, пока сама Калетта не вернется с Дикой Охоты. Шона по-прежнему была бледна и несчастна, но уже начала понемногу есть и время от времени даже что-то говорила. Хоть бы Лидда поскорее вернулась, чтобы было кому присматривать за Шоной! Все прочие оказались слишком заняты. Калетта старалась изо всех сил, но даже ее захлестнула все возрастающая суматоха и волнение подготовки к битве.
В ночь перед сражением Блейд почти не спал. Все встали еще до рассвета. Блейд нервничал, у него кружилась голова и противно сосало под ложечкой. Он наблюдал, как прочие собираются или прибывают к месту сбора. Кит галопом носился по лагерю, словно огромная черная молния, клекоча на ходу приказы. Барнабас, звякая вороненой кольчугой, метался туда-сюда в предрассветных сумерках, завершая последние штрихи своих боевых заклинаний, наложенных на солдат.
- Эти заклинания продержатся не более двенадцати часов! - то и дело повторял он Дерку и Киту. - Не забудьте: вам нужно дать сигнал к отступлению прежде, чем они развеются, или я за последствия не отвечаю!
А люди все прибывали и прибывали, хотя разглядеть их в сумерках было нелегко. Блейд заметил отряд бледных вампиров, но прочие мельтешащие вокруг фигуры были ему незнакомы. Облик некоторых из них был совершенно демоническим.
- Да вовсе нет. Мы - простые крестьяне, - сообщил Блейду один из этих страхолюдных субъектов. - Мы просто согласились так выглядеть. Очень помогает отпугивать туристов.
Когда стало посветлее, Блейд увидел, что среди новоприбывших во множестве мелькают целители в коричневых одеяниях, с кожаными сумками для лекарств. Дерк ухватил одного и них и велел ему остаться в лагере, приглядеть за Шоной.
- Девушке нужен не я, а целитель, занимающийся рассудком! - пробурчал тот. - Но я останусь. Ненавижу битвы!
Блейд искренне удивился. Интересно, а кому они нравятся?
Потом взошло солнце и Барнабас открыл купол с солдатами. Зрелище вышло великолепное: забили барабаны, и солдаты двинулись наружу. Они маршировали стройными шеренгами; над головами реяли черные знамена. Где-то заиграла волынка. Дерк, облаченный в черный шелк, развернул Красотку и встал во главе армии. Наряд Блейда тоже был по большей части черным. Мальчик шел рядом с отцом и нес черное знамя с каким-то странным гербом, изобретением Кита. Он должен был по прибытии на место установить знамя рядом с Дерком, а потом работать гонцом, перемещаясь и разнося приказы Кита. Как заметил Кит, очень полезно иметь посыльного, способного переноситься со скоростью мысли.
- До чего досадно, что тебе уже так скоро придется уходить! - то и дело повторял старший из грифонов.
Дон и Калетта маршировали рядом с Дерком и Блейдом. Кит сделал Дона угольно-черным и изобразил ему горящие глаза. Калетта же наотрез отказалась что-либо менять в своей внешности.
- Я хочу оставаться красивой! - заявила она. В конце концов Кит вынужден был сдаться и отступить.
- Ну, с земли ты все равно будешь казаться достаточно темной, - сказал он.
Когда вся собравшаяся толпа двинулась следом за солдатами - раздался скрип повозок со снаряжением, протестующее ржание лошадей, ритмичный хруст сланца под сапогами, - Блейда охватило радостное возбуждение. Все-таки это было здорово - идти вот так вот вместе с армией сквозь бодрящий воздух осеннего утра - было уже достаточно холодно, чтобы видеть вырывающийся изо рта пар, - под бой барабанов и звуки волынки. К тому времени, когда они добрались до места сражения, возбуждение захлестнуло Блейда с головой.
В качестве поля битвы была выбрана одна из вытянувшихся цепочкой долин.
- Когда мы окончательно истопчем одну, можно будет перейти в следующую, - пояснил Кит.
Но пока что долина была прекрасна: по дну ее протекала речушка, доставившая Киту столько беспокойства, по берегам раскинулись луга, а склоны поросли деревьями с зеленой и золотой листвой. На противоположном склоне под деревьями сосредоточились Силы Добра. Смотрелись они замечательно: красочные знамена, яркие одеяния, пение труб. Но войска Дерка тоже выглядели величественно, на свой лад: черный людской поток, бьющиеся на ветру черные знамена и торжественный гром барабанов. Кроме того, их было почти вдвое больше, поскольку правила туров гласили, что Силы Добра должны отчаянно уступать в численности своим врагам - но все-таки побеждать. Блейд нетерпеливо принялся вглядываться в ряды противников, стараясь разглядеть, где же находятся партии Странников. Он знал, что их там самое меньшее двадцать одна - только маги-проводники развели их подальше друг от друга, - но так и не смог отыскать ни одной.
Блейд дрожал от нетерпения. Лошадей отвели в сторону, и отряды заняли свои места. Лишь Дерк остался сидеть верхом на Красотке. Он поглядывал по сторонам с усталым спокойствием, проверяя, все ли готово. Блейд же был просто не в состоянии разделять его чувства. Убедившись, что все в порядке, Дерк вскинул руку.
Раздалось низкое, протяжное пение рога. Солдаты в черном двинулись вперед, и в тот же миг сзади величественно взмыл в воздух Кит. У всех, даже у темных, перехватило дыхание. Дерк охотно согласился на время сражений исполнять роль собственного приспешника. А Темным Властелином сейчас был Кит. Он вдвое увеличил себя в размерах и возился с иллюзиями, пока не научился изображать, будто несет на себе огромную призрачную фигуру. От фигуры исходила такая мощь, что воздух вокруг темнел. А кроме того, так Кит мог видеть все, что происходит на поле боя.
- Блейд, - прозвучало почти у Бленда в ухе (Кит потрудился и над этим), - пойди узнай, почему темные эльфы не выступили вместе с остальными.
Блейд стремительно перенесся на левый фланг, но как раз в этот момент принц Талитан занял отведенное место, и эльфы тоже пошли в атаку.
- Ага, тут все в порядке, - послышался голос Кита. - Сходи передай Хорошим гномам, что им пока следует оставаться в лесу.
Блейд метнулся через долину. Пока он препирался с гномьим капитаном, две армии сошлись на лугу с глухим металлическим скрежетом. И с этого момента Блейд потерял всякое представление о происходящем. Он лишь надеялся, что Кит, величественно описывающий круги в небе, его не потерял. Не потерял, наверное, раз постоянно посылал Блейда то туда, то сюда. Но внизу, на лугу, кипело безумие: крики, звон, скользящие в грязи ноги, лица - покорные, деловитые, яростные, - лязг оружия и снова грязь. Блейд видел стрелы, взлетающие в небо, но не знал, чьи они. Каким-то странным образом это не мешало радостному возбуждению. Блейд едва не кричал от восторга. В одном месте люди ринулись вперед с копьями наперевес, а потом в другом - а может, в том же самом месте - люди уперли копья в землю, выставив наконечники вперед, вроде как держась из последних сил. Монотонный, тусклый гул заполонил долину, и запах промасленных доспехов мешался с запахом пота. Владевшее Блейдом возбуждение тоже начало тускнеть. Ниже по реке кто-то кинулся ее форсировать; из-под бегущих ног летели брызги. Блейд увидел, как один человек поскользнулся, уже взбираясь на берег, но никто не остановился - все бежали и карабкались прямо по грузному, измазанному грязью телу. Потом атака захлебнулась, и волна покатилась обратно, и то же самое повторилось с кем-то другим.
Несмотря на возбуждение, Блейду захотелось крикнуть им, чтобы они были поосторожнее.
Воздух полнился боевыми кличами, воплями и рычанием, но криков боли поначалу практически не было, да и кровь почти что не лилась. Крики начались, когда Дон с Калеттой перелетели через долину и сбросили на Силы Добра коричневые тюки. Тюки с глухим стуком ударились о землю, и над каждым поднялся шар густо-красного пламени. Тут-то и зазвучали крики. И они были столь убедительны, что Блейду стоило больших трудов напомнить себе, что Дон и Калетта швыряли тюки туда, где они произвели бы наименьший вред. И все-таки ему снова захотелось крикнуть всем, чтобы они были поосторожнее. Несколько деревьев вспыхнули, и долину заволокло дымом.
Кит отправил Блейда к принцу Талитану. Мальчик разыскал принца в тот самый момент, когда какой-то бородатый волшебник осторожно подтолкнул вперед потного мужчину средних лет и кивнул Талитану. Принц Талитан сказал:
- Прости меня. Тебя обозначили как расходный материал.
Мужчина замахнулся на него мечом, но Талитан отбил удар и одним точным движением всадил свой меч в грудь Странника. Мужчина рухнул в грязь, прямо к ногам Блейда. Блейд посмотрел на искаженное агонией синюшное лицо и подумал: «Как странно. Первый Странник, которого я увидел, оказался покойником».
- Кит хочет, чтобы вы перешли в наступление, - сказал он Талитану, а потом нырнул в лес, чтобы передать фанатикам приказ присоединиться к битве.
«Опять же странно, - подумал он по дороге. - Я и восторгаюсь этой битвой, и ненавижу ее».
Фанатики сидели среди деревьев и, пользуясь паузой, точили свои изогнутые мечи. Когда Кит сообщил, что они могут идти в бой, фанатики повскакивали с радостными воплями и, вскинув мечи, толпой ринулись вперед. «Энскер! Энскер! Энскер!» - кричали они. Глаза их сверкали, а лица светились религиозным пылом. Блейд понял, что они и вправду фанатики, самые что ни на есть настоящие, и едва не задохнулся от переполняющего его восторга битвы. Возбуждение все росло и росло, по мере того как толпа людей в черных одеяниях пронеслась вниз по склону, размахивая над головами кривыми мечами, и врезалась в гущу сражающихся, сея вокруг себя ужас. Фанатиков определенно не волновало, будут они жить или умрут. Они рубили всякого, кто подворачивался им под руку. Кровь лилась рекой. Блейд увидел, как легионеры рысцой двинулись вперед, держа строй, - и попадали, как костяшки домино, под натиском фанатиков. Он встретил короля Лютера - тот покинул первые ряды и брел через речку, зажимая рану окровавленной тряпкой. Все больше народу умирало у него на глазах, как тот Странник. И смерть их не была мирной и спокойной. Они корчились, принимали нелепые, некрасивые позы, и лица их искажались от боли. Блейду тошно было на это все смотреть. Но вместе с тем он готов был рукоплескать фанатикам за то, что те убивали этих людей. Ему отвратителен был тяжкий, затягивающий грохот битвы, и этот же грохот по-прежнему вызывал в нем неимоверное возбуждение. Вскоре Блейду начало казаться, что эти противоречивые чувства разорвут его надвое. И он стыдился своей ненависти к сражению почти так же сильно, как стыдился этого возбуждения.
После того как в битву ринулись фанатики, стало казаться, что Силам Добра уже не устоять. Но у Кита все было под контролем. Вскорости он послал Блейда к Дерку. Дерк, восседающий на Красотке, по-прежнему пребывал: во главе отряда солдат. Красотка, забрызганная грязью и кровью, была преисполнена недовольства. Дерк с каким-то недоверием взирал на окружающее.
- Да, эти люди из тех, кто умеет выживать, - сказал он сыну. - Передай Киту, что мы, похоже, не потеряли ни одного.
- Кит говорит, что вы можете начать отступление, - сказал Блейд.
- Хорррошо! - проржала Красотка. Чтобы выйти из боя, отряду Дерка потребовалось некоторое время. За это время Блейду начало казаться, что грохот битвы и его собственные двойственные чувства никогда не прекратятся. Но затем, когда долину осветило начавшее клониться к закату солнце, в передних рядах образовалась брешь на месте отступившего отряда, и Киту даже почти не пришлось посылать Блейда к прочим командирам, чтобы передать им приказ отступать. Большая их часть и без того поспешно ринулась прочь - не считая фанатиков, но тех и так почти не осталось. Вскорости поле боя опустело. Лишь мертвые остались валяться в грязи.
Блейд видел, как армии Добра, ликуя, собрались у сгоревших деревьев. Из уцелевшего леска показались целители и заспешили к тем, кто остался на опустевшем поле боя и еще шевелился. За целителями рысцой двинулась аккуратная колонна легионеров с лопатами - из числа тех, кто в бою не участвовал.
Тут Блейд понял, что не в силах больше оставаться здесь, и перенес себя в лагерь. Понурившийся Дон стоял у реки; он снова сделался золотистым, но был очень грязен.
- Мерзость какая! - сказал он Блейду. - А хуже всего то, что мне это почему-то нравилось. Чего это со мной такое?
- Со мной то же самое. А ведь на следующей неделе очередная битва. Хоть бы ее не было! - отозвался Блейд.
И они обессиленно уселись, прислонившись друг к другу.
- Ox, a ведь нам еще нужно возиться с гусями! И сегодня ночью опять Охота! - простонал Дон.
Из шатра вышла Шона. Она направилась вниз по склону, к ним. Двигалась она все так же странно - казалось, что для нее воздух сделался более плотным, чем для остальных людей, и ей нужно прилагать больше усилий, чтобы идти сквозь него, - но выглядела уже немного лучше.
- Вы, оба, - немедленно марш ко мне в шатер, - сказала она. - Целитель принес немного бренди. А еще мы жарим мясо.
Дон и Блейд подчинились - не просто охотно, а даже поспешно, поскольку Кит и Калетта как раз заходили на посадку, и оба выглядели почти нестерпимо веселыми.
А потом Блейд понял, что боится следующей битвы. Он с головой ушел в хозяйственные хлопоты и постарался позабыть о ней - насколько мог. Но он завидовал Киту и Калетте, не страдавшим от смятения чувств. Они наслаждались битвой. Потом Блейд понял, что завидует еще и Дону. Дон как-то умудрился поговорить по душам с отцом и признался, что битва вызывает у него противоречивые чувства. И Дерк сказал, что раз так, пускай Дон берет на себя гусей и Дикую Охоту, а со сражениями больше не связывается. Тогда Блейд тоже попытался поймать Дерка и рассказать о своих трудностях, но тому как раз пришлось удалиться. Принц Талитан попытался разорить второй город и обнаружил, что из него тоже исчезли все жители. И Дерк принялся их разыскивать.
- Ну ведь должны же они где-то быть! - то и дело повторял он.
- Прячутся где-нибудь, - сказал на это Барнабас. - Они знают, что мистер Чесни этого так не оставит.
- Да, но где они прячутся? - спросил Дерк.
В конце концов, поскольку подходило время следующей битвы, он отправил дневных сов на поиски Чешуя. У каждой совы к лапе было привязано письмо: Дерк просил Чешуя, чтобы тот поискал пропавших горожан.
Дон во второй битве участия не принимал. А Блейду пришлось даже хуже, чем в прошлый раз. Теперь, когда он знал, чего ожидать, и возбуждение, и отвращение сделались еще сильнее. У Блейда было такое ощущение, словно в его теле обосновались два совершенно разных человека. К вечеру, когда все наконец-то завершилось, он сильно сомневался, сумеет ли выдержать еще одну битву.
На следующее утро Дерк вновь уехал. А к Бленду после завтрака подошел Барнабас и принес тючок с одеждой; поверх тючка лежала картонная папка.
- У тебя три дня на то, чтобы добраться до побережья, - весело сообщил волшебник. - Твоя партия Странников отправляется в путь через четыре дня. Вот твое одеяние мага. А в папке - список Странников. Ты черную книгу получил? А карту и брошюрки? Они тебе понадобятся. И не забывай: кто-то из Странников непременно напишет потом отчет для мистера Чесни. За это дается скидка, поэтому в каждой группе непременно находится желающий отчитаться. Так что тебе же лучше, если ты все будешь делать так, как написано.
Блейд был ошарашен. Он думал, что до его тура еще полно времени - и вот уже пора приступать. Но наряду с потрясением он испытал и огромное облегчение. Теперь ему не придется участвовать в следующей битве! А еще Блейд пришел в ужас. Он мало что успел выучить из черной книги, и даже то, что он учил, теперь смешалось в голове. Карта и книга были у Кита, и тот не горел желанием их возвращать.
- Но ты же сделал сотню копий, если не больше! - возмутился Блейд. - А теперь они мне нужны!
Кит с ворчанием отдал ему потрепанную черную книгу и карту с загнутыми уголками.
- Я рассчитывал, что смогу тебя использовать еще хотя бы в одной битве, - сказал он. - Как мы будем без тебя обходиться целых полтора месяца - просто не представляю. Калетта не сможет так быстро передавать мои приказы. Ей же придется летать! Ну вот, теперь надо перерабатывать все планы! И вернуть Дона. Ну ладно. Мне надо созвать командиров на совет. Вервольфы в обеих битвах не справились со своей задачей. Я все равно хотел с ними поговорить.
И Кит зашагал прочь, что-то бормоча себе под клюв и нервно подергивая хвостом. Блейд развернулся, намереваясь отнести карту и книгу к себе в шатер, и едва не налетел на Шону.
- Я решила отправиться с тобой, - сообщила Шона. - Я могу быть вашим бардом.
На миг Блейд от души обрадовался. В следующее мгновение он пришел в ярость: ну почему Шона никогда не дает ему ничего сделать самому?! Потом он испугался, что у сестры неладно с головой. Ведомый этими тремя побуждениями, Блейд осторожно поинтересовался:
- А разве школа бардов не обозлится, если ты пойдешь с партией?
- А пусть себе злятся, - сказала Шона. - Они исключили меня из своей школы и лишили статуса барда. Так что теперь они уже ничего мне сделать не могут. А мне осточертело сидеть в лагере, по соседству с этими омерзительными солдатами. Блейд, ведь ты же возьмешь меня с собой, правда? Ну пожалуйста!
- Пожалуй, и вправду неплохо бы было прихватить с собой кого-то, кого я знаю, - уступил Блейд.
Они договорились, что дождутся Дерка, попрощаются с ним, а уже потом двинутся в путь.

Глава 18

Когда Дерк, уезжавший успокаивать взбешенных магов-проводников, вернулся обратно и обо всем узнал, чувства его были противоречивы. С одной стороны, он обрадовался, что Шона отправится с Блейдом - будет кому присматривать, чтобы он не натворил глупостей. С другой стороны, он боялся, как бы дочь в расстройстве из-за погубленной карьеры не задумала убиться где-нибудь по дороге. Но времени на споры у него не осталось. Завтра - если только Финн не выбился из расписания - первая партия Странников должна была добраться до Цитадели, дабы убить Темного Властелина - а Деркхольм до сих пор не Цитадель! Потому волшебник просто попросил Шону быть поосторожнее и посмотрел, как Блейд взял ее за руку. Шона прижимала к себе сумку, свою скрипку, свою арфу и свою флейту. Блейд же не взял ничего, кроме узелка с одеждой и папки.
- А черная книга? - спросил Дерк.
- У меня в кармане, - отозвался мальчик. - Да ты не волнуйся, пап.
И они с Шоной исчезли, оставив за собой сильный порыв ветра, как оно всегда бывает при перемещении.
- Кит, тебе придется сегодня полететь на Охоту вместе с Доном и Калеттой, - сказал Дерк. - Мне нужно в Деркхольм.
- Но я созвал совещание! - попытался было возразить грифон.
- Значит, проведи его побыстрее, - отрезал Дерк. - Сегодня нет времени на игры.
Кит обиделся до глубины души - по большей части потому, что отец сказал чистую правду. Кит очень любил проводить совещания. Он вечно придумывал поводы для совещаний и способы делать их как можно длиннее. И теперь он надулся и нахохлился, а Дерк отправился туда, где стояла нерасседланная Красотка.
- Вхзять Кхрасавчика тхоже, - заявила кобыла. - Он вхсе вхремя уфходить к пхлохому эльфу.
Дерк знал, что это правда. Талитану стоило лишь пальцем поманить, и Красавчик тут же исчезал. Но, так или иначе, Красотке придется привыкать к этому.
- Красавчик так далеко не долетит, - сказал Дерк, садясь в седло. - И вообще, почему я даже лагерь не могу покинуть без того, чтобы ни с кем не поцапаться?
Взлетающая Красотка сердито взмахнула хвостом. Но она по природе своей была существом добросердечным и потому полетела быстро. Они оказались над развалинами деревни задолго до захода солнца. Дерк спустился в деревню: проверить, вернулась ли тощая Фран, чтобы бродить меж развалин на радость туристам. Фран вернулась.
- Вам еще что-нибудь нужно? - поинтересовался волшебник.
- Ничего! - сердито отозвалась Фран. - Тут куда уютнее, чем у вас дома!
Дерк полетел дальше, пытаясь понять, что же она имела в виду. В конце концов он предположил, что Фран погрызлась со Стариной Джорджем. А может, Лидда вернулась домой и выставила Фран. Кстати, Лидде и вправду уже пора вернуться. Она разнесла все ключики, куда полагалось. Кажется, ключики были единственным, на что маги-проводники не пожаловались ни разу.
Прежде чем отвести Красотку в конюшню, Дерк постоял несколько мгновений, печально глядя на свой дом. Он успел произвести лишь одну из трансформаций, столь старательно спроектированных Калеттой. Над тем крылом дома, в котором располагалась гостиная, высилась половина черной искривленной башни. Впечатление возникало... своеобразное.
- И, боюсь, у меня уже нет времени, чтобы в точности следовать плану, - пробормотал Дерк. - Уж извини, Калетта. Замысел был великолепен...
Тут его учуяли свиньи и ринулись к нему через сад. За ними, как обычно, гнался Старина Джордж.
- Кажется, я вас уже просил, чтобы вы держали их подальше, - строго сказал Дерк.
В последний свой визит он попытался сделать из свиней слуг Темного Властелина. Но когда Дерк наложил на свиней заклинание иллюзии, они с. таким ужасом уставились на свои жирные черные тушки, что Дерк их пожалел и решил просто спрятать свиней куда-нибудь, чтобы они не попадались на глаза Странникам.
- Да я ж и держал, - сказал Старина Джордж, - но они как вас зачуяли, так и смылись - я и глазом моргнуть не успел. Но зато я делаю все, что могу, чтоб не дать этим чертовым гномам засунуть свиней в горшок. А больше я ничего не могу поделать, хоть вы мне отдайте в уплату все сокровища, что эти гномы привезли.
Дерк оставил Красотку на Старину Джорджа и поспешил разбираться, что тут творится. Он боялся, что гномы, когда Чешуя уже не будет рядом и припугнуть их станет некому, передумают и опять направятся к побережью. Но, похоже, они все-таки не передумали. Оказалось, что гномы расположились на кухне - вместе со всем своим имуществом, включая пони. Дерк подумал, что Лидду хватит удар, когда она это увидит. А может, Лидда и вправду вернулась домой, обнаружила, во что превратили ее кухню шесть гномов, развернулась и ушла жить к Маре. Надо будет уточнить у Старины Джорджа.
- Очень рад видеть вас здесь, - сказал Дерк гномам.
- Мы тут уже который день сидим, - сказал угрюмый гном, которого, как выяснилось, звали Галадриэлем. С тех самых пор, как Дерк это обнаружил, ему ужасно хотелось знать, чем думали родители этого Галадриэля, когда нарекали отпрыска. - Ну, так чего вы собираетесь делать с нашей данью?
- Видите ли, нам хотелось бы убедиться, что дань упрятали, куда полагается, получить вашу расписку, да и отправиться домой, - пояснил словоохотливый гном.
Его звали Дворкиным - ну, это еще куда ни шло. Он, похоже, был одним из младших вождей.
Дерк посмотрел на шесть огромных корзин. Корзины занимали половину того места, что не заняли гномы и пони. «В логово Кита, - подумал Дерк. - Кит, конечно, будет недоволен, но если верить гномам, к побережью сейчас движутся со всего континента еще двадцать гномьих отрядов с данью. Если Чешуй разыщет хотя бы половину из них, то нигде, кроме как в логове Кита, они просто не поместятся».
- Я покажу, куда вам перебраться, - сказал Дерк. И тут его осенила идея - возможно, благодаря царящему на кухне беспорядку (в его создании гномы могли потягаться со свиньями). - А не хотите ли вы задержаться здесь на месяц и поработать прислужниками Темного Властелина? - спросил он. - Естественно, туры вам за это заплатят.
- Сколько? - спросил Галадриэль.
- Ну, - сказал Дворкин, поглаживая заплетенную в косички бороду, - если бы все шло как раньше, мы бы все равно провели этот месяц в пути. Так что, думаю, мы от этого не облезем, так сказать. Но на самом деле все зависит от жалованья и от того, что вы пожелаете нам поручить.
Дерк сверился с черной книгой.
В этом году жалованье составляет двадцать золотых каждому. Мне придется немного вас изменить - ну, чтобы вы выглядели злобными. Но ничего серьезного я делать не буду - на это все равно времени нет. А что касается работы - вам нужно будет притворяться, будто вы хотите остановить Странников и не дать им добраться до меня. Изображать нападения, ставить им препоны и все такое. Как вам эта идея?
Гномы переглянулись и заухмылялись.
- А чего, можно и повеселиться, - сказал один. Кажется, его звали Симпсом.
- Сорок золотых каждому - и по рукам, - заявил Галадриэль.
Дерк достал калькулятор и занес в него: «Прислужникам - 240 золотых». Пускай хоть теперь мистер Чесни заплатит гномам, а не они ему!
- По рукам, - сказал он.
Затем указал им дорогу в логово Кита и зачарованно уставился на гномов: те похватали здоровенные корзины и потащили их с такой легкостью, словно корзины эти ничего не весили. Впрочем, кухне это не особо помогло. Дерк мысленно сделал себе пометку о том, что пони тоже нужно отсюда убрать.
А пока что он разложил на обеденном столе эскизы Калетты и принялся изучать, что нужно сделать для создания Цитадели.
Времени хватало только на поверхностные изменения. Может, прочие маги, более искушенные в этом виде деятельности, и справились бы со всем объемом работ, но Дерк всю жизнь возился с животными и растениями, а со зданиями у него дело шло значительно медленнее. Ну ладно. Будем действовать по порядку. Гномам нужна кухня, а животным требуется укрытие. Дерк забрал гномьих пони с кухни и отвел на огороженный выгул, где паслась бабушка Красавчика.
- Здесь им будет куда уютнее и безопаснее, - сказал он гномам, которые застукали его за этим занятием и начали было возражать.
Потом он обошел все свои посадки - табак, хлопок, чай, кофе, саженцы нейлона, молодые апельсиновые деревья и прочие растения, по большей части экспериментальные, и воздвиг над ними мощный магический купол, делающий их невидимыми. Эту же процедуру Дерк повторил с животными.
Правда, не было никакой гарантии, что свиньи смогут оставаться внутри купола, но волшебник очень просил их постараться. Да и коты были под вопросом. Теперь, когда деревня превратилась в обезлюдевшие развалины, негодующие коты вернулись домой. Дерк велел им не выходить из загончика. Коты молча посмотрели на него.
- Ну и как я их буду кормить, таких невидимых? - возмутился Старина Джордж, маячивший за плечом волшебника.
- С ними я сам управлюсь, - сказал Дерк. - А вы должны бродить по саду, стенать и завывать.
- Это вы что имеете в виду? - снова возмутился Старина Джордж. - Да я в жизни не стенал!
- Вам за это заплатят сорок золотых, - сказал Дерк.
- А! - сказал Старина Джордж.
Дерк прихватил эскизы Калетты и судорожно принялся преобразовывать дом и сад, пока еще солнце не зашло. Сад превратился в запущенный двор с волчьими ямами и прикованными чудищами на месте клумб. На месте кустов и деревьев возникли обломки черных колонн и лабиринт зловещих черных стен. Для самого дома Дерк воспользовался Калеттиным эскизом Цитадели и сотворил навороченный черный фасад, весь из зловещих острых углов, искривленных арок и башен, вздымающихся самым невероятным образом. На фоне закатного неба все сооружение смотрелось чрезвычайно эффектно.
Но из-за того, что все это великолепие было только в дюйм толщиной, получалось, что пускать Странников в дом для финальной схватки с Темным Властелином нельзя ни в коем случае. К счастью, Калетта оставила увеличенную террасу почти неизмененной. Терраса нравилась всем грифонам - она была достаточно просторной для них. Дерк добавил по краям террасы два ряда изломанных черных арок, извивающихся наподобие башен, и уродские низкие стены. Потом, чтобы никто из гостей не вломился через парадный вход, он соорудил прямо перед порогом длинный ров, заполненный иллюзорными языками пламени. В сгущающейся темноте призрачный белый огонь производил сильное впечатление. Дерк немного подумал и заставил ров казаться бездонным. Теперь он выглядел самым подходящим местом для кончины. Пускай Странники считают, будто сбросили Темного Властелина в преисподнюю.
Вполне довольный проделанной за вечер работой, Дерк прошел сквозь ров и вошел в дом. Гномы стряпали, и по дому разносился аппетитный запах.
- Что это вы готовите? - поинтересовался у них Дерк.
Гномы как-то хитровато переглянулись.
- Этот ваш бродячий скелет кормит нас яйцами величиной с мою голову, а нас от них уже тошнит, - объяснил Дворкин. - Ну мы и... э-э...
- Пошли на поиски провизии, - сказал Галадриэль.
- Свиней и обезьян он нам трогать не позволяет, а котов мы не едим, - добавил Симпс. - Но мы нашли на другом конце долины стадо коров. Они вроде как были ничьи, и мы...
- Жарим быка! - заявил Галадриэль, вызывающе вздернув заплетенную в косички бороду.
- А, ладно, - вздохнул Дерк. - Все равно я уже должен мэру за двенадцать коров.
- Присоединяйтесь, пожалуйста, - вежливо сказал Дворкин. - Ну мы, конечно, яйцо тоже взяли. И еще нашли грядку с капустой и какие-то круглые коричневые коренья.
- Это был мой экспериментальный хлебокартофель, - вздохнул Дерк.
Гномы настороженно уставились на него.
- На вкус они, когда сготовишь, в точности как яблоки в тесте, - сказал Симпс - А чего, они несъедобные, что ли?
- Напротив, я сделал их очень питательными, - сказал Дерк. - Надеюсь, вы оставили хоть что-то на семена.
- Ну, мы не все там выкопали, - заверил его Симпс.
Дерк вздохнул еще раз и составил гномам компанию. Ужин оказался весьма плотным: жареная говядина, клубни и яйцо, сваренное вкрутую и нарезанное здоровенными ломтями. После этого ужина Дерк спал так хорошо, как ему давно уже не доводилось. Наутро он с тревогой вышел во двор, жуя на ходу оставшийся со вчерашнего ужина яичный ломоть. Он хотел посмотреть, достаточно ли убедительно выглядит преображенная Цитадель при дневном свете.
Посмотрев-таки, Дерк решил, что в общем неплохо - во всяком случае, если гномы будут отвлекать Странников и у тех не будет времени приглядываться повнимательнее. Более пристальному взору это сооружение все-таки казалось каким-то непрочным и неосновательным. А вот клумбы-чудища его даже малость напугали. Дерк лишь сейчас сообразил, что представления грифона о чудовищах могут несколько отличаться от людских. Чудища получились, мягко говоря, необычные. Их многочисленные ноги, растущие из самых неподходящих мест, постоянно шевелились, а косматые головы покачивались на ветру, и чудовища казались до ужаса живыми. Ров с огнем днем смотрелся бледновато. Дерк сделал пламя поярче и поставил еще одну стену на пути, чтобы Странники не сразу его увидели. Потом он отправился на кухню, будить гномов и придавать им злобный вид.
К тому моменту, как Дерк закончил возиться с преображением гномов, покормил животных и вынудил Старину Джорджа надеть развевающиеся лохмотья, первая партия Странников уже вошла в долину. Старина Джордж пытался протестовать, заявляя, что это выглядит непристойно, но Дерк ему на это сказал, что он, Джордж, теперь ходячий труп и должен быть выше таких мелочей. Заметив туристов, Дерк застонал. Долина была восхитительно зеленой, подернутой утренним инеем. Он совсем забыл, что ее полагается превратить в выжженную пустыню. Ладно, все равно уже поздно с этим возиться. Дерк поспешно принял облик Темного Властелина и пошел на террасу, чтобы встретить Странников там.
Группа, ведомая Финном, состояла из шестнадцати туристов. Все они, и мужчины, и женщины, были грязными, потрепанными и уставшими. Они с трудом поднялись по склону холма к воротам - Калетта сделала их в виде двух сомкнувшихся когтистых рук - и остановились, нерешительно глядя на закрытый проход. Финн вышел вперед и запустил в ворота шар колдовского огня. Дерк любезно изобразил сноп искр и позволил когтистым рукам разомкнуться и раздвинуться. Финн стал загонять Странников внутрь. Те явно были не в восторге. Они вошли, сбились в кучу и застыли, в ужасе уставившись на клумбы-чудища. Финн снова принялся подталкивать своих подопечных. Через пару шагов дорогу им преградил Старина Джордж, издававший невнятные вопли. На стенания они походили слабо. Скорее уж это было нечто вроде «хо, хо, хо!» Завидев Джорджа, Странники попятились. Но Финн продолжал пихать их вперед.

Предыдущая страница 18 Следующая страница


19 Диана Уинн Джонс

Довольный произведенным эффектом, Старина Джордж остановился и повернулся к ним лицом.
- И я когда-то был принцем, как ты! - провозгласил он.
- Джордж, когда ж ты заткнешься и уберешься! - прошипел Дерк, расхаживая по террасе.
Финн явно разделял чувства Дерка.
- Изыди! - воскликнул он и швырнул в Старину Джорджа колдовским огнем.
Старина Джордж поспешно ретировался, бормоча на ходу:
- Я же хотел как лучше!
Финн опять стал подталкивать Странников, чтобы те шли вперед. Они одолели половину сада, и тут настала очередь гномов. Гномы радостно выскочили из засады, выкрикивая боевые кличи и размахивая топорами. Смотрелось это впечатляюще. Дерк мысленно поздравил себя с удачно проделанной работой. Он сделал гномов иссиня-черными, а потом, в приступе вдохновения, превратил их косички в извивающихся змей. Далее все пошло своим чередом. Странники привыкли к мысли, что на этом этапе тура им придется сражаться. Они схватились за мечи и принялись рубить гномов. А гномы рубили их в ответ, с отменным артистизмом и величайшим удовольствием. Они уворачивались, уклонялись и угрожали Странникам, но все-таки позволили, чтобы их постепенно вытеснили из преображенного сада. Наконец, после десяти минут яростной, но бескровной схватки, Странники почти добрались до ступеней, ведущих на террасу.
И в этот миг ступени рассекла пронзительно-синяя молния.
Громыхнуло так, что показалось, будто небо раскололось, и над сражающимися воздвиглось огромное синее трехногое существо. Его голый крысиный хвост, игриво подергиваясь, змеился меж воздвигнутых Дерком черных арок. Синева мерзко пульсировала, и ее соседство было для разума все равно что ушат соленой воды на свежую ссадину. Где-то в стороне вдруг взвыл Старина Джордж - с редкостным пылом. Гномы с воплями кинулись наутек. И только Странники остались стоять на месте, да и то потому, что Финн скоренько наложил на них заклинание неподвижности. Дерк услышал, как вдали заходятся визгом свиньи. Он и сам изрядно растерялся. Чего-чего, а появления демона Дерк никак не ожидал.
Два глаза демона с жадностью уставились на скованную заклятием группу Странников, а третий, извернувшись, саркастически взглянул на волшебника. Дерку почудилось, будто его разум ожгло чем-то едким.
«Вот почему я здесь. Я тебя предупреждал. Теперь я стану являться каждой группе туристов».
- Но почему? - удивился Дерк. Демоны никогда не отличались любезностью.
Хохот демона волной окатил сознание Дерка, породив приступ головокружения и дурноты.
«На то у меня причина есть! Но уж не затем, чтоб услужить тебе, волшебничек, - в этом можешь не сомневаться!»
И демон исчез в очередной вспышке синей молнии - в тот самый миг, как Финн, бледный как мел и трясущийся как осиновый лист, вскинул руку и выкрикнул дрожащим голосом:
- Изыди!
«Ну и как мне работать после такого?!» - раздраженно подумал Дерк. Ему потребовалась пара секунд, чтобы взять себя в руки и восстановить личину Темного Властелина. К счастью, Финну понадобились те же две секунды, чтобы опомниться и снять со своей группы заклинание неподвижности. И даже когда заклинание было снято, Странники зашевелились не сразу. К тому моменту, как они нерешительно ступили под своды черных арок, Дерк уже превратился в расплывчатую черную тень с горящими глазами; он нарочно встал поближе ко рву с огнем, чтобы тень поэффектнее смотрелась на фоне пляшущих языков белого пламени.
Увидев его, Странники застыли как вкопанные. Финн пнул ближайшего в лодыжку.
- Мы знаем твое слабое место! - неуверенно проблеял Странник. - Твое время истекло, Темный Властелин!
Дерку пришлось нелегко. Он очень старался, но Странники долгое время не предпринимали ни малейших попыток его убить. Дерк зловеще хохотал, угрожающе нависал над туристами, леденящим голосом объяснял им, что сейчас сбросит всех их в эту бездонную огненную пропасть. Вот в эту самую. Вот сюда. Потом он отошел и приглашающе остановился у края рва. Но Странники просто стояли и глазели на него. Это все тянулось почти четверть часа, пока Финн не умудрился вроде как случайно налететь на женщину, стоявшую впереди. Та с криком врезалась в Дерка, и дело было сделано. Дерк с величайшим облегчением взмахнул руками и рухнул в ров.
Судя по тому, что он услышал, женщина разрыдалась.
- Это ужасно! - всхлипывая, причитала она. - Каким бы он ни был, он все-таки имел право на жизнь, как и мы!
- Он вскоре вернется к жизни, - заявил Финн - причем, что любопытно, сказал чистую правду. - А вы спасли мир, и ваш тур завершен. Смотрите - вон открывается портал.
Дерку давно уже хотелось узнать, как Странники возвращаются домой, когда их путешествие заканчивается. Он перевернулся, осторожно выглянул изо рва и увидел сквозь призрачное пламя, как над каменными плитами пола повис четко очерченный овал.
Дерк почувствовал где-то в отдалении присутствие другого демона, поддерживающего этот портал.
В проеме появилась симпатичная улыбающаяся дама в изящной форме и остроконечной шляпе.
- Поздравляю вас, дамы и господа! - сказала она. - Теперь вы можете вернуться домой. Еще раз поздравляю вас от имени «Партий Странников Чесни». Надеюсь, вы получили незабываемые впечатления.
Странники беспорядочной толпой устремились к проему.
- Ну да, это было довольно любопытно, - осторожно заметил один из них.
- Наконец-то можно будет нормально помыться! - воскликнул кто-то другой.
Женщина, столкнувшая Дерка в ров, утерла глаза.
- Но мы не одобряем ваш образ действий! Вы эксплуатируете целый мир, и все ради того...
Тут ее руки коснулась другая женщина.
- Не надо об этом сейчас! Подожди, пока мы выйдем из офиса компании Чесни. Лучше всего обратиться в газеты.
И она втолкнула первую женщину в портал.
Они оказались последними. Симпатичная дама улыбнулась и кивнула, и находящийся где-то в отдалении демон закрыл портал. На том все и закончилось. Дерк выбрался изо рва.
- Хвала богам! - воскликнул Финн, прислонившись к ближайшей стене. К счастью, на этом месте оказался замаскированный стол, так что стена не обвалилась под весом волшебника. - Ох, простите. Ну и тормозная же оказалась группа! Сплошные рохли. Один-два попадаются почти всегда, но чтобы столько! Такого у меня еще не бывало. Кстати, у вас, случайно, не найдется чашечки кофе?
- Кофе - чуть ли не единственное, чего гномы терпеть не могут. Так что где-то он должен быть, - сказал Дерк и прошел прямо сквозь ров с огнем на кухню.
При виде этого зрелища Финн содрогнулся и предпочел отступить в столовую.
- Прошу прощения. Просто я полтора месяца провел в отвратительных условиях, - пояснил маг-проводник, когда Дерк принес ему кофе. - Уф! Ну и нелегкая же оказалась работенка - вести эту группу! Да, боюсь, что никто из богов так и не изволил явиться. Вы, случайно, не в курсе? Я уже под самый конец, тут, в вашей деревне, устроил кое-что сам - изобразил для туристов улыбающегося ребенка, который напророчил им успех. Надеюсь, вы не станете возражать?
- Надеяться надо, что не станут возражать настоящие боги.
Дерк сложил один из эскизов Калетты и написал на обороте: «Фран. Сказать магам-проводникам про улыбающегося ребенка в деревне». Надо не забыть сообщить всем, чтобы они тоже сами подделывали явление бога. На Квериду надеяться нечего - это уже очевидно.
- Ну, меня молнией не поразили, - сказал Финн. - Да, там, в долине, ждут еще две группы. Если хотите, я могу на обратном пути намекнуть им насчет бога, чтоб они решили этот вопрос по пути. Кстати, а что там такого стряслось в Челле? Я туда явился - а в городе пусто, хоть шаром покати. Мне пришлось здорово попотеть, чтобы не дать своей группе столкнуться с остальными. А потом еще быстренько соображать, что делать дальше, когда мы обнаружили в темнице связанного герцога. Надо признать, ваши эльфы неплохо справились с затруднением. Но куда подевались горожане?
- Мне и самому интересно, - сказал Дерк. Финн допил остатки кофе и вскочил из-за стола.
- Ну, мне пора идти. Моя следующая группа стартует завтра вечером. А я хочу успеть хоть немного поспать, нормально поесть и принять горячую ванну - именно в такой последовательности, - прежде чем снова впрягаться в эту лямку. Что ж, до встречи. Увидимся через полтора месяца.
Финн удалился, а Дерк сел ожидать появления следующей группы Странников. Интересно, как там Блейд с Шоной?

Глава 19

Прибыв на место, Блейд и Шона обнаружили, что город увешан флагами и транспарантами. Самый здоровый висел над главной улицей. На нем было написано: «Гна'аш приветствует туристов». Постоялый двор, на котором предстояло собраться группе Странников, располагался на этой самой улице. Постоялый двор был большим, пустынным и тихим. Трактирщик - кажется, единственный его обитатель - показал им две комнатки, выходящие окнами на главную улицу, и сообщил, что ванная комната находится в конце коридора.
- Ванна! - воскликнула Шона. - Мыться!
Она явно правильно поступила, отправившись вместе с Блейдом. Блейд видел, что сестра сразу же повеселела.
Они выкупались - счастье-то какое! - и вымыли голову. Блейд честно намеревался провести оставшееся время за изучением черной книги и карты. Но вместо этого уснул. И Шона тоже. До чего же это было здорово - снова очутиться в настоящей комнате, на настоящей кровати! Время от времени трактирщик будил их и звал есть. После трапезы Шона с Блейдом, пошатываясь, поднимались к себе наверх, падали на кровати и снова засыпали.
На третий раз, когда они сидели в пустом общем зале и клевали носом над тарелками, Шона заметила:
- А в прошлый раз было то же самое. Или просто нам только это и подают?
Трактирщик посмотрел на нее страдальчески.
- Я тут ни при чем. Это моя жена во всем виновата. Они тут создали в этом году организацию «Женщины против туров». Жена вступила в нее и месяц назад ушла. И всех служанок с собой забрала. Остался я один-одинешенек. И готовить я ничего не умею, кроме хлеба и тушеного мяса.
- Ну, зато оно сытное, - сказал Блейд, и они снова поплелись наверх, спать.
Утром в день начала тура Блейд проснулся в панике. Его группа Странников должна была прибыть сегодня после обеда, и он отчетливо сознавал, что нипочем не успеет к этому времени заучить маршрут и все правила. Он все-таки разложил на кровати карту, черную книгу и брошюру и попытался запомнить хоть что-нибудь. Толку от его усилий не было никакого - он по-прежнему засыпал над книгой. За все утро Блейд так ничего и не выучил, не считая того, что его группе положено двигаться на северо-восток, к Внутреннему морю. Там туристов возьмут в плен пираты, а потом их спасет дракон. Другие туры тем временем будут развлекаться в Грапленде и Костамаре. Блейд проглядел брошюрку. Там был расписан каждый день. А ведь в черной книге имелись целые разделы, в которые он покамест даже не заглядывал! Блейд пролистал книгу. «Правила, - прочел он заголовок. - 1. Маги-проводники должны отпустить бороду и волосы до плеч и постоянно иметь при себе посох».
- Караул! - возопил Блейд, вскочил и кинулся к зеркалу.
После получаса проб и ошибок ему удалось вырастить себе длинную белоснежную бороду и копну белых волос. Но лицо его по-прежнему оставалось все таким же растерянным, румяным, круглым и мальчишеским. Блейд стал напоминать гнома-альбиноса. Кошмар какой! Немного повозившись, Блейд изменил цвет волос и бороды на черный. Теперь он выглядел как гном, забывший заплести косички. Ладно, сойдет! Теперь посох. Блейд опрометью бросился на здешнюю кухню и отыскал гам стойку с деревянными ложками. Он ухватил самую большую из них и помчался обратно наверх. И налетел на Шону.
Шона расхохоталась - впервые с той поры, как бард вручил ей свиток.
- Блейд, ну у тебя и видок! Как у гнома в тяжелый день. И зачем ты размахиваешь ложкой?
- Посох! - выдохнул запыхавшийся Блейд. - Правила! Лучше в мантии!
Он проскочил мимо Шоны и побежал к себе в комнату. Еще двадцать минут ушло на попытки превратить ложку во что-нибудь, хотя бы отдаленно напоминающее посох мага. Как Блейд ни старался, на том конце, где ложка расширялась, у посоха постоянно оставалась широкая плоская лопаточка. А когда он натянул мантию, оказалось, что она ему велика. Блейд перехватил широкое одеяние поясом и закатал рукава, но помогло это не очень-то. К обеду он спустился с трудом, то и дело наступая на подол мантии и выпутывая бороду из пряжки пояса. К тому же Блейд плохо представлял себе, как он теперь будет есть со всеми этими зарослями на лице.
Шоне, наблюдавшей за героическими усилиями Блейда, вскоре пришлось зажать рот руками, чтобы заглушить хихиканье. В конце концов она пожалела Блейда и сходила наверх за своими ножницами.
- Сиди тихо! - велела она брату и выстригла в бороде дырку для рта.
После этого Блейд смог поесть - хотя по-прежнему время от времени зажевывал вместе с едой и бороду, - а когда он покончил с трапезой, Шона загнала его на стул и подрезала мантию до нормальной длины. Потом она отняла у Блейда ложку и принесла ему прогулочную трость, забытую у вешалки кем-то из прежних постояльцев.
- Ну вот, - заявила Шона. - Хорошо, что я с тобой отправилась! Пойдем наверх - надо подшить тебе подол.
Подшивание подола несколько затянулось. Шона управилась лишь с половиной, когда с улицы донеслись неразборчивые ритмичные крики. Немного повозившись с рамой, Блейд распахнул окно, и они с Шоной высунулись наружу. Главная улица была запружена людьми, по большей части - женщинами и детьми. Насколько могли расслышать Блейд с Шоной, часть этих людей кричала: «Странники, убирайтесь домой!», а остальные скандировали: «Ту-ры - до-лой!»
- Похоже, они настроены серьезно! - заметила Шона.
Блейду было не до того. Он заметил среди толпы нескольких человек, пробирающихся к трактиру. Блейд вдруг осознал, что вот-вот наконец-то встретится лицом к лицу с живыми Странниками. Его Странниками. У Блейда противно заныло под ложечкой. Он схватил список и кинулся к двери. Шона едва успела поймать его сзади за рубашку.
- Не валяй дурака! Я еще не закончила подшивать твою мантию. И тебе все равно лучше подождать. Пускай они займут свои комнаты. А потом уже спустишься в общий зал и подождешь их там. Не забывай: ты теперь - мудрый и почтенный маг. Тебе вовсе не полагается бегать как угорелому.
Блейд решил, что Шона, пожалуй, права. А кроме того, уже стало ясно, что пока что прибыли далеко не все Странники. То и дело с улицы доносился очередной взрыв шума, и мальчик, выглядывая в окно, видел новых людей, медленно проталкивающихся через толпу. Блейд сидел, нервно крутил в руках список и ждал, пока сестра подошьет ему подол.
В тот самый момент, как Шона сделала последний стежок, к ним в дверь постучался трактирщик. Блейд снова сорвался с места. Шона поспешно натянула на него укороченную мантию.
- Там у черного хода человек из туров. Спрашивает мага, - сообщил трактирщик, когда Шона открыла дверь.
Озадаченный Блейд последовал за трактирщиком. Они спустились по черной лестнице и прошли через кухню, где теперь витал острый запах свеже-нарезанного лука - трактирщик готовил тушеное мясо на ужин. Человек, топчущийся у задней двери, был одет в костюм того же типа, что носил мистер Чесни и его приближенные, только более скромный.
- Извините, что я вас беспокою, маг, - сказал человек. - На самом деле мне не полагается здесь находиться. Но у нас сложности с порталом. У нас куда-то подевалось десять гномьих отрядов. Явился только один. Вы, случайно, не встречали остальных по дороге?
- Э-э... гномов с пони и корзинами? - переспросил Блейд.
- Да-да! - с явным облегчением вскричал человек. - Далеко отсюда это было?
- Ну, вообще-то довольно далеко, - сказал Блейд чистую правду. - Они ворчали и жаловались, что их задержали по дороге.
Блейд почувствовал себя обманщиком, и ему сделалось настолько не по себе, что он, чтобы приободриться, встопорщил бороду и напустил па себя мудрый вид.
Служащий с озабоченным видом потер подбородок.
- Просто не представляю, что теперь делать. Последние двое Странников уже прошли, и нам придется закрыть портал не позднее чем через час. Если за это время гномы так и не объявятся, я пропал. Меня могут уволить. Слушайте, а не могли бы вы сказать гномам, если вдруг их встретите, чтобы они лучше шли к Цитадели Темного Властелина? Мы их заберем оттуда. И, пожалуйста, попросите других магов-проводников, чтобы они передавали гномам то же самое. Ладно?
- Ладно, - согласился Блейд и отправился к себе наверх.
Мысль о том, что кто-то теперь останется без работы только из-за того, что они с Доном спасли шестерых гномов, подействовала на него, словно ушат холодной воды.
- Что поделаешь, жизнь - штука сложная, - сказала Шона, когда Блейд пересказал ей эту новость. - Ну подожди еще часок и можешь спускаться в общий зал.
Но у Блейда не хватило терпения, и он спустился вниз всего через полчаса. К тому времени добрая половина из двадцати человек, числящихся в его списке, уже сидела в зале, неуклюже прихлебывала пиво из больших кружек и знакомилась друг с другом.
- Я понимаю, что это расточительство, - говорила какая-то женщина, когда Блейд вошел в зал. - Мы с папочкой продали наш дом, чтобы отправиться в это путешествие. Но нам хотелось испытать что-нибудь по-настоящему интересное, пока мы не стали слишком старыми, чтобы получить от этого удовольствие.
- Правильно, мамочка, - поддержал ее сидящий рядом мужчина. - Надо ловить момент.
На взгляд Блейда, оба они и так были ужасно старые и к тому же толстые. Блейд сильно сомневался, что они вообще переживут это путешествие - куда уж там получать удовольствие! И вдруг он осознал, что все его беспокойство развеялось, а осталось обычное любопытство. У всех Странников были непривычные стрижки и какое-то нездешнее выражение лиц. И потому казалось, будто они вырядились в какие-то диковинные наряды, хотя одежда на них была совершенно нормальная - с точки зрения Блейда. Одно из правил гласило, что Странники должны быть одеты по-местному. Блейд подошел к туристам, не выпуская списка из рук.
- Ой! - взвизгнула миниатюрная белокурая девушка. - А это наш волшебник! Глянь, братец, - настоящий маг! Какой он маленький!
- Среди моих предков были гномы, - соврал Блейд (довольно сварливо, надо заметить), выискивая девушку в списке. И почему он не умеет делаться больше, как Кит?
Девушку, если верить списку, звали Сьюзен Слейтхольм, и она, похоже, была занесена туда уже в последний момент, отдельно. У девушки были огромные голубые глаза и копна каких-то неестественных кудряшек, смахивающих на древесные стружки. Она с радостным визгом уцепилась за свежеподшитый рукав Блейда.
- Зовите меня Сьюки, - сказала она, уставившись прямо в глаза Бленду. Девушка уступала в росте даже ему. - Я - Сьюки, а это - мой брат, Джеффри.
Блейд решил, что Сьюки - ровесница Шоны. Одета она была в светло-голубую тунику и брюки. И ужасно не понравилась Блейду. Блейд сразу пожалел ее брата: и как он только с ней ладит? Джеффри был высоким и крепким парнем, довольно симпатичным на вид. Блейд выдрал рукав из цепких пальчиков Сьюки - ногти у нее были красные, в точности того же цвета, какого делались когти Дона, когда он поест сырого мяса, - и подошел к семейной паре, продавшей дом ради путешествия. Оказалось, что это мистер и миссис Пул. Но они настояли, чтобы Блейд называл их «папочка» и «мамочка».
Тут в зал спустилось еще несколько Странников. Они расселись, и трактирщик принес им пиво. А Блейд принялся приглядываться к ним со списком в руках, пытаясь сообразить, кто есть кто. Это оказалось нелегко. Хотя Странники были очень разные - молодые, старые, толстые, худые, серьезные, веселые, темноволосые, русые и белокурые, - на всех лицах лежал этот отпечаток нездешности, и Блейд различал их с трудом. Так, пойдем по порядку. Шесть относительно молодых женщин с длинными прямыми волосами и напряженными взглядами. Четверо мужчин - все четверо хмурятся, щурятся и смотрят куда-то вдаль. Две семейные пары, не считая папочку и мамочку Пул. Блейд вспомнил, что по возвращении кто-то из них напишет отчет для мистера Чесни, - но так и не смог угадать, кто же это будет. А потому решил на всякий случай быть повежливее со всеми.
Один из последних явившихся Странников оказался молодым светловолосым мужчиной среднего роста. Он спустился по лестнице, небрежно и неспешно. Сразу чувствовалось, что он богат - достаточно богат, чтобы ему ничего не пришлось продавать ради этой поездки. И он был чуть ли не единственным из Странников, на ком местная одежда не казалась карнавальным нарядом. Блейд взглянул на него с облегчением, поскольку сразу понял: этого человека он запомнит. На самом деле, когда тот двинулся Блейду навстречу, у мальчика возникло ощущение, что он и так его помнит, что он уже где-то видел этого человека. Ну нет, это чушь какая-то.
- Я - Блейд, ваш маг-проводник, - сообщил Блейд. - Я такой маленький потому, что у меня в роду были гномы. А вас как зовут?
Турист обворожительно улыбнулся.
- Ревилл Таунсенд, - представился он.
«Нет, он мне определенно нравится», - подумал Блейд, разыскивая его в списке. Почему-то не нашел, принялся смотреть сначала и проглядел появление последних двух Странников. Первой вошла женщина - отодвинув по дороге Блейда и Ревилла, мешавших ей пройти, - вошла и уселась на ближайшую свободную скамью. Женщина была очень высокой, очень худой, если не сказать костлявой, а на носу у нее красовались очки. Седые волосы были коротко подстрижены - так, что стрижка в целом напоминала не то шлем с зубчиками, не то вычурную шапочку. Но самая примечательная часть ее облика заставила Блейда тут же позабыть про список и кинуться к туристке.
- Прошу прощения, леди! Я очень извиняюсь, но вам не полагается носить здесь эту одежду!
Леди разгладила складочку на аккуратных темно-бордовых брюках, провела рукой по нитке жемчуга, красующейся поверх пушистого белого свитера, и лишь после этого взглянула на Блейда. Взгляд был бесстрастен и непоколебим.
- Молодой человек, я не вижу ни малейшей причины рядиться в дурацкие карнавальные наряды, вроде того, что сейчас на вас. Моя одежда респектабельна и практична, и я намерена носить ее и впредь. - Взгляд ее устремился куда-то за Блейда, и леди позвала: - Эльдред, иди сюда! Нечего там копаться!
Ее спутник рассеянно вступил в зал. Это был высокий, худощавый мужчина, со впалыми щеками, запавшими глазами и пышной копной белоснежных пушистых волос. Как позже заметила Шона, он здорово смахивал на одуванчик. Он тоже был одет по-иноземному, только его одежда выглядела более поношенной и затрапезной. Блейд захотел взглянуть в список, чтобы уточнить, кто эти люди, но обнаружил, что список куда-то подевался. Тут к нему подошел Ревилл Таунсенд и вручил ему папку.
- Вот, вы забыли.
- Спасибо.
Эти двое туристов - единственные, кто пока что остался неучтенным, - были обозначены как Э. и С. Ледбери. Ага, а вот и Ревилл - внизу, в самом конце списка. «Р. Таунсенд», приписан впоследствии, как и эта кошмарная Сьюки.
- Послушайте, миссис Ледбери, но ведь правила гласят...
Леди смерила Блейда уничтожающим взглядом.
- Мисс Ледбери, молодой человек. Профессор Ледбери - мой брат. Он - человек науки, обладающий глубочайшими познаниями. Естественно, он несколько рассеян. Не думаете же вы, что он станет забивать себе голову всякой чепухой, наподобие ваших правил? Он выше таких мелочей. А меня они просто не интересуют. Эльдред, садись рядом со мной.
Мисс Ледбери повернулась к Блейду спиной и достала из сумочки вязание. Ревилл улыбнулся.
- Да оставьте вы ее. Все равно ведь не переупрямите.
Блейд уныло кивнул. Они с Ревиллом уселись на одну скамью только Блейд умудрился запутаться в мантии, и ему пришлось встать и распутать ее, пока он сам себя не удушил воротничком. Ревилл же откинул назад плащ с шелковой подкладкой, передвинул висящую на боку рапиру и опустился на скамейку, проделав все это одним изящным движением. Поймав на себе удивленный взгляд Блейда, Ревилл пояснил:
- Видите ли, я просто потренировался немного перед путешествием. Надевал каждый день этот наряд на часок...
Тут на сцену явилась Шона - с арфой в руках, в зеленом одеянии барда, - и Ревилл осекся. Шона сошла в зал, напустив на себя такой вид, что Блейд готов был поклясться; ни единый Странник даже не заметил, что платье ее измято и здорово истрепано в тех местах, где из него дергали нитки для магических поводьев.
- Добрый вечер! - звонко поздоровалась Шона. - Дамы и господа, я - официальный бард вашей группы.
Все - даже мисс Ледбери - тут же обернулись к ней. Мало кто удержался от восхищенного возгласа, но всех их перекрыл клич матушки Пул:
- Милочка, идите же скорее сюда! Ведь правда, вы будете сидеть со мной и с папочкой?
Но Шона не спешила преодолеть последние три ступеньки. Она стояла на своем импровизированном возвышении, глядя в противоположный конец зала, и Блейду казалось, будто она постепенно оживает прямо у него на глазах. Казалось, будто все жизненные силы, вся радость, покинувшая ее в тот самый миг, когда бард вручил ей злополучный свиток, вернулись обратно, и вернулись с удвоенной силой, переполнив Шону до краев. Она просто-таки лучилась внутренним светом. Мисс Ледбери поджала губы и неодобрительно взглянула в ту же сторону, что и Шона. Блейд проследил за направлением их взглядов и обнаружил, что они сходятся на Джеффри Слейтхольме. А тот смотрит на Шону, и в глазах его сияет тот же свет.
О боги! Лучше бы уж она втюрилась в принца Талитана! Демон мистера Чесни ни за что не позволит ни одному Страннику остаться здесь и не пустит ни одного здешнего жителя туда! И ведь это еще не самое худшее!.. Шона пересекла зал и села рядом с Джеффри - так, словно здесь, кроме них двоих, не было ни единой живой души. А Блейд тем временем лихорадочно копался в своих бумагах. Ну, так и есть! «Дж. Слейтхольм - X, П или Э». «X» означало, что Джеффри занесен в расходный список, а прочие буквы - что Блейд обязан сделать так, чтобы его убили либо пираты, либо эльфы. Блейду оставалось лишь надеяться, что Шона разочаруется в Джеффри или окажется, что они не подходят друг другу или что они поссорятся - в общем, что это хоть как-то уладится прежде, чем дело дойдет до расходной части.
Этой ночью Блейд спал плохо. И причиной тому была не только Шона - хотя и она тоже. К ужасу Блейда, Шона и Джеффри невероятно понравились друг другу - сомнений быть не могло. Блейд вспомнил, какой была сестра после того, как бард вручил ей свиток, и понял, что если Джеффри отправят в расход, все будет еще ужаснее, причем намного. А с ними теперь даже нет Калетты, чтобы поддержать Шону!
Но Блейду и без того было о чем беспокоиться.
Выяснилось вдруг, что Странники безоговорочно полагаются на него и спрашивают его совета обо всем подряд - они даже уточняли, как именно следует есть местные блюда. Блейд не был уверен, что он в состоянии опекать их настолько плотно. Пока что хуже всего был тот момент, когда ему пришлось показывать папочке Пулу, как пользоваться местным туалетом.
Еще одной проблемой оказалась сестра Джеффри, Сьюки. Может, из-за того, что ее брат вдруг перестал интересоваться чем-либо, кроме Шоны, или из-за того, что это и так входило в ее планы, или оттого, что оба они были маленького роста, но Сьюки намертво прилипла к Блейду. Она садилась рядом с ним, улыбалась ему, гладила его то по руке, то по бороде, прижималась к нему и приговаривала: «Ах, я всегда мечтала познакомиться с настоящим волшебником!» Блейд знал, что он еще не настоящий волшебник. И Сьюки вовсе ему не нравилась. И вообще, ее поведение смущало и раздражало его. Да и не только его. Папочка Пул то и дело обеспокоенно поглядывал на Блейда, а мисс Ледбери так приподнимала брови, что те возносились над стальной оправой очков.
Но к этому времени Блейд все равно уже успел возненавидеть мисс Ледбери куда сильнее, чем Сьюки. Мисс Ледбери носила в своей связанной крючком сумочке записную книжку. Блейд понял, что именно она будет потом составлять отчет для мистера Чесни. Стоило мисс Ледбери что-нибудь увидеть или услышать, как она тут же снимала колпачок с карандаша и принималась строчить у себя в блокнотике. Она пользовалась то ли стенографией, то ли каким-то кодом. Во всяком случае, Блейд, заглянув ей через плечо, обнаружил, что не может разобрать ни единого слова.
- Не подглядывайте, молодой человек, - сказала мисс Ледбери. - Вас это не касается. Эльдред, на сегодня пива довольно. Оно слишком кислое. Тебе будет нехорошо.
Бленду противно было смотреть, как она помыкает своим несчастным рассеянным братом. И еще его здорово возмущало, что мисс Ледбери обращается с ним самим как со слугой.
- Молодой человек, приведите трактирщика. Эту стряпню есть невозможно.
- Кто знает - возможно, по окончании тура вы поймете, что это была лучшая из здешних трапез, - весело заметил Ревилл.
Мисс Ледбери приподняла брови и взглянула на Ревилла поверх очков.
- Я не намерена терпеть лишения просто потехи ради.
Она таки настояла на своем и заставила Блейда привести трактирщика. А трактирщик принес хлеб, сыр и фрукты. Затем мисс Ледбери извлекла из сумки баночку кофе и заставила Блейда добыть для нее кипяток и сливки.
- Нет, Эльдред, тебе кофе нельзя. Ты от него плохо спишь.
«Мисс Ледбери - вот от чего будешь плохо спать!» - подумал Блейд, ворочаясь в постели. А еще от Шоны и от Сьюки. И от папочки Пула, который с таким ужасом заглядывал в обычную выгребную яму. Мало того, Блейд поймал себя на том, что невольно продолжает подсчеты. Дело было в том, что мамочка Пул успела за вечер несколько раз рассказать всем вокруг, что они продали свой дом, чтобы приобрести этот тур. Кто-то на это заметил:
- А вам ведь еще пришлось выложить по тысяче кредиток на каждого - за страховку!
- По две тысячи на каждого, - поправила своего собеседника мамочка Пул. - Мы ведь старше вас, дорогуша.
К разговору подключились остальные, и Блейд, к изумлению своему, узнал, что каждый турист - даже Джеффри, записанный в расход - выплатил мистеру Чесни от одной до шести тысяч кредиток в качестве страхового взноса и что взнос этот им уже не вернут, даже если путешествие пройдет без малейших осложнений. И теперь Блейд ворочался с боку на бок и считал: сумма, которую мамочка Пул выручила за дом... Блейд не знал, чему равна кредитка, потому решил приравнять ее к золотому. Умножить это на двадцать, по числу туристов в группе... потом умножить на сто двадцать шесть, по числу туров... плюс все эти страховые взносы... тоже умножить на сто двадцать шесть... Не забыть еще, что кто-то платит тысячи этих самых кредиток за тех Странников, которых принцу Талитану приходится протыкать мечом... считаем, что в среднем на партию приходится двое расходных туристов... плюс еще стоимость всего того золота, которое ему каждый год тащат гномы... В результате получилось число с таким количеством нулей, что Блейд решил, что он, должно быть, задремал посреди вычислений и по ошибке умножил это все еще на тысячу.
Блейд поправил подушку, повернулся на другой бок и сосчитал заново. Получилось то же самое неимоверное количество золотых. Потом Блейд сопоставил эту сумму с теми деньгами, что выплачивались волшебникам и королям, и вспомнил, что Маре вообще не заплатят. Не требовалось особых умственных усилий, чтобы понять: мистер Чесни за год - получает столько денег, сколько не наберется во всем мире Блейда. А получает он их потому, что здесь все на него работают.
- Но это же нечестно! - пробормотал Блейд и наконец заснул, как будто его разум только и ждал, когда он это скажет, чтобы позволить ему перестать думать.

Глава 20

Наутро Блейду снова пришлось бегать с чайником и добывать кипяток для мисс Ледбери. Затем он сверился с брошюрой и выяснил, что им полагается двинуться в путь сегодня, через два часа. Но Странники уже устремились на местный рынок.
- И что мне теперь делать, чтобы вовремя приволочь их обратно? - в отчаянии спросил Блейд у Шоны.
- Если заседлать лошадей и собрать вещи заранее, мы сможем тронуться в путь сразу, как только они вернутся, - сказала Шона. - А какая, собственно, разница, во сколько именно мы выедем? Почему это так важно?
«Да потому, что мисс Ледбери все записывает!» - подумал Блейд.
- Потому что мы должны ехать с караваном торговцев, пока на нас не нападут бандиты, - объяснил он Шоне. - А встреча с торговцами назначена на полдень.
- Тогда пошли на конный рынок, - распорядилась Шона.
Рынок, на котором продавали лошадей, представлял собой огороженный участок на окраине города. Когда они шли по главной улице, Блейд заметил, что на транспаранте теперь красуется совсем другая надпись: «Грейнаш против туров!». То же самое гласил лозунг, прибитый к ограде рынка. Больше там не было ничего особенного - просто куча лошадей в загоне. И Джеффри Слейтхольм со своей сестрицей Сьюки; они стояли у ограждения и разглядывали лошадей. Шона просияла. У Блейда упало сердце. Конечно же, Сьюки немедленно повисла у него на руке и принялась страстно заглядывать в глаза. Блейд пожалел, что не зарастил бородой все лицо.
- Ах, волшебник... - протянула Сьюки тем сладеньким голоском, каким она разговаривала исключительно с Блейдом.
Но тут, к радости Блейда, в дело вмешалась Владычица Копей - она вышла размашистым шагом откуда-то из самой гущи лошадей.

Предыдущая страница 19 Следующая страница


Темный Властелин Деркхольма 20

- Послушайте, волшебник... А, так это ты под всеми этими зарослями! Тебе сколько, двадцать голов?
- Вообще-то - двадцать три, - уточнил Блейд. - Со мной еще моя сестра, в качестве барда.
Ему пришлось выдержать короткую борьбу со Сьюки, отнять у нее свой рукав и показать Владычице Коней список, прежде чем та ему поверила.
- Даже если не считать твою сестру, все равно получается на два человека больше, чем мне говорили, - сказала Владычица Коней, лично пересчитав имена. - Они там что, совсем считать не умеют? Ну ладно, я пришлю лошадей в трактир. Вместе с фуражом. Я занимаюсь этим лично исключительно ради того, чтобы до всех дошло: если хоть с одной лошадью будут плохо обращаться или она хоть от чего-то пострадает, я отзову всех лошадей - слышите, всех! - и дальше вы пойдете пешком. Я ясно выразилась? Я обойду все туры и скажу об этом всем. И чтоб потом не говорили, что я не предупреждала!
- Да-да, конечно, - согласился Блейд. - Кстати, а сколько вам платят за лошадей?
- Недостаточно! - бросила Владычица Коней через плечо и зашагала прочь.
«И неудивительно», - подумал Блейд. Он вернулся в трактир, а Сьюки всю дорогу скакала рядом с ним вприпрыжку, словно маленькая девочка. Прочие Странники, весьма довольные собою, потянулись обратно лишь через час. Все они, за исключением мисс Ледбери, купили себе мечи. Даже профессор Ледбери приобрел здоровенный железный меч, старый и гнутый, и теперь вращал им над головой. Блейд невольно вздрагивал всякий раз, как слышал свист рассекаемого воздуха.
- Безвредный задор, - заметила мисс Ледбери. - И упражняться с ним гораздо лучше, чем с гантелями, молодой человек.
И вот теперь Бленду предстояло позаботиться, чтобы весь груз навьючили на лошадей и ничего не забыли. Шона была всецело поглощена Джеффри, и помощи от нее не было никакой. Зато Сьюки не отставала от Блейда ни на шаг и постоянно путалась под ногами. При погрузке у Блейда случилась очередная стычка с мисс Ледбери. Туристская компания обеспечивала каждого клиента одеялом-скаткой, плащом и двумя кожаными флягами для воды. Мисс Ледбери от всего отказалась. Зато у нее с профессором были ярко-алые спальные мешки, аккуратные ветровки и рюкзачки с пластиковыми бутылками и запасом кофе для мисс Ледбери.
- Молодой человек, меня совершенно не волнует, что там написано в вашей черной книге, - заявила она Блейду. - Я отправилась в это путешествие не ради умерщвления плоти. А у моего брата слабое здоровье. Наше снаряжение намного удобнее и практичнее вашего.
Хуже всего было то, что Блейд, в общем, был с ней согласен. Но ему не хотелось, чтобы хорошие одеяла и фляги пропали впустую. И он приторочил их к своему седлу.
- Ой, волшебник, а возьмите тогда и мои! - тут же прощебетала Сьюки. - Они так мешают!
- Вы без них замерзнете, - сказал Блейд.
- Тогда вы их мне отдадите - вечером, - сказала Сьюки и игриво улыбнулась.
В результате к тому моменту, как туристы наконец-то уселись на лошадей, Блейд все еще возился со свертками и пребывал далеко не в лучшем расположении духа. Когда же он обнаружил, что позабыл свою трость-посох, то скрипнул зубами и решил на нее плюнуть. Но тут из трактира показался Ревилл с тростью в руках. Он с улыбкой вручил ее Блейду - лишь сверкнули браслеты на запястьях.
- Ну что вы, право... - начал было Блейд.
И тут мамочка Пул упала с лошади. При этом она сперва пронзительно завизжала, потом расхохоталась и, уже лежа на земле, выдохнула:
- Ну чем не приключение?!
Это падение оказалось лишь первым из длинной череды, и всякий раз мамочка Пул сперва визжала, потом смеялась, потом восклицала: «Ну чем не приключение!» Блейд терзался ответственностью и беспокойством и не знал, что с этим всем делать.
- Ну так как, может, мы поедем наконец? - невозмутимо предложил Джеффри.
К стыду Блейда, все тут же послушались Джеффри. Мамочка Пул кое-как вскарабкалась на лошадь, Ревилл уверенно сел к седло, и процессия беспорядочно потянулась к выезду из города. За ними бежали собаки и дети. Собаки лаяли, а дети кричали: «Туристы, убирайтесь домой!» и «Странников на мыло!» Мисс Ледбери умудрилась прямо на ходу извлечь блокнот и что-то записать.
Торговцы ждали их на тракте: вереница крытых повозок и конных охранников. Хозяин каравана встретил Странников с нетерпением.
- Ну наконец-то! Слава богам, что эта группа последняя! Мне уже осточертело таскаться впустую туда-сюда и делать вид, будто я удираю от бандитов. Ох и не завидую я вам, волшебник, - вам теперь с ними полтора месяца нянчиться. А выглядят они как сборище идиотов.
«А они и есть сборище идиотов», - подумал Блейд, обведя взглядом своих подопечных. Светло-голубой наряд Сьюки, иноземная одежда обоих Ледбери, по-детски нетерпеливое выражение лиц... Только Ревилл и Джеффри выглядели как нормальные люди - они вроде как понимали, чего следует ожидать.
Караван двигался медленно; то и дело приходилось останавливаться, чтобы подобрать мамочку Пул и снова посадить ее на лошадь. У всех было прекрасное настроение. Даже пожилой профессор Ледбери рассеянно улыбался полям, лесам и далеким холмам. Блейд к радости своей обнаружил, что, согласно расписанию, до завтра бандиты на них не нападут. И хорошо. А то его Странникам нужно время, чтоб начать относиться к происходящему более серьезно.
Тем вечером все сидели у костра, веселились и слушали, как поет Шона. Все, за исключением мисс Ледбери, Сьюки и Блейда. Мисс Ледбери рыскала вокруг и расспрашивала хозяина каравана и охранников, откуда они родом, сколько они получают и как относятся к своей работе, а потом записывала это все при свете маленького электрического фонарика. А еще у нее была при себе небольшая жужжащая штучка, в которую вставлялись кассеты. Мисс Ледбери сказала, что записывает пение Шоны. Блейд знал, что ему полагается сейчас сказать мисс Ледбери, что она должна пользоваться свечкой и что ей нельзя держать при себе записывающее устройство. Но он также знал, что мисс Ледбери все равно не обратит на него ни малейшего внимания. А еще Блейд мрачно пытался понять, что же ему делать со Сьюки.
Сьюки подошла к нему, когда он снимал вьюки со своей лошади, и обольстительно встряхнула своими кудрями-стружками. Блейд подумал, что Сьюки пришла за своим одеялом, и повернулся, чтобы отдать ей тючок. И обнаружил, что небесно-голубая туника уже прижимается к его груди, и Сьюки опять заглядывает ему в глаза.
- Волшебник, а правда, что когда целуешься с волшебником, происходит какое-то особенное волшебство?
Блейд залился краской под своей бородой; он почувствовал, что его загоняют в ловушку. Он сам не понимал, что такого было в Сьюки - то ли запах, то ли взгляд, то ли еще что, - но всякий раз, как девушка приближалась к нему, она напоминала Блейду кого-то, кого он терпеть не мог. Только вот кого именно она ему напоминала, Блейд вспомнить не мог, как ни старался.
- Волшебникам целоваться запрещено, - строго сказал он. - Вот ваше одеяло. А теперь отойдите от меня.
Сьюки взяла одеяло, отошла на пару шагов, потом обернулась.
- Я вам не верю. Я смотрела правила, и в них ничего такого не было.
- Это секретное правило, только для волшебников. Уходите! - рявкнул на нее Блейд.
К его удивлению и замешательству, получилось очень похоже на грифоний клекот. Блейд покраснел еще сильнее.
- И незачем так грубить, - обиженно сказала Сьюки.
Блейд видел, что она подошла к своему брату, Джеффри, и пожаловалась ему на грубость Блейда. Но Джеффри как раз помогал Шоне расседлывать ее коня и потому ограничился каким-то коротким ехидным замечанием. Сьюки надулась еще сильнее. Блейд смотрел на ее насупленную мордашку, озаренную пламенем костра, и мучительно пытался сообразить, что же с ней делать.
Мисс Ледбери выключила свой фонарик.
- Эльдред, пора спать. Не забудь снять непромокаемые брюки, прежде чем забираться в спальник.
- И в лес, под елочку - на бочок, - рассмеялась мамочка Пул.
- Вы хотели сказать - на каменный пол? - пошутил кто-то.
Странники принялись разворачивать одеяла и готовиться ко сну. Блейд заметил, что профессор Ледбери послушно стянул брюки. Его порадовало, что у несчастного пожилого ученого снизу оказались поддеты белые шерстяные кальсоны. Ревилл тоже наблюдал за этой сценой; при виде длинных тощих ног, обтянутых помятыми кальсонами, он повернулся к Блейду и шутливо приподнял брови.
И благодаря этому - а может, силуэту головы, подсвеченному бликами костра, - Блейд почти узнал Ревилла. Блейд был уверен - даже тверже, чем в случае со Сьюки, - что видел кого-то, как две капли воды похожего на Ревилла, причем видел совсем недавно. Он лежал на сырой кочковатой земле, жалея, что не осмелился, подобно Ледбери, прихватить с собой нормальный спальный мешок, и упорно перебирал в памяти всех, с кем встречался за последние, переполненные событиями, месяцы. Ревилл невысок, значит, он не может быть ни тем треклятым бардом, ни тем типом на верблюде. А вот некоторые из дам эмира... может, Ревилл - женщина? Нет. Вон у него на подбородке щетина пробивается, золотистая в свете костра. Может, он - волшебник? Тоже нет. Почти все волшебники высокие, равно как и король Лютер. Может, кто-нибудь из людей короля Лютера? Нет. Так почему же ему вообще вспомнился король Лютер? И тут Блейда осенило. Он недоверчиво хихикнул и уснул.
Наутро Блейд отвел Ревилла в сторону - далеко в сторону, на сотню ярдов от дороги, чтоб их там никто не видел и не слышал.
- Ну что такое? - со смехом поинтересовался Ревилл. - Давайте поскорее. А то мне не терпится позавтракать.
- Вы - самозванец, - сказал Блейд. - Никакой вы не Странник. Вы из местных.
К тайному облегчению Блейда - а то он подозревал, что Ревилл очень даже неплохо управляется со своей рапирой, - Ревилл просто удивился.
- Но как вы догадались?
- Мы с вами уже встречались. Вы были вместе с Кверидой, королем Лютером и верховным жрецом Амру, когда мы с папой пришли за советом к Белому оракулу, - объяснил Блейд.
Ревилл нахмурился и поджал губы, но не рассердился - опять же, к облегчению Блейда.
- Один-ноль в твою пользу! - воскликнул он. - Меня ведь учили запоминать лица - и надо же, я напрочь тебя позабыл. И это после того, как ты наложил на нас то охлаждающее заклинание! Да, лихо я сел в лужу. А все эта жуткая борода. Так чего тебе от меня надо?
- Что вы делаете в партии Странников? - спросил Блейд.
Ревилл ухмыльнулся и поддернул левый рукав. На руке были рядком нацеплены наручные часы - Блейду показалось, что их там штук двадцать.
- Воровская гильдия, - пояснил Ревилл. - Эти часики можно толкнуть по тысяче золотых за штуку. Здесь-то ведь таких нет. Странники их снимают вместе с иноземной одеждой и оставляют трактирщику, чтобы тот переправил их через портал. А он их складывает в свой самый крепкий шкаф - ну, чтоб отнести уже все сразу. Я притворился очередным Странником и наведался к шкафу. Ап, и готово! Так просто, что даже неинтересно. Только вот ты заставил меня понервничать, когда принялся искать мое имя в списке. Пришлось быстренько его подделать, пока ты отвернулся. А потом я заметил эту парочку, которая не пожелала расставаться со своим чужеземным имуществом. У тетки есть фонарик, и эта записывающая штука, и фляжка, в которой чай не остывает, - и я так подозреваю, что есть и оружие. А что есть у него, я пока не выяснил. Но ты же сам понимаешь - не могу я упускать такой случай!
- Ну, в общем, да, - согласился Блейд.
- Тетка следит за своими вещами, как ястреб. Как тут устоишь против такого искушения? Но я здесь с дозволения Квериды. Так что если ты хочешь чего-нибудь выторговать за молчание, учти - оно недорого стоит, - предупредил Ревилл.
- Это как посмотреть, - коварно заметил Блейд. - А вдруг я сообщу мисс Ледбери, кто ты такой?
Ревилл вздрогнул.
- Похоже, суждено мне сегодня остаться без завтрака, - сказал он. - Разве что я смогу тебе чем-нибудь пригодиться... О! Хочешь, я попытаюсь отбить эту твою бардессу у Джеффри?
Блейд покачал головой. Мысль, конечно, хороша. Но если уж Шоне что втемяшилось... Пускай лучше с этим разберется мама, когда группа прибудет в Логово.
- Не надо, - сказал он. - А вот если ты отобьешь у меня Сьюки, то я никому ничего не скажу.
Ревилл уставился на него как на сумасшедшего.
- Давай-ка уточним, - сказал он после секундной заминки. - Я правильно тебя понял? Сьюки тебе не нужна?!
- Нет. Не нужна, - заверил его Блейд.
- Но ведь волшебники всегда забирают себе самых клевых красоток - это вроде как их привилегия. Поглядел бы ты на других проводников! - недоуменно произнес Ревилл. - Ну и дела! А ты точно уверен?
Блейд энергично закивал.
- Во мне свезло! - воскликнул Ревилл. - Отлично! Договорились!
Он пожал Блейду руку и, сияя счастьем, припустил к костру, к которому уже начали стекаться Странники - на завтрак.
Блейд медленно побрел следом. Исход беседы несколько озадачил его. Ревилл старше его лет на шесть, не больше. Неужто и вправду отношение Ревилла к Сьюки настолько отличается от его собственного из-за этих шести лет? Блейд очень надеялся, что дело в чем-то другом. Уж он-то таким не станет! А если станет, так значит, с мозгами за эти шесть лет происходит что-то не то, причем по-крупному.
- Молодой человек, я не могу есть на завтрак тушеное мясо, - сказала мисс Ледбери. - Мне от него будет дурно.
Блейд вздохнул. Пора снова браться за работу.
- Это такая традиция, - объяснил он. - Не верите - спросите у хозяина каравана.
Профессор Ледбери по-прежнему бродил по лагерю в кальсонах.
- Мисс Ледбери, мне кажется, ваш брат забыл надеть брюки.
И пока мисс Ледбери энергично потрясала брюками перед носом у брата, а профессор Ледбери моргал и лепетал: «Какие брюки? Ах, эти! А чьи это брюки?» - Блейд улизнул за ближайшую повозку .
После завтрака они двинулись в путь. Этой ночью нападение бандитов не состоялось.
Хозяин каравана здорово разозлился. На следующее утро он отозвал Блейда в сторону и объяснил, что он - человек занятой и что поскольку этот тур последний, у него уже назначены нормальные торговые сделки. Ему завтра же нужно возвращаться к делам!
- Я не могу торчать на этой паршивой дороге и дожидаться зимы! Если дорогу развезет, я тут до весны застряну! В общем, вы как хотите, а сегодня я вас бросаю и поворачиваю на юг.
Блейд сверился с черной книгой.
- Тут написано «в течение трех дней». Может, они нападут завтра на рассвете, чтоб застать всех врасплох?
- Ну ладно, так и быть. Еще денек подожду, - ворчливо согласился торговец.
Караван двигался среди холмов и лесов. Почти весь день накрапывало, от чего торговец сделался еще раздражительнее. Ночью снова пошел дождь, и Странникам пришлось спать под повозками - а бандиты так и не появились. Наутро туристы были мокры и сердиты - все, кроме Ледбери с их водонепроницаемыми спальниками. По правде говоря, профессор Ледбери был бодрее всех. Он вытащил свой здоровенный старый меч и предложил Ревиллу пофехтовать. Тот взглянул на широкий ржавый клинок, которым радостно помахивал профессор, вежливо сказал: «Как-нибудь в другой раз, сэр» - и переключил внимание на Сьюки. Блейд был искренне признателен вору. Сьюки теперь не отрывала взора от Ревилла. Про Блейда она и думать забыла.
- Что эти бандиты себе думают? - прошипел торговец, ухватив Блейда за рукав и оттащив за повозку. - Где они шляются? Им ведь заплачено, и заплачено неплохо!
- Может, они просто забыли, что остался еще один тур? - предположил Блейд.
Тут со склона холма сбежали Джеффри и Шона. Джеффри был бледен, а на Шоне вовсе лица не было.
- Блейд, тебе надо кое на что взглянуть, - прошептала Шона.
- Оставайся здесь. Я сам с ним схожу, - тихо распорядился Джеффри. - Это не самое приятное зрелище.
Озадаченный и обозленный Блейд потопал следом за туристом вверх по склону, по влажной траве, сквозь мокрые кусты и подлесок, где Джеффри проходил свободно, а Блейд постоянно цеплялся за ветки бородой, волосами и мантией. Черт, ну надо же им было забраться в такую даль только для того, чтобы поцеловаться!
Потом они добрались до места. Блейд тут же прекратил злиться на Джеффри и, наоборот, обрадовался, что тот оказался здесь.
Это явно было место бандитской засады - но вышло так, что бандиты сами угодили в засаду. Под деревьями в разнообразных позах валялись десятка три мертвецов; одежда их промокла от дождя, и капли дождя блестели на белых, безжизненных лицах. Блейд разглядел раны, и его замутило. Нападавшие действовали безжалостно.
Джеффри указал на широкую полосу примятой травы и кустов. Полоса уходила вниз по склону.
- Похоже, нападавшие, кто бы они ни были, охотились за лошадьми бандитов.
На одном из мертвецов - на одном-единственном - оказался черный доспех. Блейд понял, кто напал на разбойников. Опять эти беглые солдаты!
- Не говорите никому! - хрипло произнес он. Позднее, размышляя об этом, Блейд понял, что именно с этого момента их путешествие пошло наперекосяк. Совершенно наперекосяк. Признаться честно, Блейд запаниковал. Но все-таки сумел взять себя в руки. В тот миг ему хотелось лишь одного: перенестись отсюда как можно дальше - и как можно быстрее! Но Блейд знал, что не сумеет перенести с собой всех Странников и их лошадей - и бросить их тоже не сможет. Тогда Блейд попытался одолеть панику. Он велел себе успокоиться. Но он знал, что из себя представляют эти солдаты. А теперь, глядя на убитых разбойников, Блейд окончательно понял, на что они способны. И у него было одно желание: увести свою группу как можно дальше от этих убийц.
Блейд с торжественным видом вышел к дороге, упрятал руки в рукава, напустил на себя загадочный вид - или то, что ему представлялось загадочным видом, - и возгласил загадочным голосом:
- Опасность! Я прозреваю опасность! Мы должны немедля оставить это место!
Торговец бросил на Блейда проницательный взгляд.
- Ну, в таком случае я вас покидаю, - сказал он. - В это время уже почти ничего не перевозят, кроме свеклы и яблок, - но надо же мне как-то зарабатывать на жизнь.
И он припустил рысью к головной повозке, на бегу отдавая приказы охранникам и возчикам. В считанные секунды караван из пяти повозок и шести всадников пришел в движение. Еще через минуту повозки уже развернулись, а еще минуту спустя они во весь опор понеслись прочь. Странники неуверенно глядели им вслед.
- Пожалуйста, садитесь на коней! - воззвал Блейд.
- Да, по коням! - поддержал сто Джеффри, и все тут же подчинились, включая Шону.
Шона выглядела сейчас почти так же, как в то утро, когда солдаты вырвались из-под купола.
- Любимая, не тревожься. Они никогда больше и близко к тебе не подойдут. Я этого не допущу, - сказал Джеффри. - Волшебник, куда нам теперь?
Тут Блейду пришло в голову, что дорога, по которой они до этого двигались, уходит в ту же сторону, что и следы нападавших. И что она проходит меж высоких склонов холмов, очень удобных для того, чтобы устраивать засады. Бленд решил махнуть рукой на дорогу и положиться на инстинкт, позволяющий ему находить нужное место при перемещениях. Он указал в нужном направлении - туда, где через два дня должно было состояться следующее запланированное приключение, а именно - нападение кожистокрылых летунов. Джеффри кивнул и взмахнул рукой. Отряд Странников поднялся на крутой склон, потерял наверху мамочку Пул, подобрал ее и поехал напрямик.
Следующие два дня Блейд прилагал отчаянные усилия к тому, чтобы добраться до точки встречи с летунами. Уж больно легко было заплутать в здешних краях: сплошные холмы - то вверх, то вниз - да лесистые лощины с глубокими ручьями. Блейд настолько замотался с тем, чтобы доставить своих Странников в нужное место к нужному времени, что совершенно позабыл про требование черной книги: Странникам следует сообщить, что они столкнулись с угрозой, исходящей от Темного Властелина. Шона пару раз напоминала ему об этом, но внимание Бленда было всецело поглощено путешествием, и он не в состоянии был думать о таких мелочах.
- Но, Блейд, им все-таки нужно об этом сказать! - в конце концов не выдержала Шопа. - Им же нужно знать, где искать ключики. Кстати, а где первый?
- Не знаю. Вечером посмотрю, - сказал Блейд. Но к вечеру он снова об этом позабыл. Все шло из рук вон плохо. Погода держалась дождливая, а из-за того, что они сошли с наезженного туристского маршрута, стоянку теперь пришлось обустраивать самостоятельно. И еды было мало. Согласно требованиям черной книги, переметные сумы у всех были заполнены кормом для лошадей. Еда для Странников хранилась в лагерях, расположенных непосредственно на маршруте, - конечно же, тщательно заколдованная во избежание порчи. Да вот только их группа находилась сейчас вовсе не в таком обустроенном лагере. Хорошо еще, что большинство Странников прихватили с собой чего-нибудь поесть - стащили из трактира при отъезде, - но все это были вещи того рода, что можно без проблем сунуть в карман. В результате оказалось, что у Странников, рассевшихся вечером вокруг дымного, еле горящего костра, имеются лишь овсяные лепешки, яблоки, несколько кусков сыра и масса недовольства. Недовольство было обращено в основном на мисс Ледбери, которая сидела, плотно затянув капюшон своей непромокаемой куртки, и ела плитку шоколада, на двоих с братом.
- У меня его не так много, чтобы делить на всех, - без стеснения объяснила она. - Вам бы тоже следовало подумать заранее и чем-нибудь запастись.
Мисс Ледбери достала из рюкзачка небольшой саморазогревающийся чайник и постучала по кофейной чашечке, давая Блейду понять, что ей нужна вода.
- Давайте я схожу! - вызвался Ревилл, взирая на чайник даже с большей алчностью, чем на шоколад.
Когда он вернулся обратно с полным чайником, Блейд искренне удивился. Но, похоже, Ревилл решил не расставаться со Сьюки. Теперь Блейд окончательно перестал его понимать. Все Странники ворчали - но голос Сьюки был самым громким, пронзительным и капризным.
- А почему мы не можем получить хотя бы немного кофе? - сердито вопросила Сьюки.
Остальные Странники тут же поддержали ее, и Шона, чтоб заглушить негодующие возгласы, возбужденно произнесла:
- Слушайте! Я поведаю вам об угрозе, что исходит от Темного Властелина!
Прислушавшись, Блейд понял, что Шона справляется с этой задачей куда лучше, чем справился бы он сам. Повествование Шоны было полно обрывков песен и фраз, от которых по телу бежали мурашки; а еще она мастерски описала ужасы Цитадели Темного Властелина.
- Но говорят, что и у Темного Властелина есть уязвимое место, - сказала она, многозначительно взглянув на Блейда, - и что по свету разбросаны ключи, что позволят разгадать эту тайну.
«Ключики! - спохватился Блейд. - Караул!»
- Мне нужно помедитировать, - пробормотал он - на тот случай, если кто из слушателей не был всецело поглощен рассказом Шоны, - и полез сквозь мокрые кусты. Блейд с трудом забрался в них поглубже и, сражаясь с мокрыми волосами, что постоянно падали на страницы, и с бородой, с которой текло, кое-как умудрился при последних отблесках дневного света отыскать в измятой брошюрке нужное место. Когда он выбрался из кустов, Шона, которая живо описывала кошмарных обитателей Цитадели Темного Властелина, выжидающе глянула на него. «Мамино Логово», - произнес Блейд одними губами.
Шона кивнула головой.
- Так вот, если вспомнить о ключиках, что помогут разгадать уязвимое место Темного Властелина, - сказала она, - говорят, будто тайной этой владеет некая чародейка. И если мы желаем повергнуть Темного Властелина, мы должны сперва бросить вызов ее чарам.
К утру дождь прекратился. Когда Странники тронулись в путь, они уже немного повеселели и приободрились. Весь день они то петляли меж мокрых деревьев, то переправлялись через ручьи, а на закате, усталые и голодные - очень голодные! - взобрались на каменистый склон и наткнулись на лагерь. Судя по его виду, лагерем уже давным-давно никто не пользовался.
- Наверное, это один из прошлогодних, - шепотом сказала Шона Блейду, притворяясь, будто помогает ему снимать вьюки с лошади; Джеффри тем временем организовал сбор дров.
Блейд и сам так думал. Но все-таки, он отыскал склад провизии и, надеясь на лучшее, снял заклинание стасиса. В большом котле оказалось тушеное мясо. Но за год оно ссохлось и превратилось в лепешку. Может, удастся нарезать его на куски и сделать вид, что так и надо? Хлеб сильно зачерствел. Ну да ничего. Можно будет поджарить тосты. А вот сыр... Нет, сыр лучше не трогать. Все прочее он вручил мамочке Пул.
- Лапочка, это не ко мне, - сказала мамочка Пул. - Попроси лучше папочку. У нас в семье готовит он.
Папочка Пул сделал все, что мог, но результат оказался далек от совершенства. Мисс Ледбери, посмотрев на это, демонстративно извлекла очередную плитку шоколада. Когда туристы доели все, что поддавалось съедению, Блейд снова сунул руки в рукава и напустил на себя загадочный вид.
- Я чувствую приближение опасности! - изрек он. - Думаю, сегодня нам стоит развести очень большой костер.
- А вдруг мы так привлечем внимание этого самого Темного Властелина? - опасливо спросил кто-то.
- Огонь отгоняет всякое недоброе колдовство, - твердо заявил Блейд.
- Тогда давайте наберем еще дров, - скомандовал Джеффри. - В конце концов, волшебнику виднее.
И все пошли за дровами. Блейда злило, что группа беспрекословно слушается Джеффри, а то, что он в результате оказывался обязан Джеффри, раздражало его еще сильнее. Но зато им все-таки удалось соорудить большой костер. Когда он запылал на вершине холма, Блейд снова спрятал руки в рукава.
- Мне нужно помедитировать, - сказал он и спустился вниз по склону, ожидать того, кто заметит большой костер и принесет гусей.
Он надеялся, что это будет Кит, которого ему отчаянно недоставало. Кит всегда был изобретателен, и он умел организовывать окружающих - даже лучше, чем Джеффри. Блейд вдруг понял, что всю жизнь полагался на Кита - тот всегда, сколько Блейд себя помнил, командовал им и говорил, что нужно делать, - и что теперь, без Кита, он чувствует себя совершенно потерянным.
Но вместо Кита явилась Калетта. Два часа спустя она вынырнула из темноты, словно привидение, и устало опустила корзину к ногам Блейда.
- Чего вы сюда забрались? Я все холмы облазила, пока вас нашла.
Ночь выдалась такая темная, что Блейд видел лишь изгиб клюва Калетты, блеск глаз да коричневые полоски на крыльях. Но и это переполнило его радостью. Ведь это была Калетта, частичка семьи и дома!
- Калетта, ты не поверишь! - воскликнул он. - Мы отстали от расписания из-за того, что сбежавшие солдаты перебили бандитов. А еще одна из туристок постоянно падает с лошади. А один из них - вообще не Странник!
- Это все прекрасно, но мне пора возвращаться, - сказала Калетта. - Я и так сильно задержалась, пока искала тебя. Мне уже пора на Охоту.
- Извини, - сказал Блейд. - Как вы там? Все в порядке? Как Кит, папа, Дон?
- Дон прошлой ночью чуть не потерял всех собак, - сказала Калетта. - Даже Кит и тот устал. Но все-таки держится. По-моему. Ну так тебе нужны эти гуси или как?
- Да нужны, наверное, - сказал Блейд. Калетта наклонила корзину и открыла крышку.
Гусей внутри не оказалось. Вместо них там обнаружились две свинки, смутно белеющие в темноте; они сонно захрюкали, подняли пятачки и уставились на Калетту. А Калетта, в свою очередь, уставилась на них, приняв почти ту же позу, в какой она смотрела на подсунутую мистеру Чесни бочку с кровью, - выгнув крылья и опустив клюв. Но Блейд откуда-то знал, что на этот раз ее удивление совершенно искренне.
- Как они сюда попали? Опять эти гуси выделываются!
- Ты что, хочешь сказать, что гуси переместили двух свиней в корзину? - изумился Блейд. - Калетта, но этого же быть не может!
- Еще как может! - отозвалась Калетта. - Дома они по ночам еще и не такое проделывали. Им наскучило изображать летунов. Вчера вечером мне еле удалось загнать одну гусыню в корзину. Я ее туда засунула, а она меня клюнула.
- И теперь они решили тебя проучить. Ясно, - сказал Блейд.
Свиньи узнали мальчика, выбрались из корзины и дружелюбно затрусили к нему. Блейд не был в этом твердо уверен, но, кажется, это были Завитушка и Попрыгунчик.
- Может, возьмешь свиней вместо гусей? - спросила Калетта.
Блейд обнял две теплые круглые щетинистые тушки, представил, что станется со свинками, если они подвернутся под меч профессора Ледбери или рапиру Ревилла, и пришел в ужас.
- Их там поубивают. Папу кондрашка хватит.
- Хочешь, я немного полетаю над вашим костром? - предложила Калетта.
Но и эта мысль ужаснула Бленда.

Предыдущая страница 20 Следующая страница


21 Диана Уинн Джонс

- Нет, они могут тебя ранить. И ты тогда уже не сможешь отправиться на Охоту. Давай лучше запихнем свиней обратно, да уноси их. Я наведу какую-нибудь иллюзию или еще что-нибудь придумаю.
- Ну, если ты уверен... - сказала Калетта. Она явно была рада, что ей не придется возиться еще и с этим.
- Уверен, уверен, - ответил Блейд. - Лети отсюда.
Завитушка и Попрыгунчик лишь обрадовались, когда их засунули обратно в корзину, и тут же снова задремали. Калетта подхватила корзинку; толчок, сильный взмах крыльев - и она исчезла в темноте. Блейду стало грустно. На него как-то вдруг навалилась усталость, такая сильная, что не хотелось даже думать про иллюзии. А кроме того, он все равно не знал, как Кит их создает.
- Я отогнал зло, - объявил Блейд, вернувшись на место стоянки. - Вы можете спать спокойно.
Естественно, Шона тут же захотела узнать, что случилось. Блейду пришлось отвести ее в сторонку и все рассказать.
- Эти гуси - они себе на уме, - сказала сестра, выслушав его. - Папа говорит, что на самом деле им всегда хотелось улететь на юг. Может, они наконец-то туда и отправились.
- Не знаю, куда они отправились, но пусть мимо меня не пролетают! - сказал Блейд. - Я... я... на самом деле, я даже не знаю, что можно сделать с гусями, которые, кажется, тоже волшебники, но я что-нибудь да придумаю!
Назавтра он повел Странников навстречу Дикой Охоте. А та куда-то делась.
Блейд так и не понял, как это вышло. Он вел группу сквозь холмы. С дороги он не сбивался и был твердо уверен, что идет ровнехонько к тому месту у реки, где их должна будет найти Охота. И вдруг они почему-то вышли прямиком в зеленую долину, где стоял дом тетушки. На три дня раньше, чем полагалось. Блейд был поражен - почти так же, как Калетта при виде спящих свиней.

Глава 21

Блейд посмотрел на отдаленную купу деревьев, среди которых прятался тетушкин дом, на заманчивый дымок из труб, и решил, что не пойти туда будет глупостью. А кроме того, он сильно сомневался, что Странники позволят увести себя прочь от этого дома.
- До чего же приятное местечко! - заметил папочка Пул, и остальные с благодарностью подхватили:
- Цивилизация! Ну наконец-то! А Сьюки заявила:
- Я замерзла, устала и хочу есть! Я и шагу больше не сделаю по этому дурацкому маршруту, пока не помоюсь и не вымою голову!
- Конечно-конечно, моя леди, - поддержал ее Ревилл.
Он взирал на дымок с таким же нетерпением, что и все прочие.
Блейд оглядел Странников; ему было неловко. После тяжелой дороги по такой погоде, да еще и впроголодь, почти все они выглядели исхудавшими и измученными. Женщины совсем ослабели. Мужчины из-за щетины начали смахивать на разбойников. Все они определенно нуждались в отдыхе. Мисс Ледбери посмотрела Блейду в глаза. Как ни странно, она ничего не сказала, но Блейд понял, что у нее па уме. Надо вести Странников в дом, или мистер Чесни захочет знать, что все это значит. Профессор Ледбери улыбался. Он единственный из всей группы словно бы расцвел за время путешествия. На самом деле он сейчас выглядел куда моложе, чем в момент прибытия. В нем начало проглядывать что-то мальчишеское.
Все бы ладно, но ведь Мара не ждет их так рано! Блейд кашлянул и важно огладил бороду.
- Первый наш ключик к разгадке тайны скрывается в этом доме, - сказал он. - И должно нам пойти туда. Но нас там ждут великие опасности. Дом этот - логово опасной чародейки. Возможно, нам повезло, и ее сейчас нет дома. Я поеду вперед и все разведаю. А остальные пусть следуют за мной - но только медленно. Джеффри, проследите за этим.
Джеффри весело кивнул. Блейд знал, что его Странники послушаются.
- Услышите мой крик - бегите, - предупредил он группу, прежде чем отправиться в путь.
Он легким галопом въехал в долину - только комья влажной земли летели из-под копыт - и придержал коня лишь у небольших ворот в лесу. Там его встретил мэр деревни. В сине-серебряном наряде, смахивающем на одеяние священника, мэр смотрелся необычайно величественно.
- Все в порядке. Мы вас издалека приметили, - сообщил он Блейду. - Вы не единственные, кто прибыл не по расписанию. Последние гости сейчас уже уходят, так что она сказала, что сможет вас принять без задержки. Проведи их по этой дороге, чтобы они не увидели остальных.
- Ага. Спасибо.
Блейд повернулся и радостно замахал рукой. Отряд, с опаской приближающийся к нему по лугу, пустил лошадей в галоп. Даже мамочка Пул как-то умудрилась удержаться в седле, так ей не терпелось поскорее вернуться к цивилизации.
Мэр торжественно поклонился каждому из Странников, проезжавшему через ворота, а потом повел их через рощу к просторной конюшне. Насколько помнил Блейд, раньше ее там не было. Деревенская детвора - все они тоже были разряжены в синее с серебром приняла лошадей и развела по денникам. При виде бородатого Блейда их просто распирало от хохота, по они изо всех сил сдерживались.
Блейд сердито глянул на ребятню и отправился следом за мэром к... Тут Блейд наконец-то увидел то, что прежде было тетушкиным домом. Ух ты! Да это же настоящий волшебный замок с блестящими башенками, только маленький!
В прихожей гостей ждала Мара; при виде ее наряда Блейд смущенно потупился. Зато все прочие уставились на Чародейку во все глаза. Блейд услышал шепот Шоны.
- Мама! В конце концов!..
Мара улыбнулась и обратилась к гостям с приветствием. И тут же опутала всех, кроме Блейда, заклинанием - Блейд догадался об этом по характерному болезненному звону в ушах.
- Зачем ты заколдовала Шону? - шепотом спросил Блейд.
- Она может натворить тут дел, - отозвалась Мара. - Я по глазам вижу. Что с ней такое? И как она вообще здесь очутилась?
Блейд объяснил насчет послания от бардов.
- Но я так думаю, сейчас все дело в Джеффри Слейтхольме, - добавил он.
- А! Ну что ж, попробую с этим разобраться, пока она здесь. Бедная Шона! Да и ты весь промок и устал, милый. Поднимись наверх, переоденься и отдохни. А когда захочешь перекусить - спускайся. Посмотришь, что тут будет твориться. Да, и если хочешь, можешь пока убрать бороду. Никто ничего и не заметит.
Блейд тут же, не раздумывая, отправился в ту комнату, которую обычно занимал, навещая тетю. Комната оказалась на месте; и выглядела она точно так же, как всегда, - преображение дома в волшебный дворец ее не затронуло. Грета, двоюродная сестра Фран, как раз закончила перестилать постель.
- Ну прямо какой-то постоялый двор, - пожаловалась она Блейду. - Один гость за дверь, другой на порог. Еле успеваем простыни простирнуть. Ну да ничего, для хорошего дела можно и потрудиться. Твоя матушка, Блейд, - замечательная женщина.
- Да, но это ее платье! - простонал Блейд. Грета рассмеялась.
- Это? Да это - самое скромное! Она мне тут сказала: «Ох, дорогуша, сейчас, мол, придет Блейд. Я не хочу, чтоб он видел меня в обычном наряде. Где там то платье, с закрытым верхом?» Мы кинулись искать и сперва никак не могли его найти. Ну, я тебе скажу, мы и перетряслись!
Блейда хватило лишь на невнятный возглас. Он попытался представить, как же тогда выглядят остальные платья Мары, и не смог.
Грета ушла, а Блейд рухнул на кровать и тут же уснул. Когда он проснулся, уже вечерело. Проснувшись, он первым делом избавился от бороды. Это оказалось таким облегчением, что Блейд чуть было не решил обойтись без ванны. Но потом он сообразил, что это на него так подействовали слова Сьюки насчет мытья, и понял, что это было бы ребячеством. А потому он вымылся и переоделся в обычную, нормальную одежду, оставленную Гретой на стуле. Это были его собственные вещи; очевидно, Мара специально прихватила их сюда. С одной стороны, Блейд обрадовался - ведь получалось, что мама о нем помнит, а с другой - чуть-чуть огорчился, потому что одежда по-прежнему была ему впору. Два года назад, когда Кит и Калетта вдруг начали стремительно расти, Мара пообещала Бленду, что к четырнадцати годам он вытянется выше Дерка. Но пока что этого так и не случилось.
Тут Блейд понял, что жутко голоден, и отправился вниз. Дом преобразился до неузнаваемости, так что мальчик просто направился туда, где, судя по доносящимся звукам, проходила вечеринка. Он услышал неразборчивый гул голосов, смешанный с чьей-то песней и пением флейты, звяканьем бокалов и тарелок. Блейду почудилось, что на флейте играет Шона. И действительно, когда он вошел в просторный, украшенный гобеленами салон - бывшую тетушкину гостиную, - первой, кого он увидал, оказалась Шона. Она стояла на возвышении - раскрасневшаяся, счастливая, очень красивая, одетая в лучшее свое платье, - и играла так самозабвенно, словно во всем свете не было ничего важнее этой музыки. За спиной у нее стоял хор разряженных в синее с серебром деревенских жителей и пел. В комнате было полно народу. Они сидели по двое за маленькими позолоченными столиками, ели и разговаривали.
Одна из деревенских девушек ухватила Блейда за руку.
- А, вот и ты! Вот твой столик. Твоя мама велела, чтобы ты сперва поел, а потом походил и послушал, о чем тут разговаривают. На самом деле - умора, да и только. Она их так зачаровала, что они ничегошеньки не заметят. А жалко, что ты убрал бороду. Я тоже хотела на нее полюбоваться.
- Завтра еще успеешь.
Столик был заставлен тарелками - все сплошь любимые блюда Блейда. Мальчик опустился на позолоченный стульчик и на некоторое время самозабвенно отдался еде. Чувствовалось, что готовила не Лидда - хотя неизвестный повар очень даже неплохо справился со своим делом, - и Блейд огорчился: ведь это означало, что Лидда, улетевшая разносить ключики, так до сих пор и не вернулась. Но зато он услышал где-то неподалеку звонкий голос Эльды.
И когда Блейд наконец-то оторвался от тарелки, он первым делом отправился на розыски Эльды. Правда, за время путешествия он изголодался куда сильнее, чем сам подозревал. Но зато уж тут наелся до отвала. Грифонша нашлась на противоположном конце зала. Она сидела на полу и беседовала с серьезной девушкой-Странницей - одной из тех, которых Блейд до сих пор не научился различать. Эльда была чрезвычайно довольна собою. На голове у нее красовалась маленькая сверкающая тиара, а вдоль крыльев и спины струились нити блесток. Ухоженные шерсть и перья грифонши лоснились и отливали золотом, и даже кисточка на хвосте, которую Эльда постоянно умудрялась превращать в грязный бесформенный комок, теперь действительно сделалась изящной пушистой кисточкой.
Чтоб добраться до Эльды, Блейду пришлось пройти мимо множества других столиков. За каждым столиком сидело по Страннику, а компанию ему составлял кто-нибудь из людей Мары. По большей части это были жители деревни, но некоторых Блейд видел впервые. Например, за ближайшим столиком восседала величественная дама в темно-красном платье и беседовала с мисс Ледбери. Сперва Блейду показалось, что он эту даму не знает. Но потом, проходя мимо, он услышал, как дама сказала:
- О, что вы, дорогая! Боюсь, я куда более безжалостна. Когда я поняла, что мой муж собирается допустить, чтобы город разрушили, и намерен при этом оставить все деньги себе, я заперла его в подземелье и взяла власть в свои руки.
Мисс Ледбери казалась совершенно озадаченной и просто-таки была сама на себя не похожа. Ее записная книжка лежала рядом с тарелкой, но мисс Ледбери словно позабыла о ней. Она подалась вперед и встревоженно спросила:
- И что, он так до сих пор и сидит в подземелье? Дама в красном платье взяла записную книжку со стола и вложила в ладонь мисс Ледбери.
- Конечно нет, дорогая. Эльфы его выпустили. Вы ведь не забудете все это записать, правда? Мы хотим, чтобы все это было записано черным по белому. Он больше не герцог, и я не думаю, что народ примет его обратно.
«Да это ж герцогиня Челлская! - дошло до Блейда. - Вот так номер!»
Мисс Ледбери усердно принялась строчить в блокноте, а герцогиня тем временем продолжала:
- Но все это было затеяно исключительно ради того, чтобы обеспечить безопасность горожанам...
Дальше Блейд не слышал - он уже подошел к следующему столику, за которым мэр описывал папочке Пулу, как им из-за требований мистера Чесни пришлось разрушить собственную деревню. За соседним столиком мамочка Пул слушала сына Старины Джорджа, Джорджа Младшего, повествовавшего, сколько именно платят тем, кто работает на туры.
- Плата совершенно несправедливая, с какой стороны ни посмотри, - говорил Джордж Младший. - Ну вы сами подумайте: король Лютер получает всего двести золотых в год, а драконы и того меньше - по золотому кубку раз в пять лет!
Потом Блейд прошел мимо Сьюки. Сьюки слушала даму, облаченную в замшевый наряд наподобие того, что носила Владычица Коней, а дама в подробностях описывала участь лошадей, оказавшихся на поле битвы. К удивлению Блейда, оказалось, что по щекам Сьюки текут слезы. За следующим столиком Ревилл, кривясь, выслушивал данные о смертности среди легионеров. Блейд уже успел попять, что здесь происходит, и потому не удивился, услышав, как Эльда объясняет длинноволосой девушке-Страннице:
- Нет, вам все кажется, будто папа держит меня в каком-то зоопарке. Но я - личность, а не плюшевая игрушка и не кровожадный хищник.
Эльда дружески взглянула на Блейда, словно говоря «поговорим попозже», и продолжила:
- Но вообще-то я рассказывала не о том. Так вот, Кит поднялся над верхушкой дерева, а потом завопил, что он больше не может, и выпустил качели. Просто выпустил, и все. И качели вместе с Блейдом упали прямиком па дерево.
Блейд сердито взглянул на сестру. Он слишком хорошо помнил эту историю. Эльда вызывающе вскинула голову и продолжила рассказ:
- Я была тогда еще совсем маленькая - мне только шесть лет исполнилось - и с перепугу завопила. Но рядом никого не оказалось, а Блейд падал сквозь крону и кричал, и я поняла, что нужно хоть что-нибудь сделать. Я подлетела к дереву и попыталась поймать Блейда. И мы свалились вдвоем, но все-таки падение здорово замедлилось. Хотя крылья мне не очень помогли. Папа сказал, что так получилось потому, что они еще не полностью развились. Он очень рассердился на меня, почти так же сильно, как на Кита с Блейдом. А Кит вообще тогда сбрендил. Он целый день болтался над деревом вверх-вниз и выл, что это все случайно получилось. Папа велел ему взять себя в руки, но у Кита никак не получалось. Но как бы там ни было, нас там было два грифона и один человек, а папа обращался со всеми совершенно одинаково - вот что я вам пытаюсь объяснить.
Блейд состроил гримасу.
- Ничего себе одинаково! Ты-то дешево отделалась - если вспомнить, как влетело нам с Китом!
- Не мешай, - одернула его Эльда. - Сейчас рассказываю я.
Она вскинула увенчанную тиарой голову и снова повернулась к Страннице.
За спиной у Эльды стояла кушетка, а на ней полулежала Мара. Рядом с кушеткой, придвинув табурет поближе, сидел Джеффри, и они о чем-то беседовали. Лица у обоих были очень серьезные. Блейду не хотелось им мешать, но и предаваться воспоминаниям вместе с Эльдой он тоже больше не желал. А потому он прошел к помосту и стал слушать музыку.
Все это затянулось на несколько часов. Время от времени Шона и хор устраивали себе перерыв и присаживались на край помоста, прихватив булочки и напитки. Тогда Странники вставали и менялись столиками. К концу этого бесконечного вечера каждый Странник выслушал каждого оратора, блокнот мисс Ледбери заполнился на три четверти, а Мара переговорила с каждым членом группы Блейда, хоть и не так подолгу, как с Джеффри. У Блейда разболелась голова, его мутило от непрестанного гула голосов и аромата благовоний, исходящего откуда-то из-за драпировок. Да, нелегкая у них работенка, если они тут каждый день так выкладываются!
Но как бы там ни было, в конце концов наступил такой момент, когда Странники и Шона вдруг поднялись со своих мест и отправились спать, двигаясь словно сомнамбулы. Все прочие потянулись и расслабились. Мара выудила из-под кушетки халат, накинула его и подошла обнять Блейда. Эльда вскочила и прижалась к нему сзади.
- До чего же это все утомительно! - пожаловалась Мара. - Это так тяжело - держать двойное заклинание! Надо добиться, чтобы они думали, будто их тут все это время старательно обольщали, и чтобы они при этом помнили все то, что им тут рассказали. Как хорошо, Блейд, что ты привел человека, делающего записи! Кверида считает, что если мы ознакомим Странников с истинным положением дел, по возвращении хотя бы некоторые из них устроят мистеру Чесни неприятности. И мне кажется, Блейд, что многие из твоей группы именно так и поступят. У тебя там есть очень интересные люди. Ты ведь понимаешь, чего мы пытаемся добиться?
- Да, - сказал Блейд.
Хотя ему по-прежнему казалось, что благая цель не оправдывает того наряда, который был теперь скрыт халатом.
- И это очень здорово! - добавила Эльда.
- Я поговорила с этим молодым человеком, в которого, похоже, влюблена Шона, - сказала Мара.
- С Джеффри. Да, я видел, - отозвался Блейд.
- Он тоже в нее влюблен. Мне он показался достойным юношей, - сказала Мара и заколебалась, словно размышляя, стоит ли добавлять что-то еще.
- Но, мама! - не выдержал Блейд. - Мало того что он Странник - он еще и записан в расходные!
- Даже так? - переспросила Мара. - Это... меняет дело. Тогда, я думаю, тебе следует сделать так, чтобы он остался в живых - ради Шоны.
Блейд вспомнил того Странника, которого заколол во время битвы принц Талитан.
- Но, мама, как я это сделаю?
- Ты можешь наложить защитные чары? - спросила Мара.
- Нет! - раздраженно огрызнулся Блейд. - Откуда мне это уметь? Меня никто никогда не учил ничему полезному, и ты сама это отлично знаешь!
- Ну хорошо, хорошо. Я сама это сделаю. Вот прямо сейчас пойду и сделаю, - устало произнесла Мара. - И, пожалуй, раз уж я за это берусь, стоит сделать то же самое с этой его неприятной младшей сестрой.
- Сьюки к расходным не относится, - сказал Блейд. - А жаль.
Мара вздохнула.
- Да, конечно. Но, судя по словам Джеффри, ей не полагалось здесь находиться. Ее родители думают, что она сейчас отдыхает где-то в своем родном мире. Она, похоже, просто взяла Джеффри за горло и вынудила прихватить ее с собой.
По дороге в спальню Блейд подумал и решил, что это вполне в духе Сьюки. А вот чего он никак не мог понять, так это того, что в ней находит Ревилл.
Наутро Блейд мрачно вернул бороду на место; попутно он сверился с черной книгой и брошюркой, пытаясь разобраться, куда же им теперь идти. Оказалось, что надо двигаться к Внутреннему морю, в обход Эмиратов. Ну ладно. Блейд натянул мантию и отправился на кухню. Там за него взялись Мара с Эльдой: Эльда разыскала ножницы, а Мара выстригла в бороде дырку для рта. Потом они стояли у него над душой, пока не убедились, что он плотно позавтракал и взял с собой запас еды на неделю. Мара рассказала ему, что делать дальше. Блейд неохотно попрощался с родными и отправился в загон, где туристов уже ожидали оседланные лошади. Там он, выполняя указания Мары, картинным жестом воздел руки к небу.
Одна из стен дома свернулась, словно жалюзи. За ней обнаружился салон, в котором Странники и Шона как раз заканчивали завтракать.
- Радуйтесь, что с вами есть я! Иначе кто избавил бы вас от злого наваждения?! - воскликнул Блейд.
Странники тут же вскочили как ужаленные и беспорядочной толпой с криками ринулись наружу.
- По коням! - велел Блейд. - Нам нужно торопиться!
Он быстро оглядел лошадей, проверяя, у всех ли нормально затянуты подпруги. Блейд старался держаться подальше от Шоны, но у него ничего не вышло. Сестра подкараулила его, когда он вернулся к своему коню, и вцепилась в рукав.
- Я что, тоже была под чарами? Мама и меня заколдовала?! - вопросила она гневным шепотом.
Блейд не успел ничего придумать, а потому сказал правду:
- Она сказала, что ты тут можешь натворить дел.
Шона пришла в ярость. Она покраснела, поджала губы и оглянулась на салон с таким видом, словно всерьез раздумывала, не ринуться ли ей обратно. Потом она все-таки передумала и пошла к своей лошади. Но Блейд знал, что такое выражение лица у Шоны ничего хорошего не предвещает.
Весь день он опасливо следил за Шоной, поскольку знал, на что способна его сестрица. Как-то раз она выжидала несколько недель, чтобы отплатить Дону за обиду; к тому времени, как Шона решила, что подходящий момент настал, Дон успел уже начисто позабыть про ссору, а потому ужасно удивился и обиделся. Но сейчас Шона, кажется, ничего такого не затевала: она радостно болтала с Джеффри, пела Странникам песни - да и все. Блейду как-то в голову не пришло, что за прошедшее время его сестра могла повзрослеть. К вечеру он решил, что Шона, видимо, строит какие-то долгосрочные планы мести. Возможно, она решила подождать до следующей встречи с Марой. Хотя, похоже, на Блейда она тоже разозлилась. Значит, впредь придется держать ухо востро. Потому он продолжал следить за Шоной и прикидывать, как ему поступить, если сестрица столкнет его в реку или подсунет ему вместе с едой какой-нибудь дряни - или, что будет хуже всего, скажет Странникам, сколько ему на самом деле лет.
Но беда пришла с другой стороны. Блейд так старательно следил за Шоной, что совсем перестал обращать внимание на маршрут, по которому они двигались. Он решил положиться на то чувство, благодаря которому он верно определял направление при перемещении. Блейду и в голову не пришло, что это - чувство направления совершенно иного рода. Он искренне считал, что направляет Странников к Эмиратам, а на самом деле он три дня вел их совершенно не в ту сторону. Правда, в первые два вечера они находили подготовленные для ночевки лагеря, но, как стало ясно позднее, эти лагеря были подготовлены для групп, идущих совсем по другим маршрутам. А к концу третьего дня они вступили в края, куда никогда не забиралась ни одна группа Странников.
Еще несколько дней спустя в лагерь к Дерку прилетел Чешуй и сообщил, что Блейд пропал.

Глава 22

Дерку казалось, что все окончательно пошло наперекосяк. Он был теперь так завален делами, что вот уже много дней не успевал даже поразмышлять о своих новых почтовых голубях.
Принц Талитан попытался разграбить еще три города, застал их опустевшими и, на взгляд Дерка, как-то уж слишком сильно расстроился.
- Я подвел тебя, мой лорд, - твердил он.
В лагерь перенеслись еще три разъяренных мага. Один сообщил, что пираты требуют повышения платы - а иначе они больше не похитят ни единого Странника. Второй желал знать, отчего это драконы умышленно посбрасывали его Странников в сугробы в дне пути от того дракона, которому полагалось охранять штуковины. Третий явился с претензиями по поводу полнейшего отсутствия рабынь в Эмиратах.
- Странники рассчитывали, что там будут рабыни! - заявил он. - Теперь они говорят, что будут на меня жаловаться!
- Ну и откуда же они узнали, на что им рассчитывать? - устало поинтересовался Дерк. - Если, конечно, вы сами им чего-нибудь не сказали.
- Наслушались от прошлогодних туристов! - защищаясь, заявил волшебник. - Я мог, конечно, обронить парочку намеков, но они уже знали, что я имею в виду.
- Я поговорю с Кверидой, - пообещал Дерк.
Он отправил в университет дневную сову с посланием, в котором изложил вес это, а заодно без особой надежды поинтересовался, не придумала ли Кверида, как решить вопрос с явлением бога. Когда же Дерк вернулся в лагерь после серьезного разговора с пиратами и спора с драконами, то обнаружил - как, впрочем, он почти ожидал, - что сова уже вернулась и принесла записку, написанную даже не самой Кверидой, а кем-то другим. Записка гласила, что Кверида сейчас очень-очень занята и свяжется с ним позднее. Дерк помрачнел, но понял, что ему остается лишь смириться с фактом: Кверида ему помогать не хочет.
Дерк устал, очень устал. Теперь у него не оставалось свободного времени - ни минутки, потому что приходилось постоянно носиться в Деркхольм. В Цитадель ежедневно прибывало не менее двух партий Странников, чтобы схватиться с Темным Властелином и столкнуть его в бездонную пропасть. А на следующий день после сражений их набиралось аж до семи. Дерку уже осточертело валиться навзничь в свой ров, но у него просто не хватало времени изобрести и внедрить другой способ собственного убиения.
Грифоны тоже устали, а Красавчик заскучал. Ему так приелось участие в Дикой Охоте, что он начал уводить собак в неправильном направлении. Дон жутко из-за этого психовал - даже больше, чем принц Талитан из-за опустевших городов. Но Дерк его не винил: в конце концов, Дон слишком юн, чтобы взваливать на себя такую ответственность. Дерк отправил вместо него на Охоту Калетту, а окончательно павший духом Дон согласился еще раз попытаться поучаствовать в битве.
Потом гуси подсунули вместо себя шестерых свиней и исчезли. Калетта была в ярости. Да и не только она. Теперь в лагере у всех под ногами постоянно путались шесть растерянных свинок. Стоило Дерку споткнуться о Завитушку, как в нем просыпались кровожадные чувства: авось эти гадские гуси вернутся домой и там их съедят гномы! Но когда он прилетал в Деркхольм, чтобы в очередной раз свалиться в бездонную яму с огнем, всегда оказывалось, что ни один гусь так там и не появился. А вот гномов все прибавлялось. Похоже, Чешуй завернул сюда почти всех. Дерк искренне попытался найти в происходящем хоть что-то хорошее. И кое-что вправду нашлось. Логово Кита было забито сокровищами. Старина Джордж за прошедшее время наловчился и превратился в очень убедительного призрака. А демон, как и обещал, являлся перед каждой финальной сценой и пугал Странников. Дерк до сих пор не мог понять, зачем же он это делает. Но он уже начал испытывать некоторую благодарность к демону.
Прилетев обратно в лагерь, Дерк обнаружил, что неприятности продолжаются. Император Тит виновато сообщил, что половина его молодых легионеров потребовали отпуска и отправились по домам.
- Они все сказали, что у них мама заболела, - сообщил император. - Мы навели справки, и оказалось, что это правда. Вспыхнула какая-то болезнь, поражающая исключительно пожилых женщин. Мы дали им дозволение уйти.
Император удалился, но явился предводитель наемников, выступающих за Силы Добра. Он, не умолкая, сыпал проклятьями: все его солдаты-женщины этой ночью дезертировали.
При этом известии Кит нахмурился и принялся нервно подергивать хвостом. Дерк не мог его винить. Как, спрашивается, теперь добиться правдоподобной победы Сил Добра, когда их численность уменьшилась вдвое? Впрочем, иногда Дерку казалось, что Кит здесь - единственный, у кого нет проблем. Теперь, когда в нем немного поутихло сознание собственной важности, грифон успокоился и сделался почти что жизнерадостным. Он единственный пытался шутить над Калеттой, когда та распсиховалась из-за гусей. И, в общем, не его вина, что из-за его шуток Калетта только больше разозлилась.
Кроме того, Дерк все сильнее беспокоился о Лидде. Она уже давным-давно должна была закончить разносить ключики и вернуться. Какое-то время Дерк надеялся, что Лидда отправилась к Маре. В конце концов он не выдержал и попросил принца Талитана наведаться туда и навести справки. С Талитаном Мара разговаривать бы стала, да и принц заодно отвлекся бы от горестных мыслей о невесть куда исчезнувших горожанах. Но Талитан вернулся через час и сообщил, что Лидды там нет и что Мара волнуется не меньше Дерка.
- Она сказала, мой господин, что попросит других леди волшебниц принять участие в поисках.
Дерк отправил на розыски Лидды еще и дневных сов. Лидда, как и Дон, еще слишком молода. Зачем, ну зачем он попросил ее отправиться в такое далекое путешествие?! Он никогда бы этого не сделал, не будь он так болен!
Только Дерк разослал сов, как прибыл Чешуй и сообщил, что Блейд исчез. Дерка скрутило и чуть не затошнило от беспокойства. Сперва он понял дракона так, что исчезла вся группа, включая Шону.
- Нет! Чем ты слушаешь? - громыхнул Чешуй и объяснил, что узнал об исчезновении Бленда, когда прочесывал Восточный хребет в поисках гномов. Он случайно пролетел над партией Странников, которая шла, совершенно сбившись с любого из возможных маршрутов.
- Я приземлился и заговорил с ними, - сказал Чешуй. - Твоя Шона, похоже, там сейчас за старшую. Она и рассказывала. Ночью что-то стряслось. Что-то грохнуло, громыхнуло, и Блейд исчез, а с ним - еще двое из партии.
Мало было всего остального, так теперь еще и Блейд исчез! Блейд тоже слишком юн - как и Дон, как и Лидда. Надо было все-таки запретить ему вести партию, что бы там ни говорил Оракул!
- Покажите мне на карте, где они находятся, - попросил Дерк дракона.
Он развернул карту и придавил углы камнями. Огромная голова Чешуя нависла над картой, и длинный коготь очень аккуратно проткнул маленькую дырочку, указывая на какую-то полную глухомань.
- Вот здесь, - сказал Чешуй. - Тут на много миль вокруг ничего нет.
Дерк хмыкнул. Так, если завтра побыстрее провернуть эту тягомотину с падением в ров, можно будет добраться в те края и еще успеть вернуться к началу послезавтрашнего сражения.
- Спасибо, - поблагодарил он Чешуя. - А не могли бы вы уделить немного времени поискам моего сына?
- С радостью, - отозвался Чешуй. - Мне уже прискучило гоняться за гномами.
На следующий день, прежде чем отправиться в Деркхольм, Дерк проверил солдат под куполом. Они были для него еще одним постоянным, неотступным источником беспокойства. Сказать, что именно тут не так, было сложно, но за долгие годы, заполненные множеством промахов и неверно выполненных заклинаний, у Дерка выработалось своеобразное чутье, предупреждающее его, когда магия начинает действовать не так, как полагалось бы. И вот теперь Дерк был уверен, что заклинания, наложенные Барнабасом на купол, в чем-то хромают. Ну да, люди в черных доспехах вели себя, как и полагается солдатам: маршировали на плацу, тренировались, толпились в очереди в столовой, отдыхали, чистили и приводили в порядок оружие - и все равно Дерк чувствовал, что что-то где-то идет не так. Что именно не так, он определить не мог. Он обошел купол и внимательно оглядел все плоды трудов Барнабаса. Они выглядели нормально. Дерк охотно посоветовался бы с Барнабасом, но Барнабаса под рукой не было. Он появлялся в лагере все реже и реже. Иногда он вообще возникал лишь в последнюю минуту перед началом сражения, и от него отчетливо несло перегаром. Собственно, это и было главной причиной, заставляющей Дерка думать, что дело неладно. Но отыскать корень зла не удавалось. А Красотка уже стояла под седлом, и Дерк торопился. И потому уехал.
В Деркхольме он трижды в ускоренном темпе свалился в огненный ров и не стал даже задерживаться для разговора с Серклидом, магом-проводником третьей группы.
- Блейд пропал, - объяснил он. - Я должен идти. Пожалуйста, окажите мне услугу, спросите у гномов - не случалось ли им за последнее время съесть гусей?
- Гусей? Каких гусей? - растерянно пробормотал Серклид, но Дерк, не слушая его, уже устремился прочь, а посвист ветра в крыльях Красотки окончательно заглушил голос мага.
Красотка, как и все они сейчас, была только рада возможности хоть ненадолго сбежать от осточертевшей рутины. Она энергично летела вперед, описывая круги над холмистым, лишенным всяких дорог краем, который недавно прочесывал Чешуй, и оглядывала его не с меньшим рвением, чем Дерк. И именно она первой заметила Странников.
- Пахнет, лошади! - возвестила Красотка и принялась снижаться.
Лишь после этого Дерк разглядел цепочку всадников, едущих по травянистому нагорью. Когда они опустились пониже, волшебник увидел на одном из всадников зеленое одеяние барда.
- Это они! - радостно воскликнул Дерк. - Молодчина, Красотка!
Всадники подняли головы и уставились на спускающуюся кругами Красотку. Большинство лошадей перепугались, да и некоторые всадники тоже - иначе с чего бы четверо свалились с коней? Дерк предусмотрительно приземлился в некотором отдалении от группы. Шона соскользнула с брыкающейся лошади и помчалась к отцу; за ней последовал какой-то высокий парень-Странник.
- Папа! Как я рада тебя видеть! Нам сперва показалось, что это очередной дракон. Познакомься, это Джеффри, - сказала Шона.
Шона выглядела великолепно - похоже, она окончательно оправилась от моральной травмы - и казалась еще красивее, чем обычно. Дерк внимательно пригляделся к этому Джеффри, который, похоже, много значил для его дочери. Да, жаль, что этот парень - Странник. Дерку понравилось то, что он увидел. Хороший парень. Похоже, честный. И с людьми вроде как управляться умеет.
- Что вы в этой глуши делаете, это же черт те где от вашего маршрута? - спросил Дерк.
- Это все Блейд! - сказала Шона. - Папа, он даже ни разу не заглянул в карту! Я вообще не уверена, что он знает, как ею пользоваться. Я знаю, ты всегда думал, что он это должен уметь, раз уж он переносится с места на место. Но я так подозреваю, что это что-то совсем другое. А Блейд постоянно предоставлял возиться с картами Киту, потому что Кит-то как раз разбирается в них хорошо. Вот и получилось, что мы заблудились еще задолго до того, как Блейд исчез.
- Да, но с Блейдом-то что случилось? - спросил Дерк.
- А также с моей сестрой и ее нынешним ухажером, - печально произнес Джеффри. - Они тоже исчезли. Мы и сами толком не понимаем, сэр, что произошло. Все, что мы знаем, так это то, что ночью на наш лагерь напали какие-то всадники. Профессор Ледбери проснулся первым, закричал и принялся размахивать мечом, так что мы все тоже повскакивали. Но было темно, сэр, и мы спросонья совершенно не понимали, что творится. Моя сестра была в светло-голубом, и ее было хорошо видно в темноте. Поэтому я увидел, как налетчики схватили ее и поскакали прочь, а Сьюки вопила как резаная. Мы подозреваем, что Ревилл - он, похоже, здорово в нее влюбился - бросился в погоню, прямо как был, пешим, а Блейд кинулся следом за ним. Но это лишь предположения. Во всяком случае, тогда раздался громкий хлопок - Шона говорит, что такой хлопок бывает, когда кто-то быстро перемещается. С тех пор мы никого из них не видели.
- Мы пытаемся двигаться дальше, - пояснила Шона. - Сначала мы ехали за налетчиками, но через день сбились со следа. А теперь мы пытаемся двигаться по маршруту. Но карта осталась у Блейда, и на самом деле мы не очень-то представляем, где сейчас находимся.
- Как вы полагаете, сэр, мы верно поступили? Что вы посоветуете? - спросил Джеффри вежливо, но обеспокоенно.
Да, трудный вопрос. Ближе всего отсюда Деркхольм. До всех прочих мест много дней пути. К тому времени, как они доберутся до Эмиратов, эмир уже не будет ждать появления Странников. Если они минуют эмира и отправятся сразу ко Внутреннему морю, пиратов они тоже там не застанут - те вернутся домой на зимовку. В том, что касалось сроков окончания навигации, пираты всегда были непреклонны. Если группа двинется в другую сторону, они как раз успеют к самому последнему сражению. Или не успеют.

Предыдущая страница 21 Следующая страница


Темный Властелин Деркхольма 22

- А у вас все хотят двигаться дальше? - спросил Дерк.
К этому времени большинство Странников все-таки заставили своих упирающихся коней подойти к Дерку на расстояние слышимости. И вопрос Дерка заставил мисс Ледбери пришпорить коня и подъехать поближе.
- Милейший, а что, вы полагаете, что у нас есть выбор?
«Ну и драконша! - подумал Дерк. - Вот была бы чудная пара для Чешуя! Интересно, что она делает с волосами, что они у нее так аккуратно лежат?»
- Конечно, у вас есть выбор, мадам, - отозвался Дерк. - Вы - клиенты, а клиент всегда прав. Я просто думаю, что если вы развернетесь и поедете строго на юг - вот в этом направлении, Шона, - то в конце концов выберетесь на дорогу. Шона, ты ее узнаешь. В одну сторону там будет университет, а в другую - Дерк... то есть Цитадель Темного Властелина. Вы можете добраться до Цитадели и оттуда вернуться домой.
- Слава богу! - воскликнула какая-то девушка с прямыми волосами. - Мне это все уже осточертело!
- Ничуть! - оборвала ее мисс Ледбери. - Лично я еще не закончила свою рабо... то есть свое путешествие.
Разгорелся яростный спор. Похоже, половина группы поддерживала мисс Ледбери, а вторая половина была по горло сыта приключениями. Дерк тихо сказал Шоне:
- Боюсь, с этим тебе придется разобраться самой. Я все-таки должен поискать Блейда и тех двоих.
Джеффри улыбнулся ему.
- Не беспокойтесь, сэр. Пусть себе спорят, пока не устанут, - а потом я просто скажу, что мы едем на юг.
- И они поедут, - сказала Шона. - Куда ж они денутся! Ладно, па, до встречи. Постарайся побыстрее найти Блейда.
Но Дерку так и не удалось его разыскать. Волшебник примерно прикинул, где должно было произойти нападение, и пустил Красотку в облет по расширяющейся спирали. Но все было безрезультатно. Ни зрение, ни нюх, ни прочие чувства не обнаружили ни следа Блейда, равно как и двух его спутников. Ничего, кроме неровной, холмистой местности - ни дорог, ни людей, никакого жилья. Да уж, Блейд нашел, где исчезнуть. Второе такое пустынное место еще поискать. В конце концов Дерку пришлось сдаться и вернуться в лагерь - иначе бы Красотка так вымоталась, что просто не смогла бы па следующий день нести его в битву.
В лагере его встретили три встревоженных грифона.
- Ну? нетерпеливо спросил Кит. Дерк вздохнул и все рассказал.
- После сражения мы все отправимся на поиски, - сказал Кит. Если взять карту и разделить территорию на сектора...
Дон закатил глаза.
- Опять ты со своими картами! Кстати, Барнабас вернулся.
- И опять пьян в стельку, - сказала Калетта. Дерк вздохнул еще тяжелее, отвел Красотку к коновязи и расседлал ее.
- Я этого долго не вытерплю, - сказал он Красавчику, который увидел мать и галопом примчался здороваться.
- А зачем это терпеть? - весело спросил Красавчик.
- Хороший вопрос, - сказал Дерк.
При виде Красавчика у него малость полегчало на душе - уж больно хорош был жеребенок, крепкий и ясноглазый. Красавчик уже почти сравнялся ростом с матерью, а его полосатые крылья явственно обещали сделаться вдвое мощнее, чем у Красотки, - как, собственно, Дерк и рассчитывал. Волшебник потрепал Красавчика по шее и отправился искать Кита, чтобы обсудить с ним планы на завтра. И, конечно же, по дороге споткнулся о Завитушку.
У Кита были проблемы.
- Я и не думал, что мы так быстро изведем эти долины, - сказал он. - А получается, что мы уже в последней. Следующую мы использовать не можем. Тамошнее озеро слишком уж большое. Та, которая за ней, в принципе, ничего, но она сплошь заросла густым лесом. Я думаю, для следующих битв нам придется выйти на вересковые пустоши. А там Силам Добра побеждать будет еще труднее.
Дерк присел на пенек. С одного колена у него изящными складками ниспадала карта, а на другое нежно примостила свое рыло Завитушка. Присмотревшись к карте, Дерк понял, что имел в виду Кит. У последней долины, которую Кит намеревался использовать сегодня, были крутые склоны. Да и вообще она была маловата для их целей. Следующую, расположенную за лесистым гребнем, почти целиком занимало озеро.
- А сколько нам еще осталось сражений?
- Шесть. Мы уже почти на середине. - Кит едва заметно вздохнул. Совещания и построение стратегических планов близились к концу, и Кит об этом жалел. Они ему очень нравились. - Если мы не выйдем на пустоши, нам придется двинуться обратно и вернуться в те долины, которые мы уже использовали. По-моему, это просто невозможно. Я слетал и посмотрел на самую первую из них. Это до сих пор одна сплошная истоптанная грязюка и ничего больше.
- Естественно. В это время года новая трава уже не вырастет, - заметил Дерк. - Попроси Барнабаса сходить туда и озеленить долину.
- Он спит. Спит и храпит, - сказал Кит.
- Ладно, тогда я сам, - устало сказал Дерк. Калетта молча вручила ему бутерброд с сыром.
Дерк взял бутерброд, убрал с колен карту и Завитушку и, жуя на ходу, перенесся на место первой битвы. Долина превратилась в кошмарное безжизненное болото; теперь, когда с деревьев облетела вся листва, она выглядела особенно ужасно. Ручей разлился от осенних дождей, и берега его сделались топкими. По долине бродили вороны и что-то склевывали с голой земли. Дерк прогнал птиц и принялся за работу. Первым делом он взялся за заклинания озеленения. Постепенно он начал чувствовать себя лучше. Ему всегда становилось хорошо, когда он помогал растениям. Чистая, захватывающая, бодрящая работа. Дерк стоял по щиколотку в грязи, а вокруг уже проклевывались зазеленевшие под лучами заходящего солнца травинки. И тут примчался Дон.
- Папа! Все лошади убежали!
Дерк печально посмотрел на четыре оставленные Доном полосы взрытой земли.
- Что?
- Красотка, Красавчик, Подружка Нэнси, Билли - все убежали! - с трудом переводя дух, выпалил Дон. - Кит и Калетта полетели за ними, но я боюсь, у них ничего не выйдет. Больно уж это было похоже на магию. Стряхнули с себя уздечки и ускакали.
«Владычица Коней», - подумал Дерк. Где-то кто-то из Странников плохо обошелся с лошадью. И вот теперь она выполнила свою угрозу и отозвала всех лошадей.
- Она не имела права забирать Красотку и Красавчика! - возмутился Дерк. Он чувствовал себя уязвленным. Почему Владычица Коней так обошлась с ним? - Ладно, догони Кита и Калетту и скажи им, чтобы возвращались. Они все равно ничего не смогут сделать. Это особая магия.
- Но тебе нужна на завтра Красотка! - взволнованно выдохнул Дон.
- Ну, придется как-нибудь обойтись без нее, - сказал Дерк. - А после сражения я поговорю с Владычицей Коней.
На следующий день начало сражения на несколько часов задержалось. Почти все прибыли на место с опозданием, не считая легионеров и вервольфов, которые верхом не ездили. Король Лютер опоздал на час. Фанатики и наемники - на два. Возможно, некоторые Странники вообще не успели к сражению. Во всяком случае, всю ночь и все утро Дерку на голову сыпались маги-проводники и умоляли его задержать битву, потому что их группа до сих пор в десяти - или двенадцати, или двадцати - милях от места сражения. В общем, этой ночью не спал никто, за исключением Барнабаса.
По крайней мере, отсрочка давала надежду, что Барнабас успеет протрезветь. Когда Кит, терзаемый нетерпением, принялся расхаживать взад-вперед по берегу реки, Дерк решительно направился в палатку к Барнабасу и выволок спящего волшебника наружу. Барнабас никак на это не отреагировал - лишь свернулся клубочком на камнях и застонал. Тогда Дерк взял ведро с водой, услужливо поднесенное Калеттой, и выплеснул его на Барнабаса. Барнабас с воплем подскочил и сел; с волос его текли струйки воды.
- Дерк, ну совесть же надо иметь!
Дерк взял у Дона фляжку с кофе и сунул ее Барнабасу.
- На, выпей. А потом проверь, пожалуйста, боевые заклинания у солдат. Мне кажется, с ними что-то неладно.
Барнабас посмотрел наверх, на купол, сквозь который смутно виднелись ряды строящихся на плацу солдат.
- С ними все в порядке, Дерк. Честное слово.
- Ты все-таки проверь, - повторил Дерк. Барнабас проглотил кофе, с ворчанием поднялся, мокрый и унылый, и поплелся вокруг купола. Дерк пошел с ним - так, для надежности. Насколько он мог разглядеть, все заклинания и вправду были на месте и вроде бы в порядке, но Дерка все равно не отпускало беспокойство. Когда Барнабас открыл купол и армия пошла наружу, Дерк внимательно следил за солдатами. Все они выглядели, казалось бы, в точности как всегда. Черные доспехи были начищены до блеска, но помяты в сражениях. Почти все солдаты успели обзавестись дополнительным оружием; по большей части это были луки, но можно было увидеть и моргенштерн, и гномий топор, и второй меч - словом, то, что снимали с убитых врагов. Но и в дополнительном оружии ничего нового не было - солдаты начали подбирать его еще с первой битвы. Лица под черными шлемами были мрачны и бесчувственны - тоже как всегда. И все же... Дерк мало-помалу начал беситься. На вид все было в порядке, но он твердо знал, что что-то не так. Вздохнув, Дерк встал во главе армии - на этот раз он шел пешком, - а рядом пристроилась Калетта. Она несла черное знамя со странным гербом. Зарокотали барабаны, запели трубы. Войска двинулись в долину.
Когда они добрались до места, Дерк лишь порадовался, что эта долина оказалась намного меньше предыдущих. Теперь, когда половина легионеров и треть наемников слиняли, Силы Добра - они стояли поддеревьями, на склоне холма, заслоняющего следующую долину и озеро, - оказались совсем уж малочисленными. Чтобы придать их победе хоть какую-то убедительность, Киту пришлось перекроить все планы. Численность темных тоже уменьшилась, но в основном за счет погибших. Кит называл это «естественной убылью». По правде говоря, Дерк предпочел бы, чтобы он не употреблял это выражение.
Дерк подал сигнал к атаке.
Обе стороны разразились криками и ринулись вниз по склонам. Когда передние ряды почти сошлись вплотную, Кит, как обычно, величественно взмыл из-за спин темного воинства. Он увеличил себя вдвое при помощи иллюзии, изобразил темный силуэт у себя на спине и закружил над полем битвы, издавая леденящие душу крики. Это всегда ввергало зрителей в трепет. Дерк одобрительно взглянул вверх. Кит казался сейчас почти таким же огромным, как Чешуи. Дерк ладонью заслонил глаза от света.
И уловил краем глаза какое-то движение. Он резко развернулся вправо. Ниже по склону половина солдат слитным движением опустилась на колено и, натянув луки, целилась в небо. И лица их не походили на лица людей, находящихся под заклятием. Что тут про?.. Дерк поспешно швырнул в них заклинанием стасиса. Раздался звон тетив, и большинство стрел попадали на землю, не причинив никакого вреда. Но почти в тот же миг слева раздался предостерегающий вскрик Дона, а сразу вслед за этим - свист стрел, пронзающих воздух. Дерк обернулся и увидел тучу стрел, взлетевших в небо. Солдаты, стоявшие с той стороны, теперь потрясали кулаками, восторженно скакали, размахивали луками и победно тыкали пальцем в небо.
Кит жутко вскрикнул и забился. Из груди у него торчали два черных древка. Еще одно болталось в крыле. И пока Дерк смотрел на это, не веря своим глазам, призрачный силуэт исчез со спины Кита, и вся иллюзия развеялась. В одно мгновение Кит уменьшился вдвое, превратился в обычного черного грифона и с визгом стал рушиться на землю. Он изо всех сил махал здоровым крылом, но не мог остановить падение, и его лишь стало заворачивать в штопор. А потом он камнем рухнул вниз и скрылся из глаз за гребнем холма. Только несколько больших черных перьев, кружась, медленно оседали на землю. Все солдаты разразились воплями ненависти и восторга. Они хотели убить Кита, и они это сделали.
Дерк услышал, как Калетта взмахнула крыльями.
- Ни с места! - рявкнул он на нее. - Дон, и ты тоже!
Он перенес себя так беспорядочно и резко, что часть его как будто бы осталась на другой стороне долины. На поле битвы тем временем воцарился хаос. Темные начали сражаться между собой. Вервольфы, чудища и воины короля Лютера набросились на солдат в черном. Группы Странников с громкими воплями - как будто это они сумели прикончить Темного Властелина - помчались через долину, чтобы присоединиться к свалке, а легионеры, гномы и большинство наемников, не понимая, что здесь творится, подались назад. Ведь в плане сражения ничего такого не было! Они зашевелились лишь после того, как из-за леса вылетели фанатики и набросились на всех, кто попадался под руку, не различая своих и чужих. Когда Дерк очутился наконец на вершине противоположного холма, в долине кипела драка: все дрались против всех. Ну почему он не велел Дону с Калеттой сейчас же убраться подальше отсюда?! Их же тоже могут убить!
Взору его открылось лежащее внизу озеро, длинное, иссиня-коричневое. Отражения деревьев в воде до сих пор шли мелкой рябью от кругов, что расходились по воде, - кругов, вызванных падением Кита. Из глубины поднялась цепочка воздушных пузырьков - и оборвалась. К тому времени, как рядом выросли Дон и Калетта, Дерк беспомощно смотрел на то, как последние легкие волны лижут берег.
- Я же вам велел... - начал было Дерк. И смолк, не договорив. - А, какая разница... Вы не видели принца Талитана?
- Он ушел в этот свой зеленый туман, - сказал Дон. - Все эльфы ушли, когда выскочили фанатики.
- И Барнабас тоже смылся, - мрачно произнесла Калетта. - Он понял, что я ему сейчас голову оторву!
Дерк взглянул на Калетту и увидел, что ее клюв и когти в крови. Но кровь явно была не ее, а все прочее Дерка не волновало. Его разум словно оцепенел и сосредоточился на одной-единственной точке. И у него осталась лишь одна мысль.
- Я возвращаюсь в лагерь, - сказал Дерк. - И вы тоже летите туда - сию секунду!
И он снова перенесся.
Очутившись в лагере, Дерк собрал всех собак, свиней и дружелюбных коров в стадо и позвал Талитана. К тому моменту, как Калетта и Дон приземлились у реки, из ниоткуда возник зеленый туман, заколыхался - и на берёг ступил Талитан. Принц был бледен и тяжело дышал, но это не помешало ему вежливо поклониться Дерку.
- Я тебе нужен, мой лорд?
- Да. Идите сюда, - велел Дерк грифонам. - Талитан, сделайте для меня еще одну вещь, а потом можете забирать Красавчика у Владычицы Коней. Я больше вас не побеспокою.
Талитан недоуменно взглянул на него.
- Но, лорд...
- Владычица Коней не имела никакого права забирать Красавчика, - сказал Дерк. - Передайте ей от моего имени, что это - ваш конь. Я хочу, чтобы вы взяли нас всех в этот ваш зеленый туман и перенесли обратно в Деркхольм.
Талитан нерешительно оглядел Дерка, двух грифонов, стадо животных...
- Вас так много... - пробормотал он.
- Так что, нельзя? - спросил Дерк. Талитан взглянул ему в лицо и произнес уже совсем другим тоном:
- Я только подумал, что до сих пор лишь считанные чужаки проходили сквозь нашу страну. Конечно же, можно. Я проведу вас через мои собственные владения, мой господин. Всех вас.
Полчаса спустя в лагерь добрались король Лютер и император Тит. Оба они были в крови, еле дышали и жаждали объяснений. Но лагерь был пуст.

Глава 23

Перемещаться в середину отряда всадников, идущих галопом, - большая ошибка, и Блейд быстро это уразумел. Это было бы серьезной ошибкой даже при дневном свете. Сейчас же, в темноте, ему здорово повезло, что он вообще выжил. Похитители Сьюки и не подозревали о присутствии Блейда. Они просто гнали коней галопом. Когда незадолго до рассвета на дороге появился Ревилл, добравшийся сюда пешком, он обнаружил Блейда, засыпанного комьями глины: по нему проскакали несколько лошадей.
- Эй, с тобой все в порядке? - поинтересовался вор.
- Нет! - огрызнулся Блейд.
На самом деле он отделался сильными ушибами. В течение ближайших нескольких дней он находил у себя в самых неожиданных местах все новые и новые синяки в форме подковы. Но зато обошлось без переломов. Ревилл поручился, что кости целы. Похоже, члены воровской гильдии неплохо разбирались в целительстве. И еще, как обнаружил Блейд, они неплохо умели заставить других делать то, что хочется им. Как только Блейд, охая и стеная, сел, Ревилл тут же сказал:
- Отлично. А теперь перенеси нас обоих к этим всадникам.
Блейда передернуло.
- Нет! Я не могу! Я не хочу, чтобы по мне еще раз проскакали!
- Ну, сделай так, чтобы мы очутились в сотне ярдов от них, - сказал Ревилл. - Это ты можешь.
- Зачем это тебе?
- То есть как - зачем? - удивился Ревилл. - Я хочу нагнать их, пока они ничего не сделали со Сьюки.
- Но их же там полсотни! Мы же все равно ничего не сделаем! - попытался возразить Блейд.
- Не полсотни, а всего около двадцати. Я что-нибудь придумаю, - отмахнулся Ревилл. - Давай, пошевеливайся. Подумай о Сьюки.
С точки зрения Блейда, Сьюки не стоила того, чтобы о ней думать. Он вообще кинулся за ней вслед только потому, что в темноте, спросонья ему снова померещилось то утро, когда солдаты выбрались из-под купола. А Сьюки кричала почти как Шона.
Блейд понял, что это вовсе не Шона, а Сьюки, лишь тогда, когда по нему уже скакали двадцать лошадей. «Неужто всего двадцать? Хотя... Двадцать лошадей - восемьдесят копыт», - подсчитал он. Так что теперь Блейду совершенно не хотелось шевелиться. Но он чувствовал себя слабым и немощным, и у него все болело, а Ревилл был силен и энергичен и беспокоился о судьбе Сьюки. Естественно, победа осталась за Ревиллом.
Они перенеслись. В ста ярдах впереди по вересковой пустоши ехал небольшой отряд. Все всадники были в черном - не считая светло-голубого пятна в середине. У Блейда упало сердце. Теперь он понял, кто это. Беглые солдаты. Возможно, те же самые, которые устроили засаду на бандитов. Да, Ревилл недаром беспокоился о Сьюки.
- Но мы же ничего не сможем сделать! - простонал Блейд.
- Мы будем следовать за ними. Рано или поздно им придется остановиться, - сказал Ревилл.
Блейду все еще было тяжело идти. Потому он просто дал всадникам отъехать подальше, а потом перенес себя и Ревилла следом. Так они и передвигались весь день. В конце концов вечером отряд остановился и стал устраиваться на ночевку. Совершенно обессилевший Блейд скорчился на земле, а Ревилл тем временем отправился на разведку.
Вернулся он только через час.
- Да, задачка непростая, - сказал вор, внезапно возникая из сгущающихся сумерек. На вересковую подстилку рядом с Блейдом хлопнулось несколько буханок, головка сыра и бутылка с вином. - Они держат Сьюки в центре. Привязали ей к рукам и к ногам по веревке, и конец каждой из веревок намотан на запястье одного из этих типов. Но они вроде как не собираются причинять ей вреда. Кажется, они почти все время о чем-то с ней спорят. Я расслышал только, как она рассказывала им, что с ними будет, если ее не отпустят. К счастью, припасы свои они стерегут плохо. Давай перекусим и подумаем.
Блейд понял, что он голоден, как волк, и накинулся на еду. Ревилл же явно заставлял себя есть, чтобы поддержать силы. До Блейда вдруг дошло, что Ревилл и вправду очень беспокоится за Сьюки.
- Ты что, влюбился в нее, что ли? - недоверчиво поинтересовался мальчик.
- А что тебя так удивляет? Она замечательная, - отозвался вор. - Да, я в нее влюбился, раз уж тебе так интересно. Я раньше сам не знал, что такое бывает. Я привык считать себя насмешником. Циником. Я всегда думал, что женюсь на какой-нибудь богатой наследнице ради ее денежек. Но теперь я намерен жениться на Сьюки или умереть.
- Но она же туристка! - не выдержал Блейд.
- И чего? - спросил Ревилл. - Она-то в этом не виновата. И она пообещала, что останется здесь, со мной.
Блейд не верил ушам своим. Должно быть, Сьюки совсем заморочила Ревиллу голову. Очень на нее похоже. Ну ладно. Чем быстрее они отнимут Сьюки у солдат, тем быстрее она развеет иллюзии Ре-вилла и тем быстрее тот опомнится.
- И что ты собираешься делать? - спросил Блейд.
- Как только они заснут, проберусь на стоянку и разрежу веревки, - ответил Ревилл. - А что тут еще можно сделать? Я пойду один. Ты ходишь, как дракон с мозолями. Наверное, из-за ушибов. Так что подожди лучше здесь.
- Ну да, транспортное средство, - с горечью заметил Блейд. - Ну, спасибо.
План Ревилла не сработал. На рассвете он вернулся в отвратительном состоянии духа, разве что еще еды приволок.
- Эти четверо дежурят по очереди, - сказал он, мрачно сунув Блейду буханку. - Я так подозреваю, они заметили, что мы за ними следуем. Завтра надо стараться держаться подальше и не попадаться на глаза.
Они старались два дня. Ушибы Блейда болели все сильнее, а Ревилл так устал, что ему уже стало трудно воровать еду. Вечером третьего дня Блейд обратил его внимание, что никто из похитителей, как это ни удивительно, еще ни разу не попытался сделать со Сьюки ничего плохого. А если и попытаются, вдвоем они вряд ли смогут этому воспрепятствовать. Блейд объяснил, что в радиусе пятидесяти миль он спокойно может догнать солдат в любой момент, даже если ему придется тащить с собой еще и Ревилла. И он предложил остановиться на дневку и отдохнуть. Ревилл останавливаться не хотел. Разгорелся очень неприятный спор. И закончился он лишь тогда, когда Блейд расплакался, сорвал с себя бороду и швырнул ею в Ревилла.
- Черт, - сказал Ревилл, ошалело глядя па Блейда. - Я совсем забыл, что ты еще мальчишка. Ладно, перестань. Я и сам готов заплакать. Так и быть, сегодня отдыхаем. Двинемся за ними, когда почувствуем себя получше.
Тем вечером Владычица Коней призвала всех лошадей к себе.
На этот раз под раздачу попал Ревилл. После спора они улеглись спать, прижались друг к другу, чтобы согреться, и попытались укрыться вереском. Последнее, что слышал Блейд, это бурчание Ревилла, желающего знать, какой придурок решил, что туры непременно должны начинаться осенью. А потом Блейд услышал сквозь сон - и безошибочно узнал - топот восьмидесяти копыт. Он перенесся в сторону, даже не проснувшись толком, и умостился спать в сотне ярдов от прежнего места. Утром он нашел Ревилла по стонам.
- О боги! - простонал вор. - Угораздило же меня вскочить и попытаться убежать! Зря я это сделал!
Помолчав, он добавил:
- Знаешь, я, пожалуй, недооценил, каково тебе пришлось.
- Попробуй посмотреть на дело под другим углом, - предложил ему Бленд. - Ведь похитители теперь остались без лошадей. Придется им идти пешком.
К несчастью, налетчики, похоже, решили, что их лошадей кто-то украл. Следующие несколько дней они были настолько бдительны, что прихрамывавший Ревилл не решался подобраться к ним вплотную. Солдаты при малейшем шорохе вскакивали, хватались за мечи и принимались рубить окружающие кусты. И при всем при том они охраняли Сьюки как величайшую в мире ценность. Ковылявшие по следам солдат Блейд с Ревиллом вскоре начали бы голодать, если бы лишившиеся лошадей похитители не бросили целую кучу провизии. А так им досталось много черствого хлеба - они даже не смогли унести его весь.
Похитители определенно стремились к какой-то цели. Они пересекли вересковые пустоши, двигаясь по прямой и никуда не сворачивая, и в конце концов вышли на дорогу, хорошую проезжую дорогу. Дорогу с обеих сторон окружали довольно высокие насыпи, засаженные поверху кустами; на мощеной поверхности виднелись выбоины, оставленные колесами. Блейд с Ревиллом позволяли отряду отойти на расстояние видимости, потом переносились вперед и продолжали за ними следить. Ревиллу так крепко перепало от лошадей, что в промежутках между переносами он просто сидел, мрачно разглядывал останки наручных часов, которые до сих пор не удосужился снять с руки, и тревожился за Сьюки. Ревилл думал, что где-то здесь находится бандитское логово и что похитители направляются именно туда. С его слов выходило, что воровской гильдии известно о сотнях людей, похищенных безо всяких видимых причин и сгинувших неведомо куда.
- Мы должны спасти ее, пока они не добрались до места, - твердил Ревилл.
С выходом на дорогу ситуация несколько улучшилась. Солдаты вроде как расслабились, и Блейд обнаружил, что высокие склоны позволяют довольно близко подбираться к отряду. Всякий раз, как уставшие солдаты останавливались, Блейд брал Ревилла за худую мускулистую руку и переносился за какую-нибудь купу можжевельника или низкорослых деревьев, которыми поросли насыпи. Там они и лежали, слушая пронзительный голос Сьюки.
- Слушайте, ну вы же сами понимаете, что вам с этого никакой пользы! И куда, по-вашему, я убегу? У вас у всех длинные ноги. Стоит мне побежать, как вы тут же меня догоните!
Но солдаты не обращали никакого внимания на ее слова. Они обращались со Сьюки скорее как с ценным животным, чем как с человеком. Но на второй день перемещения вдоль дороги, когда они залегли за сухими кустами ежевики, Ревилл ткнул Блейда локтем в бок и показал вниз. И Блейд увидел, что теперь Сьюки обвязали веревкой вокруг пояса. А еще стало ясно, что похитители надеялись добраться до места назначения быстрее и что у них закончились запасы еды.
- Если повезет, мы протянем еще день, - сказал какой-то солдат. - Далеко нам еще?
- Еще не меньше двух, - отозвался другой, сворачивая карту. - А с учетом того, как она плетется, все два с половиной.
Блейд понял, что эти люди ему знакомы. Он видел их обоих, когда помогал Барнабасу загонять новоприбывшую армию в лагерь рядом с Деркхольмом. Он тогда еще проехал мимо них на Подружке Нэнси и подумал, что эти двое выглядят не такими одурманенными, как прочие. Тут Ревилл встревоженно дернул Блейда за рукав. Когда солдаты, ворча и ругаясь, снова поднялись на ноги и потащили скандалящую Сьюки дальше, Ревилл сказал:
- Мы теряем время. Как только они доберутся до своего укрытия, мы уже ничего не сможем сделать!
В этом он определенно был прав.
- А что ты предлагаешь? - спросил Блейд.
- Думаю, мне пора освоить этот фокус с перемещением, - сказал Ревилл.
Блейд изумленно уставился на него. Вор ухмыльнулся. Хотя лицо его все еще украшали желто-зеленые пятна на местах ушибов, это уже была почти прежняя его беспечная улыбка.
- Я - пользователь магии, - объяснил он Блейду. - Как и почти все остальные воры. Я присматривался все это время, что ты делаешь при перемещении. Если у меня получится, мы можем просто скакнуть туда вдвоем, перерезать веревки, подхватить Сьюки, прежде чем они успеют нас остановить, и тут же исчезнуть вместе с ней. Ну что, потренируемся?
И они тренировались до самого вечера. Сперва Ревилл перемещался всего на несколько футов, причем и сам не мог заранее сказать, в какую сторону его понесет. Блейду то и дело приходилось от него уворачиваться. Но Ревилл был полон решимости.
- Ничего, у меня получится, - тяжело дыша, произнес он. - То же самое со мной было, когда я только учился обчищать карманы, - а теперь я наравне с лучшими. Вот увидишь, к вечеру я допрыгну вон до той скалы.
И он выполнил свое обещание. Блейд всерьез его зауважал.
На закате Блейд перенесся к стоянке похитителей и устроился на насыпи. Несколько мгновений спустя рядом с ним возник Ревилл. Один бок у него был в грязи.
- Малость промахнулся, - пояснил он. - Грохнулся в канаву. Где Сьюки?
К их неудовольствию выяснилось, что на ночь пленницу снова привязали к четырем веревкам. Блейд и Ревилл с волнением ждали рассвета. На заре они поделили меж собой засохший, заветревшийся кусок сыра. То же самое сделали и похитители, выделив часть Сьюки. Потом девушку снова обвязали веревкой вокруг пояса, и отряд двинулся в путь.
- Слава Уиксилю! - прошептал Ревилл.
- А кто такой Уиксиль? - спросил Блейд.
- Бог воров. Ну что, ты готов? Блейд подумал и решил, что да.
- Тогда вперед! - выкрикнул Ревилл.
И ринулся вперед. После мгновения паники Блейд последовал за ним и очутился в окружении черных доспехов, стойкого запаха пота и неприятных озадаченных физиономий. Оказалось, что Сьюки находится у него за плечом. Блейд схватил ее за грязный голубой шелк рубахи и в тот же миг услышал возглас Ревилла:
- Уходим!
Блейд рванулся обратно. И тут начались трудности. Во-первых, Сьюки непрерывно визжала, что только осложняло ситуацию. Во-вторых, Блейд понял, что сам он попытался перенестись в одну сторону, а Ревилл - в другую. И в результате они принялись двигаться какими-то безумными зигзагами. Вересковая пустошь, склон горы, снова пустошь, какое-то топкое болотистое место, и на мгновение - караул! - опять дорога и люди в черном. Они с Ревиллом лихорадочно рванулись прочь - дорога, насыпь, опять насыпь, другой участок дороги, - волоча за собой вопящую Сьюки. К этому мгновению Блейд осознал, что Ревилл не в состоянии справиться с задачей, и потому, когда вор совершил очередной рывок, мальчик толкнулся в ту же сторону. Толкнулся изо всех сил.
И они затормозили, пошатываясь и расплескивая воду, на берегу невзрачного горного озерка, среди каких-то буро-зеленых холмов. Блейд обнаружил, что держит Сьюки за седалище, и поспешно разжал пальцы. Девица перестала визжать и кинулась на шею Ревиллу.
- Ревилл, милый! Я знала, знала, что ты меня спасешь!
- Я постоянно шел следом, любовь моя, - отозвался Ревилл. - И я никогда больше не допущу, чтобы нас разлучили.
И они слились в пылком поцелуе, позабыв про то, что они стоят в воде и что обувь у них уже промокла.
«Ну и ну!» - подумал Блейд. Может, она и не дурачит Ревилла. Решив, что он тут лишний, мальчик поплелся сквозь заросли камыша к берегу. Выбравшись на сухое место, он остановился и огляделся, пытаясь сообразить, куда они попали.
Окрестности оказались далеко не такими бесплодными и безжизненными, как показалось па первый взгляд. Напротив того места, где горы сходились, образуя седловину, в озеро вдавалась длинная коса, поросшая зеленью. На дальнем конце косы сидел какой-то рыбак. Он, наверное, был всецело поглощен своим занятием, раз даже не обернулся посмотреть, что это там за плеск и крики. Блейд поплелся к рыбаку. Как оказалось, здешний пейзаж обладал странным свойством все увеличивать на вид. На самом деле Блейд добрался до косы довольно быстро, а высящаяся на заднем плане гора оказалась всего лишь холмом.
- Извините... произнес он.
Рыбак обернулся и вопросительно улыбнулся. На нем были сапоги с высокими голенищами и одежда цвета окрестных холмов. Он выглядел молодым и доброжелательным.

Предыдущая страница 22 Следующая страница


23 Диана Уинн Джонс

- Доброе утро, - весело откликнулся он. - Вам чем-нибудь помочь?
- Понимаете, мы немного заблудились, - объяснил Блейд. - Вы нам не подскажете, как лучше всего отсюда выбраться?
- Ближайший крупный город - это Костамара, - сказал рыбак. - Сотня с лишним миль к юго-востоку отсюда.
Блейд тихо охнул. Он подумал было, не перенестись ли туда, и тут же понял, что безумное петляние в паре с Ревиллом окончательно истощило его способность к перемещению.
- А поближе чего-нибудь нету?
Рыбак осторожно переложил удилище в левую руку, а правой указал на седловину.
- Вон туда. На той стороне вы кое-что найдете. Он улыбнулся, заметив отразившееся на лице мальчика смятение.
- Это и вправду единственный путь. Уж извините.
Блейд взглянул в ту сторону, куда указал рыбак. Склон выглядел довольно крутым, но не особенно высоким. Блейд перевел взгляд обратно на рыбака.
Рыбак исчез. Исчез, не оставив ни ряби на воде, ни следов на земле. Да, кем бы он ни был, магией он владел в совершенстве. Блейд даже не представлял, какая нужна магическая сила, чтобы исчезать столь незаметно. Тем временем Ревилл тоже двинулся к косе, таща Сьюки за собой. Оба они разрумянились, лучились счастьем и были полны энергии.
- Ну так что, попробуем пройти через седловину, где пониже? - предложил Ревилл.
- Вы кого-нибудь видели? - спросил Блейд.
- Нет, - сказала Сьюки. - Но тебе вроде как кто-то указал дорогу, да? Ой, а ты без бороды выглядишь куда моложе!
И они с Ревиллом радостно рванули вверх по склону. Блейд поплелся следом, недоуменно пытаясь сообразить, кто же был этот рыбак. Но вскоре его мысли переключились на другую тему: он стал изумляться той энергии, которую любовь придала Ревиллу и Сьюки. Склон не просто был крутым - он еще и порос какой-то горной травой, скользкой, не хуже льда, но влюбленные оказались на вершине прежде, чем Блейд преодолел две трети пути. Блейд уже начал подумывать: а может, в любви и вправду что-то есть? Но тут Ревилл рухнул ничком на землю и знаками велел Сьюки последовать его примеру. Поэтому Блейд проделал остаток пути на четвереньках.
- Что случилось? - спросил он.
Ревилл жестом велел ему умолкнуть и сползать вперед, заглянуть за вершину холма. Блейд пополз; он думал, что сейчас увидит дорогу, а на ней - поджидающих их похитителей.
Дорога там и вправду оказалась. Она вилась у подножия склона и уходила в какую-то грязную дыру в горе, внизу справа. И люди в черных доспехах там тоже были, но не те, которые похитили Сьюки. У этих доспехи были такие старые, что кожа истерлась и приобрела коричневатый оттенок. Блейд узнал их скорее по общей конфигурации. У этих людей - всего их было около десятка - в руках были гнусного вида плетки, и этими плетками они подгоняли других людей - изможденных и одетых в лохмотья. Те, натягивая постромки, волокли крытые металлические повозки по трем рядам параллельных железных брусков. Эти бруски выходили из трех грязных дыр в горе, тянулись примерно на сотню ярдов и обрывались. Блейд удивился: и что бы это могло значить? Еще он удивился, почему эти несчастные не накинутся на гадов с плетками - их же больше! - но потом заметил, что они в цепях. К тому моменту, как он заметил цепи, разрешилась и загадка железных брусков. Повозки добрались до конца своего ряда каждая и остановились. К ним неспешно подошел какой-то бодрый тип в развевающихся одеждах, пригладил седые кудри и вскинул руку усталым, но привычным жестом. Блейд хорошо знал этот жест. Перед каждой повозкой возникла щель. Казалось, будто разорвалась сама ткань бытия, ибо щели эти насквозь проходили через вересковую пустошь, через горы и дорогу - и одновременно словно бы парили над окрестностями. Щели слегка искривились, успокоились и уперлись куда-то в иное место. Блейд пригляделся повнимательнее, но ничего по ту сторону отверстий рассмотреть не смог только продолжение металлических брусков. Люди в старых солдатских доспехах заорали и защелкали плетьми. Скованные узники толкнули повозки, и те укатились в неведомое нечто. Отверстия закрылись, и надзиратели погнали узников в глубь горы, где, как заподозрил Блейд, уже ждали новые повозки.
Блейд понял, что не желает больше на это глядеть. Он сполз вниз, па небольшой выступ, где его поджидали Ревилл и Сьюки. Они переглянулись.
- Это Барнабас! - воскликнул Блейд.
- Я понял. Интересно, Кверида об этом знает? - сказал Ревилл. - Это вопрос принципиальный. Потому что если она знает, то может оказаться, что в этом замешан весь университет. А куда в таком случае уходят деньги?
- Какие деньги? О чем ты? - хором спросили Блейд и Сьюки.
- В этом холме, на котором мы сидим, устроена шахта, - объяснил Ревилл. - В ней используется дешевый рабский труд. То, что добывается в шахте, вывозят в другой мир. Крупными партиями. Кто-то делает на этом деньги. И я не думаю, чтобы это был один только волшебник Барнабас. - Он повернулся к Сьюки. - Что в этих повозках? Что вывозят в твой мир?
- Понятия не имею, - отозвалась Сьюки.
Глаза ее, выглядывающие из-под спутанной кудрявой челки, сделались круглыми и встревоженными. Она как-то разом сделалась взрослее и практичнее и стала вдруг чем-то неуловимо похожа на Ревилла.
- Но мне очень хочется это выяснить, - добавила девушка.
- Значит, пойдем и выясним, - сказал Ревилл. И встал с самым решительным видом.
- Зачем?! - попытался было возразить Блейд. Здесь, на склоне, под защитой холма оказалось неожиданно тепло, и ему хотелось посидеть и отдохнуть.
Но Ревилл обернулся, и Блейд поразился произошедшей в нем перемене. Сейчас он напоминал Тита или короля Лютера, какими они были в те моменты, когда желали подчеркнуть, что выступают как венценосные особы.
- Кто-то занимается воровством здесь, в моем мире, - сказал Ревилл. - И я желаю знать, кто это делает, зачем и что именно воруют. Ибо это противозаконно. Здесь присутствует только один человек, который имеет право красть, и человек этот - я. Таковы правила гильдии. Так как же нам выяснить, что именно они крадут? Что предложите?
Блейд удивленно уставился на него, тихо радуясь, что не рассказал Ревиллу о гномах - как-то к слову не пришлось. Сьюки задумчиво оглядела окрестности. Потом указала куда-то за спину Ревиллу.
- Вон там могут тоже находиться отверстия. Через них можно потихоньку пробраться внутрь.
Ревилл повернулся, чтобы посмотреть в ту сторону. Блейду вдруг пришло в голову, что Ревилл и Сьюки удивительно подходят друг другу. Сьюки была настоящая девчонка - девчонка до кончиков ногтей. Но она даже глазом не моргнула, когда ее украли. И теперь она была спокойна и собранна, как и Ревилл, и куда спокойнее Блейда относилась к идее потихоньку забраться в шахту, где кишат незаконные грабители с плетками.
- Да. Или, может, какая-то пещера, - сказал Ревилл и двинулся к темнеющей на склоне впадине, на которую указала девушка.
Сьюки поскакала следом. Последним неохотно двинулся Блейд.
В горе обнаружилась дыра. То ли она возникла естественным путем, то ли кто-то пытался рыть здесь шахту - так сразу и не поймешь. Дыра была каменистая, грязная, достаточно большая, чтобы по ней можно было идти в полный рост, и уводила куда-то в глубь горы. Когда вокруг сделалось слишком темно, Ревилл щелкнул пальцами и, к зависти Блейда, сотворил синий язычок колдовского огня. Вор вскинул ладонь с огоньком над головой, чтоб осветить путь своему маленькому отряду.
- Ревилл, ты великолепен! - восхищенно выдохнула Сьюки.
- Я просто осторожен, - прошептал тот в ответ. - Где-то здесь впереди крутой спуск - нутром чую.
Спуск оказался самой обыкновенной дырой в земляном полу. На ней проход заканчивался - дальше был тупик. Ревилл опустился на колени и посветил в дыру. Оказалось, что к ближайшей стене колодца прикреплена старая лестница весьма ненадежного вида.
- Старый шахтный ствол, - прошептал Ревилл. - Отлично!
И он ступил на лестницу. Та заскрипела, как сухое дерево в бурю.
- Спускаемся по одному! - предостерег Ревилл спутников. - Троих она не выдержит.
Сьюки пошла второй, и пока она спускалась, Блейду пришлось сидеть в темноте. После этого мальчик уже ни на миг не сомневался, что ему делать дальше. Он пойдет за Ревиллом с его огоньком, даже если тот приведет их всех к погибели. К тому моменту, как Блейд добрался до дна по скрипящей, шатающейся лестнице, он начал стучать зубами. «Это от холода, - сказал он себе. - Просто тут очень холодно». Он с благодарностью повернулся к синему свету.
Света оказалось куда больше, чем помнилось Блейду. Ревилла и Сьюки накрыла синяя пелена, и казалось, будто они находятся под заклинанием стасиса. У синевы было три глаза, и все три наблюдали за Блейдом с насмешкой и презрением. Теперь Блейд понял, почему ему казалось, будто его окунули в ванну с ледяной кислотой.
- А! - сказал он. - Это вы...
«Я, - согласился демон. - Я же говорил, что мы еще встретимся. И что ты тут делаешь? Тоже пришел красть демонскую еду, как и другие люди?»
- Демонскую еду? - недоуменно переспросил Блейд.
«Они выкапывают ее из горы и увозят из нашего мира, - пояснил демон. - И они окружили тут все охранными заклятиями и ловушками на демонов. Сними мне хоть одно. Я тебя озолочу».
- Я... боюсь, я этого не умею, - признался Блейд.
«Или я тебя убью», - предупредил его демон.
- Но вам-то это все равно ничем не поможет, ответил Блейд сквозь стиснутые зубы.
«Тогда ради какого вознаграждения ты захочешь постараться? - нетерпеливо спросил демон. - Дай я гляну».
И Блейда охватило тошнотворное чувство чужого прикосновения к сознанию. Мальчик и рад бы был это пресечь, но не знал как. Он только и мог, что стоять и дрожать крупной дрожью, пока демон не оставил его в покое. А потом Блейд ощутил проходящий сквозь него пульсирующий смех.
«Он хочет, чтобы Девкалион учил его магии! Что ж, я могу это устроить».
«Но ведь Белый оракул и так сказал, что Девкалион будет учить меня магии!» - подумал Блейд. Эта мысль его утешила, но ненадолго: Блейд сообразил, что Оракул не сказал, как именно это будет устроено. При мысли о том, что Девкалион может оказаться демоном, его прошиб холодный пот. Но только он открыл рот, чтобы еще раз объяснить, что все равно не умеет снимать охранное заклятие, как вдруг оказалось, что демон исчез. Странно.
- Уф! - выдохнул Ревилл. - Мерзость какая! А что такое демонская еда? Чем они питаются?
- Я не знаю, честно, - сказал Блейд.
- Мне кажется, он, бедолага, просто был голоден, - сказала Сьюки. - Он ничего не хотел от Блейда. Он только дал ему знать, что эти люди крадут демонскую еду.
- Ничего себе, бедолага! - воскликнул Ревилл. - Любовь моя, демона жалеть не стоит. Любой из них может тебя съесть.
- Так что, демонская еда - это люди? - уточнила Сьюки. - Но не может же быть, чтобы эти повозки были загружены людьми?
- Нет, обычно демоны пожирают души, - пояснил Ревилл. - Короче, нам надо заглянуть в эти повозки.
И они поспешно зашагали по галерее, в которую их привела лестница. Вскоре они обнаружили еще одну дыру, а в ней - еще одну лестницу, уже не шаткую и не скрипучую. На дне колодца что-то тускло светилось. Ревилл погасил колдовской огонек, и они спустились вниз, стараясь не шуметь. Примерно с середины колодца начались антидемонские заклинания; они перекрывали колодец, словно невесомая паутина. То есть большинство здешних заклинаний были нацелены против демонов, но Блейд заметил среди них и несколько таких, которые должны были помешать чужакам обнаружить эту шахту. Сьюки была очарована этими заклинаниями-паутинками. Она протянула руку к ближайшему.
- Не трогай! - выдохнули в один голос Ревилл и Блейд.
Девушка отдернула руку и с виноватым видом полезла дальше. Когда они спустились, впереди, соблюдая максимальную осторожность, пошел Ревилл. Сомнений не было - они очутились в боковом штреке главного яруса шахты. Штрек выходил в другой, более широкий и ярко освещенный забранными в решетки электрическими лампочками. По широкому штреку двигались крытые повозки - такие же, какие они уже видели наверху. Слышалось звяканье цепей. Люди в лохмотьях, кряхтя и охая, волокли повозки. Освещенный штрек был заполнен громыханием, грохотом, скрипом тяжелых колес, скользящих по металлическим рейкам. Ревилл осторожно заглянул туда и повел спутников в другую сторону.
- Там слишком много надсмотрщиков, - пояснил он.
Вскоре Блейд окончательно перестал соображать, куда они идут. Как и утверждала Шона, его чувство направления и вправду было совсем не таким, как у других людей. Он просто шел следом за Ревиллом, куда тот вел, да и все. Блейд мог только подозревать, что они движутся параллельно главному штреку; в конце концов они добрались до штрека, наклонно уходящего вниз. Шероховатый потолок подпирали балки и перекладины. По штреку откуда-то снизу ползли повозки поменьше. К радости Ревилла, они не были крытыми. И видно было, что они с горкой загружены землей и битым камнем.
- Это что? - недоуменно поинтересовался Ревилл. - Какая-то руда?
Они со Сьюки зачерпнули по пригоршне земли и поднялись повыше, к ближайшей зарешеченной лампочке. Наверное, она висела на слабом месте, потому что потолок и стены там были укреплены близко посаженными железными балками, да и сам штрек сильно сужался. Когда Блейд протиснулся туда, Ревилл и Сьюки со знанием дела копались в своей добыче. Похоже было, что Сьюки разбирается в минералах не хуже Ревилла. Но оба они были озадачены.
- Чуть-чуть железной руды, глинистый сланец, известняк, - перечислила Сьюки. - Ничего ценного.
- Даже золотоносной породы и той нет, - согласился Ревилл. - И не вулканического происхождения. Значит, не алмазы.
- Может, здесь содержится какое-то ценное химическое сырье? - предположила Сьюки.
Тут они услышали громыхание очередной подползающей повозки. Они прижались к стене, пропуская повозку, и Сьюки, продолжая изучать содержимое пригоршни, сказала:
- Не знай я, что тут точно что-то есть, я бы поклялась, что это самая обыкновенная земля.
- Здесь точно есть что-то ценное, - сказал Ревилл, когда повозка проползла мимо.
И тут Блейд все понял. Сьюки была права - и насчет демона, и насчет содержимого повозок. Демон пытался сказать им правду - по-своему, по-демонски. Что ж поделать, если эти существа не способны обходиться без угроз и насмешек. Но Блейд ни за что бы не понял, что демон имел в виду, если бы не оказался здесь, в этом узком проходе, окаймленном железом. В тот момент, когда повозка ползла мимо, сотрясая рейки и стены, а насыпанная с горкой земля едва не задела лицо Блейда, он ощутил волну чистейшей магии, что исходила, подобно запаху, от этой груды земли и камней. И Блейд вспомнил, что железо изолирует магию.
- Я понял! - воскликнул он. - Это и вправду просто земля и камни, и они-то и есть ценность! Весь наш мир волшебен. Сама земля содержит в себе магию. Вот что они крадут - магию!
Ревилл негромко присвистнул.
- Так значит, демоны питаются магией!
- Видимо, да, - ответил Блейд.
Свист Ревилла словно бы отразился эхом от стен штрека - только сделался почему-то более громким и пронзительным. А потом раздался чей-то вопль.
- Вот они! Чужие в двадцатом штреке! Сьюки и Ревилл побросали землю, и все трое бросились наутек. Они бежали и бежали, подгоняемые криками и свистом, заворачивали за углы, ныряли в боковые проходы, возвращались по собственным следам. Они спотыкались о камни, перебегали вброд через подземные ручьи, отбивали себе пальцы о железные рейки, натыкались на брошенные лопаты и заступы и пригибались, проскакивая под большими металлическими повозками. Ревилл явно знал толк и в погонях, и в том, как от них уходить. «Ну да, его этому наверняка учили», - подумал Блейд, изо всех сил стараясь не отставать. Но полы его мантии путались в ногах и мешали бежать. Беглецы спускались все ниже и ниже, в самую глубь горы. В какой-то момент они проскочили через полосу мокрой желтой грязи. Несколько рядов скованных людей, что стояли, опираясь на лопаты, посмотрели им вслед.
- Э, сколько раз уже пытались... - услышал Блейд, чапая мимо ряда. - Спорим на следующую пайку, что их поймают в пятой галерее?
Именно это с Блейдом и случилось. То есть на самом деле он не знал, пятая это галерея или какая другая. Просто он потерял Ревилла и Сьюки - свернул туда, куда, как ему показалось, свернули и они, и налетел прямиком на пару надсмотрщиков. Его тут же схватили и выкрутили руки. Блейд брыкался изо всех сил и даже попытался переместиться, но оказалось, что эта способность к нему еще не вернулась. Все, что ему удалось, это наложить на надсмотрщиков свое замораживающее заклинание, но они были привычны к холоду подземелья и вряд ли что заметили. Надсмотрщики приволокли Бленда в широкий туннель с металлической дверью и втолкнули его в небольшую комнатку, напоминающую рабочий кабинет. Дверь с лязгом захлопнулась. И Блейд, наполовину ослепленный ярким светом, обнаружил, что видит перед собой Барнабаса.
Барнабас, как и Блейд, щурился, приноравливаясь к освещению, и тяжело дышал.
- Понимаешь, тебе нельзя было позволить уйти, - обычным своим бодреньким тоном изрек волшебник. - Мне очень жаль, Блейд, но это совершенно секретная операция. Ума не приложу, как ты вообще сюда пробрался. Здесь же кругом масса отваживающих заклятий. Одна из лучших моих работ! Блейд не придумал ничего лучше как прикинуться дурачком.
- Ничего не понимаю! - выдохнул он. - Что вы здесь делаете?
- Мистеру Чесни нужны были свои агенты в этом мире, - пояснил Барнабас. - Он выбрал меня. Или ты имеешь в виду добычу земли?
- Ну да, - тяжело дыша, пробормотал Блейд. - Это же просто земля. Я имел в виду...
- Она полна магии, - сказал Барнабас. - Как и все в этом мире.
«Так я был прав!» - подумал Блейд. А Барнабас продолжил:
- А вот в том мире, куда земля поступает, магия долго не держится. Но она, конечно же, успевает сотворить сколько-то чудес, пока не развеется. Думаю, они продают ее как новое супертопливо и используют, чтобы двигать все эти их машины. Поэтому они стараются добыть все больше и больше.
- А они за это платят? - спросил Блейд.
- С какой стати? Это же просто земля, - удивился Барнабас - Естественно, они платят мне и надсмотрщикам за наши труды. Но с чего им платить кому-то еще?
- А почему тогда вы держите это в тайне? - спросил Блейд.
- Патриотически настроенные личности, вроде Квериды или твоего отца, непременно принялись бы протестовать, - сказал Барнабас. - Я подозреваю, что может настать такой момент, когда в этом мире станет не хватать магии. Но это будет уже не при нас, и если и случится, то не через одну сотню лет. Ну а пока - неужели ты захочешь лишить мистера Чесни и его мир тех выгод, которые дает дешевая энергия? Ведь нет же?
«Почему он мне это все объясняет?» - удивился Блейд. И тут же понял, что глаза Барнабаса - веселые, окруженные сеточкой морщин и красные от множества полопавшихся сосудиков, - прикованы к его лицу. Барнабас смотрел так, словно изо всех сил старался не глядеть на что-то за спиной у Блейда. Мальчик стремительно развернулся. Но было поздно. Стоявший позади надсмотрщик обхватил его и прижал к лицу подушечку, пропитанную чем-то пахучим. Потом он с силой придавил голову Блейда к своей груди, так что тому в конце концов пришлось вдохнуть пахучую дрянь. Блейду даже не удалось наложить па Барнабаса замораживающее заклятие, хоть он и старался.

Глава 24

Когда зеленый туман принца Талитана распахнулся и выпустил Дерка с его спутниками в сад Деркхольма, волшебник почти что понял, как это делается. В другое время он пришел бы в восторг, но сейчас, когда эльф сдержанно поинтересовался: «Нужно ли тебе еще что-то, мой лорд?» - Дерк ответил лишь:
- Спасибо, ничего. Разве только остаться одному.
Принц Талитан все понял и ушел обратно в туман.
Дерк плохо помнил, чем он занимался потом. Наверное, развел собак, свиней и дружелюбных коров по их загонам и покормил. А может, этим занимался Старина Джордж. Вроде бы потом Старина Джордж трусил за ним, как ходячий скелет, пока Дерк закрывал Деркхольм от окружающего мира, и пытался протестовать. Но Дерк обратил на это дело всю свою силу и не мог отвлекаться на чьи-то возражения - даже на Дона. Дон, обеспокоенно скакавший следом, спросил:
- Ты что, даже маму сюда не пустишь?
- Она сюда не придет, - ответил Дерк и едва не потерял контроль над своей магией, такое горе причинила ему мысль о том, что Мара его бросила. - Отойди, Дон.
- А как же Шона? - спросил Дон.
Дерк вспомнил, что Шона, наверное, как раз идет сюда.
- Ладно, я оставлю заднюю калитку, - согласился он и сделал маленький, почти незаметный проход. Его сможет найти только тот, кто знает, где была калитка. Лидда, если она еще жива, тоже сможет войти этим путем.
Всю прочую территорию Дерк изо всех сил запечатал; он и сам не знал, что у него столько сил. А потом он вроде бы пошел и устроился на террасе. Он соорудил себе шалаш из столов и, наверное, попутно погасил огонь и засыпал ров. Но больше он ничего делать не стал. И декорации, оставшиеся от времен его Темного Властелинства, тоже не тронул. Ему было не до того. Он просто сидел в шалаше. Через некоторое время туда осторожно, кротко пробрались свиньи и расселись вокруг. Дерк время от времени почесывал им спинки. Это было единственным его утешением.
Блейд пропал. Мара ушла. Лидда исчезла. Кит никогда уже не вернется.
Не следовало позволять Киту командовать сражениями. Он был для этого слишком молод. Равно как и Блейд. Как и Лидда. А эти солдаты ненавидели Кита. И я знал, что они его ненавидят, и все равно позволял ему летать там, где его с легкостью могли подстрелить. И все это потому, что мне, видите ли, слишком тяжело было работать Темным Властелином. Это меня они должны были застрелить.
Дерк бесконечно, раз за разом вспоминал тот кошмарный миг, когда Кит вдруг уменьшился и начал падать, пронзенный тремя стрелами. Волшебник снова и снова переживал тот миг, когда он стоял на берегу и смотрел на расходящиеся по воде круги, круги от падения его самого первого, самого лучшего, самого умного, самого великолепного грифона. Дерк точно помнил, где именно под водой должно лежать тело Кита. Надо будет пойти и достать его - чуть-чуть попозже, когда будет не так больно.
Но боль не проходила. Дерк сидел в своем шалаше на террасе, страдал и хотел лишь одного - чтобы его оставили в покое. Но нет, то и дело кто-то появлялся. Они подходили на цыпочках, очень доброжелательно, и это больше всего раздражало Дерка. Дон вообще заглядывал каждый час. Через некоторое время Дерк заметил, что Дон растет. А он ведь обещает почти сравняться размерами с Китом... При виде Дона Дерку становилось еще хуже, хотя грифон обычно просто молча смотрел на него и удалялся. А вот Старина Джордж постоянно являлся с какими-нибудь удручающими новостями. Под воротами собралась здоровенная толпа. С ними волшебники. На вид все злые-презлые.
- Отстань, - сказал Дерк.
При следующем появлении Старина Джордж сообщил:
- Толпа-то все растет. Некоторые уже пытались сюда пробраться, да у их волшебников ничего не выходит.
- Отстань! - сказал Дерк и укрепил заклинание, закрывающее Деркхольм.
- Они никогда прежде такого не видели, чтобы до Темного Властелина нельзя было добраться, - сказал Старина Джордж на следующий раз. - Теперь они не знают, что им делать. Там этих туристов уже несколько сотен сидит.
- Отстань... - вздохнул Дерк.
- А гномы, - сказал Старина Джордж, вернувшись через некоторое время, - положили глаз на ваших коров. Я от них в одиночку коров не отстою.
- Ну, так пускай Дон поможет их стеречь, - сказал Дерк.
Он так разозлился, что снял со Старины Джорджа заклинание худобы.
Старина Джордж этому не обрадовался.
- Hу вот, я ж теперь тут даже тряпок не найду себе впору!
- Возьми мою одежду. Посмотри на втором этаже.
- Угу, «возьми». Если гномы хоть что-то оставили! Они уже везде свой нос сунули, - пожаловался Старина Джордж.
- Отстань! - сказал Дерк.
Гномы тоже то и дело к нему лезли. Их теперь почему-то стало очень много. Они были из разных кланов, и у каждого вплетено в косички что-то свое. Они рассказали Дерку, что означает каждый цвет и каждая разновидность бусины. Похоже, они решили, что его нужно отвлекать разговорами. Какой-то гном сидел и бубнил ему истории о древних томских усобицах и битвах, пока волшебник, не выдержав, не попросил его заткнуться. Еще они решили, что Дерка нужно кормить. Они постоянно приносили ему пищу. Дерк не обращал на еду ни малейшего внимания. И лишь поджаристая птичья ножка, которую притащил Дворкин, вызвала у него некоторый интерес.
- Гусь? - с надеждой спросил Дерк.
- Да нет... Мы просто нашли в холмах загородку, а в ней - куриц. Самые обычные куры, - объяснил Дворкин. - Но их, похоже, там бросили и забыли. Поэтому мы их забрали сюда. Как раз в то самое утро, когда вы вернулись. И хорошо сделали. Вкусные оказались птицы. Вот вы попробуйте.
- Спасибо, не хочу, - отказался Дерк. Интересно, с кем еще из деревенских ему придется расплачиваться за нанесенный ущерб?
Куриную ножку слопал Дон, как съедал до этого все прочие подношения гномов. С Дерка сталось бы заморить себя голодом, если бы не принц Талитан. Эльф заглядывал каждый день, очень осторожно и тактично. Он ничего не говорил, за что волшебник был ему весьма признателен. Талитан просто стоял и смотрел на Дерка и свиней. Через некоторое время он начал приводить с собой эльфийских дам, высоких, серьезных и сдержанных, - одну за другой. И каждая дама что-то приносила с собой - фляжку с искрящейся жидкостью, сияющий плод, коробочку с тающим во рту печеньем, тарелку с аппетитного вида моллюсками. Они ставили подарки рядом с Дерком, кланялись и уходили. И все это пахло так заманчиво, что Дерк зачастую съедал гостинец, даже не успев задуматься, что же он делает. Возможно, именно благодаря эльфийским подаркам он мало-помалу начал чувствовать себя лучше.
Демон тоже продолжал появляться. Он просачивался сквозь щель между плитами, которыми была вымощена терраса, с интересом смотрел на Дерка всеми тремя глазами и уходил обратно в щель. Демон никогда ничего не говорил. Но волшебник чувствовал, что тот подолгу околачивается где-то рядом и с любопытством его изучает. Дерка это нервировало. Шел бы этот демон куда подальше! Впрочем, он не мог не признать, что демон тоже по-своему тактичен.
Вообще-то были и другие существа, которых магическая завеса вокруг Деркхольма не остановила бы, но они пока что не появлялись. Иногда Дерк задумывался: а что ему делать, если они все-таки появятся? Но обычно ему было так паршиво, что и это его не волновало.
Ну а пока что к нему снова явился Дон. Грифон подошел на цыпочках, и сам его стук когтей и шорох перьев словно говорил: «я тактичен». От этой картины Дерку захотелось кричать.
- Папа, Калетта сидит у себя в логове уже много суток и не выходит оттуда. Ей даже хуже, чем тебе. С тех пор как мы вернулись, она еще ни разу не поела.
Да, это серьезно. Калетта еще растет. Дерк встал и, еле волоча ноги, спустился в сад. Миновав жалкие останки человекоподобных чудищ, волшебник добрался до логова Калетты, остановился у порога и позвал:
- Калетта!
- Отстань, - сказала Калетта.
- Ты не можешь сидеть там безвылазно, - сказал Дерк.
- Нет, могу, - упрямо отозвалась Калетта. - Я не жалею о смерти Кита, а должна жалеть. Поэтому я буду тут сидеть, пока до меня не дойдет и я о нем не пожалею.
Дерку вспомнилось, как он отправлял набедокурившую маленькую Калетту в дом, приговаривая: «Иди и посиди у себя в комнате, пока до тебя не дойдет». Ох, бедняжка!
- Боюсь, Калетта, это не поможет, - беспомощно произнес он. - Я знаю, что вы с Китом не очень ладили. Ну что ж теперь поделаешь...
В логове царило молчание. - Я жалею за двоих, - сказал Дерк. - Может, этого довольно?
- Отстань, - сказала Калетта.
«Ну что, попробовал своей стряпни?» - подумал Дерк и побрел обратно в свой шалаш.
На следующий день к ним явилась Кверида. Не сказать, чтобы возведенная Дерком преграда была для волшебника ее уровня совсем уж пустячной - вообще-то, она ее почти остановила. Но, приложив определенные усилия, Кверида своего добилась.
Она возникла посреди террасы, тяжело опираясь на трость, которой теперь пользовалась вместо костылей. Кверида чувствовала себя далеко не такой спокойной и сильной, как ей хотелось бы.
«Милостивые боги!» - была ее первая мысль.
Запах, исходящий от шалаша, был воистину устрашающим, а дом выглядел почти так же скверно, как шалаш пах. Поскольку Дерк перестал поддерживать магию Цитадели, та начала блекнуть и развеиваться. И теперь дом напоминал лоскутное одеяло: темные арки и черные огрызки башен перемежались обычными окнами и стенами. Из-под зловещего черного резного камня, обрамлявшего вход в Цитадель, проглядывала прозрачная стенка работы Барнабаса. Сквозь открытую дверь видно было, что пол в доме усеян обглоданными костями и конскими яблоками, а среди всего этого снуют гномы. По мере того как до гномов доходило, что в дом явился гость, их становилось все больше и больше. В общем, на фоне этого Квериду уже не удивило, что сидящий рядом с шалашом большой золотистый грифон выглядит таким несчастным.
- Послушайте, волшебник Дерк, вы развели здесь свинарник! - воскликнула Кверида.
Дерк, окруженный свиньями, устроился поудобнее.
- А это и есть свинарник, - отозвался он.

Предыдущая страница 23 Следующая страница


Темный Властелин Деркхольма 24

Тут на террасе появился старик в чересчур тесной одежде; его сопровождала стая взбудораженных собак.
- Что, выкинуть ее отсюда? - спросил старик. «Ничего себе!» - подумала Кверида.
- Да нет, не стоит, - сказал: Дерк. - Может, она сама уйдет, когда выскажет все, что ей хочется.
- Ничего себе! - не выдержала Кверида.
Старик и собаки устроились на ступенях террасы, а гномы столпились в дверном проеме, и все приготовились слушать. Кверида раздраженно вздохнула.
- Может, кто-нибудь все-таки принесет мне стул? Нет?
Никто не шелохнулся.
- Ну что ж, ладно, - сказала Кверида, тяжело опершись на трость. - Волшебник Дерк, вы в курсе, что под вашими воротами стоят уже тридцать девять групп Странников?
- Ну, рано или поздно они уйдут, - сказал Дерк. Кверида, не сдержавшись, стукнула тростью об пол.
- Но они не могут уйти иначе, как через вашу Цитадель! - Поскольку Дерк так ничего на это и не ответил, Кверида добавила: - И если бы не исчезновение лошадей, здесь уже были бы все группы! Вы это понимаете?
- Да, - сказал Дерк.
- И все драконы исчезли, - сказала Кверида.
- Они разозлились. Из-за золота, - сказал Дерк.
Это было важно. Чешуй объяснил ему, в чем загвоздка. Дерк приподнялся на локте и сказал Квериде:
- Драконы сидят на золоте потому, что так они впитывают жизненно важные для них витамины. А их много лет держат на голодном пайке.
- Э-э... - сказала Кверида. - Этого я не знала. Воспользовавшись тем, что теперь он, кажется, стал временно способен прислушаться к ее словам, ректор быстро произнесла:
- На поле битвы произошел сущий кошмар. Мне пришлось посылать за верховным жрецом Амру, чтобы навести порядок. Император и король Лютер объявили друг другу войну, а наемники убивали все, что шевелится. Боюсь, ни один солдат из другого мира там просто не выжил. Что вы собираетесь делать с армией?
Дерк не желал ничего слышать о сражениях. Он улегся обратно и умостился поудобнее.
- Спросите Барнабаса, - с горечью произнес он. Кверида поджала губы. Ну что же ей сказать, чтобы до него дошло?!
- Собственно говоря, нет ни одного тура, в котором бы хоть что-нибудь прошло как следует. Их организация очень сильно зависит от Темного Властелина.
- Я знаю, - безучастно сказал Дерк.
У Квериды вырвалось раздраженное шипение. Да, правда, она хотела сорвать туры. Она приложила для этого множество усилий. Но зачем ей застрявшие здесь Странники, да еще в таком количестве?!
- Волшебник Дерк... - начала было она. Тут у нее за спиной послышались тяжелые шаркающие шаги.
- Отстаньте от него, - сказала Калетта. Кверида обернулась, и у нес отвисла челюсть.
Потускневшие глаза Калетты были налиты кровью. Свалявшаяся львиная шерсть стояла дыбом. Под встрепанными и слипшимися перьями явственно виднелись выпирающие ребра. Зрелище было просто кошмарное.
- До меня дошло, что я все-таки жалею о смерти Кита, - сказала Калетта, обращаясь к Дерку.
Кверида с трудом сдержала судорожный вздох. Она начала понимать, что столкнулась с подлинным горем.
- И я тоже, Калетта, - отозвался Дерк. - И я тоже.
- Мне теперь не с кем будет ссориться, - пояснила Калетта.
Взгляд ее налитых кровью глаз метнулся к Дону. Дон попятился.
И в тот самый миг, как он попятился, во вселенной образовалось отверстие. Оно с негромким хлопком возникло примерно на том месте, где только что был Дон, покружилось малость и превратилось в аккуратную арку. И, кажется, одна лишь Кверида заметила, как в щели меж каменными плитами террасы вдруг шевельнулся синий свет, шевельнулся и тут же угас, превратившись в тоненькую полоску. Все прочие в этот момент смотрели на дырку во вселенной. В дыре появился мистер Эддис. Он поправил галстук, шагнул на террасу и остановился перед шалашом Дерка.
- Доброе утро! - бодро произнес мистер Эддис. - Кажется, наша хореография слегка забарахлила. Я пришел, чтобы устранить неполадки.
- Убирайтесь отсюда, - устало произнес Дерк. Мистер Эддис изумленно посмотрел на него и снова поправил галстук.
- Мистер Дерк, - сказал он, - для начала позвольте вам заметить: вы должны представать перед окружающими в виде черной тени, а не в виде... э-э... еще одной свиньи.
Он оглядел дом и нахмурился.
- А это вообще не может считаться Цитаделью. Иллюзия совершенно неубедительна. И... Тут он заметил гномов. - Ага, кажется, с данью тоже произошла некая путаница. Мистер Дерк, мистер Чесни уже сейчас серьезно недоволен, и его недовольство усилится, когда он узнает обо всем этом. Речь пойдет о значительных штрафах, мистер Дерк. Почему до сих пор домой вернулась лишь третья часть наших групп Странников?
- Потому что я их остановил, - сказал Дерк.
- Остановили?! - не поверил своим ушам мистер Эддис - Но вы не можете этого сделать!
- Нет, могу, - заявил Дерк. - Могу и делаю.
- Но вы же заключили контракт! - возопил мистер Эддис. - Мистер Дерк, я явился сюда, дабы сообщить вам, что если вы нарушите условия контракта, мистер Чесни взыщет за это с вас со всей строгостью! Тут речь идет уже не просто о значительных штрафах! Речь идет о разорении!
Дерк ничего не ответил. Тогда мистер Эддис медленно и громко - так разговаривают со слабоумными - произнес:
- Мистер Дерк, где наши остальные партии Странников?
- Наверное, сидят там, в долине, - отозвался Дерк. - И будут сидеть, пока у них не хватит ума пойти поискать занятие получше.
- Там девятьсот восемьдесят человек, - все так же медленно и строго сказал мистер Эддис. - Мистер Чесни не может смириться с потерей девяти с лишним сотен людей.
- Проваливайте отсюда, - сказал Дерк, отвернулся и уставился на Завитушку.
- Может, мне его выкинуть? - предложил Старина Джордж.
- Нет, почтенный, этого вы не сделаете, почтенный. - Мистер Эддис вскинул руку, как будто это была плотина на пути Старины Джорджа, и строго посмотрел на волшебника сверху вниз. - Мистер Дерк, речь идет о серьезных вещах. Здесь пропало девятьсот восемьдесят человек.
Дерк снова приподнялся на локте. Потом встал на колени. Потом поднялся на ноги. Грязный, небритый Дерк представлял собой настолько неприглядное зрелище, что мистер Эддис попятился.
- Потери? - переспросил Дерк. - Пропажи? Я потерял жену и сына. Моего сына-грифона застрелили у меня на глазах ваши солдаты. Моя дочь и дочь-грифонша исчезли неведомо куда. А вы мне тут будете говорить про девять сотен туристов, которые даже не мертвы?!
Мистер Эддис снова вскинул руку - на этот раз чтобы преградить путь Дерку.
- Ну будет, будет, мистер Дерк. Я уверен, что мы сможем все это уладить к обоюдному удовлетворению.
- Вы не поняли, - произнес Дерк тяжелым, лишенным всякого выражения голосом. - Кит мертв. Убирайтесь прочь.
- Я полагаю, что в интересах мистера Чесни... - начал было мистер Эддис.
И тут у Калетты лопнуло терпение.
- Ты что, оглох? - спросила она. - Тебе ясно сказали: вали отсюда. Давай, пошел!
И она двинулась на мистера Эддиса, вытянув шею, словно разъяренная гусыня.
Мистер Эддис окинул ее критическим взором.
- Позвольте вам заметить, мистер Дерк, что ваше говорящее чудище пребывает не в лучшем состоянии.
Калетта раскинула растрепанные крылья.
- Да, не в лучшем. Например, я голодна. Очень голодна! И я собираюсь тебя съесть. Ты жирный и мягкий.
И она сделала еще шаг.
- Отзовите ее! - крикнул мистер Эддис. Голос его вдруг сделался визгливым и неуверенным.
Дерк ограничился тем, что сложил руки на груди. Калетта прыгнула. Мистер Эддис своевременно осознал, что грифонша всерьез вознамерилась выполнить угрозу, и ринулся обратно в свою дыру во вселенной. А разгневанная Калетта неслась за ним по пятам.
- Я все доложу мистеру Чесни! Я все доложу мистеру Чесни! - невнятно вопил на бегу мистер Эддис.
Потом он прыгнул в проем и приземлился на четвереньки.
- Еда! - пронзительно взвизгнула Калетта.
Ее клюв с силой врезался в невидимый барьер, защищающий дыру. Удар оказался болезненным. Калетта отскочила и потерла клюв крылом, а мистер Эддис тем временем уполз куда-то, и дыра захлопнулась с чавкающим звуком.
- А я ведь серьезно - насчет еды, - сообщила Калетта ближайшему гному. - Может, мне съесть тебя?
- Мадам, но мне казалось, что вы предпочитаете кулинарно обработанную пищу, - обеспокоенно отозвался гном. - У нас как раз готово жаркое.
- Тащи сюда, - велела Калетта и повернула всклокоченную голову к Квериде. - Будете донимать папу, я и вас съем.
- Боюсь, дорогая, что я не очень-то вкусная, - сказала Кверида.
- Я могу убивать людей. Я убила тех, кто застрелил Кита, - сообщила Калетта. - Вы мне не верите?
- Конечно верю. Но я считаю, что тебя не следует ставить в ситуации, когда у тебя может возникнуть такая мысль, - отозвалась Кверида. - Дерк, о ребенке нужно позаботиться.
- Сам вижу, - сказал Дерк. Он обнял Калетту за исхудавшую шею. Грифонша опустила голову ему на плечо.
- Моя храбрая Калетта... - сказал Дерк.
Кверида стояла и смотрела. Она увидела, как Дон с несчастным видом подобрался к Дерку, и тот понял, что Дону так же плохо, как и Калетте. Она увидела, как Дерк обхватил Калетту одной рукой, а второй привлек к себе Дона. Она увидела, как группа гномов торопливо вынесла на террасу жаркое - точнее сказать, половину зажаренной коровьей туши на огромном подносе. Она увидела, как Калетта жадно повернулась к еде.
- Надо поскорее повидаться с Марой, - пробормотала себе под нос Кверида. - Тут я допустила ошибку.
Она резко пристукнула тростью по каменной плите и исчезла.

Глава 25

Когда Блейд очнулся от тяжелого забытья, вызванного пахучей дрянью, чувствовал он себя препаршиво. Он повернулся на живот и обнаружил, что на руку, которую он во сне пытался подсунуть под щеку, надет железный наручник, а от него тянется длинная цепь. И лежал он на железе, а железо это тряслось и громыхало, словно они очень быстро куда-то неслись. Бленду сделалось еще хуже. Лишь через некоторое время он собрался с силами и огляделся. Его окружали металлические решетки. А за решетками виднелись высокие склоны, и склоны эти проносились мимо с такой скоростью, что казались размытыми. От этого зрелища Бленда чуть не стошнило.
Прошло не меньше часа, прежде чем Блейд оправился настолько, чтобы осознать, что все это означает. Он находился в железной клетке такой высоты, что в ней можно было только сидеть, и такой длины, что он едва-едва мог вытянуться во весь рост, да и то только если лечь по диагонали. Клетка была установлена на повозку, и теперь ее стремительно волок куда-то самодвижущийся экипаж, сооруженный Барнабасом для мистера Чесни. А чтобы Блейд не перенесся отсюда и не удрал, его приковали к клетке железной цепью. О том, куда именно его волокут, Блейд предпочитал не думать. Ведь поговаривали о местах, в которых... Нет, не надо!
Блейд выбросил из головы все мысли и попытался отрешиться от окружающего. Обычно это у него неплохо получалось, но не теперь же, когда все вокруг трясется, грохочет и каждую секунду напоминает тебе, как быстро тебя волокут туда, где... Нет! Блейду казалось, будто он с головы до ног покрыт мелкими синяками. Ветер, вызванный быстрой ездой, беспрепятственно проникал сквозь прутья клетки, и Блейд мерз. Мало того, всякий раз, как он пытался устроиться поудобнее в этой треклятой клетке и вытянуться во весь рост, это становилось все труднее и труднее. Сперва Блейд решил, что он просто никак не может отыскать первоначальное, более удобное положение. К вечеру он передумал. Все оказалось очень просто: он рос. Его тело не нашло ничего лучшего, как именно в этот момент вытянуться до взрослого размера. Причем, как и обещала Мара, процесс этот оказался очень быстрым. Вот ведь зараза! Как Блейд ни ворочался, при каждой попытке выпрямиться его голова и ноги все сильнее вжимались в прутья. Вскоре Блейд начал опасаться: уж не станет ли он в конце концов таким же большим, как Кит?
«Ну, тогда я просто развалю эту клетку», - подумал он и постарался сдержать страх.
Когда стемнело, повозка издала каркающий звук и остановилась. Воцарилась благословенная тишина, и Блейд едва не уснул. Но тут хлопнула дверь, и сон с него мигом сдуло; послышались чьи-то голоса.
- Что за чушь! - возмущался какой-то человек. - К чему такая спешка?
- Я же вам говорю, - испуганно, с придыханием отозвался Барнабас, - мне нужно, чтобы этот груз сегодня же ночью был доставлен в Костамару.
- К ночи все равно не поспеете! - отозвался другой человек.
Тут снова заговорил первый человек, медленно и терпеливо, как будто стараясь что-то объяснить маленькому ребенку:
- Этого вашего волшебного света не хватит, чтобы как следует осветить дорогу. И уж тем более - дорогу, по которой надо двигаться с такой скоростью. Вам что, перевернуться хочется? Чтобы мы все себе шеи посворачивали?
- Нет уж, лучше мы переждем ночь здесь, а поутру двинемся дальше, - сказал второй. - Я хоть посплю немного.
- Тогда я буду охранять груз, - сказал Барнабас - А один из вас пусть спит в прицепе.
«Груз, - подумал Блейд. - Груз - это я». Не очень-то приятно вдруг обнаружить, что человек, которого ты всю жизнь считал почти что дядей, говорит о тебе как о грузе. Мало того - он именно это и подразумевает. Но думать о Костамаре было еще неприятнее. Это было как раз одно из тех мест, о которых... Нет, не надо. Блейд стал прислушиваться к тому, как один из беседовавших, ворча и фыркая, забирается в этот самый прицеп и заворачивается в одеяла, чтобы согреться. «Мне бы хоть одно дали!» - подумал Блейд. Он слушал и ждал. Человек в прицепе вскоре уснул, а Барнабас еще некоторое время разгуливал по дороге и курил сигару. Наконец он тоже забрался в самодвижущийся экипаж, и все стихло. «Ну чего б тебе не напиться и на этот раз?» - подумал Блейд. Действуя с величайшей осторожностью, он вытянул свободную, левую руку и начал пытаться открыть клетку.
Клетка была заперта на длинный засов, а на конце его болтался висячий замок. На мгновение Блейду показалось, что он справится с этим замком без проблем. Потом его пальцы сомкнулись вокруг замка - и их тут же отбросило, да еще и стукнуло чем-то вроде электрического разряда. Заклинание. А замок-то, между прочим, тоже железный... Чтобы заклясть железный замок, требовалось немалое магическое искусство. Блейд снова мысленно выругался: ну почему, почему папа отказался отпустить его в университет?! Он скорчился, уткнувшись лицом в пол, и принялся размышлять, что же ему делать дальше.
Тут на крышу клетки легко приземлились чьи-то ноги. Две пары. Блейд подумал, что это Ревилл и Сьюки, и его захлестнула волна надежды - до этого мгновения он не позволял себе надеяться. Но когда клетки коснулась вторая пара ног, послышалось тихое клацанье когтей о железо, а вслед за этим - знакомый голос:
- Блейд!
Блейд чуть не прошиб головой крышу.
- Лидда! Лидда, ты что тут делаешь?
- Тсс!
Спавший в прицепе человек заворочался во сне. Лидда подождала, пока он не утихнет, потом просунула клюв между прутьями. В этом смысле грифоны имеют значительное преимущество перед людьми: клюв позволяет им так направлять шепот, что их слышал только тот, к кому они обращаются.
- Я лечу за тобой уже несколько часов, - шепотом сообщила Лидда. - Я тебя учуяла.
Из всех грифонов самое лучшее чутье всегда было у Лидды. Какое счастье, что она оказалась поблизости!
- Но что ты здесь делаешь? - так же шепотом спросил Блейд. - Это же дорога на Костамару. Я слышал, как они об этом говорили.
- Летаю - то там, то тут. Развлекаюсь, - ответила Лидда. - Я никогда еще не была сама по себе. Мне нравится. Устраиваю лагерь, развожу костер, жарю добычу. Здорово. Ладно, а как мне тебя отсюда достать? Замок заколдован.
- Попробуй. На нем что-то вроде заклинания стасиса, - прошептал Блейд. - Ты снимала такие, когда возилась на кухне.
- Обычно да. Но Эльде это удавалось лучше. Ладно, попробую, - сказала Лидда и, судя по тихому шороху, уселась на задние лапы и принялась разглядывать замок.
Через некоторое время послышался царапающий звук: грифонша осторожно протянула коготь и поддела заклинание. Блейд почувствовал, как оно сопротивляется.
И тут из экипажа с воплем вылетел Барнабас, а с ним - стена волшебного огня.
Лидда закричала. Раздался шум крыльев, и она исчезла, но Блейд не знал, то ли ей удалось увернуться, то ли ее здорово обожгло. Он потрогал верхние прутья, и кожа на пальцах чуть ли не зашипела.
Блейд быстро отдернул руку. Проклятье! Бедная Лидда. И бедный я.
- Что это было? Что за тварь? - крикнул человек, спавший в прицепе.
- Я не разглядел. Наверное, некрупный дракон, - ответил Барнабас. - Я просто почувствовал, как оно возится с запирающим заклинанием. А ты тем временем храпел! Хочешь спать - полезай на крышу клетки и спи там!
- И не подумаю! - взвился человек.
- А я говорю - полезай! Или я и тебя поджарю, - сказал Барнабас - У тебя же есть ружье? Ну так возьми его с собой. Если эта тварь вернется - стреляй.
Блейд слышал, как человек расстелил одеяла на горячих прутьях клетки, а потом и сам забрался наверх. Последняя возможность справиться с замком исчезла. Блейд едва не расплакался. Ему очень хотелось знать, куда же подевалась Лидда, но ее было не видно и не слышно. Может, ее очень сильно обожгло. Блейд долго ждал, надеясь, что грифонша все-таки вернется, но в конце концов заснул, измученный и несчастный.
На рассвете экипаж снова двинулся в путь. Люди ныли, что хотят есть, и обсуждали, как они позавтракают в Костамаре.
- Водителями быть не нравится? Сидели бы тогда в шахте и не ныли, - сказал Барнабас, проверив, на месте ли Блейд.
Он больше не разговаривал с Блейдом. Теперь это был для него всего лишь груз.
На этот раз тряска и грохот были еще хуже. Водитель гнал так, что прицеп швыряло из стороны в сторону самым тошнотворным образом. Блейд закинул прикованную руку за голову и снова отрешился от окружающего мира. Часы тянулись за часами.
Затем но сторонам вдруг замелькали дома и люди, поспешно уступающие дорогу экипажу. Никто из них, похоже, ни капли не удивился при виде Блейда в клетке, из чего мальчик сделал вывод, что тут это было привычным зрелищем. Но эта часть пути оказалась недолгой. Экипаж въехал в огромный холодный сарай. Клетку краном сняли с повозки и с лязгом опустили на каменный пол.
- ... Так что перемещаться он не способен, - услышал Блейд где-то неподалеку голос Барнабаса. - И я желаю, чтобы он как можно скорее сделался покойником. Ясно?
- Совершенно ясно, господин волшебник, - отозвался кто-то елейным голоском. - Этим мы и занимаемся.
Потом Барнабас ушел. А какие-то веселые смуглокожие люди в набедренных повязках вытащили Блейда из клетки. Блейд замерз, у него все болело от долгой тряски, а мышцы затекли, и теперь их сводило судорогой, так что он с трудом держался на ногах. Но люди умело и привычно подхватили его и быстро отвели в маленькую комнатку с высокой кроватью. Там один из них прикрепил конец цепи к кольцу в стене, и Блейда оставили одного.
Но ненадолго. Блейд все еще не оставил попыток вытащить или руку из наручника, или цепь из крепления, когда ему помешало появление еще одного веселого человека в набедренной повязке. Только этот был вдвое крупнее прежних.
- Э-э, ничего ты так не добьешься! - жизнерадостно заявил человек. - Брось тратить силы впустую, парниша, и ложись-ка на живот.
- Зачем это? - с подозрением спросил Блейд.
- Да затем, что я щас сделаю тебе массаж, чтоб ты был готов к бою. Тебе сегодня выходить на арену, - сказал человек. - Мы тут, в Костамаре, очень любим посмотреть на хорошую схватку. И любим партии Странников - это они занесли к нам эту придумку. Правда, мы ее, конечно, улучшили. Ты про такие состязания и не слыхал, поди. Так что давай, парниша, ложись, а то у меня всего четыре часа. А судя по твоему виду, тут ни минуты лишней нету.
Блейд прикинул габариты массажиста, вздохнул и лег на кровать.
- Но я не сделал ничего плохого! - сказал он. - Меня похитили!
- Все так говорят, - весело откликнулся здоровяк. - А нам-то какая разница? Все равно всем вам дорога на арену.
Он начал с того, что вылил па Блейда целую прорву масла - в конце концов Блейд почувствовал себя салатом (и от этой мысли, кстати, снова вспомнил о Лидде и забеспокоился), - а потом принялся трамбовать, выжимать и выкручивать Блейда. Вообще-то сама процедура неприятной не была. Блейд ощущал, как работает каждая его мышца, хотя сам он не прилагал к этому ни малейших усилий. Через некоторое время стало больно. Потом опять приятно. А хуже всего была непрерывная болтовня массажиста.
- У тебя, парниша, только два способа отсюда выйти, - приговаривал он, поколачивая Блейда по животу ребрами ладоней - хлоп, хлоп, хлоп-хлоп-хлоп! - Загрузить в подъемную клеть другого или улечься туда самому. Если ты убьешь достаточно противников, тебя отпустят на свободу.
Хлоп, хлоп, хлоп-хлоп-хлоп!
- Сколько? - умудрился выдавить из себя Кит.
- Число то и дело повышается. Не припомню точно, сколько стало на этой неделе. Пятьдесят, что ли?
Хлоп, хлоп, хлоп-хлоп-хлоп!
«Все, - подумал Блейд, - мне конец». Его охватило странное ощущение: как будто в том теле, которое так заботливо месил здоровяк, его самого не было.
- Да ты, никак, растешь? Начал свой рывок? - заметил массажист, дергая и сгибая ноги Блейда. - Нам повезло, что ты еще не вытянулся в полный рост. Когда сводят большого и маленького противников, это смотрится эффектнее. И представление куда лучше. Устроишь хорошее представление, а мы тебе потом памятник поставим на могилке.
Месилово тянулось долго, но в конце концов и оно закончилось.
- Вот, - сказал массажист. - Теперь тебе принесут еду. Оно, конечно, твое дело - есть или не есть, но я бы тебе посоветовал перекусить. Чем больше сил, тем лучше представление.
Блейд был очень голоден - хотя даже голод он сейчас ощущал как-то отрешенно, со стороны. Когда еду принесли, он поставил тарелку на колени и съел все подчистую. А потом, к собственному удивлению, уснул.
- Отлично, парниша, - сказал здоровяк, разбудив Блейда. - Ты молодец, все сделал правильно. А теперь пора идти. Давай, надевай вот это.
«Вот это» оказалось одеждой из дрянной, но яркой ткани: алые штаны и темно-красная безрукавка. Блейд надел штаны, а здоровяк помог ему продеть цепь сквозь прорезь безрукавки. А потом другие люди повели Блейда по коридору, к огромной железной двери, из-за которой тянуло чем-то нездоровым. Перед дверью обнаружилась смотанная в бухту длинная, очень тонкая цепь, прикрепленная к массивной скобе. Пока цепь Блейда прикрепляли к свободному концу этой цепи, мальчик успел впасть в уныние. Из-за двери доносился радостный гул толпы. «Зрители, - подумал Блейд. - Если я убью пятьдесят противников... Нет».
Тут к ним подошел еще какой-то человек со списком в руках.
- Тебя записали в расходный материал. Тебе оружия не полагается, - сказал он Блейду. - Но тебе разрешается использовать цепь. И запомни: если не будешь драться сам, тебя будут подгонять струей огня. Ну, готов?
Блейд пожал плечами. Распорядитель счел это ответом и открыл железную дверь. Блейд не шелохнулся. Тогда двое охранников схватили его за плечи и втолкнули в дверной проем.
За ним оказалась большая овальная арена, засыпанная песком. А над ней кругами поднимались скамьи, заполненные радостными, оживленно переговаривающимися людьми. Увидев вылетевшего на арену Блейд а и тянущуюся за ним цепь, зрители завопили, захлопали и заулюлюкали. А когда они завидели противника Блейда - его в шесть вил вытолкнули из противоположной двери, - вопли сделались еще громче. Когда Блейд увидел, с кем ему предлагается сражаться, используя в качестве оружия цепь, у него душа ушла в пятки. Это был огромный черный грифон. Одно его крыло волочилось по грязи, и он прихрамывал - наверное, из-за ожога на бедре. Но все равно он оставался огромным и грозным.
«Наверное, я просто дойду до середины и остановлюсь. Пускай он меня убивает», - подумал Блейд. А потом он узнал грифона. Это был Кит. Но такой грязный, встрепанный и пристыженный, что Блейд не поверил своим глазам.
Он кинулся через арену, волоча за собой цепь. Публика забурлила, решив, что Блейд сломя голову ринулся в атаку.
- Кит! Кит, что ты здесь делаешь?!
- О боги! - выдохнул Кит. - Что же нам теперь делать?!

Предыдущая страница 24 Следующая страница


25 Диана Уинн Джонс

- Но... - Теперь Блейд увидел, что Кит, в отличие от него самого, не скован. - Почему ты не улетаешь?
- Одно крыло сломано, и оба подрезаны! - огрызнулся Кит. Блейд никогда в жизни не видел его таким пристыженным. - Блейд, заткнись! Они тебя обожгут, если мы не начнем драться. Мне велено убить тебя. Что нам делать?!
- Может, притворимся, будто деремся? - предложил Блейд. - Ну, помнишь, как мы притворялись, чтобы попугать маму?
Кит просиял.
- А что, может, и сработает! Отлично! Раз, два, три - пошел!
И они кинулись друг на дружку. Притворная драка, в которой они совершенствовались в те времена, когда Киту было одиннадцать лет, а Бленду - десять, состояла из множества воплей, еще большего количества ничего не означающих быстрых движений и кучи кувырков. Толпе зрелище понравилось. Но уже через полминуты Блейд понял, что это не выход. Ему мешала цепь, а Киту еще сильнее мешало сломанное крыло. И во время очередного кувырка Кит вскрикнул и от боли вправду ударил Блейда. Зрители взвыли и затопали ногами. Блейд поспешно откатился прочь, насколько позволила цепь - та как-то уже успела обмотаться вокруг правой задней лапы Кита, - и обнаружил, что его темно-красная безрукавка распорота по диагонали и сквозь дыру проглядывает длинная кровоточащая рана. Они с Китом застыли, лежа на песке и глядя друг на дружку.
- Прости! - выдохнул Кит. - Я собирался позволить следующему противнику убить себя. В следующий раз обмотай цепь у меня вокруг шеи.
- Нет! - отрезал Блейд. - Лучше как-нибудь сдери с меня этот наручник. Тогда я смогу перенести нас обоих.
- Я слишком большой.
- Ничего, как-нибудь справлюсь. Эльду я переносил спокойно.
- Но мне придется откусить тебе руку.
Рана у Блейда на груди вдруг ожгла его болью. Блейд стиснул зубы.
- Раз иначе нельзя - откусывай.
Зрители начали мерно хлопать в ладоши. Люди в набедренных повязках сняли заглушки с брандспойтов, прикрепленных к бочкам, а другие люди встали рядом, с фитилями наготове, чтобы поджечь выходящий газ. Кит быстро взглянул в их сторону.
- Нам надо двигаться, или они сейчас начнут нас жечь.
- Тогда давай изобразим погоню, - предложил Блейд. - Раз, два, три - бежим!
Он вскочил и помчался, роняя на песок капли крови к вящему удовольствию толпы. Кит стряхнул цепь с лапы и кинулся за Блейдом, вытянув шею. Одно крыло он расправил, а второе приподнял, насколько мог, и теперь очень быстро перебирал ногами, но почти не переставлял их. Выглядело это очень эффектно. Шона всегда принималась вопить, когда они устраивали такое представление при ней. Зрители тоже завопили и зааплодировали. Блейд описал дугу на всю длину своей цепи, и люди с огненными брандспойтами расслабились.
- Щас прыгну! - предупредил Кит Блейда. - Хоп!
И он взвился в воздух. Блейд резко затормозил и упал навзничь, с таким расчетом, чтобы оказаться под Китом, а потом, когда тот приземлился сверху, обхватил его руками и ногами. Грифон взвыл. Блейд поспешно передвинулся, чтоб не бередить сломанное крыло. Кит засунул голову между передними лапами и начал носиться взад-вперед короткими перебежками, притворяясь, будто Блейд допекает его снизу.
- Теперь чего? - спросил он, глядя Блейду в лицо. - Мне не хочется откусывать тебе руку. Я одному откусил, так он умер - истек кровью.
- Но у наручника нет замка, - тяжело дыша, с отчаянием произнес Блейд. - Наверное, Барнабас заделал его наглухо заклинанием. Ты можешь его снять при помощи волшебства?
- Нет, - сказал Кит. - Я не понимаю заклинания, которым тут крепят наручники. Потому-то я и не...
Тут его что-то отвлекло, и он взглянул вбок, а потом и наверх. Блейд высунул голову из-за грязного, свалявшегося бока Кита и увидел, что надсмотрщики зажигают огненные брандспойты.
- Падай! - велел Кит. - Может, нам повезет. Кажется, сейчас пойдет дождь. Падай и беги!
Блейд рухнул на песок. Кит отпрыгнул в сторону, и Блейд убедился, что вокруг и вправду как-то резко потемнело. Зрители орали, а надсмотрщики почему-то направляли огненные струи куда-то в небо. Может, газ стал плохо выходить? Блейд вскочил - и тут над ним прокатилась волна огня, накрывшая на миг всю арену. Послышался звук, напоминающий раскат грома. Блейд, спотыкаясь, сделал несколько шагов. Он был совершенно уверен, что в арену ударила молния. Огонь ушел, и стали видны остатки взорвавшихся бочек, съежившиеся шланги брандспойтов и обуглившиеся скамьи - по краям у них все еще плясали язычки пламени. Зрители хлынули к узким выходам и теперь, давя друг дружку, рвались наружу. А гром становился все громче.
А потом сквозь гром пробился низкий, раскатистый голос:
- Эй, птицекот, лететь можешь?
- Нет, сэр! - взвизгнул Кит. - Крыло сломано!
- А я сесть не могу. Площадка слишком маленькая. А с мальчишкой что такое?
- Железо! - проорал Кит. - Блокирует его магию!
- Глупая мелюзга. Садись рядом с ним и сиди тихо.
К Блейду наконец вернулось хоть какое-то соображение, и он посмотрел вверх. Над ареной парил Чешуй, заполняя собою все небо и гулко хлопая перепончатыми зелеными крыльями. В тот самый миг, как Блейд поднял голову, Чешуй вытянул гигантские передние лапы и сгреб Блейда и Кита. Они оказались словно в клетках из когтей - как игрушечные куколки. Резко хлопнули огромные крылья, и Чешуй устремился в небо, поднимаясь все выше над горящей ареной и прижимая к своей горячей чешуйчатой груди двоих спасенных. Потом последовал болезненный рывок - это цепь Блейда размоталась на всю длину. Блейд почувствовал, как наручник спадает с запястья, и вытянул шею - посмотреть, как он вместе с цепью падает на песок. На миг он даже усомнился: уж не свалилась ли вместе с наручником и его кисть? Он поднял руку - а город тем временем все отдалялся, уменьшался, и откуда-то из центра поднимался огромный столб дыма - и обнаружил, что кисть таки на месте. Потом они снова принялись спускаться. Кит, болтавшийся в когтях у Чешуя как котенок, бросил на брата взгляд, в котором стыд мешался с радостью. Блейд прекрасно понимал, что тот сейчас испытывает. Поневоле чувствуешь себя дураком, когда тебя несет кто-то такой огромный. Да и вообще не по себе как-то. Со всех сторон - когти Чешуя, а сам ты прижат к здоровенной твердой груди и слышишь, как в ней резонирует гулкий голосище.
- Глупость какая! Один не может себя вылечить, другой не может совладать с заклинанием железа... Да любому драконьему птенцу это - раз плюнуть!
Было совершенно очевидно, что Чешуй просто ворчит себе под нос, но Блейд с Китом пристыженно заерзали.
- Но меня никто никогда не учил заклинаниям железа! - крикнул Блейд.
- Даже если бы я умел себя лечить, чем бы это помогло? - взвыл Кит. - Они мне крылья подрезали!
- Тихо, - проворчал: Чешуи. - Сперва надо найти... а, вот она!
Они летели над порыжелой осенней степью. Блейд увидел, как равнина наклонилась и поплыла по кругу: Чешуй разворачивался по ветру. Шум огромных крыльев напоминал голос бури. Земля ринулась навстречу. Она оказалась куда более неровной, чем казалась с высоты, и ее усеивали камни. Потом Чешуй пророкотал:
- Давайте, топайте.
И, скользнув над самой землей, дракон уронил свою ношу на траву. Блейд и Кит поднялись, зашатались и столкнулись друг с дружкой. Чешуй же изящно приземлился рядом с высоким валуном, на котором приплясывала маленькая золотистая фигурка.
- Ну, будет, девочка. Все в порядке. Вот тебе еще твой черный птицекот - прихватил за компанию. Я подумал, что ты и его захочешь получить. О вкусах не спорят.
- Лидда! - воскликнули в один голос Блейд и Кит.
Лидда поднялась на задние лапы, обхватила передними огромную шею дракона и нежно потерлась клювом об огромную морду.
- Спасибо, Чешуй! Я тебя люблю!
Рядом с Чешуем грифонша казалась совсем крохотной.
- Да на здоровье, - проурчал дракон. - Ты мне тоже нравишься.
И он горделиво выгнул шею, как будто сказал это всерьез.
Лидда рассмеялась, соскочила с валуна и понеслась навстречу Киту и Блейду. И они закружились в грифоньем танце - в последний раз они так плясали, еще когда все были маленькие, - кружились, прыгали, махали крыльями и руками и заливались смехом. В конце концов Блейд окончательно выдохся и оставил грифонов плясать одних. Даже теперь Лидда казалась ему маленькой. Это была какая-то новая Лидда - стройная, изящная, ясноглазая, и когти ее выглядели смертоносными и беспощадными; и еще больше неумолимой силы чувствовалось в изгибе ее длинных, блестящих золотистых крыльев. Она весело хлопала ими Кита по носу, но при этом они не переставали выглядеть смертоносными.
- До чего же она потрясающе смотрится! - заметил Блейд, обращаясь к Чешую.
- Да, и охотница из нее хорошая, - согласился Чешуй. - Она как раз охотилась, когда мы с ней вчера встретились. Так что она уже знала, что я здесь, когда долетела следом за тобой до той песочницы. Как тебя угораздило вляпаться в такую историю, а?
- Это все Барнабас. Он добывает магию для мистера Чесни, а тот ему платит, - объяснил Блейд. Стоило ему упомянуть имя мистера Чесни, как Чешуй тут же застыл, словно ящерица на камне.
- А как туда попал Кит - я даже не знаю, - добавил Блейд.
Кит с Лиддой теперь скакали друг напротив дружки и хлопали крыльями. И на фоне сверкающего великолепием золотистого оперения Лидды подрезанные крылья Кита смотрелись до боли ужасно.
- Эй, птицекот! - прогудел Чешуй. - Отрасти себе нормальные перья. На эти глядеть невозможно.
Кит перестал скакать. Он расправил то крыло, которое было сломано, и уставился на него. Потом осуждающе посмотрел на дракона.
- Совершенно верно, - кивнул Чешуй. - Это я смог заштопать. Но перьев я не ращу.
- Но... - пролепетал Кит. - Я не могу... Они не могут...
- Чепуха! - рыкнул дракон. - Смотри! Блейд так толком и не понял, что же именно сделал Чешуй. Кит на миг застыл, склонив голову набок, потом изумленно взглянул на дракона.
- Что, всего-навсего?
- Да, всего-навсего - если ты, конечно, не собираешься отрастить себе еще чешую и гребень, - ответил Чешуй. - А пока будешь растить перья, сядь и объясни, как тебя занесло в ту песочницу. А то от этих ваших курбетов, что вы тут выписываете, меня на еду тянет.
- На самом деле он обычно просто так ворчит, - тихонько сообщила Лидда Бленду. - Хотя я подозреваю, что драконы - они почти постоянно чуть-чуть сердитые. Кстати, а ты безрукавку порвал. Ты в курсе?
Блейд глянул туда, куда пришелся удар Кита. Из прорехи проглядывала кожа, покрытая пупырышками и пятнами крови, но рана исчезла бесследно.
- Спасибо! - сказал он Чешую.
- Она хотела получить тебя целым и невредимым, - объяснил дракон, взмахом хвоста указав на Лидду. - Итак, Кит?
Кит уселся лицом к ветру, съежился - грифоны всегда так съеживались, когда хотели сохранить тепло, - и сосредоточился.
- Это все гуси, - сказал он.
- Что?! - в один голос переспросили слушатели.
- Ну, после того как солдаты меня подстрелили и я упал в озеро, я лежал там на дне в грязюке и думал, что умер, - объяснил Кит. - А потом гуси донырнули туда и клювами повытаскивали стрелы. И я понял, что задержал дыхание, и подумал, что мне, наверное, все-таки стоит глотнуть воздуху. Тогда я оттолкнулся, забарахтался, поднялся наверх и стал дышать, быстро-быстро. К тому времени вокруг меня собралась вся стая. Они принялись меня пихать и клевать, и все перемазались в моей крови. Я попытался от них отодвинуться. Плыть я вроде как не мог, но они все клевались и клевались, и я в конце концов добрался до берега. На берегу был какой-то человек. Он говорил гусям, что надо делать, но у них никак не получалось вытащить меня из воды. В конце концов человек взял меня за клюв и сам вытащил. А потом сказал, что ему очень жаль, но мне вправду пора понять, что убивать людей - это не игра. И он ушел и гусей забрал с собой, а меня оставил лежать на берегу. Как-то странно это все было... Кровь у меня больше не шла, но крыло было сломано, и чувствовал я себя препаршиво. А вскоре показались ловцы из Костамары, с повозкой. Они собирались ловить львов для арены, но я их тоже устроил. Они накинули на меня сеть и подрезали мне крылья, а потом погрузили меня на повозку и привезли в Костамару.
- Как я тебя понимаю! - сказал Блейд и поежился.
Кит задумчиво взглянул на него.
- Боюсь, не до конца, - сказал он. - Ты был четвертым человеком, с которым меня поставили драться. Как думаешь, что случилось с остальными? Убить человека до ужаса легко. Льва уже потруднее. Я убил шестерых. Но что льва, что человека - одинаково паршиво. Все они хотели жить. И я тоже хотел - сначала. Так что получалось - или я, или они, вот что самое ужасное. И у меня было ничуть не больше прав на жизнь, чем у них. Просто у меня был клюв и когти, а у них не было.
- Ладно, хватит тебе хандрить, - перебил его Чешуй. - Драконам тоже с этим приходится сталкиваться. Ага! А вот наконец и эта самовлюбленная лиловая девчонка! Надеюсь, она хоть раз в жизни принесет пользу хоть кому-то, кроме себя!
Он вскочил - все, кто находился рядом, вдруг показались еще меньше - и нетерпеливо взмахнул крыльями. Кружившая в отдалении лиловая драконица развернулась по пологой дуге и заскользила к ним.
- Так она еще и близорукая! - проворчал Чешуй. - Эй, женщина, поторопись!
Лиловая драконица приземлилась на безопасном расстоянии. Посадка получилась довольно неуклюжая. Рядом с Чешуем драконица казалась маленькой и худенькой, словно ящерица.
- Ну? Какие новости? - рыкнул на нее Чешуй.
Драконица разжала лапу, которую неловко прижимала к груди. Из-под когтей поспешно прыснули две дневные совы. Одна устремилась к Блейду, а вторая - к Лидде. Пока Блейд и Лидда отвязывали у сов от лапок чехольчики с посланиями, лиловая драконица презрительно стряхнула с когтей подкладку, на которой ехали совы. Это оказалась одежда Блейда - та, которую он оставил у Мары в Логове, - и теплый плащ. Послания тоже были от Мары. Блейд развернул свое и прочел:
«Блейд, милый, ради всех богов - постарайся как можно быстрее вернуться в Деркхольм. Ты очень нужен отцу. Я буду ждать тебя там и все объясню».
Послание Лидде гласило то же самое, только начиналось со слов: «Лидда, радость моя, боюсь, твои каникулы закончились...»
Похоже, драконам не нужно было разговаривать вслух, чтобы обменяться новостями.
- Ну что, птицекот, если ты уже в состоянии лететь, то давайте двигаться, - пророкотал Чешуй. - Она говорит, нам надо в Деркхольм.

Глава 26

«Чего мы ждем?» - нараспев скандировали сидящие под воротами Странники. Теперь их стало так много, что, невзирая на защитную стену, их пение доносилось до Дерка. Этот шум оказался последней каплей, переполнившей чашу терпения Фран. Ей надоело бродить среди развалин деревни - Странники все прибывали и прибывали, и теперь они слонялись по долине взад-вперед и пели. Сопровождавшие их маги-проводники на все протесты Фран - она была свято уверена, что волшебники приставлены к партиям прежде всего для того, чтобы держать туристов в рамках приличия, - лишь пожимали плечами. И этим утром Фран решила, что с нее довольно. Она вошла в долину во главе очередной группы Странников - и обнаружила, что Деркхольм окружен какой-то белой блестящей стеной. Фран постучала в нее и ушиблась. Тогда Фран двинулась в обход - посмотреть, открыта ли калитка. И увиденное ее потрясло.
- А вы знаете, что все окрестные холмы засижены драконами? - требовательно вопросила Фран, поднявшись на террасу.
- Меня это не касается, - отозвался Дерк. Фран заглянула в шалаш, увидела Дерка и свиней и испытала новое потрясение.
- Да вас же от свиньи не отличишь! - вознегодовала она. - Вы выходить оттуда собираетесь?
- Нет, - заявил Дерк.
- Джордж!!! - завопила Фран.
Когда Старина Джордж прибежал на вопль, решив, что тут кого-то убивают, Фран велела:
- Тащи шланг. Живо! Потом она повернулась к Дону:
- А ты что, такой здоровый, сидишь тут сложа руки и смотришь на все? Сию секунду отправляйся и приведи сюда мать. Тебе крылья зачем дадены?
Дон судорожно сглотнул.
- Но вы сказали - там драконы...
- Это твои трудности, - отрезала Фран. Старина Джордж уже несся трусцой обратно, разматывая на ходу шланг. За ним с лаем неслись собаки, предвкушая развлечение.
- Сию секунду веди мать, или я и тебя оболью!
Дон взлетел, скрежетнув когтями по каменным плитам.
- А теперь, - заявила Фран Дерку, - я считаю до трех!..
- Да хоть до ста, - отозвался Дерк.
Фран выхватила шланг у Старины Джорджа, отвернула кран на полную мощность и направила струю воды в шалаш. Свиньи с визгом ринулись в разные стороны, сверкая боками.
- А ну марш на свое место! - крикнула им вслед Фран, стоя со шлангом наперевес.
Свиньи мчались в брызгах воды. Следом за ними бросились собаки, так что получилась настоящая королевская охота. Она стала нарезать круги среди Дерковых насаждений, оглашая окрестности визгом и лаем. Дерк стоял под струей воды, пока не промок до нитки, а под ногами у него не образовалась лужа из жидкого навоза. Потом он выбрался на террасу.
- А теперь живо наверх! Помойтесь и переоденьтесь, пока Мара не явилась! - скомандовала Фран.
- Она не придет, - сказал Дерк.
- Придет как миленькая! Если что, я ее сама сюда приволоку! - заявила Фран и снова направила шланг на Дерка, подгоняя того к двери.
А потом Фран сцепилась с гномами. Именно гномам Дерк был обязан тем, что Фран не пошла за ним наверх и не загнала его в ванну самолично.
Все то время, что он мылся - а это было немало, Дерк даже удивился, до чего же он грязен, - внизу бушевала битва. Фран передала шланг Старине Джорджу - который сделался довольным до ужаса, - а сама подхватила метлу. Хряп, хряп, хряп! - только и слышал Дерк: это метла приходила в соприкосновение с очередной гномьей башкой. В воздухе витали крики и вопли, перемежаемые шипением шланга. Но к тому времени, как Дерк вытерся и переоделся в чистую одежду, все как-то утряслось и крики большей частью стихли. Когда же Дерк спустился обратно, он услышал, как Фран и Старина Джордж слаженно работают метлой и шлангом на кухне. На террасе гномы угрюмо разбирали шалаш и выносили мусор. Калетта сидела среди остатков черных стен и, улыбаясь во весь клюв, следила, чтобы они трудились как следует.
- Мне раньше не нравилась Фран, - сообщила она Дерку. - Но теперь я передумала. Кстати, а собаки все еще гоняют свиней.
Это Дерк и сам слышал.
- Ничего, им полезно двигаться.
- А нам - нет, - с нажимом сказал Галадриэль.
- Ошибаешься, - заметила Калетта. - Фран говорит, что вы должны мэру и кузнецу за их коров - за стадо каждому, портному - за кур, а еще шестерым - за коз. И, естественно, папе - за несколько тонн овощей. И чем вы, интересно, можете расплатиться, кроме как работой?
- А мы вам часть дани оставим! - с надеждой предложил другой гном.
- Вы чего, думаете, драконы вас отсюда выпустят с золотом? - поинтересовалась Калетта. - Работайте давайте!
Дерк уселся на обломок черной стены - тот, который прежде был креслом. Его переполняли слабость, странное ощущение чистоты и печаль. Тут на него налетела Эльда и чуть не сшибла с ног. Рядом с Эльдой появился чрезвычайно довольный собою Дон. Эльда сверкала на солнце: все ее оперение было усеяно блестками. Дерк заподозрил, что Эльда их нарочно не снимает, даже когда чистится.
- Тише, тише! - воскликнул он, покачнувшись.
- Ой, извини, па! Я тут уже давным-давно сижу - только я не знала, что делать с драконами, - объяснила Эльда. - А еще ты что-то такое сотворил, что я не могла сюда залететь. Потому я просто сидела и думала, как мне быть, - а тут появился Дон и помог. Оказывается, надо поклониться драконам и сказать: «Добрый день». Во всяком случае, Дон так и сделал. - Она встала, опершись передними лапами о стену, и присмотрелась к Дерку. - Папа! Что с тобой такое?
- Перетрудился, - сказал Дерк. - Ну, помимо всего прочего. Эльда, а почему?..
- Мама сказала, что придет сразу же, как только сможет, - выпалила Эльда. - Она велела так сказать. Понимаешь, Кверида снова упала, и маме пришлось помогать ей переносить людей обратно в города, потому что они сидят в маминых мини-вселенных и их сперва надо увеличить до прежних размеров.
- Так вот зачем она их делала! - воскликнула Калетта. - А почему это все затеяли?
- Чтобы предотвратить бессмысленную бойню, - несколько высокопарно пояснила Эльда.
- Боюсь, я просто не решусь рассказать об этом Талитану! - пробормотал Дерк себе под нос.
И тут на террасу поднялась Мара. Она выглядела совсем как обычно и была одета в обычное платье, а светлые волосы были заплетены в косу и переброшены через плечо. Дерк посмотрел на нее и почувствовал, что еще больше слабеет.
Мара услышала последние слова Эльды.
- Эльда, ты что, только сейчас сюда добралась? А ведь я на тебя полагалась!
И пока Эльда оправдывалась, лепеча что-то насчет драконов, Мара развернулась и обняла Дона.
- Радость моя... - начала было она, но тут же скривилась. - Дон, от тебя воняет битым львом. Немедленно марш мыться. А потом почистись. Ты выглядишь так же скверно, как пахнешь.
Дон галопом умчался, а Мара бросилась к Калетте и обняла ее.
- О боги, Калетта, ты чересчур исхудала! Видно, я вернулась вовремя!
Гномы воспользовались тем, что Калетта временно зафиксирована, побросали работу, выстроились в ряд и поклонились Маре. Мара озадаченно уставилась на них и поклонилась в ответ.
- Не желаете ли перекусить, мадам? - с легкой тоской спросил Дворкин. - Кухню сейчас захватила ведьма с метлой, но я надеюсь, она оттуда удалится, если мы объясним, что должны приготовить трапезу для хозяйки дома.
Мара расхохоталась.
- Хорошо, так ей и скажите!
Когда гномы ринулись в дом, Мара повернулась к Калетте.
- Кто это там?
- Тощая Фран. Она их отлупила метлой за то, что развели здесь свинюшник.
Мара со смехом повернулась к мужу. Дерк, пошатываясь, поднялся с кресла и задумался: следует ли улыбнуться Маре? Мара обняла его, да так крепко, что у Дерка перехватило дыхание. Она положила голову ему на плечо.
- Ох, Дерк, прости меня! Я даже не сознавала, как нехорошо себя веду. Это все Кверида виновата. Я ей сказала, чтобы она явилась сюда и сама все объяснила. Где она? Если она позволит целителю опять погрузить себя в целительный сон, я ей ноги повыдергиваю!
- Да здесь я, здесь! - брюзгливо отозвалась Кверида.
Она вышла из-за обрушившейся черной арки, прихрамывая и опираясь на свою волшебную трость. Мара, считай, и не взглянула в ее сторону. Она поглаживала Дерка по лицу и приговаривала:
- А тебе хорошо с бородой, милый. Но до чего же ты исхудал! Мне прямо хочется пришибить Квериду!
- А ведь она, пожалуй, всерьез, - сказала Кверида, обращаясь к Калетте. - Еще ни разу не видала, чтобы Мара так обозлилась. Тут я и вправду просчиталась. Видишь ли, я когда-то была замужем за отцом Мары. И мне всегда казалось, что Дерк недостаточно хорош для дочери такого человека.
- Но что это на тебя нашло, что ты сидишь тут в такой грязи? - поинтересовалась Мара у мужа.
Дерк, к собственному удивлению, понял, что благодарен Фран: если б не она, грязи бы было вдвое больше.
- Кит, - сказал он, и у него сдавило горло. - Блейд. Последняя капля...
- Я знаю, знаю! - воскликнула Мара. - Но мне думается, что с Блейдом все в порядке.
Похоже было, будто они с Дерком готовы целый день стоять и смотреть друг на дружку.
Кверида раздраженно зашипела, потом снова обратилась к Калетте:
- Ну так они как, хотят, чтоб я им что-то объяснила? Или нет?
Калетта вместо ответа сообщила:
- Это, вообще-то, кресло, а не стена.

Предыдущая страница 25 Следующая страница


Темный Властелин Деркхольма 26

Она приподняла Квериду и опустила ее на стену. У ректора просто дух захватило от такой бесцеремонности. Кверида успокоилась, только когда поняла, что разместили ее вполне удобно - черные камни на ощупь оказались подушками.
- Спасибо, дорогая, - поблагодарила она Калетту. - Волшебник Дерк!
Когда Дерк наконец-то оторвался от созерцания Мары и обратил внимание на Квериду, ректор сказала:
- Приношу свои извинения. Я в извинениях не сильна, а потому повторять их не собираюсь. Хотите их слышать - слушайте сейчас. Видите ли, мы хотели освободить наш мир от наглой эксплуатации со стороны мистера Чесни. И мы понадеялись, что если Темным Властелином назначат вас, вы все перепортите и туры развалятся сами собою. Я подумала, что именно это и подразумевал Оракул. Но когда мы прибыли в Деркхольм на встречу с мистером Чесни, я поняла, что вы, в общем-то, способны действовать вполне эффективно. И тогда я начала изыскивать способы отвлечь вас от выполнения задачи. Увы, я наложила на Мару заклинание, подталкивающее ее к тому, чтобы вас бросить. Боюсь, это было не самое удачное решение.
- Ну, на пользу оно точно не пошло, - сказал Дерк. - Так значит, вы из-за этого не стали помогать мне с демоном и богом?
Кверида коротко кивнула.
- Но я и вправду была очень занята. Видите ли, я руководила действиями волшебниц: мы решили пустить наперекосяк все, что только можно.
- Так может, и деньги Маре одолжили тоже вы? - с надеждой спросил Дерк.
- Я дала ей деньги, - отозвалась Кверида, специально подчеркнув слово «дала». - Я могу себе это позволить. В конце концов, Мара трудилась над выполнением моих планов.
- И как, вы теперь довольны? - спросил Дерк. Кверида помрачнела.
- Не знаю. Не уверена. Мне даже в кошмаре не привиделось бы, что вы просто закроете дверь перед Странниками, да и все. Я вправду не знаю, что теперь с этим всем делать. Я постаралась использовать сложившую ситуацию самым выгодным образом - отправила туда волшебниц с плакатами «Странники, убирайтесь домой». Но я в самом деле не представляю, как нам теперь быть. Вы, случайно, не собираетесь открыть ворота?
Дерк улыбнулся Маре.
- Нет. Пока что нет.
Кверида вздохнула. Тут ей на глаза попались гномы: они тащили тарелки с кое-как нарезанными кусками курицы, говядины и хлеба. Очевидно, Фран не позволила им задержаться на кухне надолго. Несколько гномов поставили тарелки прямо на пол и принялись сооружать бутерброды, а прочие начали обносить присутствующих кружками с пивом.
- Кстати, вы задолжали еще и за пиво, - сообщила Калетта Галадриэлю. - У меня все записано.
Она протянула лапу и сгребла все сандвичи, которые уже были готовы. Тут на террасу выскочил Дон - он заметно посветлел, а с перьев капала вода - и увидел, как Калетта уничтожает бутерброды. Дон негодующе заклекотал.
- Ничего, подождешь, - невозмутимо отозвалась Калетта. - Я покамест крупнее тебя.
- Еда! - раздался чей-то возглас - Оставьте и мне!
И на террасу, прихрамывая, поднялась Шона. За ней шел Джеффри, потом брат и сестра Ледбери, папочка и мамочка Пулы и прочие подопечные Бленда. Гномы переглянулись и кинулись обратно на кухню за новой порцией. Стоило им туда войти, как Фран подняла шум не хуже, чем все свиньи и собаки разом.
- Мы целую неделю шли пешком! - сообщила Шона и плюхнулась прямо на пол. - Как я устала! Когда я увидела, что на холмах полно драконов, я подумала: «Мне плевать, съедят они меня или нет. Я хочу домой!» Но они только посмотрели на нас и не тронулись с места. Па, ты не против, что я привела всех с собой?
- Э-э... Нет, конечно, - нерешительно отозвался Дерк.
Прочие Странники тем временем тоже опустились на пол. Некоторые сразу же разулись. А Джеффри снял не только обувь, но и носки, и печально продемонстрировал Шоне несколько здоровенных пузырей. «Так значит, и он не совершенен!» - подумал Дерк, и ему малость полегчало. Интересно, а кто эта миниатюрная блондинка и тот молодой человек в лохмотьях? И почему они не натерли себе ноги, как остальные? Пока Дерк наблюдал за ними, эти двое добыли себе по бутерброду и подошли к нему.
Молодой человек поклонился.
- Леди Мара, волшебник Дерк, разрешите представиться. Меня зовут Ревилл. А это - Сьюки. Боюсь, у нас для вас не самые приятные новости. Мы вместе с вашим сыном, Блейдом, обнаружили, что мистер Чесни крадет из этого мира магию: добывает землю и перевозит ее в свой мир. Возглавляет эти работы волшебник Барнабас. И, как я подозреваю, он схватил Блейда.
- Барнабас! - воскликнул Дерк.
- Вы уверены? - переспросила Мара.
- Я видел его собственными глазами, - сказал Ревилл. - Мы со Сьюки шли по их следу почти до самой Костамары...
Сьюки с обожанием посмотрела на Ревилла.
- Он научился перемещаться! Он переносил нас обоих!
- Ну, меня при этом немного заносит из стороны в сторону, - уточнил Ревилл. - Я пока еще далек от совершенства. Это одна из причин, по которой мы несколько задержались в пути. А вторая причина заключается в том, что в Костамаре есть отделение воровской гильдии...
- Что-что?! О чем это вы?! - воскликнула Кверида, соскакивая с фальшивой стенки. - Вы сказали - Барнабас? Как вас там, Регин?
Ревилл поклонился.
- Прошу прощения, мадам, я вас не заметил. На самом деле я Ревилл. Просто традиции гильдии требуют являться на публичные собрания под вымышленным именем.
Кверида отмахнулась от его объяснений и, зашипев, потребовала, чтобы тот немедленно, сию же секунду все ей рассказал - и как можно подробнее! Гномы вручили им бутерброды и пиво и тоже пристроились слушать, как Ревилл и Сьюки повествуют о своих приключениях в шахте. Когда парочка упомянула демона, Кверида недоуменно взглянула на Дерка, но промолчала. Не выдержала она, когда Ревилл сказал:
- Воровская гильдия Костамары глубоко сожалеет, но арена защищена магией, и они ничего не смогли сделать для Блейда...
- Так вот почему магия утекает! - взорвалась Кверида, - Нам нужно немедленно...
Но Ревилл перебил ее:
- Вам нет нужды что-либо предпринимать, мадам. Кражи находятся в компетенции нашей гильдии. И с несанкционированным воровством мы разберемся сами. Костамарская гильдия прикроет эту шахту. Думаю, как раз сейчас они этим и занимаются. Операцию спланировала Сьюки. У нее это великолепно выходит. - Он обнял девицу за плечи и с гордостью привлек к себе. - Не думаю, чтобы там кому-то удалось уйти.
- Но я настаиваю, чтобы этого предателя Барнабаса передали мне! - произнесла Кверида. Ей пришлось повысить голос, поскольку Мара в этот самый момент сказала Дерку:
- Нет-нет, милый, с Блендом все в порядке. Я точно знаю. Чешуй...
- Нет! - мрачно заявил Дерк, выглянув из-за Мары. - Даже если с Блейдом все в порядке, разбираться с Барнабасом буду я!
Он запрокинул голову и заорал во все легкие:
- Талитан!
Террасу заполнили серебристые звуки музыки. Несколько гномов с очередной партией тарелок поспешно попятились от зеленоватого тумана, распахнувшегося перед главным входом. Из тумана вышел Талитан. Очевидно, его оторвали от какого-то празднества. Наряд его был великолепен - даже для эльфийского принца. В одной руке Талитан держал арфу, а другой обнимал за шею Красавчика. Жеребенок окинул присутствующих притворно застенчивым взором и, изогнув шею, ткнулся носом в Талитана.
- Ты звал меня, мой лорд? - спросил эльф. Странники жадно уставились на него. Мамочка Пул разрыдалась, всхлипывая и приговаривая: «До чего же он красив!» - а профессор Ледбери подхватился и застыл, неотрывно глядя на принца.
- Эльдред, сядь, - сказала мисс Ледбери. - Сядь и доешь бутерброд.
- Прошу прощения, - извинился Дерк. - Кажется, я не вовремя, принц.
Талитан улыбнулся.
- О, что ты, лорд! Просто мы наконец-то договорились с Владычицей Коней, и она отдала мне Красавчика. И счастлив зреть я, что тебе стало лучше. Что я могу сделать для тебя?
- Ну, если вы так любезны, разыщите, пожалуйста, Барнабаса, где бы он ни находился, и доставьте сюда, - попросил Дерк.
- А-a! - понимающе воскликнул Талитан. - Так ты заметил, что он умышленно плохо связал магией тех неприятных солдат? А я все думал, надлежит ли известить тебя об этом.
- Э-э... Это он сделал по моему приказу, - созналась Кверида. - Этот тип работал на двух хозяев сразу.
- В общем, просто притащите его сюда, - настойчиво попросил Дерк.
Принц Талитан поклонился, окутал себя с Красавчиком волшебным туманом и исчез. Все тут же ощутили прилив меланхолии. Странники завздыхали. Шона гневно выпалила:
- Красавчик к нему подлизывается! Придурош-ный жеребенок! Изменник! - и залилась слезами.
- Ну не надо, любимая, не надо, - произнес Джеффри, обнимая Шону. - Я слыхал, что эльфы просто так влияют на окружающих, только и всего.
- Да! О да! - поддержал его профессор Ледбери. - Каждому кажется, будто он утратил нечто драгоценное!
«Но это правда, - подумал Дерк. - Я утратил Кита».

Глава 27

Кит, к стыду своему, не мог угнаться ни за драконами, ни за Лиддой. Насколько Блейду было видно - мальчик сидел, укутавшись в свой теплый плащ, и ждал, пока они улетят подальше, чтобы потом переместиться им вслед, - новое оперение Кита было в полном порядке. Но грифон почему-то никак не мог разогнаться. После того как его обогнали даже дневные совы, Кит не выдержал: он приземлился и с горя завыл. Блейд кинулся к нему.
- Ты чего, дурень? Ты просто в паршивой форме, да и все.
- Я маленький, слабый, и толку с меня никакого! - ныл Кит.
- А я всю жизнь такой, и ничего, живу, - ответил ему Блейд. - Слушай, может, ты меня пустишь к себе на спину? Я тогда буду переносить нас обоих короткими прыжками.
- А, делай, что хочешь! - убито отозвался грифон.
Блейд уселся на Кита верхом, обхватил ногами мощные маховые мышцы грифона и толкнул их обоих в сторону Деркхольма. С первой попытки ему удалось переместиться на десять миль.
Кит вцепился когтями в пожухлую траву.
- Ты не в ту сторону движешься, - сказал он. Но в этот момент примерно в полумиле слева проплыли Чешуй и лиловато-сиреневая драконица, а за ними неслась Лидда и изо всех сил работала крыльями, чтобы не отставать.
- Ладно, давай дальше, - сказал Кит.
Он разжал когти, и Блейд перенес их еще миль на десять.
- Во дела! - воскликнул Кит. - Знаешь, а ведь ты, кажется, двигаешься зигзагами, как тот синий демон.
Процесс перемещения так увлек его, что Кит почти позабыл про свои несчастья. В конце концов они очутились на холмах за Деркхольмом, изрядно опередив Лидду и драконов.
Оказалось, что Деркхольм и его ближайшие окрестности накрыты магическим куполом - настолько мощным, что он был не прозрачным, а молочно-белым. Кроме того, купол покрылся инеем и мерцал под лучами осеннего солнца. В долине перед Деркхольмом толпилась неимоверная куча народа, по большей части - очень разозленного. Насколько было видно Блейду, эти люди потрясали кулаками и срывали развешанные то там, то сям плакаты. Блейд успел заметить на одном из плакатов надпись: «Чесни на мыло!». Но тут же кто-то сорвал плакат, швырнул наземь и попрыгал сверху. Вокруг плакатов «Это наш мир!» и «Долой Странников!» наблюдалось гневное бурление. А вот кто-то колотит каким-то человеком о плакат «Все объединяйтесь против туров!» Те же, кто ни с кем не дрался, что-то скандировали. До слуха Бленда донеслось: «Чего мы ждем?» - и одновременно с этим: «Странники, убирайтесь домой!» Блейд соскользнул со спины Кита и заткнул уши.
- Караул! - пробормотал Кит.
Драконы на холмах сидели так неподвижно, что увидевший их лишь краем глаза Блейд сперва принял их за груды камней. Но стоило Блейду с Китом двинуться вперед, как к ним тут же повернулось множество голов. Огромные желтые и зеленые глаза надменно уставились на новоприбывших.
Кит кашлянул, прочищая горло, и обратился к ближайшему дракону:
- Извините, пожалуйста. Мы просто идем домой. Вы не подскажете, как туда можно пройти?
- Люди входят и выходят через небольшую дыру сзади, - певуче отозвался дракон и зевнул. По склону потекли клубы дыма.
Блейд и Кит закашлялись и кинулись вниз, подальше от дыма.
- Значит, задняя калитка должна быть открыта, - сказал Блейд.
- Авось, я в ней не застряну! - отозвался Кит. Отверстие в куполе оказалось очень узким. Кит и вправду сперва застрял и принялся скрести землю лапами. Но тут Блейд дал ему пинка и прошипел: «Скорее, ты! А то сюда идет дракон!» И Кит тут же проскользнул в дыру, словно его внезапно смазали маслом. Блейд вошел следом и был встречен гневным взглядом.
- Нечего на меня глазами сверкать. Если б я тебя не ускорил, ты бы весь день там просидел.
Кит никак не мог уняться и все что-то бурчал себе под нос, пока они не дошли до его логова и не увидели, что оно все заставлено корзинами с золотыми кубками и украшениями. Но Блейд знал, что Кит слишком рад возвращению, чтобы злиться всерьез. Они обогнули дом и подошли к ступенькам террасы. И остановились, уставившись на мешанину, состоявшую из частей их родного жилища и расползающейся Цитадели. Потом они поднялись по ступеням и затесались в толпу, состоявшую из гномов и Странников. Все они как завороженные смотрели на принца Талитана, что стоял рядом с парадной дверью в обычном своем облачке синевато-зеленой дымки и выглядел непривычно мрачным. Эльф мертвой хваткой держал за плечо Барнабаса.
Лицо Барнабаса, обрамленное седыми кудрями, было какого-то нездорового синюшно-красного цвета. Волшебника трясло.
- Ну пойми же, Дерк! - причитал он. - Ты должен меня понять! Я привык к выпивке, а для этого нужны средства. А от шахты никому никакого вреда не было. Мы всего лишь экспортировали землю.
- Втайне. И все деньги клали себе в карман, - сказала Кверида со стула, до сих пор выглядевшего обломком черной стены. - И как-то так вышло, что в земле, которую вы экспортировали, было полно магии.
- Ну да, я думаю, мистер Чесни неплохо на ней зарабатывал там, у себя, - пошел на попятную Барнабас, - но я тут ни при чем. Я все объясню...
- Меня не интересуют объяснения! - перебил его Ревилл. Он стоял рядом с Кверидой, скрестив руки на груди, и казался таким же мрачным и величественным, как Талитан. - Ты крадешь, и ты не состоишь в моей гильдии. Волшебники, я требую, чтобы этого человека отдали на суд воровской гильдии! По нашим законам за такое преступление полагается отрубание обеих рук.
Барнабас содрогнулся и жалобно уставился на Дерка.
- Дерк, но ты же мой друг!
- Уже нет, - отозвался стоящий рядом с Марой Дерк.
Кит с Блейдом переглянулись. Они никогда еще не видели отца таким суровым.
- Почему ты освободил солдат от заклинания? - спросил Дерк.
- Мне пришлось, - объяснил Барнабас. - Пятьдесят из них прибыли для работы на шахте. Прошлогодние надсмотрщики начали волноваться: понимаешь, они не могли вернуться домой, пока им не пришлют замену. Они принялись давить на меня. А новые надсмотрщики застряли в лагере, и им пришлось участвовать в сражениях.
- Некоторые все-таки удрали, - сказал вор. - Они похитили Сьюки.
В тот самый миг, как Ревилл произнес эти слова, сознания Блейда коснулась волна едкого холода. Ощущение было знакомое: он уже дважды его испытывал. Блейд огляделся, пытаясь отыскать его источник, и увидел синеву, сочащуюся из щели между плитами пола. Синева вытекала рядом с тем местом, где стоял Барнабас, и ловко смешивалась с магической дымкой, окружающей Талитана. «Может, заорать?» - подумал Блейд.
«Только пикни, я и тебя сожру», - пообещал демон.
- Ну, а я откуда мог это знать? - возмущенно спросил Барнабас. - Я ничего не знал, кроме того, что они...
И тут его окутала синева. Слова Барнабаса превратились в протяжное тоненькое бормотание. Талитан отскочил, а демон начал вращаться. Синева вращалась все быстрее и быстрее, и Барнабас превратился в размытый темный силуэт, вращающийся внутри этой синевы. Синий смерч принялся вытягиваться и истончаться, а потом рассыпался - но еще до этого темный силуэт окончательно растворился в синеве. И все это время Барнабас кричал, не умолкая. Это длилось всего лишь несколько секунд, а казалось, будто прошел целый век. «Так вот как едят демоны», - подумал Блейд и с трудом протолкнул вставший в горле комок, загоняя обратно рвотные позывы. Все присутствующие, бледные и оцепеневшие, молча следили, как синева втягивается обратно в щель между плитами.
А потом Кит громко икнул.
Джеффри, стоявший рядом с Шоной - он до сих пор был бос, - с трудом превозмогал тошноту.
- Мне все-таки хотелось бы побольше узнать об этой шахте.
- И мне тоже, молодой человек! - подала голос мисс Ледбери.
Тут Эльда посмотрела на Странников и увидела за ними Кита и Блейда. Она завизжала и кинулась через террасу, перепрыгивая через гномов и Странников.
- Мама! Папа! - вопила она. - Блейд вернулся! И Кит!
Гномы бросились врассыпную, освобождая дорогу, поскольку иначе Мара, Дерк, Шона, Дон и Калетта пробежали бы прямо по ним. Блейда ждала такая счастливая встреча, какой он еще утром и представить не мог. Шона поцеловала сперва Блейда, потом Кита. Потом ее сменил Дерк и сгреб Блейда в охапку. Сам он при этом столкнулся с Марой, которая уже успела облобызать Кита, а теперь поворачивалась к Блейду.
- Блейд! - охнула Мара. - Так я послала тебе не ту одежду?
- Я просто начал расти! - сообщил ей Блейд, высунув голову из-под мощного крыла Калетты.
Он оказался зажат между Эльдой и Доном, которые попытались сплясать вокруг него грифоний танец, не замечая Дерка, стремившегося обнять и Кита, и Блейда одновременно. Грифоньи клювы поглаживали Блейда по лицу и пощелкивали о клюв Кита. Три пары рук пытались обхватить их со всех сторон. Крылья нежно похлопывали вернувшихся. «Ну надо же! - подумал Блейд. - А я-то думал, что у нашей семейки никаких родственных чувств и в помине нету! Эх, сюда еще бы Лидду!»
Не успел Блейд об этом подумать, как появилась и Лидда. Она спикировала сверху, а потом притормозила, эффектно раскинув крылья.
- Хвала богам! А то я так волновался!.. - воскликнул Дерк.
- Ага, отлично. Теперь все на месте, - сказала Калетта.
Блейд поднял голову - посмотреть, как же Лидда сюда пробралась. И заметил кончик огромного Чешуева когтя, рассекающего магический купол. Несколько мгновений сквозь молочно-белую стену был виден лишь огромный силуэт дракона. А потом возведенные Дерком преграды утратили упругость и свернулись, а с неба хлынул поток света. Чешуй описал круг над домом, приземлился, подмяв под себя большую часть садовых чудищ, и сел. Голова его поднялась выше уровня верхней точки купола.
- Извини, что явился незваным, - пророкотал дракон, обращаясь к Дерку. - Нам надо поговорить.
На голове у Чешуя красовался измятый венец. То есть это Блейду сперва так показалось, что он измятый. Но если приглядеться, становилось ясно, что венцу нарочно придали необычную, изломанную форму, чтобы он нормально сидел на драконьей голове. Теперь он куда больше напоминал корону. А сверкающая золотая цепь, которую все считали обрывком, теперь была пропущена меж двумя выступами гребня на шее и застегнута на груди.
Сияющая Мара подошла к краю террасы - Лидда, которую она обнимала, шла рядом - и улыбнулась Чешую.
- Прошу прощения! Мне давно следовало бы сообразить, кто вы такой! Ведь вы тот самый Девкалион, что когда-то был королем драконов, я правильно понимаю?
- И, надеюсь, остаюсь им и поныне! - громыхнул Чешуй. Он вскинул увенчанную короной голову и оглядел драконов, рассевшихся на холмах вокруг Деркхольма. - Что скажете, драконы?
Драконы вскинули головы и разразились трубным ревом, приветствуя своего короля. Каждый дракон ревел на своей ноте, и их голоса слились в мощный гармоничный хор. Гномы попадали на пол и заткнули уши. Дом, терраса, земля - да вся долина! - содрогались. Блейд, оглушенный и потрясенный, подумал: «Так Оракул сказал, что меня будет учить магии дракон? Но почему?!»
Тем временем скопившиеся снаружи разгневанные Странники и чрезвычайно обозленные маги-проводники увидели, что купол рухнул, и хлынули в ворота. Когда Чешуй приземлился, они приостановились, потом снова двинулись и опять остановились, когда на холмах взревели драконы. Да и никто не смог бы даже шелохнуться под это трубное пение. Но стоило раскатам драконьих голосов стихнуть, как стоявшие впереди Странники снова начали просачиваться во двор и растекаться вокруг огромного правого крыла Девкалиона. Большинство из них орали, что они сейчас на фиг убьют такого Темного Властелина, но когда над террасой воздвигся трехногий синий демон, они тут же заткнулись и попятились.
А Чешуи мгновенно вскочил.
- Триппос! - прорычал он. - Король демонов! Убирайся!
«Если ты меня изгонишь, то пожалеешь об этом, Девкалион, - отозвался демон. - Я тебе нужен».
Сопровождавшей его слова жгучей волны вполне хватило, чтобы вокруг воцарилось безмолвие. Лишь какая-то Странница, стоявшая неподалеку от ворот, произнесла; «Так это и есть Темный Властелин? А я думала...». Но тут демон взглянул на нее одним глазом. Туристка булькнула и затихла. А может, ее заставил умолкнуть рев Чешуя.
- Кто нужен - ты?!! - вознегодовал дракон. Демон с хитрым видом развернул хвост, который до этого держал обернутым вокруг ног. Хвост, подрагивая, прополз через террасу. А потом его синий кончик вонзился в воздух где-то между стеной, на которой сидела Кверида, и волшебной дымкой принца Талитана. Воздух взвихрился и расступился с громким хлопком. Щель превратилась в аккуратно очерченное отверстие. В проеме стоял мистер Чесни. Он огляделся и мрачно улыбнулся, опустив уголки губ. И кивнул с таким видом, словно все оказалось еще хуже, чем он предполагал.
- А, ясно! Ты держал это закрытым, - сказал Чешуй. И очень неохотно добавил: - Спасибо.
Мистер Чесни одарил Чешуя раздраженным взглядом: да как это кто-то посмел говорить без его разрешения?! Демона, возвышавшегося у него за спиной, мистер Чесни не заметил. Он с холодным безразличием посмотрел на Квериду, сидевшую на стене, на Эльду, сжавшуюся и припавшую к полу, на пригнувшегося Ревилла, потом поочередно обвел взглядом Мару, Лидду, Калетту, Дона, штук сорок гномов, Блейда, Кита - и наконец остановился на Дерке.
- Волшебник Дерк, - ровным тоном произнес мистер Чесни, - вам еще повезет, если за такие выходки вы отделаетесь банкротством.
Дерк пожал плечами: ничего другого ему в голову не пришло. Мистер Чесни действовал на него точно так же, как и прежде. Дерк так ненавидел этого человека, что не мог в его присутствии думать ни о чем, кроме новых необыкновенных животных. Целая их вереница предстала перед его мысленным взором: почтовые голуби - да легко! - и орлы-вегетарианцы с особыми кармашками для посланий, кентавры, говорящие слоны, мантикоры, кенгуру с человеческими руками и лицами, химеры, ходячие грибы и крылатые козы. Или, может, сотворить единорога?
К счастью, мистер Чесни, похоже, и не ожидал ответа. Он все так же холодно скользнул взглядом по Странникам, снова по гномам, по Талитану, а потом резко перевел взгляд обратно на Странников.
- Вы, двое, - велел он. - Идите сюда. Мисс Ледбери встала. Мамочка и папочка Пулы - тоже.
- Я не к вам обращаюсь! - рявкнул мистер Чесни.
Пулы нерешительно сели. Мисс Ледбери осталась стоять.
- Зато я намерена обратиться к вам, - заявила она. - Я - детектив, прикрепленный к полицейскому бюро. Отдел нераскрытых убийств и пропавших без вести. Меня послали выяснить, почему из ваших туров не возвращается так много народу.
- Вы что думаете, я не консультировался с юристами? - тем же ровным, невозмутимым тоном поинтересовался мистер Чесни. - Все события, происходящие в этом мире, не входят в компетенцию вашего бюро. Но вы можете арестовать волшебника Дерка, если вам так угодно. Это он закрыл здешний портал, а не я. По всем прочим вопросам обращайтесь к моим адвокатам. Ничего незаконного я не делаю.
- Ага! Значит, теперь мне пора вставить словечко, - добродушно произнесла мамочка Пул. - Я из департамента внутренних бюджетных поступлений. И я могу с ответственностью заявить, что деньги за вашу так называемую страховку и взносы за совершаемые здесь заказные убийства выплачиваются в нашем мире. К нынешнему моменту налоговые отчисления за них должны были бы составить много миллионов. Но вы их не платите. Я уж молчу о том, что все это абсолютно незаконно! И не надо мне советовать арестовать отца этой очаровательной юной бардессы, мой дорогой. Я просто жду не дождусь возможности побеседовать с вами дома. А папочка - тот и вовсе облизывается.
Папочка Пул кашлянул, прочищая горло.
- Я из антимонопольного комитета, - сообщил он. - Первоначально меня отправили разобраться с тем, почему вы единолично устраиваете экскурсии в этот мир. А за время пребывания здесь я узнал, что вы еще и занимаетесь добычей полезных ископаемых!
Мистер Чесни небрежно отмахнулся.
- Я же сказал: обращайтесь к моим адвокатам. Они вам все объяснят. Документы у нас в полном порядке. А теперь, если вы не против, я желаю поговорить с моей дочерью и моим пасынком. Сьюки, Джеффри, я кому сказал - идите сюда!
Шона стрелой метнулась вперед и схватила Джеффри за руку.
- Он никуда с вами не пойдет! Он останется здесь! - заявила она.
- Конечно, - согласился мистер Чесни. - Я желаю видеть мага-проводника этой группы. Я лично поставил против имени Джеффри пометку «в расход». Как это понимать? Почему мое распоряжение не выполнено?
- Что?! Ах ты, бесчувственный... вскипела Шона.
- Любимая, я с этим сам разберусь, - сказал Джеффри. Он повернулся к мистеру Чесни. - Так значит, все эти разглагольствования о том, что путешествие поможет мне набраться опыта, были ложью? И авария на горнолыжном подъемнике не была случайностью, равно как и столкновение на шоссе? Однако! Хотя мне следовало бы догадаться...
- Я не желаю, чтобы ты лишал Сьюки части наследства, - ответил мистер Чесни, слегка пожав плечами, как будто речь шла о чем-то само собой разумеющемся. - По нашим временам это довольно значительная сумма. Только и всего. И я чрезвычайно недоволен тем, что ты прихватил Сьюки с собой, когда отправился сюда.
- Ей очень хотелось, - сказал Джеффри, - поэтому я устроил ей путевку.
- Ты на все готов, лишь бы мне насолить! - сказал мистер Чесни.
- Вовсе нет, - сказал Джеффри. - Хотя вы, несомненно, именно так и считаете.
Мистер Чесни с отвращением отвернулся от него.
- Сьюки!

Предыдущая страница 26 Следующая страница


27 Диана Уинн Джонс

Сьюки обошла Мару и Лидду и встала рядом с Ревиллом. Теперь Блейд понял, почему беглые солдаты утащили Сьюки и почему они обращались с ней, как с ценной добычей. Просто они знали, кто она такая, только и всего. Они, наверное, надеялись, что мистер Чесни их наградит. А еще Блейд понял, почему Сьюки настолько ему не нравилась. Она здорово смахивала на мистера Чесни, хотя Блейд не мог не признать, что она все-таки намного красивее. Но вот характером Сьюки точно пошла в отца. Она подхватила Ревилла под руку и тем же ровным, невозмутимым тоном, что и сам мистер Чесни, заявила:
- Я никуда не пойду, папа. Я остаюсь здесь. Я выхожу замуж за Ревилла.
При этом известии мистер Чесни так разозлился, что даже стал слегка походить на человека.
- Что?! Сьюки кивнула.
- А вот то. Ревилл достаточно обеспечен. Он уже приготовил для меня миленький домик. И он - вор. Так что ты должен только радоваться.
Ревилл поклонился со свойственным ему изяществом. Он огляделся по сторонам - слушателей и зрителей вокруг хватало - и сочувственно произнес:
- Да, сэр, мы намерены пожениться. И еще - обычно мы не делаем это достоянием гласности, но, быть может, это изменит ход ваших мыслей. На самом деле я - самый богатый человек в этом мире. Наследный глава воровской гильдии, к вашим услугам.
- Чепуха! - огрызнулся мистер Чесни. Он повернулся к Сьюки и произнес почти что умоляюще: - Ну как ты не понимаешь?! Он не настоящий. Они здесь все не настоящие! Они стали тем, кто есть, лишь благодаря тому, что я превратил их мир в парк с аттракционами. Без контракта со мной они так и оставались бы пустым местом, обычными дикарями из мира, которому повезло с магией.
- Вот так так! - вмешалась Кверида, по-прежнему восседающая на своем насесте. - А теперь, очевидно, нам всем полагается превратиться в колоду карт и разлететься в разные стороны.
Она взглянула на демона, высящегося за спиной у мистера Чесни.
«Я не могу съесть этого типа, - сообщил ей демон. - Меня удерживает демон у него в кармане. Это моя супруга, и этот гад уже заморил се голодом до полусмерти. Освободите се, и тогда я его съем, медленно и с удовольствием».
Кверида перевела взгляд на главу воровской гильдии.
- Регин... Ревилл... как там тебя! - пробормотала она.
- Нужен отвлекающий маневр, - прошептал в ответ Ревилл.
Эльда кивнула и соскользнула со стены. Дон заметил это и последовал за ней.
- Это люди - в точности такие же, как и ты, - заявила Сьюки мистеру Чесни. - Я остаюсь.
- Не понимаю, как ты можешь быть такой жестокой! - воскликнул мистер Чесни.
- Ой, кто бы говорил! - парировала Сьюки. Она стояла рядом с Ревиллом, и мистер Чесни смотрел на них обоих. Кверида огляделась по сторонам. Чего бы такого придумать, чтобы мистер Чесни отвлекся? Тут ее взгляд упал на нависающую над ней огромную голову Чешуя.
- Воистину, жестокий! - прогудел Чешуй. - Ты обрек моих драконов на медленную смерть, оставив их без золота!
Мистер Чесни даже не потрудился взглянуть на него.
- Ничего страшного с ними не случилось. Я обратился к эксперту и узнал, какого количества им хватит для нормальной жизнедеятельности.
- Так значит, ваш эксперт некомпетентен! - подала голос Мара. - Кто это был?
Профессор Ледбери, пошатываясь, поднялся на ноги.
- Это был я, мадам. Но я сразу предупредил, что это всего лишь мои предположения, я точно это помню.
Тут принц Талитан сообразил, что все стараются зачем-то отвлечь мистера Чесни. Он шагнул вперед.
- Ты держишь брата моего в заложниках и вынуждаешь тем всех эльфов подчиняться! Это незаконно!
- Чепуха! - заявил мистер Чесни, не отрывая взгляда от Сьюки. - Он явился к нам по собственному желанию.
- Неправда! - запротестовал профессор Ледбери. - Ты искушал меня необычайными виденьями, а когда я пришел на них взглянуть, меня схватили и заточили там, где я лишился своего волшебства и постарел. И лишь когда я окончательно забыл, кто я такой, ты меня отпустил.
Принц Талитан метнулся к профессору и впился взглядом в изможденное старое лицо.
- Эльдред? - спросил он, словно сам себе не веря. - Неужто ты - мой брат Эльдред?
- Увы, да, - печально откликнулся профессор Ледбери.
- Так значит, свиньи полетели! - воскликнул Талитан и заключил профессора в объятия.
- Превосходно, Эльдред! - сказала мисс Ледбери, извлекая записную книжку. - Наконец-то мы сможем закрыть твое дело.
Кверида почувствовала, как напрягся Ревилл: он явно решил, что сцена счастливого воссоединения братьев достаточно отвлекла внимание объекта. Но в этот самый миг Эльда начала свой отвлекающий маневр, и он оказался куда более эффективен. Позже Эльда объяснила, что все действующие лица были уже в пути, а они с Доном только чуть-чуть их подбодрили. Первой на сцену вышла Завитушка. Она летела ровно на полфута выше того уровня, на котором ее могли достать собаки, а вся собачья стая неслась следом, с прыжками, лаем, визгом и рычанием. За собаками мчались остальные свиньи, кто пешком, кто по воздуху, и верещали во всю глотку. Следующим на террасу легким галопом влетел Красавчик, заливаясь радостным ржанием, - Талитан явно отпустил его поиграть со старыми друзьями. За Красавчиком, хлопая крыльями и вытягивая шеи, неслись обозленные гуси. Они наконец-то вернулись домой, но почему-то лишь в половинном составе. За ними мчался Старина Джордж и вопил, пытаясь призвать зверье к порядку, но без толку. За ним неуклюже топали дружелюбные коровы, подгоняемые Доном и Эльдой. Сбитые с толку коровы мычали и роняли лепешки. А уже за коровами - Дон потом клялся, что это было чистейшей воды совпадением, - галопом примчалось стадо гномьих пони, которым не терпелось вернуться к хозяевам. За пони по пятам следовали Подружка Нэнси и все прочие лошади из Деркхольма. Последней показалась Красотка. Она хлопала крыльями, ржала и волокла за собой висящую у нее на уздечке Владычицу Коней.
- Красавчик! Ихде Красавчик? - ржала Красотка.
Почти всем, кто находился на террасе, пришлось вертеться и уворачиваться, чтобы их не затоптали. Демон не шелохнулся. Он просто позволил животным пробежать сквозь себя. Мистер Чесни тоже не шелохнулся. Он, как и прежде, делал вид, будто ничего не замечает, тут ничего не происходит, и вообще этой толпы животных тут нет. Блейд, наблюдавший за мистером Чесни, передвинул себя и Кита в сторонку, чтобы освободить проход для Завитушки и собак. И тут он краем глаза заметил у мистера Чесни за спиной какое-то размытое пятно. Потом размытое пятно сместилось к Квериде. Квериде было паршиво. Лай, визг, лапы, копыта, копытца, крылья - происходящее оказалось выше ее сил. Кверида сжалась в комок на вершине своей стены и спрятала лицо в ладонях. Пока мимо топали дружелюбные коровы, Блейд увидел, что размытое пятно обернулось Ревиллом. Когда на террасу хлынули пони, Ревилл ткнул Квериду локтем в бок и сунул ей нечто, на вид напоминающее пресс-папье, заполненное желтоватым туманом. «Ни фига себе!» - подумал Блейд и еще сильнее зауважал Ревилла. Владычица Коней перестала сопротивляться и позволила Красотке волочь себя, куда той заблагорассудится.
- Я просто веду ее обратно, - пояснила Вендела Дерку. - Понимаете, когда я их зову, они прибегают все. Все поголовно.
Когда толпа животных скрылась за домом, а на террасу вприпрыжку взбежали ухмыляющиеся Эльда с Доном, Кверида выпрямилась и взмахнула пресс-папье.
- Теперь ваш демон у меня, мистер Чесни! - крикнула она.
«Мое!» - сказал демон Триппос, протягивая светящуюся синюю руку.
- Нет, мое! - рявкнул Чешуй, протянув огромную когтистую лапу.
Мистер Чесни решительно шагнул к Квериде и с повелительным видом протянул руку.
- Если не возражаете, я это заберу. Кверида вцепилась в стеклянный шар изо всех сил, физических и магических, сколько их у нее было. Это будет не так-то просто...
А потом воцарилась мертвая тишина. Затем она сменилась легким движением воздуха, наводящим на мысль о музыке. Все подняли головы и увидели Энскера.
Блейд подозревал, что боги вышли из парадной двери. А может, вовсе даже и не оттуда. Но в том, что это именно боги, не могло быть никакого сомнения. Всех их окружало такое спокойствие и неподвижность, что начинало казаться, будто они неистово несутся куда-то. А еще на них лежал неуловимый отблеск света, исходящего из сфер иных, где властвуют иные законы.
Энскера Блейд узнал мгновенно. Это он был тем самым рыбаком, которого Блейд встретил на берегу озера. Стоявший рядом с мальчиком Кит пошевелился и пробормотал:
- Это он тогда сказал, что мне пора понять... Сомнений не возникло ни у кого. Принц Талитан с братом преклонили колени перед высокой темноволосой богиней. Владычица Коней склонилась почти до пола перед богиней с изящно выгнутой шеей и струящимися волосами. Волшебники и некоторые Странники опустились на колени перед другими богами. Ревилл низко и изящно поклонился невысокому улыбающемуся богу. И даже Чешуй склонил увенчанную короной голову перед стоящим позади всех могучим богом-драконом.
Энскер улыбнулся и шагнул вперед. У ног его горделиво выступали гуси - недостающая половина - с таким самодовольным видом, будто именно они доставили бога сюда. Хотя с них бы сталось.
- Почему вы тянули до сих пор с явлением богов? - строго спросил у Дерка мистер Чесни. - Нам уже поступило несколько жалоб. Волшебник, я требую объяснений.
- И вы их получите, - сказал Энскер. - Мы являемся по собственной воле, а не по вашей.
Казалось, будто он сделал всего лишь шаг от парадной двери. Но тут он протянул руку и забрал стеклянный шар, не обращая внимания на тянущиеся к нему с разных сторон руки и лапы. Демон Триппос издал беззвучный вопль, от которого всех передернуло.
- Успокойся, - мягко произнес Энскер. - Ты скоро получишь свою супругу обратно.
Бесшумный крик тут же стих.
- Боги тоже вынуждены были ждать, - продолжал тем временем Энскер, - ждать, пока жители этого мира не попросят дать им сил самим разобраться с собственными трудностями. Богов нужно попросить. Целых сорок лет жители этого мира считали, что проще выполнять приказы Роланда Чесни, чем потребовать свой мир обратно. Роланд Чесни, вы дурно обращались с этим миром. И теперь мы забираем его у вас. Мы возлагаем на волшебницу Квериду задачу вернуть этот мир на надлежащее место.
- Но сколько же на это потребуется времени? - шепотом спросила Кверида. Голос ее сделался тусклым и еле слышным.
- Самое меньшее - еще сорок лет, - ответил Энскер.
Кверида, поняв, что ей суждена очень долгая жизнь, выпрямилась и как-то сразу показалась не такой уж хрупкой и болезненной.
- Как и предупреждали вас оракулы, это будет нелегко, - сказал Энскер. - Нужно научить рабов быть свободными. Но мы даем вам в помощь детей волшебника Дерка и волшебницы Мары. А эти сорок лет, пока мир будет исцеляться, Роланд Чесни проведет в тех условиях, в каких он вынуждал жить этого демона.
Энскер поднял дымчатый шар повыше. Стекло прояснилось и сделалось прозрачным. И все увидели внутри небольшую темную фигурку. На террасе мистера Чесни больше не было. Энскер спрятал шар в рыбацкую сумочку, висевшую у него на поясе. Он улыбнулся, и каждого пронзило ощущение, что улыбка эта адресована ему лично.
- Всего хорошего, - сказал он.
Когда Энскер улыбнулся Дерку, Дерк вздохнул. «Какая жалость, что здесь нет Амру!» - подумал он. Но позднее, когда Дерк узнал, что Амру умер почти в этот самый миг - его хватил удар - и на лице его застыло выражение восторга, волшебнику показалось, что Амру все-таки сподобился еще раз увидеть Энскера. Во всяком случае, Дерк всегда на это надеялся.
А потом всеобщее внимание привлекли драконы, поспешно отпрыгивающие или разлетающиеся с пути двоих демонов, носящихся безумными зигзагами. Один из демонов сверкал синевой, другой был дымчато-желтым. Демоны пронеслись по холмам, вокруг холмов, стрелой взлетели на одну из вершин и исчезли.
- Эй! - воскликнул Галадриэль, повернувшись к Чешую. - Мы не затем тащились в такую даль, чтобы платить дань драконам!
- Тогда попробуйте отберите ее у них, - предложил Чешуй.
Галадриэль возмущенно фыркнул, и рассерженные гномы попытались привлечь к этому вопросу внимание Дерка.
Дерк в этот момент общался с Кверидой, а вокруг толпились обозленные до предела маги-проводники.
- И как нам теперь, спрашивается, вернуть Странников домой? - сердито спросил Финн.
- Да легко. - Кверида глянула поверх голов на поток грязных, хромающих Странников. Поток тек сквозь ворота и расползался вокруг Чешуя. - Здесь больше сотни волшебников и волшебниц. Теперь, когда никакой демон не станет более держать порталы закрытыми, вы можете наделать их сами, сколько вам заблагорассудится. Валяйте, трудитесь.
- Но я не умею открывать порталы, - сознался Финн.
Кверида вздохнула.
- Ну ладно. Так и быть, это я сделаю сама. Блейд с интересом наблюдал, как Кверида встала на стене и принялась за работу. Хм, а это вроде бы не так уж и сложно... Дерк подождал, пока измотанные путешествием люди хлынут в образовавшееся отверстие, а потом отправился поговорить с Шоной. Шона вместе с Джеффри, Ревиллом и Сьюки беседовала с мисс Ледбери и супругами Пул. Непохоже было, чтобы Джеффри или Сьюки особенно скорбели о судьбе мистера Чесни. Судя по их виду, Дерк скорее сказал бы, что им здорово полегчало.
- Мы обговорим все эти дела, связанные с турами, когда перейдем на ту сторону, - как раз произнес папочка Пул. - Равно как и все вопросы с дочерними компаниями.
- Когда вы вернетесь домой, вам на самом деле мало что останется, - сказала мисс Ледбери. - Кстати, вы ведь все-таки возвращаетесь домой?
Сьюки и Джеффри дружно покачали головами.
- Нет. Мы остаемся.
Пока они беседовали, Дерк взял Шону за руку.
- Я собираюсь завтра навестить школу бардов, - сказал он. - И я заставлю их принять тебя обратно, даже если для этого мне придется всех их заколдовать.
- Не беспокойтесь, сэр, - сказал Джеффри, оторвавшись от беседы с мисс Ледбери. - Я сам этим займусь. Они все сделают, как надо.
Дерк не мог не признать, что, в сущности, все равно, кто именно все объяснит бардам. Однако же что-то кольнуло его в сердце - так, самую малость. Все-таки Шона оставалась его дочерью...
Тут их всех отодвинула с дороги сиренево-лиловая драконица. Она осторожно взобралась на террасу и опустила к лапам Калетты позвякивающий тючок.
- Вот, - сказала она, возвышаясь над Калеттой. - Я не позволила Странникам утащить эту красоту. Мне подумалось, что ты захочешь получить их обратно.
В тючке оказалось больше половины Калеттиных штуковин - в том числе и потрясающая сто девятая. Калетта завороженно склонилась над ними.
- Ой, спасибо!
- Да не за что. У меня теперь есть настоящие сокровища, - откликнулась лиловая драконица и соскользнула с террасы.
Народ бросился врассыпную, освобождая ей дорогу.
- О боги! - воскликнула Кверида, глядя на штуковины со стены. - Я куплю их у тебя, все, сколько есть! Я хочу устроить их выставку в университете!
- Не раньше, чем я сама на них налюбуюсь, - отрезала Калетта.
Тут Блейд, тоже разглядывавший штуковины, заметил, что Чешуй манит их с Китом своим огромным когтем. Кит с Блейдом переглянулись и подошли к краю террасы - как раз на уровне когтя.
- Я собираюсь ближайшие лет десять пожить в вашей боковой долинке, - сообщил им Чешуи. - Она мне чем-то приглянулась. И я намерен за это время хоть треснуть, но выучить вас магии. Начнем с чтения мыслей. Завтра утром жду вас обоих. Мальчишка, птицекот, вы меня поняли?
- Меня зовут Кит, - сказал Кит. - Это из-за того, что сказал тот бог?
- Лишь отчасти, - сказал Чешуи. - В основном же из-за того, как вы сидели в той дурацкой песочнице. У вас была возможность выбраться оттуда, а вы не знали, как ею воспользоваться. Меня такие вещи бесят.
Он медленно развернулся - Странники так и прыснули в разные стороны - и неспешно зашагал через бывший сад, топча по пути иллюзорные стены, настоящие кусты и обтрепавшихся чудищ.
Кит с Блейдом переглянулись. Их одолевали противоречивые чувства.
- Ладно, тогда давай сперва хоть повеселимся, - сказал Кит. - Может, спляшем грифоний танец?
И все прочие грифоны, даже Калетта, тут же присоединились к пляске.
- Хотите скакать - марш отсюда в сад! - прикрикнула на них Мара.
Она обеспокоенно пересчитывала гномов, эльфов, волшебников, целителей и отбившихся от общей кучи Странников.
- Сотни... - пробормотала она. - Ладно, первым делом надо избавиться от коровьего навоза. А потом видно будет. Скажем, три сотни?
Тем временем гномы насели на Дерка и затеяли спор.
- Тогда, если они оставят семь корзин, вы можете отдать их нам! - заявил в этот самый момент Галадриэль.
Дерк слушал гномов вполуха - он уже прикидывал, как бы половчее сделать единорога. Но он рассчитывал на эти семь корзин золота: долги-то как-то надо выплачивать!
- По-моему, я вам не так уж много должен! - возразил он.
- Вы им ничегошеньки не должны! - вмешался Старина Джордж, красный и запыхавшийся - он никак не мог прийти в себя после погони за животными. - Они съели маленьких обезьянок и ту здоровенную курицу и пытались ободрать ваши посадки нейлона! А что они на кухне натворили!.. Вы спросите Фран - она вам расскажет! Кстати, она там уже взялась за ужин, - добавил он.
- Ой, скажите, чтобы она не хлопотала! - сказала Мара. - Я собираюсь устроить пир и сотворить праздничное угощение.
- А ты сможешь? - уточнил на всякий случай Дерк.
У него самого к этому никакого таланта не было. Он как раз собрался спросить у Мары, как она посмотрит на появление в их семействе единорога. Но тут его осенила другая идея.
- Мара, а может, нам завести крылатого человека? Как ты думаешь?
- Дерк! - воскликнула Мара. - Хотя... А почему бы и нет?

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 21)
    • Глава 23 (Страница 22)
    • Глава 24 (Страница 23)
    • Глава 25 (Страница 24)
    • Глава 26 (Страница 25)
    • Глава 27 (Страница 26)


Диана Уинн Джонс

Темный Властелин Деркхольма

Цикл: "Деркхольм" - 1

 Читать книгу

Аннотация

Дамы и господа!Не упустите свой шанс! Вам предоставляется уникальная возможность совершить незабываемое путешествие — посетить мир, полный магии! Вас ждут встречи с удивительными существами — эльфами и драконами, вашим гидом будет опытный маг, вам будут чинить козни приспешники зла. Вы узнаете, что это такое, когда на ваш корабль нападают пираты! Вы станете участником решающей битвы Сил Добра с войском Темного Властелина! Стоимость тура — 2000 кредиток плюс страховой взнос. Все включено. Победа Сил Добра гарантирована.

 Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel