Диана Уинн Джонс - Сын менестреля

1 Диана Уинн Джонс

1

- Опять ты замечтался, Морил! - воскликнула Линайна.
- Пора наряжаться, - потрясла брата за плечо Брид. - Мы уже почти в Деренте.
Морил укоризненно вздохнул. Он вовсе не замечтался, мать зря его упрекает. Он просто смотрел на белую дорогу, которая шла на север, и радовался, что уезжает с Юга. Весна только наступила, а тут уже слишком жарко. Но это на Юге еще не самое плохое. По мнению Морила, самым неприятным была необходимость все время держаться настороже. Человек не смел сказать лишнего слова - ни в прямом смысле, ни в переносном, - иначе он оказывался в тюрьме. Все за всеми следили и чуть что бежали с доносом. Даже отец некоторые песни на Юге исполнять не решался, чтобы их не сочли подстрекательством к мятежу. А Морил считал эти песни самыми лучшими. Они родились на Севере, в графстве Ханнарт, как, впрочем, и сам Морил. А его любимый герой, Адон, в давние времена был правителем Ханнарта.
- Опять замечтался! - резко одернула его Линайна.
- А вот и нет, - заявил Морил.
Он слез со своего места позади козел и поспешно перебрался в заднюю, крытую часть повозки. Его мать и сестра уже переодевались в ярмарочные костюмы, отделанные блестками и мишурой. Линайна, белокожая, светловолосая и все еще необычайно красивая, была в серебре и светлом золоте. Брид, более смуглая и темноволосая, нарядилась в платье, переливающееся всеми цветами павлиньих перьев. Линайна развесила костюм Морила на подставке для инструментов, и Морил протиснулся в дальний конец повозки, чтобы переодеться. Двигаться приходилось осторожно, чтобы ненароком не ударить квиддеру и не поцарапать ручной орган. Все инструменты блестели от множества прикосновений рук, но были в отличном состоянии. Каждому было отведено свое место. В повозке для всего были свои места. На этом настаивал Кленнен. Он говорил, что иначе жить в маленькой повозке было бы невозможно.
Переодевшись, Морил слез с повозки и пошел рядом, чтобы размять ноги. Теперь на нем был такой же цветастый наряд, как у Брид. Солнечный зайчик прыгнул Морилу на волосы, и они вспыхнули маленьким костром. Ярко, ослепительно рыжий, Морил унаследовал белую кожу матери, и каждую весну его щеки и нос обсыпало тысячью веселых веснушек.
- Знаешь, мама, - сказала Брид, повторяя то, что говорила перед каждым выступлением с самого Холанда, - по-моему, Морилу этот цвет не идет.
- Зато привлекает к нему внимание, - ответила Линайна и села править, чтобы Кленнен и Дагнер тоже смогли переодеться.
Морил сошел с дороги на влажную молодую траву, которая щекотала и чуть царапала ему ступни; оттуда была хорошо видна повозка, служившая ему домом. Она была раскрашена в несколько броских цветов, главными из которых были розовый и золотой. Золотыми и небесно-голубыми буквами на боках повозки были написаны слова «Кленнен-менестрель». Морил знал, что повозка аляповатая, но все равно ее любил. Она ехала бесшумно, потому что была хорошо подвешена и тщательно смазана. Олоб, ухоженный гнедой конек, тащил ее легко, не напрягаясь. Кленнен часто повторял, что не отдаст Олоба даже за целое графство. Упряжь Олоба (на самом деле его звали Барангаролоб, потому что Кленнену нравились длинные имена) была алой и золотой, с большими медными побрякушками, и выглядела так же великолепно, как и остальное хозяйство. Морил как раз думал о том, что его мать и Брид, сидящие на козлах, похожи на двух королев или на королеву и принцессу, когда Кленнен выглянул из завешенного парусиной задка повозки.
- Любуешься нами, да? жизнерадостно спросил он.
Морил с улыбкой кивнул.
- Это как жизнь, - провозгласил Кленнен. - Ты можешь гадать, что происходит внутри, но важнее всего внешний вид и то, как ты выступаешь. Запомни это.
Его голова снова исчезла.
Морил продолжал улыбаться. Отец постоянно велел ему запоминать всякие странные мысли. Скорее всего, через день-другой он велит Морилу повторить то, что сейчас изрек. Морил подумал об услышанном - смутно-мечтательно, как он обычно все воспринимал, - и не смог понять, почему их повозка похожа на жизнь. Жизнь вовсе не розово-золотая. Наверное, их жизнь отчасти и была такой, но тогда это означало бы, что повозка и есть жизнь...
Он все еще размышлял над этим, когда она въехала под высокие деревья, покрытые бледными бутонами, и верх повозки с шумом опустился, открыв Кленнена и Дагнера, облаченных в алые костюмы и готовых к выступлению. Морил бросился догонять и вскарабкался на повозку. Кленнен жизнерадостно улыбнулся. Дагнер с напряженным осунувшимся лицом - как обычно перед выступлениями - молча сунул Морилу в руки его квиддеру и отпихнул брата на нужное место. Потом он вручил большую квиддеру Кленнену, а Брид - пангорн, и сам взял трубу и длинный узкий барабан. К тому моменту, когда они приготовились, копыта Олоба уже зацокали по булыжнику главной площади Дерента.
- Готовьтесь! - скомандовал Кленнен. - Два, три!
И они заиграли.
Дерент был небольшим городком. Количество людей, вышедших на площадь при звуках их первой песни, было не слишком многообещающим: несколько ребятишек и не больше десяти взрослых. Правда, люди, сидевшие перед таверной, развернули свои стулья так, чтобы лучше видеть музыкантов, но Морилу все равно подумалось, что в Деренте они мечут бисер и понапрасну тратят время. Он так и сказал Брид, пока Линайна тянулась за ручным органом, который ей передавал Дагнер.
Мать рассердилась, услышав его слова.
- Ты что, уже слишком великий музыкант для маленького города? Играй лучше, а где и когда выступать, пусть отец думает. У него это лучше получается.
Не смущаясь малочисленностью зрителей, Кленнен начал обычное вступление.
- Дамы и господа, подходите и слушайте! Я - Кленнен-менестрель, еду из Холанда на Север. Я привез вам вести и впечатления, песни и истории, старое и новое. Подъезжайте, придвигайте стулья, подходите ближе и слушайте!
У Кленнена был великолепный голос, говорил отец ничуть не менее звучно, чем пел. Голос разнесся по площади. Все взгляды устремились на Кленнена, потому что его внешность соответствовала голосу. Он был высоким, рыжая борода лежала крутыми завитками, словно в качестве возмещения за лысинку на макушке, которая сейчас скрывалась под алой шляпой. Но главное, что притягивало к нему людей, - его небывалая, заразительная, всеохватывающая жизнерадостность. Это из-за нее слушатели будто по волшебству появлялись на пустом месте, а те, кто уже пришел, - множились. Не успел Кленнен закончить свою речь, как вокруг собралось уже сорок или пятьдесят человек.
- Вот видишь! - сказала Морилу Брид.
Однако прежде чем они успели начать представление, кто-то протиснулся к повозке и крикнул:
- У тебя есть новости из Холанда, Кленнен?
Так что им пришлось ждать. Они были к этому привычны. Морилу казалось, что это - часть представления. Похоже, в их обязанности входила доставка новостей из одной части Дейлмарка в другую. Это особенно относилось к Югу: там у жителей почти не было других возможностей узнать, что происходит в соседней деревне, а тем более в соседнем графстве.
- Дайте-ка подумать, - отозвался Кленнен. - В Южном Дейле теперь правит новый граф, внук старого. И говорят, что Хадд снова поссорился с Хендой.
Эта новость никого не удивила: два графа отличались вспыльчивостью.
- И я слышал... - Кленнен подчеркнул слово «слышал», показывая, что он не хочет вносить смуту. - Я слышал, что это как-то связано с полным кораблем северян, который в прошлом месяце вошел в гавань Холанда.
Это вызвало взволнованное и осторожное перешептывание: никто не знал, как следует относиться к тому, что корабль с Севера зашел в Холанд, и не нарушают ли они закон уже тем, что осмеливаются думать об этом событии. Кленнен перешел к другим новостям.
- Граф Уэйволда чеканит новые монеты из меди и бог знает чего еще, которые ничего не стоят. За один золотой получаете больше двух тысяч. Да, вознаграждение за Вестника... - полагаю, вы все слышали о Вестнике?..
Все, конечно, слышали. Вестник был знаменитым шпионом, которого графы Юга очень хотели бы поймать и казнить за передачу запрещенной информации и разжигание недовольства. Вот только пока это никому из них не удалось.
За голову Вестника назначено уже две тысячи золотых, - объявил Кленнен. - Остается надеяться, что его захватят не в Уэйволде, иначе понадобится целый фургон, чтобы довезти Вознаграждение. - Это вызвало нерешительный смех. - А ураган, который был в прошлом месяце, унес крышу у барона Брэдбрука, не говоря уже о моем навесе.
К этому времени Линайна успела разобрать полоски бумаги с посланиями, которые просили передать жителям Дерента их друзья и родственники из других мест. Она начала вызывать адресатов:
- Здесь есть человек по имени Корен? У меня для него записка от его дяди из Пеннета.
К ней пробился краснолицый молодой человек, который почему-то смущенно признался, что умеет читать, и получил записку.
- А бабушка Бен здесь?
- Она больна, но я ей передам, - откликнулся кто-то.
Передача вестей продолжалась. Линайна вручала записки тем, кто умел читать, и зачитывала их тем, кто читать не умел. На площадь поспешно стекались люди, желавшие услышать новости. Вскоре собралась порядочная толпа. Все были в прекрасном настроении и пересказывали опоздавшим последние вести из Холанда.
Потом Кленнен объявил:
- А теперь я кладу свою шляпу вот здесь, на земле. Если вы хотите, чтобы мы вам еще и спели, сделайте нам одолжение - наполните ее серебром.
Алая шляпа, кружась, приземлилась на булыжник и стала ждать, пустая и нетерпеливая. Кленнен тоже ждал - и почти с таким же видом, И через секунду краснолицый Корен, благодарный за полученную записку, бросил в шляпу серебряную монетку. За ней последовала вторая, потом еще одна. Линайна, пристально наблюдавшая за шляпой, прошептала Брид, что, похоже, заработок будет хороший.
После этого представление началось по-настоящему. У Морила не осталось времени на посторонние мысли. Хотя он почти не пел, ему полагалось вести дискантовую партию, аккомпанируя сладкозвучной большой квиддере отца. Стараться приходилось изо всех сил. Пальцы у Морила начало покалывать, и он подался вперед и подул на них, не переставая играть. Кленнен, как и обещал собравшимся, исполнял для них старые любимые песни - баллады, серенады и смешные куплеты - и некоторые совершенно новые вещи. Многие из них были написаны им самим. Кленнен прекрасно писал песни. Некоторым Брид и Дагнер подпевали, некоторым - аккомпанировали на пангорне, барабане и третьей квиддере, а Линайна все время играла на ручном органе. Она играла хорошо - ведь ее учителем был Кленнен, - но немного механически, словно ее мысли были где-то далеко. А Морил старался изо всех сил, его левая рука скользила по длинному инкрустированному грифу, а правая ударяла по струнам так, что даже кончики пальцев покраснели.
Время от времени Кленнен замолкал и бросал на свою шляпу укоризненно-веселый взгляд. При этом из толпы обычно появлялась чья-нибудь рука, добавляя маленькую стыдливую монетку к уже собранным. Тогда Кленнен посылал всем широкую улыбку и продолжал дальше. Когда шляпа наполовину заполнилась, он сказал:
- А теперь мне кажется, что пришло время песням из нашего прошлого. Как вы, наверное, знаете, в истории Дейлмарка было множество прекрасных менестрелей, но я считаю, что никому из них не дано превзойти Адона и Осфамерона. Им не было равных. Но Осфамерон мой предок. Я имею честь происходить от него по прямой линии, от отца к сыну. И говорили, что Осфамерон мог призвать камни с гор, пробудить мертвых ото сна и добыть золото из кошелей мужчин. - В этом месте Кленнен выгнул белесые брови в направлении шляпы, добившись виноватого грошика и взрыва смеха у всех слушателей. - Итак, дамы и господа, - заключил Кленнен, - теперь я спою четыре песни Осфамерона.
Морил вздохнул и бережно прислонил свою квиддеру к борту повозки. Для старых песен нужна была только большая квиддера, так что он мог передохнуть. И несмотря на это, ему не нравилось, что отец поет их. Морилу куда больше была по душе новая, полнокровная музыка. Старая требовала аппликатуры, при которой даже большая квиддера с ее мягкими тонами звучала пронзительно и надтреснуто, и Кленнен почему-то считал необходимым изменить свой низкий певческий голос так, чтобы он тоже стал пронзительным, высоким и странным. А что до слов... Морил прислушался к первой песне, Недоумевая, что хотел сказать Осфамерон:
Огромный дом Адона распахнулся. И по нему
Стремглав порхнули ласточки.
Душа летит по жизни. Осфамерона сердце знало,
Что человеческая жизнь не то, что птичья.
Но слушателям это нравилось. Морил слышал, как кто-то сказал:
- Как же я люблю, когда старые песни поют правильно!
А когда песни отзвучали, толпа захлопала и бросила новые монетки.
Потом Дагнер, еще более напряженный и осунувшийся, взял свою квиддеру. Кленнен сказал:
- А теперь я представляю вам моего старшего сына, Дастгандлена Хандагнера...
Это было полное имя Дагнера: Кленнен очень любил длинные имена.
Он споет вам несколько своих собственных песен.
Кленнен махнул рукой, приглашая Дагнера выйти на середину повозки. Дагнер, явно нервничая, поклонился толпе и запел. Морил никогда не мог понять, почему эта часть представления так терзает Дагнера. Он знал, что брат скорее умер бы, чем отказался от своего участия в представлении, - и в то же время он никогда не чувствовал себя счастливым, пока его сольное выступление не оставалось позади. Может быть, все дело было в том, что Дагнер исполнял песни собственного сочинения.
Это были странные, сумрачные песенки с необычными ритмами. А Дагнер делал их еще более необычными, потому что пел то громко, то тихо без всякой причины или, может, от волнения. И было в этих песнях что-то неотвязное. Мелодии застревали в голове, и люди часто ловили себя на том, что напевают их, хотя, казалось, уже давно забыли. Морил слушал, смотрел - и завидовал сочинительскому дару Дагнера. Он отдал бы свою... нет, ну, палец на ноге... чтобы что-то придумывать.
В голове твоей цвет,
Цвет, что ты сочинил,
Его нет,
Если глаз ты не открыл, -
пел Дагнер, и постепенно толпе начинало нравиться его пение. Внешность у Дагнера была неинтересная: худой и белобрысый, с большим Кадыком, - и всем казалось, что песни у него тоже будут неинтересные. Но когда он закончил выступление, ему захлопали и бросили еще монеты. Дагнер стал аж сиреневым от удовольствия и до конца представления чувствовал себя почти непринужденно.
Представление подходило к концу. Вся семья исполнила еще несколько песен вместе и закончила «Веселыми холандцами». На Юге они всегда заканчивали этой песней, и зрители ее подхватывали. А потом пришло время укладывать инструменты и отвечать людям, которые подходили к ним, чтобы поговорить.
Это была всегдашняя суматоха после выступления. Всегда находились несколько человек, которые хорошо знали Кленнена. Всегда Дагнера осаждала стайка смешливых девушек, упрашивая рассказать, как он сочиняет песни, что Дагнер никогда не мог объяснить, хоть неизменно и пытался. Всегда какие-то добрые души говорили Морилу, что он хороший музыкант для столь юного возраста, а вокруг Линайны и Брид собирались господа, норовившие нашептывать им глупые нежности. Кленнен неизменно подмечал этих господ зорким оком, особенно тех, которые подходили к Брид. Бедняжка Брид в своем костюме для выступлений казалась взрослее, чем на самом деле (а ей было всего тринадцать), и совершенно не знала, как быть с шепчущими господами.
- Ну, меня ведь учил мой отец, - объяснял Морил.
- Они просто приходят мне в голову, как... э-э.., мысли, - объяснял Дагнер.
- Вы же Линайна, правда? - негромко спрашивал господин у передка повозки.
- Правда, отвечала мать.
- Я не расслышала, что вы сказали, - довольно испуганно говорила Брид другому господину.
- Я не езжу в Ханнарт. У меня были небольшие разногласия с графом, - сказал Кленнен. Он обернулся и одним взглядом отправил восвояси и того господина, которого Брид не расслышала, и того, который принял Линайну за нее саму. - Но я проеду до Водяной Горы и чуть дальше, - добавил он, снова поворачиваясь к своим приятелям.
Линайна уже забрала деньги и теперь начала их пересчитывать.
- Хорошо, - сказала она. - Мы можем остановиться здесь на постоялом дворе. Так хочется немного пожить под крышей...
Морил и Брид тоже были рады. Это было верхом роскоши. На постоялом дворе будут мягкие перины, настоящая ванна и настоящая еда, приготовленная на кухне. Брид облизнулась и радостно улыбнулась Морилу. Морил ответил своей обычной сонной, младенческой улыбкой.
- Нет. Некогда, - заявил Кленнен, когда он наконец освободился и его смогли спросить насчет постоялого двора. - Нам надо торопиться. По дороге мы возьмем пассажира.
Линайна ничего не сказала. Пока Брид, Морил и даже Дагнер пытались протестовать, она молча взяла вожжи и тряхнула ими, веля Олобу трогать.

2

- Где мы возьмем пассажира? - спросила Брид, когда они отъехали мили на три от Дерента и ее недовольство немного улеглось.
Она уже переоделась в свое повседневное платье в синюю клетку и теперь казалась моложе своих лет.
- Через пару миль. Я скажу тебе, где именно, - обратился Кленнен к Дагнеру, который Держал вожжи.
- Он едет на Север, да? - спросил Дагнер.
- Верно, - ответил отец.
Морил в простой рыже-коричневой одежде, которую предпочитал он сам и в которой, по мнению Брид, он выглядел гораздо лучше, вприпрыжку бежал рядом с повозкой, туманно надеясь, что попутчик не окажется занудой. В прошлом году они подвозили женщину, из-за которой он чуть с ума не сошел от скуки. Она знала чуть ли не сотню маленьких мальчиков, и все они в чем-нибудь были лучше Морила, и она рассказывала про каждого не меньше двух историй, чтобы это доказать. Они почти каждый год везли с собой кого-то, кому надо было попасть на Север. С тех пор как между Севером и Югом началась долгая вражда, сообщение между ними почти прекратилось. Те, у кого не было лошади (а пеший переход означал возможность обвинения в бродяжничестве и ареста), вынуждены были обращаться за помощью к странствующим музыкантам и платить им, чтобы те согласились подвезти.
Вражда началась так давно, что почти никто не мог вспомнить ее причины. На Севере бытовало одно объяснение, на Юге другое. Однако точно было известно, что три короля Дейлмарка умерли один за другим и прямых наследников тропа не осталось. Еще до воцарения последнего короля (он правил страной из Ханнарта на Севере) начались ссоры и войны и страна стала распадаться на две части. А когда Адон, последний король, умер, наследников найти не удалось - и гражданская война разгорелась уже всерьез.
С тех пор единственными правителями в Дейлмарке стали графы, каждый в своей земле, а им подчинялись бароны. Никто теперь не хотел короля. Керил, нынешний граф Ханнарта, публично заявил, что не претендует на троп. Но напряжение нарастало. Северяне утверждали, что половина страны порабощена, а южные графы говорили, что Север строит против них заговоры. В тот год, когда родилась Брид, все графы и бароны Юга объявили Ханнарт вражеской державой. После этого между двумя частями страны осмеливались ездить только торговцы и менестрели, имеющие официальное разрешение, но и тем приходилось представлять доказательства того, что их ремесло не опасно, иначе на Юге их могли арестовать где угодно.
Морил встречался с некоторыми торговцами и со многими музыкантами. Кленнен был о них не слишком высокого мнения, за исключением разве что Хестевана, которого Морил никогда не видел. Но Морил ни разу не слышал, чтобы кто-нибудь из торговцев или музыкантов жаловался на то, что им приходится брать пассажиров. Должно быть, они все очень терпеливые, подумал он.
- А плата? - спросила Линайна.
- Подожди, увидишь, - со смехом ответил Кленнен.
- Все это прекрасно, - заявила Брид, которая вспомнила о своем недовольстве, но почему нам постоянно приходится кого-то брать? Почему этот идиотский Север не может помириться с этим глупым Югом?
- А вот ты мне и объясни, - отозвался Кленнен. И после того как Брид минуту что-то лепетала, он рассмеялся и сказал: - А вот ты стала бы завязывать дружбу с тем, про кого ты знаешь, что он готов при первом же удобном случае всадить тебе нож в спину? Запомни это. Имей в виду, было время, когда на Юге жилось так же свободно, как на Севере. И это запомни тоже.
На Юге говорить такие вещи вслух было очень опасно. Последнее восстание было подавлено с большой жестокостью, и суровые законы оставались в силе до сих пор. Выражать недовольство жизнью на Юге было никак нельзя. Все знали, что страна наводнена шпионами и доносчиками, и любые бунтарские мысли тут жестоко карались.
Вот почему, когда Кленнен упомянул о Севере, Юге и свободе в одной фразе, Морил заметил, что Линайна заглядывает за живые изгороди, проверяя, не слышал ли их кто-нибудь. Морил поймал себя на том, что и сам делает то же.
Однако листва живых изгородей хоть и успела запылиться, была еще достаточно жидкой, и кусты просматривались насквозь. Единственные люди, которые были видны, находились далеко и сажали виноград на склоне холма. Так было до тех пор, пока повозка не подъехала к развилке, где от дороги уходил проселок к следующему винограднику. Там, на обочине, стоял какой-то мужчина. У его ног громоздилась пузатая оплетенная бутыль. Он помахал Рукой, и Дагнер остановил повозку. Олоб повернул голову и с явной тревогой посмотрел на громадную бутыль.
- Вечер добрый, Флинд, - поздоровался Кленнен. - Это не наша ли плата стоит у твоих ног?
Мужчина кивнул. Похоже, он не собирался отвечать на широкую улыбку Кленнена тем же.
- Я на это и надеялся, - сказал Кленнен. А где пассажир?
Флинд ткнул большим пальцем себе за спину. Пассажир, по-видимому пытаясь спрятаться от солнца, сидел в тени за бутылью. Он был очень потный, довольно угрюмый, а годами - чуть моложе Дагнера.
- Помоги ему забраться в повозку, - сказал Кленнен Морилу.
Морил подошел, чтобы помочь, но пассажир оттолкнул протянутую ему руку.
- Я сам могу залезть, - сказал он. - Я не калека.
Он очень проворно забрался в повозку и сел на ее дно. Полотняный верх был наполовину поднят, и, похоже, парень рад был укрыться в тени. Морил рассеянно посмотрел на него, надеясь, что это из-за жары он такой неприветливый. Морил на горьком опыте убедился в том, что паренек одних с Дагнером лет может сильно испортить жизнь, если на протяжении нескольких сот миль будет постоянно пребывать не в духе. Это может оказаться еще хуже, чем прошлогодняя пассажирка. Он взглянул на Брид - сестра в ответ состроила кислую гримасу, будто лимон проглотила.
Тем временем Кленнен и Флинд затаскивали громадную бутыль через дверцу в задке повозки. Это потребовало немалых усилий, а когда бутыль наконец была погружена, то заняла очень много места. Олоб так вскинул голову, что чуть не коснулся ушами спины, пытаясь выказать свое глубокое неодобрение.
- Ты взял плату вином? - спросила Линайна.
- Можно ли придумать лучшую? - отозвался Кленнен. - Милая моя девочка, на Севере ведь будет только пиво! Радуйся удаче. Мы начнем ее сегодня вечером, хорошо? Или ты предпочтешь подождать, когда мы поедем через Маркинд?
- О... Сегодня вечером, - сказала Линайна, чуть улыбнувшись.
Кленнен закрыл дверцу, помахал Флинду и они двинулись в путь. Олоб устроил настоящее представление, трогая повозку с места. Брид стало очень его жалко: бедняга, так надрывается под тяжестью новой ноши! Но все знали, что повозка так хорошо подвешена и смазана, что Олоб почти не почувствовал разницы. Дагнер, не церемонясь, вытянул конька кнутом.
- Какая ленивая лошадь! - воскликнул пассажир.
- Ленивые часто оказываются самыми умными, - сказал Кленнен.
Пассажир, поняв, что его осадили, уткнулся подбородком в колени и шумно вздохнул. Брид и Морил по очереди смотрели на него через край повозки. Хоть он и был моложе Дагнера, но он был одного с ним роста и более крепкого сложения. И выглядел он более интересно из-за странного сочетания темного и светлого. Волосы у него были цвета песка, и их было много - как львиная грива, только более растрепанная, а глаза - светлые, голубовато-зеленые. Но брови у него были густые и черные, а кожа - очень смуглая. Нос напоминал орлиный клюв. И парень по-прежнему выглядел недовольным, так что брат и сестра решили, что причина его недовольства не в одной только жаре.
- Может, у него умирает дед и за ним послали, а он не хотел ехать, - предположила Брид.
Морилу не хотелось прояснять причины. Зачем, ведь и так хорошо. Он только надеялся, что пассажир не станет вымещать свое раздражение на них.
Проехав пару миль, Кленнен сказал:
- Мы не слышали твоего имени, парень. Я всегда считаю, что имя говорит о многом. Какое оно?
- Киалан, - ответил пассажир.
- И все? Что-то слишком короткое, - заметил Кленнен.
- А чего ты от меня хочешь? Уж какое есть! - запротестовал пассажир.
- Мне нравятся длинные имена, - объяснил Кленнен. - Кленнен, по мне, тоже слишком короткое имя. И у Линайны - моей жены - тоже слишком короткое. А вот у всех моих детей хорошие просторные имена, потому что их я выбирал сам. Парень, который держит вожжи, - это Дастгандлен Хандагнер, моя дочь - Ценнорет Маналиабрид, а тот рыжик - Осфамерон Танаморил.
Морил стиснул зубы, ожидая, что пассажир расхохочется. Но тот был явно потрясен.
- О! - сказал он. - Э-э... И вы их так называете, когда хотите с ними поговорить?
- А нашего умного-ленивого коняжку зовут Барангаролоб, - добавил Кленнен совершенно серьезно, словно ему просто хотелось, чтобы Киалан это узнал.
Дагнер отрывисто хохотнул получилось похоже на ржание Олоба. Вид у Киалана стал довольно несчастный.
- Не бери в голову, - сказала ему Линайна. - Коротко их зовут Дагнер, Брид и Морил. А конька - Олоб.
Похоже, Киалана это успокоило. Он снова шумно вздохнул, потом еще раз - и снял куртку. Ему было в ней жарко: куртка была толстая, из хорошей ткани. Брид шепнула младшему брату, что это, наверное, «куртка для торжественных случаев», но Морил уже утратил интерес к пассажиру и пропустил ее слова мимо ушей. Киалан сложил куртку - не так аккуратно, как заслуживала столь хорошая одежда, - и, подложив ее под голову, сделал вид, что уснул. Брид поняла, что он только притворяется, потому что Киалан вздрагивал всякий раз, когда мимо них кто-нибудь проезжал, и украдкой выглядывал из-под навеса, пытаясь рассмотреть, кто это.
Впрочем, других повозок на дороге было мало. По большей части это были медлительные фургоны, которые Олоб легко обгонял рысцой, Поднимая колесами фонтаны белой пыли, так что у Морила, который бежал за повозкой, волосы вскоре стали такого же цвета, как у Кленнена. Однако изредка на дороге появлялись всадники и обгоняли Олоба так же легко, как Олоб обгонял повозки. Один раз мимо них проехало сразу много всадников, которые подняли тучу пыли и за которыми Киалан наблюдал с немалым интересом. А один из всадников, похоже, так же живо заинтересовался повозкой музыкантов. Он даже повернулся в седле, чтобы как следует ее рассмотреть.
- Кто был этот тип? - спросил Кленнен у Линайны.
- Не могу сказать, - ответила она.
- Забавно, - сказал Кленнен. - Сдается мне, я его уже видел.
Но поскольку всадник выглядел совершенно неприметно: не юноша уже, но и не старик, волосы не слишком темные, но и не светлые, то Кленнен так и не смог его вспомнить и вскоре перестал напрягать память.
Некоторое время спустя, когда солнце стояло уже низко, Олоб по собственной воле сошел с дороги. Повозка, подпрыгивая на кочках, проехала через кусты дрока и оказалась на вересковой поляне. Конек остановился у ручья.
- Олоб считает, что это подойдет, сказал Кленнену Дагнер. - Он прав?
- Вы что, позволяете вашей лошади самой решать, где остановиться? - поразился Киалан.
- Он нас почти никогда не подводил, - ответил Кленнен, осматривая поляну. - Да, очень славно. У коней есть дар находить хорошие местечки, Киалан. Запомни это.
На лице пассажира застыло выражение недовольства. Он довольно презрительно наблюдал за тем, как Дагнер распрягает Олоба и ведет поить, как Морил стирает с повозки пыль и как Брид собирает хворост.
- Не предлагай свою помощь, ладно? - пробормотала Брид, адресуя эти слова ему.
Пока Линайна готовила ужин, Кленнен взял с повозки большую квиддеру, тщательно ее настроил и поманил к себе Морила. Морил неохотно подошел. Он немного робел перед большой квиддерой. Ее блестящее круглое брюшко было даже более внушительным, чем животик Кленнена. Инкрустация на верхней деке и на грифе, сделанная из перламутра, слоновой кости и разноцветного дерева, складывалась в причудливые и непонятные узоры. А когда на квиддере играли, ее голос был таким удивительно сладким, что совершенно не походил на звучание других инструментов. Кленнен относился к ней столь трепетно, что Морилу до сих пор иногда казалось - а в раннем детстве он был в этом снято уверен, - будто квиддера составляет дополнительную, особую часть Кленнена, гораздо более важную, чем рука или нога, нечто вроде деревянной души.
- Ну-ка давай послушаем ту песню Осфамерона, - сказал Кленнен.
Старые песни были Морилу не по душе, и оттого ему стоило немалых трудов заучить их. Дело шло медленно. Кленнен поправлял его, заставлял вернуться к самому началу и дважды остановил во время второго куплета. Что еще неприятнее, к ним подошел Киалан и встал напротив Морила, слушая его. Морил, желая спрятаться от назойливого внимания, между двумя нотами погрузился в грезы и замолчал. Он был с Адоном на зеленой дороге Севера.
- А что, его действительно нужно учить? - спросил Киалан.
- А как иначе, по-твоему, он научится? - вопросом на вопрос ответил Кленнен.
Казалось, Киалан немного смутился.
- Ну... я вроде как думал, что они это усваивают... во время представлений, - ответил он.
- Или мастерство растет само, как волосы и ногти? предположил Кленнен.
- Нет, я... уфф, чепуха какая! - заявил Киалан и, к великому облегчению Морила, отошел в сторону.
Но он подошел снова, когда Морил закончил и его место заняла Брид. Киалан поймал Морила за рукав:
- Слушай, вы все знаете всю эту музыку, но ты небось не умеешь даже читать и писать, так?
Морил высвободил свой рукав.

1 Следующая страница


Сын менестреля 2

- Конечно умею, - сказал он. - Мама нас научила.
И не дав Киалану времени задать еще какие-нибудь нахальные вопросы, улизнул через кусты к ручью. Морил сел на берегу и стал смотреть на сверкающую воду, бегущую по камешкам, блестящим и не очень. Так он и сидел, пока его не позвала Брид.
- Ужин! Умывайся, Морил!
Ужин получился не особенно удачным, да и остатки хлеба оказались совсем черствыми.
- Послушайте, у этого какой-то странный вкус! - объявил Киалан, размазывая свою порцию по тарелке.
Лицо Линайны, никогда не отличавшееся выразительностью, стало совершенно каменным.
- Я собиралась купить в Деренте хлеб и лук, - сказала она. - Но времени не было.
Повисло тяжелое молчание, а потом Кленнен сказал:
- Знаешь, парень, нам предстоит ехать вместе больше ста пятидесяти миль - тебе и нам. Тебе не кажется, что тут следует проявить немного взаимной уступчивости? Мне бы страшно не хотелось разбить о твою голову хорошую квиддеру.
В это время солнце как раз садилось, и лучи его были красными. Но Морил решил, что цвет лица, который сделался у Киалана, объясняется не только закатом. Однако Киалан ничего не сказал. Он молча принял протянутый ему стакан вина и выпил его, но заговорил только гораздо позже, К тому времени Кленнен очень развеселился от выпитого. Широко улыбаясь в свете костра, он привалился спиной к колесу повозки и сказал Дагнеру:
- Спой-ка нам эту свою новую песню.
- Она еще не совсем готова, - ответил Дагнер.
Но поскольку дело было не на представлении, он охотно принес свою квиддеру и наиграл мелодию, которая Морилу показалась очень многообещающей. И совершенно не смущаясь, наполовину спел, наполовину проговорил слова:
Пойдем со мной, пойдем со мной!
Скворец зовет: «Ступай за мной!»
Никто не увидит, никто не поймет,
Куда меня спутник крылатый ведет.
Пойдем, ведь слышен утра зон,
Белеют кипы облаков,
И тает краешек луны,
И жаворонки уже слышны,
Тайком ты на заре уйди,
И полетит он впереди.
Иди тропой в леса, в поля,
Где ждут нас новые края!
- А потом, наверное, повторю первые четыре строки, - сказал Дагнер, глядя на Кленнена.
- Нет, - заявил Кленнен, - не пойдет.
- Ну, могу и не повторять, - робко согласился Дагнер.
- Я имею в виду, что вся песня не пойдет, - пояснил Кленнен.
Дагнер совсем расстроился. Киалан, похоже, не смог сдержаться и возмущенно сказал:
- Почему? Мне показалось, что получается очень даже хорошо.
- Мелодия неплохая, насколько можно судить, - ответил Кленнен. - Но зачем портить такую мелодию этими словами?
- Очень даже хорошие слова, - продолжал настаивать Киалан. - Мне они понравились.
- Мне хотелось написать именно такие слова, - нерешительно проговорил Дагнер.
- Понятно, - сказал Кленнен. - В таком случае не произноси их больше до тех пор, пока мы не окажемся на Севере, - если не хочешь, чтобы нас арестовали как мятежников.
Дагнер попытался объясниться:
- Но я... Она не такая! Я просто хотел сказать, как мне нравится путешествовать в повозке, и... и все такое прочее.
- Правда? отозвался Кленнен. - А разве ты не слышал песен, которые пели здесь борцы за свободу в год восстания... О, это было шестнадцать лет назад, в год твоего рождения! Они не решались ничего сказать прямо, так что все говорилось намеками. Там были слова «Иди за жаворонком», а в другой - «Свободный, как ветер, и тайный», а самая популярная - «Иди в долину на заре». Здешние бароны до сих пор вешают всякого, кто поет такие слова.
- И я считаю, что это нелепо! - взорвался Киалан. - Почему людям нельзя здесь петь то, что им хочется? Что тут произошло со всеми?
Брид и Морил с интересом воззрились на его освещенное костром лицо. Похоже было, что Киалан - борец за свободу. Однако Кленнена его слова, похоже, только позабавили.
- Надеюсь, за кустами дрока никто не прячется и тебя не слышит, - сказал он, и Киалан Стремительно оглянулся на темный куст у него за спиной. - Вот видишь? - добавил Кленнен. - Вот тебе одно простое объяснение, парень. Сейчас никто никому не может доверять. Это происходит, потому что неспокойные правители нанимают неспокойных людей, чтобы те делали неспокойными и всех остальных. Так было не всегда, знаешь ли. Дагнер, что я сказал, когда мы подъезжали к Деренту?
Дагнер печально размышлял о своей неподходящей песне.
- Э-э... а... Кажется, что-то насчет того, что жизнь похожа на представление.
- Так я и знал, что ты обязательно вспомнишь не те слова, - добродушно укорил его Кленнен.
- Кто помнит?
- Ты сказал, что когда-то Юг был таким же свободным, как Север, - ответила Брид. Но на самом деле ты сказал это мне.
- Вот и запомни, - заявил Кленнен.

3

После того как в первую ночь Морил попытался спать в палатке с Киаланом и Дагнером, он стал забираться в повозку, к Брид и винной бутыли. Как он объяснил Брид, даже пузатая бутыль занимала меньше места, чем Киалан, и к тому же у бутыли не было коленок и локтей. Морил три раза просыпался, оказываясь среди растяжек, в росе. Ему это очень не понравилось. И ему не нравился Киалан, так что Морилу оставалось только надеяться, что Дагнеру компания пассажира пришлась по душе. Трудно было понять, ладит ли Дагнер с Киаланом, поскольку брат был удивительно неразговорчивым человеком. В этом он был похож на мать. Совершенно невозможно было определить, как Линайна относится к Киалану, - как, впрочем, и к чему бы то ни было.
Несмотря на выговор Кленнена, Киалан оказался не в состоянии воздерживаться от прямодушных заявлений.
- Знаете, эта повозка на самом деле ужасающе аляповатая, - заявил он на второе утро.
Возможно, у него было какое-то оправдание: в эту минуту она стояла на фоне утреннего неба и над бортом как раз появилась рыжая голова Морила. Картина, несомненно, получилась красочная, но Брид глубоко оскорбилась.
- Ничуть! - возразила она.
- Наверное, ты еще слишком маленькая, чтобы иметь хороший вкус, - ответил Киалан.
После завтрака Брид поклялась Морилу, что теперь Киалан будет ей врагом до самой смерти.
Но что досаждало Морилу больше всего (если не считать локтей попутчика и того, что он даже не пытался помогать им по хозяйству), так это то, как Киалан с видом превосходства стоял рядом и слушал всякий раз, когда Морилу давали уроки музыки. К несчастью, в течение следующих нескольких дней уроки музыки были довольно частыми. Повозка двигалась - возможно, ради Киалана к перевалу Фленн и на Север более прямым путем, чем обычно. А это означало, что они не проезжали через крупные города, да и деревни им встретились всего две. В первой Линайна купила припасы, но представлений музыканты не давали ни разу. Кленнен воспользовался возможностью заставить Морила зубрить старые песни, Брид - упражняться в игре на пангорне и всех - подолгу репетировать.
Киалан маячил рядом и действовал Морилу на нервы. Он так извел Морила, что тот, в попытках защититься, погрузился в свои туманные грезы так глубоко, как с ним еще не случалось. Он сидел на своей скамье позади козел, смотрел на белую дорогу, лентой разворачивающуюся между серо-зелеными холмами Юга, грелся на жарком солнце, которое не могло сделать его кожу хоть чуточку смуглее, сколько бы он на нем ни сидел, и грезил о своей родине на Севере. Отец не ездил в Ханнарт из-за ссоры с графом Керилом, и это очень огорчало Морила. Он мечтал побывать там и мысленно рисовал подробные картины тех мест. На картинах непременно были старинный серый замок, стройные рябины и синие горы с причудливо очерченными острыми вершинами. Морил видел их очень ясно. Одновременно он видел и весь Север, раскинувшийся словно разноцветный витраж: темные леса и изумрудные долины, странные зеленые дороги, оставшиеся от древних времен и ведущие в места, которые уже никого не интересуют, твердые серые скалы и огромные водопады. На Юге не было ничего, что могло бы с этим сравниться.
Услышав у себя за спиной голос Киалана, Морил подумал, что теперь у Севера появилось еще одно преимущество: там Киалан их покинет.
- Я это уже шесть раз повторил! - сказал Киалан. Ты что, все время витаешь где-то в облаках?
Морил обиделся. Близкие могут обвинять его в мечтательности, если им хочется, но Киалан-то чужой.
- Ты не имеешь права так говорить! - заявил он.
Возможно, Киалан не почувствовал, насколько он рассердил Морила.
- Видишь ли, объяснила ему потом Брид, когда они отошли подальше от повозки, - даже когда ты злишься, вид у тебя такой сонный и... и невинный, что он, наверное, даже не заметил, что ты слушаешь. Впрочем, - язвительно добавила она, он вряд ли обращает внимание на чужие чувства: его, знаешь ли, интересуют только его собственные.
Тогда Киалан ответил:
- О, право! Я уже понял, что ты в этой семье дурачок, но тебе вовсе не обязательно быть еще и грубым!
- Сам такой! - парировал Морил и совершенно неожиданно для Киалана боднул его головой в живот.
Киалан шлепнулся на спину, громко - и Морил надеялся, больно - ударившись о винную бутыль. После чего Морил счел за лучшее быстренько выпрыгнуть из повозки и отбежать назад. И весь остаток дня он был вынужден идти далеко позади повозки, опасаясь мщения Киалана.
Однако мщением занялся Кленнен. Когда они остановились на ночлег, он подозвал к себе Киалана и Морила.
- Вы двое собираетесь извиняться? - осведомился он.
Морил опасливо посмотрел на Киалана, тот ответил в высшей степени неприязненным взглядом.
- Хорошо же! - сказал Кленнен и столкнул их лбами.
Не бывает вещи тверже, чем голова другого человека. Морилу оставалось только надеяться, что у Киалана из глаз высыпалось столько же искр, сколько у него. Он несколько удивился тому, что Киалан ничего не сказал Кленнену.
- В следующий раз, - пообещал Кленнен, - я столкну вас посильнее.
После этого он как ни в чем не бывало начал урок музыки. И к великой досаде Морила, Киалан, как обычно, встал рядом, чтобы слушать.
На следующий день они добрались до городка под названием Крейди, и тут пошел дождь огромные теплые капли, которые казались частью воздуха и не имели никакого отношения к мокрому белесому небу. Они оставляли в дорожной пыли темно-коричневые круги и сладко пахли мокрой землей. Но из-за дождя все сгрудились в повозке, так что переодеваться было страшно неудобно. Морил не удивился, что Киалан вылез наружу.
- Меня не интересует ваше представление, - объявил он Кленнену. - Я встречу вас на том краю Крейди, ладно?
- Как хочешь, парень, - жизнерадостно ответил Кленнен.
Брид с Морилом возмущенно переглянулись В душной тесноте повозки, не понимая, почему Кленнен не надерет Киалану уши. Однако единственное, что волновало Кленнена, - это дождь.
- На улице зрителей не будет, - сказал он. - Посмотрю, что можно сделать. Мы въезжаем с поднятым верхом.
И хорошо, что они это сделали. К тому времени, как они въехали на базарную площадь, струи дождя превратились в белые канаты и отскакивали от булыжной мостовой. Олоб напустил на себя самый страдальческий вид, на какой только был способен. Вокруг не было видно ни души. Однако в Крейди - как я везде - у Кленнена нашлись друзья. Уже через полчаса музыканты устроились под крепкими балками склада на углу базарной площади, и туда начала собираться толпа зрителей - мокрых, но любопытных.
Они дали представление, рассчитанное на закрытое помещение. После того как Кленнен рассказал всем о Хадде и Хенде, монетах Уэйволда, вознаграждении за голову Вестника и цене на зерно в Деренте и были розданы обычные записки, они стали петь песни с припевами, которые могли подхватывать слушатели. Дагнер исполнил свои сочинения ближе к началу. Потом, когда хорошее настроение и внимание были на пике, Кленнен рассказал одну из старинных историй. Этому Морил был страшно рад. В помещении он всегда изнывал от духоты, а если еще и играть под крышей приходилось, то совсем жарко становилось. А во время рассказа он бывал нужен всего пару раз. В каждой истории были места, где требовалась песня, но остальное время Морил мог сидеть на пыльной мякине на полу, обхватив колени руками, и слушать.
На этот раз отец выбрал историю об Адоне. Как любил говаривать Кленнен, вокруг Адона и Осфамерона легенды роятся, словно пчелы. Песни, которые требовались по ходу рассказа, были написаны либо самим Адоном, либо Осфамероном. Морилу всегда казалось, что старинные песни лучше звучат внутри соответствующих историй, хотя ему все равно хотелось, чтобы те глупые парни постарались петь более естественно. Однако из их поступков получались великолепные легенды. Морил жадно слушал, как Лаган ранил Адона и рана никак не заживала, пока с Востока не явилась Маналиабрид. Потом шел рассказ о том, как Лаган и Адон полюбили Маналиабрид и как Адон бежал с ней на Юг. Лаган попытался их преследовать, но Осфамерон помог влюбленным, спев особую песню, от которой горы пришли в движение и перегородили дорогу через перевал. И Лагану пришлось повернуть обратно.
Тут Кленнен понижал свой звучный голос и говорил:
- Я не стану петь вам ту песню, которую тогда спел Осфамерон, потому что боюсь снова сдвинуть горы. Но это правда, потому что с тех пор единственным перевалом, по которому можно попасть на Север, стал перевал Фленн.
Адон какое-то время скитался по Югу с Маналиабрид, зарабатывая на хлеб песнями, но потом Лаган прознал, где они. Тогда он похитил Кастри, сына Адона от первой жены, и Адон вынужден был отправиться на поиски. Но Лаган был немного волшебником и, сделав Кастри невидимым, сам принял обличье Кастри. И когда Адон подошел к нему, ни о чем не подозревая, Лаган ударил его ножом в сердце.
Тут наступало время плача Маналиабрид, который полагалось петь Морилу. Он взял свою квиддеру и посмотрел в серо-голубую даль склада, на внимательных слушателей. К его удивлению, среди них оказался Киалан. Он стоял позади других, насквозь мокрый и грязный, и слушал с таким же интересом, как и остальные. Морил решил, что их пассажир все-таки предпочел представление прогулкам под проливным дождем. Появление Киалана огорчило Морила. Его мысли были полны великих событий, путешествий, побегов и погонь, поединков и волшебства древнего Севера... Киалан очень не вовремя напомнил ему о реальности, и Морилу показалось, будто его ноги стоят в двух совершенно разных мирах, которые стремительно отодвигаются друг от друга. Это было неприятное чувство. Он отвел глаза от Киалана и сосредоточился на своей квиддере.
Потом Кленнен стал рассказывать о том, как Маналиабрид попросила помощи у Осфамерона. Осфамерон запел и сделал Кастри видимым. А потом взял свою квиддеру и по одной, только ему известной дороге пошел к границе Темной Страны. Там он начал играть, и несметное множество мертвых явилось, чтобы послушать его. А когда они собрались, Осфамерон запел и призвал к себе душу Адона.
И тогда - в этом месте Морил всегда ощущал сладкий испуг - Кленнен снова понижал голос и говорил:
- Я не стану вам петь ту песню, которую спел тогда Осфамерон, чтобы снова не поднять мертвых.
Осфамерон вывел душу Адона обратно и вернул ее в тело. Адон воскрес, победил Лагана и наконец воцарился в Дейлмарке, став его последним королем. Он был последним, потому что сын Маналиабрид, который должен был стать королем после него, вместо этого захотел вернуться на родину матери.
- И с тех пор, - заключил Кленнен, - в Дейлмарке нет королей. И не будет, пока не вернутся сыновья Маналиабрид.
Морил зачарованно вздохнул. После такого рассказа у него не было настроения петь «Веселых холандцев», и он с трудом заставил себя присоединиться к остальным. Потом он ускользнул в дальний угол склада, чтобы спрятаться от обычных разговоров, и в задумчивости сидел под повозкой, пока Кленнен приветствовал своих друзей, а Дагнер снова тщетно пытался объяснить, как он сочиняет песни.
Ах, если бы такое происходило и теперь! Морилу было ужасно обидно: он, потомок Осфамерона, который дружил с Адоном и мог поднимать мертвых, - а ведет такую неинтересную жизнь. Каким скучным стал мир... Разве можно сравнить Адона, чья жизнь была полна чудес и подвигов, с нынешним графом Ханнарта, который не может придумать ничего лучше, чем подстрекать Юг к мятежам, а сам не смеет носа за перевал высунуть. Или, уныло добавил про себя Морил, взять хотя бы того Осфамерона и нынешнего Осфамерона Танаморила. Тоже очень наглядный пример того, какими заурядными и обыкновенными стали люди. Вот если бы...
Тут течение мысли Морила было прервано вторжением заурядной а обыкновенной жизни - в лице Линайны, которая принесла в повозку позвякивавшую шляпу. За ней по пятам шел один из всегдашних нашептывающих господ.
- И вот уже шестнадцать лет... - нашептывал господин.
- Семнадцать, - отрывисто бросила Линайна. - Морил, очнись от грез и пересчитай деньги.
Морил неохотно выбрался из-под повозки. В эту минуту Кленнен повернул голову, и его голос гулко разнесся по складу:
- Нет, он нисколько мне не понравился, Когда я в последний раз был в Нитдэйле.
Эти слова сопровождал взгляд, который заставил нашептывающего господина стушеваться и отступить в толпу. Морил наблюдал за его исчезновением немного озадаченно. Ему почудилось, что этот тип был как две капли воды похож на нашептывающего господина из Дерента.
Заработок оказался неплохим, что порадовало мать. А Кленнен был в прекрасном расположении духа, потому что один старый знакомец подарил ему кусок говяжьей вырезки. Вырезка была нарядно-красная и нежная и обернута листьями, которые сохраняли ее свежесть. Кленнен бережно убрал мясо в шкафчик. Пока они ехали через Крейди под легкой моросью, он с энтузиазмом говорил об ужине. К немалому неудовольствию Брид, Киалан дожидался их под деревом сразу за городом.
- Ха! - сказала Брид. Его не интересуют наши представления, этого господина Гордеца! Ты его заметил, Морил? Он ловил каждое слово!
- Да, - ответил Морил.
Пока красное мясо шипело над огнем, Брид с напускной невинностью сказала Киалану:
- На представлении отец рассказывал одну из историй об Адоне. Ты хоть какую-то из них знаешь?
- Знаю. Скука смертная, заявил Киалан. - Магия там всякая...
- Так я и знал, что ты это скажешь! - возмутился Морил. - Я же видел...
- Тихо! - прикрикнул Кленнен. - Вы мешаете мясу. Ни слова, пока оно не приготовится.
Мясо, безусловно, заслуживало уважения. Даже Киалан ничего не мог сказать против него. После ужина они поехали дальше. При всей своей беззаботности Кленнен, похоже, не меньше Морила спешил снова увидеть Север. Он не давал Олобу выбрать лужайку, пока солнце почти не зашло, а небо впереди не превратилось в нагромождение лиловых облаков, прорезанных алыми линиями.
Представьте, как это выглядело бы над вершинами Севера! Но даже на Юге в это время года лес красив. Ничто не может сравниться с высокими буками по весне. А Топи ты хоть немного знаешь, Киалан?
- Чуть-чуть, - ответил он.
- Если бы у нас было время, я бы провез тебя через нее ради одних только цветов, - сказал Кленнен. - Но она слишком далеко на востоке, как это ни обидно. А местные утки - язык проглотишь!
- В Южном Дейле водятся кролики, - подсказал Дагнер.
- Точно! - откликнулся Кленнен. Надо будет завтра поставить силки.
Весь следующий день ехали не останавливаясь. Местность стала меняться. Невысокие серо-зеленые холмы уступили место более высоким и ярким горкам, и деревьев стало больше. Это было как бы предвкушением Севера. Морил начал ощущать приятное волнение, хотя и знал, что они еще только въезжают в Южный Дейл. Толиан, граф Южного Дейла, имел репутацию деспота пострашнее Хенды. До конца пути было еще далеко. За этими зелеными холмами лежали предгорье и лес Марки, и только потом перевал Фленн, по которому проходила граница между Югом и Севером.
Тем не менее цветущие яблони были приятным разнообразием после бесконечных виноградников. Ночи стали чуть прохладнее, кролики попадались во множестве. Каждый вечер Дагнер отправлялся ставить силки, и, к изумлению Морила, Киалан впервые вызвался помогать и начал ходить с Дагнером.
- Это просто потому, что ему нравится убивать, - сказала Брид. - Он из таких.
Но что бы Киаланом ни двигало, он удивительно хорошо умел ловить и свежевать кроликов, а Линайна варила из них вкусный суп. Так что следующие несколько дней путники очень хорошо питались. Морил был почти благодарен Киалану. А вот Брид нисколько не была ему благодарна, потому что каждый раз, когда они заезжали в городок или деревню, чтобы дать представление, Киалан прикидывался, будто его это нисколько не интересует, и говорил, что будет ждать их за городом. И каждый раз они неизменно замечали его среди слушателей, и вид у него был такой же заинтересованный, как и у любого другого.
- Двуличный лицемер! - возмущенно говорила Брид. - Он просто пытается нас унизить!
- От тебя не убудет, - отзывалась Линайна своим суховатым тоном.
Это заставляло Брид возмущаться еще сильнее. Становилось заметно, что Линайна поведение Киалана одобряет. Нет, она не говорила ничего в его защиту. Но и не противодействовала ему ни словом, ни делом, хотя могла бы. А когда Киалан порвал в лесу свою добротную куртку, Линайна заштопала ее.
Получив починенную одежку, Киалан выказал больше удивления, чем благодарности.
- Э-э... спасибо, - промямлил он. - Не стоило беспокоиться.
Лицо его было пунцовым, но он скорчил надменную мину, словно насмехался над проявленной заботой.
- От меня он такого никогда не дождется! - пообещала Брид. - По мне, так пусть хоть в лохмотьях разгуливает!
На следующий день повозка въехала в ту часть Южного Дейла, которая принадлежала к землям Маркинда. В Маркинде они никогда не давали представлений.
Олоб неспешно тащил повозку то вверх, то вниз по склонам невысоких холмов, а неприязнь Брид к Киалану меж тем достигла предела. Отчасти виноват в том был Кленнен, который никогда не мог устоять перед соблазном выступить перед новой публикой. Вот он и принялся объяснять Киалану, почему он всегда старается быстро проехать через Маркинд, не дав представления.
- Видишь ли, я увез отсюда Линайну, - сказал он. Из самого центра Маркинда, из замка самого лорда. Правда, Линайна?
- Правда, - подтвердила Линайна, которая становилась еще более бесстрастной, чем обычно, всякий раз, когда Кленнен рассказывал эту историю.
- Она была помолвлена с сыном лорда. Как же его звали? А, Пеннен! И он был юным глупцом и мямлей, вспоминал Кленнен. - Меня пригласили выступить на помолвке: я уже успел прославиться, и меня частенько звали на такие празднества, скажу я тебе. Ну, и как только я вошел в замок и увидел Линайну, так понял, что она создана для меня. А этот идиот Феннер ее совершенно не достоин. Ведь так его звали, правда, Ления?
- Его звали Ганнер, - ответила Линайна.
- О да! - подхватил Кленнен. - Помню, он мне чем-то напомнил гуся. Наверное, из-за тощей шеи и круглых глазок. Как бы то ни было, я рассудил, что в привлекательности ему со мной не тягаться, а разобраться с юным господином Селезнем можно и потом. И я сосредоточился на Линайне. Я запел - я никогда не пел лучше, ни до того дня, ни потом, - и Линайна не могла оторвать от меня глаз. Ну, тут я ее не виню, ведь, скажу без ложной скромности, в те дни я был мужчина видный, да и одаренный к тому же, а вот Гусенок - нет. И я в песне спросил Линайну, не выйдет ли она за меня вместо этого Крякена, а когда я подошел, чтобы взять вознаграждение за выступление, она сказала «да». И тогда я занялся им. «Юный лорд, - спросил я очень почтительно, - господин, какую награду вы мне дадите?» А он мне ответил: «Любую, какую ты пожелаешь. Ты - великий менестрель». Кстати, это были единственные его разумные слова за весь вечер. И я заявил: «Я беру то, что вы держите в своей правой руке». Видишь ли, он держал руку Линайньт. Я до сих пор смеюсь, когда вспоминаю, какой у него был тогда вид.
В продолжение всего рассказа - а он был длинный, потому что Кленнен повторял его несколько раз, прибавляя все новые подробности, - Брид и Морил шли по дороге достаточно далеко, чтобы ничего не слышать, и наблюдали, как на лице Киалана появляется выражение отвращения. Сами они слышали эту историю бесконечное число раз.
- Наверное, это свойство менестреля - любить повторять одну и ту же историю сто раз, - сказала Брид довольно язвительно. Но, казалось бы, отец должен был бы уже запомнить имя Ганнера.
- А это часть рассказа, - отозвался Морил. - Интересно, - добавил он задумчиво, - а что случилось бы, если бы нам по дороге через Маркинд встретился Ганнер? Он велел бы схватить отца и посадить в темницу?
- Конечно нет! - ответила Брид. - И вообще я не думаю, что эта история - правда. Но даже если все на самом деле было так, то Ганнер теперь, наверное, уже старый и толстый. Он и думать забыл о маме.
Поскольку Брид действительно так считала, с ее стороны было немного несправедливо так обозлиться, обнаружив, что Киалан разделяет ее мнение. Но когда тебе кто-то не по праву, трудно оставаться справедливым. Они остановились пообедать, а Кленнен, войдя во вкус, продолжал приукрашивать свою историю.
- Линайна - благородная дама, - заявил он, удобно устраиваясь у алого колеса повозки. - Она - племянница Толиана, знаешь ли. Но он от нее отрекся за то, что она убежала со мной. И в этом был виноват я и та шутка, которую я сыграл с Гусиком. «Юный лорд, - сказал я ему. - Отдайте мне то, что вы держите в правой руке». Ох, я никогда не забуду его лица! Никогда!
И он расхохотался.
К тому времени Киалан слышал это утверждение по меньшей мере в третий раз. Морил редко видел его таким угрюмым. Пока Кленнен смеялся, Киалан поспешно встал, чтобы больше не слушать, и зашагал прочь, не глядя, куда идет. Он чуть было не упал, наткнувшись на Морила и Брид, и обозлился еще сильнее.
- Какой зануда ваш отец! - сказал он. - Я бы искренне пожалел Ганнера, если бы поверил, что тут есть хоть слово правды!
- Как ты смеешь! - взорвалась Брид. Как ты смеешь говорить такое! Да я тебе сейчас нос расквашу, так и знай!
- Я не дерусь с девчонками, - надменно объявил Киалан. - Я просто сказал, что меня уже тошнит слушать про Ганнера. Если твой отец так хорошо все это помнит, почему он все время путает имя этого бедняги?
- Это же чтобы было смешно! А ты просто тупица, если еще этого не понял! - крикнула Брид и набросилась на Киалана.
В первые мгновения тот пытался быть верным своим словам насчет драки с девочками, в результате чего Брид два раза дала ему в нос и отвесила несколько оплеух, так и не встретив сопротивления.
- Ах ты, кошка! - воскликнул Киалан и схватил ее за запястья.
Это была самооборона. С другой стороны, он так стиснул ей руки, что Брид почувствовала боль сильнее, чем от удара. Она попыталась лягнуть Киалана в колено босой ногой, но обнаружив, что это не производит никакого впечатления, впилась зубами в пальцы, стиснувшие ее запястье. Тут Киалан вышел из себя я свободной рукой ударил Брид.
Дагнер никогда никому не позволял бить Брид. Он стремительно выскочил из-за живой изгороди и набросился на Киалана. Поскольку Дагнер попытался придушить Киалана, Морил рассудил, что надо бы вытащить из свалки Брид, а потому тоже влез в драку. Они покатились по поляне разъяренным рычащим клубком. Брид продолжала терзать зубами руку Киалана, а Киалан не желал отпускать Брид. Кленнен тяжело поднялся, неспешно подошел к ним я оторвал Дагнера от Киалана, а Киалана - от Брид. Все, включая Морила, разлетелись в разные стороны. Хоть Кленнен я был уже немолод, но силы его хватило бы, наверное, чтобы завалить лося.
- Прекратите! - гаркнул глава семьи. - А если тебе хочется еще что-то сказать про мою историю, Киалан, то говори это мне. - Он весело посмотрел на парня, который зализывал кровоточащие костяшки пальцев, валяясь в пыли.- Ну?
- Ладно! - огрызнулся тот. - Ладно! - Морил заметил, что их пассажир чуть не плачет. - Вы можете сколько угодно твердить, что никогда не забудете Ганнера, или как его там звали. Я не верю, что вы вообще с ним встречались! Вы бы не узнали его, даже если б он сейчас прошел по этой дороге, вот!
Улыбка сбежала с лица Кленнена. Ее сменило очень странное выражение. Киалан весь напрягся.

Предыдущая страница 2 Следующая страница


3 Диана Уинн Джонс

- Значит, ты с Ганнером знаком? - спросил Кленнен.
- Нет конечно! - ответил Киалан. - Как я могу быть с ним знаком? Думаю, его вообще не существует.
- О, он существует, - проговорил Кленнен. - И я уверен, что ты с ним не знаком. Но все же ты прав. Я за этот месяц трижды видел Ганнера и до этой минуты его не узнавал. - Он снова засмеялся, и Киалан сразу успокоился. - Он не из тех лиц, которые выделяются в толпе, - добавил Кленнен. - Да, Линайна?
- Наверное, согласилась та, - продолжая спокойно нарезать колбасу.
- Но ты-то его узнала, да? - спросил Кленнен. - В Деренте, и на дороге, а потом в Крейди?
- Только когда он назвал себя, - ответила Линайна, нисколько не смутившись.
После этого разговора мрачная туча, которая витала над путешественниками, стала раз в десять тяжелее. Во время обеда Кленнен поглядывал на Линайну - напряженно, обеспокоенно. Казалось, он ждет, что она что-то скажет, и в то же время очень старается сам не сказать лишнего. А Линайна ничего не говорила. Она ничего не говорила так решительно и явно, что воздух казался липким от ее молчания. Это было тяжело. Остальные неловко ковыряли еду и почти не разговаривали. Киалан не произнес ни слова. Всем, даже Брид, было ясно: он ругает себя за то, что все так по-дурацки получилось. И правильно делает, решил Морил.
Когда вся еда была съедена и вещи снова упакованы, они поехали дальше все в таком же гнетущем молчании. Наконец Кленнен не выдержал.
- Линайна, - сказал он, - ты обо всем этом не жалеешь, а? Если тебе больше по душе другая жизнь, если ты предпочитаешь быть с Ганнером, скажи только слово, и я немедленно поверну Олоба в Маркинд.
Морил ахнул. Заплаканная Брид разинула рот. Они посмотрели на Кленнена - и увидели, что он говорит совершенно серьезно. Тогда они перевели взгляд на Линайну, ожидая, что она рассмеется. Это было так глупо! Линайна была такой же частью их жизни, как Олоб и повозка. Но Линайна не рассмеялась и ничего не сказала. Теперь уже не только Брид и Морил, но и Дагнер с Киаланом, и Кленнен смотрели на нее со все возраставшей тревогой.
Они подъехали к развилке. Одна дорога уходила на запад, и на дорожном столбе было написано «МАРКИНД 10».
- Мне поворачивать сюда? - спросил Кленнен.
Линайна нетерпеливо встряхнулась.
- О нет, - сказала она. - Кленнен Мендакерсон, ты и правда сущий глупец, если думаешь обо мне такое.
Кленнен облегченно захохотал. Он тряхнул вожжами, и Олоб рысью прошел мимо поворота.
- Право, - проговорил Кленнен, продолжая смеяться, я не могу себе представить, как ты могла бы предпочесть Ганнера мне. Ему нипочем не написать таких песен, какие писал тебе я. Он даже ради спасения собственной шкуры на это не способен.
- Тогда почему ты решил, что я могла бы предпочесть его? - холодно осведомилась Линайна.
Оказывается, тучи еще не рассеялись.
- Ну... - неловко проговорил Кленнен, - из-за денег и всего такого. И в конце концов, это именно то, для чего тебя растили.
- Ясно, - сказала Линайна.
Снова наступило молчание - и длилось не меньше получаса. Его прерывал только глухой стук копыт Олоба и негромкий скрип колес. В конце концов Киалан не выдержал. Он слез с повозки и пошел впереди, довольно вызывающе насвистывая Второй марш. Остальные сидели, понурив головы, и мечтали, чтобы мать оттаяла. Наконец она сказала:
- Ох, Кленнен, хватит сидеть и смотреть на меня собачьими глазами! Я ведь не отращу крылья и не улечу, правда? Хорошо еще, что у Олоба ума побольше, чем у тебя, иначе мы бы уже оказались в канаве!
И на этом, похоже, ссора закончилась. Вскоре Кленнен уже снова смеялся и болтал. А Линайна хоть и молчала, но молчание ее было не многозначительным, а совершенно обычным, к которому все привыкли. Брид и Морил тоже слезли с повозки, но не стали догонять Киалана. Брид все еще была на него слишком зла.

4

На ночлег они остановились в одной из небольших долин. Ее крутые склоны поросли лесом, а на дне был луг с мирным озерцом, кишащим только что вылупившимися головастиками. Дагнер с Киаланом ушли ставить силки. Линайна бросила в костер травы, отгоняющие мошку, и душистый дым стал стелиться низко, ложась на озеро широкими лентами. Брид и Морил, не опасаясь мошкары, зашли в воду и с энтузиазмом принялись собирать головастиков в старую банку из-под маринадов. Морил как раз случайно их выпустил, когда поймал на себе взгляд отца.
- Тебе нужна банка побольше, посоветовал Кленнен. - И вам обоим следует помнить, что я сказал Киалану насчет терпимости.
- А он этого не помнит! - обиженно возразила Брид.
- Ему прежде этого учить не приходилось, - объяснил Кленнен. - В том-то для него и заключается трудность. Но не для тебя, Брид. для ссоры нужны двое.
- Ты слышал, что он сказал? - возмущенно спросил Морил.
- Я не глухой, - ответил Кленнен. - Он имеет право на свое мнение, как и все остальные. А тебе, Морил, не мешало бы завести собственное мнение, вместо того чтобы заимствовать его у Брид. А теперь смой с пальцев слизь, прежде чем браться за мою квиддеру.
Пока Морил получал очередной урок музыки, Киалан вышел из леса и забрался в озерцо, де он попытался научить Дагнера плавать. Они шумно плескались в воде, что очень отвлекало Морила. Дело пошло еще хуже, когда Киалан начал уговаривать Брид тоже поучиться плавать. Брид заявила, что боится пиявок. Ее никакими усилиями нельзя было заставить войти в воду глубже, чем по колено, но она согласилась учиться грести руками. Морил слышал, как она смеется. Похоже было, что Киалан пытается помириться. Морил отвлекся еще сильнее. Может быть, Киалан все-таки в душе неплохой, просто очень бестактный?
Морила задели слова отца насчет того, что он не имеет своей головы на плечах. Но Морил и теперь без раздумий согласился бы с Брид и насчет Киалана, и насчет истории с Ганнером. Однако в обоих случаях Брид, похоже, ошибалась. Что же теперь делать?
- Наверное, мне пора было бы привыкнуть к тому, что ты витаешь в облаках, - донесся до него голос Кленнена. - Тебе тоже хочется поплавать.
- Нет, ответил Морил. - Да. То есть... Значит, та история про Ганнера - правда?
- Истинная правда. Если не считать того, что я забыл лицо этого типа, а не его имя. Я могу кое-что приукрасить, но я никогда не рассказываю историй, которые неправдивы. Запомни это, Морил. А теперь иди и купайся, если хочешь.
Было заметно, что Кленнен испытывал немалое облегчение из-за того, что Линайна не пожелала поехать в Маркинд. В тот вечер он выпил немало вина, чтобы это отпраздновать. Уровень жидкости в бутыли понизился почти до края оплетки, и только тогда отец завалился в большую палатку и заснул. Он все еще храпел, когда Дагнер с Киаланом пошли поутру проверять силки. Линайна поднялась и отправилась к озеру умываться, Брид принялась разжигать костер, а Морил попытался почистить Олоба. Конь был чем-то раздражен. Он то и дело вскидывал голову и шарахался от теней.
- Что с ним? - спросил Морил у матери.
Гребень у Линайны застрял в спутавшихся волосах. Она яростно его дергала и не готова была по-настоящему слушать.
- Понятия не имею. Оставь его в покое.
Морил оставил Олоба в покое и повернулся, чтобы убрать щетку обратно в повозку. При этом он увидел людей, продиравшихся сквозь кустарник к берегу озера. Они вышли на открытое пространство почти сразу же, как Морил их заметил. Их было шестеро. Они стояли рядом, глядя на Морила, на Брид, стоящую у костра на коленях, на Линайну у озера, на повозку и палатки.
- Кленнен-менестрель, - сказал один из них.- Где он?
Олоб тряхнул головой и зарысил на другой берег озерца.
- Его здесь нет, - ответила Брид.
Морил решил, что тоже ответил бы так: эти люди ему не понравились. Странно было увидеть шестерых хорошо одетых мужчин у края леса, вдали от жилья. А они были очень хорошо одеты. Материя, из которой были сшиты их костюмы, напоминала ткань куртки Киалана, и все шестеро были гладкие и откормленные, как люди, которые никогда не знали нужды. У каждого был меч в аккуратных кожаных ножнах. Морила насторожило, что рукояти мечей блестят, будто полированные, от частого использования. Но больше всего его встревожило серьезное и решительное выражение на лицах незваных гостей. Плохие предчувствия налетели на Морила, как порыв ледяного ветра. Ему стало страшно.
- Мой отец вернется очень не скоро, - сказал он, надеясь, что эти люди уйдут.
- Тогда мы его подождем, - сказал тот мужчина, который задал вопрос.
Морилу он не понравился больше других. Он был светловолосый и светлоглазый, а взгляд у него был очень странный.
Линайна явно разделяла его мнение.
- Почему бы вам не передать со мной ваше сообщение для Кленнена, - предложила она и направилась к ним, даже не убрав волосы.
- Оно вам не понравится, госпожа, - сказал мужчина. - Мы подождем.
- Морил, - велела Линайна, - обойди озеро и приведи отца.
Морил подумал, что это она хорошо придумала. Это обманет незнакомцев, а Дагнер и Киалан, возможно, как-то помогут. Он бросил щетку в повозку и рысцой побежал к озерцу. Но Кленнен как назло выбрал именно эту минуту, чтобы вылезти из палатки.
- Меня кто-то звал? - спросил он сонным голосом, зевая и потягиваясь.
Морил беспомощно остановился. Дальше все происходило так быстро, что он едва мог поверить, что видит это наяву. Шестеро мужчин как один двинулись вперед. На миг они заслонили от Морила Линайну, но потом он снова увидел ее - мать прижимала к себе Брид. Клинки чужаков сверкнули в розовых лучах утреннего солнца. Группа сомкнулась вокруг Кленнена, чуть заколыхалась. Кленнен хоть и не успел до конца проснуться, но, похоже, сумел оказать сопротивление. Один мужчина отлетел в сторону и оказался по колено в воде. Второй плюхнулся в озеро, подняв брызги. А потом все шестеро, снова вложив мечи в ножны, побежали прочь от озера. Один заглянул в палатку Кленнена, второй на бегу бросил взгляд в повозку.
- Тут ничего! - крикнул он.
- Тогда ищите в лесу! - приказал светловолосый. И они исчезли.
Кленнен остался лежать на месте, наполовину в воде, и его кровь ручьем стекала в озеро.
Прежде чем Морил снова смог пошевелиться, раздался стремительный топот ног. Дагнер пробежал мимо него к озеру и упал на колени рядом с Кленненом, прямо в воду.
- Они его убили?
- Не совсем, - ответила Линайна. - Помоги мне его перенести.
Морил застыл на месте чуть в стороне, глядя, как они вытаскивают отца из спокойной солнечной воды. Лицо Брид стало белесо-серым, зубы громко стучали. Губы Дагнера все время кривились. А вот Линайна оставалась совершенно спокойной и не стала бледнее обычного. Когда они перевернули Кленнена, Морил увидел рану у него на груди. Ярко-красная кровь хлестала и чуть дымилась в холодном воздухе.
При виде этой картины яркие деревья, озеро и синее небо в глазах Морила вдруг качнулись и закружились. Все стало горьким, серым и далеким. Он не мог сдвинуться с места. Он смутно слышал, как те шестеро ломятся сквозь лес, переговариваясь на ходу, но они вызывали у Морила так мало интереса, что с тем же успехом могли находиться на луне. Его глаза, до боли широко раскрытые, были прикованы к людям у воды.
Не теряя спокойствия, мать оторвала широкую полосу ткани от нижней юбки, а потом еще одну, пытаясь остановить кровь.
- Дай мне свою, - велела она Брид.
И пока трясущаяся и содрогающаяся Брид вылезала из нижней юбки, Линайна все так же спокойно сказала Дагнеру:
- Принеси мне из повозки маленькую фляжку.
Морил смотрел на то, как мать действует и распоряжается. Ее внешнее хладнокровие дало трещину лишь на миг - когда ее волосы упали вперед, мешая сделать перевязку.
- Вот надоеды! - сказала она. - Брид, завяжи их мне сзади.
Брид все еще пыталась завязать лентой волосы Линайны, когда Дагнер прибежал с фляжкой.
- Ты сможешь его спасти? - спросил он, словно умоляя Линайну об этом.
Она спокойно посмотрела на него.
- Нет, Дагнер. Самое большое, что я смогу, - это ненадолго задержать его. Он захочет поговорить. Он всегда хотел.
Она взяла у Дагнера фляжку и открыла ее. Морил безнадежно смотрел, как она пытается влить в рот Кленнену немного жидкости из фляжки. Это было несправедливо. Он считая совершенно несправедливым, что его отец умирает вот так, рано утром, вдали от людей. Он должен был получить предупреждение. Смерть - это то, что такой человек, как Кленнен, захотел бы встретить как подобает, в присутствии толпы зевак, по возможности - под музыку.
Но музыку, конечно, устроить можно было. Морил вдруг оказался у повозки, сам толком не зная, как он туда попал. Он влез в нее и схватил ближайшую квиддеру. Это оказалась самая большая. При обычных обстоятельствах Морил ее не выбрал бы. Но под навесом ему стало необычно тошно, так что он просто взял первый попавшийся инструмент и поспешно вылез обратно.
Набрасывая ремень на шею, он увидел, как открылись глаза Кленнена. И было понятно, что отец одобряет действия Морила. Мальчик услышал, как он сказал - довольно хрипло, но достаточно громко:
- Ни с того ни с сего, правда? Я предпочел бы получить предупреждение.
Морил положил пальцы на струны и начал играть, очень тихо, странную прерывистую мелодию «Плача Маналиабрид». Квиддера откликнулась на его прикосновения. Старая песня стала более мелодичной, чем обычно, далеко разнеслась над озером и словно заполнила собой долину. Морил услышал, как она эхом отражается от леса на противоположном склоне.
Его уши были наполнены звуками, так что он почти не слышал того, что говорил Кленнен. Да и голос у Кленнена после первых слов стал слабее, так что он говорил с Линайной едва слышным шепотом. Потом он какое-то время говорил с Брид, держа ее за руку, а Брид плакала. После этого наступила очередь Дагнера. К этому времени Кленнен уже очень ослабел. Чтобы слышать отца, Дагнер опустил голову к самому его лицу. Морил продолжал играть как можно тише и смотрел, как Дагнер слушает и кивает, - и смутно удивлялся тому, как много Кленнен хочет сказать. А потом Дагнер поднял голову и поманил Морила.
- Он хочет поговорить с тобой. Быстрее. Морил не стал снимать квиддеры, боясь потерять время. Он подбежал к отцу, не обращал внимания на то, что инструмент бьет его по бокам и коленям. Лицо у Кленнена было бледным: таких бледных лиц Морил еще никогда не видел. Казалось, в глазах отца не отражается ни небо, ни склонившийся над ним сын хотя он явно видел Морила.
- Взял большую квиддеру, да? - сказал Кленнен.
Морил кивнул: говорить у него не получалось.
- Береги ее, - прошептал отец. - Теперь она твоя. Всегда собирался передать ее тебе, Морил, потому что, по-моему, у тебя есть способности. Или будут. Но ты должен с ней разобраться - и с собой тоже. Понимаешь?
Морил снова кивнул, хотя совершенно ни чего не понимал.
- Ты сейчас из двух половинок, - продолжил Кленнен. Часто так думал. Соединись, Морил, и тогда... кто знает, что ты сможешь сделать, В этой квиддере есть сила - если ты сможешь ею овладеть. Принадлежала Осфамерону. Он играл на ней. Передали мне. Я не мог. Нашел силу только один раз, когда...
Кленнен замолчал, чтобы перевести дыхание. Морил ждал, чтобы отец продолжил, но ничего не произошло. Кленнен остался лежать, остановив глаза на Мориле, приоткрыв губы. И спустя какое-то время Морил понял, что это все. Он встал и бережно, страшно бережно убрал квиддеру обратно в повозку.
Брид громко плакала. Линайна стояла у озера, с очень прямой спиной, как всегда спокойная.
Смотревший на нее Дагнер словно застыл в таком же спокойствии. А Киалан медленно шел к ним вокруг озера со связкой убитых кроликов. Подойдя к ним, Киалан остановился. Он посмотрел на Кленнена и в кои-то веки не знал, что сказать.
- Мне... страшно жаль, - проговорил он наконец.
- Это должно было когда-то случиться, сказала Линайна. - Ты не поможешь нам вырыть могилу?
- Конечно, - согласился Киалан. - Здесь?
- Почему бы нет? ответила Линайна. - У Кленнена не было дома с тех пор, как он уехал из Ханнарта, а мы не можем везти его туда.
- Хорошо, - согласился Киалан.
Он положил кроликов на землю и вынул лопату из-под днища повозки. Дагнер взял кирку, и они вдвоем принялись за работу. Линайна смотрела на них и, похоже, готова была принимать советы Киалана, словно он почему-то на это время стал главным.
- Думаю, нам следует отметить место, - Сказал Киалан, продолжал копать.
- Как? - спросила Линайна.
- В повозке найдется запасная доска? - спросил Киалан.
- Найди ему доску, Морил, - велела мать.
Морилу удалось вытащить одну из досок, которые Кленнен всегда возил под дном повозки, и по указанию Киалана он отпилил от нее кусок длиной фута в три. Потом он на какое-то время сменил Киалана за лопатой. Киалан достал охотничий нож и начал резать по доске, быстро и уверенно. Похоже, это было еще одним умением, которым он хорошо владел. Когда он закончил, на доске появились аккуратно и глубоко вырезанные буквы: «КЛЕННЕН-МЕНЕСТРЕЛЬ.»
- Годится? - спросил Киалан.
- Вполне, - ответила Линайна.
Когда могила была готова, Киалан, Дагнер и Брид положили в нее Кленнена. Морилу неприятно было видеть, как отца опускают в яму. А еще ему неприятно было видеть, как земля ложится на лицо и одежду Кленнена. Не желая смотреть на это, он достал свою собственную квиддеру и, став чуть в стороне, заиграл еще один плач, более новый, написанный по графу Водяной Горы, убитому в сражении. Он продолжал играть, и пока Брид укладывала на место дерн, и пока Киалан закреплял доску так, чтобы она стояла вертикально в головах могилы, как положено. А когда видна была уже только могила, Морилу стало казаться, что чего-то не хватает. Им всем следовало бы чувствовать и делать что-то другое. Наверное, испытывать гнев. Ведь Кленнена убили. Или желать отомстить. Но никто об этом не думал. Здесь, на Юге, об этом не могло быть и речи. Те шестеро были слишком хорошо одеты.
- Ну, вот, - сказал Киалан, вытирая руки о куртку.
- Спасибо, - поблагодарила его Линайна. - А теперь мне надо переодеться. Это платье все в крови. И тебе тоже, Брид. Киалан, думаю, тебе стоило бы сменить твою куртку на старую куртку Дагнера.
Киалан согласился переодеться, хотя, на взгляд Морила, нарядная куртка Киалана только немного выпачкалась в земле. Когда все переоделись и привели себя в порядок, мать велела Дагнеру поймать Олоба и запрячь его в повозку. Киалан поднял кроликов.
- Оставь их, - сказала Линайна. - Они нам не понадобятся.
- Ну, мне сейчас есть тоже не хочется, - откликнулся Киалан, - но...
- Оставь их, - повторила Линайна.
Киалан послушался. Теперь командовала явно Линайна. Именно она взяла вожжи, когда Олоба запрягли. Повозка выехала из долины.
Брид и Морил оглянулись. Долина была очень красивая. Морил подумал, что, наверное, если уж лежать в земле, то в таком хорошем месте. Брид заплакала. Дагнер оборачиваться не стал. Он погрузился в молчание, такое, какое обычно соблюдала Линайна. Он ни на кого не смотрел, и никому не хотелось с ним заговаривать.
Линайна погоняла Олоба по дороге на север примерно милю, пока они не оказались у развилки. И тогда, к изумлению Морила, мать повернула налево.
- Эй! Куда мы едем? - спросил Морил.
- В Маркинд, - ответила Линайна.
- Что? Но не к Ганнеру же? - вопросила Брид, резко прекращал рыдать.
- Да. К Ганнеру, - сказала Линайна. - Он сказал, что примет меня и всех моих, если я когда-нибудь стану свободна, и я знаю, что он говорил искренне.
- О нет! Ты не можешь! - сказал Морил. Нельзя же прямо так!
- А почему нельзя? возразила Линайна. - Как, по-твоему, мы будем жить без менестреля, который зарабатывал бы нам деньги?
- Мы справимся, ответил Морил. - Я могу петь. Дагнер может... Дагнер...
Он замолчал, попытавшись представить себе, как они с Дагнером дают представление так, как это делал Кленнен. Не получилось. Не знал, что сказать, он замолчал, не желал обидеть Дагнера. Однако Дагнер, похоже, их вовсе не слушал.
- Отец не захотел бы, чтобы мы ехали в Маркинд, - предпринял последнюю попытку Морил. В этом он, по крайней мере, был уверен.
- Не вижу, как твой отец теперь может что-то решать, - сухо отозвалась Линайна. - Уясни вот что, Морил. Я достаточно хорошо знаю, что твой отец был хорошим человеком и лучшим менестрелем Дейлмарка, и я исполняла долг по отношению к нему в течение семнадцати лет. Это - половина моей жизни, Морил, Я ходила босая, научилась готовить и исполнять песни. Я жила в повозке в любую погоду и никогда не жаловалась, Я штопала, убиралась и заботилась обо всех вас. Ваш отец делал такие вещи, с которыми я была совершенно не согласна, но я никогда с ним не спорила и не пыталась идти против него. Мне не в чем себя упрекнуть. Но теперь Кленнен умер, и я свободна поступать так, как сочту нужным. А я считаю нужным выбрать иную судьбу - и для тебя тоже. Понимаешь?
- Наверное, - пробормотал Морил.
Он еще никогда не слышал, чтобы Линайна говорила нечто подобное. Он был испуган и поражен, поняв, что мать не говорила этого уже давно дольше, чем он живет на свете. Ему казалось, что она поступает неправильно, что она ошибается, но не мог найти слов, чтобы ей возразить. Он смог только обменяться с Брид испуганным, беспомощным взглядом. Брид тоже ничего не сказала.
Заговорил Киалан, и голос его звучал довольно смущенно.
- Не мне вам возражать, - сказал он, - но мне все-таки надо в Ханнарт, Линайна.
- Знаю, - ответила она. - Я об этом подумала. Пока ты можешь выдавать себя за моего сына, а потом я найду кого-нибудь, кто отвезет тебя на Север. Я обещаю, что сделаю это, как только смогу. Я знаю, что Хестеван сейчас на Юге. Может быть, Фредлан тоже.
Вид у Киалана был не только смущенный, но и раздосадованный.
- Но Ганнер же должен знать, сколько у вас детей!
- Не думаю, - спокойно ответила Линайна. - Люди, у которых детей нет, никогда не утруждаются пересчитывать чужих. А если он спросит, я скажу, что ты был болен и мы оставили тебя во Фледдене, а теперь забрали.
Киалан вздохнул:
- Ну, ладно. Спасибо, конечно.
- Запомните, - сказала мать, обращаясь к Морилу, Брид и Дагнеру, и Морилу стало очень по себе, потому что «запомни вот что» было любимым присловьем Кленнена. - Киалан - ваш брат. Если кто-то вас спросит, то он лежал больной во Фледдене.
Олоб брел к Маркинду. Морилу показалось, что конек тоже не выглядит счастливым: голова у него была опущена. Самому Морилу было так тошно, что ему чудилось, будто он слышит собственную тоску, будто она жужжит у него в ушах. И как он ни пытался, ему не удалось спрятаться в туманные грезы. Он ярко и с отвратительной четкостью воспринимал все, начиная с листвы живых изгородей и кончал формой носа Киалана. Орлиный нос Киалана был так не похож на носы Дагнера, Брид и Морила, что каждый с первого взгляда должен понять, что он им не родственник. И вообще, зачем выдавать его за родню? И знал ли Кленнен, что Киалану нужно именно в Ханнарт? Кленнен туда не поехал бы, потому что он никогда не ездил в Ханнарт. И почему те шестеро убили Кленнена? Кто они были и что искали в лесу? И почему, ну почему Кленнен отдал Морилу квиддеру, которую ему вовсе не хотелось иметь?
«Я никогда не стану на ней играть, - подумал Морил. - Я буду ее полировать и натягивать на ней струны и, может быть, время от времени стану настраивать, но играть на ней я не буду. Я знаю, что мне надо было бы радоваться, потому что она, должно быть, очень дорогая... Только она не может быть настолько старинной, чтобы принадлежать Осфамерону. Он - слишком давняя история... Но она мне не нравится, и она мне не нужна».
В дальнем конце долины показался Маркинд. Морил невольно пригляделся к нему так, как всегда оценивал незнакомый город. Сонный и благопристойный, решил он. Много не заработаешь. А потом он вспомнил, что едет туда жить, а не петь, и постарался взглянуть на ряды желтовато-серых домов с дружеским интересом. Но вскоре обнаружил, что его больше заинтересовали жутковато крапчатые коровы, которые паслись на зеленых лужках за городом. Линайна поглядывала на коров с удовольствием.
- Помню, мне всегда нравились эти крапинки, - сказала она и пустила Олоба рысью.
Желтые дома быстро приближались. У Морила упало настроение - а ему-то казалось, что оно и так хуже некуда.
Вскоре они уже ехали по усыпанной гравием улице между тихих старинных домов. Дома были высокие, холодные, с закрытыми дверями и ставнями. Народа на улицах было мало. Даже на базарной площади, где под высокими платанами шла торговля, людей оказалось совсем немного, да и те были серьезными горожанами, которые с осуждением смотрели на яркую повозку. Линайна проехала мимо прилавков, не глядя по сторонам, и остановила Олоба у округлой арки ворот в толстой желтой стене. Двое мужчин, охранявших ворота, вышли из-за них и с явным изумлением воззрились на повозку.
- У тебя здесь дело? - спросил один из них у Линайны.
- Конечно, высокомерно ответила она. - Иди и передай Ганнеру Сажерсону, что приехала Линайна Торнсдотер.
Услышав такое, стражники оглядели ее с еще большим изумлением, однако один из них скрылся за толстой желтой стеной. Второй остался, хмурясь и исподлобья посматривая на повозку и детей, так что Морил совсем смутился и не знал, куда деть глаза.
- А спорим, что нам принесут ответ: «Спасибо, не сегодня»? - прошептала Брид.
- Помолчи, Брид! - велела мать. - Веди себя как полагается, будь добра.
Брид проиграла бы спор. Стражник, ушедший с сообщением, вернулся бегом. Было слышно, что за воротами бегут еще несколько человек. Обе створки широко распахнулись.
- Заезжайте, пожалуйста, сказал прибежавший стражник.
Линайна милостиво улыбнулась и тряхнула вожжами. Олоб побрел вперед, неодобрительно прядая ушами и качая головой. Они оказались в узком длинном дворе - и к ним с интересом повернулись собравшиеся там люди. Ганнер стоял в самом центре и радостно улыбался.
- Добро пожаловать домой, Линайна! - сказал он. - Я не надеялся, что так скоро тебя увижу. Что случилось?
- Сегодня утром какие-то люди убили Кленнена, - ответила Линайна. - Мне показалось, что они чьи-то дружинники.
- Да что ты говоришь! - воскликнул Ганнер. - Что же это творится на моей земле?
- Да, - подтвердила Линайна. - У Срединного озера.
- Позже пошлю туда людей, чтобы они все проверили, - решил Ганнер. - Ну, спускайся и заходи в дом. Это - твои дети?

Предыдущая страница 3 Следующая страница


Сын менестреля 4

- Трое моих сыновей и дочь.
- Как их много! - проговорил Ганнер с несколько испуганным видом, но отважно им улыбнулся. Я позабочусь о вас, сделаю все, что в моих силах, пообещал он.
Морил не смог почувствовать к Ганнеру неприязни, хотя и собирался его невзлюбить. Было совершенно ясно, что намерения у него самые добрые. И Морил решил, что если человеку, привыкшему к Кленнену, Ганнер кажется совершенно неинтересным типом, то винить в этом Ганнера было бы несправедливо.
- Он не слишком похож на гуся, - с некоторым разочарованием прошептала Брид.
Киалан невольно закусил губу. Морил смотрел, как Ганнер галантно помогает Линайне слезть с повозки и при этом с обожанием ей улыбается.
- О боже, боже! - воскликнул Ганнер, когда они все спустились на землю. - Туфли! Сапоги! Неужели вы могли купить всего одну пару сапог?
Линайна посмотрела на ряд босых ног, прерванный парой истоптанных сапог Киалана.
- Мы обычно ими не пользуемся, - объяснила она. - Но у Коллена ноги нежные.
- Я позабочусь, чтобы вы немедленно получили башмаки! - озабоченно воскликнул Ганнер.
- Знаешь, по-моему, он все-таки гусак, - с немалым удовлетворением прошептала Брид.

5

К концу дня Морилу уже не верилось, что они оставили Кленнена в могиле у озера только утром. Ему казалось, что это произошло век назад. С тех пор все так изменилось! После сытного завтрака к ним явились портной, сапожник и старая нянюшка Ганнера, затем был удивительно вкусный обед - и Морил перестал сам себя узнавать. Он посмотрел в зеркало (что ему редко удавалось сделать, так что смотрел он долго и внимательно) и увидел там гладко причесанного рыжеволосого мальчика в костюме из добротной синей материи и мягких сапожках цвета ржавого железа. Сказать по правде, сапожки ему удивительно понравились. Но в целом отражение в зеркале совершенно не соответствовало представлению Морила о себе. Дагнер и Киалан превратились в молодых щеголей, одетых в изящные костюмы, а Брид - в юную барышню в ярко-вишневом платье. Все четверо держались очень серьезно и вежливо - и не потому, что этого потребовал Ганнер, он вообще ничего не требовал. Просто Маркинд оказался таким местом, где держаться иначе было невозможно.
Самая большая перемена произошла с Линайной. Она тоже была великолепно одета и уложила волосы так, как это делают знатные дамы. Щеки у нее стали румянее обычного, и она смеялась, болтала и суетилась вместе с Ганнером, спеша сделать сотню дел. Морил редко видел, чтобы мать смеялась, и никогда не видел ее такой разговорчивой. Казалось, она стала другим человеком. Это его тревожило. Это встревожило его гораздо сильнее, чем известие о том, что она в тот же вечер намерена выйти замуж за Ганнера.
Морилу Ганнер понравился. Барон разрешил детям делать все, что они хотят, и ходить, куда захотят, и он явно говорил искренне. Он оказался очень добродушным человеком, И другие обитатели дома Морилу понравились. Особенно старая нянюшка Ганнера, которая все хлопотала вокруг Морила и повторяла, что никогда не сомневалась в том, что Линайна Торнсдотер к ним вернется. Еще она называла Морила «утеночек мой» и «сокровище». И одевая мальчика, она рассказала ему историю о бароне Маркинда, которого объявили вне закона. Морил не знал этой истории, так что был рад послушать ее. Но на душе у него было.., странно. И все вокруг было странное.
Морил принял слова Ганнера всерьез и обследовал весь дом. Он обнаружил два сада и кухню. Заглянул в чуланы и тесные комнатки под крышей, но между вылазками почему-то выходил на конюшенный двор. Повозку поставили там в каретный сарай в том виде, в каком она приехала, с винной бутылью, квиддерами и прочим, вплоть до связки лука под козлами. Повозка ничуть не изменилась, но почему-то казалась теперь маленькой, запыленной и немного поблекшей. Морил долго разговаривал с Олобом, который понуро стоял в стойле поблизости и, похоже, был рад компании. Морил стащил для него на кухне сахару. Это оказалось нетрудно, потому что там стояла ужасная суета - готовился свадебный пир. Олоб вежливо съел сахар, но радостнее не стал.
- Бедняга, - печально проговорил Морил. - Тебе тоже невесело.
К вечеру дом Морилу так наскучил, что он уже готов был выйти и погулять по городу. Но Маркинд не внушил ему желания познакомиться с ним поближе. Мальчик побродил по двору конюшни, а потом ушел в один из садов. Там он нашел Брид. Похоже, на душе у нее творилось то же, что и у него, поскольку она сидела, сняв свои вишневые сапожки и свесив ноги в пруд с золотыми рыбками.
Они обменялись печальными вежливыми улыбками, и Морил ушел во второй сад. У себя за спиной он услышал голос Ганнера:
- Милая моя девочка! Ты так до смерти простудишься. Пожалуйста, вытри ноги и надень свои сапожки. Твоя мама будет беспокоиться.
Морилу было жаль Брид. А потом ему стало еще жальче - очень-очень жалко самого себя. Этот дом был клеткой, из которой Морилу отчаянно хотелось вырваться. Он принялся озираться по сторонам, наверх - всюду. И крепкий плющ, вросший в толстую желтую стену, подсказал ему, что делать. Морил ухватился за него и начал карабкаться наверх.
Это оказалось удивительно легко - не считая самого последнего участка, где пришлось использовать в качестве опоры для ноги довольно далеко отстоящую выбоину в крошащейся стене и подтянуться на руках. А потом Морил оказался на просторной освинцованной крыше. Тут было великолепно! Он окинул взглядом город, долину и другие долины, расстилавшиеся за ней. Повернулся на север и посмотрел на туманные синие вершины, которые там виднелись, - куда ему так хотелось отправиться и куда должен был вскоре уехать Киалан. Счастливец Киалан! Морил принялся расхаживать по крыше и вокруг дымовых труб. Он обошел внутренний двор и заглянул в сады. А потом перебежал по узкому переходу на другое крыло дома и заглянул в другой внутренний двор.
И там оказался Ганнер, перепуганный и размахивающий руками.
- Слезай! Немедленно слезай вниз!
Морил посмотрел вниз. Там оказались водосточная труба и удобный ряд окон. Он послушно свесил ноги с края крыши.
Ганнер остановил его хриплым криком:
- Нет! Стой! Хочешь сломать шею? Подожди!
Он убежал и вскоре вернулся в сопровождении целой толпы людей, которые несли лестницу. За ними бежали несколько перепуганных горничных и старая нянюшка, заламывающая руки.
- Утеночек мой! Ах, мой утеночек!
Морил печально сидел на краю крыши, болтал ногами и глядел, как они возятся с лестницей. Теперь он понял, что с Ганнером не так. Барон был суматошный.
Лестница наконец стукнула по стене рядом с тем местом, где он сидел.
- Теперь можешь слезать! - крикнул Ганнер. - Спускайся очень осторожно!
Морил вздохнул и перелез на лестницу. Он спускался довольно медленно - из чистой вредности. Он решил, что когда слезет достаточно низко, то скажет: «Вы же разрешили мне ходить, куда я захочу! Когда ему показалось, что он спустился достаточно низко, и уже повернулся, собираясь заговорить, во внутреннем дворе появился какой-то мужчина - светловолосый с голубыми, холодными глазами. Увидев Морила в двадцати футах над землей, на длинной лестнице, он на секунду остановился, пристально на него глядя. Потом пожал плечами, подошел к Ганнеру и что-то ему сказал. Ганнер ответил. Мужчина снова пожал плечами, сказал еще пару слов и неспешно ушел со двора.
Морил забыл, что собирался сказать. Вместо этого он быстро спустился и сразу же спросил:
- Кто был тот человек? Светловолосый, который разговаривал с вами?
Ганнер беспокойно отвел глаза - так беспокойно, что Морил задохнулся и почувствовал тошноту.
- О... э-э... Просто один из моих гостей, - ответил он. - И больше никогда, никогда не забирайся на крышу. Она очень высокая, а кровля скользкая. Ты же мог разбиться!
- Насмерть, утеночек мой! - охнула нянюшка.
Морил пропустил долгий выговор Ганнера и его нянюшки мимо ушей. Они в любом случае стали бы ему выговаривать, но Морил был почти уверен в том, что Ганнер ругает его главным образом для того, чтобы не обсуждать светловолосого мужчину. Морилу и не хотелось его обсуждать. Единственное, что ему хотелось, - это пойти и разыскать Линайну.
Мать оказалась в большом зале. Предположительно на этом самом месте Кленнен пел, а потом сыграл свою шутку над Ганнером семнадцать лет тому назад. Линайна весело распоряжалась установкой столов для свадебного пира - и делала это так, будто всю жизнь только этим и занималась. Морилу пришлось дернуть ее за рукав, чтобы она его выслушала.
- Мама! Один из людей, которые убили отца! Он здесь гостит.
- Ах, Морил, не отвлекай меня глупыми росс казнями! - нетерпеливо сказала Линайна.
- Но я же его видел, - возразил Морил.
- Ты наверняка ошибся, - ответила мать.
Она высвободила свой рукав и снова занялась столами.
Морил остался стоять в центре зала, потрясенный и встревоженный. Он ясно видел, что мать не хочет ему верить. Она оставила Кленнена и всю ту часть своей жизни позади и не желала, чтобы ей об этом напоминали. Однако если Ганнер имел отношение к убийству Кленнена, ей... нет, им всем ни в коем случае не следовало здесь находиться. Морил посмотрел на радостно хлопочущую Линайну, безнадежно покачал головой и поспешно пошел искать Брид.
Брид быстро шла через сад в противоположном направлении.
- Морил!
- Один из тех, что убили отца, - сказал Морил. - Он здесь.
- Знаю. Я его видела, - ответила Брид. - Ты попробовал сказать матери?
- Да. Она не стала слушать.
- Меня она тоже не стала слушать, - подтвердила Брид. - Думаю, она просто не хочет этого знать. Что же нам делать? Мы ведь не можем здесь остаться, правда? Как ты думаешь, это Ганнер приказал убить отца?
Морил задумался над этим. Он вспомнил, что хотя Ганнер был явно рад видеть Линайну, ее приезд не стал для него полной неожиданностью. Мысль эта нисколько Морила не успокоила.
- Не знаю. Мог. Только он немного слишком квелый, чтобы такое устроить, правда?
- И если ему было до того обидно, что отец украл у него мать, то почему было не отомстить давным-давно? - поддержала его Брид. - Но мне не интересно, сделал он это или нет. Я здесь не останусь, и это решено!
- Мать останется, - отозвался Морил. - Боюсь, что это тоже решено.
- Значит, нам придется уехать без нее. Я могу готовить, и теперь мы хорошо одеты. Вот только.., я плохо играю на ручном органе.
У Морила не было такого ощущения, будто они приняли какое-то решение. Казалось, он с самого начала знал, что они уедут.
- Но мы справимся? - спросил он. - Сможем давать представления даже без Дагнера?
- Дагнер тоже должен уехать, - заявила Брид. - Ему придется. Он - наследник отца, так что он обязан, И потом, ему, даже больше чем нам, не следует здесь оставаться. В былые времена ему пришлось бы мстить за отца.
Морил засомневался. Что бы Брид ни думала о долге Дагнера, он чувствовал: брат захочет остаться с Линайной. Морил знал - хотя сам не понимал, откуда он это знает, что Дагнеру всегда была ближе мать, а не Кленнен. И как Дагнер сможет взять на себя роль менестреля когда он на каждом представлении так нервничает и боится?
- Но Дагнер это сделает.,, сам? Я хочу сказать...
- Я знаю, что ты хочешь сказать, - отозвалась Брид. - Но с Дагнером я справлюсь. Я всегда могу с ним справиться, когда мне родители не мешают.
- Пойдем его поищем, - предложил Морил.
Они оба довольно давно не видели Дагнера. Поскольку они не имели понятия о том, откуда начать поиски, как-то так получилось, что сначала отправились на конюшню, чтобы взглянуть на Олоба и повозку.
Дагнер оказался на конюшне: он чистил упряжь Олоба, и Киалан ему помогал. При виде Морила и Брид оба немного растерялись.
- Вы намерены поселиться на конюшенном дворе, что ли? - раздраженно спросил Киалан.
Морил решил взять быка за рога.
- Мы берем повозку и уезжаем, - сказал он. - Вы поедете с нами?
Киалан явно изумился и воззрился на Морила с видом человека, который не верит своим ушам.
- Мне все равно надо ехать, - ответил Дагнер. - Отец попросил меня отвезти Киалана в Ханнарт. Но вам двоим ехать не нужно.
- Нет, нужно! - возразила Брид. - Один из тех людей, что убили отца, сейчас в доме, и если это не причина уехать, то попробуй назови более убедительную!
Дагнер с Киаланом переглянулись, и Киалан криво улыбнулся.
- Правда? - спросил Дагнер у Морила.
- Я его видел, - подтвердил Морил. - Светловолосый со странными глазами. Но вы ведь его не видели, так?
- Нет, видели, ответил Дагнер. - Мы были на краю леса. Тот был у них главным. Киалан, по-моему, это все решает, правда? Нам лучше уехать немедленно, как только я попрощаюсь с мамой.
- Не будь идиотом! - сказал Морил. - Если ты скажешь матери, что мы уезжаем, она скажет Ганнеру. А он такой заботливый и боязливый, что ни за что нас не отпустит.
Киалан с Дагнером снова переглянулись.
- Тут он прав, Дагнер, - согласился Киалан. - Ганнер - настоящая старая баба. Он так и так попробует нас догнать. Что ты скажешь, если мы дождемся начала свадебного пира, когда ему будет не до нас и он не заметит, что мы исчезли?
Дагнер встревоженно задумался. Он весь покраснел и съежился от беспокойства.
- Нет, - проговорил он наконец. - Нет, мы не можем ждать. Нельзя, раз этот тип здесь. - Он дернул головой в сторону дальнего конца двора. Там оказались большие старые облезшие ворота, закрытые на задвижки. - Мы проверили: они выходят в проулок. Вы двое откройте засовы, а я пока запрягу Олоба. Но не отворяйте ворот, пока я не буду готов.
Киалан помог Дагнеру выкатить повозку из сарая и завел Олоба в оглобли, так что все было готово почти тогда же, когда Морил и Брид справились с порученным им делом. Засовы оказались очень тугими и ржавыми. Брид хотела принести из повозки масла, но Морил ей не дал.
- Нет, - сказал он. - У меня есть идея насчет того, как провести Ганнера.
Им пришлось повозиться, и Брид прищемила себе палец, но они все-таки смогли открыть ворота.
- Готовы,- сказал Дагнер.
Олоб двинулся к воротам, едва ли не танцуя от радости, что снова делает привычную работу. Брид и Морил распахнули скрипучие створки. Брид легко запрыгнула в повозку, села и тут же сбросила сапожки. Повозка прогрохотала по двору - и заскрипела гравием в проулке, который оказался таким узким, что Олоб чуть было не уткнулся в дом напротив. Морил остался во дворе и снова тщательно запер ворота, с удовольствием убедившись в том, что выглядят они так, словно и не открывались. Разбежавшись, он подпрыгнул и сумел зацепиться за гребень стены. Перебирая ногами, вскарабкался и свесился наружу. Киалан встал на повозке, чтобы помочь ему спуститься.
- Хорошая мысль, - сказал он. - Будем надеяться, что Ганнер потратит много времени, пытаясь понять, в какую сторону мы поехали.

6

День близился к вечеру, и Маркинд казался совсем пустым. Повозка с шумом катила на север по респектабельным улицам между домами с закрытыми ставнями. Морил готов был поклясться, что вокруг не было никого, кто обратил бы внимание даже на такую заметную повозку, как у них. Тем не менее Дагнер был напряжен, словно давал представление. Он не расслабился даже тогда, когда они выехали из города. Вместо того чтобы искать главную дорогу, он свернул на первый же проселок, который шел на север, и все время беспокойно оглядывался, словно проверял, не преследуют ли их люди Ганнера.
Олоб охотно бежал вперед, радостно помахивая хвостом. Проселок - как и другие проселки, по которым они поехали после этого, - шел через яблоневые сады, которые как раз начали зацветать. Мягко пригревало солнце. Морил сидел, улыбаясь сонной и счастливой улыбкой, слушая знакомое цоканье копыт Олоба, плеск вина в огромной бутыли, пение скворцов в ветвях яблонь. Вот это настоящая жизнь! Он не сомневался в том, что они справятся, что бы ни думала об этом Линайна. Поблизости, перекрикивая скворцов, закуковала кукушка.
- О-ох! - вздохнула Брид, и по ее щекам заструились слезы. - Отец сказал мне... у озера... что в этом году он еще не слышал кукушки. Сказал, как жалко, что он ее уже не услышит. - Лицо ее сморщилось, слезы полились еще сильнее. - Он попросил меня послушать ее за него, по дороге на Север. А мать взяла и поехала прямо в Маркинд! Как она могла!
- Замолчи, Брид, - смущенно сказал Дагнер.
- Не стану! Не могу! - воскликнула Брид. - Как она могла! Как она могла! Ганнер такой глупый... Как она могла!
- Изволь молчать! - повторил Дагнер. - Ты не понимаешь.
- Нет, понимаю! - крикнула Брид. - Ганнер с матерью сговорились подослать к отцу убийц - вот что было!
- Нечего нести чушь! - резко бросил Кналан. - Это не имело никакого отношения к ним обоим.
- Откуда тебе знать? - плакала Брид. - Почему тогда она вот так поехала прямо к Ганнеру?
- Потому что всегда этого хотела! - сказал Дагнер. - Только не могла, считая, что это бесчестно. Я же сказал тебе, ты не понимаешь! - добавил он странным, тревожным тоном. - Ты слишком мала, чтобы замечать. Но я видел... о, достаточно, чтобы понять: мать ненавидела жизнь в повозке. Она не привыкла к ней с детства, как мы. Все было еще ничего, пока мы жили в доме графа Ханнартского: у нас была крыша над головой и матери было не так плохо, но... Наверное, ты не помнишь.
- Почти не помню, призналась Брид, - шмыгая носом. - Мне было всего три, когда мы уехали.
- А вот я помню, сказал Дагнер. - И отец настоял на том, чтобы уехать, хоть и знал, что матери не хочется, И в повозке ей приходилось растить нас, обстирывать, убираться и готовить а она до этого никогда в жизни такого не делала. И порой у нас совсем не было денег, и мы постоянно переезжали с места на место, и всегда... Ну, ей не нравились другие вещи, которыми занимался отец. Но отец всегда поступал по-своему. Мать никогда ничего не решала. Она просто должна была работать. А потом она снова увидела Ганнера в Деренте, спустя столько лет... Она сказала мне, что это напомнило ей ее прежнюю жизнь, и на душе у нее стало просто отвратительно. Ты же видела, что Ганнер не будет ею командовать так, как это делал отец.
- Отец ею не командовал! - возмутилась Брид. Он даже предложил отвезти ее обратно к Ганнеру.
- Да, и на секунду мне показалось, что мать действительно готова поймать его на слове, - ответил Дагнер. - Он прекрасно знал, что мать не поедет, потому что для нее это означало бы изменить своему долгу, но все равно волновался. А потом он стал выделываться, чтобы показать, насколько он умнее Ганнера.
- Но он же просто шутил! - возразила Брид.
- Для него все было шуткой. Послушай, Брид, мне не больше твоего нравится принижать отца, но в каких-то случаях он бывал.., о, невыносимым! И если ты немного подумаешь, то увидишь, что они с матерью совсем не подходили друг другу.
Морил изумленно моргал, слушая все это. Дагнер никогда еще не говорил так много и так откровенно. Морил изумлялся тому, как брат сумел облечь в слова то, что они знали всю жизнь но до этой поры по-настоящему не замечали.
- Как ты думаешь, мать вообще не была привязана к отцу? - жалобно спросил он.
- Не так, как мы, - ответил Дагнер.
- Но тогда зачем же она с ним убежала? - Торжествующе вопросила Брид, словно это все решало.
Дагнер задумчиво смотрел на море яблоневого цвета, колыхавшееся впереди.
- Точно не знаю, - сказал он, - но мне кажется, что это как-то связано с той квиддерой.
Морил обернулся назад и бросил опасливый взгляд на сверкающие бока старой квиддеры, которая была закреплена на своем месте в задней части повозки.
- Почему ты так думаешь? - спросил он встревоженно.
- Мать как-то раз обмолвилась, - объяснил Дагнер. - И отец ведь сказал тебе, что в его квиддере есть сила, правда?
- Скорее всего есть, если она принадлежала Осфамерону, - совершенно спокойно согласился Киалан.
- Не дури! Она не может быть настолько старой! - запротестовал Морил.
- Осфамерон жил всего двести лет тому назад, даже меньше, - возразил Киалан. Говорил он уверенно - похоже, знал, о чем рассуждает. - Он родился в год смерти короля Лаббарада. Квиддера запросто может протянуть так долго, если о ней хорошо заботиться. Да у нас... То есть я как-то видел инструмент, которому четыреста лет. Хотя, конечно, у того вид такой ветхий, что кажется, дунь на него и он развалится.
Морил снова оглянулся на тихую ухоженную квиддеру, на этот раз - еще более опасливо.
- Не может быть! повторил он.
- Ну... - смущенно проговорил Дагнер, - привыкаешь думать, что такие вещи происходили только очень давно, но... Послушай, Морил, ты не думаешь, что нынче утром ты с ее помощью помог отцу продержаться чуть дольше?
Морил уставился на брата, широко открыв рот.
- Мне так показалось, - сказал Дагнер, словно извиняясь. - Я никогда не слышал, чтобы она звучала так, как тогда. И... и отец ведь умер Вскоре после того, как ты перестал играть, правда?
Морил пришел в ужас.
- Что же мне делать с такой квиддерой? - едва ли не взвыл он.
- Не знаю. Наверное, научиться ею пользоваться, - ответил Дагнер. - Признаюсь, я рад, что отец не отдал ее мне.
Все погрузились в размышления. Брид горестно всхлипывала. Олоб ровно бежал вперед еще примерно милю. Потом он взглянул на заходящее солнце и решил выбрать место для лагеря. Дагнер убедил его этого не делать. Он три раза не давал Олобу свернуть с дороги, пока конь не понял и не прекратил попытки. Они ехали все дальше и дальше, вниз по склону, вверх по склону, через небольшие долины, пастбища и фруктовые сады. Небо стало из голубого розовым, из розового - лиловым, и тут Брид не выдержала.
- Ох, давай остановимся, Дагнер! Мне кажется, что сегодняшний день длится уже сто лет!
- Знаю, согласился Дагнер, - но мне хочется уехать как можно дальше.
- Ты думаешь, Ганнер действительно погонится за нами? - спросил Морил. Ему следовало бы радоваться, что мы уехали. Так ему не придется беспокоиться из-за крыш и тому подобного.
- Нет, он иначе поступить просто не сможет, - сказал Киалан. Ганнер - человек совестливый скорее всего, он отправит нескольких дружинников сегодня же, а сам выедет завтра утром. Вот что... Я хочу сказать - если бы это были только Дагнер и я, он...
- Ну, продолжай. Говори. Ты считаешь, что нам с Морилом не надо было ехать, - с горечью бросила Брид.
- Я этого не говорил! огрызнулся Киалан.
- Только намекал, - отозвалась Брид.
- Ничего подобного, вмешался Дагнер. Перестань глупить, Брид. Дело в том, что я уехал, ничего не объяснив матери, но даже если бы я объяснил, она не захотела бы отпустить тебя и Морила. Так что я уверен, она попросит Ганнера отправиться за нами. И если он нас догонит, то, боюсь, вам с Морилом придется вернуться обратно.
- О нет! - воскликнула Брид.
- Вот почему я надеюсь, что он нас не догонит, - сказал Дагнер. - Ведь я не смогу давать представление один, и я совершенно не представляю, как дальше жить.
Это признание умиротворило Брид. Она перестала ворчать, и беглецы продолжали ехать, пока не сгустились сумерки. Только тогда Дагнер наконец позволил Олобу выбрать местечко для отдыха на вершине холма. Это означало, что в лагере будет ветрено, - и Брид с горечью заявила об этом, пока они в полутьме пытались поставить хлопающую на ветру палатку.
- Да, но зато мы сможем увидеть, если кто-то приближается, - ответил Дагнер.
- И здесь чертополох! Я только что на один наступила! - пожаловалась Брид.
- Тогда почему бы тебе было не надеть сапоги? - осведомился Киалан.
- Как можно! Я же их испорчу! - искренне ужаснулась Брид.
Киалан покатился со смеху, что почему-то помогло вернуть Брид жизнерадостность. Она достаточно спокойно приняла открытие Морила, что из съестного у них есть только хлеб и лук.
- Я так и знал, что те кролики нам понадобятся, - уныло сказал Киалан.
- Мы все плотно пообедали, - напомнила ему Брид.
Морил придумал пожарить хлеб и лук. К несчастью, было уже так темно, что он не видел, что делает. Смесь, которую он снял со сковороды, оказалась сильно подгоревшей и была съедена только потому, что все страшно проголодались. После ужина легли спать. Морилу, который несколько раз просыпался, чтобы поудобней свернуться калачиком вокруг бутыли, показалось, что Киалан и Дагнер по очереди дежурили до самого рассвета. Как бы там ни было, с утра оба имели вид довольно жалкий.
Тем не менее, как только солнце встало, повозка снова тронулась в путь. По дороге беглецы доели остатки хлеба. Брид немного похныкала, и Дагнер пообещал, что они купят еды в первой же деревне, которая попадется им на пути.
- На что? - поинтересовалась Брид.
Это был очень неприятный момент. В шкафчике, где Линайна обычно хранила деньги, их не оказалось. Наверное, в Маркинде она их вынула, И в карманах их новой нарядной одежды не оказалось ни монетки. Похоже было, для того чтобы поесть, придется сперва дать представление. Но тут Брид догадалась проверить старую одежду в сундуке, вывернув все карманы. В карманах алого костюма Кленнена обнаружилось несколько монет, а еще несколько выпали из собственной куртки Киалана, которая тоже оказалась там.
- Нам можно их взять? Мы с тобой потом расплатимся, - сказала она.
- Конечно, - ответил Киалан. - Я и забыл, что у меня были деньги.
Когда они подъехали к деревне, Дагнер остановил повозку на околице и отправил Брид с Морилом за покупками, в последнюю минуту крикнув им вслед, что у Олоба кончился овес. Правило гласило, что первым делом надо покормить коня, потому как голодный Олоб их далеко не увезет. Брид и Морил вернулись мрачные. Они принесли овес, буханку хлеба, полкрынки молока, холодную кровяную колбасу и кочан капусты. Зная, что Дагнер постарается отсрочить представление, если будет такая возможность, Брид приготовилась дать ему бой.
- Больше ни на что денег не хватило. Если мы завтра не дадим представление, придется положить зубы на полку, - объявила она, сваливая скудные припасы в повозку.

Предыдущая страница 4 Следующая страница


5 Диана Уинн Джонс

- Дадим, - пообещал Дагнер, чем страшно ее удивил. - Отец сказал, чтобы мы обязательно дали представление в Нитдэйле, и, по-моему, мы будем там как раз завтра. Ты его нашел? - спросил он у Киалана, который хмуро рассматривал карту.
Карта была довольно плохая. Кленнен зная Дейлмарк как свои пять пальцев и держал карту только на случай непредвиденных происшествий.
Если эта деревня Синдо, то Нитдэйл находится довольно далеко на северо-западе, - ответил Киалан. - Стоит ли? Это же все равно, что тащиться через Топи.
- Да, стоит. И он сказал, что мы обязательно узнаем там новости, - ответил Дагнер. - Давайте трогаться. И, - добавил он, - думаю, что этим вечером нам надо будет немного прорепетировать.
Когда Олоб двинулся по дороге, Морил со вздохом взял старую квиддеру. Когда он поклялся больше на ней не играть, он представлял себе беззаботную жизнь в Маркинде (если он вообще думал о будущем), но теперь, будет ли Дагнер играть на флейте или на дискантовой квиддере, а Брид - на флейте или пангорне, кому-то все равно нужно будет вести теноровую партию. А это означало, что Морилу придется взять большую квиддеру. Он всегда побаивался этого инструмента, а теперь - в особенности. Чтобы как-то с ней свыкнуться, он положил ее к себе на колени и принялся полировать, как его научил Кленнен. Потом Брид дала ему тон на пангорне, и Морил начал настраивать квиддеру. И снова начал. И еще раз. Стоило ему натянуть струну до нужного тона, как она тут же снова расстраивалась. Ему удавалось извлечь из ослабевших струн только стонущий звон.
- Кажется, колки ослабели, - беспомощно сказал он.
- Дай-ка я попробую, - уверенно предложила Брид, однако и она не смогла настроить квиддеру.
- Давай я взгляну на колки, - сказал Киалан.
Он проверил их - и похоже было, что действует он со знанием дела, - однако не нашел никаких отклонений. Киалан передал инструмент Дагнеру. Дагнер, который был самым опытным музыкантом, зацепил вожжи ногой и полчаса пытался настроить квиддеру. В конце концов он вынужден был отдать ее Морилу в прежнем состоянии.
- Только этого нам и не хватало! - воскликнула Брид. - Может, у нее траур? Нам-то точно следовало бы сейчас быть в трауре, а посмотрите на нас!
- Попробуй сыграть плач, - сказал Киалан.
- Зачем? - удивился Морил. - И потом, я терпеть не могу старинные песни.
- Любой плач, сказал Дагнер. Ты ведь играл над могилой на своей квиддере, да?
Морил попробовал. Он запел «Плач по графу Водяной Горы», и после первой строки стал аккомпанировать себе на квиддере - как можно тише. Диссонанс получился ужасный, Так что Брид содрогнулась. Но Дагнер подхватил песню, и квиддера словно повела мелодию за ним. К великому изумлению Морила, к концу первого куплета квиддера уже была настроена. Он запел припев, и к ним присоединились сначала Брид, а потом и Киалан:
Равного нету ему!
Граф Канарт, граф Канарт!
Не сыскать второго такого, брат:
Равных нету ему...
Квиддера пела - так же нежно, как для Кленнена. По лицу Брид текли слезы. Морилу тоже хотелось плакать. Они громко пропели всю песню - и хотя она заставила их грустить, но одновременно они почувствовали и воодушевление. Но самое странное действие плач оказал на Олоба. Конек перешел на медленный ритмичный шаг, и можно было подумать, будто он везет не яркую повозку, а катафалк.
- Убери ее, - попросил Дагнер, а то мы так никогда не доберемся до Нитдэйла.
Морил бережно убрал на место квиддеру, и они смогли ехать быстрее. Как и накануне, Дагнер не разрешил Олобу остановиться на ночлег в привычное время и выбрать для стоянки одно из тех мест, которые они предпочитали обычно. Незадолго до заката Дагнер съехал с дороги на пустынное поле, усыпанное крупными камнями, откуда открывался хороший обзор.
- Но от Ганнера ведь нет ни слуху ни духу! - запротестовал Морил.
- Ну, так и не будет, пока мы не увидим, как он подъезжает, так ведь? - отозвался Киалан.
Они быстро расправились с колбасой и начали репетировать. К великому облегчению Морила, большая квиддера теперь вела себя безукоризненно. Однако у музыкантов появились новые проблемы. Оказалось, что без Кленнена и Линайны они не могут исполнять половину песен так, как привыкли. Им пришлось аранжировать все по-новому. И Дагнер даже не пытался занять место Кленнена. Он отказался петь больше трети песен - и только на этом настаивал решительно. В остальном он просто высказывал предложения и был вполне готов уступать Брид и Морилу. Младшие брат и сестра растерялись. Они привыкли к тому, что Кленнен добродушно, но совершенно четко говорит им, что следует делать. Иногда поведение Дагнера их раздражало, а несколько раз они даже испытывали соблазн повести себя совершенно глупо. Но от того, как они подготовят выступление, зависела их следующая трапеза, и это удерживало их от громких ссор или не менее громкого хохота. Морил, как никогда, остро чувствовал, что очень не хватает Кленнена.
Однако почти сразу же он вспомнил слова Дагнера насчет того, что Кленнен всегда поступал по-своему. Морил вдруг задумался - а не вышло ли так, что несгибаемая воля отца заставила их слишком сильно от него зависеть. Может быть, именно поэтому им и кажется, что обходиться без него так трудно.
Пока они репетировали, Киалан улегся на камень, под которым они сидели: он слушал их и, как подозревал Морил, одновременно нес дозор. Эта чрезмерная бдительность уже начала раздражать Морила. В конце концов, это он и Брид пострадают, если Ганнер их разыщет, а вовсе не Дагнер и Киалан. Утром он с досадой заметил, что старшие опять сторожили всю ночь. У обоих был очень усталый вид.
Брид пришла в ярость:
- Дагнер, как ты собираешься давать представление, если у тебя глаза слипаются? До сих пор на моей памяти ты еще не вел себя так глупо! Мы же на тебя рассчитываем!
- Ладно, - устало согласился Дагнер, - ты правь повозкой, а я лягу и посплю. Но разбудите меня, если... если...
- Если что? - рявкнула Брид.
- Если что-нибудь случится, - ответил Дагнер и со стоном улегся рядом с винной бутылью.
Киалан растянулся по другую ее сторону, и оба заснули раньше, чем Олоб успел тронуться с места. В результате Брид и Морилу пришлось самим искать дорогу в Нитдэйл. И они ее нашли, испытывая одновременно досаду и самодовольство. Карта им мало помогла. Им пришлось чутьем отыскивать нужные проселки, выбирая те, которые шли на северо-запад, и надеясь на удачу. Один раз они заехали на хутор, и им пришлось выбираться обратно под лай собак и отчаянное кудахтанье кур. Киалан с Дагнером даже не пошевелились.
- Безнадежные дурни, - сказала Брид.
Они все еще спали, когда повозка преодолела подъем перед Нитдэйлом.
- Мы это сделали! - воскликнул Морил.
- Если только Олоб не знал дорогу, - добавила Брид ради справедливости. - Но я не думаю, чтобы ему случалось приезжать сюда с этой стороны.
Нитдэйл оказался оживленным городом, который лежал у большой дороги, ведущей на север, к перевалу Фленн. Это была последняя долина - дальше начинались предгорья. Даже самые высокие дома города не закрывали тех земель, где Южный Дейл ступенями поднимался к лесистому плато.
- Скажи: дня четыре, и мы будем на Севере! - с радостью заметил Морил.
- Дня четыре! - сразу же ответила Брид. Их шутливая возня на козлах наконец разбудила Дагнера и Киалана.
- В чем дело? Что случилось?
- Ничего. Только Нитдэйл, - ответила Брид.
Сонное лицо Дагнера моментально напряглось, осунулось и побледнело. Брид попыталась придать брату уверенности.
- Мы всегда здесь хорошо зарабатывали, - сказала она. - Тут найдется множество людей, которые нас помнят и знакомы с отцом. Учти: говорить буду я. Я расскажу им про отца и представлю нас. Хотя они все равно смогут прочесть это на повозке.
- Повозку надо перекрасить, чтобы на ней было имя Дагнера, - заметил Морил.
Он не верил, что Брид удастся успокоить Дагнера, но честно попытался помочь.
- Его имя на повозке не поместится! - весело заявила Брид. Только, наверное, если на одной стороне написать Дастгандлен, а на другой Хандагнер.
- А разве Нитдэйл это не резиденция графа Толиана? - осведомился Киалан, бестактно прервав их попытки вселить в Дагнера отвагу.
- На самом деле - нет. Его дом расположен за городом, чуть к востоку, - ответил Дагнер.
Он указал Киалану нужное направление, но рука у него заметно дрожала. За деревьями был едва виден большой белый дом по другую сторону от города.
- Чтоб тебя разорвало, Киалан! - бросила Брид, заслужив изумленный взгляд попутчика. - А, ладно! - добавила она. - Но если представление пройдет неудачно, я буду винить в этом тебя. Дагнер, думаю, нам пора надевать наши наряды.
- Нет, - сказал Дагнер.
- Что ты хочешь сказать? - переспросила Брид.
- Просто «нет», - ответил Дагнер. - Мы дадим представление в том, что на нас сейчас. Мы выглядим вполне благопристойно.
- Да, но мы же всегда переодевались! - запротестовала Брид. - Это создает атмосферу.
- Это придумал отец, сказал Дагнер. - И в чем-то он был прав. Это было в его стиле - въезжать в город ярко, с песнями и блеском. Он мог создать такую атмосферу. Но если я попробую въехать в город в мишуре и с громкой песней, то меня попросту засмеют.
- Тебе так кажется, потому что ты нервничаешь, - попробовала уговорить его Брид. - Ты почувствуешь себя лучше, как только переоденешься.
- Нет, не почувствую, - возразил Дагнер. - Мне станет в десять раз хуже. Брид, я просто не могу держаться так, как отец, делать то, что делал он. Я буду все делать на свой лад - или не буду делать вообще. Понимаешь?
Брид готова была расплакаться.
- Значит, ты вообще не станешь давать представление?
- Такое, как отец, - не буду, - подтвердил Дагнер, - потому что не могу. Мы дадим представление, потому что иначе нам придется голодать. И ты можешь нас представить и объяснить, что случилось, и, может быть, все будет хорошо. Но если я услышу, что ты хвастаешься и превозносишь нас, я замолчу. И это к тебе тоже относится, Морил. Нам придется стать иными, потому что мы - не отец.
Брид тяжело вздохнула.
- Ладно. Но я все равно надену сапожки. Мне нужно создать настроение. - Потом она немного повеселела. Мне никогда не нравился цвет твоего костюма, Морил. В том, что на тебе сейчас, ты выглядишь гораздо лучше.
- Спасибо, - вежливо отозвался Морил.
Слова Дагнера внезапно заставили его с ужасающей ясностью осознать, что впервые в жизни им предстоит давать представление совсем одним. Прежде он никогда не волновался перед выступлением. А вот теперь ему стало не по себе. Брид сидела на козлах, правя в Нитдэйл, а Морил сжимал большую квиддеру, и его пальцы вдруг стали холодными и потными. Теперь уже трудно было бы сказать, кто нервничает больше - Дагнер или он сам. Дома приближались. Совершенно перепугавшись, Морил прижался щекой к отполированному боку квиддеры.
- Пожалуйста, помоги мне! - прошептал он ей. - Мне ни за что не справиться. Я не могу!
- Ты не можешь на секунду остановиться? - попросил Киалан Брид.
Она натянула вожжи. Киалан тут же слез с повозки на дорогу. Брид серьезно посмотрела на него:
- А сейчас ты повторишь нам свою историю насчет того, что наши представления тебя не интересуют, так? Ну, можешь не трудиться. Я тебе не поверю. Я видела, как ты смотрел все представления, которые мы давали.
Киалан растерянно взглянул на каменное лицо Брид, а потом рассмеялся:
- Ладно. Не стану повторять. Но я все равно подожду вас на той стороне Нитдэйла. До встречи.
Он быстро зашагал к городу, засунув руки в карманы и насвистывая «Веселых холандцев».
- Он безнадежен! - заявила Брид.
Но оба ее брата слишком волновались, чтобы ей ответить.

7

На главной площади Нитдэйла всегда было людно. В центре ее был устроен красивый фонтан, а на трех сторонах находились таверны. Туда же выходили фасадами зерновая биржа и две гильдии, вокруг которых тоже всегда царило оживление. Четвертую сторону площади занимало хмурое серое здание тюрьмы. Когда повозка, которой правила Брид, въехала на площадь, там оказалось даже более многолюдно, чем помнилось ей и братьям. Когда Олоб терпеливо пробился к фонтану, выяснилась и причина оживления: утром здесь состоялось публично повешение. Виселица все еще оставалась на месте, перед тюрьмой, и повешенный тоже. Немало людей, сидевших перед тавернами, насмешливо приветствовали его, поднимая кружки.
При виде раскачивающейся фигуры Дагнер позеленел, Морил вцепился в квиддеру и судорожно сглотнул. Брид не удержалась, чтобы не свеситься с повозки и не спросить у оказавшегося поблизости мужчины, кем был повешенный.
- Дружок Вестника, - жизнерадостно сообщил он.
Брид выбрала для расспросов веселого усатого мужчину, который, похоже, насладился каждой минутой казни.
- Некоторые считают, что он и был Вестником, - добавил он. - Но наверняка уже никто не скажет. Он ни в чем не признался. Его взяли на прошлой неделе по приказу нового графа.
- О, так здесь новый граф? - тупо спросила Брид, пытаясь не смотреть на раскачивающееся тело.
- Еще бы, - ответил мужчина. - Старый граф умер больше месяца назад. Новый граф - его внук. У него настоящий нюх на Вестника и ему подобных, это точно. И удачи ему в этом!
- О да. Большой удачи, - поспешно откликнулась Брид, испугавшись ареста за непочтительность к новому правителю.
- Прекрати, Брид. И давайте начнем, - раздраженно сказал Дагнер.
Брид довольно фальшиво улыбнулась усатому собеседнику и закрепила вожжи, дав Олобу понять, что ему следует стоять на месте. А потом она задудела в пангорн, чтобы привлечь к себе внимание. Когда в их сторону повернулось достаточно много лиц, она встала и заговорила. Морил удивлялся тому, насколько спокойно держится сестра. Но в этом Брид походила на Кленнена. Внимание публики было ей необходимо как воздух.
- Дамы и господа! объявила она. - Приглашаю вас подойти и послушать. Вы видите повозку, на которой я стою? Многим из вас она хорошо знакома. Если это так, то вам известно, что она принадлежит Кленнену-менестрелю. Вы видели, как она много лет проезжала через Нитдэйл, направляясь на Север. Большинство из вас знают Кленнена-менестреля...
Она уже успела заинтересовать слушателей. Морил услышал, как кто-то сказал:
- Это Кленнен-менестрель!
- Нет, не Кленнен, - возразил еще кто-то. - Кто эта хорошенькая девчушка?
- Тогда где же Кленнен? Это не Кленнен! - стали говорить другие.
И наконец один из самых любопытных громко спросил:
- Где Кленнен, девонька? Разве он не с тобой?
- Я вам расскажу, - ответила Брид. - Я все вам расскажу.
А потом она замолчала и просто стояла, прямая и заметная в своем вишневом платье. Морил видел, что она сдерживает слезы. Но он видел и то, что она ясно показывает толпе, какие усилия прилагает, чтобы не заплакать. Он изумился тому, как ей удается использовать настоящие чувства для того, чтобы придать зрелищности представлению. Самому ему так ни за что бы не сделать.
Брид молча стояла, пока любопытный ропот не стал громким, - но не затянула молчание настолько, чтобы любопытство угасло. Она сказала:
- Я вам скажу. Кленнена... моего отца... убили два дня назад.
Она снова замолчала, борясь со слезами и внимательно прислушиваясь к сочувственному гулу. Когда гул набрал силу, она снова заговорила, громко, но так спокойно, что Морилу и большинству присутствующих показалось, будто она говорит тихо. Они замолчали, внимая ее словам.
- Мы - дети Кленнена-менестреля: Брид, Морил и Дастгандлен Хандагнер. И мы делаем все, что в наших силах, чтобы продолжать выступления без него. Надеюсь, вы найдете время, чтобы нас послушать. Мы понимаем, что без Кленнена наше представление уже не будет прежним... но мы постараемся доставить вам удовольствие. Мы надеемся, что вы простите нам все наши недостатки, ради... ради памяти нашего отца.
За это ее наградили аплодисментами.
- Тогда клади свою шляпу, и мы вас послушаем! - крикнул кто-то.
Брид с мокрыми от слез щеками взяла шляпу, которую приготовила заранее, и бросила ее на землю. Несколько человек сразу же кинули монеты - из чистого сочувствия. Брид не могла не ощутить гордости. Она произвела немалое впечатление, ни разу не похваставшись - на самом деле она даже сделала противоположное, что, как она надеялась, должно было понравиться Дагнеру.
Хотя Дагнер слишком сильно нервничал, чтобы выказать одобрение, Брид поняла, что он не сердится, так как позволил ей говорить. Это означало дозволение ей самой решать, что именно они будут петь. И Брид постаралась расположить отрепетированные ими песни так, чтобы они произвели наибольшее впечатление. Она начала с песен, которые всем нравились.
У Морила на душе скребли кошки. Без низкого звучного голоса Кленнена их исполнение казалось ему жидким и непривычным, и им не хватало аккомпанемента Линайны на ручном органе. Морилу уже начало казаться, что им нечего предложить слушателям, кроме умелой игры на квиддере и пангорне.
Брид чувствовала примерно то же. Чтобы ободрить братьев, она объявила, что теперь они втроем сыграют «Семь маршей». Она была уверена в том, что эту вещь они могут исполнить хорошо. И оказалась права. Самым удачным был тот момент, когда Дагнер во время Четвертого марша неожиданно дал Брид сигнал играть тихо и на своей дискантовой квиддере сыграл в два раза быстрее мягкой теноровой партии квиддеры Морила. В этот момент братья переглянулись. Морил понимал, что никто из них не получает удовольствия от игры, но обоим уже отчаянно нужны были аплодисменты - и к тому же они с мрачным удовлетворением чувствовали, что демонстрируют подлинное мастерство. Они были вознаграждены громкими аплодисментами и дождиком монет, посыпавшихся в шляпу.
А потом они исполнили «Песню кукушки» Кленнена, которая всегда вызывала смех. После этого Брид, которая решила, что чем скорее Дагнер сделает свое дело, тем лучше, объявила, что теперь Дагнер споет несколько песен собственного сочинения.
Брид была рада, что сказала «несколько». Дагнер так нервничал, что сумел спеть всего три. А если бы она не сказала «несколько», то, возможно, он спел бы всего одну. Морил был разочарован, а Брид - раздосадована, и вообще это было обидно, потому что собравшимся понравились песни Дагнера. Особенно хорошо приняли «Цвет в голове». Брид почувствовала, что зрители сопереживают Дагнеру. Они решили, что он отважно идет по стонам отца, и хотели его ободрить. Но Дагнер стал совсем лиловым, начал дрожать и замолчал.
Брид сердито вышла на середину повозки и запела сама. Морил без подсказки пришел к ней на помощь, заиграв на квиддере, а Дагнер тем временем хватал ртом воздух в задней части повозки. Брид прекрасно справилась. Зрители всегда хорошо ее принимали. Она спела несколько баллад, хотя ей пришлось обойтись без баллады «Как был повешен Филли Рэй», которая удавалась ей лучше других. Но Брид не могла петь ее, когда позади толпы на виселице раскачивался труп. Успех ей принесла комическая песенка «Зов коров», которую она спела вместо «Филли Рэя». Брид эта песня всегда нравилась. Ее следовало начинать с трели, которой созывали все стадо, а потом коров звали по очереди, и с каждым куплетом добавляли по одной.
Рыжая корова, рыжая корова, породистая корова моего барона...
Бурая корова, бурая корова, корова нашей соседки-матроны.
Брид пела, и, глядя на нее, никто бы не догадался, что она отчаянно пытается придумать, что еще можно было бы включить в их непривычно короткое представление, пока она не сорвала голос. На словах «старая корова, старая корова» к ней пришло озарение. Она закончила песню, и в шляпу посылались монетки.
- А теперь, дамы и господа, мой брат Морил споет четыре песни Осфамерона.
Морил судорожно сглотнул и возмущенно посмотрел на сестру. Он еще никогда не исполнял старые песни на публике. Но Брид взяла и объявила их, так что ему пришлось выйти в центр повозки, с трудом удерживая квиддеру в потных трясущихся руках. Еще ухудшило дело то, что в это мгновение он неожиданно встретился взглядом с Киаланом. Киалан стоял около фонтана, и вид у него был хладнокровный, внимательный и чуть критический. С того места, где стоял Морил, казалось, будто повешенный болтается над самой головой Киалана. Мальчик поспешно отвел глаза от них обоих и начал играть. Он был уверен, что исполнит песни отвратительно.
Некоторое время он мог только следить за непривычной аппликатурой и странными, старомодными ритмами. А потом его волнение немного спало, и он с изумлением обнаружил, что получает удовольствие от своего выступления. Поскольку собственный голос Морила был высоким, ему не приходилось напрягать его, как это делал Кленнен. И поскольку он не имел опыта и ему не нравилась старинная манера игры, он заметил, что бессознательно изменил ее, создавая стиль, который был не старым, не новым - а другим. Рваные ритмы Осфамерона стали более гладкими, и Морилу показалось, Что если бы он смог найти время, чтобы прислушаться к словам, ему удалось бы понять их смысл.
Огромный дом Адона распахнулся. И по нему
Стремглав метнулись ласточки:
Душа летит по жизни. Осфамерона сердце знало,
Что человеческая жизнь не то что птичья.
Осфамерон велел раскрыться
Оку разума. Скворец порхнул туда.
Не дал бард песне скрыться.
Скворца он задержал там навсегда.
Морилу понравилось, как звучит старинная баллада. И он был уверен, что это заслуга его, а не квиддеры. Однако когда он закончил, на площади воцарилось молчание. Собравшиеся еще никогда не слышали, чтобы старинные песни пели так, как их спел Морил, и не знали, что думать. Киалан помог им определиться, громко захлопав. Другие тоже начали хлопать. А потом аплодисменты стали такими громкими, что Морил даже смутился ведь он был только учеником!.. А в шляпу снова полетели монетки.
Казалось, аплодисменты встревожили Олоба. С этой минуты конь начал вести себя беспокойно. Он вскидывал голову, бил копытом, пытался двинуться вперед и даже норовил попятиться. Брид его осадила - и он попятился уже по- настоящему, так что Морил налетел на Дагнера. Брид пришлось снова взяться за вожжи, из-за чего она могла выступать уже только вполсилы. Заметив это, Дагнер собрался и сыграл несколько песен с веселыми припевами, надеясь, что публика их подхватит. Этого не произошло: люди были настроены на то, чтобы слушать. Однако музыканты уже сыграли все, что отрепетировали, так что Дагнеру пришлось перейти к «Веселым холандцам» и закончить представление.
Олоб по-прежнему вел себя как жеребенок, так что Морил слез с повозки и встал у его головы. Толпа стала расходиться. Морил услышал, как Брид спросила Дагнера:
- Мне идти за покупками? Я знаю, что нам нужно.
- Нет, пойду я, - ответил Дагнер.
Похоже, он продолжал нервничать, хотя представление уже закончилось. Он взял у Брид шляпу и слез с повозки. Почти сразу же к ней подошли несколько человек, в которых Морил узнал друзей Кленнена. Они столпились вокруг Дагнера.
- Что это значит, Дагнер? Что вы говорили насчет Кленнена?
В конце концов Дагнер пошел выпить с ними, захватив шляпу. Морил не увидел, в какую из таверн они зашли, потому что как раз в этот момент с ним заговорил какой-то приятный человек. Сначала он дал Морилу пирожок, а потом по-отечески сказал ему, что он спел старинные песни совершенно неправильно и что все катится в тартарары, раз люди позволяют себе подобные вольности.
Морил последовал примеру Дагнера.
- Да, но я не могу исполнить их так, как это делал мой отец, - ответил он с набитым ртом.
Он был очень благодарен незнакомому добряку за пирог, иначе сказал бы, что на самом деле думает о старинных песнях.
Когда тот ушел, бормоча себе под нос, что молодежь пошла никудышная, Морил вспомнил, что Брид будут осаждать шепчущие господа. Он обернулся на повозку, пытаясь придумать, что делать, если это так. Там действительно оказался шепчущий господин. Брид смотрела на него с яростью тигрицы, а господин отступал, густо покраснев.
- Надеюсь, что Дагнер не забудет купить провизию, - сказала Брид Морилу, делая вид, что господина не существует.
Морил тоже на это надеялся. Они ждали и ждали - Морил рядом с беспокойным Олобом, а Брид в повозке. Прошло больше часа. Время от времени Морил замечал в толпе Киалана, который слонялся по площади и, видимо, тоже ждал Дагнера. Однако Киалан не пытался к ним подойти, и Морил несколько раздраженно недоумевал, почему он так себя ведет.
Олоб вдруг отчаянно замотал головой. Брид сказала:
- Вон Дагнер.
Морил увидел, как брат быстро идет через площадь, свернув в руке пустую шляпу.
- Где же покупки? - недоумевала Брид.
Дагнер жизнерадостно помахал ей и зашагал еще быстрее. Он уже почти подошел к повозке, Когда с двух сторон к нему быстро и бесшумно придвинулись двое крупных мужчин. Один сжал плечо Дагнера огромной лапищей.
- В чем... - начал тот, пытаясь стряхнуть с себя руку.
- Именем графа ты арестован, - сказал мужчина. - Не поднимай шума, а то тебе же будет хуже.
На секунду Морил снова увидел Киалана в толпе у фонтана: тот был в полном ужасе. Люди, оказавшиеся поблизости, поспешно отошли от повозки, не желая присутствовать при аресте. Киалан затерялся среди них и мгновенно растворился в толпе. Морил стоял у головы Олоба, посреди внезапно образовавшегося пустого пространства, и злился на Киалана, хотя тот был ни в чем не виноват. Конечно, никто не может помешать графу, раз уж тому взбрело в голову арестовать Дагнера, но если бы Киалан просто был рядом, это было бы хоть какой-то поддержкой. Морил с отчаянием посмотрел на брата. Дагнер успел только бросить на него один безнадежный взгляд - и те двое повели его к тюрьме. Толпа поспешно расступалась перед ними. «Шарахаются, словно от чумного!» - с негодованием подумал Морил. Ему хотелось, чтобы Дагнер шел с гордо поднятой головой, но тот виновато сутулился.
- В жизни я еще не была так зла! - возмутилась Брид. - Никогда... Что за несправедливость...
Она замолчала и опасливо обвела взглядом опустевшую площадь перед фонтаном, запоздало сообразив, что и сама напрашивается на неприятности.
Двое мужчин с Дагнером исчезли внутри хмурой тюрьмы. Морилу стало одиноко, как никогда.
- Я только сейчас понял, - сказал он. - У нас ведь не было лицензии на выступление, правильно?
- Мы имеем право в течение шести месяцев давать представления по лицензии отца, - ответила Брид. - Отец мне говорил, и я знаю, что это законно. Надеюсь, Дагнер это помнит. Они не имеют права!.. Они просто пытаются...
Какой-то мужчина довольно неохотно шел через опустевшее пространство, неся на плече мешок - судя по всему, с овсом. Он остановился, не доходя до повозки.
- Ваш брат заказал это, - сказал он. - Мне его унести обратно?
- Ничего подобного! - заносчиво заявила Брид. - За него заплачено - это я знаю. Положите его в повозку.

Предыдущая страница 5 Следующая страница


Сын менестреля 6

- Как хотите, - недружелюбно бросил мужчина.
Он швырнул мешок на булыжную мостовую и ушел.
Почему-то это было очень обидно. Морил понял, что теперь все будут их избегать. Он в сердцах решил, что Киалан бросил их по той же причине. Олоб немного успокоился, Морил отпустил его и оттащил мешок к повозке.
- Что нам теперь делать, Брид?
- Делать? - переспросила Брид еще более гневно. - Я скажу тебе, что делать. Мне придется остаться здесь на тот случай, если Дагнер заказал что-то еще, но тебе надо немедленно идти к тюрьме и требовать свидания с Дагнером. Иди. Скажи им, что он - родня графа. Скажи, что мать - племянница Толиана. Подними шум. Дай им ясно понять, что у нас влиятельная родня. А когда увидишь Дагнера, передай, чтобы он говорил то же. Иди же! Они просто пытаются запугать нас и заставить заплатить за новую лицензию, я в этом не сомневаюсь!
Морил послушно поплелся через площадь. Он был так ошарашен, что не мог придумать ничего другого, хотя предчувствие говорило ему: это бесполезно. Если на Юге кого-то арестовали - даже за мелкую провинность, то маленький мальчик не сможет добиться освобождения арестованного пустыми заявлениями о благородных родственниках. А поскольку у них нет огромных денег, то вполне вероятно, что двери тюрьмы закроются за Дагнером навсегда. К тому времени, когда Морил оказался под холодной аркой тюремных ворот, он уже искренне жалел о том, что они уехали из Маркинда.
- Пожалуйста, - обратился он к дежурному за дверью. - Я хочу увидеть брата.
Мужчина посмотрел на него не без симпатии.
- Ты - сын Кленнена-менестреля?
Морил кивнул.
- И сколько тебе лет, паренек? - спросил он.
- Одиннадцать, - ответил Морил.
- Одиннадцать, вот как? - переспросил мужчина. - Таких, как ты, вешают только после пятнадцати, так что тебе повезло.
Морил решил, что это шутка, и вежливо улыбнулся.
- Послушай, паренек, сказал мужчина. - Прими добрый совет. Садись на эту свою повозку и уезжай поскорее. Ничего хорошего ты тут не добьешься.
Морил посмотрел на него с бессильной досадой.
-Но...
- Уходи! - настойчиво повторил мужчина.
В темном коридоре позади них раздавались шаги. Морил понимал, что мужчина старается ему помочь, но не сдвинулся с места. Он стал ждать, в надежде, что приближающийся человек разрешит ему увидеть Дагнера.
Пришедшим оказался один из мужчин, арестовавших Дагнера. Он взглянул на Морила без особого интереса. А потом - второй раз, уже пристально.
- Этот тоже из них, так?
- Да, сударь, - ответил стражник и бросил на Морила укоризненный взгляд, словно желая сказать: «Видишь, что ты наделал!».
- Пойдем со мной, парень, - сказал вновь пришедший.
У Морила схватило живот - даже сильнее, чем перед недавним представлением, и он пошел по темному коридору, а потом - по унылому внутреннему двору и вверх по какой-то лестнице. Они вошли в пустую комнату с желтыми стенами. У одной из них стояла скамья, на которую Морилу было велено сесть и ждать. С этим мужчина ушел, заперев за собой дверь.
Морил довольно долго сидел на скамье, чувствуя себя просто ужасно. Он пытался понять, не арестовали ли и его тоже. Было очень похоже. Он попробовал выглянуть в окно, но оно оказалось очень высоким и было забрано решеткой. Он подтащил к нему скамью, но все равно увидел только серые стены. Протиснуться сквозь прутья решетки было невозможно. Морил отодвинул скамью на прежнее место и снова уселся на нее.
А потом началось самое ужасное. Ему невыносимо было находиться в тесном помещении. Ему было жарко. Он ощущал себя загнанным в ловушку. С каждой секундой комната словно становилась все меньше и потолок наваливался на него сверху. Морил уже готов был закричать, но тут ему на глаза вовремя попалось пятно на противоположной стене, и он смог на нем сосредоточиться. Пятно очень походило на гору между Водяной Горой и Ханнартом.
Морил с облегчением скрылся в грезах. Он представил себе увенчанные снегом вершины и забыл о том, что ему слишком жарко. Он представил себе широкие долины и высокое небо над головой, и ему легче стало переносить тесноту. Он подумал о старинных зеленых дорогах Севера и о том, как по ним идут Осфамеров и Адон. Он сам стал Осфамероном. Он и его друг Адон направились в воображаемый Ханнарт. На горе на них напали враги, но они сражались и пробили себе дорогу. А потом они спустились в Ханнарт и бродили под рябинами, которые росли за стенами старого серого замка, и вместе сочиняли песню о своей победе.
Дверь открылась, и другой мужчина приказал Морилу поскорее идти с ним.
Морил вздрогнул, возвращаясь к реальности. Он был испуган, напряжен и беспомощен. Он ясно видел каждый камень, каждое пятно в этой неприятной комнатке, прожилки дерева на двери, грязь под ногтями пальцев, придерживавших дверь. Он даже знал, что на бородавке на носу у мужчины ровно шесть волосков. Вставал со скамьи, он вдруг вспомнил, как Кленнен у озера говорил ему: «Ты сейчас разделен на две половинки». Может, это и имел в виду отец?
Мужчина привел его в большую торжественную комнату, в одном конце которой стоял массивный старый стол. За столом сидел пожилой мужчина, а рядом с ним более молодой вел записи. По золотой цепи на шее пожилого мужчины Морил понял, что это судья.
- Становись напротив стола и отвечай четко, - сказал более молодой мужчина, прервав записи и наставив свое перо на Морила.
Морил послушно встал, где велено. От напряжения его била дрожь. Он видел каждый бугорок на довольно бессмысленном барельефе за спиной судьи. Он мог бы сказать, сколько морщин на лбу у судьи - пятнадцать желтоватых складочек.
Судья приподнял эти складочки и посмотрел на Морила.
- Полное имя?
- Осфамерон Танаморил Кленненсон, - сказал Морил. - Будьте добры, я хотел бы увидеть моего брата.
- Вот это имечко! - заметил судья, пока второй мужчина его записывал. - Осфамерон?
- Он мой предок, - ответил Морил. Заметив, что желтые складочки судьи выгнулись с легким интересом, он объяснил: - Меня назвали в его честь. И разрешите мне увидеть Дагнера, пожалуйста. - Желтые складки сдвинулись теснее. - Это мой брат, - терпеливо пояснил Морил.
- Твой брат? - сказал судья.
Второй мужчина передал ему стопку бумаг, и тот стал просматривать их, сморщив складки на лбу так, что они стали похожи на сборки.
- Здесь еще одно имечко.
Морил с упавшим сердцем понял, что на бумагах, видимо, записаны ответы Дагнера на вопросы, которые ему задавали. Он не знал, что именно отвечал брат, - и очень жалел, что не знает. Ведь если его собственные ответы будут отличаться от ответов Дагнера, то судья сможет признать Дагнера виновным в вещах, которых он вовсе не совершал.
- Мы зовем его Дагнер для краткости, - осторожно пояснил Морил. И мне хотелось бы его увидеть. Пожалуйста.
- Ты сможешь увидеть его в свое время, если ответишь на мои вопросы правдиво, - сказал судья. Вы - из семьи странствующих музыкантов, так?
- Да, ответил Морил.
- И вы ездили с отцом, устраивал представления?
- Да, - снова подтвердил Морил.
- Как давно вы этим занимаетесь?
- Одиннадцать лет, ответил Морил.
Молодой человек подался вперед.
- Старший парень сказал - десять лет.
Судья нахмурился, глядя на Морила - должно быть, прикидывал, сколько ему лет. Вид у чиновника был усталый и проницательный, и Морил был для него только сомнительным фактом. Морил понял, что следовать совету Брид и говорить о своем родстве с графом и Ганнером было бы бесполезно, совершенно бесполезно. Он знал, что Брид это сделала бы, но сам даже пробовать не собирался.
- Я был совсем маленький, когда мы уехали, - объяснил он.
- Из Ханнарта? - резко спросил судья.
- Да, но я не помню, - сказал Морил, прекрасно понимая, что если бы он признался в том, как на самом деле относится к Ханнарту, то предал бы и себя, и Дагнера. - Мой отец говорил, что поссорился с графом Керилом.
Судья и секретарь сверились с ответами Дагнера - и Морил с облегчением заметил, что все вроде в порядке. Но вид у них был недовольный, а дальнейшие расспросы их недовольство только усилили.
- Где вы давали представление перед тем, как приехать в Нитдэйл?
Морил задумался. Казалось, это было так давно! Фледден? Да. Оттуда они сразу поехали в Маркинд, а в Маркинде уже представлений не давали. Именно во Фледдене Линайна заштопала Киалану куртку.
- Во Фледдене, - сказал он.
- С кем твой брат разговаривал во Фледдене?
- Ни с кем, - ответил Морил.
Он это хорошо запомнил, потому что к Дагнеру не подошли обычные девицы, так что он сам разговаривал с Дагнером.
- Но ты ведь не был с ним все время, пока вы оставались во Фледдене, так ведь? - спросил более молодой мужчина.
- Нет, был! - возразил Морил. - Видите ли, мы все были в повозке. В городах отец всегда заставлял нас оставаться в повозке, всех вместе.
- Всегда? - переспросил судья, сурово сдвинув свои складочки. - Ты же не хочешь сказать, будто твой брат никогда не уходил куда-то один?
Морил понял, что если не будет осторожен, то Дагнера смогут обвинить в браконьерской охоте на кроликов.
- Никогда, - сказал он. - Дагнера мало что интересует, кроме его песен. - И чтобы отвлечь чиновников от мыслей о браконьерстве, он добавил: - Дагнер не сделал ничего, за что его можно арестовать. И наша лицензия в полном порядке, честно!
Судья раздраженно вздохнул.
- Меня не интересует ваша лицензия, паренек. Твоего брата арестовали за передачу незаконных сведений...
- Что?! - ахнул Морил.
- … и я хочу знать, откуда они у него, докончил судья. - Это тебя удивляет?
- Еще бы не удивляться! - сказал Морил. - Этого не может быть! Вы наверняка ошиблись.
- Наши агенты - люди очень надежные, - сказал судья. - Почему ты думаешь, будто это ошибка?
- Потому что Дагнер не стал бы этого делать. Ему интересно только сочинять песни. И потом - ему просто неоткуда брать эти сведения! - в отчаянии добавил Морил.
- Такие утверждения бесполезны, - заявил судья. - Сдается мне, что вы, два брата, что-то скрываете. Ты говоришь, что в последний раз вы давали представление во Фледдене. Это должно было быть неделю назад. Где вы были все это время?
- В Маркинде, - ответил Морил, недоумевая, почему Дагнер этого не сказал. - А потом приехали сюда через Синдо.
Судья и его молодой помощник переглянулись, и вид у них был недоверчивый. Было ясно, что они не верят в то, будто в Маркинде кто-то может получить незаконные сведения. Морил немного ободрился.
- Почему в Маркинде? - рявкнул молодой.
- Моего отца убили, - объяснил Морил, и голос у него чуть задрожал.
- Знаем. У Срединного озера. А почему вы поехали в Маркинд?
- Моя мать отправилась туда, чтобы выйти замуж за Ганнера, - ответил Морил.
- За Ганнера? - воскликнули оба и посмотрели на Морила с возмущением. - Ганнер - лорд Маркинда, сказал судья, словно решив, что Морил этого не знает.
- Знаю, - ответил Морил. - Мать была с ним помолвлена до того, как вышла замуж за отца, и теперь она вернулась в дом Ганнера.
- Как же! - цинично сказал судья. - А тогда почему вы с братом оттуда уехали?
На глазах у Морила выступили гневные слезы.
- Потому что я увидел там одного из тех, кто убил отца, если хотите знать! А если вы мне не верите, то можете спросить у Ганнера!
- И обязательно спрошу, - пообещал судья.
Второй мужчина что-то тихо сказал ему, и они снова переглянулись. Морщинки на лбу у судьи сдвинулись плотными сборками. Морил увидел, что Брид все-таки была права, когда велела ему упомянуть о Ганнере. Но, как и Брид, судья моментально пришел к выводу, что это Ганнер подослал к Кленнену убийц. И теперь его молодой помощник выгибал брови, давая понять, что Ганнер слишком важная персона, чтобы его можно было обвинять. Судья оказался не слишком добрым и не слишком справедливым: он цинично хохотнул, улыбнулся и пожал плечами. Морилу, наверное, следовало бы радоваться, если бы Киалан оказался прав и Ганнер на самом деле не имел никакого отношения к смерти Кленнена. А потом судья повернулся к Морилу, и Морил с горечью понял, что существует один закон для Ганнера и совсем другой - для него и Дагнера.
- Твой брат говорил в Маркинде с какими-нибудь незнакомыми людьми?
- Нет, - ответил Морил. - Только с домашними Ганнера.
- Тогда с кем он разговаривал между Маркиндом и нашим городом?
- Только с нами, сказал Морил.
- Послушай, парень, - сказал судья, - ты нам что-то совсем не помогаешь, а? Но, может, у тебя немного исправится память, если я напомню тебе, что преступление твоего брата таково, что за него его положено повесить. И следовательно, я могу посадить тебя в тюрьму за то, что ты утаиваешь нужные суду сведения.
Морила затошнило.
- Я вам помогаю, - возразил он. - Я ведь сказал вам, что это - ошибка. Но если вы готовы поверить мне, только если я скажу, что Дагнер виноват, тогда бесполезно задавать мне вопросы. Потому что он этого не делал!
Молодой человек с яростным видом привстал. Морил заморгал, ожидая, что его сейчас ударят, запрут в темницу - или сделают и то, и другое. Но они не сделали ничего. Молодой человек, выдержав для устрашения паузу, холодно приказал Морилу отойти и сесть в дальнем конце длинной комнаты. Морил послушался. Он сидел на жесткой блестящей табуретке у двери и смотрел, как те двое о чем-то тихо совещаются. За дверью раздавались шаги, так что он не мог услышать ничего, что говорили судья и его помощник, хотя ему и показалось, будто он несколько раз услышал имя Ганнера. А потом его подозвали обратно к столу.
- Мы намерены тебя отпустить, паренек, - сказал более молодой мужчина. Мы пришли к выводу, что тебе ничего об этом деле не известно.
- Спасибо, - сказал Морил. А мне можно теперь увидеть брата?
Более молодой человек гневно посмотрел на него, явно собираясь отказать, но судья раздраженно проговорил:
- Ну ладно, ладно, Я сказал, что ты сможешь его увидеть, если ответишь на мои вопросы. Не хотелось бы, чтобы ты вообразил, будто мы здесь не держим свое слово.
Брид, подумал Морил, дала бы на это ответ, который напрашивался сам собой. Но он не без труда заставил себя промолчать.

8

В комнату вернулся тот мужчина, который провожал Морила к судье. Теперь он отвел его вниз, в большое мрачное помещение, где у дверей стояла охрана. В центре комнаты было два ряда скамей, на расстоянии трех шагов. На этих скамьях лицом друг к другу сидели люди. Те, кто сидел на дальних скамьях, были заключенными. Морил это понял, потому что у всех них был неопрятный, мрачный, безнадежный вид и понуренные головы. Как-то раз он видел циркового медведя - у того был точно такой же взгляд. А люди на ближней скамье явно были посетителями, потому что безнадежной тоски у них в глазах не было, держались они более оживленно и больше нервничали. И казалось, повсюду находились тюремщики: они стояли вокруг со скучающим видом, и нервные взгляды посетителей были адресованы преимущественно им. Комната гудела и шелестела от шагов, шаркающих ног и печального шепота.
Мужчина велел Морилу сесть на ближайшую скамью. Спустя какое-то время два тюремщика ввели Дагнера через дверь в дальнем конце комнаты. У Дагнера уже был такой же неопрятный и печальный вид. Между двумя тюремщиками он казался маленьким и щуплым.
Они усадили Дагнера на скамью напротив Морила.
- У тебя десять минут, - сообщили они мальчику и отошли, давая им поговорить.
Морил судорожно сглотнул, не зная, что сказать.
- Подожди секунду, - сказал Дагнер. - Осмотри комнату позади меня и скажи, нет ли там кого-то, кто мог бы услышать, что мы будем говорить.
Морил послушался. Ближайший тюремщик стоял довольно далеко и разговаривал с напарником.
- Нет. Они стоят от нас на расстоянии в две повозки.
Он уже собрался было обернуться, чтобы проверить, нет ли кого-то у него за спиной.
- Не двигайся, дурень! - прошипел Дагнер. - Я прекрасно вижу, что позади тебя.
- Значит, все в порядке, сказал Морил. - Я видел судью и сказал им, что это ошибка. Они ведь не могут и правда думать, будто ты передавал какие-то сведения, правда? Это же не так!
- Так, - ответил Дагнер. - Я передавал.
Морил потрясенно уставился на него.
- Отец меня попросил, - пояснил Дагнер. - Я должен был передать послание и деньги одному человеку в этом городе. Но у меня это плохо получилось, - печально добавил он. - Я не знал точно... Короче, я, похоже, говорил как раз с тем, кто оказался шпионом. Как вспомню как я был рад избавиться от денег и записки... Ну, наверное, об этом уже бесполезно думать.
- Но, Дагнер! сказал Морил, приходя в ужас. - Тебя же за это повесят!
- А ты что - думал, я этого не знаю? - раздраженно спросил Дагнер. - Близко все еще никого нет?
- Нет, - ответил Морил. - Дагнер, но это же неправда, да? Ты пошутил!
- Я не шучу, - отозвался Дагнер. - Если ты мне не веришь, проверь винную бутыль... если они уже не обыскали повозку. Но это не важно. А что важно это доставить Киалана на Север. Тебе с Брид просто придется ехать дальше и постараться довезти его до Ханнарта. Ты это сможешь сделать, Морил?
- Наверное, смогу, - ответил Морил. - Но, по-моему, он улизнул, когда тебя арестовали.
- Нет, не улизнул, - возразил Дагнер. - Он будет ждать за Нитдэйлом, как обещал.
- Если ты так считаешь... Дагнер, но почему это так важно?
- Спроси Киалана, - ответил Дагнер, глядя на кого-то за спиной у Морила. - Я заказал немного муки и еще овса, - продолжил он несколько вымученно. - И один из приятелей отца дешево уступил мне бекон. И лук. Хлеб сможете покупать по дороге.
- И яйца, - поддержал его Морил. - И я обещаю полировать твою квиддеру.
- Можешь не трудиться, - отозвался Дагнер. - Так, хорошо, он отошел. А теперь слушай. Мне нужно, чтобы ты передал Киалану две вещи. Первая - это что Хенда действительно назначил за него выкуп...
- Выкуп за Киалана? - изумился Морил. - Но он...
- Не важно. Просто скажи ему, - перебил его Дагнер. - А вторая вещь гораздо важнее. Граф Толиан собирает армию и...
- Толиан? Он же умер! - возразил Морил, и ему вдруг предстало странное и пугающее видение - армия призраков.
- Я говорю о новом графе. Его тоже зовут Толиан. И не прерывай меня. У тебя за спиной к нам кто-то направляется, - проворчал Дагнер. - Важно то, что на Севере никто об этом не знает и туда никто не едет, кроме тебя и Киалана. Ты запомнил эти две вещи?
- Выкуп и Толиан, - повторил Морил. - А теперь кто-то подходит сзади к тебе.
Один из тюремщиков положил руку Дагнеру на плечо.
- Пошли. Твое время истекло.
- Но десять минут еще далеко не кончились! - сказал ему Морил.
- Очень жаль. Его вызывает судья. Вставай, парень, - приказал тюремщик.
Дагнер встал и перелез через скамью. Уходя, он состроил Морилу гримасу. Морил решил, что брат пытался улыбнуться. Сам Морил, чувствуя себя совершенно подавленным, побрел к выходу, и его быстро увели к дверям тюрьмы.
- Надо же, тебя отпустили, - сказал мужчина, дежуривший у входа. - Везучий ты.
У Морила не было сил ответить. Он не считал себя везучим, особенно сейчас, когда первое, что он увидел, выйдя из тюрьмы, были болтающиеся ноги повешенного.
За болтающимися ногами сидела в повозке Брид с высокомерным и нетерпеливым видом. Повозка по-прежнему стояла на пустом месте, а к мешку овса присоединились еще несколько мешков и свертков, все слишком тяжелые для того, чтобы Брид могла поднять их сама.
- Где ты был? - возмущенно вопросила она, как только Морил подошел достаточно близко. - Я уже подумала, что ты больше вообще не вернешься! В чем дело? Ты похож на крышку скисшего молока.
Морил чувствовал себя так ужасно, что смог только подойти к Олобу. Он обхватил конька за шею и потерся лбом о его нос.
- Ну, говори же! сказала Брид. Ты видел Дагнера?
- Да, - ответил Морил.
- Ты передал ему, чтобы он говорил то, что я тебе сказала?
- Нет.
- Почему нет? Морил, если ты не скажешь мне внятно, что случилось, я тебя сейчас ударю!
- Не могу, ответил Морил. Здесь не место.
- Почему не можешь? - Брид уже почти кричала.
Морил понял, что ему необходимо сделать так, чтобы она перестала привлекать к ним внимание.
- Пожалуйста, Брид. Замолчи, - сказал он, стараясь многозначительно посмотреть на нее поверх носа Олоба. - Давай погрузим мешки и поедем.
Брид начала понимать, что произошло что- то ужасное.

Предыдущая страница 6 Следующая страница


7 Диана Уинн Джонс

- Без Дагнера? спросила она уже гораздо тише.
Морил кивнул, оторвался от теплой морды Олоба и попытался поднять ближайший мешок. Брид слезла с повозки и стала помогать.
- Морил, перестань! - сердито прошептала она. - Все не может быть настолько плохо. Ты ведешь себя так, словно Дагнера собираются повесить!
- Собираются, - сказал Морил.
Брид побледнела, но не поверила ему полностью.
- О нет! - воскликнула она. - Только этого еще и не хватало! За что?
- Давай все погрузим, а по дороге я тебе расскажу, - ответил Морил.
Они нагрузили повозку и выехали с площади. Когда они покатили по мощенным булыжником улицам, где колеса стучали так громко, что заглушали шепот, Морил рассказал Брид, что произошло. Брид так ослабела и растерялась, что будь на месте Олоба другая лошадь, она вполне могла бы понести.
- Не могу поверить! - только и повторяла Брид.
Она все еще говорила это, когда в полумиле от Нитдэйла сквозь живую изгородь к ним пробился Киалан. Как только он их увидел, то улыбнулся, словно почувствовал облегчение. Но заметив, что их всего двое, улыбаться перестал. Он заглянул в повозку, проверяя, не сидит ли Дагнер внутри, а потом посмотрел на брата с сестрой. Когда он забрался в повозку, его смуглое лицо было усталым и пожелтевшим.
- Что случилось? - спросил он. - Лучше не останавливаться.
- Морил говорит, что Дагнера собираются повесить за то, что он передавал сведения, - сказала Брид. Он говорит, что отец велел Дагнеру это сделать, И я не могу этому поверить! Просто не могу!
- О! - сказал Киалан. - Его арестовали за это, да? Мне казалось, что риск чересчур велик - вдобавок ко всему прочему.
- Ты это очень спокойно принял, да? - сказала Брид. - Но, конечно, Дагнер ведь тебе не брат.
Наступило молчание, во время которого Киалан пытался овладеть собой. Однако его природная прямота одержала верх.
- Хорошо, - сказал он. - Он и правда мне не брат. Поэтому ты думаешь, будто я не знаю, каково тебе сейчас. Благодари судьбу, девочка, что тебе не пришлось стоять и смотреть, как Дагнера вешают. Мне пришлось, когда это делали с моим братом!
Брид и Морил повернулись на козлах и уставились на него, но тут же отвернулись, потому что вдоль тонкого носа Киалана текли крупные злые слезы, а светлые глаза наполнялись новыми слезами и краснели.
- И потом, мне всегда ужасно нравился Дагнер, - добавил он. - Я хорошо помню его еще по тому времени, когда мы были маленькие.
Наступившее молчание нарушали только конек и повозка. Брид принялась погонять Олоба, хотя так ужасно было заставлять его спешить прочь от Дагнера! В глазах у нее тоже стояли слезы.
- За что повесили твоего брата? - спросил наконец Морил.
- Ни за что! - сердито сказал Киалан. - Это Толиан придумал, эта бледноглазая мерзкая свинья, которая убила вашего отца. Но я что-то не слышал, чтобы Хадд, Хенда или кто-то еще особо возражали. Они просто заставили сначала устроить над нами суд, чтобы это выглядело достойно. Но там выяснилось, что мне всего четырнадцать...
- О! А мне казалось, что ты старше, заметила Брид.
- Всем всегда так кажется, - отозвался Киалан. - Но мне в марте исполнилось четырнадцать. Толиан пришел в ярость, потому что остальные графы сказали, что по закону меня еще год нельзя вешать. Но беднягу Кониана они повесили и капитана корабля тоже, и всех матросов, которых сумели поймать. А меня заставили смотреть. Как нам не повезло, что мы вышли на берег как раз тогда, когда все графы собрались, чтобы облечь властью этого подлеца Толиана! Его дед умер неделей раньше.
Дорога шла в гору, и теперь повозка ехала уже достаточно высоко над Нитдэйлом, чтобы путникам открылся прекрасный вид на особняк упомянутого Толиана. Морил посмотрел на длинный белый фасад, мирный и величественный, затененный деревьями, - и почувствовал себя как мышь, которая бежит по лапе кошки. Ему хотелось, чтобы их повозка была не такой Ярко-розовой и заметной.
- Я уже начинаю думать, с горечью добавил Киалан, - что приношу людям несчастье. Сначала Кониан, потом - ваш отец, а теперь и Дагнер. И одни боги знают, что стало с теми, кто помог мне сбежать от Хадда!
- Ты не обидишься, если я спрошу, кто ты на самом деле? - осторожно проговорила Брид.
- Мой отец граф Ханнартский, - ответил Киалан. - И если вы решите меня высадить и уехать, я вас винить не стану.
Морил снова обернулся на особняк Толиана. К его великому облегчению, здание уже скрылось за поворотом дороги. Он был очень этому рад. У него возникло такое чувство, будто услышанная новость внезапно поставила их жизни под угрозу. Морил весь обмяк от страха, хоть и понимал, что опасность угрожала им с того момента, когда к ним присоединился Киалан, и сейчас она нисколько не стала больше. Не только Толиан, но любой граф Юга был бы счастлив заполучить Киалана. Его отец был их главным врагом. Всех, кто будет помогать Киалану, ждет жестокая кара. Морил с ужасом вспомнил, как Киалан проходил через города, делая вид, будто не имеет к семье Кленнена никакого отношения. Его даже представили Ганнеру как члена их семьи! А если в Маркинде они видели Толиана, то страшно даже подумать о том, насколько близки они были к гибели. Кленнен не мог знать о том, кто такой Киалан! Он никогда бы не стал помогать сыну человека, с которым он в ссоре. Однако похоже было, что Линайна все знала.
- Мне следовало бы догадаться, что ты с Севера, - смущенно сказала Брид. - А я еще удивлялась, почему мать сказала Ганнеру, будто тебя зовут Коллен!
Киалан тихо засмеялся.
- Ваша мать - женщина хладнокровная, правда?
- Наверное, да. Но послушай... - сказала Брид, - что вы с братом делали на Юге? Разве вы не знали, что при этом случится?
- Это получилось случайно, - ответил Киалан. - Помните ту бурю в конце апреля?
- Да. У нас чуть не унесло большую палатку. Помнишь, Морил? - спросила Брид.
Морил молча кивнул.
- Ну а мы чуть не пошли ко дну, - сказал Киалан. - Мы гостили у нашей тетки на острове Талфер, и шторм налетел как раз в тот момент, когда мы плыли обратно. Нас сбило с курса, и корабль был полон воды - волны перехлестывали через борта. Наверное, даже капитан не знал, куда нас занесло. Он сказал, что нам надо зайти в ближайшую бухту, иначе мы потонем. И мы зашли. Оказалось, это Холанд. И там собрались все правители Юга и стали на нас облизываться. Сказать вам по правде, - добавил Киалан, - поначалу я даже не испугался, так рад был снова оказаться на суше.
- Мы как раз были неподалеку, - сказала Брид. - Но мы даже не слышали... О да! Отец ведь сообщал это как новость, да? Он во всем этом замешан?
- А вы не думаете, что он не мог не быть в этом замешан? - спросил Киалан. - Он мало что мне рассказывал, но я уверен, что это он все и устроил. Я знаю, что те люди, которые помогли мне бежать, все время ждали сообщений от Вестника, чтобы знать, что делать дальше.
- Что? Отец? - недоуменно спросил Морил.
- Да, ваш отец, - подтвердил Киалан. Вы же не станете уверять меня, будто не знали, что он - Вестник?
- Никакой он не Вестник! - гневно возразила Брид. - Вестник - шпион, и за его голову назначена награда.
- Да, конечно - на Юге, - согласился Киалан. - Здесь его очень хотели поймать, потому что он главный агент Севера. Но вы же должны были это знать! Он привозил все важные сообщения и большинство беглецов. Они ведь ездили на этой повозке. И он подбивал людей выступать против графов. Я это знаю, потому что Кониан мне рассказывал. Во время судебных слушаний Кониан послал сообщение вашему отцу с просьбой о помощи, но оно пришло слишком поздно.
Наступило мрачное молчание. Олоб терпеливо топотал вверх по склону, следуя прихотливым изгибам дороги, которая вилась по предгорьям, а Брид и Морил пытались переварить , то, что им сказал Киалан.
- А мне казалось, - сказал Морил, - что твой отец поссорился с нашим...
- Мне тоже, - признался Киалан. - Но, наверное, они просто притворились. Я узнал обо всем в прошлом году... Как бы мне хотелось, чтобы от меня не скрывали все самое важное!.. Мой отец куда-то исчез, а мне он для чего-то срочно понадобился. И Кониан велел мне заткнуться, потому что отец отправился встречаться с Кленненом-менестрелем, как он это делает всегда, только никто об этом не должен знать. Думаю, тогда они решали, что предпринять дальше.
- Я отказываюсь верить, будто мой отец был обычным шпионом! - заявила Брид. - Почему он мне ничего не говорил? Он должен был мне рассказать! Не мог он действовать тишком!
- Не кричи! - сказал Морил, встревоженно глядя в сторону особняка Толиана, который снова стал виден, только теперь остался ниже и дальше.
Киалан искренне рассмеялся:
- А он и не действовал тишком! Это-то и было великолепно! Сначала я даже не поверил, что он - Вестник. Я увидел такого внушительного мужчину с великолепным громким голосом, который постоянно старался произвести на всех впечатление и привлечь к себе внимание, Я решил, что это какая-то ужасная ошибка. А потом я увидел, как он заезжает в города на своей аляповатой, броской повозке и в алом костюме, специально добиваясь, чтобы все его заметили, поет во весь голос и во всеуслышанье объявляет, что за голову Вестника назначили две тысячи золотых монет. Это было просто невероятно! А потом они с вашей матерью повторяли известия и раздавали записки прямо у всех на глазах, и я знал, что половина из них - незаконные. Но никто ни о чем не подозревал, потому что все делалось так открыто! Мне кажется, что Кленнен считая это своей самой удачной шуткой.
Морил заморгал, услышав такой отзыв о своем отце. Но в чем-то Киалан хорошо понял
Кленнена. Кленнен действительно относился к их представлениям как к хорошей шутке. Если он и вправду был Вестником, то тогда все становится понятнее.
- Наверное, тут Дагнер и ошибся, - печально сказал он. - Попытался действовать тайком.
- Дагнер был полным дураком, если решил, что сможет продолжить то, что делал отец, - отозвалась Брид.
- А он так и не думал, - возразил Киалан. - Дагнер ни секунды не пытался заменить отца. Но Кленнен попросил его закончить все его самые важные дела. После этого Дагнер должен был уехать на Север и там остаться. А известие для Нитдэйла было важным, потому что касалось шпиона, который затесался среди мятежников.
Морил вздохнул. Он не стал говорить о подозрениях Дагнера. Теперь в этом уже не было никакого смысла. Вместо этого он сказал:
- Дагнер велел сказать тебе, что Хенда назначил за тебя выкуп. А Толиан собирает армию.
- О дьявол! - устало сказал Киалан. - Значит, мне необходимо как-то добраться на Север, так? Ты видел Дагнера? Расскажи мне.
Морил рассказал Киалану все, что происходило с ним в тюрьме. Он невольно понижал голос и тревожно оглядывался всякий раз, когда внизу становился виден особняк Толиана. Когда они наконец перевалили первую возвышенность и дом окончательно скрылся из вида, Морил почувствовал немалое облегчение.
- Нам повезло, Морил, - сказала Брид. - Если бы ты знал все, что нам только что рассказал Киалан, мы все сейчас сидели бы в тюрьме.
Морил невесело кивнул. Он не смог бы убедительно изобразить удивление, когда ему сказали, за что Дагнер арестован. И он знал, что не упомянул о Киалане только по счастливой случайности.
- А я-то все не мог взять в толк, - проговорил Киалан, - почему Кленнен так решительно отказывался что-нибудь вам рассказывать? Он не разрешал мне говорить, кто я и Дагнеру тоже. По, наверное, это спасло наши головы. Жаль, что не спасло Дагнера.
- Но ты же не думаешь, что Дагнера арестовали из-за тебя? - спросил Морил.
- Сначала подумал, ответил Киалан. - Я решил, что мы все пропали. И был в этом убежден все время, пока прятался в кустах. Я едва глазам поверил, когда увидел повозку. Нет. Думаю, неприятности Дагнера со мной не связаны. И благодаря тебе, Морил, они подумают, что он просто бунтовщик-одиночка. Остается только надеяться, что о нем не доложат графу. Толиан обязательно поймет, что к чему.
- А почему Толиан убил отца? - спросил Морил.
- Он искал меня. И он не хочет, чтобы кто-нибудь об этом догадался, потому что я считался пленником Хадца... или Хендьт. Они все еще об этом спорили, когда я сбежал. Дагнер решил, что, возможно, нитдэйлский шпион - или, может, тот, кого повесили, - что-нибудь сказал Толиану о вашем отце. Но он, похоже, знал не все, иначе нас всех арестовали бы. Толиан из тех, кто твердит, что только мертвые никому не проговорятся. Так что он убил Кленнена, а потом стал искать в лесу меня.
- Если бы мы только знали! - сказала Брид. - А где ты прятался все то время?
- На Дереве, - признался Киалан, - вместе с кроликами. Люди Толиана ломились через лес и искали меня все время, пока ты играл на квиддере, Морил, и это им досаждало как не знаю что. Они все повторяли, что от этого мальчишки и его музыки у них голова идет кругом. Толиан предложил вернуться и прикончить заодно и тебя, но никто из них так и не собрался это сделать. А когда ты перестал играть, им уже надоело искать в лесу, и они ушли.
- Ты не передашь ее мне? - попросил Морил.
Киалан услужливо прополз назад, к подставке для инструментов, и передал квиддеру на козлы. Морил взял ее и прижал к себе. Она была большая, прочная и надежная, И даже если не считать того, что она, похоже, спасла жизнь ему самому и Киалану, от нее исходило такое же ощущение спокойствия, как от морды Олоба. Морил почувствовал, что после событий этого дня квиддера почему-то ему нужна.
- Сыграй что-нибудь, - предложил Киалан.
- Нет, не надо, - возразила Брид. - Сначала мы должны решить, что делать. Мы оказались в самом центре земель Толиана, и нам непременно нужно попасть на Север. Нашу повозку все знают, и у нас нет денег. Наверное, отец собирался ехать этим путем, потому что иначе это выглядело бы подозрительно, но я за то, чтобы повернуть на восток и попытаться попасть на Север через Топи.
Киалан достал карту и хмуро уставился на приблизительные и неточные пометки.
- Наверное, мы могли бы попробовать добраться морем, - предложил Морил. - Может, удастся подыскать корабль, на котором будут рады Музыкантам.
Киалан сердито посмотрел на карту.
- Оба пути будут слишком долгими. А отсюда до перевала Фленн не больше четырех Дней. Неужели вы оба не понимаете? Толиан собирает армию, чтобы вторгнуться на Север, а Хенда отправил отцу письмо с предложением отдать меня за выкуп. Отец считает, что я в плену, и ничего не посмеет предпринять! И, наверное, - добавил он, - письмо Хенды стало первым известием о том, что мы оба не утонули. Если вы не против, я хотел бы попасть на Север как можно быстрее. Но, конечно, повозка-то ваша...
Морил взглянул на Киалана и решил, что его грубость связана с тем, что глаза у него полны слез. Брид этого не заметила.
- Ах, так все-таки она наша! - воскликнула она.
Киалан вымученно рассмеялся.
- Мы поедем коротким путем, - вдруг решил Морил. - Мы сделаем это по-отцовски и совершенно открыто. Это получалось у него, получилось и у меня в тюрьме.
Похоже, Брид и Киалан были рады тому, что Морил взял ответственность за трудный выбор на себя. Но когда Олоб втащил повозку на первую террасу предгорий, они принялись испуганно возражать.
- Невинные детишки - это прекрасно, - Сказала Брид. - Но что будет, когда граф услышит о том, что Дагнер выполнял обязанности Вестника?
Морил окинул взглядом поля с зеленой пшеницей и пасущимися овцами. Горы Севера уходили в небо, такие высокие и туманно-серые, что с первого взгляда их можно было принять за гряду облаков.
- Станут искать некую розовую повозку, - сказал Киалан. - А вы не можете ее перекрасить?
- Лучше всего подошел бы темно-зеленый, отозвалась Брид. - Но у нас нет денег.
Впереди показалась деревня - очень маленькая на фоне гор Севера. Морил встряхнулся: пора вмешаться, пока Киалан и Брид не напридумывали еще чего-нибудь.
- Толиан меня знает, - сказал он. - Он узнал меня в Маркинде. Вот почему плохо быть рыжим.
- Надень шляпу, - посоветовал Киалан.
Морил обернулся, чтобы утихомирить его:
- Впереди деревня.
И только теперь он заметил, что Киалан совершенно вымотан. Лицо у него было настолько бледным, насколько может быть бледной такая смуглая кожа, а под глазами появились темные круги. Все эти дежурства по ночам и тревоги в Нитдэйле оказались ему не по силам.
- Ложись в повозке, - предложил Морил, пожалев его. - Я приподниму верх.
Киалан был рад устроиться рядом с винной бутылью, и Морил поднял парусину так, чтобы его спрятать. Они проехали прямо через деревню. Брид держала вожжи, а Морил сидел рядом с ней и тихо бренчал на квиддере. На холме за деревней стояла странная серая башенка, принадлежавшая местному барону. Глядя на нее, Брид начала дрожать от ужаса, зная, что в повозке у них прячется сын графа Ханнарта. Но Морил понимал, что они рискуют не больше, чем в прошлом, когда они об этом не догадывались. Башня и горы заставили его вспомнить о своем воображаемом Ханнарте. Он почувствовал спокойствие и умиротворение.
Услышав шум повозки и мелодию квиддеры, некоторые жители подошли к дверям или окнам. Увидев, кто едет, они улыбались и махали рукой. Брид старалась ответно улыбаться и кивала. А потом из одного дома вышла женщина и пристроилась рядом с повозкой.
- Вы сегодня были в Нитдэйле?
- Да, - подтвердил Морил.
- Говорили, что там должны были повесить одного человека.
- Да, - ответил Морил. - Его повесили. Мы его видели.
- Так я и знала! сказала женщина, улыбаясь. - По нему давно веревка плакала!
Она так ликовала, что Морил даже удивился тому, как сильно она, должно быть, ненавидит того человека, но тут заметил у нее на глазах слезы. Тогда он понял, что женщина просто пытается скрыть свои чувства. Ему хотелось сказать ей что-нибудь хорошее, но она отстала от повозки и вернулась к себе в дом. Морил гадал, был ли Кленнен знаком с этой женщиной и кем приходился ей повешенный.

9

Прошагав еще примерно милю, Олоб взглянул на солнце, опускавшееся к синим горам, и нацелился было свернуть в проселок, который вел влево. Брид попыталась его остановить:
- Нет, Олоб! Нам нужно ехать дальше.
- Дай ему выбрать место, - возразил Морил. - Я же говорил тебе. Ни к чему вести себя так, будто мы чего-то боимся. И потом, мы с утра ничего не ели.
- Ты-то съел пирог, везучий ты свинтус! - огрызнулась Брид, но уступила и разрешила Олобу свезти повозку на поросшую травой площадку под скалой.
По скале среди зеленого мха бежала струйка воды. Морил слез с повозки. Ноги у него дрожали.
- Раз мы остановились на ночлег рядом с деревней, - сказал Киалан, вылезая из своего укрытия, - то ночью придется дежурить.
- Зачем? - спросил Морил. - Ради трех малолеток ночную облаву устраивать никто не станет. А если к нам подойдут, пока мы не спим, мы их услышим.
- Я все равно буду сторожить, - заявил Киалан.
- Нет, не будешь, - отрезал Морил. - Нет смысла.
- Что-то ты вдруг раскомандовался! - одернула брата Брид и тут же набросилась на
Киалана: - А если ты от недосыпа совсем больной станешь, что нам с тобой тогда делать?
Морил догадался, Брид сердится потому, что устала и расстроена, поэтому промолчал и просто начал распрягать Олоба. Киалан, видимо, тоже это понял.
- Ладно, я сдаюсь, - устало сказал он и отправился собирать хворост.
Брид проверила купленные Дагнером припасы.
- На что мне такая гора муки? - вопросила она. - Яиц-то нет!
Похоже было, что Дагнер пытался закупить столько провизии, чтобы хватило до самого Севера. Но, как печально заметила Брид, его мысли, наверное, были заняты тем посланием: из того, что по-настоящему пригодится в дороге, он купил только бекон и большую головку сыра. А в числе наименее удачных покупок оказались чечевица, свечи и большая связка ревеня.
- Вы только посмотрите на это! - воскликнула Брид, размахивая ревенем. - О чем он только думал?
- Пустая трата денег, - согласился Киалан. - Он потратил все, что вы заработали?
- Да, ответила Брид, - все до гроша. И даже хлеба нет!
Они съели довольно странный ужин из жареного бекона, сыра и экспериментальных лепешек из муки с водой. Брид откусила маленький кусочек - и сразу же положила оставшиеся на сковородку из-под бекона, а Киалан придумал расплавить на лепешке сыр, чтобы немного улучшить вкус. Но они все равно остались такими голодными, что каждый съел чуть ли не по кварте пареного ревеня: к счастью, Линайна оставила в повозке немного сахара.
После ужина Морил почувствовал себя немного лучше. Он встал, взял ведро и тщательно вымыл повозку - за время пути она запылилась и испачкалась, и, на его взгляд, приобрела испуганный и виноватый вид. Работая, он думал о Дагнере. Он гадал, что ему дали есть в тюрьме и как скоро его будут судить и повесят. Или допрос, проведенный судьей, считается судом? А потом Морил задумался над тем, как Дагнер попытался продолжить дело Кленнена по-своему. Это показалось ему неразумным. Дагнер держался скрытно, действовал с оглядкой - и сделал роковую ошибку. Но, с другой стороны, Дагнер был так не похож на Кленнена, что, наверное, не смог бы подражать отцу. А вот теперь Морил решил вернуться к уловкам Кленнена. Но разумно ли это? Он ведь тоже не такой, как Кленнен. Но тогда какой же он? Морил не знал. Наверное, рано или поздно ему нужно будет это понять и тогда делать все так, как будет больше подходить именно ему. Брид и Киалан мыли посуду. Киалан выглядел совершенно измученным. На глазах Брид постоянно появлялись слезы, и она сердито вытирала их тыльной стороной руки. И они оба притворялись веселыми.
- Как ты думаешь, может, будет вкуснее, если в тесто добавить сыру? - спросила Брид.
- А как насчет ревеня? Зажарить в тесте? - предложил Киалан.
- Фу! - поморщилась Брид. - Когда увижу Дагнера, я... - Тут она вытерла новые слезыт и жизнерадостно заметила: - Надо полагать, у него были свои соображения.
Морил вылил из ведра грязную воду, гадая, найдутся ли во всем Дейлмарке три более несчастных человека. Киалан наверняка отлично понимает, какая угроза нависла над ним и какой опасности он подвергает своих спутников. Должно быть, он натерпелся страху во время высадки в Холанде. И с тех пор, вдруг понял Морил, жизнь Киалана превратилась в одно сплошное непрекращающееся бегство, которое продолжается до сих пор. А что до самого Морила и Брид, то их семья просто таяла у них на глазах, пока не остались только они двое.
Морил поймал себя на том, что шмыгает носом, переполняясь жалостью к себе. Нет, так нельзя. В прошлом году, когда они благополучно добрались до Севера, Кленнен рассказал им кое-что из того, что происходит на Юге. Целые семьи оказываются в тюрьме. Старших вешают, а маленькие дети - младше Морила - остаются ни с чем, и никто не смеет им помогать, боясь опалы. Кленнен рассказал им, как в прошлом году Хенда хладнокровно удвоил поборы, а тех, кто не смог заплатить, выгнал умирать на улицу. И как дед нынешнего Толиана затравил собаками старика, который недостаточно поспешно снял перед ним шляпу. Морил понимал, что на Юге найдутся сотни людей, которым еще хуже, чем ему. У него-то есть лошадь и повозка, и Кленнен оставил им с сестрой способ зарабатывать деньги и лицензию, разрешающую это делать. А если все будет совсем плохо, они могут вернуться в Маркинд. Хотя думать об этом Морилу не хотелось. Он попытался сказать себе, что они не могут вернуться обратно из-за Киалана. Однако дело было не в этом. Линайна помогла бы Киалану. Он был вынужден признать, что мысль о возвращении в Маркинд не нравится ему по другой причине. Просто он совершенно не понимал, кто кого бросил: они Линайну или она их. И из-за этого ему было очень неспокойно.
- Мы дадим еще представления, - сказал Морил.
Он выбросил мысли о Линайне из головы и вернулся к повозке, чтобы протереть инструменты. При виде винной бутыли, занимавшей так много места внутри, он вдруг остановился и окликнул Киалана:
- Ты что-нибудь знаешь об этой бутыли?
- Нет... А, ты имеешь в виду бумаги? - ответил Киалан, подходя к повозке. - Дагнер посмотрел на них в Маркинде, потому что ему нужно было найти послание для Нитдэйла. Они внизу, в оплетке.
Морил пробрался назад, чтобы проверить корзину. Киалан велел ему просунуть руку вниз между бутылью и оплеткой. Брид быстро подошла к ним и стала смотреть, как Морил шарит за бутылью - и извлекает оттуда пачку листков.
- Что это?
- Послания, которые не так важны, - ответил Киалан. - Хорошо, что никто не обыскивал повозку, правда?
Брид и Морил взяли листки и в лучах заходящего солнца разобрали слова, написанные рукой Кленнена:
«Для Маттрика. В Нитдэйле от кого-то по-моему, от Халейна - разит лавандой. В дальнейшем стирку получают Пали и Фандер».
- Лавандой! - сказала Бриц. - Узнаю отца!
В остальных записках повторялось то же, и их следовало передать в города и поселки между Маркиндом и Нитдэйлом.
- Иди и брось их в огонь, - сказал Морил, протягивая бумаги Киалану. - Теперь ты убедился, что мы умеем читать?
Киалан ухмыльнулся и взял у него листки. Он положил их на угли, и в воздухе сильно запахло горелой бумагой, а Морил снова пошарил вокруг бутыли. На противоположном ее боку он нащупал еще одну пачку записок. Вытащив их, он развернул несколько.
На этот раз все они были от разных людей. Некоторые из них, похоже, из тех уголков Юга, куда семья Кленнена не заезжала уже много лет. Другие из тех мест, через которые они проезжали, и были написаны в основном почерком Линайны. Морил почему-то был рад увидеть мелкий четкий почерк матери. Это показывало, что, как бы Линайна про себя ни относилась к борьбе Кленнена за свободу, она скрупулезно выполняла все, что хотел Кленнен, пока тот был жив, даже несмотря на риск быть повешенной за шпионаж. Было странно убедиться в ее благородстве, но Морилу это доставило удовольствие. Среди прочего она записала: «Крейди - 169 взято на север, в Нитдэйл». И: «Фледден - 24 рекрутированы вчера, с лошадьми». В остальных записках говорилось приблизительно то же.
- Что, по-твоему, это значит? - спросила Брид.
Киалан подошел к ним, чтобы посмотреть на новые записки.
- Вам не кажется, - проговорил он, немного подумав, - что эти сообщения могли предназначаться моему отцу или еще кому-то на Севере? Это может касаться той армии, которую собирает Толиан.
- Знаешь, наверное, ты прав! - сказала Брид. - Тут написано, сколько людей из каждого из этих мест стали солдатами. Что думаешь, Морил?
- Наверное, да... - Морилу, все это показалось немного скучным. - Тогда нам следует отвезти их на Север.
Он положил записки обратно и на всякий случай запустил руку еще глубже под оплетку. Там его пальцы встретили какие-то холодные и твердые штуки. Он извлек одну.
- Ого!
Это оказалась золотая монета.
- Чье это?
Все трое были в недоумении. Брид предположила, что это - плата за доставку Киалана на Север, но Киалан довольно презрительно напомнил ей, что если все организовал Кленнен, то это означало бы, что он сам себе заплатил.

Предыдущая страница 7 Следующая страница


Сын менестреля 8

Но и другие объяснения не выглядели убедительными.
- В любом случае это значит, что завтра мы сможем купить еды, - сказала Брид. - Отец не был бы против.
- Не будь дурой! - возразил Морил. - Разве у нас когда-то раньше были золотые монеты? Кто-нибудь решит, что мы их украли, а если арестуют еще и нас, то все выплывет наружу.
Он осторожно убрал монету обратно под оплетку.
Брид вздохнула:
- Целая бутыль золотых! Ох, ну ладно. Пожалуй, ты прав: это выглядело бы странно. Я ложусь спать. Уходите из повозки.
Морил помог Киалану поставить палатку. К этому моменту Киалан уже настолько устал, что затащил одеяло внутрь и заснул еще до захода солнца. А Морил был слишком взволнован, чтобы спать. Он сел у скалы неподалеку от Олоба, который составил ему компанию, пощипывая траву, и начал наигрывать на квиддере, чтобы успокоиться. Он не играл какую-то определенную песню - только отрывок из одной или пару аккордов из другой. Казалось, это лучше всего выражает его чувства. Ему все еще трудно было поверить в то, что его отец оказался печально знаменитым агентом Севера. Морил думал, что хорошо знает Кленнена. Теперь выяснилось, что это не так. Ему интересно было бы узнать, когда правда об отце стала известна Дагнеру и что брат при этом почувствовал. Морил попытался подумать о Кленнене в этом новом свете.
Но почему-то не получилось. Перед глазами снова появился кровавый ручей, стекающий в озеро, и тут же расхотелось размышлять о том, как Кленнен мог одновременно быть таким открытым - и таким скрытным. Вместо этого Морил постепенно погрузился в туманные воспоминания о давних днях. Он представил себе, как повозка катится по зеленой дороге Севера. Кленнен поет на козлах, Линайна что-то штопает, сидя рядом с ним, трое детей спокойно играют. Светит солнце, и... К его изумлению, квиддера начала издавать какие-то путаные звуки. В результате получился очень странный шум. Морилу он не понравился, и Олоб неодобрительно обернулся к Нему.
- Время спать, - сказал Морил Олобу.
Он встал и пошел положить квиддеру в повозку. Внутри оказалось жарко, вдобавок Брид и винная бутыль не оставили ему места. Морил помедлил, памятуя о беспокойных локтях и коленках Киалана. Но жара показалась ему невыносимой, так что он взял одеяло и заполз в палатку.
К счастью, Киалан так вымотался, что спал не шелохнувшись. И он, и Морил проснулись отдохнувшими и бодрыми. Брид была довольно мрачна, но и она повеселела после завтрака:
Киалан расстарался и поджарил кусочки бекона. После этого Морил взялся приводить в порядок упряжь Олоба. Он твердо решил, что их хозяйство должно выглядеть как можно более аккуратным и праздничным. Киалан, не дожидаясь никаких просьб, отправился чистить коня. И Морил заметил, что после их отъезда из Маркинда Киалан выполнял свою долю работ по хозяйству, а никто этого не заметил и не сказал ему спасибо.
- Тебе не обязательно заниматься Олобом, - сказал он. - Я его почищу.
- А я должен стоять и смотреть, как ты надрываешься? - возразил Киалан. - Поворачивайся, Олоб, лентяй.
- Ну, раньше ты так и делал, - вступила в разговор Брид. - И ведь ты сын графа.
- Я так и думал, что рано или поздно это услышу! - заявил Киалан с самым недовольным видом. - Сначала я не знал, что надо делать, и потом вас всегда было достаточно для всех дел. Но если вам двоим теперь придется зарабатывать деньги, то только справедливо, чтобы я помог вам в остальном.
- Морил... а ты думаешь, что мы действительно сможем заработать деньги? - спросила Брид, снова мрачнея. Я хочу сказать... мы ведь даже с Дагнером звучали довольно жидко и бледно, правда?
- Нет, неправда! - заявил Киалан, занимаясь дальним боком Олоба. - Вы просто дали совсем другое представление. Только я считаю, что вы ошиблись, не сделав Дагнера его центром. Тебе следовало заставить его спеть еще раз, Брид. Он выступал бы каждый раз понемногу, а ведь его песни действительно хороши!
- Хороши, правда, - печально согласилась Брид. - А теперь...
- Морил, - сказал Киалан, поднырнув под морду Олоба, - ты случайно не помнишь песни Дагнера, а? Достаточно хорошо, чтобы их исполнить?
- Я об этом не думал! - отозвался Морил. Закончив чистить упряжь, он достал инструменты.
Пока Брид протирала каждый, он взял большую квиддеру и попытался спеть первую же песню Дагнера, какая пришла ему в голову. Почему-то ею оказалась недописанная баллада - та, которую Кленнен запретил Дагнеру петь, пока они не окажутся на Севере. Морил остановился после первых нескольких нот, чтобы убедиться в том, что поблизости никого нет. Никого не увидев, он заиграл снова. Он почувствовал, что ему хочется закончить эту песню за Дагнера. Казалось, это - единственное, что он может для него сделать.
Дагнер только наметил мелодию, да и то не всю. Поскольку Морил не знал, что именно задумал Дагнер, он позволил словам вести его, куда им заблагорассудится, через тающую фразу скворца:
Иди со мной, иди со мной!
Скворец зовет: «Ступай за мной!»...
- и к триумфальной трели птицы: «...тебя спутник крылатый зовет».
Киалан, казалось, пришел в благоговейный восторг. А вот Брид, поняв, какую песню заиграл Морил, посмотрела на вершину скалы и оглядела склон внизу, чтобы убедиться, что их никто не слышит. Морил прекрасно знал, что нарушает закон. Однако ему хотелось закончить песню, и он вызывающе перешел к словам:
«И полечу я впереди».
Квиддера издала пронзительный и вызывающий звук. Морил, рассердившись на себя за то, что испугался, попытался снова вернуться к первым тающим тонам, но смог добиться только резкого сердитого звяканья. Дагнеру такой звук был бы противен. Морил подумал о Дагнере и закончил песню первыми четырьмя строками, как и собирался сделать его брат. Но теперь он старался думать не о самом Дагнере, а только о Дагнере как о части счастливой семьи, ехавшей по зеленой дороге Севера, которую он представил себе накануне вечером. И как и прошлым вечером, звук квидлеры стал странно неясным.
Морил стремительно встал и отпрыгнул назад. Он ничего не мог с собой поделать. Квиддера упала на траву с мелодичным стуком.
- Морил! - укорила его Брид. - Ты же ее разобьешь!
- Это было великолепно, - сказал Киалап. - Не останавливайся.
- Мне наплевать! - истерически вскрикнул Морил. - Я готов на нее прыгнуть с разбега! Эта проклятая штуковина играет мои мысли! Она играет так, как я думаю!
Брид с Киаланом переглянулись, а потом оба повернулись к Морилу. Киалан сказал:
- А тебе не кажется, что именно так и должно быть? Ведь это твои мысли будят ее силу.
- Но для отца она этого никогда не делала! - возразил Морил. - Он мне сказал! Он мне сказал, что она сделала это всего один раз.
- Ну... - довольно смущенно отозвался Киалан. - Значит, он не мог по-настоящему ею пользоваться, так? Это было ему не дано.
- Не считая одного раза, - добавила Брид. - Что только все и подтверждает. Потому что это, наверное, случилось тогда, когда отец увидел мать в доме Ганнера. И ему хотелось, чтобы она любила его, а не Ганнера, - так хотелось, что ему удалось заставить квиддеру действовать, и Линайна полюбила его достаточно сильно, чтобы уехать с ним.
После этого Морил пошел и убрал квиддеру на место. Брид снова достала ее и бережно протерла, но он притворился, будто ничего не заметил. Когда Олоб, повозка и инструменты приобрели безупречный и сияющий вид, они снова поехали по предгорьям, в сторону крутого подъема, который вел к перевалу. Брид правила повозкой. Морил сидел рядом с сестрой и подбирал другую песню Дагнера на своей маленькой квиддере. Но из этого ничего хорошего не получалось. Его дискантовая квиддера казалась глупой, слабой и визгливой, и звук у нее был ужасно безыскусный. Намучившись, Морил обернулся и попросил Киалана убрать маленькую квиддеру на место и передать ему большую.
Киалан вручил ему инструмент совершенно спокойно, благодаря чему Морил сразу почувствовал себя гораздо лучше. Он с благодарностью взял инструмент, Волшебная квиддера ощущалась как-то.., правильно. Теперь Морил толком не знал, стала ли она утешением или обузой, но если Киалану настолько легко принять, что она - нечто могущественное и таинственное, то это сможет принять и сам Морил. Но он понимал, что ему необходимо научиться управляться с квиддерой. Нельзя зарабатывать себе на жизнь игрой на инструменте, который завывает, если тебе грустно, и хрипит, когда ты злишься.
- Как мне начать? - спросил он, оглядываясь на Киалана.
Киалан медлил с ответом, не потому что он не понял Морила, а потому что точно не знал, как Морилу следует начать.
- Может быть, с того, что понять себя? - спросил он. - Я хочу сказать… Я тоже понятия не имею, но попробуй так. Э-э... Например, почему ты не остался в Маркинде? Только потому, что увидел там Толиана?
К этому моменту Морил уже точно знал, что дело было не в этом.
- А почему ты не захотела остаться? - спросил он у Брид. - Из-за долга перед отцом?
- Ты хочешь сказать - как мать когда-то? - уточнила Брид. - Н-нет. Разве только чуть-чуть. Я действительно предпочитаю то, как смотрел на вещи отец, но на самом деле это было что-то вроде того, как мать вернулась к Ганнеру. Это - то, к чему я привыкла, все остальное - не мое.
Морил чувствовал, что это относится и к нему тоже. Но помимо этого было и что-то его личное. Он мог бы убедить Брид вернуться обратно в Маркинд, когда арестовали Дагнера, но ему это даже в голову не пришло. Ему не захотелось вернуться обратно, когда он обнаружил, насколько опасна их поездка на Север. И он все равно едет на Север, словно другого выбора не существует. Почему?
- Почему, Морил? - спросила его и Брид.
- Я родился на Севере, - ответил Морил довольно медленно. - И когда я... э-э.., мечтаю о чем-то, то это всегда Север. И Север прав, а Юг - нет.
- Браво! - воскликнул Киалан. Морил обернулся, чтобы ему улыбнуться.
И обнаружил, что отвернулся от громадных невидимых гор Севера, чтобы увидеть за спиной
Киалана равнинную голубоватую панораму Юга.
- Но я все равно не понимаю, - сказал он.
В конце подъема оказалась деревня, очень маленькая: десяток домов и пивная, прилепившиеся к крутому склону.
- Давайте не будем здесь выступать, - предложила Брид. - Я знаю, что чуть дальше есть большой поселок.
Они проехали через деревеньку и вскоре оказались на плато, полном пасущихся овец. К полудню квиддера Морила стала звучать очень меланхолично.
- Не думаю, что мы много заработаем, - сказал он, - раз нас будет всего двое.
- А вам не поможет, если я притворюсь Дагнером? - спросил Киалан.
Оба резко повернулись к нему. Идея была почти превосходная.
- А они не могут помнить Дагнера по прошлому году? - спросил Киалан.
- В прошлом году мы в предгорьях вообще не выступали, - ответила Брид. - Но...
- Я вот что подумал, - сказал Киалан. - Никто, кроме графов, даже не знает о том, что я на Юге. А здесь такое захолустье, что никто не услышит об аресте Дагнера, если мы сами им об этом не расскажем. Думаю, это будет достаточно безопасно - и немного в духе вашего отца.
Морил возразил:
- Но ты же не умеешь петь.
Они секунду смотрели друг на друга, и Морил вспомнил, как Киалан всегда слушал, когда отец давал ему уроки, и как всегда появлялся в толпе во время их выступлений, и так умело держал квиддеру в тот день, когда она не захотела настраиваться.
- Или умеешь?
- Не так хорошо, как вы, ответил Киалан, - но... Можно мне на минутку взять одну из квиддер?
- Пожалуйста! - разрешила Брид.
Киалан взял квиддеру Дагнера и настроил ее, не попросив, чтобы ему задали тон. Морил и Брид переглянулись. Никто из них так сделать не смог бы. И стоило Киалану заиграть, как они сразу поняли, что слышат одаренного музыканта, который давно не брался за инструмент. Если он пел не так хорошо, как играл, то только потому, что еще не вышел из возраста, когда голос упрямо срывается с низких нот на высокие. Морил живо вспомнил, какие неприятности испытывал в том же возрасте Дагнер.
Киалан запел песню Адона - из тех, которые Кленнен никогда не пел на Юге.
Безграничная истина - нечто,
Не смятое временем в ком...
- О! - воскликнула Брид и начала испуганно озираться.
- Здесь никого нет. Помолчи! - бросил Морил.
Киалан сыграл эту часть в безупречном старинном стиле. А потом вдруг подмигнул Морилу и перешел на такой же особый перебор, которым сам Морил воспользовался в Нитдэйле. И казалось, что песня вдруг ожила:
Она не привязана к месту,
Она изменяет пространство
По праву ее бытия.
Она раздвигает горы,
Шире мира всего и теснее
Горошины. Правда свободна;
Законы же - камни, иль нет их,
Без истины люди - ничто...
- А так хорошо получилось! - сказал Морил.
- Я последовал твоему примеру, - чуть виновато признался Киалан. - Мне тоже не нравится старинный стиль, и я не понимаю, почему он считается неприкосновенным. Ох! Но как же я давно не играл. Ну, как по-вашему, от меня вам будет польза?
- Сам знаешь, что будет, - запальчиво ответила Брид. - Обманщик! Если ты настолько хорошо играешь, то почему молчал раньше? Отец включил бы тебя в представление, и тебе не пришлось бы делать в городах вид, будто ты не с нами.
- Я знаю, что включил бы! - с чувством сказал Киалан. - Он облачил бы меня в ярко-малиновый костюм и выставил бы на всеобщее обозрение. Сначала мне ничего не хотелось вам говорить - вы все так великолепно играли! А как только я понял, каков ваш отец, я скорее умер бы, чем признался ему в этом. Хотя мне было страшно ходить по городам одному.
Вот так и вышло, что, когда Олоб неспешно втащил на поселковую площадь повозку, на ней, чтобы играть и петь, встали в полный рост три человека. Морил и Киалан нервничали, а Брид, как всегда, была уверена в себе, словно королева. Морил исполнил пару песен Дагнера, но в основном они пели баллады, потому что они были коньком Брид, а у Киалана голос на что-то более сложное не годился. Пришедшие на площадь люди слушали их и хлопали. Несколько человек попросили спеть еще, и Брид порадовала их, созывая коров. Они заработали немного денег достаточно, чтобы купить яиц, молока и масла, а какая-то женщина подарила Брид корзину немного подвядших яблок. Это нельзя было назвать оглушительным успехом, но и провалом представление не закончилось.
- У нас получается! - радостно объявила Брид.
Морил улыбнулся и забренчал на своей квиддере. Повозка снова выехала на дорогу. Время от времени он начинал играть по-настоящему, и тогда к нему присоединялся Киалан с квиддерой Дагнера. Они экспериментировали и пробовали добиться новых эффектов и тональностей. Морилу редко случалось получать от музыки такое удовольствие. Он едва не жалел, что дорога в Ханнарт не в два раза длиннее.

10

На обед они приготовили нечто вроде омлета с сыром и съели его, расположившись на поляне между двумя быстрыми ручьями. Киалан утверждал, что это блюдо - просто яичница, Брид возражала. Морил не участвовал в их споре, потому что прислушивался к журчанию воды. Оно навевало мысли о Севере. На Севере где-то рядом всегда слышался голос текущей воды. Морил сонно размышлял о том, нельзя ли создать мелодию, которая передавала бы шум потока, когда Брид бесцеремонно его растолкала и сообщила, что они едут дальше.
- Тебе не обязательно было так делать! - запротестовал Киалан.
- Почему? Ты же знаешь, как это бесит, когда он с головой уходит в свои мечты! - Возразила Брид.
- Да, но это просто его манера, - ответил Киалан. - На самом же деле Морил замечает раз в шесть больше, чем другие люди. Я готов спорить, что он слышал каждое наше слово. Правда, Морил?
- Наверное, да, - отозвался Морил, немного удивившись.
- Можно теперь я буду править? - спросил Киалан.
Брат и сестра не возражали. Им показалось, что, разрешая Киалану править Олобом, они ясно покажут ему, что теперь он полноправный член их труппы, а не пассажир. Так что Киалан держал вожжи, а Олоб рысил вперед по пустынным предгорьям. Морил сидел рядом с Киаланом, продолжая наигрывать на квиддере, и мечтательно смотрел на холмы, стада овец и изредка появлявшихся в отдалении пастухов.
Они подъехали к крутому подъему, который вел на третью и последнюю террасу предгорий. Дорога здесь была самой живописной, потому что до самого верха шла через рощи. Солнечный свет яркими пятнами пробивался сквозь весеннюю листву. Все трое смотрели вперед и улыбались тому, как лица спутников становятся то зеленоватыми, то усеянными мелкими крапинками света.
Однако Олоб, недовольный то ли тем, что вожжи держит Киалан, то ли тем, что ему за день приходится преодолевать уже второй подъем, становился все более беспокойным. Поначалу он только мотал головой и останавливался. Киалан уговаривал его идти дальше, но каждый раз это давалось все труднее. Спустя какое-то время Олоб принялся шарахаться то в одну сторону, ту в другую, так что колеса повозки цеплялись за кусты боярышника, который рос у обочин. Киалан начал элиться. Когда Олоб сделал это в четвертый раз, Киалан вышел из себя и обругал конька. Олоб немедленно свернул направо и, казалось, готов был вскарабкаться по крутому подъему и уйти в лес, только бы не оставаться на дороге. Морил даже испугался, что повозка перевернется. Винная бутыль завалилась набок и сшибла Брид, заставив квиддеры страшно забренчать.
- Давай вожжи мне, - предложил Морил.
Киалан сердито передал ему вожжи. Морил пристроил квиддеру себе на колени и, натягивая вожжи обеими руками и покрикивая на Олоба, попытался вернуть его на дорогу. Однако Олоб отказался выходить из кустов.
- Что на него нашло? - вопросил Киалан.
- Понятия не имею, - ответил Морил.
Однако едва он это сказал, как вдруг вспомнил сразу два случая. Во-первых, почти такой же разговор однажды случился между ним и Линайной - как раз перед тем, как Толиан вышел из леса и убил Кленнена. Во-вторых - это как Олоб стал по-жеребячьи непослушным в Нитдэйле перед тем, как арестовали Дагнера.
- Быстро! сказал он Киалану. - Враги совсем близко, и Олоб это знает. Слезай и иди через лес, пока мы не проедем мимо них.
- Откуда ему знать? - проговорил Киалан с недовольно-высокомерным видом.
- Не знаю, но это так. Отец всегда говорил, что не променяет Олоба даже на графство, и, думаю, дело как раз в этом. Вылезай же, говорю!
- Делай, что сказано, Киалан! - поддержала брата Брид со дна косо стоящей повозки.
Совершенно не убежденный, Киалан неохотно вылез и исчез среди деревьев, которые росли выше по склону. Морил слышал, как его сердитые шаги стихают вдали.
- Не шуми! - крикнул он вслед, но понял, что Киалан не намерен обращать на него внимания.
Морил пристроил квиддеру в задравшуюся боком повозку и подошел к голове Олоба. Олобу страшно не хотелось выходить из куста.
- Знаю, старина, но нам нужно ехать дальше и выглядеть совсем невинно, - сказал ему Морил. Ну, пошли же!
Олоба не сразу удалось вернуть на дорогу. Когда конь наконец соизволил начать движение, Брид пришлось вылезти и придерживать повозку, чтобы она не завалилась набок. Потом Брид залезла внутрь и попыталась поставить бутыль ровно. Олоб неохотно зашагал дальше. Над ними, в лесу, Киалан шел вдоль дороги, судя по шуршанию и треску веток. Морил досадовал на него за то, что тот так шумит.
Олоб уже прошел три поворота, а Брид продолжала возиться внутри повозки.
- Что ты там делаешь? - спросил Морил.
Обуваюсь, - ответила Брид. - Если поблизости действительно есть враги, я хочу выглядеть респектабельно. И я спрячу в правый сапожок нож.
Вскоре сестра залезла на козлы, обутая, раскрасневшаяся и решительная.
- Я буду править, - заявила она.
Морил передал ей вожжи и повесил квиддеру себе на шею, решив, что это - его способ выглядеть респектабельно. Его собственная обувь к этому времени уже не казалась такой новой и нарядной, как у Брид. И к тому же Брид управлялась с Олобом лучше. Конек весьма правдоподобно изображал, что ему в жизни не приходилось преодолевать более крутых подъемов, и делал все возможное, чтобы убедить их повернуть обратно, но Брид заставляла его идти дальше. За топотом копыт Морил прислушивался к Киалану, но уже не мог уловить его шагов. К этому времени они уже приближались к концу подъема. Они завернули за последний поворот дороги, и Олоб прянул в сторону.
- Умница наш Олоб, - заметила Брид.
Поперек дороги стояли крепкие деревянные козлы. Они не перекрывали дорогу целиком, но были расположены так, что повозка мимо них проехать не могла. Рядом оказалось несколько мужчин, а один из них сидел прямо на козлах. К ужасу Морила, все они были в полном боевом снаряжении. На каждом был стальной шлем и стальная кираса с заостренным передом, отчего грудь каждого стала как у голубя. Под доспехом были куртки и штаны из прочной кожи. На поясах висели длинные мечи в черных кожаных ножнах.
Брид остановила встревоженного Олоба.
- Вы не уберете ваши козлы? Нам нужно проехать, - высокомерно сказала она.
На самом деле она испугалась и оробела, однако солдат было так много, что она почувствовала, будто у нее есть зрители.
Трое мужчин неспешно двинулись вперед.
- По какому делу вы едете? - спросил один из них.
Остальные двое подошли и заглянули в повозку, словно проверяли, что в ней везут.
- Пьяницы, судя по бутыли, - сказал один из них, и оба издевательски засмеялись.
- Мы музыканты, - объявила Брид. - Вы разве не видите?
- В этом случае показывай вашу лицензию, - сказал первый мужчина и протянул за ней руку.
Брид секунду поколебалась, но потом достала лицензию из ящичка под козлами и протянула бумагу. Стражник бросил на нее небрежный взгляд.
- Кто из вас Кленнен?
- Это мой отец, ответила Брид. - Его убили четыре дня тому назад.
- Тогда у тебя нет лицензии, - заявил мужчина. - Так ведь?
- Нет, есть! - возразила Брид. - Мы имеем право выступать по этой лицензии в течение шести месяцев. Таков закон, и не говорите мне, будто это не так.
- В других графствах может закон и таков, но только не в Южном Дейле, - ухмыльнулся мужчина. - Ты не прочла то, что написано мелким шрифтом. - Он развернул свисток и неопределенно ткнул пальцем в нижнюю его часть. Когда Брид наклонилась, чтобы посмотреть на текст, он быстро отдернул руку и дал бумаге скрутиться обратно. Очень жаль, - сказал он. - Придется вам ехать и давать объяснения.
- Там вовсе не написано ничего такого! - гневно сказала Брид. - Вы все придумали. Эта лицензия в полном порядке, и вам это известно!
Мужчина перестал ухмыляться.
- Будешь делать то, что тебе сказано, - отрезал он.
Он кивнул одному из других мужчин, и тот взял Олоба под уздцы. Остальные отодвинули козлы. Тот, кто держал Олоба, потянул его вперед, и отчаянно упирающийся конек вынужден был идти. Брид и Морил ехали в повозке, чувствуя себя совершенно беспомощными. Было совершенно ясно, что кто-то - видимо, Толиан дал приказ останавливать всех проезжающих. Морил обернулся назад и увидел, что солдаты снова ставят козлы поперек дороги и рассаживаются, поджидая других путешественников. Он прикинул, нельзя ли спрыгнуть с повозки и броситься наутек. Но по обе стороны шло по солдату, так что попытка казалась безнадежной. Похоже, единственная надежда состояла в том, чтобы воспользоваться способом Кленнена и прикинуться совершенно невинными.
Они проехали шагов двести очень трудных и тряских шагов, потому что Олоб был страшно испуган и не желал двигаться, как ни поносили его солдаты, и оказались у дороги, отходившей направо. Солдат затащил на нее Олоба. Морил совершенно забыл об этой дороге. Его тревожило то, что Киалану необходимо будет ее пересечь.
- Куда ведет эта дорога? - спросил он у сестры.
- Там в стороне еще одна маленькая долина, - тихонько ответила Брид. Мы там ночевали в позапрошлом году. Ты не помнишь? Морил, они ведь нас отпустят, правда?
Морил посмотрел на солдат.
- Мы ничего плохого не сделали, - осмотрительно ответил он.
Однако при этом он вспомнил о винной бутыли и пожалел, что они не избавились от нее.
Справа в лесу хрустнула ветка. Морил повернул голову на звук и поспешно отвернулся снова, надеясь, что солдаты этого не заметили. Он очень ясно увидел, как Киалан смотрит сверху на повозку - встревоженно и немного недоуменно, словно не понимая, что произошло. Морил уставился на дорогу, от всей души желая, чтобы Киалан пересек ее, пока у него еще остается шанс пробраться на Север. Однако он очень опасался того, что Киалан решит идти следом за повозкой.
Деревья расступились, словно закончился туннель, и они въехали в долину. Брид тихо застонала. Позади двух групп солдат, явно несших дозор, оказались палатки, оружие, кони и еще очень много солдат. Долина была длинная и извилистая, так что половины ее не видно было, однако не оставалось сомнений в том, что и невидимая ее часть тоже заполнена солдатами, оружием и палатками.
Ближайшая палатка была самой большой. Перед ней стояло кресло, а на этом кресле сидел Толиан. Он повернул голову, чтобы посмотреть на выезжающую из-за деревьев повозку. Насколько можно было судить на таком расстоянии, Толиан улыбнулся. И Морил сразу понял, что уловки Кленнена им на этот раз не помогут.

Предыдущая страница 8 Следующая страница


9 Диана Уинн Джонс

- Слезайте, - сказал один из солдат Брид и Морилу.
Морил смутно припомнил, что, когда они останавливались здесь в позапрошлом году, в долине были засеянные поля. Теперь от полей остались одни воспоминания. Пока их вели к Толиану, Морил видел только солдат, которые по всей долине отрабатывали построение или учились обращаться с оружием. Воздух был полон приказов и ругани и густого теплого запаха множества людей и лошадей. Травы - или, возможно, посевы - были полностью вытоптаны, за исключением небольшой полосы зелени вокруг палатки, где сидел Толиан.
Толиан знаком велел солдатам заставить Брид и Морила встать на краю зеленой лужайки и перевел свой выцветший взгляд с них на солдат.
- В повозке были только эти двое? - спросил он.
Морил воспользовался возможностью оглянуться через плечо, проверяя, что стало с Олобом и повозкой. Он был рад обнаружить, как мучаются солдаты, пытаясь привязать непослушного коня к дереву у дороги.
- Могу я попросить твоего внимания, кузен? - услышал он слова Толиана и поспешно повернулся обратно.
Голос у Толиана был раздраженный, однако когда Морил посмотрел на графа, Толлан улыбнулся. Его можно было бы счесть приветливым, несмотря на странные непрозрачные глаза.
- Мы ведь, родственники, правда? - уточнил он.
Морил немного подумал.
- Наверное. Но это мать - ваша тетка.
- Двоюродная, - поправил его Толиан. - Так что мы с вами - троюродные, надо полагать.
- Я удивляюсь, что вы вообще его признаете, - вмешалась Брид, - если учесть...
- А почему бы и нет? - отозвался Толиан. - Вам от этого не хуже. Но не заблуждайтесь насчет того, будто я дам вашей матери приданое. Ни гроша она не получит. Я готов выполнить волю моего деда. Ганнер - дурак, если рассчитывает, будто я ради Линайны сделаю его богачом.
Толиан выбрал странную тему для разговора. Морил даже подумал, не безумен ли он.
- Не думаю, чтобы Ганнер на это рассчитывал,- сказал он.
- Он привязан к нашей матери, видите ли, - объяснила Брид.
Толиан расхохотался:
- Ну и дурень, правда?
Он был настолько полон презрения, что Брид чуть было не бросилась защищать Ганнера.
- Но я все-таки остался на свадьбу, - добавил Толиан раньше, чем Брид успела заговорить, чего вы сделать не соизволили. Ваш отъезд заставил беднягу Ганнера совсем всполошиться. Линайна приняла это гораздо спокойнее. Так что я пообещал, что поищу вас на дороге и отправлю обратно в Маркинд, когда найду.
- Это было очень мило с вашей стороны, - холодно бросила Брид.
Тем не менее они с Морилом почувствовали себя заметно спокойнее. Если Толиан смотрит на них просто как на глупеньких малолетних родственников и считает, будто оказывает Ганнеру услугу, тогда их положение совсем не такое опасное, как они полагали. Будет, конечно, обидно, если их вернут в Маркинд, но, по крайней мере, Киалану может повезти, и он доберется на Север пешком.
- Разве Линайна вас не узнала? - медленно проговорил Морил, несколько изумленный тем, что Толиан вдруг превратился в друга семьи.
- Конечно узнала, - ответил Толиан, нисколько не смутившись. - Но я сюзерен Гаппера, так что отомстить мне он бы так и так не смог. Кроме того, ваша мать обладает даром красноречиво хранить молчание. Кстати, куда делись ваши братья?
Они поняли: Толиан давал им понять, как много ему известно. Это их неприятно поразило.
Морил отреагировал удачнее, поскольку мог положиться на свой привычный рассеянный вид. Он продолжал смотреть на Толиана мечтательно-дружелюбным взглядом, хотя еще никогда в жизни не чувствовал себя менее мечтательным или менее дружелюбным. А вот Брид была так ошеломлена, что ей пришлось играть.
- Как странно, что вы об этом спросили! - сказала она с неестественным оживлением. - Мы толком не знаем...
- Нет, знаем, Брил, - вмешался Морил, опасаясь, что она доболтается до беды. - Дагнер вернулся обратно в Маркинд.
Это утверждение было рискованным, но Морил знал, что если Толиану уже известно об аресте Дагнера и о его причине, то будет совершенно не важно, что именно он станет говорить.
- Да неужели? - откликнулся Толиан, и было совершенно не понятно, слышал ли он о Дагнере.
- А как насчет вашего второго брата... э-э... Коллена, кажется?
Морил знал, что Толиан не видел Киалана в Маркинде. Если бы он его видел, никому из них не удалось бы уехать. Видимо, он слышал потом, как о нем упоминал Ганнер. И никто не удивился бы, узнав, что Ганнер что-то перепутал. Морил открыл было рот, собираясь сказать, что у них нет еще одного брата, но, к его величайшей досаде, Брид успела ответить первой и с апломбом заявила:
- А, Коллен! Он такой дурак, что никогда нельзя угадать, что именно он сделает. Но мы решили, что он отправился с Дагнером.
- Любопытно, - заметил Толиан, поглядывая на Брид. - А мне казалось, что я определенно слышал, что только этим утром вы давали представление.
Они явно совершили роковую ошибку. Но откуда им было знать, что Толиан настолько близко? Единственное, что им оставалось, - это утверждать, что третьим был Дагнер. Морил набрал побольше воздуха, чтобы так и сказать, но Брид снова его опередила:
- Да, конечно. Но я именно об этом вам и говорила. После этого Коллен ушел. Он сказал, что хочет вернуться в Нитдэйл, и его... э-э... подвезли на какой-то телеге.
Морил пожалел о том, что Брид не дала сказать ему. Брид была не так хитра, как ей хотелось думать. Несомненно, она воображала, что отвечает очень удачно, но она сначала подтвердила, что Киалан существует, а теперь призналась, что он совсем близко. Морил понимал, что ни того ни другого можно было не делать. Толиан никогда не видел Киалана вместе с ними. Он действовал исключительно на основе предположений. Но теперь он уже почти убедился в своей правоте. Он смотрел на Брид, заставляя ее нервничать уже самим своим взглядом и явно получая от этого удовольствие.
- Думаю, ты не вполне понимаешь положение, - проговорил Толиан, когда покрасневшая и испуганная Брид отвела взгляд и уставилась на свои сапожки. - Я готов отправить вас обоих в Маркинд в обмен на Киалана Керилсона. Но только при таком условии. Теперь это понятно?
- Я совершенно вас не понимаю! - ответила Брид.
Толиан перевел взгляд на Морила:
- А ты понимаешь?
Морил попытался немного исправить промах Брид и сказал:
- Не очень-то. О ком это вы говорите?
Он добился только того, чтобы Толиан снова перевел взгляд на Брид.
- Керил, - объяснил он, -как вы, конечно же, знаете - граф Ханнарта.
Не оборачиваясь, он щелкнул пальцами. Стоявшие рядом солдаты поспешно подошли.
- Слушайте, - сказал Толиан. - Киалан Керилсон ростом примерно пять футов семь дюймов, крепко сложен и имеет смуглую кожу и светлые волосы. У него орлиный нос, а глаза примерно такого же цвета, как у меня. Начинайте прочесывать лес и ищите паренька с такой внешностью.
Брид, как Морил и предвидел, выказала свое изумление, с ужасающей веселостью проговорив:
-Что за странную личность вы описали!
-Нисколько, - возразил Толиан. - Просто типичного северянина.
У него за спиной командиры уже махали руками и выкрикивали приказы, В считанные секунды с полсотни солдат прекратили тренировки и бегом бросились в лес за спинами Морила и Брид.
Морилу оставалось только надеяться, что у Киалана хватило ума пересечь дорогу и как можно быстрее двинуться на Север. Толиан скосил глаза, убеждаясь, что его приказ выполняется, а потом снова посмотрел на Брид.
- Вид у тебя встревоженный, - сказал он и рассмеялся.
- Нисколько, - высокомерно солгала Брил.
- А вот у тебя - нет, - проговорил Толиан, глядя на Морила. - Почему?
Морил не понимал, почему он должен позволить Толиану играть с ним.
- Почему вы убили моего отца? - спросил он.
Толиан ничуть не смутился. Хладнокровие, с которым он выслушал этот вопрос, довольно сильно расстроило Морила: оно напомнило ему о Линайне.
- Да, так почему же? - сказал Толиан, притворяясь, будто пытается это вспомнить.
Морил вспомнил, как Линайна останавливала кровотечение Кленнена, и в спокойном лице Толиана нашел семейное сходство с матерью. И пожалел, что нашел.
- Насколько я припоминаю, мне никак не удавалось найти Киалана, - сказал Толиан. - Но, думаю, главной причиной, по которой я убил Кленнена, была та, что он, вероятно, был Вестником.
Брид ахнула, что явно позабавило Толиана. Морил ощутил полную безнадежность, хотя ему удалось этого не показать.
- Если вы так думали, то почему не приказали его арестовать?
- Законно, а не совершая убийство, - добавила Брид, которая пришла в такое отчаяние, что перестала думать о том, что говорит.
- Но это было бы очень глупо! - со смехом ответил Толиан. - Человек, которого арестовали и судили за такие преступления, какие совершал Вестник, легко может стать героем. Стоит его повесить, и люди примут его сторону и даже взбунтуются в память о нем. И кроме того, я видел, как Кленнен давал свои представления в Нитдэйле. Так от чего бы мне было не дать ему шанса устроить лучшее представление в его жизни. Он получил бы от этого слишком большое удовольствие.
- Ах, вы... - Брид попыталась вспомнить самое гадкое слово, которое бы она знала. -
Изверг! - выпалила она.
Толиан, конечно же, рассмеялся.
Морил молчал. До той поры ему не нравился Толиан, и он боялся графа, потому что тот обладал такой властью и глаза у него были такие противные. Но после этого он его возненавидел, горячо и сосредоточенно. Наверное, ему следовало бы ненавидеть Толиана и раньше, но почему-то он относился к смерти Кленнена почти как к несчастному случаю, несправедливому, как и все слепые удары судьбы. А теперь он знал, что Толиан заранее был намерен поступить несправедливо, и ненавидел его за это.
- А как вы нашли отца? - спросила Брид. - Это Ганнер вам сказал, подлый вы убийца?
К счастью для Брид, Толиана, похоже, развлекала ее горячность.
- Ганнер? О нет! - ответил он. - Собирая информацию, я не полагаюсь на Ганнера. Хотя должен сказать, что он не слишком-то убивался по Кленнену, когда я сообщил о его смерти. Он снова рассмеялся. Полагаю, мы поставили Ганнера в довольно неловкое положение, когда все явились в Маркинд почти одновременно.
Он посмотрел на Брид, проверяя, как она это приняла. Брид поняла, что Толиан пытается ее мучить, и стала высокомерно разглядывать солдат, занимавшихся обучением в дальнем конце долины. Толиан устремил взгляд вдаль, куда-то за их спины.
- И последнее, - сказал он. - Не пытайтесь подражать своему отцу. Это глупо и никогда не приводит ни к чему хорошему. Если бы я подражал моему отцу, я не находился бы здесь с моей армией.
В его словах была гадкая рассудительность, которая вывела Морила из себя.
- Да, но видите ли, - сказал он, это нужно было делать.
Они перестали интересовать Толиана. Он встал.
- Тащите его сюда! - крикнул он. - Пошевеливайтесь, ну же!
Группа солдат подошла к нему, волоча Киалана. Киалан был весь растрепан и разгорячен. К одежде его прицепились трава и веточки. Он сопротивлялся, но у него уже был тот же безнадежный, понурый вид, что у заключенных в Нитдэйле. Морил понял, что именно так выглядят люди, когда их схватили. И такой вид приобретают все: и виновные, и невинные. Он не удивился, что Киалана поймали. Тот сделал ошибку, держась неподалеку от повозки. Несомненно, он надеялся, что сможет помочь Брид и Морилу. Возможно, оставшись старшим, он считал, что несет за них ответственность. Однако Морил не почувствовал ни капли благодарности. Ему было только грустно. Киалан не мог их бросить, а Брид позаботилась о том, чтобы Толиан догадался, что Киалан близко. Вот в чем беда всех тех, кто слишком хорошо о себе думает.

11

- А! Киалан! - сказал Толиан. Как приятно видеть тебя там, где остальные графы нам помешать не смогут.
Киалан исподлобья посмотрел на Толиана сквозь цепочку окружавших его солдат. Голова его оставалась понуро опущенной, отвечать он не стал. Морил заметил, что Толиан не ошибся: глаза у Киалана были почти такого же цвета, как и у самого Толиана. Это помогло ему заметить разницу между этими двумя аристократами. Несмотря на то что Киалан был испуган и зол, взгляд у него оставался прямым и живым, а глаза у Толиана были пустые и дикие. И было понятно, что тогда как Брид и Морила Толиан считал довольно забавными я малозначимыми, к Киалану он относился совершенно иначе.
- Я так и думал, что рано или поздно ты появишься на этой дороге, - сказал Толиан. -
Однако мы на всякий случай следили и за Топью. Я надеялся, что смогу сообщить твоему отцу, что ты действительно наш пленник. Тебе надо будет написать ему письмо.
- Будь я проклят, если стану писать! - сказал Киалан. - Пиши сам.
- Хорошо, напишу, - согласился Толиан. - Думаю, он узнает одно из твоих ушей, если я приложу его к письму. Держите его крепче, - приказал он солдатам.
Он вынул кинжал, висевший у него на поясе в ножнах, и направился к Киалану.
Киалан попробовал попятиться, но два солдата удержали его на месте.
- Ладно, - поспешно сказал он, - я напишу письмо, если ты хочешь.
Морил нисколько его за это не осудил.
Однако Толиан словно не услышал Киалана. Его бесстрастный взгляд не изменился. Лица солдат стали напряженными. Морил с тошнотворным испугом понял, что Толиан только и ждал предлога, чтобы изувечить Киалана. Он сжал квиддеру, пытаясь решить, что можно сделать. Киалан, испугавшись еще сильнее, попытался отодвинуть голову от приближающегося кинжала.
- Я же сказал: держите его! - рявкнул Толиан.
Один из солдат сгреб Киалана за волосы. Брид, не думая, что делает, ринулась вперед и попыталась поймать Толиана за руку. Она добежала только до первого из солдат, который резко ее оттолкнул. Брид отлетела назад и наткнулась на Морила, так что у него дернулась правая рука, державшая квиддеру. Совершенно случайно он извлек из инструмента долгий вибрирующий звук самой низкой струны.
Странное жужжащее отупение наполнило воздух и словно стало разъедать Моригу мозги. Он не в состоянии был действовать - он едва мог думать. Шум так давил ему на голову, что заставил встать на колени. Все вокруг стало серым и пульсирующим, расплывчатым и неясным, и это ощущение все длилось и длилось. Ему показалось, что он видит, как Толиан недоуменно осмотрелся, замер на месте и медленно вернул кинжал в ножны, а Киалан и солдаты затрясли головами, словно люди, получившие сильный удар. Брид прижала ладони к глазам. От их движений Морила затошнило. Он стоял на коленях, опустив голову и глядя на колеблющуюся землю, - и ему казалось, что он вот-вот умрет.
Брид встала на колени рядом с ним.
- Морил, что с тобой? Это была квиддера, да?
Морил покачал гудящей головой, мечтая, чтобы она помолчала.
Все, кроме Морила, похоже, уже пришли в себя, если не считать того, что Толиан был озадачен, словно забыл слово, которое вертелось у него на языке.
- Пока свяжите его, - приказал он солдатам довольно раздраженно. - Пусть кто-нибудь принесет веревку.
- Ты заставил Толиана забыть! - прошептала Брид. - Будь же внимательнее, Морил! Может быть, у тебя это получится снова.
Но Морил не мог быть внимательным. Он так побледнел, что Брид встревожилась. И она стала его ругать резким шепотом, от которого отупевшая голова Морила болела еще сильнее. А потом Брид вдруг вскочила на ноги и бросилась прочь от него.
- Так нельзя! - закричала она. - Это жестоко!
Это помогло Морилу прийти в себя. Он поднял голову и увидел, что Киалану завели руки за спину, привязав его к одному из кольев, на которых была натянута большая палатка. Причиной возмущения Брид было то, что Толиан, не удовлетворившись тем, что его пленника просто связали, надел на руки Киалану петлю и теперь тянул его связанные руки вверх. Ощущение, наверное, было такое, словно ему одновременно выкручивают обе руки. Морил увидел, что Киалану мучительно больно.
Толиан закрепил веревку и повернулся к Брид.
- Нельзя? - переспросил он. - Иди к своему брату.
Когда Брид не бросилась выполнять его приказ, Толиан двинулся на нее, и его странные глаза были все такими же пустыми.
- Ты намерена слушаться?
Брид испугалась достаточно сильно, чтобы повернуться и броситься обратно к Морилу. На бегу она одними губами сказала:
- Сделай же что-нибудь!
Толиан двинулся прочь в сопровождении нескольких командиров, которые держались рядом, желая о чем-то с ним говорить.
- Эти двое не должны двигаться с места, - бросил он через плечо солдатам, оставшимся вокруг Киалана.
- Морил! прошептала Брид. - Квиддера. Заставь ее распустить веревку.
Морилу очень хотелось бы, чтобы он мог это сделать. Он был совершенно уверен в том, что квиддера была способна освободить Киалана, если бы только знал, как ею пользоваться. Осфамерон заставлял ее двигать горы! Но Морил совершенно не представлял себе, с чего начать, - и очень боялся сделать ошибку и снова вызвать у себя в голове это жуткое жужжание. Киалан кинул ему ободряющий взгляд, хотя и скалил зубы от боли. Морил видел, как он пытается найти более удобное положение, хотя такого просто не существовало. А Толиан ведь может оставить его привязанным на много часов. Надо хотя бы попробовать его освободить...
Вспомнив, как квиддера словно играет его Мысли, Морил попытался вообразить, как петля на руках Киалана тянет и выворачивает его в эту неестественную позу. Это было ужасно. У него заболели руки я вспотел лоб. Он с яростью подумал: «Это должно прекратиться!» - и осторожно прикоснулся к провисшей струне.
Она зазвенела, словно нежный, басовитый колокол. Морил приготовился снова услышать жужжание, но его не было. Звук подействовал только на одного Киалана, но совершенно не так, как рассчитывал Морил. Он увидел, что Киалан вдруг уронил голову и обмяк. Колени у него подогнулись, и стало видно, что его удерживают только веревки. Перепугавшись, Морил прижал ладонь к струне, заставив ее замолчать.
Брид повернулась к Морилу. По щекам у нее потекли дорожки слез.
- Ты, глупый тупица! Ты его убил!
- Заткнись! - прошептал Морил, встревоженно глядя на Киалана и стоявших рядом с ним солдат. - Иначе они поймут. Посмотри. Он дышит. Он просто потерял сознание.
- Но как же веревки? - тихо спросила Брид.
Морил покачал головой:
- Не могу. Я пытался. Кажется, я могу влиять только на людей.
Один из солдат повернулся и увидел, как Киалан обвис. Когда Толиан вернулся, переговорив с командирами, ему указали на пленника. Толиан только пожал плечами и отправился куда-то еще.
- Ненавижу Толиана! - прошипела Брид.
Морил ничего не ответил. Он стоял на коленях, баюкая свою квиддеру, и думал так напряженно, как никогда в жизни. Тем временем солдаты переглянулись, осмотрелись по сторонам, проверяя, где находится Толиан, и распустили петлю на запястьях Киалана, так что он соскользнул на колени, а его голова повисла почти вниз макушкой.
- Смотри, Морил! - прошептала Брид. - А ты все-таки развязал веревки... вроде как.
Морил прекрасно это видел, хотя по нему это было незаметно. Он воспринимал все так же остро, как когда оказался в тюрьме в Питдэйле. Он мог бы совершенно точно сказать, сколько командиров, пехотинцев и всадников находятся в той части долины, которая была им видна. Он замечал, когда к армии присоединялся новый отряд рекрутов и сколько человек было в каждом новом отряде. Четыре отряда пришли за то время, пока он стоял на коленях и думал, а Киалан висел вниз головой, беспомощно обмякнув. Морил заметил, что они приходили не по дороге, а через лес, чтобы их сбор оставался тайной. И еще он заметил, что почти все вновь пришедшие были несчастны. Они шли, волоча ноги и склонив головы, как это делали Киалан и Дагнер, когда их арестовывали. Ему было ясно, что мало кто из них присоединился к Толиану по доброй воле. Но он все думал, думал. Потому что он был уверен в том, что квиддера, которую он держал на коленях, была способна спасти их троих и благополучно доставить на Север с известием об армии Толиана. Он даже знал, как именно это можно сделать. Единственное, чего он не знал, это как разбудить в квиддере силу, чтобы это сделать.
Поскольку квиддера откликалась на его мысли, Морил попытался понять, как ему пропустить все свое существо через нее, чтобы набрать ту чудовищную силу, которая ему понадобится. Его отец сказал, что Морил разделен на две половинки. И еще он сказал, что когда сын соберется в единое целое, то невозможно даже предсказать, на что он будет способен. Наверное, он имел в виду то, каким неисправимо мечтательным бывал Морил - но временами становился невероятно настороженным и приметливым, как сейчас. Но, как заметил Киалан, часто одно не мешало другому, если только он не прятался от действительности в свои грезы. Морил решил, что, наверное, дело все-таки не в этом.
Но было и другое, в чем он делился на две половинки. Его мать была аристократка-южанка, а отец - борец за свободу и менестрель с Севера. И, как сказал Дагнер, это действительно составляло странную смесь. Тут были холод и жар, запреты и свобода, скрытность и откровенность одновременно. Вот только смесь - это еще не весь Морил. Он мало что унаследовал от своих предков с Юга. Определенно ему не была свойственна та бесчувственная деспотичность, которая делала его дальнего родственника Толиана таким отвратительным. Однако холодная жестокость графа неким ужасным образом напомнила Морилу Линайну. Мать никогда не теряла головы, и Морил - тоже. Он был уверен в том, что, если бы Брид не вмешалась, он смог бы убедить Толиана, что никто из них Киалана в глаза не видел, как это смогла бы сделать и Линайна. Другой особенностью южан была верность раз данному слову. Именно такое твердое правило заставило Линайну следовать за Кленненом, хотя она ненавидела жизнь в повозке и была не согласна с борьбой за свободу. И Морил понял, что похожая верность тянула его в путь - только в его случае это была верность Северу.
После этого началось нечто очень неприятное, что Морил не смог бы выдержать, если бы не испытывал столь настоятельную потребность прибегнуть к помощи квиддеры. Ему пришлось признать, что он бросил мать. Он уехал и оставил ее, когда она пыталась сделать так, чтобы они были счастливы. Он надеялся, что не сделал ее несчастной. Только сейчас он понял: встреча с Толианом в Маркинде стала для него всего лишь предлогом, который он давно искал, чтобы отправиться на Север. И уехав вот так, он попытался отказаться от той части своей души, которая принадлежала Югу.
А потом Морил попытался понять, что он унаследовал от Кленнена. Одни только боги знают, что за странная кровь текла в жилах менестрелей. Они все умели петь и играть. Они видели больше, чем другие люди, а некоторых из них посещали видения. Но Морил знал, что от самого Кленнена он получил свободолюбие и тягу к Северу. Остальное было наследием всех странствующих музыкантов.
Самым непонятным было то, что эти две половинки составили трех совершенно разных людей: Брид, Дагнера и Морила. У Брид была резкость Линайны, отчасти ее ловкость, и она унаследовала любовь Кленнена к игре на публике, не получив его дарований (хотя и считала, что их имеет). Дагнер был гораздо более талантлив, но он унаследовал сдержанность Линайны, и даже в большей степени. На самом деле в отъезде Дагнера на Север ради завершения дел Кленнена было нечто очень похожее на Линайну: ведь он понимал, что не имеет для этого нужных качеств. И никто из них не унаследовал размаха Кленнена. И почему Кленнен не сказал Брид или Дагнеру, что они состоят из двух половинок?
Морил неожиданно увидел, что зашел в тупик. Он понял, что ему надо попытаться добраться до силы квиддеры каким-то другим путем. Ему это необходимо. Только что прибыл уже третий отряд рекрутов. Долина наполнялась солдатами, а на Севере ничего об этом не знали. И граф Ханнартский не решится действовать из-за того, что его сын в плену. Кроме того, Морил понимал, что Толиан очень опасен лично для Киалана. Толиан несколько раз проходил мимо них и каждый раз смотрел на обвисшее тело Киалана так, словно предпочел бы, чтобы паренек пришел в чувство и начал корчиться от боли.
Морил подумал о самой квиддере. Хотя Осфамерон мог воздействовать ею на неживые предметы, Морил, похоже, был способен влиять только на людей. В чем-то это было правильно, соответствовало законам музыки. Ты играешь, люди слушают, и музыка на них действует. Тогда что именно нужно вложить в исполнение, чтобы призвать силу?
Морил этого не знал. Он только смутно догадывался, что именно он сделал, лишив Киалана чувств. «Хорошо, решил он. - Чего же не делал мой отец, раз смог воспользоваться этой силой всего один раз?» И он стал думать о Кленнене, каким он его знал изо дня в день: большом, жизнерадостном, разговорчивом... И заставившем Киалана помирать со скуки, повторив ему три раза одну и ту же историю. Морил подумал о том, как отец был Вестником: совершенно открыто, наслаждаясь тем, что обманывает окружающих исключительно благодаря тому, что действует на людях, на виду у всех. Киалан был совершенно уверен в том, что именно это доставляло Кленнену самое большое удовольствие. А потом Морил подумал о том, как часто Кленнен говорил: «Запомни это», словно надеялся, что один из них когда-нибудь запишет все его высказывания. Может быть, Брид это и сделает, решил Морил, едва заметно улыбнувшись. А потом он вспомнил одно высказывание Кленнена - в тот день, когда они встретили Киалана. Кленнен сказал, что повозка - как жизнь. «Ты можешь гадать о том, что происходит внутри, но главное - как она выглядит и какое мы даем представление». Позже Кленнен попросил Дагнера повторить эти слова, и Дагнер ошибся, сказан: «Что-то насчет того, что жизнь это всего лишь представление».
И тут Морил подумал, что дело именно в этом. Кленнен был одним сплошным представлением. Многослойным Представлением. Он был лучшим менестрелем в Дейлмарке и воспользовался этим, чтобы играть роль Вестника, и он был Вестником, потому что воспользовался своей искренней любовью к свободе, чтобы играть роль странствующего менестреля туда и обратно, снаружи и внутри Кленнен давал представление даже для своей собственной семьи. Вся его жизнь говорила: «Посмотрите на меня!» Он понимал, что он - актер, и использовал это понимание, как Брид в Нитдэйле использовала свое настоящее горе, чтобы представление получилось лучше. Но Кленнен не мог пользоваться квиддерой. Она отказывалась говорить: «Посмотрите на меня!» Она действовала не так.
Но если не говорить: «Посмотрите на меня!» - то что следует говорить? Морил почувствовал, что движется по верному пути, и воспряну духом. Он стал думать о Дагнере. Киалан назвал игру Дагнера «совсем другим представлением». Морил почувствовал к Киалану теплую благодарность. Киалан обратил его внимание на важные вещи, И уже только за это его следовало спасти и вернуть на добросердечный, самоуверенный, прямолинейный Север, где он будет как дома.
Но Дагнер... Дагнер был стеснительный. Он никогда не говорил: «Посмотрите на меня!» - потому что смущался, когда люди на него смотрели. Вместо этого он немного приоткрывал людям свои мысли - через песни. «Смотрите, - словно говорил он. - Извините. Вот что я думаю. Надеюсь, вам это понравится». И людям это нравилось. Не так, как им нравился Кленнен, а так, словно им сказали нечто новое.
Морил понимал, что не способен - по крайней мере пока - создать нечто новое, как не способен использовать свои подлинные чувства на благо представления, как Брид. Тогда оставались старинные песни - специальность Морила. Это ему поможет? Да, поможет - опять-таки благодаря Киалану. Только этим утром Киалан спел ту песню Адона... А может быть, она была написана именно об этой квиддере? «Безграничная истина! - подумал Морил с нарастающим ликованием. - Не привязанная к месту, изменяющая пространство. Такова квиддера, когда призывают ее силу».
Значит, он все понял. Ты играешь. Но ты не говоришь при этом: «Посмотрите на меня!» Нельзя говорить и как Дагнер: «Вот что я думаю». Если бы скромная манера Дагнера была правильной, Кленнен бы отдал квиддеру ему. Нет. Надо стоять во весь рост и говорить открыто. Это истина, - должен говорить ты. - ЭТО ИСТИНА. И хотя, может быть, я не очень хорошо ее передаю, но все равно это так». И делать это было ужасающе трудно.
Морил немного поморгал, собираясь с духом. Четвертый отряд рекрутов брел по долине, а Толиан снова направлялся обратно. С ним шли те дружинники, которые были при нем у озера. И у всех был такой же неприятно-решительный вид. Когда они дошли до Киалана, Толиан ткнул его носком сапога. Киалан безвольно дернулся.
- Приведите его в себя, - приказал он. - Он должен написать письмо.
А потом он посмотрел на Брид и Морила, и глаза у него были как у совы, попавшей ночью в полосу яркого света. Они поняли, что он не имеет намерения отправлять их обратно в Маркинд.
- Морил, - смиренно спросила Брид, - ты не мог бы что-нибудь сделать?
Морил с трудом встал на ноги, следя за тем, чтобы не ударить квиддеру.
- Попытаюсь, - ответил он и заиграл.
Он начал с короткой последовательности аккордов, которые повторялись снова и снова. Ему пришлось начать медленно, пока он искал мысль, на которую откликнулась бы квиддера. Он очень боялся, что Толиан поймет, что он пытается сделать, и помешает ему, но хотя окружавшие Киалана дружинники раздраженно посмотрели на Морила, они явно не догадывались, что он делает нечто важное.
«Вы не все плохие, - говорил он им через квиддеру. - Некоторые из вас просто боятся. И вы поступаете неправильно».
Он повторял это снова и снова, и, к его великому облегчению, квиддера начала тихо гудеть у него в руках. Он все понял правильно. Он чувствовал, как в инструменте собирается сила и потом, гудя, летит к Толиану и его людям по всей долине, заворачивает за ее изгиб и скрывается из вида. Движения всех, кого он мог видеть, стали замедленными и немного бестолковыми, а Толиан зевнул. Морил продолжал наигрывать. Он возрадовался бы, если бы не знал, что скоро ему придется ввести басовую струну, а его это пугало. Если ее сила и на этот раз начнет разъедать ему сознание, то их план потерпит крах. Он осторожно тронул басовую струну. «Спать!», - пропела она с тяжелой сладостью, обращаясь ко всей долине, идя по дорожке, которую уже проложила его сила. «Спать!» Голова Толиана медленно повернулась, и он посмотрел на Морила с туманным недоумением. Сам Морил совершенно не чувствовал сонливости. Он понял, что все в порядке. В прошлый раз сила захватила его просто потому, что он думал только: «Нет, нет, нет!» - не вкладывая в это больше ничего. А теперь он говорил: «Спите, все вокруг».
Похоже, Толиан начал догадываться о том, что делает Морил. Он медленно направился к мальчику, пошатываясь, словно от страшной усталости.
- Разбейте эту проклятую штуку! - сказал он.

Предыдущая страница 9 Следующая страница


Сын менестреля 10

Язык у него заплетался, но он изо всех сил сопротивлялся силе квиддеры.
Морил поспешно перешел на настоящую мелодию - на колыбельную:
Вернись в те дни,
Когда чувства дремали.
Когда «Спи, усни»
Тебе напевали.
Если бы Морил задумался над тем, что делает, то понял бы, что на самом деле создает нечто новое. Но он этого не заметил, потому что хотел только одного - усыпить Толиана. Колыбельная была словно порыв силы. Она заставила Толиана застыть на месте. Граф понимал, что происходит, но не мог ничего поделать. Морил сыграл эту мелодию еще раз, уже громче, наслаждаясь тем, что приковал Толиана к месту. А мелодия унеслась дальше, в долину.
Толиан потер глаза и попытался справиться с собой. У него за спиной солдаты, окружавшие Киалана, принялись зевать, а топот ног и проклятья в долине стихли. Атмосфера очистилась, дав песне действовать во всю силу, и Морил снова повторил ее им. «Спите!» - неслось по долине медленными волнами, которые сначала заливали Толиана, а потом разбегались дальше. У Толиана опустились веки, подогнулись колени и он упал ничком на истоптанную землю, уронив голову на руки. Там он в последний раз упрямо дернулся - и заснул. После него по всей долине начали падать. Лошади застывали неподвижно, а солдаты валились с ног и погружались в сон. Рядом с Морилом Брил прилегла на бочок и заснула, свернувшись в клубок. Это было неприятно, но Морил не видел возможности оградить ее от действия песни. Он продолжал играть, посылая свою баюкающую песню в долину - волна за волной, пока сам воздух не загустел так, что мальчику стало казаться, будто он видит, как музыка висит над землей и тихо пульсирует. Накрытые ею люди крепко спали.
Наконец Морил немного неуверенно оставил квиддеру тихо гудеть, надеясь, что так можно будет продлить действие силы, и двинулся сквозь тяжелый безмолвный воздух к Киалану. Тот по-прежнему был связан. Люди Толиана не успели его освободить, хоть и собирались. Морил прошел назад сквозь напоенное силой молчание и достал нож из сапожка Брид.
- Спасибо, - прошептал он, и ему показалось, что Брид слабо шевельнулась.
Он перерезал ножом несколько прочных веревок, и, наконец освобожденный, Киалан повалился на траву. Он все еще был без сознания.
Морил наклонился и потеребил его.
- Киалан! - позвал он.
Услышав свое имя, Киалан пришел в себя. Морил почти пожалел об этом, потому что лицо Киалана внезапно исказилось от боли и отчаяния.
- Все в порядке, - прошептал Морил. - Все спят. Скорее. Я не знаю, сколько это продлится.
Киалан встал на ноги. Он двигался с большим трудом и морщился при каждом усилии. Он изумленно посмотрел на Толиана, который лежал на земле, уткнувшись головой в руки, на Брид и на безмолвную долину, заполненную спящей армией.
- Боги! - сказал он. - Это - твоя квиддера?
- Да, - ответил Морил. - Быстрее.
Он бросился обратно к Брид и потряс ее. Брид перевернулась, но не проснулась.
Киалан, хромая, подошел к ним.
- А что, если ты оставишь ее спать? - предложил он. - Тогда, когда она проснется, ты будешь знать, что все остальные точно проснулись.
Морил понял, что это - прекрасная мысль, и бросился к повозке. Сила Киалана, подумал он на бегу, в его живом уме. Олоб тоже дремал - что было гораздо серьезнее. Морил прищелкнул пальцами у него под носом:
- Олоб! Барангаролоб!
Олоб потряс головой и изумленно посмотрел на мальчика. Морил отвязал коня и бегом подвел к Брид, хоть Олоб и очень возражал против того, чтобы приблизиться к врагам - даже спящим. Таща конька под уздцы, Морил думал о том, как странно выглядит долина, где повсюду лежат без движения люди. Он подтащил Олоба к Брид и открыл дверцу в задке повозки, чтобы сестру легче было уложить внутрь. После этого он бережно вернул квиддеру на ее место на полке. Она все еще слабо вибрировала.
- Выброси винную бутыль, - предложил Киалан. Давай по возможности облегчим повозку.
Морил выпихнул огромную бутыль. Она приземлилась с хлюпающим стуком, который должен был бы разбудить даже мертвого, но Брид, находившаяся ближе других, даже не пошевелилась.
Киалан рассмеялся:
- Подарок Толиану. Информация, которая ему известна, и деньги, которые ему не нужны. Пусть выпьет за наше здоровье.
Эта мысль вызвала у Морила сдавленный смешок, но он ничего не ответил. Ему казалось, что его голос может легко разбудить спящих. Он забрался в повозку и выбросил почти все покупки Дагнера: свечи, муку, чечевицу и остатки ревеня.
- О, вот это ему должно страшно понравиться! - пропыхтел Киалан.
Хотя ему по-прежнему было трудно двигаться, Киалану удалось приподнять Брид и по пояс втащить ее в повозку. Там ее подхватил Морил и заволок внутрь, где она снова свернулась, тихо вздохнув. Киалан сел рядом с ней. Морил запер дверцу и забрался на козлы.
- Давай, Олоб, - прошептал он. - Беги. Беги что есть мочи!
Олоб тряхнул головой и тронулся. Он не стал бежать, но быстро потянул повозку по изрытой земле к дороге, по которой они заехали в эту долину. Когда они оказались под деревьями, Морил обернулся назад. Толиан лежал у кучи провизии. Позади него Морил различил слабую дымку, тихо колебавшуюся над всей долиной. Сила квиддеры еще действовала.
- А как насчет солдат на дороге? - спросил Киалан, когда копыта Олоба застучали по проселку.
- Не знаю, - встревоженно признался Морил.
Он не представлял себе, насколько далеко распространилась сила квиддеры, и к тому же, когда он играл, временная застава находилась у него за спиной. Когда они выехали на главную дорогу, Морил затаил дыхание, а Киалан наклонился вбок, чтобы увидеть преграду.
Солдаты у козел тоже спали. Большинство из них лежали на дороге голубиной грудью вверх и храпели. Один спал, положив руки на козлы в страшно неудобной позе. Киалан тихо хохотнул:
- К тому времени, как он проснется, у него все онемеет!

12

Им предстоял короткий, но крутой подъем. После этого они оказались на зеленом просторе последнего плато. Вдали им был виден лес Марки ярко-зеленый, позолоченный вечерним солнцем. А за ним, обманчиво близко, высился серый массив Северных гор.
- Вот теперь ты точно должен бежать, Олоб, - сказал Морил.
И Олоб побежал. Это нельзя было назвать галопом (Морил ни разу в жизни не видел, чтобы Олоб скакал галопом), но он бежал, и бежал так быстро, как никогда прежде. Позади него облегченную повозку мотало из стороны в сторону и подбрасывало на ухабах. Киалан уперся ногами в бортик повозки и попытался придерживать Брид, но их все равно бросало, качало и трясло, так что можно было только удивляться тому, что Брид не просыпается. Однако Брид продолжала спать. Она только пару раз пошевелилась, когда ударилась о бортик повозки. В душе у Морила зародилась надежда, что ее сон продлится до тех самых пор, когда они доберутся до леса Марки. Когда они там окажутся, можно будет спрятать повозку среди деревьев - и у них появится неплохой шанс не попасться Толиану.
- Как ты это сделал? - прерывистым голосом спросил Киалан, перекрикивая шум колес и стук копыт. Этот сон?
Морил не мог объяснить этого - так же как Дагнер не мог объяснить, как он сочиняет песни.
- Хорошенько подумав, - ответил он. - Ты сказал много такого, что мне помогло.
Они проехали еще полмили.
- Мне приснился странный сон, - сказал ему Киалан, пока я был связан. Мне снилось - ой, вот это удар! - снилось, что ты привел меня к могиле твоего отца у озера и открыл доску, которую я вырезал, словно это была дверь. А потом ты сказал: «Ты не мог бы ненадолго туда забраться? Я позову тебя, когда не страшно будет выйти». И... слушай, а что будет, если мы потеряем колесо?.. И я вошел туда и заснул. Что ты на это скажешь?
- Не знаю, ответил Морил. - Может, я это и сделал. Позади нас никого нет, а?
Там никого не было, хотя они едва могли этому поверить. Все широкое плато казалось опустевшим. Виляя из стороны в сторону, они прогромыхали по дороге через деревню, которая тоже казалась спящей. Олоб продолжал бежать, но уже тяжело дыша, а Брид все еще спала. Солнце садилось, и лес Марки уже приближался. Казалось, будто сумерки выходят из-за деревьев и растекаются по зеленой равнине. Позади гор стали собираться густые облака. Закатное солнце пронизало их резкими розовыми лучами и залило озерами желтой влаги.
- Знаешь, - отрывисто проговорил Киалан, - когда я подумал... в долине... что на этот раз мы спастись не сможем... мне захотелось извиниться. Я ведь был очень противный, когда только попал к вам, правда?
- Мы тоже, - ответил Морил через плечо. - Мы же не знали, что тебе пришлось пережить. В Холанде было очень жутко?
Последовала громыхающая, тряская пауза.
- Да, - сказал наконец Киалан. - Но дело не только в этом. Я не понимал. Мне казалось, что вы все... нищие, что ли... И я подумал: о, вши и невежество, и тому подобное на всем пути на Север! И мне было противно.
Морил рассмеялся:
- По тебе это было заметно.
Они добрались до края леса как раз в тот момент, когда солнце окончательно скрылось. Олоб уже много лет не бегал так долго. В сгущающихся сумерках Морил видел, как от спины конька валит пар. Бока под алой упряжью тяжело вздымались. Дорога среди деревьев пошла вверх, и хотя подъем не был крутым, Олоб сбавил скорость.
- Мне придется перевести его на шаг, - сказал Морил. Ему было до боли жалко коня. - С него хватит.
И Олоб перешел на усталый шаг, и все вдруг показалось в десять раз более мирным. Они услышали перекличку птиц в высоких буках у них над головами.
- Вот это да! - ахнула Брид, садясь. - Где мы? Почему у меня все тело болит?
Морил понимал, что это должно было случиться, но ему очень хотелось, чтобы это произошло чуть позже, тогда бы они успели углубиться в лес, а Олоб немного отдохнул. Они все объяснили Брид. Она немного обиделась:
- Сделали из меня какой-то измеритель сна! Ничего себе!
- Это была очень даже хорошая мысль, - заявил Киалан, - хотя самого себя хвалить и не пристало.
Но Брид было уже не до того. Она поняла, что теперь Толиан бросится за ними в погоню, и страшно занервничала. Она все оборачивалась назад и умоляла Морила побыстрее добраться до опушки. Морил тоже обернулся. Между стволами деревьев он увидел только темнеющую зелень предгорий и длинную полосу дороги. Она была пустынной.
- Как только мы поднимемся до конца этого склона, будем в лесу. Олоб устал.
Под деревьями быстро сгущалась темнота, но было еще достаточно светло, чтобы увидеть, как оттуда появились люди верхом на конях и стали медленно спускаться по склону от скалистых гор. Однако Олоб совсем не встревожился. Морил доверился коню и остался на дороге, несмотря на умоляющий шепот Брид. И всетаки было довольно страшно, когда всадники, заметившие повозку, повернули к ней и поехали быстрее. Они почти мчались им навстречу.
Их оказалось трое. Они остановили коней у повозки, и Олоб тоже встал. Киалан выпрямился во весь рост и уставился на первого из Всадников. Тот воззрился на Киалана в ответ.
- Сумасшедший! Зачем ты приехал на Юг? - вопросил Киалан и разрыдался.
Хотя своего отца Брид и Морил никогда не назвали бы сумасшедшим, они почему-то сразу уверились в том, что этот всадник - Керил. Они смотрели на то, как Киалан неловко вылезает из повозки, а мужчина спешивается и обнимает его, - и нисколько не засомневались в своих догадках.
- Кониан... Они его повесили! - воскликнул Киалан.
- Знаю. Слышал от рыбаков, - ответил Керил. - Я приехал за тобой. Я надеялся, что Кленнен будет знать... А где Кленнен? - спросил он, не договорив.
- Мертв, - ответила Брид и тоже заплакала.
Морил сидел на козлах, Чувствуя, как у него по лицу бегут слезы. Ему казалось, что он плачет из-за всего случившегося, потому что теперь он остался один и так будет всегда.
- Тут армия, - сказал Киалан. - Толиан собрал армию, чтобы напасть на Север. В долине чуть дальше. Наверное, они уже отправились в погоню за нами.
Керил переглянулся со своими спутниками.
- У нас в лесу небольшой отряд. Насколько велика его армия?
- Довольно большая, - ответил Морил, шмыгая носом. - В той части долины, которую мы видели, было пятьсот человек, поделенных на три больших полка, и сто всадников. Но это, наверное, только четверть всей армии.
- Откуда ты знаешь? - спросил Киалан. Ты их считал?
- Нет. Просто знаю, - ответил Морил. - И пока мы там были, пришли три отряда новобранцев. В первом - двадцать три человека, во втором тридцать два...
- Короче, их для нас слишком много, - прервал его Керил. - Спасибо, паренек. Давайте вернемся в наш лагерь и приготовимся защищаться.
Лагерь северяне разбили у подножия скалы с расчетом на то, чтобы его можно было оборонять. Когда усталый Олоб вывез повозку к лагерю, там уже шли приготовления. Солдаты тушили костры, а два фургона с провиантом перегородили то место, на которое можно было выехать из леса. Эти приготовления должны были бы внушить Морилу тревогу, но на самом деле он почувствовал себя более спокойным и счастливым, чем в последние несколько дней. При свете фонарей он смог разглядеть, что в отряде графа Керила человек около пятидесяти и все они такие же смуглые, светловолосые и светлоглазые, как Киалан. Теперь уже Морил вспомнил, что такое можно увидеть только на Севере. Керил был исключением, потому что у него волосы оказались темными, хотя нос был такой же формы, как у Киалана.
Их провели в палатку, где они наелись так, как не ели с самого отъезда из Маркинда. Пока они ели, Морил успел понять, что граф стоит здесь лагерем уже два дня. Накануне ночью он доехал почти до Нитдэйла, надеясь встретить Кленнена и узнать новости о Киалане, и этой ночью намеревался сделать то же. На Юг его привело послание Хенды, предложившего вернуть Киалана за выкуп. До этого момента в Ханнарте все считали, что Киалана тоже повесили.
Устало и путано они пересказали свои приключения вплоть до ареста Дагнера. Керил, которого известие о смерти Кленнена скорее огорчило, чем изумило, нисколько не удивился, услышав, что Линайна вернулась в Маркинд. Однако узнав о Дагнере, он гневно вскрикнул, я они поняли, что он при этом вспомнил о Кониане.
- Подумайте только - повесить паренька таких лет! Как бы мне хотелось что-нибудь сделать... Э-э... Морил... тебя ведь так зовут?
- На самом деле - нет, - уточнил Киалан. Его имя Осфамерон. А Брид Маналиабрид.
Керил забыл свой гнев и расхохотался, откидывая голову назад.
- А что тут смешного? - возмутилась Брид, которая становилась очень ранимой, когда речь заходила об их именах.
- Наверное, то, что история повторяется, - ответил Керил. - Видите ли, Киалан - это Адон.
- Неправда, - возразил Морил. - Адон жил двести лет тому назад. Киалан мне сказал.
- Но наследника Ханнарта всегда называют Адоном, - объяснил Керил грустно, явно думая о Кониане.
Морил и Киалан посмотрели друг на друга в свете тщательно затененного фонаря. Морил страшно смутился. Если Киалан действительно Адон, значит, сам Морил уже месяц переживал то, что было предметом его самых заветных мечтаний, но сам об этом не подозревал. Однако, вспоминая странный сон, который ему пересказал Киалан, он заподозрил, что, возможно, история действительно повторяется.
- Почему ты мне не сказал? - спросил он у Киалана.
- Я об этом как-то не подумал, - признался Киалан. - Я был просто я, который пытался попасть домой.
Похоже, он тоже вспомнил свой сон. Киалан кивком показал на отца.
- Расскажи ему о квиддере.
Морил рассказал Керилу о том, как усыпил Толиана и его армию. Керил был немного удивлен и попросил Киалана подтвердить эти слова, но в целом принял это так же спокойно, как и сам Киалан.
- А можно мне взглянуть на эту квиддеру? - спросил он.
Морил в темноте прошел из палатки к повозке и вернулся с квиддерой. Керил взял ее и поднес к свету. Он провел пальцами по инкрустации с ее странными узорами.
- Да, это она, - сказал он. - Я думал, что Кленнен просто хвастается, утверждая, что это - инструмент Осфамерона, но в те дни я плохо умел читать старинные словеса. Его мозолистый, привычный к оружию палец указал на линию закорючек и точек, составленную из кусочков перламутра. - Здесь написано: «Я пою для Осфамерона». А вот здесь, его палец переместился на другую линию значков, - сказано: «Мне открыты многие миры». - Керил улыбнулся Морилу и вернул ему квиддеру. - Береги ее.
Той ночью Морил уснул, обнимая квиддеру, устроившись как можно дальше от колен и локтей Киалана. Им было довольно тесно, потому что Керил уступил свою палатку Брид. Морил собирался еще немного поразмыслить, но оказалось, что он слишком устал. Он проснулся на рассвете оттого, что кто-то пришел поговорить с Керилом, и очень рассердился на себя. Потому что он был уверен: читая незнакомые письмена, Керил на самом деле сказал ему, как пользоваться квиддерой так, как это делал Осфамерон.
Какое-то время у него не было возможности о чем-то думать. Мужчина пришел сказать Керилу, что по дороге ночью проскакал отряд всадников и что тот же отряд только что галопом вернулся обратно наверное, они направлялись к Толиану с докладом. Оба раза они скакали так быстро, что не заметили лагеря.
Было ясно, что всадники искали повозку. Толиан, наверное, решил, что Морил, Брид и Киалан постараются как можно быстрее пересечь границу его земель. Поскольку всадники их не нашли, то Керил подумал: Толиан решит, что Киалан уже за перевалом и его новости вместе с ним.
- И на месте Толиана, - сказал он, - я бы уже двинул свою армию вперед, пока Север не успел приготовиться к войне. Нам следует торопиться.
Они свернули лагерь и тронулись на север. Повозка тоже поехала, но в нее запрягли какую-то незнакомую молодую лошадку, чтобы двигаться побыстрее. У Олоба был такой безутешный вид, что Брид решила ехать на нем верхом.
- Он мне позволит, - сказала она, - если только его не попытаются оседлать. Мне страшно не хочется, чтобы он чувствовал себя забытым.
Так что она уселась на Олоба без седла, но в сапожках (ведь она все-таки была в обществе графа!), и Олоб не возражал. Он просто шел довольно медленно. Брид никак не поспевала за повозкой, где Морил сидел со своей квиддерой. Повозкой правил рослый северянин с медленной речью, которого звали Эгил, а Киалан позаимствовал коня Эгила.
- Знаешь, - сказала Морилу Брид, - мне жалко, что Киалан оказался Адоном. Он мне нравился, и теперь мне как-то неловко...
Морил был очень занят своими мыслями, но тут невольно рассмеялся.
- Ничего, привыкнешь.
- Ты просто невозможен! - заявила Брид, но не так возмущенно, как ей хотелось.
Для размышлений Морила было важно, что Киалан оказался Адоном. Это стало одной из трех вещей, которые ему хотелось мысленно свести воедино. Остальные две заключались в надписях на квиддере и его собственном открытии, что с нею необходимо говорить правду. Его немного удивляло, как легко можно привыкнуть к новым идеям. То, что накануне казалось совершенно невероятным, сегодня становилось привычным, и этим можно было воспользоваться, чтобы идти дальше.
Отряд северян быстро двигался по лесу Марки. Керил хотел остаться незамеченным. Вдоль дороги были вырубки и деревни, а там могло оказаться достаточно народа, чтобы задержать небольшой отряд северян до тех пор пока не подойдет Толиан, который их уничтожит. Вот почему они пробирались на Север через лес. Всадникам это было достаточно легко, а вот повозка и фургоны продвигались с трудом. И всех тревожил последний участок пути, где им придется выехать из леса, чтобы попасть на перевал Фленн. Оказавшись на перевале, они будут в безопасности. Перевал охранял форт Фленн, южный форпост северян.
Ночь наступила раньше, чем отряд выехал из леса. Керила тревожило то, что они прошли так мало, но они ехали весь день и очень устали. Им пришлось рискнуть и остановиться на ночлег. После ужина, сидя вокруг тщательно укрытого костра, дети немного подробнее поведали графу о своих приключениях. Рассказ Киалана подтвердил догадку Морила о том, что в Холанде ему пришлось гораздо хуже, чем показалось. Керил настолько разгневался и расстроился, что Киалан сменил тему разговора и стал рассказывать о винной бутыли.
- Я сожалею о том, что оставил Толиану все то золото, - сказал он. - Вот ревень я ему отдал бы с удовольствием, и записки тоже, но деньги нам следовало забрать.
- Успокойся, - сообщила Брид, - я забрала их. Я переложила их в ящик для денег.
Все рассмеялись. Брид возмущенно осведомилась, за кого они ее принимают: разве можно оставлять такую сумму в винной бутыли?
- Но мне хотелось бы знать, чьи это были деньги и откуда отец их взял, - добавила она.
- Думаю, сказал Керил, - что это остатки той суммы, которую я дал ему на расходы. Я каждый год давал ему сто золотых. Нет, - добавил он, когда Брид предложила вернуть ему деньги, - оставьте их себе. Вы их заслужили. Можете пустить их на карманные расходы, когда будете жить в Ханнарте.
Из чего брат с сестрой поняли, что граф Керил намерен оставить их при себе.
- Это очень великодушно с вашей стороны, - смущенно сказала Брид. - Прямо не знаю, что бы мы делали, если бы не ваша доброта. Правда Морил?
- Это самое малое, чем я могу помочь, - отозвался Керил. - Я очень многим обязан Кленнену. Если бы не он, то мы бы вообще не получали никаких новостей с Юга.
А потом он рассказал им о Кленнене то, чего прежде они не знали. Керил познакомился с Кленненом на Юге, еще в те дни, когда сам был Адоном, наследником престола. Они оба помогали южанам, которые тогда восстали. Но потом отец Керила умер, и ему пришлось вернуться на Север. Кленнен остался на Юге, но вскоре после этого встретил Линайну. Тогда из-за гнева старого Толиана Кленнену стало на Юге слишком опасно. Он отправился в Ханнарт и сделался придворным менестрелем. Дагнер, Брид и Морил родились в Ханнарте. Но когда до них стали доходить слухи о том, что твориться на Юге, Кленнен придумал снова туда поехать. И Весника тоже придумал он. А Керил догадался изобразить ссору, чтобы никто не заподозрил в Кленнене шпиона Ханнарта.
Морил сидел, глядя в огонь, и грезил о Ханнарте.
- В чем дело, Морил? - шутливо спросил Киалан. - Мечты становятся явью?
Морил поднял голову и широко улыбнулся. Он ничего не ответил, но улегся спать с уверенностью в том, что Киалан только что сказал ему, как именно действует его квиддера.
Морил все ещё думал над его словами на следующий день, когда ехал в повозке. Сначала это пришло к нему как воспоминание. В Крейди шел дождь, так что Кленнен рассказал на складе одну из историй об Адоне, а Морил посмотрел в толпу зрителей и увидел среди них Киалана. Его это раздосадовало, потому что он считал Киалана частью скучной повседневной жизни, а у него было ощущение, будто он стоит одновременнов двух мирах, которые стремительно разлетаются в разные стороны. И в то же время Киалан был тем самым Адоном - вернее, одним из Адонов. И сама квиддера сказала, что находится не в одном только мире.
Пошел дождь, хотя и не такой сильный, как в Крейди. Морил снова улыбнулся и подставил лицо под капли. А потом его улыбка стала немного смущенной: он понял, что все его грезы о Ханнарте и картины повозки, едущей по зеленым дорогам, не включали в себя дождя. Квиддера звучала неопределенно. В том-то и дело! Такие грезы не соответствуют реальности. Существуют настоящие грезы, но они должны быть частью жизни. А жизнь, чтобы быть хорошей, должна включать в себя грезы, а хорошая песня должна включать в себя какую-то идею. Песня Адона, которую пел Киалан, говорила именно об этом. А песня Осфамерона пошла дальше: в ней говорилось об иных мирах, в которых пребывает квиддера.
Морил думал о том, как в этой поездке, хотел он того или не хотел, соединились обыденность и грезы. Вернее, они встречаются в нем самом и делают это совершенно естественно. Это бывает тогда, когда он одновременно уносится куда-то далеко - и в то же время пересчитывает всех солдат в долине или каждый бук, мимо которого они проезжают. Кленнен понимал все не совсем верно. Он был слишком практичен, чтобы понять. Важно было как раз то, что Морил действительно состоит из двух половинок. И если он чувствует, что сохраняет верность обеим, он может использовать квиддеру так, как ее следует использовать. Он может переносить через нее плоды своей фантазии, свои идеи в реальный мир.
В полдень они подъехали к опушке леса Марки. Из-за плеча Эгила Морил наконец увидел горы - яркие и близкие, а между ними глубокую прорезь, которая была перевалом Фленн. Дождь прекратился, но облака над горами были тяжелыми, обещая новые ливни. Все было каким-то серым и угрожающим. Форта Фленн видно не было: он находился позади острой вершины, на северной стороне перевала, но Морил увидел, какое решение принял на этот счет Юг. Перед перевалом на протяжении примерно мили лес был вырублен, так что никто не смог бы незаметно перейти перевал. Он смотрел на горы через пустошь, полную пней. Между пнями пробивались молодые ярко-зеленые кусты, потому что в этом году местность еще не расчищали.
Северяне остановились на краю леса. Поначалу Морил не понял, в чем дело.
- Лорд Марки, - полагаю, сказал Керил командиру своего отряда. - Наверное, Толиан отправил его поджидать повозку.
Морил выглянул из-за Эгила и совсем упал духом, увидев какое количество всадников перегородили въезд на перевал. Это явно были южане, солдаты - и их было по крайней мере вдвое больше, чем северян в отряде Керила.
- Он не мог знать, что мы здесь, - сказал капитан северян. - Я могу поклясться, что никто не заметил нас, когда мы сюда проезжали. Вот он поразиться, когда мы поедем на него!
- Знаю, - ответил Керил, - но мне было бы спокойнее, если бы нас было вдвое больше.
- О, полно! - сказал кто-то, смеясь. - Один северянин стоит десяти южан. Везде и всегда.
Морил на мгновение задумался. Да. Все в этом уверены. Никто в их отряде особенно не тревожился, и даже Брид доверчиво смотрела на Керила, не сомневаясь в том, что они легко смогут миновать отряд лорда Марки. Северяне славились своим умением сражаться. Но, похоже, Керил считал, что важнее попасть на Север, а не отважно погибнуть на дороге.
- Хотите, им покажется, будто нас гораздо больше? - спросил у него Морил. - Думаю, я смогу это сделать.
- Хотелось бы мне, чтобы такое было возможно!
- Готов биться об заклад, что у него получится! с- казал Киалан.
Морил повесил квиддеру себе на плечо и начал играть Восьмой марш. На Юге его никогда не исполняли - по вполне очевидной причине. Но, как часто говаривал Кленнен, темп у него был такой быстрый, что на Севере его могли считать маршем.
Мы северяне, мы бойцы -
Смотри, какие молодцы!
Один боец из северян
Стоит десяти южан!
Несколько мгновений, пока квиддера не начала вибрировать, Морил боялся, что все-таки ошибся. Но едва заметная вибрация усилилась, гул превратился почти что в задорный посвист - и лес внезапно наполнился людьми, лошадьми и повозками. Некоторые северяне тревожно вскрикнули.
Киалан расхохотался:
- Ох, отлично, Морил! Только еще девять ярко-розовых повозок - это немного чересчур!
Морил осмотрелся - и тоже не удержался от смеха. Вокруг действительно оказалось еще девять розовых повозок. Сквозь одну из них, похоже, росло дерево. И на каждой сидел фальшивый Морил, играющий на иллюзорной квиддере. Он сумел отобразить их собственный отряд еще девять раз, в точности, как говорилось в песне, И всадники, и повозки были будто отражение в зеркале. Северяне почти сразу же это поняли, люди начали смеяться и махать собственным отражениям. В результате этого фальшивые девять десятых тоже замахали руками и засмеялись.
Керил смеялся вместе со всеми.
- Продолжай играть, Морил. Поехали!
Морил весело играл. Они выехали из леса вместе: настоящие люди и фальшивые. Они поехали между кустами и пнями под предгрозовым небом, направляясь к дороге. Настоящим людям приходилось объезжать молодые деревья и крупные пни, а иллюзии Морила шли прямо сквозь все преграды, которые встречались на их пути. Когда они добрались до дороги, началась суматоха, сопровождавшаяся новыми взрывами смеха. Северяне пытались освободить дорогу своим собственным отражениям, пока не догадались, что у них есть по четыре отражения слева и по пять справа. Так что пятый отряд слева был настоящим, и дорогу следовало предоставить именно ему. Как только это стало понятно, они рысью поскакали по дороге, и многие стали напевать Восьмой марш, который играл Морил. А по обе стороны дороги девять отражений легко двигались по целине.

Предыдущая страница 10 Следующая страница


11 Диана Уинн Джонс

Морил сидел на центральной повозке и радостно улыбался. Он получил просто великолепное доказательство того, что все понял правильно. К гудящему посвисту квиддеры у него в руках, порождавшему странную армию, прибавилась новая нота, похожая на мурлыканье - она отражала радость и смех Морила. Ехавшие позади него Брид и Киалан сочли происходящее невероятно смешным. Они развеселились ещё сильнее, когда Олоб почуял врагов и принялся танцевать и взбрыкивать, заставив девять остальных Олобов взбрыкивать тоже, так что девяти другим Киаланам пришлось хватать его за узду, чтобы помочь Брид с ним справиться.
У перевала отряд лорда Марки встревоженно сомкнул ряды при виде отряда из пятисот северян, которые весело ехали по направлению к ним. Когда отряд Керила подошел ближе, враги занервничали ещё больше. С обычными северянами они ещё были готовы сразиться. Но что делать с противниками, которые проезжают прямо сквозь тонкие деревца, и им при этом ничего плохого не делается? Когда они оказались уже настолько близко, что можно было различить лица, и до лагеря лорда Марки справа от дороги оставалась всего сотня шагов, группа южан запаниковала и остальным пришлось удерживать их на месте силой. Морил видел, как командир отряда - по-видимому, сам лорд Марки - ездит вдоль строя, приказывая своим людям хранить спокойствие. Мальчик рассмеялся. А потом два призрачных фургона и розовая повозка проехали прямо через лагерь, не тронув даже веревок от палаток. Несколько южан взвыли от ужаса. «А почему бы и нет? - подумал Морил и ударил по нижней струне. «Бегите!» - прогудела она, вплетаясь в веселую мелодию.
Лорд Марки не выдержал и обратился в бегство - и его люди вместе с ним. Они отчаянно поскакали прочь и исчезли в лесу, оставив дорогу через перевал Фленн открытой. Отряд Керила оглушительно захохотал.
Но возглас Брид прорвался даже через их смех:
- Морил! Смотри!
Морил обернулся назад. Огромное число всадников появилось на краю леса Марки. Ноги их коней мерно двигались, но они находились ещё слишком далеко, чтобы можно было слышать звуки. Это был авангард армии Толиана.

13

Морил провел рукой по струнам квиддеры, подавая сигнал тревоги. Хотя Керил тоже оглянулся назад, сделал он это только для того, чтобы найти подтверждение сообщению квиддеры. И в то же мгновение они все стремительно поскакали к перевалу Фленн и форту, который стоял в его дальнем конце. Призрачные девять десятых отряда исчезли, словно их никогда и не существовало. Морил понимал, что время иллюзий прошло. Он сидел в подскакивающей и раскачивающейся повозке, цепляясь за ее борт и глядя назад.
Армия Толиана ровной рысью приближалась по вырубке. Если кто-то там и заметил повозку и обратил внимание на внезапное сокращение численности отряда, то вида не подал. Всадники продолжали двигаться вперед. Возможно, они преследовали Керила, но, скорее всего, этой стычке предстояло стать просто первым сражением в новой войне. Толиану можно было не спешить, потому что Север был к войне не готов. Олоб знал, что сзади приближается армия, и Брид больше не могла с ним справляться. Киалан схватил его под уздцы и потащил рядом с конем Эгила. Морил подумал, что от этого Олоб только заупрямится еще больше, потому что конек так и не признал Киалана. Однако Морил уже ничего не мог поделать.
Они ворвались на перевал в гулком топоте копыт. Между скалистых склонов пролегала хорошая дорога, которая сужалась к северной стороне. Отряду пришлось растянуться, и повозка с фургонами затряслась в самом хвосте. Эгил и остальные возницы пустили в ход кнуты. Брид изо всех сил понукала Олоба. Морил решил, что они могут успеть добраться до форта, однако с каждой секундой вероятность этого все уменьшалась. У преследовавшей их армии не было фургонов, которые бы замедляли ее продвижение. Расстояние между северянами и солдатами Толиана неуклонно сокращалось. Когда отряд Керила добрался до самого узкого места перевала, где на фоне неба воздвигся приземистый форт, Морил увидел, как авангард армии Юга въезжает на перевал.
Керил к этому моменту уже подъехал к форту и кричал, приказывая своим людям заходить за стены. Защитники форта немного замешкались, но, похоже, быстро поняли, что происходит. На месте ворот вдруг возник черный проем, и некоторые из северян стали в него заезжать. Пространство между скалами наполнилось шумом, оглушительным топотом множества коней и какими-то более резкими звуками. Морил решил, что это из форта открыли стрельбу по врагам.
Вокруг повозки начало что-то падать, отскакивать от фургонов. Эти выстрелы делали не из форта - это палила наступающая армия. Морилу оставалось только надеяться на чудо. Южане стреляли с большого расстояния, и он решил, что попасть в бегущую рысью лошадь достаточно трудно. Но для Олоба, который рвался из бесцеремонной руки Киалана, стрельба стала последней каплей. Обезумев окончательно, конек повернул обратно, увлекая за собой лошадей Киалана и Эгила. Брид дернулась и вцепилась ему в гриву. Несколько северян заметили происходящее и поскакали, чтобы им помочь. И узкий конец перевала превратился в опасную ловушку, где всадники пытались двигаться сразу в двух направлениях. Эгил громко выругался и остановил повозку. Морил с висевшей у него на плече квиддерой спрыгнул на землю и бросился к Олобу.
- Отпусти его! - крикнул он Киалану. - Олоб, прекрати сейчас же!
К счастью, у Киалана хватило ума отпустить конька. Как раз когда Морил подбежал к Олобу, обезумевшее от страха животное взвилось на дыбы. Морилу пришлось увертываться от молотящих по воздуху передних копыт. Тем временем Брид беспомощно сползла по его спине и упала на землю. И как раз в тот момент, когда Олоб взметнулся высоко над ними, пронзительно ржа и дергая передними ногами, случайная пуля попала прямо ему в голову. Его громадное тело рухнуло между Брид и Морилом, словно срубленный дуб. Конек умер прежде, чем упал на землю.
Они посмотрели друг на друга поверх огромного трупа.
- Теперь и Олоб! - сказала Брид.
- Все! - крикнул Морил. - Хватит!
Командир отряда Керила наводил порядок в рядах северян там, где дорога сужалась. Теперь он подскакал к ним и протянул руку Брид.
- Держись, девочка! Залезай!
Брид поймала его руку и запрыгнула на круп его коня.
Киалан окликнул Морила и протянул ему руку, но Морил не обратил на это внимания. Он бросился к скале, возвышавшейся над перевалом, и как безумец принялся карабкаться вверх. Квиддера гудела, хлопая его по спине. Он взобрался на вершину в считанные секунды - потом он так и не смог вспомнить, как ему это удалось. Тяжело дыша, он пробрался по краю скалы так, чтобы видеть все, что происходит внизу. Он увидел Киалана, который был совсем недалеко, у ворот форта: он размахивал руками и что-то кричал. Кажется, он хотел показать, что на вершине скалы была дверь в форт. А потом он зашел в форт, и ворота закрылись.
Но Морил, убедившийся в том, что северяне благополучно скрылись за стенами, не стал искать дверь. Он посмотрел на южан. Дорога была заполнена конниками Толиана, которые дошли уже до середины перевала. Теперь они двигались медленнее: из-за того, что дорога стала уже. И снизу, насколько хватало глаз, подступали все новые всадники. Это было настоящее вторжение.
Морил выпрямился и повесил квиддеру себе на грудь. Он ощутил первые капли дождя. Казалось, что приближается гроза. Секунду Морил смотрел на тяжелые дождевые облака, ощущая легкий трепет. Однако он решил, что это вполне естественно для человека, который собирался использовать квиддеру так, как это сделал когда-то Осфамерон.
Потом он перевел взгляд прямо вниз, на перевал, где на дороге лежало тело Олоба. Он взял один резкий, раскатистый аккорд, и сила квиддеры поднялась как приливная волна.
- Вы не попадете на Север, - сказал он всадникам, теснящимся на дороге. - И вот почему.
Он взял еще два аккорда. Сила чуть было не задушила его. Ответом стало огромное лезвие молнии, зеленое и убийственное, скользнувшее вдоль скалы вниз. Раздались раскаты грома, и Морил подхватил их, ударив по басовой струне квиддеры. Когда гром стих, он заговорил нараспев, как это делают менестрели, предваряя песню. Он сказал:
- Киалан и Кониан в бурю попали. Повешенный вами в Холанде никому зла не делал. И Киалан не делал, когда вы пленили его. Это - за Кониана.
Он взял еще один аккорд, за которым последовал широкий, незавершенный, отчаянный перебор, и почувствовал, как сила квиддеры стала еще больше. Тогда он произнес:
Несчастный Кленнен у озера в Маркинде спит,
Певца вы убили по подозрению только
И песню его оборвали.
Это - за Вестника Кленнена.
Он взял резкий аккорд, а потом - долгий. Первые всадники были уже прямо под ним. Они не остановились, поравнявшись с Олобом, а поехали дальше, топча его копытами. Морил видел это, хоть и смотрел мимо них, в центральную часть перевала. Там находился Толиан, по обе стороны от которого ехали его ближайшие сподвижники. Морил выжидал, чувствуя полное спокойствие и уверенность, позволяя им приблизиться. А тем временем сила его квиддеры продолжала расти. А потом он прочел последнюю строфу:
Судья в Нитдэйле не был милосерден
К Дастгандлену Хандагнеру. Смерть была на Юге,
Плач в предгорьях.
А теперь война идет на Север,
И все из-за Толиана.
Это - Толиану.
Он снова ударил по струнам, снова и снова - и в третий раз, мстительно. Сила стала чудовищно необъятной, она захватила Морила, небо, облака и весь перевал. И тогда, как и был уверен Морил, горы пошли.
Это началось едва заметно и медленно: казалось, горы по обе стороны перевала пожимают плечами. Но уже через несколько секунд легкое подрагивание стало мощным ритмичным приплясыванием. Вершины гор склонились и пошли вниз и навстречу друг другу. Они двигались, громоздились, неудержимо сдвигались, заполняя перевал. Снова загрохотал гром, но он потонул в скрежете скал, которые двигались и сталкивались друг с другом. В этом оглушительном шуме почти терялись вопли людей и лошадей. Морил видел, как в дальнем конце перевала всадники резко поворачивают назад, пытаясь выбраться, вернуться обратно. Однако горы неспешно, сонно, ритмично закрывали горловину перевала. Скала, на которой стоял Морил, шла вместе с остальными, вниз и вперед. Морил чуть отклонился назад, сохраняя равновесие и не мешал скале двигаться. Вскоре он уже стоял на огромной куче камней, почти над тем местом, где убили Олоба. Камни заполнили проход в скалах, завалив его так, что перевал перестал существовать.
Морил не стал задерживаться, обозревая дело рук своих: пошел дождь, под которым почернели острые изломы скал. Но, поворачиваясь спиной к дождю, чтобы закрыть от него квиддеру, и поспешно стаскивая куртку, чтобы ее закутать, он точно знал, что Толиан тоже лежит где-то под этими камнями, так что у Олоба есть компания. Он посмотрел в сторону северного конца перевала, убеждаясь в том, что форт остался цел, как он и намеревался сделать. Форт стоял на месте, возвышаясь на крутом островке неподвижного камня, а по камням к Морилу пробирался Керил.
- Я сейчас сделал нечто по-настоящему ужасное, - сказал ему Морил. - Правда?
Керил перепрыгнул с одного камня на другой, а оттуда - на скалу, где стоял Морил.
- Не думаю, что у нас был иной шанс удержать перевал, - отозвался он.
- Вы не понимаете! - воскликнул Морил. - Я это сделал из-за Олоба!
Он привалился к груди Керила и разрыдался. Граф снял с себя куртку, накинул ее на Морила и молча увел его по осыпи к форту.
Они уехали из форта на следующий день, После того, как большой отряд солдат из Северного Дейла прибыл к перевалу. Им предстояло проследить, чтобы южане не попытались напасть, перебравшись через осыпи. Морил почти не видел мест, которые они проезжали по пути в Ханнарт: он был измучен и всю дорогу проспал в одном из фургонов. Иногда он просыпался и обнаруживал, что они едут по зеленой дороге или через лес, где еще только набухают почки - ведь на Севере весна наступает позже. А потом снова засыпал счастливым, спокойным сном. Однако он не пропустил водопады: это зрелище было самым прекрасным на свете. И к тому времени, как они приехали в Ханнарт, он уже пришел в себя.
Морил был разочарован, но не слишком удивлен, обнаружив, что Ханнарт не намного превосходит размерами Нитдэйл. Город стоял в центре большой долины. В честь их приезда были подняты флаги. На улицах толпы народа несли цветы и флажки. Ханнарт был полон цветов: они были в садах, на деревьях, на лугах, они толстым ковром покрывали склоны гор. Морил почувствовал их аромат, как только они въехали в долину. На дальнем краю долины стояло какое-то сооружение, похожее на замок, уменьшенный в четыре раза. Оно было раскрашено в золотой, синий и зеленый цвета.
Морил изумленно воззрился на него.
- Что это такое?
- Это - паровой орган, - ответил Киалан. - Разве ты о нем не слышал? Наверное, на нем сегодня сыграют. Он шумит просто замечательно.
- Почему мне никто не рассказал? - посетовал Морил.
В тот вечер состоялся пир, который устроили в их честь. И, как и предсказывал Киалан, играл паровой орган. Выпуская клубы пара, пропахшие углем и маслом, он прогромыхал несколько популярных мелодий. Это было похоже на поющую гору или на дедушку всей музыки, так что Брид и Морил весело смеялись. Им казалось правильным, что в Ханнарте есть такая вещь, потому что город был полон музыки - и не только в тот вечер, но всегда. На горных лугах звенели колокольчики, висящие на шеях у коров. И женщины созывали их мелодичными криками, похожими на песню Брид. В городе существовали мелодии для всего, что там продавалось, и для объявления времени. И почти каждый вечер устраивались праздники с пением и танцами. Существовала даже поговорка насчет того, как можно определить уроженца Ханнарта: за любым делом он поет, а если не поет, то насвистывает.
Керил жил в центре города, и дом у него был вдвое больше дома Ганнера. Но в отличие от дома Ганнера дом графа Ханнарта всегда был открыт. Веселые горожане, похоже, считали его двор продолжением главной площади. Там всегда было полно людей, которые обменивались сплетнями или что-то продавали. А если случалось что-нибудь необычное, они входили в дом, чтобы рассказать об этом Керилу. Поскольку к тому же в доме проживало постоянно множество людей, Морил совершенно не мог разобраться в том, кто откуда взялся.
Брид была от этого в восторге. Она никогда в жизни не была так счастлива.
- Я часто это вспоминала, но мне не верилось, что это правда! - то и дело говорила она.
Морилу тоже здесь нравилось. Ему нравилось оживление, беззаботность, то, как люди бросались к Керилу и говорили ему, что хотели. Он не мог представить себе, чтобы такое делали на Юге. Морилу нравился Керил. Ему нравилась Халида, мать Киалана. Ему нравилось проводить время с Киаланом, он был в восторге от постоянно звучащей музыки. Но ему было слишком жарко в городе и почти нестерпимо жарко в доме. Ему постоянно приходилось убегать на склоны гор. Ночью было хуже всего, и, когда мог, он ложился спать в саду. Когда Халида узнала об этом, она отвела ему комнату на первом этаже, которая выходила в один из садов. Морил был благодарен, но почти не заходил к себе в комнату и ночевал в ней только тогда, когда шел дождь.
Брид с Киаланом поговорили об этом друг с другом и пошли посоветоваться с Керилом.
- Да, - сказал Керил, боюсь, что рано или поздно он снова отправится бродить по стране. Но надеюсь, что не сразу. Я в долгу перед Кленненом и хочу позаботиться о том, чтобы его сын получил образование.
После этого разговора Брид наблюдала за Морилом как орлица. Морил не выказывал желания уехать. Казалось, он был рад учиться. Он много играл на своей квиддере вместе с Киаланом, аранжировал старые песни и пытался сочинять новые. Он ездил верхом с Киаланом и Брид, гулял с ними по холмам. Просто ему было неспокойно, и Брид это чувствовала.
Теперь, когда перевал Фленн был перекрыт, с Юга новостей почти не приходило. Прошел месяц, прежде чем рыбаки принесли известие о том, что Толиан действительно погиб под обвалом, а его солдаты, большая часть из которых были рекрутированы насильно, разошлись по домам. Спустя какое-то время приехал торговец и рассказал, что на Юге теперь очень тихо. Когда Керил стал расспрашивать его подробнее, он подтвердил, что бароны и графы сильно потрясены. Однако причиной затишья стали простые люди. Они ничего не предпринимали, но графы их опасались. Они даже не осмеливались предложить Северу мир, чтобы это не послужило поводом к бунту.
Спустя еще месяц в Ханнарт въехала повозка. Судя по черной грязи на колесных осях, она прошла через Топи. Повозка была раскрашена в зеленый и золотой цвета и выглядела очень аккуратной. Правила ею хорошенькая светловолосая девушка. Рядом с ней на козлах сидел мечтательный мужчина с узким лицом и жидкой седеющей бородкой, который осматривал жизнерадостный Ханнарт и умиротворенно улыбался. Мелкие золотые буквы на боку повозки говорили, что он - Хестеван-менестрель.
Жители Ханнарта поняли, что их ждут музыка и новости с Юга. Немало народа пошло за повозкой, пока она тряслась по городским улицам по дороге к дому графа.
- О, смотри! Менестрель! - сказала Брид Киалану.
- Ты с ним знаком? - спросил Киалан у Морила.
- Я о нем слышал, - ответил Морил.
Он посмотрел на доброе лицо и мечтательные глаза Хестевана и вдруг подумал, что, наверное, сам будет выглядеть именно так - когда станет старше.
Повозка остановилась. Пегая серая лошадка шумно выдохнула, словно говоря: «Хорошо. На сегодня хватит, уж увольте».
Полотняный верх немного отодвинулся, и третий путешественник неуверенно встал на ноги.
- Дагнер! - завопили Брид и Морил.
Они бегом бросились к повозке и повисли у брата на шее.
- Откуда ты взялся? - спросила Брид.
- Как тебе удалось освободиться? - спросил Морил.
- Меня вызволил Ганнер, - ответил Дагнер после того, как перевел дух и вылез из повозки. - Ганнер - славный дядька. Я успел узнать его с лучшей стороны. Он пытался нас догнать, знаете ли, а когда не смог найти, то вернулся в Маркинд. А потом... не знаю, что ты сказал этому старому снобу судье, Морил, но когда меня снова к нему привели, он и его подручный уже не были так уверены в том, что я в чем-то виновен, и все спрашивали меня насчет Ганнера. Так что я сказал им, что он женился на матери, и они отправили гонца в Маркинд, чтобы спросить, так ли это. Это было великолепно! Как только Ганнер узнал, что я в тюрьме, он явился в Нитдэйл и поднял такой шум! А пока он этим занимался, пришло известие о том, что Толиан погиб. Ганнер тут же уволил судью и сказал, что теперь берет власть в свои руки. Он был молодцом! И к тому же выпустил половину заключенных. Но из-за того, что я действительно передавал запрещенные сведения, мать решила, что мне лучше на время уехать на Север, и договорилась с Хестеваном, чтобы он меня отвез.
- Как мать? - спросил Морил.
- Счастлива, - ответил Дагнер. - Носится по дому и все время смеется. Не знаю почему - но когда она услышала о том, что перевал Фленн завалило камнепадом, то вздохнула и сказала, что, значит, теперь вы с Брид в безопасности. И она отправила со мной вам двоим письмо.
Брид с Морилом схватили письмо и нетерпеливо склонились над ним. Это было подробное, хорошее письмо, где рассказывалось все о том, как Линайна живет в Маркинде. Мать написала обо всем, начиная с пестрых коров и кончая крышей, по которой прошелся Морил, напоминала Брид об одном, а Морилу о другом, передавала привет от Ганнера... И для Морила это было письмом от дальней знакомой, У него было такое чувство, будто это послание с тем же успехом могло быть адресовано помощнику пекаря за углом. Ему было грустно, что он так к этому относится, но ничего с этим поделать не мог.
- Какое чудесное письмо! - воскликнула Брид. - Я его сохраню.
Пока они читали послание от матери, хорошенькая дочь Хестевана отвела лошадь с повозкой на конюшенный двор. Морила это раздосадовало, потому что ему хотелось поговорить с Хестеваном. Он побежал на конюшню, но зеленая повозка уже стояла в каретном сарае пустая, рядом с поблекшей розовой. Морил снова вернулся на двор. Дагнер, обрадованный встречей с родными, оказался непривычно разговорчивым. Когда Морил вернулся, он как раз говорил Киалану:
- Сказать вам одну удивительно глупую вещь? Ни за что не поверите!
- Посмотрим, - отозвался Киалан.
- Так вот, - объявил Дагнер, - я теперь граф Южного Дейла! Они меня не признают, - поспешно добавил он, когда Киалан громко расхохотался. - Ничто не заставит других графов облечь меня властью. Но это - правда. Толиан не был женат, а при обвале на перевале всех его двоюродных братьев тоже убило... Кстати, вы должны подробно рассказать мне, что там происходило... И единственный живой наследник - это я. А после меня - Морил. Честно!
Морил молча стоял на людном дворе, предоставив Брид и Киалану громко изумляться этому известию. Теперь он понял, о чем именно ему не хотелось задумываться. Он это сделал. Он устроил эту катастрофу и убил так много людей, что теперь графом стал Дагнер. Никто не сомневался в том, что Морил поступил правильно. Он спас Север, предотвратил войну и отомстил за Кленнена и Кониана. Но сам Морил понимал, что взял грех на душу. Он сделал все это потому, что убили Олоба. Держа в руках квиддеру, он делал вид, будто делает это из-за Кониана, из-за Кленнена, из-за Дагнера и ради Севера, но на самом деле все это было из-за Олоба. И ему было стыдно. Ведь он обманул квиддеру. И это было самое плохое. Если ты встаешь во весь рост и говоришь правду неправильно, то она перестает быть правдивой, хоть и не теряет своей силы. Морил понял, что он недостаточно взрослый и мудрый, чтобы пользоваться таким мощным орудием, каким была эта квиддера.
В тот вечер был устроен пир в честь Дагнера, Хестевана и Фенны, дочери Хестевана. Керил попросил Хестевана спеть. Хестеван пел: старинные песни, новые песни - и многие из них Морил услышал впервые. Когда Хестеван пел, все забывали о том, кто именно поет, и думали только о песне. На Морила это произвело огромное впечатление. А потом Хестеван рассказал историю. Ее Морил тоже не знал. И когда Хестеван ее рассказывал, мальчик опять забыл о том, кто ее рассказывает, и только переживал ее события. Морил понял, что ему еще многому следует научиться.
А потом спеть попросили Дагнера. Дагнер нервничал, но, как это ни странно, был готов выступить.
- Ха! - пробормотала Брид. - Ему просто хочется произвести впечатление на Фенну, вот и все.
Но какова бы ни была причина, Дагнер взял свою квиддеру, которую ему принес Киалан, настроил ее и спел ту песню, которую попытался закончить вместо него Морил. И Дагнер сделал это совсем не так, как Морил, - и к тому же изменил начало. Теперь оно звучало так:
Пойдем со мной, пойдем со мной!
Скворец зовет идти со мной.
Никто не знает, куда мы идем,
Важно просто, что мы идем.
Киалан посмотрел на Морила и наморщил нос, показывая, что ему больше понравился вариант Морила. Мальчик улыбнулся. Все должны поступать по-своему. Пока Дагнер пел свой «Цвет в голове», Морил тихо выскользнул из- за стола, нашел старую квиддеру, повесил ее к себе на плечо и подошел туда, где Хестеван утолял жажду пивом, устроившись у открытого окна. Похоже было, что Хестевану слишком жарко - как и самому Морилу.
- Пожалуйста, - сказал ему Морил, - возьмите меня с собой, когда будете уезжать.
- Ну... - с сомнением проговорил Хестеван, - я собирался уехать тайком сейчас, пока никто меня не замечает.
- Я так и понял, - ответил Морил. - Возьмите и меня. Пожалуйста!
Хестеван поднял на него рассеянные, мечтательные глаза, которые, как не сомневался Морил, видели вдвое больше, чем глаза обычных людей.
- Ты ведь второй сын Кленнена, да? - спросил он. - Как тебя зовут?
- Танаморил, - сказал Морил. - А еще меня зовут Осфамероном, - добавил он, надеясь, что это расположит Хестевана к нему.
Хестеван улыбнулся.
- Ну что ж, - проговорил он. - Поехали.
Энциклопедия Дейлмарка
Адон, имя, означающее «великий властелин».
Имеет несколько конкретных приложений:
1. Одно из тайных имен Единственного.
2. Имя или титул короля Дейлмарка, прославленного героя, о котором сложено множество песен и легенд. Адон был графом Ханнарта; вторым браком он женился на Маналиабрид из Бессмертных. Когда Адон вместе с нею и с Осфамероном-менестрелем пребывал в изгнании, он был убит своим злокозненным сводным братом Лаганом и возвращен к жизни Осфамероном. Впоследствии он сделался королем, но, когда он умер, двое его детей исчезли, в результате чего Дейлмарк остался без короля и оказался ввергнут в междоусобную войну.
3. Титул старшего сына и наследника графа Ханнарта.
Барангаролоб , полное имя коня, возившего повозку Кленнена-менестреля . Кленнен, имевший пристрастие к длинным именам, назвал коня в честь Барангалоба, коня Адона , добавив суффикс «ро», имеющий значение «младший», «намного моложе».
Брид , полное имя - Ценнорет Маналиабрид Кленнердотер, дочь Кленнена-менестреля , сестра Морила и Дагнера , вместе с Морилом бежала на Север.
«Веселые холандцы» , матросская песня, широко известная и любимая во всем Южном Дейлмарке.
Вестник - лучший из шпионов Северного Дейлмарка , успешно действовавший под самым носом графов-южан, которые стремились его изловить, как никого другого. Он умудрялся передавать в Ханнарт почти все сведения, которые южные графы старались сохранить в тайне, формировал организации борцов за свободу и организовывал спасение мужчин и женщин, которым угрожал арест. Работа Вестника велась на протяжении почти одиннадцати лет, предшествовавших Великому восстанию.
Вино, производилось в Южном Дейлмарке повсюду. Наилучшие вина, как красные, так и белые, делались в Кандераке , а худшие в Холанде , еще один или два сорта великолепного красного вина делались в Андмарке . На Святых островах делали очень своеобразное игристое белое вино и бренди столь высокого качества, что никто, кроме графов, не мог позволить себе покупать его. Помимо этого, на севере Маркинда повсеместно изготавливали сидр, который перегоняли и получали крепкий спиртной напиток, называвшийся глей. Самым распространенным напитком на Севере было пиво; лишь в графстве Водяная Гора изготавливали из слив местный сорт бренди.
Водяная Гора , самое богатое и влиятельное после Ханнарта графство Северного Дейлмарка раскинувшееся на берегах широкого фьорда, обращенного устьем на юго-запад. Столица его - одноименный город. Это идеальный порт, надежно укрытый горами от обычных в этих местах резких ветров с севера. Основу богатства Водяной Горы составляют шерсть и кожаные изделия, но в особенности эти края славятся своим сливовым бренди и, превыше всего прочего, грандиозным водопадом, находящимся в глубине долины.
Восьмой марш , последняя из серии маршевых песен, которую обычно называют «Семь маршей» . Ее поют или играют только на Севере, поскольку там содержится немало оскорблений в адрес Юга.
Второй марш , один из семи мотивов, используемых солдатами всего Дейлмарка в качестве строевой песни. Второй марш отличается бодрым, даже лихим ритмом и пользуется особой популярностью на Севере.
Ганнер Сажерсон , лорд Маркинда , что в графстве Южный Дейл . В Юности был помолвлен с Линайной Торнсдотер . Когда невеста отказала ему ради Кленнена-менестреля , Ганнер, несмотря на сильный нажим со стороны родных, так ни на ком и не женился. Похоже, что он ждал, что Линайна рано или поздно вернется к нему (см. дурные приметы ). Ганнер был разумным и справедливым управителем и потому оказался одним из тех немногих, кто благополучно пережил Великое восстание. После смерти Толиана он сделался регентом Южного Дейла.
Граф
1. Аристократ, управляющий значительной частью территории Дейлмарка . В старину, еще до царствования Адона , графы являлись наместниками, служащими королю, но после того как Дейлмарк остался без монарха, каждый граф сам сделался пусть маленьким, но королем, обладающим абсолютной властью в своих владениях. Многие из них злоупотребляли своей властью, некоторые доходили до чудовищной жестокости, и такое положение сохранялось на протяжении очень продолжительного времени.
2. Титул предводителя клана варваров в Халиглэнде. Позднее сменился современным титулом.
Графство , часть Дейлмарка , находящаяся под властью графа. По преданию, графства возникли, когда король Хэрн разделил свое королевство на девять уделов и поручил девяти знатным мужам, которых он назвал графами, наподобие предводителей кланов, управлять этими землями от его имени. Эти уделы он назвал марками. Позднее, когда Хэрн в своих завоеваниях углу- бился в Южный Дейлмарк, к девяти маркам прибавилось еще шесть. Система действовала прекрасно при условии наличия на тропе сильного короля. Простонародье традиционно считало графов всего лишь королевскими наместниками, причем это отношение сохранилось и после того, как Дейлмарк остался без короля.
Дагнер Кленненсон , старший сын Кленнена-менестреля.
Дастгандлен Хандагнер , полное имя Дагнера Кленненсона , данное ему в честь Бессмертных братьев-близнецов, которых поссорила друг с другом ведьма Ценнорет. Говорят также, что его отец, Кленнен , питал непреодолимую слабость к длинным именам.
«Дворец Адона», одна из песен, сложенных в старину певцом и магом Осфамероном . В ней Осфамерон размышляет не только о судьбе Адона в изгнании и о его разрушенном дворце, но и о своей собственной квиддере и о речениях короля Хэрна.
Дерент , процветающий город на северо-востоке Южного Дейлмарка .
Древние письмена , система слогового письма, существовавшая до изобретения букв. Считалось что древние письмена являются атрибутом магии. Их часто использовали для заклинаний или же для надписей, которые должны были обладать волшебной силой.
Дружина , особо привилегированный отряд солдат, присягнувших на верность лорду или графу и подчинявшихся только ему одному. Дружинники жили в доме своего господина и в случае необходимости становились ядром его частной армии. Лордов в определенной степени можно считать дружинниками графов, поскольку те в большинстве своем приносили клятву сопровождать своего сюзерена в случае войны. В Южном Дейлмарке дружины состояли только из мужчин, тогда как многие лорды и графы Севера включали в свои дружины также и женщин.
Дурные приметы , источник множества суеверий, распространенных по всему Дейлмарку. Некоторые из них требуют пояснения:
1. Даяние. Считается чрезвычайно дурной приметой что-то дать или пообещать дать, но потом не выполнить обещания или забрать подарок. Именно поэтому Ганнер был вынужден отдать Линайну Кленнену , а потом, похоже, был убежден в том, что она в один прекрасный день явится назад; отказавшись отослать ее прочь, он все же не навлек на себя несчастья.
2. Фестивали, праздники и церемонии. Если их по какой-либо причине приходилось прерывать, это считалось чрезвычайно дурной приметой.
З. Смерть является чрезвычайно дурной приметой, которую можно пересилить, лишь устроив в тот же день свадьбу. Линайна и Ганнер сумели извлечь пользу из этого суеверия.
4. Солгать Бессмертным еще хуже, чем совершить какой-либо из перечисленных выше поступков.
5. Человек, которого преследуют беды, может сделать столь же несчастной и судьбу другого. Таким человеком считал себя Киалан.
6. Одного или нескольких человек может окружать аура невезения, и у них ничего не пойдет ладом, пока эта аура не рассеется.
Дейлмарк , пятнадцать графств: Аберат, Ловиат, Ханнарт, Гардэйл, Водяная Гора , Каннарт, Северный Дейл, Южный Дейл , Фенмарк, Карроумарк, Андмарк, Кандерак, Уэйволд, Холанд и Дермат, а также так называемые Королевские земли (Святые острова, Болота и Щит Орета). Все это, вместе с населением и историей, образует исторический Дейлмарк.
Замок, дом графа или лорда, похожее на крепость большое здание, всегда являющееся самым примечательным во всей округе. Замок должен быть достаточно большим для того, чтобы в нем помимо самого лорда, его семьи и слуг могли разместиться дружина, советники, законоведы, клерки и множество прочей обслуги.
«Иди в долину на заре», на первый взгляд, невинная любовная песня, известная в Южном Дейлмарке, на самом деле содержавшая призыв к восстанию. Была запрещена.
К, буква, в начале личного имени встречается только в Северном Дейлмарке . В более мягком и не столь четком произношении южан «к» произносится с сильным придыханием, наподобие «кх», заменяется звуком «х» или вообще не произносится, например, в имени короля - Хэрн. Например, южная форма имени Керил - Харл. Существуют также две и более формы северных имен, так имя Киалан встречается на Юге как Коллен (произносится - Кхоллен) и Халайн.
«Как был повешен Филли Рэй», народная баллада о молодом преступнике, объявленном вне закона, который был повешен за то, что имел дерзость начать ухаживать за дочерью лорда и иметь с нею тайные свидания. Версия, распространенная на Юге , завершается появлением графа, с опозданием узнавшего о том, что Филли Рэй был его родным сыном. На Севере на место казни с опозданием является не граф, а король.
Квиддера , музыкальный инструмент, напоминающий лютню, но при этом обладающий рядом качеств, присущих акустической гитаре. Квиддеры бывают самых разных размеров - крохотные дисканты, среднего размера альты и теноры и огромные басы. Инструмент Морила был большим басом, но его можно было использовать и как тенор. Это излюбленный музыкальный инструмент певцов, так как позволяет играть в самых различных стилях и манерах и притом удобен для переноски.
Керил, граф Ханнарта , прямой потомок Адона , обычно считавшийся самым влиятельным из всех жителей Северного Дейлмарка . Будучи молодым человеком, он стремился к высоким идеалам и, отправившись на Юг, чтобы освободить его, принял участие в восстании. Восстание было подавлено, а Керила спасла и тайно переправила на Север Халида, на которой он женился. Вернувшись в Ханнарт, он узнал, что его отец лежит при смерти, а за его собственную голову на Юге назначена награда. Видимо, поэтому Керил сделался ярым противником вооруженных восстаний. Будучи графом, он оказывал борцам за свободу Южного Дейлмарка тайную поддержку деньгами и советами, по всей видимости, надеясь на мирное, политическое разрешение проблемы и, несомненно, рассчитывая быть главным организатором переговоров. Эта претензия была вполне обоснована, поскольку Керил обладал живым и весьма неординарным политическим мышлением.
Киалан , младший сын Керила , графа Ханнартского, а позднее его наследник.
Кленнен Мендакерсон, Кленнен-менестрель , один из самых прославленных и своеобразных певцов-традиционалистов, музыкант, композитор и сказитель. Он женился на Линайне , племяннице графа Южного Дейла , и был отцом Дагнера, Брид и Морила . Его убили в окрестностях Маркинда , в Южном Дейлмарке приняв за шпиона. Он завещал Морилу свою квиддеру , наделенную чудесной силой. Инструмент, как утверждал Кленнен, перешел к нему от его предка Осфамерона.
Коллен , одна из двух южных форм имени Киалан, которое очень часто встречается в Маркинде.
Кониан , старший сын Керила , графа Ханнартского, казненный в Холанде после краткой пародии на судебный процесс.
Крейди , большой город на юге Андмарка в Южном Дейлмарке .
Лаган, исполненный зла сводный брат Адона , учившийся магии и, согласно легенде, обучавшийся у самого Канкредина. Судя по всему, Лагана приводили в неистовство в равной степени и положение, которое занимал Адон, и любовь короля и Маналиабрид. Устроив заговор, в результате которого Адон был отправлен в изгнание, Лаган позднее последовал за сводным братом, изменив свой облик при помощи магии, и, найдя Адона, нанес ему ножом множество ран, от которых тот скончался в страшных мучениях. Однако Адона вернули из страны смерти, и позднее он убил Лагана.
Лес Марки , обширный лес, находящийся в северной части третьего, самого высокого из плоскогорий Южного Дейла , в пределах лордства Марки. В лесу имелось множество вырубок с засеками, устроенных на случай возможного вторжения с Севера , - лес сплошь уничтожался на большом пространстве, а сваленные стволы пережигали на древесный уголь. Местные жители люто ненавидели северян.
Линайна Торнсдотер , племянница графа Толиана из Южного Дейла , жена Кленнена-менестреля и мать Дагнера, Брид и Морила . Выросшая, как подобает аристократке, в семье графа в Нитдэйле (Южный Дейлмарк), она рассталась с родственниками, будучи помолвленной с Ганнером Сажерсоном . Кленнен увидел Линайну на пиру, посвященном помолвке, и сумел уговорить ее выйти замуж за него, а не за нареченного жениха.
Лицензия, скрепленный печатью графа документ, в котором говорилось, что его обладатель имеет право заниматься своим ремеслом в любой части Южного Дейлмарка . Лицензии были весьма дорогими. Их главным достоинством было не упомянутое в тексте, но бесспорно подразумевающееся разрешение владельцу путешествовать из Южного Дейлмарка в Северный и обратно. Путешественника, не имеющего лицензии, скорее всего, должны были арестовать на границе.
Лорд , правитель низшего, по сравнению с графом, ранга, являющийся вассалом того графа, в чьем уделе находятся его владения. Лорд платит графу налоги и предоставляет по требованию сюзерена вооруженных людей. Вообще-то лорды должны выполнять едва ли не все приказы своих графов, но далеко не все так поступают. А во всем остальном лорды имеют собственные замки, содержат собственные дружины и управляют своими подданными точно так же, как и графы, но в меньшем масштабе.

Предыдущая страница 11 Следующая страница


Сын менестреля 12

Маналиабрид
1. Бессмертная, жена Адона , дочь Ценнорет Ткачихи.
2. Полное второе имя Брид Кленненсдотер (ее первое имя было Ценнорет).
Марки , так в старину назывались пятнадцать частей Дейлмарка, которые позднее превратились в графства .
Маркинд , местность на крайнем юге Южного Дейла , лордство Ганнера Сажерсона . Эта область известна множеством невысоких холмов и небольших долин, которые на самом деле представляют собой разглаженные временем остатки потухших вулканов.
Менестрели народ, большинство представителей которого утверждают, что происходят от Танаморила или Осфамерона . Менестрели скитались по стране, исполняя песни и рассказывая различные истории. Поскольку менестрели относились к тем немногочисленным людям, кто обладал правом свободного передвижения между Севером и Югом , они также передавали новости, доставляли письма и частенько переправляли беглецов. Некоторые из них выполняли обязанности шпионов, но это бывало крайне редко: у менестрелей есть свои жесткие правила и обычаи, главными из которых являются требования всегда говорить правду и никогда не совершать подлости и насилия. Они также дословно хранили в памяти бесчисленное количество древних высказываний, обычаев, верований и песнопений, многие из которых оказались утерянными после того, как Морил Кленненсон своей заботливостью фактически упразднил сообщество бродячих музыкантов во время царствования Амила Великого.
Морил , полное имя - Осфамерон Танаморил Кленненсон. Младший сын Кленнена-менестреля . Кленнен завещал Морилу свою квиддеру , которая, как считалось, принадлежала знаменитому барду прошлого Осфамерону .
Нагорье , самая северная часть Южного Дейлмарка . Местность здесь поднимается тремя гигантскими уступами и в конце концов сливается с горами Севера.
Нитдэйл , больной торговый город в Южном Дейле , столица графа Толиана . Находясь ближе всех крупных городов к границе с Северным Дейлмарком , Нитдэйл процветал как за счет легальной торговли, так и контрабандной перевозки товаров и переправки людей на Север и с Севера. Здесь было особенно много шпионов и стражников графа, что и привело к осаде Нитдэйла во время Великого восстания.
Олоб , сокращение от Барангаролоб , уменьшительное прозвище коня Кленнена-менестреля , с которым, как часто говорил Кленнен, он не согласился бы расстаться даже в обмен на графский титул.
-Ор-, -ер-, -ро-, суффиксы, которые добавляют к имени, чтобы придать ему дополнительное значение «младше» или в большинстве случаев «младший». Например: Барангалоб и Барангаролоб Танамил и Танаморил, Осфамон и Осфамерон и т. д., и т. п.
Осфамерон, одно из двух имен, которыми называл себя маг Маллард, когда скрывался в образе менестреля; оно означает Осфамон-младший. Кем был Осфамон, нам неизвестно. Скрываясь под этим именем, Маллард сделался другом Адона , которого сумел поднять из мертвых. В это же время он сделал квиддеру , при помощи которой, как гласит предание, мог заставить горы переходить с места на место ту самую квиддеру, которая позднее досталась Морилу Кленненсону .
Пангорн, изогнутый причудливым образом духовой музыкальный инструмент, имеющий четыре мундштука и восемь клапанов. Чтобы играть на нем, требуется настоящее мастерство.
Паровой орган , в Ханнарте (Северный Дейлмарк) - огромный музыкальный инструмент, пристроенный к склону горы. По принципу действия сходен с храмовым органом, с той лишь разницей, что звуки из него извлекались при помощи пара. Изобретенный, согласно распространенному мнению, Адоном , паровой орган во все время своего существования привлекал в Ханнарт многочисленных путешественников. Не может быть никаких сомнений в том, что во времена Адона - за два столетия до начала промышленной революции - люди уже хорошо понимали, какую могучую силу имеет пар, но применяли ее только в развлекательных целях.
Перевал Флеин , единственный из перевалов в горах, разделяющих Северный и Южный Дейлмарк, оставшийся проходимым. Легенда утверждает, что оставшиеся три перевала закрыл маг-менестрель Осфамерон во времена Адона .
«Песня кукушки», полная непристойностей комическая песня, сочиненная Кленненом-менестрелем.
«Плач Маналиабрид», старинная песня, сложенная по распространенному убеждению Осфамероном после того, как Лаган убил Адона . Однако песня отличается таким странным отрывистым ритмом, совершенно непохожим на обычный стиль Осфамерона, что многие склоняются к мнению, что Маналиабрид могла сама сложить этот плач.
«Плач по графу Водяной Горы», старинная баллада времен войн короля Адона, в которой оплакивается смерть Канарта - одного из многочисленных графов, выступавших против Адона.
«Пойдем со мной», песня Дагнера Кленненсона , которую Кленнен не оценил по достоинству, так как очень опасался, что шпионы углядят в ней призыв к восстанию.
Ручной орган , музыкальный инструмент, имеющий трубы, меха и клавиатуру, как и настоящий церковный орган. Обладает нежным трубным звуком, который все же достаточно силен для того, чтобы его можно было без труда расслышать за ревом толпы. Музыкант или музыкантша держит орган на правой руке, левой качает мехи, а правой играет на клавишах.
Север, Северный Дейлмарк , семь графств : Ханнарт , Гардэйл, Аберат, Ловиат, Водяная Гора, Каннарт и Северный Дейл , находящихся севернее линии, проходящей с востока на запад через полуостров Дозорная Вышка. Это первая по времени образования часть королевства Дейлмарк, отличающаяся гористым ландшафтом; тамошние жители, являющиеся в большинстве своем бедняками, обладают зато исконными традициями независимости и свободомыслия. Графы Севера быстро усвоили, что народ не склонен мириться с несправедливостью (прежде чем властители заучили эти уроки, кое-кому из графов пришлось расстаться с жизнью, а кое-кто растерял большинство своих подданных в горах), и потому законы на Севере были справедливыми, довольно снисходительными и в равной мере относились как к простонародью, так и к графам. Задолго до царствования Адона Север считался землей свободы. Это было правдой; кроме того, Север, как издревле заселенная часть Дейлмарка, был известен странными верованиями, дошедшими из глубины веков, и еще более странными происшествиями.
«Семь маршей», бодрые мотивы, использовавшиеся в качестве солдатских строевых песен и в Северном и в Южном Дейлмарке . Каждый марш имел свои хорошо известные слова.
Северный Дейл , графство , расположенное непосредственно к северу от границы с Южным Дейлмарком. Хотя эта местность отделена от Юга высоким горным хребтом, местные жители имеют устойчивые связи с южанами (в том числе и контрабандные) и кое в чем больше тяготеют к Югу, чем к Северу.
Судьи , неотъемлемый элемент порочной системы управления, существовавшей в Южном Дейлмарке до проведения реформ Амила Великого. Судьи назначались и оплачивались графами и потому снято исполняли их волю; заседая в магистратах, они рассматривали только те дела, которые интересовали их господ или же могли принести выгоду самим судьям. Юг не имел связи с законоведческой школой, и потому судьи крайне редко имели какое-либо юридическое образование. По большей части им приходилось полагаться на столь же продажных клерков, которые в меру своих сил, желания и личной заинтересованности растолковывали судьям нормы законов.
Тан- , приставка в личных именах, имеющая значение «младший», как в именах Танаморил, Танкол и т. п.
Танаморил
1. Полное второе имя Морила Кленненсона , которое ему дали в честь прославленного предка.
2. Имя, которое носил маг Маллард в первое время, пока скрывался в образе менестреля.
3. Имя, означающее «самый младший из братьев и полностью соответствующее положению Малларда и Морила в их семьях.
Толиан , имя нескольких графов Южного Дейла . После того как последний Толиан погиб во время неудачного вторжения северян за год с небольшим до начала Великого восстания, это имя сочли несчастливым и стали избегать давать его детям.
Топи, обширная заболоченная территория на востоке Дейлмарка. На протяжении всей исторической эпохи Топи считались совершенно никчемными землями, в которых интерес представляли только диковинные растения и птицы; они вошли в состав Королевских земель только потому, что никто на них не претендовал. Когда же в недавние времена там были обнаружены богатые месторождения нефти, Топи остались собственностью короны, но дары их недр используются на благо всей страны.
Уэйволд , графство , находящееся на южном побережье Южного Дейлмарка по соседству с Холандом.
Фандер, бунтовщик из Нитдэйла, что в Южном Дейлмарке , торговец бакалеей, снабжавший семейство Кленнена-менестреля копченостями, чечевицей и, по каким-то известным лишь ему самому причинам, ревенем в больших количествах.
Фенва , дочь и ученица Хестевана-менестреля .
Фледден , городок на севере графства Андмарк в Южном Дейлмарке , родина графа Хенды и одно из немногих мест в его владениях, в лояльности жителей которого граф мог быть абсолютно уверен. Среди жителей Фледдена было распространено странное суеверие, что желтый цвет приносит несчастье.
Флинд, имя, распространенное в Южном Дейлмарке . Так звали винодела из окрестностей Дерента , что в Уэйволде , который привез с собой Киалана . Поставлял вино Кленнену-менестрелю.
Форт Фленн , укрепление возле северной оконечности перевала Фленн , принадлежавшее северянам и предназначенное для того, чтобы не допустить враждебного вторжения через перевал.
Фредлан, менестрель , путешествовавший в повозке со всей своей семьей и устраивавший выступления во всех уголках Дейлмарка.
Хадд , граф Холанда (Южный Дейлмарк ), злобный и жестокий тиран, проживший поистине неправедную жизнь в непрерывных ссорах с графом Хендой , издевательствах над собственной семьей, выжимании несправедливых налогов и изобретательном притеснении своих подданных. Был убит неизвестным стрелком во время Морского фестиваля.
Халида , супруга Керила , графа Ханнартского, дальнего родственника лорда Кандеракского из Южного Дейлмарка . После того как Керил еще молодым человеком принял участие в восстании в Южном Дейлмарке, Халида помогла ему укрыться от преследования и вместе с ним бежала на Север.
Ханнарт, самое процветающее графство в Северном Дейлмарке , прославленное музыкой, цветами, архитектурой и прямодушным искренним характером обитателей, а также считающееся тем самым местом, где зародилась цивилизация Дейлмарка . Естественно, что историю некоторых зданий города Ханнарта возводят к временам короля Хэрна. Как бы там ни было, на протяжении большей части своей истории Ханпарт вел борьбу за свободу, справедливость и противостоял Югу и его правам. Пора его расцвета приходится на эпоху, начинающуюся царствием Адона и заканчивающуюся правлением Амила Великого, - в этот период Ханнарт был еще и центром просвещения. Однако с момента Великого восстания его значение стало неуклонно снижаться. Вследствие матримониальных процессов Ханнарт перешел в собственность королевской фамилии и в конце концов превратился в загородное поместье принца-наследника. В настоящее время Ханнарт славится в основном своими природными красотами и руинами гигантского парового органа, сохранившимися в северном конце долины.
Хенда, граф Андмарка, области, занимающей центральную часть Южного Дейлмарка , жестокий тиран, подверженный непреодолимой паранойе, проведший всю жизнь в почти непрерывных раздорах с графом Холанда и страхах перед заговорами, которые, как он был уверен, постоянно плели против него на Севере . Был обезглавлен собственными дружинниками во время Великого восстания.
Хестеван , странствующий менестрель , о котором мало что известно, за исключением того, что он был дружен с Дагнером и Морилом Кленненсонами.
Холанд, самое крупное, влиятельное и сильное графство Южного Дейлмарка с большим городом, оживленным портом; управлялось графом Хаддом. Расположено на крайнем юге страны.
«Цвет в голове», песня Дагнера Кленненсона .
Юг, Южный Дейлмарк , восемь графств: Дермат, Холанд , Уэйволд , Кандерак, Андмарк, Карроумарк, Фенмарк и Южный Дейл . Эта часть Дейлмарка отличается теплым климатом, плодородной почвой и имеет лишь несколько высоких гор. На заре исторической эпохи это был процветающий край, который, однако, становился все беднее и беднее в результате тирании южных графов. К началу царствования Амила Великого Юг уже сделался беднее, чем суровый Север , а власть в нем основывалась только на страхе. Северяне относились к южным режимам с неприязнью, доходившей до омерзения, южане подозревали северных соседей в непрерывных заговорах; и те, и другие стремились возвыситься над соседями. Следует отметить, что южане обладали рядом черт характера, не свойственных северянам: деловитостью, хладнокровием, упорством и здравым смыслом, сочетающихся с развитым чувством юмора.
Южный Дейл , графство , расположенное ближе всех остальных к Северному Дейлмарку и во многих отношениях сходное с Севером по климатическим и географическим условиям. Но столь близкое соседство со свободолюбивыми северянами оказывало очень дурное влияние на графов Южного Дейла , которые были самыми деспотичными, воинственными и несправедливыми владыками на всем Юге.
«Я пою для Осфамерона, мне открыты многие миры...», написанный древними письменами стих, инкрустированный на квиддере Морила Кленненсона , слова, которыми инструмент сам характеризует себя. Не исключено, что этим и словами определялись незаурядные, даже чудесные качества квиддеры.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 10)
  • 13 (Страница 11)


Диана Уинн Джонс

Сын менестреля

Цикл: "Квартет Дейлмарка " - 1

 Читать книгу

Аннотация

Некогда всеми землями Дейлмарка правил король, но эпоха королей ушла в прошлое, и страна раскололась. Северный и Южный Дейлмарк враждуют уже много лет, и лишь торговцы да странствующие менестрели отваживаются путешествовать по обе стороны границы. Морил, сын Кленена-менестреля, еще очень юн, он восторженно слушает сказания о стародавних временах, когда музыка могла воскрешать мертвых и двигать горы. Он пока не знает, что история имеет свойство повторяться и вскоре ему предстоит повторить подвиг своего легендарного предка. Он не знает, что музыка и по сей день способна творить самые настоящие чудеса...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel